Эрл Гарднер - Дело об игральных костях

1 Эрл Гарднер

Глава 1

Откинувшись в кресле, Перри Мейсон с явным отвращением смотрел на кипу утренней почты. Наконец он поднял глаза на стоявшую рядом секретаршу:
- Черт возьми, Делла, ну неужели ты не могла подыскать для меня что-нибудь более интересное?
- Это лишь та корреспонденция, - невозмутимо ответила Делла Стрит, - которую, на мой взгляд, необходимо просмотреть вам самому, шеф.
Мейсон с недовольным видом отодвинул от себя письма:
- Слушай, Делла, терпеть не могу иметь дело с письмами, в них нет души. Гораздо приятнее общаться с людьми и решать их проблемы.
Делла Стрит озадаченно смотрела на гору корреспонденции, стараясь не замечать чарующей мальчишеской улыбки Мейсона.
- Извините, шеф, но нельзя получать от жизни одни удовольствия. Нельзя все время есть десерт, иногда можно обойтись и бутербродами.
- Какой там десерт, Делла, - отозвался Мейсон, - я жажду мяса, и побольше. Ну, ладно, не будем препираться. Перестань дуться и скажи, кто-нибудь ожидает в приемной?
Делла Стрит, вздохнув, ответила:
- Мисс Лидс, мисс Миликант и мистер Барклер. Они по одному делу, но мисс Лидс хотела бы поговорить с вами несколько минут, до того как вы примете остальных.
- Что у них за дело?
- Богатый человек, чьими деньгами хотят завладеть родственники.
- Не люблю я богатых людей, - недовольно произнес Мейсон, засовывая руки в карманы, - я люблю людей бедных.
- Это почему же? - с интересом спросила секретарша.
- Богатые, - наставительно ответил Мейсон, - слишком много беспокоятся по пустякам. У них поднимается давление, когда стоимость акций падает хотя бы на один пункт. Бедные же занимаются действительно делами насущными: любят, добывают пищу, совершают подлоги и растраты - дела, которым они отдаются всецело, со всей душой, а это заслуживает уважения.
- Я сказала им, что вы вряд ли заинтересуетесь их делом, - произнесла Делла Стрит, - что ваша специализация - это выслеживание.
Мейсон потерся подбородком о запястье и задумался. Наконец произнес:
- Тем не менее, я приму мисс Лидс. Она разожгла мое любопытство. Три человека приходят вместе. Один из них хочет, чтобы я принял его перед двумя остальными... Пригласи ее, Делла.
Делла Стрит многозначительно кивнула на кипу почты.
- Отвечу днем! - пообещал Мейсон. - Давай сначала поговорим с мисс Лидс.
Секретарша выскользнула в приемную и сразу же вернулась с женщиной, чья нервная походка свидетельствовала о нетерпеливом характере.
- Филлис Лидс, - представила ее Делла Стрит. Филлис Лидс подошла к столу Мейсона и с интересом посмотрела на знаменитого адвоката живыми голубыми глазами.
- Я вам очень благодарна, мистер Мейсон, за то, что вы нашли время принять меня, - произнесла она после того, как секретарша вышла.
Мейсон кивнул.
- Присаживайтесь, - предложил он, - и расскажите о вашем деле.
Мисс Лидс опустилась на краешек большого кожаного кресла, стоящего сбоку от стола Мейсона.
- Мне нужно буквально одну-две минуты, я лишь хочу изложить суть дела.
Мейсон открыл шкафчик и извлек из него небольшой поднос, на котором лежали сигареты четырех самых известных марок.
- Вы курите? - спросил он.
- Благодарю, - ответила Филлис Лидс и взяла сигарету. Прикурив от спички, поднесенной Мейсоном, она сделала глубокую затяжку, выпустив дым из ноздрей, а затем быстрым нервным движением вынула сигарету изо рта.
- Я пришла к вам по поводу моего дяди Олдена, Олдена Е. Лидса.
- Что же с ним произошло? - поинтересовался Мейсон.
- У меня есть два двоюродных брата и два дяди, - продолжала мисс Лидс. - Дядя Олден всегда считался в нашей семье "белой вороной". Когда ему исполнилось четырнадцать лет, он убежал из дома и ушел в море. Никто не знает, где он был и что делал. Он сам не любит рассказывать о своих приключениях, но известно, что побывал он всюду. Когда мне было пятнадцать лет, дядя Олден вернулся и поселился здесь. Я думаю, что все семейство воротило бы от него нос, не узнай оно, что тот чрезвычайно богат.
- Сколько лет вашему дяде Олдену? - спросил адвокат.
- Семьдесят два, я полагаю. Он был старшим из братьев. Сейчас я живу в его доме, веду большинство его финансовых дел и занимаюсь его корреспонденцией.
Мисс Лидс замолчала.
- Продолжайте, - ободрил ее Мейсон. Филлис Лидс возобновила свое повествование:
- Я хочу обратить ваше внимание на некоторые факты. Дядя Олден никогда не был женат. Недавно он встретил женщину по имени Эмили Миликант. Она сейчас дожидается в приемной. Дядя Олден очень к ней привязался. Мои родственники тут же почувствовали, что его состояние ускользает от них, и поэтому хотят объявить дядю Олдена не правоспособным.
- Ну, а что же вы сами думаете по этому поводу?
- Я думаю, что деньги принадлежат только дяде Олдену, и он волен поступать с ними так, как ему заблагорассудится.
- Вы дружите с Эмили Миликант?
- Да в общем-то, нет.
- Но вы были бы рады за них, если бы они поженились?
- Нет, - ответила мисс Лидс, - не совсем. Но я очень хочу, чтобы дядя Олден был волен поступать так, как он хочет.
- Так чего же вы в таком случае хотите от меня? - спросил Мейсон.
- Существует ли такой закон, согласно которому человек может распоряжаться своей собственностью, не смотря на то, что его голова не совсем в порядке, а этим могут воспользоваться другие?
- Что-то подобное существует, - ответил Мейсон, а Филлис Лидс продолжила:
- Мои родственники пытаются доказать, что дядя Олден может быть обманут.
- Каким образом, например?
- Я хочу, чтобы об этом вам рассказала Эмили Миликант. Но перед этим мне бы хотелось сказать вам вот что. Я думаю, она собирается выйти замуж за дядю Олдена. Я попросила Неда Барклера, одного из самых близких друзей дяди Олдена, который знал его еще по Клондайку, прийти вместе с нами.
- Могу я попросить их сюда? - осведомился Мейсон.
- Да, пожалуйста.
Мейсон поднял телефонную трубку и произнес:
- Попросите, пожалуйста, мисс Миликант и мистера Барклера пройти ко мне.
Он положил трубку на место и повернулся к двери, ведущей в приемную.
Было совершенно очевидно, что Эмили Миликант пыталась сохранить остатки увядающей молодости, хотя возраст ее находился где-то в промежутке между сорока пятью и пятьюдесятью с хвостиком. Если ей еще удавалось как-то справляться со своим лицом, то тело явно было более упрямым. Внешность этой изможденной диетами дамы выдавала напряженную борьбу за сохранение женской привлекательности, которую она вела. Но борьба эта была явно проиграна. Несмотря на некое подобие бюста, которое ей удалось сохранить, привлекательного в ней практически ничего не было: лицо чрезмерно худое, шея костлявая, а под облегающим платьем угадывалось угловатое, лишенное симметрии тело.
Барклеру было около шестидесяти, он был жилист, суров, ходил слегка прихрамывая и производил впечатление человека, много повидавшего на своем веку.
Мейсон предложил вошедшим сесть, с любопытством наблюдая за ними.
Эмили Миликант рухнула на стул и оказалась еще более худой, чем при первом взгляде на нее. Черные, сверкающие над впалыми щеками глаза выдавали напряжение сжигающих ее страстей.
Нед Барклер извлек из кармана трубку и уселся с видом человека, считающего, что его роль в происходящем - это молчаливое внимание.
Посмотрев на Эмили Миликант, Мейсон буквально физически ощутил ответный взгляд.
- Я полагаю, - начала она, - что Филлис вам уже все обо мне рассказала. Это было очень тактично и деликатно с ее стороны, но совершенно не нужно. Я сама могла бы обрисовать вам ситуацию в двух словах. Итак, мистер Мейсон, поскольку дело касается семьи Лидсов, за исключением Филлис, - она брезгливо тряхнула кистью руки, будто сбрасывала что-то с кончиков пальцев, - я бы не хотела фигурировать в нем как Эмили Миликант. По духу я авантюристка и хотела бы называться просто "та женщина".
Мейсон уклончиво пожал плечами.
- Вообще-то, мистер Мейсон, - уловив в его движении иронию, заметила она, - я переживу участие в деле и под своим именем. - Я думаю, - произнес Мейсон, - что уже услышал предисловие из уст мисс Лидс. Давайте перейдем к делу. Каков конкретный вопрос, по которому вы хотите получить у меня консультацию?
- Мистера Лидса шантажируют, - заявила Эмили Миликант.
- Как вы об этом узнали? - спросил у нее Мейсон.
- Я была с ним позавчера, - ответила та, - в тот момент, когда позвонили из банка. Олден, мистер Лидс, казался очень расстроенным. Я слышала, как он сказал: "Меня это не интересует, даже если это чек на миллион долларов, идите и оплатите его, и меня совершенно не интересует, кто его принес: мальчик - продавец газет или прохожий. Подтверждающая подпись дает возможность получить по нему деньги кому угодно". Он был готов уже повесить трубку, когда человек на другом конце провода сказал еще что-то, и я услышала, что он сказал.
- И что же он сказал? - поинтересовался Мейсон. Эмили Миликант порывисто наклонилась вперед:
- Кассир банка, а я полагаю, что это был он, сказал: "Мистер Лидс, этот человек был неряшливо одет, а просил оплатить чек в двадцать тысяч долларов". - "Но ведь в чеке указана эта сумма, не так ли?" - переспросил Олден. И голос ответил: "Извините, мистер Лидс, я только хотел удостовериться". - "Теперь вы удостоверились", - резко ответил Олден и повесил трубку. Лишь отвернувшись от телефона, Олден, как мне показалось, понял, что я слышала конец разговора. Он даже задержал дыхание, вспоминая свои последние слова. Затем он обратился ко мне: "Из-за этих банков вечно неприятности. Я дал мальчику - продавцу газет чек на двадцать долларов и написал на чеке подтверждение, чтобы он мог получить по нему деньги без всяких трудностей. А банк стал вмешиваться не в свои дела. Видимо, они полагают, что я не в состоянии распоряжаться своими финансами". В разговор вмешалась Филлис Лидс:
- Когда Эмили рассказала мне об этом, я сразу же поняла, как это ужасно, если дядя Олден действительно стал жертвой вымогателей или шантажистов. Дядя Фриман сразу же воспользуется этим обстоятельством для того, чтобы доказать, что дяде нельзя доверить распоряжаться своими собственными деньгами.
- И что вы предприняли? - спросил Мейсон.
- Сразу же отправилась в банк, - ответила Филлис Лидс. - Я вела финансовые дела дяди Олдена: следила за балансом банковского счета, приводила в порядок его корреспонденцию и делала еще кое-какие дела в этом же роде. Я сказала в банке, что мне надо посмотреть кое-что в счетах, и попросила дать мне баланс счетов дяди Олдена, а также погашенные чеки. Я думаю, кассир догадался, почему я пришла, и знал, что на меня можно положиться. Он сразу же выдал мне чеки. Последним оказался чек на двадцать тысяч долларов, подписанный дядей Олденом и предъявленный к оплате Л.К. Конвэем. На обратной стороне чека стояла подпись "Л.К. Конвэй", а внизу под этим было написано рукой дяди: "Данное подтверждение гарантируется. Чек подлежит оплате без дополнительного подтверждения".
- Фактически, - сделал вывод Мейсон, - эта надпись была сделана для того, чтобы деньги по чеку мог получить кто угодно. Почему же ваш дядя не выписал чек на предъявителя?
- Потому, я думаю, - ответила Филлис Лидс, - что дядя не хотел, чтобы имя молодой женщины появилось на чеке.
- И ей оплатили его без подтверждения ее личности?
- Кассир настаивал на том, чтобы она подписала чек, но та отказалась. Тогда он позвонил дяде Олдену, и между ними произошел тот самый телефонный разговор, который Эмили случайно услышала. Кассир сказал той женщине, что ей нет необходимости подписывать чек, но надо оставить свое имя и адрес и дать расписку в получении денег, после чего он сразу же оплатит чек.
- Что же случилось дальше? - с интересом спросил Мейсон.
- Женщина разгневалась. Она хотела позвонить дяде Олдену, но не знала номера телефона. Кассир же его не дал. В конце концов, она оставила свое имя и адрес, а также написала расписку.
- Имя и адрес, конечно, она оставила вымышленные? - спросил Мейсон.
- Нет, по всей видимости, настоящие, - ответила Филлис Лидс, - кассир заставил ее предъявить водительское удостоверение и конверт письма, адресованного ей же.
- Ваш дядя, - заметил Мейсон, - должно быть, не одобрял действий кассира.
- Я совершенно уверена, что это так, - согласилась Филлис Лидс.
Эмили Миликант заметила:
- Как известно, шантажисты никогда не отступают.
- Этот чек у вас с собой? - спросил Мейсон у Филлис Лидс.
- Да, - ответила та, доставая из сумочки погашенный чек и протягивая его Мейсону.
- Так что же требуется от меня? - спросил он, рассматривая чек.
- Раскройте этот шантаж и, если это будет возможно, верните деньги, пока другие родственники не узнали об этом.
- Это достаточно трудная задача, - сказал Мейсон с улыбкой.
- Для других - да! Но вы сможете сделать это, - с жаром возразила Филлис Лидс.
- У вас есть какие-нибудь зацепки, от которых можно оттолкнуться? - спросил Мейсон, обдумывая услышанное.
- Нет, к тому, что я уже сказала, мне добавить нечего, - ответила Филлис Лидс.
Мейсон перевел взгляд на безмятежно курившего Барклера.
- А что думаете по этому поводу вы, мистер Барклер? - спросил он.
Барклер выпустил пару клубов дыма из своей трубки и, вынув ее изо рта, с расстановкой произнес:
- Его не могут шантажировать.
Сказав это, он водворил трубку на место и погрузился в молчание.
- Мистер Барклер знал дядю Олдена еще по Клондайку, - заметила Филлис Лидс с нервным смешком. - Он утверждает, что ни один человек на земле не стал бы его шантажировать, так как дядя Олден очень хорошо умеет обращаться с оружием.
Не вынимая трубки изо рта, Барклер проворчал:
- Не по Клондайку, а по Танане.
- Это одно и то же, - отозвалась Филлис Лидс. Нед Барклер промолчал.
- Он и дядя Олден, - продолжала Филлис Лидс, - снова встретились год назад. Они большие друзья, я бы даже сказала, закадычные друзья.
- Закадычные друзья, черт возьми! Что вы в этом понимаете? Мы компаньоны! - вмешался Барклер. - И не впадайте в заблуждение насчет Олдена, его не возьмешь никаким шантажом.
Филлис Лидс, не обращая внимания на заявление Барклера, спокойно посмотрела на адвоката:
- Чек говорит сам за себя.
Подумав, Мейсон сообщил свое решение:
- Если я возьмусь за это дело, мне понадобятся деньги: деньги для моих служащих, деньги на текущие расходы. Мне потребуется обратиться в детективное агентство и нанять людей. Это все будет стоить недешево.
Барклер вынул изо рта трубку и все же решил принять участие в разговоре:
- Дешевые адвокаты, однако, недостаточно компетентны. Олдена не шантажируют, Филлис. У него какие-то другие неприятности. Дайте Мейсону чек, и пусть он приступает к своей работе. Но учтите, запомните: Олдена не шантажируют. В этом вы можете быть уверены.
Филлис Лидс открыла сумочку и вынула из нее чековую книжку.
- Сколько вы хотите? - обратилась она к Перри Мейсону.

Глава 2

Пол Дрейк, глава детективного агентства, с удовольствием развалился в кожаном кресле кабинета Мейсона. Поза его свидетельствовала о необычайной гибкости тела: спина упиралась в один подлокотник кресла, а ноги были перекинуты через другой. Его тусклые глаза ничего не выражали, голос звучал утомленно, и весь вид говорил о безмерной усталости. Никто бы не подумал, увидев его сейчас, что это один из самых мобильных частных детективов.
- Дай мне сигарету, Перри, - устало произнес Дрейк, - я сообщу тебе печальные новости.
- Как тебе это нравится? - обратился Мейсон к Делле Стрит, подвигая детективу коробку с сигаретами. - Этот лентяй приходит сюда, выклянчивает у меня сигареты и еще заявляет, что завалил работу.
- Этого я не говорил, - отозвался Дрейк, извлекая из коробки сигарету и зажигая спичку. - Я все-таки кое-что разузнал. Блондинка, получившая деньги по чеку, назвалась Марсией Виттакер. Адрес, который она дала, совпадает с адресом на водительском удостоверении, но он не ее. Однако имя было указано настоящее, так что мне не составило особого труда разузнать, где она жила.
- Жила?! - спросил Мейсон.
- Естественно, - ответил Дрейк. - Она же не предполагала, что в банке заинтересуются, кто она такая. Но когда кассир потребовал ее представиться, у нее хватило ума назвать свое настоящее имя, указанное в водительском удостоверении. После этого она вернулась домой, собрала вещи и съехала в тот же день.
- Остались какие-нибудь следы?
- Естественно, никаких. Как по-твоему, какого черта она уехала?
- И это, - саркастически заметил Мейсон, - насколько я понимаю, все плоды твоего сложного расследования.
Дрейк помолчал немного, затем набрал полную грудь табачного дыма, выдохнул его и продолжил, не обращая никакого внимания на замечание Мейсона:
- Я совершил небольшую прогулку по тем местам, где проживала Марсия Виттакер. Так что то была только первая половина моего сообщения. Я нашел хозяйку, у которой та снимала квартиру, и, по-моему, довел ее до белого каления своими разговорами. Она сказала, что сделала все, что могла, но тем не менее квартирантка не оставила своего нового адреса. Тогда я сказал, что хотел бы кое-что узнать о мужчине, заходившем к Марсии Виттакер, однако и эта уловка не принесла результатов. Тогда я спросил у хозяйки, часто ли она сдает квартиры людям, не имеющим никаких рекомендаций. Та ответила, что не делает этого никогда, потому что она заметила, что если девушка имеет хорошие рекомендации, которые может сразу же предоставить, а не мямлит в ответ что-то невразумительное, все будет в порядке, а в противном случае все наоборот.
- Мы взглянули на эту рекомендацию и выяснили, что она была выдана мистером Л.К. Конвэем, управляющим компанией "Конвэй Эплаенс", размещавшейся на Херрод-авеню, 692.
Мейсон закурил сигарету. - Не так уж плохо, Пол.
- Просто повезло, - отмахнулся Дрейк. - Не хвали меня за это, потому что ты бы первый снял с меня голову, если бы я ничего не узнал. На этом, однако, мое везение кончилось. Я отправился на Херрод-авеню, 692. Компания "Конвэй Эплаенс" арендовала там контору в течение месяца или двух. Компания получала много корреспонденции, но недавно они оттуда уехали, естественно, не оставив адреса. У меня есть описание внешности Л.К. Конвэя. - Дрейк извлек из кармана записную книжку и прочел:
- "Л.К. Конвэй, около пятидесяти пяти лет, рост около пяти футов, вес сто девяносто фунтов, спереди залысина, волосы зачесывает назад. Немного прихрамывает на правую ногу... Где проживает и чем занимается, неизвестно".
- И тебе не удалось это выяснить? - спросил Мейсон.
- Нет, но я выяснил другую, не менее важную вещь.
- Какую именно?
- На следующий после их отъезда день корреспонденция перестала приходить в контору.
Мейсон некоторое время изучал свою сигарету, после чего спросил:
- Ты хочешь сказать, что на почте есть их новый адрес?
- Да.
- А есть шансы его получить?
- Никаких, - ответил Дрейк. - Но я послал почтовый перевод на двадцать пять долларов в компанию "Конвэй Эплаенс" по адресу Херрод-авеню, 692 и написал на нем, что это оплата за товары, которые я заказал пару месяцев назад, и попросил выслать их по вымышленному адресу.
- А как ты узнал, какими товарами они торгуют? - спросил Мейсон.
- Я и не узнавал, - ответил Дрейк. - Просто такой парень, как Конвэй, не упустит возможности получить двадцать пять баксов, но, помимо них, он получит и еще кое-что.
- Хорошая работа, Пол, - удовлетворенно кивнул Мейсон, - ты получил ответ?
- Да, - ответил Дрейк, наклоняясь в кресле, чтобы достать левой рукой конверт из внутреннего кармана пальто. - Как выяснилось, торговля у него идет успешно, а у нас теперь есть их адрес.
- И что же он продает?
- Судя по всему, игральные кости, - ответил Дрейк и, вытащив письмо из кармана, принялся читать:
- "Дорогой сэр, традицией нашей фирмы является доставка товаров с посыльным, и мы никогда не прибегаем к услугам почты. Посланный Вами заказ получен, но к сожалению, Вы забыли указать, изделия какого цвета и размера вам требуются. Если с Вашей стороны не последует возражений, то мы пришлем пару наших обычных игральных костей и, конечно же, традиционную премию".
- Кем подписано письмо? - спросил Мейсон.
- Подписано "Гай Т. Серл, президент", - ответил Дрейк.
- Адрес?
- Ист-Ранчестер, 209.
- Что ты теперь намерен делать? - поинтересовался адвокат.
- Я пришел за инструкциями, - ответил Дрейк, - или ты считаешь, что было бы лучше дать распоряжение осуществить доставку?
- Да, - сказал Мейсон, - и потом проследить за человеком, который принесет заказ. Он приведет нас к Конвэю. А еще узнай, кто такой Серл.
- Хорошо, Перри, - согласился Дрейк, - хотя наверняка посыльным окажется панк с крысиной мордой, который мнит себя важной шишкой по той причине, что разносит игральные кости, но он может привести нас к тому, кого мы ищем. Я...
Телефонный звонок прервал его. Мейсон положил руку на аппарат и сказал Дрейку:
- Ладно, Пол, счастливо. Держи меня в курсе. - И поднял трубку.
- На линии мисс Лидс. Она желает поговорить с вами по чрезвычайно важному делу, - проворковала телефонистка.
- Соединяйте, - сказал Мейсон, и, прикрыв трубку ладонью, окликнул Дрейка, который уже шел к двери:
- Пол, подожди минуточку, нам звонит племянница Лидса. Да, здравствуйте... Да, мисс Лидс, это мистер Мейсон.
Филлис Лидс была чрезвычайно взволнована.
- Мистер Мейсон, - сказала она, - случилось самое страшное.
- Что произошло?
- Джейсон Кэрролл, один из моих родственников, поместил дядю Олдена в санаторий и не говорит, в какой именно.
- Как это случилось? - спросил Мейсон.
- Он зашел сегодня рано утром и пригласил дядю Олдена покататься на машине. Когда прошел час, а они все еще не вернулись, я начала волноваться. Дядя не любит дальних поездок, тем более в обществе Джейсона. Я пошла к Джейсону и, как и следовало ожидать, увидела стоящую в гараже машину. Я спросила у Джейсона, где дядя Олден, и он ответил, что во время прогулки дядя почувствовал себя очень плохо, и его пришлось отвезти к врачу, который сообщил, что тому необходим полный покой в течение хотя бы двух-трех дней. Джейсон сказал еще, что как раз собирался идти ко мне, чтобы сообщить об этом.
- Хорошо, я все понял, - сказал Мейсон. - Теперь послушайте меня. Ответьте, пожалуйста, на очень важный вопрос, который, правда, может показаться неуместным сейчас: ваш дядя любит азартные игры?
- В общем-то, нет,.. Хотя... подождите минутку, я вспоминаю, он играл несколько дней... может быть, неделю назад.
- С кем?
- С Джоном Миликантом.
- Это родственник Эмили?
- Да, ее брат.
- И сколько ее брат проиграл?
- Не знаю, по-моему, он выиграл.
- Сколько же?
- Не знаю.
- Но ставки были крупными.
- Нет, по двадцать пять центов на кон или что-то вроде того, я вообще мало что понимаю в подобных играх.
- А где можно найти Джона Миликанта?
- Я не знаю точно, где он живет, но это можно выяснить у Эмили.
- Найдите его и пригласите ко мне в контору. Мне надо с ним поговорить. А насчет вашего дяди не беспокойтесь. Я выпишу повестку о вызове Джейсона Кэрролла в суд.
- А что делать мне?
- Пока ничего.
- Неужели я ничем не могу помочь дяде Олдену?
- Пока ничем, - ответил Мейсон. - Приведите Джона Миликанта и забудьте на время об этом деле. И не волнуйтесь, пожалуйста. - Он повесил трубку, сказав Полу Дрейку:
- Можешь идти, Пол, ничего важного. Просто родственники принялись подкапываться под старого человека, только и всего. Так что займись компанией "Конвэй Эплаенс".
Когда Дрейк ушел, Мейсон сказал Делле Стрит:
- Подготовь предписание о вызове Джейсона Кэрролла в суд. Я направлю его к судье Тридвелу, и этот родственник получит хороший урок.

Глава 3

Когда Мейсон и Делла вернулись после ленча, Пол Дрейк уже их ждал.
- Что нового, Пол? - спросил у него Мейсон, едва увидел.
- Я выяснил, где живет Марсия Виттакер.
- Отличная работа, Пол! Как тебе это удалось?
- Да ничего особенного, правда, пришлось как следует помотаться, - устало ответил Дрейк. - Я разузнал ее адрес через службу коммунальных услуг. Сейчас она живет в пустой еще квартире и, вероятно, занята покупкой мебели.
Мейсон закурил, и некоторое время смотрел на горящую спичку.
- Марсия Виттакер - это ее настоящее имя? - спросил он.
- Да. А почему ты спрашиваешь?

1 Следующая страница


Дело об игральных костях 2

- Насколько я представляю ее характер, она не любит долго задерживаться на одном месте. Теперь же она обосновалась в квартире, да к тому же начинает обзаводиться мебелью. Чем вызвана такая странная смена образа жизни?
- Все это, видимо, из-за двадцати тысяч, - произнес Дрейк.
Мейсон задумчиво покачал головой:
- Нет, думаю, здесь дело не в деньгах. С деньгами надо бывать в обществе, но поселяться вдали от всех... Делла, просмотри, пожалуйста, хронику в газете. Шанс, конечно, не велик, но вдруг нам повезет.
Двое мужчин некоторое время курили в полном молчании. Внезапно раздался ликующий голос Деллы:
- Смотрите, объявление о помолвке: "Л.К. Конвэй, 57 и Марсия Виттакер, 23". Вы это хотели увидеть?
Дрейк поерзал в кресле.
- Ох-ох-ох! - произнес он. - А я-то полагал, что сделал что-то выдающееся, но, оказывается, требовалось просто раскрыть газету, не выходя из своей конторы.
Еще один пример, как талантливый любитель может утереть нос профессионалу.
- Ты можешь добавить еще что-нибудь по поводу Конвэя, Пол? - спросил Мейсон, усмехаясь и не обращая внимания на самобичевание Дрейка.
- Ничего особенного. Те двадцать тысяч, очевидно, круто изменили его жизнь. Он продал свое дело Гаю Т. Серлу и предоставил ему право использовать название "Конвэй Эплаенс".
- Серл знает, где находится Конвэй?
- Не знаю. Посмотри, Перри, что ты думаешь об этом? - Он вынул из кармана пару игральных костей и бросил их на стол.
Мейсон взглянул на кости, взял их в руку, подбросил несколько раз и, улыбнувшись, сказал:
- Я восхищаюсь тобой, Пол.
- Это товары, доставленные мне компанией "Конвэй Эплаенс", - серьезно произнес Дрейк, - две пары игральных костей и весьма специфичная премия.
Мейсон почесал в затылке, затем выдвинул ящик стола и бросил в него кости.
- А какую, ты думаешь, премию они прислали? - спросил у него Дрейк.
- Крапленые карты? - ухмыльнулся Мейсон.
- Нет, здесь ты ошибся, Перри. Лотерейный билет! - Любопытно, - заинтересовался Мейсон, - надеюсь, ты проследил за посыльным?
- Естественно. Он обежал двадцать или тридцать мест, а затем вернулся по адресу на Ист-Ранчестер. Таким образом, я выследил Серла. Ему около сорока, подвижный, несколько нервозный, рост шесть футов, стройный, блондин, глаза серые, был одет в двубортный пиджак. Я установил за ним слежку, так что, может быть, он выведет нас на Конвэя. Так же мы можем выйти на него и через его девочку. Так что мы контролируем ситуацию.
Мейсон затушил сигарету.
- Лучше поговорить сначала с девочкой, а не с Конвэем, - сказал он. - Делла, когда объявится Филлис Лидс, скажи ей, что судья Тридвел подписал предписание о вызове арестованного в суд для рассмотрения законности ареста по поводу Джейсона Кэрролла.
- А почему ты выбрал именно Тридвела? - спросил Дрейк.
- Потому что у него аркус сенилис, - усмехнулся Мейсон.
- А что это такое?
- Это такая штука, на которую любят ссылаться психиатры, когда речь заходит о старческом слабоумии. Вы еще много об этом услышите через пару дней. Ну, ладно, пора отправляться.
Они проехали в полном молчании несколько кварталов на машине Пола Дрейка. Наконец Делла Стрит, сидящая за рулем, свернула с главной улицы и затормозила.
- Это здесь, - сказала она, - у вас есть план действий?
- Нет, - ответил Мейсон. - Сначала надо взять карты и посмотреть, какие козыри у нас на руках. Как играть, решим потом.
Они дважды позвонили в дверь, и лишь после второго послышались шаги. Дверь открылась, и на пороге появилась блондинка в коричневой с золотом пижаме. Она посмотрела на них с явным разочарованием.
- Ах, я думала, это принесли ткань.
- Вы мисс Виттакер? - поинтересовался Мейсон.
- Да, - ответила блондинка. - А что, собственно, вам здесь надо?
- Нам бы хотелось поговорить с вами.
- Это о чем же? - Женщина держалась неприступно.
- По личному вопросу.
Так как она стояла, загораживая весь выход из квартиры, явно не собираясь впускать их, Мейсон добавил, придав своему голосу некую таинственность:
- Полагаю, было бы полезней сохранить наш разговор в тайне от ваших соседей.
Марсия Виттакер посмотрела на соседские двери, выходящие на веранду.
- Ладно, входите, - со вздохом, нехотя пригласила она.
Когда Дрейк закрыл за собой дверь, она уже поднималась по лестнице вверх.
Окна гостиной были закрыты жалюзи, занавески отсутствовали. На грубом деревянном полу лежали новые ковры, мебель тут казалась лишней и даже какой-то нереальной, потому что еще не была как следует расставлена и не создавала домашнего уюта.
- Садитесь! - равнодушно предложила хозяйка.
Мейсон изучал ее внешность. Волосы светлые, но у корней темнее, в голубых глазах тлел огонек беспокойства, кожа на лице казалась гладкой, пока лицо было расслаблено, но как только она взяла в рот сигарету, моментально появились маленькие, но глубокие морщинки, бегущие от носа к уголкам рта. Марсия лихо чиркнула спичкой о подошву своей китайской туфельки и произнесла:
- Можете начинать.
- Речь пойдет о чеке, по которому вы получили деньги.
- Боже мой! - воскликнула она. - Неужели невозможно получить по чеку деньги, без того чтобы тебя не травили со всех сторон?! Можно подумать, что никто в городе, кроме меня, в жизни не проделывал этой операции. Я совершила непростительную глупость, когда оставила свой адрес, только позже узнав, что имела право не делать этого.
- За что вы получили чек? - спросил Мейсон.
- Не ваше дело! - огрызнулась Марсия.
- Что вы сделали с деньгами?
- Не ваше дело! - повторила она, словно заученную фразу.
- Дело в том, что этот чек вам дал человек семидесяти двух лет, который вскоре после этого был принудительно заточен в санаторий.
- Это очень грустно, - проговорила девушка с сожалением.
- Если его родственники захотят, они назначат опекуна, - сообщил Мейсон, - а когда он будет назначен, то потребуются все бумаги. Когда он увидит этот самый погашенный чек, то, поверьте мне, он им очень заинтересуется, поскольку это дело обещает быть весьма выгодным для него из-за гонорара и всевозможных компенсаций.
- А какое отношение имеет все это ко мне? - спросила Марсия.
- Самое непосредственное, - заверил Мейсон.
- Лидс не давал мне этого чека, я только получила по нему деньги.
- И оставили их себе, - сухо заметил Мейсон.
- Это не правда! - выкрикнула Марсия.
- Выходит, вы их присвоили, - твердо произнес адвокат.
Девушка посмотрела на него с яростью, но ничего не ответила.
- Почему Конвэй не женится на вас? - спросил Мейсон, пристально вглядываясь в ее лицо.
Девушка вспыхнула:
- Кто вам об этом сказал?
- Сам догадался, - ответил Мейсон.
- Если уж вы так любите совать нос в чужие дела, разбирайтесь в этом сами, - неприязненно заявила Марсия.
Мейсон некоторое время старательно изучал свою сигарету.
- А вы думаете, он собирался? - наконец спросил он.
- Не сомневаюсь. Он только об этом и говорит. Но вот его родственники... - внезапно она умолкла.
- Если уж вы меня об этом спросили, то я считаю, что его родственникам не стоит особо задаваться, все они ничуть не лучше вас, - ободрил ее Мейсон.
- Скажите, - вдруг встрепенулась она, - как вы узнали обо всем этом?
- Постарался выяснить, - уклонился от прямого ответа Мейсон.
- Кто вы?
- Моя фамилия Мейсон.
- А что это за парень с вами?
- Это Пол Дрейк.
- Ладно, сколько вы хотите?
- Вы можете мне верить или нет, - ответил Мейсон, - но мы пришли не за этим. Просто я хотел бы побольше узнать об этом чеке. Кстати, Филлис о нем все знает.
- Это правда? - удивилась Марсия.
- Да. И Эмили тоже, - заметил Мейсон.
- Об этом известно Эмили? - В глазах Марсии появилась тревога.
- Да, Эмили Ходкинс, - подтвердил Мейсон. Марсия Виттакер сделала глубокую затяжку, стряхнула пепел с сигареты в пепельницу и с недоверием переспросила:
- Эмили Ходкинс?
- Да, это помощница, которую наняла Филлис Лидс.
- Боже!
- Вы ее не знаете?
- Я не знаю никого из этих людей.
Тогда Мейсон как бы между прочим произнес:
- Твоему приятелю достанется около двадцати тысяч баксов, если не назначат опекуна.
Некоторое время девушка изучала свои китайские туфли, а затем подняла взгляд на адвоката, ее голос звучал более откровенно:
- Отлично, я поняла вас.
- Будет очень плохо, если окажется, что твой приятель не умеет держать язык за зубами, - предупредил Мейсон.
- Я поняла вас, поняла! - нетерпеливо проговорила Марсия. - Хватит меня запугивать.
- А у вас здесь неплохо, - сказал Мейсон, вставая. - Это будет маленькое уютное гнездышко?
Слезы брызнули у нее из глаз:
- Ради всего святого, не травите мне душу! Я все сделаю так, как вы скажете, хотя вы до сих пор не сделали мне никакого делового предложения, и я очень сомневаюсь, что сделаете. А сейчас, как я понимаю, вы закончили. Так почему бы теперь вам не пойти подышать свежим воздухом?
- Благодарю, - ответил Мейсон, - я как раз собирался это сделать.
Девушка спустилась по лестнице вместе с ними. Уголки ее рта дрожали, в глазах стояли слезы, но держалась она хорошо, а в ее взгляде даже читался вызов.
Когда они перешли улицу и приблизились к машине, Мейсон сказал:
- Судя по тому, как ее расписывал банкир, и по твоим комментариям, я думал, что над ее дверью горит красный фонарь.
- Я только пересказал слова домохозяйки и соседей, - заметил Дрейк.
- Ты думаешь, они правы? - спросил Мейсон. - Девочка еще совсем маленькая. Конвэй хотел использовать ее в аферах с чеками и купил тем, что пообещал на ней жениться.
- Ты думаешь, это он вовлек ее в авантюру с чеком? - спросил Дрейк, трогая машину с места.
- Несомненно.
- А что там насчет его родственников?
- Я считаю, что они тоже здесь замешаны, - ответил Мейсон.
- Слушай, почему так много шума вокруг этого чека? - спросил Дрейк. - По-моему, дело того не стоит.
- Это и есть наш основной ключ к разгадке. Не спеши с выводами. Дело может оказаться намного сложнее, чем выглядит на первый взгляд.

***

Когда Мейсон вернулся в контору, Филлис Лидс и Джон Миликант уже ожидали его в приемной, джентльмен лет пятидесяти - это был плотный человек, с лысиной, окруженной остатками черных волос, при ходьбе он слегка прихрамывал на правую ногу. Поздоровавшись с Мейсоном, Миликант сел, поправив стрелки на серых брюках, взглянул на циферблат наручных часов и произнес:
- Филлис сказала, что вы хотели поговорить со мной по поводу Олдена Лидса. Я с удовольствием помогу тем, что в моих силах. Встреча с вами доставляет мне удовольствие.
Мейсон спросил:
- Вы догадываетесь, что назревает семейная ссора? Миликант кивнул:
- Конечно, Олден не подарок. У него свои странности, он излишне эксцентричен. Но, уверяю вас - он совершенно нормальный человек.
- Вы встречались с ним в последнее время? - спросил Мейсон.
- Да, я как-то заглядывал к нему, - ответил Миликант.
В разговор вмешалась Филлис:
- Дядя Олден любит играть с Джоном в шахматы, видя в нем достойного противника.
Миликант заметил:
- Я не знаю, ладят ли они с сестрой, это не мое дело. Надеюсь, что сестра достаточно благоразумна, чтобы понять, что она никогда не получит ни цента из его денег. Да они ей, собственно, и не нужны, - пояснил Миликант.
- Вы хотите сказать, что было бы благоразумнее оставить все деньги родственникам? - спросил Мейсон.
- На его месте я бы оставил все Филлис.
- Кстати, вы случайно не играли с ним недавно в кости?
- Было такое. По-моему, в воскресенье.
- Ставки были большие? - поинтересовался Мейсон.
- Да нет, по мелочи.
- Не будет ли слишком бестактным, если я спрошу, сколько он выиграл?
- Он не выиграл, - ответил Миликант, - выиграл я. Что-то около сотни долларов. На это можно купить чемодан хорошей одежды. Кстати, мне показалось, что проигрыш его сильно расстроил.
- А по-моему, он просто злился на тебя, - сказала Филлис Лидс, - потому что во время игры ты, как всегда, делал какие-то комментарии.
Миликант засмеялся:
- Да, меня научили, что с игральными костями надо разговаривать. Им надо шепнуть "мне", и тогда выпадет то, что надо.
- Одну минуту, - прервал его Мейсон, - мне надо посмотреть кое-что в бумагах. Не могли бы вы немного подождать, мистер Миликант? Я не задержу вас дольше чем на пять минут.
Миликант снова взглянул на часы, а Мейсон быстрыми шагами направился к библиотеке, которая была этажом ниже. Однако в нее он не пошел, а свернул в коридор, ведущий к конторе Пола Дрейка. Мейсон кивнул секретарше и, вопросительно подняв брови, указал взглядом на дверь кабинета Пола. Та кивнула утвердительно, Мейсон вошел туда и увидел детектива, сидевшего в кресле и положившего ноги на стол, с газетой в руках.
- Будь я проклят, Пол, но, по-моему, я начинаю подозревать каждого встречного. Сейчас в моей конторе сидит Джон Миликант. Ему около пятидесяти пяти, хорошо сложен, носит элегантную одежду, имеет лысину и немного прихрамывает.
Дрейк повернулся к адвокату:
- О чем это ты, Перри?
- Прочитай еще раз описание внешности Л.К. Конвэя.
- Понял. - Дрейк вытащил свою записную книжку, несколько минут сосредоточенно читал, а потом задумчиво произнес:
- Да, совпадает. Но это и естественно, Перри, ведь подобное описание подходит для массы людей.
- Это я понимаю, - сказал Мейсон, - но шутки в сторону. Миликант выйдет из моей конторы через две минуты. Ты можешь послать кого-нибудь следом за ним?
- Хорошо, я пошлю человека, - пообещал детектив. Мейсон вернулся в свою контору и, извинившись, сказал:
- Мне необходимо было посмотреть дело. Не смею вас больше задерживать, мистер Миликант.
Миликант пожал руку Мейсону.
- Если я вам еще понадоблюсь, не стесняйтесь побеспокоить меня еще раз.
- Спасибо. А как ваши дела? - поинтересовался Мейсон, обращаясь к Филлис Лидс.
Со времени их последней встречи на лице ее появились новые глубокие морщины, под глазами темнели синяки.
- Со мной все в порядке, - заверила она, - но я чувствовала бы себя значительно лучше, если бы знала, что с дядей Олденом все в порядке.
- С ним все в порядке, - успокоил ее Мейсон, - сейчас он под наблюдением хороших врачей. Предписание о вызове арестованного в суд заставит ваших родственников действовать в открытую. Кстати, как дела у Барклера?
- Я не знаю, его нет. Он куда-то ушел.
- И когда же он ушел?
- Рано утром.
- Сказал куда?
- Нет. Он человек со странностями, ходит где хочет.
- Хорошо, - сказал Мейсон. - Отправляйтесь домой и постарайтесь отдохнуть. Воспринимайте все проще. Это только предварительная схватка, поберегите силы для основного сражения. Да, и еще вот что. Когда будет слушаться дело Джейсона, постарайтесь, чтобы Эмили Миликант при этом не присутствовала. Я не хочу, чтобы все вокруг знали, что она заинтересованное лицо.
- Почему? - спросил Джон Миликант.
- Возможно, судья Тридвел полагает, что она собирается чинить неприятности Кэрроллу, когда тот будет освобожден судом.
- Я вас понял, - кивнул Миликант. - Это ценный совет. Пойдем, Филлис, мне еще надо успеть на одну важную встречу.

Глава 4

В зале заседаний суда было очень людно. Филлис Лидс тоже была там и выглядела утомленной, ответив на одобряющую улыбку Мейсона лишь нервным движением губ. Потом сделала адвокату знак, что хочет поговорить с ним. Мейсон подошел и склонился над ней.
- Кто все эти люди? - спросила она.
- Всевозможные, дурно пахнущие истории, связанные с деньгами, любовью и драками, всегда привлекают внимание. Люди слетаются на них, как мухи на варенье. А теперь не могли бы вы незаметно показать мне других родственников?
- Пожалуйста, - ответила Филлис Лидс. - Вон тот мужчина, который сейчас разговаривает с адвокатом, - это Джейсон, а человек, сидящий сзади него - дядя Фриман.
Мейсон смерил его взглядом:
- Ваш дядя Фриман держится весьма самоуверенно.
- Да, это так, - ответила девушка. - Если он вобьет себе в голову что-нибудь, то это не вырвать оттуда даже динамитом.
- Предоставим все судье Тридвелу, - сказал Мейсон.
- Джейсон тоже ничуть не лучше, - продолжила Филлис, - только поумнее. Этот ханжа всегда старался уверить дядю Олдена, что любит его, а потом взял его покататься на машине и... результат вам известен. А вот это - Гарольд Лидс, сын Фримана. Он у отца как шелковый. Делает всю работу по дому и не имеет никаких шансов увильнуть. Фриман имеет над ним полную власть. Он не разрешает ему даже иметь машину...
Она замолкла, увидев, что секретарь суда встал. Дверь открылась, и полный достоинства судья Тридвел проследовал по устланной коврами лестнице, прошел через зал заседаний, заняв свое место. Как только секретарь объявил заседание открытым, судья Тридвел, посмотрев на Перри Мейсона, сказал:
- Я хотел бы задать несколько вопросов стороне, обратившейся в суд.
Мейсон поднялся и кивнул Филлис.
- Сейчас вас приведут к присяге, мисс Лидс, - предупредил он. - Подойдите, пожалуйста, к столу.
Ваша честь желает, чтобы адвокат ознакомился со свидетельствами?
- Нет, - высокомерно ответил судья, - сейчас суд будет задавать вопросы.
- Сколько вам лет, мисс Лидс?
- Двадцать три, - ответила она голосом, дрожащим от волнения.
- Вы живете вместе с вашим дядей?
- Да, ваша честь. Я веду хозяйство и смотрю за его книгами, документацией.
- Теперь я хотел бы выяснить кое-что о семье. - Судья Тридвел сказал это совершенно иным, будничным тоном. - Как я понимаю, ваш дядя не женат?
- Нет, ваша честь. Он всю жизнь был холостяком.
- Кто у вас есть еще из родственников?
- Дядя Фриман - младший брат дяди Олдена, его сын Гарольд и Джейсон Кэрролл.
- Джейсон - это сын сестры вашего дяди? - спросил судья Тридвел.
- Да, ваша честь, она умерла. Она была младшей из сестер.
Судья Тридвел вежливо осведомился:
- Вы хорошо уживались с вашим дядей, мисс Лидс?
- Очень хорошо. С ним очень легко ладить: он никогда не вспылит, он добр и рассудителен.
- А что вы можете сказать насчет других членов семьи, - задал вопрос судья, - как они?..
В это время поднялся адвокат, выражающий интересы противоположной стороны.
- Ваша честь, - начал он, - мне бы очень не хотелось опротестовывать вопросы суда...
Судья Тридвел повернулся к нему. - т-Не опротестовывайте, если не желаете, - заметил он.
- Но я вижу, что интересы моих клиентов этого требуют, - заявил адвокат.
- Вы представляете интересы Фримана Лидса?
- Да, ваша честь, Фримана Лидса, Гарольда Лидса и Джейсона Кэрролла.
- В чем же суть вашего протеста?
- Мы слушаем дело о законности ареста Джейсона Кэрролла. Истец же ссылается на имеющуюся у него информацию о том, что Олдена Лидса задержали вопреки его, Олдена Лидса, воле. Я могу вам доказать, что это не так. Этот человек находится под опекой любящих родственников, ему оказывается медицинская помощь, в которой он сейчас остро нуждается.

Предыдущая страница 2 Следущая страница


3 Эрл Гарднер

- У вас еще будет такая возможность - сказать об этом, - мягко заметил судья Тридвел. - А сейчас суд пытается выяснить общую обстановку в семье и позиции сторон.
- Понимаю, ваша честь. Именно по этому поводу я и протестую. Я заявляю, что все это не является существенным и не относится к данному слушанию.
- Протест отклоняется, - сказал судья Тридвел, но, заметив, что адвокат не садится, добавил:
- Если у вас имеются другие протесты, можете их сейчас предъявлять, если нет, то, пожалуйста, сядьте.
Адвокат сел. Судья Тридвел повернулся к Филлис Лидс.
- Так как же насчет других членов семьи? - спросил он. - Как они ладили с вашим дядей?
- Аналогичный протест! - выкрикнул уже опустившийся было на свое место адвокат.
- То же самое постановление, - по-прежнему мягко ответил судья Тридвел.
- Они ладили с дядей Олденом до тех пор, пока... пока... как бы это получше выразить... - Филлис не находила слов.
- Пока он не нашел друзей на стороне? - подсказал судья Тридвел.
Девушка утвердительно кивнула.
- Я все понял, - заключил судья Тридвел. - Сторона, подавшая иск, заявляет, что Олден Лидс был приглашен на автомобильную прогулку Джейсоном Кэрроллом и с нее не вернулся. Полагаю, что надо задать несколько вопросов мистеру Кэрроллу. Подойдите, пожалуйста, сюда.
Джейсон Кэрролл, худощавый молодой человек лет тридцати, с близко посаженными глазами и копной черных волос, подошел и произнес слова присяги. После того, как он сообщил секретарю свой возраст, имя и адрес, судья обратился к нему:
- Как я понял из материалов дела, вы взяли дядю с собой на автомобильную прогулку.
- Да, ваша честь.
- И что же случилось потом?
- Я отвез его к врачу, когда у него проявились симптомы...
- Вы сами врач?
- Нет.
- Вы спросили у вашего дяди, хочет ли он ехать в санаторий?
- Нет, я полагал... - начал Кэрролл, но был прерван судьей:
- Суд не спрашивает, что вы полагали. Вопрос поставлен так: вы спрашивали у вашего дяди, согласен ли он ехать в санаторий?
- Я не думаю, что он был в состоянии дать вразумительный ответ.
- Он был в сознании?
- Да.
- Вы с ним разговаривали?
- Да.
- Он высказывал нежелание ехать к врачу?
- Да, высказывал.
- И как вам удалось убедить его?
- Я сказал доктору...
- Это не ответ, - перебил его судья Тридвел вежливо, но достаточно твердо. - Как вам удалось убедить его?
- Два санитара отнесли его в санаторий.
- Ясно, - заключил судья Тридвел тоном человека, заканчивающего разговор. - Думаю, этого вполне достаточно.
- Ваша честь, я бы хотел сделать заявление, - встал адвокат, представляющий родственников Олдена Лидса.
- Прошу вас, - ответил судья. - Суд заслушает все заявления, которые вам будет угодно сделать. Вы доставили Олдена Лидса на судебное заседание?
- Нет, ваша честь.
- По приказу суда, вы обязаны были это сделать.
- Мы понимаем, ваша честь, но это невозможно. В зале находится доктор Лондонбери, он как раз будет давать показания по этому поводу.
- Очень хорошо, - сказал судья Тридвел, - давайте попросим его сделать это.
Доктор Лондонбери оказался розовощеким толстяком лет пятидесяти пяти с холодным взглядом профессионала и несколько нервозными манерами. Он был приведен к присяге, после чего нацепил на нос очки, до этого висевшие на широкой черной ленте.
Судья Тридвел привстал, чтобы как следует рассмотреть доктора, пока того представляли как эксперта, и тотчас потерял к нему всякий интерес, как это было сделано.
- Вы знакомы с Олденом Лидсом? - задал вопрос судья.
- Да.
- Когда вы впервые с ним встретились?
- Когда его привез ко мне на машине Джейсон Кэрролл.
- До этого вы никогда не видели Олдена Лидса?
- До этого никогда.
- Сейчас мы не будем спрашивать у вас, что вам сказал Джейсон Кэрролл, нам важно знать, что говорили и как действовали вы. Расскажите подробно о том, что случилось.
Четким голосом профессионала, готового в любой момент к тому, что могут быть заданы даже глупые вопросы, на которые придется отвечать, доктор Лондонбери начал рассказывать:
- Меня подозвали к автомобилю. Там я увидел человека, приблизительно семидесяти лет, в очень плохом физическом состоянии и страдавшего, вероятно, от прогрессирующего психоза. Его речь была бессвязной, а поведение носило угрожающий характер. Я сразу обратил внимание на ярко выраженную аркус сенилис на зрачке его правого глаза. Аркус сенилис, я могу объяснить, появляется вследствие уменьшения прозрачности роговой оболочки глаза. Только благодаря моему терпению я смог обследовать больного, сев с ним рядом в машину. Я проверил его способность ориентироваться в происходящем, его память, здравость суждений, а также его подверженность галлюцинациям и навязчивым идеям. Его поведение, как я уже отметил, было неуправляемым.
- И что вы обнаружили? - спросил судья.
- Здесь я столкнулся со случаем сильнейшего старческого слабоумия.
- И какое же вы приняли решение?
- Пациент нуждается в стационарном лечении. Его болезнь прогрессирует, и в скором времени он будет не в состоянии вести свои дела. Им можно будет полностью управлять с помощью лести и обмана. Но развитие болезни можно временно приостановить, обеспечив ему надлежащий медицинский уход и освободив от всех дел, в особенности от необходимости принимать решения.
- Скажите, доктор, это по вашему предложению пациента не доставили сегодня в суд?
- Это было не предложение, а приказ. Сейчас пациент находится в таком состоянии, что ему категорически противопоказано появляться в людных местах. Это слишком взволнует его. Если бы это произошло, я бы сложил с себя всякую ответственность за последствия. Мистер Лидс - сумасшедший.
- Можете начинать перекрестный допрос, - разрешил судья Перри Мейсону.
Мейсон сидел на стуле из красного дерева, вытянув ноги перед собой и низко опустив голову. Он даже не посмотрел в сторону свидетеля.
- Пациент был невменяем, когда вы впервые его увидели? - спросил он безразличным голосом.
- Да.
- Взволнован?
- Да.
- Обозлен?
- Да.
- И на основании этого вы поставили диагноз "старческое слабоумие"?
- Не только.
- Хорошо, давайте пока запишем в протокол: именно эти симптомы помогали вам поставить диагноз "старческое слабоумие". Да или нет?
- Да.
- Озлобленность и раздражительность - симптомы старческого слабоумия?
- Вне всякого сомнения.
- А мне кажется, доктор, что это могут быть симптомы и какого-нибудь другого психического заболевания, шизофрении, например. При некоторых других заболеваниях проявляется состояние умственной атаксии, в этом случае больной никак не реагирует на происходящее вокруг, становится апатичным. У мистера Лидса этого не было?
- Естественно, нет. Я уже рассказал вам о поставленном мною диагнозе.
- А если бы эти симптомы у него проявлялись, диагноз был бы другим?
- Несомненно, - ответил доктор Лондонбери.
- Хорошо, - сказал Мейсон, все также не поднимая головы. - Теперь давайте посмотрим, к чему мы пришли. Мужчина семидесяти двух лет едет со своим племянником кататься на машине. Племянник ни с того ни с сего привозит его в санаторий, из которого выходят два здоровенных санитара и вытаскивают его из автомобиля. Здесь на сцене появляетесь вы и находите, что пациент озлоблен и, как вы выражаетесь, невменяем. По-моему, в данных обстоятельствах его реакция была совершенно адекватной.
- Все зависит от обстоятельств, - не сдавался врач.
- Вот как раз если бы он не был разозлен, то можно было бы поставить диагноз умственной атаксии. Разве не так?
- Я думаю, что здесь этот вопрос неуместен.
- Может быть и так, - согласился Мейсон, как бы ставя точку. - Но давайте снова вернемся к поставленному вами диагнозу. Итак, вы обнаружили, что Олден Лидс был сильно разозлен из-за того, что его силой вытащили из машины. Тотчас вы ставите диагноз старческого слабоумия. Да или нет?
- Нет! - Доктор Лондонбери негодовал. - Я уже говорил суду, на основании каких симптомов был поставлен мною диагноз. Ваш вопрос является намеренной попыткой исказить мои показания.
- Все, все, - успокаивающе произнес Мейсон, - не распаляйтесь, доктор, потому что злиться сейчас не в ваших интересах. Сколько вам лет?
- Пятьдесят шесть.
- Несколько рано для старческого слабоумия, не так ли, доктор?
- Да, - пробурчал тот.
- Ладно, доктор, не злитесь. Я же в свою очередь постараюсь быть объективным. Вы упоминали здесь другие симптомы. Одним из них, насколько я понял, был аркус сенилис.
- Да, это важный симптом.
- Это симптом слабоумия?
- Да, один из них.
- А что такое аркус сенилис? Расскажите нам об этом, только, пожалуйста, без специальных терминов.
- Данный симптом проявляется в виде кольца, имеющего форму полумесяца, появляющегося на внешней стороне зрачка.
Мейсон резко поднял голову.
- Вроде такого, как у судьи Тридвела? - спросил он. Судья Тридвел привстал и наклонился к свидетелю, чтоб тот мог как следует рассмотреть его глаз. Доктор Лондонбери выглядел испуганно. Он взглянул на судью и потупил взгляд.
- Конечно, - смущенно произнес доктор, - данный симптом еще не говорит о том, что человек страдает психозом, это лишь один из симптомов...
- Один из симптомов чего? - спросил судья Тридвел ледяным тоном.
- Симптомов ухудшения физического состояния, что вместе с другими симптомами может указывать на умственное расстройство.
- Другими словами, - произнес судья Тридвел, - если меня пригласят покататься на машине, после чего два санитара силой меня из нее вытащат, и я проявлю в связи с этим агрессию, то все это в сочетании с имеющейся у меня аркус сенилис приведет вас к заключению, что я страдаю старческим слабоумием. Разве не так?
Врач нервно заерзал.
- Ваша честь, я думаю, данный вопрос не имеет отношения к делу.
- К вашему сведению, - сказал судья Тридвелл, - у меня аркус сенилис уже двадцать два года. И еще вам, наверное, небезынтересно будет узнать, что в случае необходимости я буду пресекать всяческие попытки ограничить мою свободу, от кого бы они не исходили, в том числе и от ваших санитаров. - Он повернулся к Мейсону:
- У вас есть еще вопросы, адвокат?
- Больше вопросов я не имею, ваша честь. Судья Тридвел подался вперед.
- Суд считает, что этих показаний достаточно, - произнес он. - Суд полагает, что здесь мы столкнулись с одним из случаев, когда человек явно был обманут жадными и бесцеремонными родственниками, чья любовь основывалась на финансовых соображениях. Заметив же, что объект их так называемой любви может выскользнуть из рук, они решили приняться за дело, не считаясь с моралью. Суд не убедили показания доктора Лондонбери и суд считает, что Олден Лидс должен быть доставлен на судебное заседание. Терпение суда более чем достаточно испытывалось человеком, нарушающим официальное постановление. Суд считает необходимым сейчас же отправиться в санаторий доктора Лондонбери для освидетельствования пациента. Если суд сочтет это необходимым, он даст распоряжение провести повторное медицинское обследование Олдена Лидса. И если состояние здоровья того окажется нормальным для человека его возраста, то суд предпримет решительные действия для того, чтобы доставить Олдена Лидса на судебное заседание. Итак, джентльмены, объявляется перерыв до четырнадцати часов. Мы немедленно отправляемся в санаторий доктора Лондонбери. Суд просит секретаря проводить доктора Лондонбери до автомобиля шерифа. Суд предупреждает всех, что любая попытка связаться с санаторием и предупредить о нашем приезде будет квалифицирована как неуважение к суду.
- Ваша честь, - запротестовал адвокат, представляющий сторону родственников, - этот человек...
- Садитесь, - сказал судья Тридвел. - Суд уже сделал все распоряжения и прерывает свою работу до четырнадцати часов.
Секретарь ударил в гонг. Судья Тридвел поднялся с места и с достоинством покинул зал.
Приблизительно через полчаса автомобиль Мейсона остановился напротив санатория. Машина шерифа с судьей Тридвелом, Фриманом Лидсом, Джейсоном Кэрроллом, доктором Лондонбери и их адвокатом уже стояла на обочине.
- Очень хорошо, - сказал судья Тридвел, - обе заинтересованные стороны здесь, так что мы можем пройти в санаторий. Показывайте дорогу, доктор, и, пожалуйста, не объявляйте о моем приходе. Я хочу, чтобы все выглядело как обычно.
Они прошли в санаторий. Негодующий доктор Лондонбери шествовал во главе процессии по длинному коридору. Навстречу им вышел санитар в белом халате.
- Ключ от тридцать пятой, - потребовал доктор Лондонбери.
- Вы запираете дверь? - поинтересовался судья Тридвел.
- Да, - ответил доктор. - У пациента в комнате есть кнопка вызова санитара, которой он может воспользоваться, как только ему что-нибудь понадобится. Вообще же, таким пациентам, как Олден Лидс, необходим полный покой.
- Очень хорошо, - сказал судья Тридвел, - послушаем, что по этому поводу скажет сам пациент.
Наконец санитар принес ключ. Доктор Лондонбери отпер дверь и отошел в сторону.
- К вам посетители, мистер Лидс, - сказал он, - мисс Лидс, полагаю, вам следует зайти первой.
Он кивнул Филлис, затем заглянул в комнату и замер от неожиданности: в комнате никого не было. Несколько мгновений все рассматривали комнату, в которой находились безупречно застеленная больничная постель с белоснежным покрывалом, перекрашенный стул, белый эмалированный ночной столик и шкаф для одежды с зеркалом. Через полуоткрытую дверь в ванную комнату был виден белый кафельный пол, фарфоровый умывальник и зеркало на стене. Сама же ванна была видна только до половины. Доктор Лондонбери ринулся через комнату, распахнул дверь в ванную и заглянул туда, затем вновь выбежал в коридор, растолкав всех на своем пути, и бросился к медсестре.
- Где пациент из тридцать пятой?! - закричал он.
- Час назад был на месте, - удивленно ответила та. Судья Тридвел пересек комнату и подошел к окну, выходившему на забранный ажурной металлической решеткой небольшой балкончик.
- Такое ограждение имеется почти во всех комнатах первого этажа, что не позволяет пациентам убежать, - поспешно объяснил доктор Лондонбери.
- В данном случае это не помогло, - сухо заметил судья Тридвел.
- Прошу прощения, - произнес доктор Лондонбери, открывая окно и проверяя прочность решетки, - он не мог убежать через окно. Сестра! Где одежда больного?
- В гардеробной, шкафчик номер тридцать пять.
- Принесите! - приказал доктор Лондонбери.
- Насколько я понимаю, - произнес судья Тридвел, - не может же пациент бродить по округе в ночной рубашке?
- Он был одет в пижаму, халат и шлепанцы, - сообщил доктор Лондонбери, выдвигая ящик шкафа; но в нем не оказалось ничего, кроме нескольких полотенец и чистых простыней. В другом ящике обнаружился скомканный халат, поверх которого лежали пижама и шлепанцы.
- Господи! - изумился доктор. - Не мог же он уйти отсюда голым!
В коридоре послышались торопливые шаги, и к доктору подбежала медсестра. Лицо у нее было белее мела.
- Дверь в гардеробную заперта, - испуганно сообщила она, - но одежда исчезла.
- Этого не может быть! - воскликнула Филлис Лидс. - Просто кто-то решил над нами подшутить.
- Если это и вправду шутка, - сурово объявил судья Тридвел, - то шутнику она дорого обойдется.
Доктор Лондонбери повернулся к медсестре:
- Вы за это ответите! Как подобное могло произойти?!
- Не знаю, доктор, - ответила она в полной растерянности. - Я заглядывала в комнату приблизительно час назад, и пациент был на месте. Десять минут спустя меня в коридоре остановил какой-то человек и сказал, что хочет пройти к Олдену Лидсу. Я ответила, что у нас строгие порядки и что к Олдену Лидсу никого не пускают. Тот мне ответил, что...
- Этот человек остановил вас в коридоре? - резко перебил медсестру доктор Лондонбери. - Как он мог попасть в коридор, посетители должны находиться в приемной.
- Я не знаю, доктор, - ответила медсестра, - он был здесь, а больше я ничего не знаю. Я сказала ему, что видеть Олдена Лидса нельзя, но он ответил, что ему разрешил главный врач и что все будет в порядке.
- Главный врач... - повторил доктор Лондонбери.
- Да, доктор.
- Он назвал мое имя?
- Нет. Он просто сказал "главный врач". Он выглядел так солидно, что у меня не возникло и тени подозрения, и я показала ему дверь в палату тридцать пять с висящей на ней табличкой: "Вход посетителям воспрещен", сказав, что в палате находится психически больной и что, если бы не это, я бы позволила свидание, даже не спрашивая разрешения у главного врача. Но в этот момент раздался сигнал вызова из пятнадцатой палаты. Там у нас находится больной после сложной операции, поэтому я сразу поспешила туда. Больного я застала в состоянии обморока. Мне пришлось долго заниматься им, и.я освободилась буквально лишь минуту назад. Последний раз, когда я заглядывала сюда, пациент был весел и выглядел поправляющимся.
- Опишите, пожалуйста, этого посетителя, - попросил судья Тридвел.
- Он был поджар, приблизительно пятидесяти с небольшим лет, глаза серые, волосы каштановые, довольно длинные, на висках - седина, производил впечатление мужественного человека. Был одет в твидовый пиджак и курил трубку.
- Нед Барклер! - невольно воскликнула Филлис Лидс и тут же, спохватившись, зажала себе рот ладонью. Судья Тридвел быстро повернулся к ней.
- Вы знаете его? - спросил он.
- Внешность одного из дядиных друзей подходит под это описание, - осторожно ответила Филлис Лидс.
- Он поддерживает отношения с другими вашими родственниками? - продолжал расспрашивать судья.
- Нет, ваша честь. Это один из старых дядиных друзей. Я, конечно, не могу полностью быть уверенной, что это он, но по описанию похож.
- Где он живет? - задал вопрос судья Тридвел.
- Он жил в доме дяди Олдена.
На лице судьи Тридвел а мелькнуло облегчение.
- Очевидно, - произнес он, - пациент не такой уж невменяемый, как вы полагали, доктор.
Судья повернулся к Филлис Лидс:
- Я думаю, ваш дядя уже ждет вас дома. Что касается вас, доктор Лондонбери, то я рассматриваю отказ доставить Олдена Лидса на судебное заседание как неуважение к суду, и по этому поводу вам будет предъявлено обвинение. Думаю, что это все. - Он поклонился Филлис Лидс, произнеся:
- Я бы очень хотел узнать, найдете ли вы своего дядю дома. Пусть вас отвезет туда помощник шерифа.

Глава 5

Перри Мейсон и Делла Стрит мчались на машине по направлению к городу.
- Что произошло в санатории? - спросила Делла. - Все носятся как угорелые, а Филлис Лидс зачем-то посадили в автомобиль шерифа.
Мейсон коротко .рассказал о том, что произошло.
- И что же теперь будет? - поинтересовалась Делла Стрит.
- Мы отправимся в контору. Туда, возможно, позвонит Филлис Лидс, если ее дядя окажется дома.
- А что будем делать мы? - спросила Делла.
- Наша миссия окончена, - ответил Мейсон. - Конечно, если Олден Лидс не захочет вернуть назад свои двадцать тысяч долларов.
- А вы думаете, он этого захочет?
- Нет, - ответил Мейсон. - Я считаю, что он и так будет очень расстроен, узнав, до чего нам удалось докопаться. Кстати, у меня такое ощущение, что Джон Миликант и Л.К. Конвэй - один и тот же человек.
- Пол Дрейк что-нибудь выяснил?
- Он позвонил мне и хотел сообщить какие-то не особенно важные детали. Я ответил, что с этим можно подождать до окончания слушания. Но теперь, до начала следующего судебного заседания, у нас есть немного времени, и я хочу пригласить его в контору.
- При такой езде мы наверняка успеем, - с опаской посмотрела Делла Стрит на спидометр.
- Ты еще не все видела, взгляни-ка сюда, - кивнул Мейсон, повернув голову к зеркалу заднего вида.
- А что вам не нравится, шеф? По-моему, со мной все в порядке. Кстати, при въезде на бульвар надо было остановиться. Там стоит знак.
- Как-нибудь в другой раз. Сейчас некогда.
- Хорошо едем. Вы... - Вой полицейской сирены прервал ее.
Прямо за ними следовала патрульная машина, оттуда им подали знак свернуть к обочине. Сидя за рулем Мейсон наблюдал, как из машины вышли полицейские и направились к нему, причем один из них прямо на ходу начал выписывать квитанцию.
- Где пожар? - поинтересовался офицер, подойдя к машине Мейсона.
- В центре.
Офицер озадаченно посмотрел на адвоката:
- И что же горит?
- Моя контора! - мрачно пошутил Мейсон.
- Это правда или ты меня разыгрываешь?
- Пока точно не знаю. Говорю лишь то, что мне передали по телефону. Могут пострадать важные бумаги. Поэтому мне срочно надо туда попасть.
- Ну-ка, покажи свои права, приятель.
Мейсон протянул свое водительское удостоверение.
- Перри Мейсон? Отлично. Джим, запиши-ка, дружище, его имя. И давай поможем этому парню добраться до конторы, заодно на пожар поглазеем. - И, обратившись к Мейсону, приказал:
- Следуйте за нами.
Включив сирену, полицейская машина устремилась вперед. Мейсон пристроился за ней.
- Теперь-то уж мы наверняка успеем поговорить с Дрейком, - констатировал Мейсон, когда они проезжали перекресток, где все движение было остановлено воем сирены.
- По-моему, ни к чему хорошему это не приведет. - Мрачно предрекла Делла.
- Но уж во всяком случае, хоть быстро доедем до конторы.
- И потратим уйму времени на объяснения с копами.
- Ничего, - ответил Мейсон, - как-нибудь выкрутимся.
- Шеф, а что вы все-таки собираетесь делать?
- Не имею ни малейшего представления, - улыбнулся Мейсон. - Но ведь едем лихо. Правда, Делла?
- Шеф! Вы можете делать сколько угодно глупостей, но только без меня. Я хочу выйти. Сейчас же.
Мейсон недовольно посмотрел на свою помощницу:
- Ты шутишь?
- Вполне серьезно!
- Ты так боишься полицейских?
- Можете думать что угодно, - раздраженно бросила Делла, - но я в самом деле хочу выйти.
- Ничего не выйдет. Где я могу остановиться?
- Сможете. Вон там, впереди пробка, и они притормаживают. Выпустите меня, шеф!

Предыдущая страница 3 Следущая страница


Дело об игральных костях 4

Мейсон нажал на тормоз.
- Счастливо, детка, - произнес он, не поворачивая головы.
Делла Стрит открыла дверцу и выпрыгнула из машины. Пробка впереди немного рассосалась, и Мейсон снова пристроился позади полицейского автомобиля.
Выбравшись на главную магистраль, они развили предельную скорость. Бесцеремонно используя сирену, полицейские расчищали путь в транспортном потоке и наконец добрались до места. Мейсон тоже остановился позади полицейских и вышел из машины.
- Огня что-то не видно, - съехидничал офицер.
- Огонь в моей конторе, - ответил Мейсон, - я же вам сказал: "небольшой пожар". А вы подумали, что здесь полыхает целое здание?
Офицер подозрительно оглядел Мейсона.
- Джим, - позвал он своего напарника, - я подожду здесь, а ты поднимись с этим парнем наверх. Если там все в порядке, оштрафуй его за небрежную езду, а после этого мы отвезем его в участок. Перри Мейсон? Адвокат? Я правильно запомнил? Ты, наверное, знаешь много законов, но, видимо, еще не все.
Мейсон пожал плечами. На его лице появилась чарующая улыбка.
- А что такое "небрежная езда"? - поинтересовался он.
- Пошли! - скомандовал полицейский, беря адвоката под локоть и бесцеремонно заталкивая его в дверь лифта. Мейсон беспечно закурил сигарету, пока они поднимались наверх.
- Да, парень, - сказал офицер, - зададут тебе перцу.
Выйдя из лифта, они прошли по коридору, и Мейсон толкнул дверь в приемную. В нос ударил едкий запах дыма. Девушка из справочного бюро как ненормальная разбрызгивала вокруг себя воду из чашки. Стенографистки наблюдали за происходящим расширенными от ужаса глазами.
- Что горит?! - закричал Мейсон, обращаясь к девушке с чашкой.
- Ваш кабинет! - ответила она. - Вы приехали как раз вовремя.
Мейсон с полицейским ворвались в кабинет. Из мусорной корзины, полной бумаг, валил дым. В ковре зияла прожженная дыра, а стол Мейсона с одной стороны обуглился. Высокая и худая девушка в очках, которая работала на коммутаторе, сбивчиво рассказывала, в то время как мужчины боролись с пожаром.
- Я не знаю, как это случилось. Вы как раз были на линии, когда я почувствовала, что где-то горит. Я вмешалась в разговор и сообщила вам об этом. Не знаю, отчего загорелась бумага. Должно быть, одна из девушек заходила в ваш кабинет, и стряхнула пепел с сигареты в корзину. Когда я все это заметила, огонь уже разгорелся достаточно сильно. Но, слава Богу, все обошлось. Как вам удалось так быстро доехать?
- Найдите эту девушку и пришлите ко мне. Ее ждут большие неприятности. - Он повернулся к полицейскому, протянул ему руку и сказал:
- Большое спасибо, Джим. Мы приехали как раз вовремя. Девушки, скорее всего, не справились бы с пожаром. В этом столе находятся чрезвычайно важные бумаги, а также очень хорошие сигары. Кстати, не хотите ли взять немного для своих ребят?
Офицер заулыбался:
- Не откажусь. Кстати, кто это сказал: "Женщина - это всего-навсего женщина, а как насчет того, чтоб выкурить хорошую сигару?"
Мейсон протянул ему сигары.
- Лично я, Джим, не разделяю подобного утверждения. Последние события убедили меня, что мы сильно недооцениваем женщин.
- А в этом что-то есть, - глубокомысленно согласился офицер.
Мейсон проводил его до двери.
- Кстати, - спохватился полицейский, - а куда девалась девушка, которая была в машине вместе с вами?
- Она не выносит быстрой езды, - засмеялся Мейсон. - Перепугалась до смерти.
Едва лифт с полицейским пошел вниз, из соседнего вышла Делла Стрит. Увидев ее, Мейсон рассмеялся:
- Ты меня надула!
- Я была вынуждена, так как не была уверена, что у меня все получится, поэтому я вас и не предупредила. Сработало?
- Сработало! Да еще как! Теперь Гертруде придется повысить жалованье.
- О, она это заслужила! - одобрила Делла. - А что вы делаете здесь, в коридоре, шеф?
- Только что выпроводил копов.
Они вместе двинулись по коридору. Мейсон открыл дверь в кабинет, где Гертруда, стоя на четвереньках, терла прожженный ковер.
- Поднимайся, Гертруда, и прими благословение Нарушителя Правил Дорожного Движения, торжественно произнес Мейсон. - В правом нижнем ящике письменного стола ты найдешь виски и стаканы. Пока будешь его разливать, Делла выпишет тебе чек, что увеличит твое жалованье на двадцать долларов.
Гертруда посмотрела на Мейсона - радость переполняла ее.
- На двадцать долларов больше! - воскликнула она. Мейсон кивнул.
- Спасибо, мистер Мейсон. Я... Я...
Адвокат сам выдвинул ящик стола и извлек из него виски и стаканы. Гертруда Лэйд, длинная и тощая, с угловатой фигурой и бледным лицом, взяла протянутый Мейсоном стакан, улыбнулась и, сказав: "Ваше здоровье", выпила виски одним глотком. Потом, протянув обратно пустой стакан, произнесла:
- Мистер Мейсон, в любой момент, когда вам потребуется что-нибудь здесь поджечь, можете смело рассчитывать на меня, и большое спасибо за повышение.
Сказав это, она повернулась и размашистой походкой вышла в приемную. Мейсон допил виски, поставил стакан и сказал Делле Стрит:
- Она разговаривает как солдат.
- Весьма похоже, - ответила Делла. - Я боялась, что мне придется ей долго все объяснять, однако я ошиблась. Я сказала ей буквально следующее: "Босс застрял в транспортной пробке. Зайди к нему в кабинет, подожги корзину с мусором и устрой небольшой пожар, чтобы ущерб от него составил долларов десять". Я думала, она начнет возражать и задавать вопросы. Но в ответ прозвучало: "Только и всего?"
Мейсон улыбнулся и поднял телефонную трубку:
- Гертруда, передайте, пожалуйста, Полу Дрейку, чтобы он зашел ко мне. - Повесив трубку, он рассмеялся:
- А та девушка с чашкой! Это уже ее инициатива. Из-за этого происходящее выглядело еще более правдоподобно.
- Когда я с ней разговаривала, ее голос звучал совершенно спокойно, будто я просила ее просто отправить письмо.
- Ну, ладно, - встал Мейсон, - давай лучше уберем виски, пока не пришел Дрейк, иначе он его выклянчит так же, как и сигареты. Делла, позвони Эмили Миликант и попроси ее прийти ко мне, как только она сможет.
Делла Стрит собрала пустые стаканы.
- Пойду вымою их.
Через мгновение появился Дрейк.

Глава 6

Детектив устало плюхнулся в кресло.
- Черт возьми, - начал он, - этот тип оказался чрезвычайно ловким.
- Ты имеешь в виду Миликанта? - поинтересовался Мейсон.
- Его самого, - ответил Дрейк. - Как только он вышел из твоей конторы, я послал за ним человека, и следом еще одного для страховки. Миликант ни разу не оглянулся. Он шел с видом человека, спешащего на деловую встречу, поэтому слежка за ним не доставила много хлопот моим ребятам. И вдруг в какой-то момент он исчез, ушел от них так чисто, что это даже не смешно. Перед тем как исчезнуть, он ни разу не оглянулся!.. Просто шел, шел... и вдруг исчез.
- Может быть, это случайность? - предположил Мейсон.
- Совершенно исключено! - заверил Дрейк. - Мои ребята - настоящие профессионалы, хотя этот Миликант выставил их полнейшими дилетантами.
- Он поступает так, как повел бы себя Конвэй, - сделал вывод Мейсон.
- Это факт, - согласился детектив.
- Ладно, Пол, - произнес адвокат, - через несколько минут сюда явится Эмили Миликант. Я собираюсь сообщить ей некоторые вещи, узнав которые она ринется искать своего братца. Держи наготове человека, чтобы послать за ней следом.
- Похоже, ты собираешься играть по-крупному, - в раздумье произнес Дрейк.
- Я собираюсь действовать по намеченному плану, Пол. Ты хочешь еще что-нибудь сказать?
- Как я понимаю, ты хочешь, чтоб я выследил Эмили Миликант? - Дрейк вопросительно посмотрел на Мейсона.
- Неужели я это сказал? - изумился Мейсон.
- Не совсем, - поправился детектив. - Я просто прочитал твои мысли.
- Здорово! - восхитился Мейсон. - Запомни, Пол, это называется телепатия. Так что тебе еще удалось выяснить?
- Пока не слишком много, - ответил Дрейк. - Но сведений прибавится, когда ребята из моего агентства в Сиэтле получат указания.
- При чем здесь Сиэтл? - удивился Мейсон.
- Она работала в дансинг-холле.
- В Сиэтле?
- Нет, на Клондайке.
- В какое время? - спросил Мейсон.
- В 1906-1907 годах. Ты когда-нибудь слышал о дансинг-холле "М энд Н" в Доусоне, Перри?
- Что-то припоминаю.
- Там было два дансинг-холла: "М энд Н" и "Флора Дора", - пояснил Дрейк. - Эмили Миликант работала в первом.
Так, - задумался адвокат. - Это уже кое-что. Личность Эмили Миликант становится более понятной. Может быть, они знакомы с Лидсом еще по Клондайку? Пусть твои люди покопаются, Пол, и посмотрим, что им удастся выяснить.
- Хорошо, - согласился Дрейк. - А как это ты прожег ковер, Перри?
- Дело рук Деллы, - вздохнул Мейсон. - Она подожгла. Может быть, она тебе об этом и расскажет, если ты ее хорошенько попросишь.
Дрейк вскочил с места.
- Черт возьми, Перри, не пытайся вызвать у меня любопытство, оно отсутствует. Я не буду заниматься этим чертовым ковром, если ты мне за это не заплатишь.
Так как насчет Эмили Миликант? - улыбнулся Мейсон.
- Как долго мне следует за ней следить, Перри?
- До тех пор, пока она не выведет тебя на Конвэя.
- Хорошо. Я... - начал было Дрейк, но замолчал, потому что дверь в приемную открылась, и на пороге появилась Делла Стрит с вымытыми стаканами в руках.
- Только что пришла Эмили Миликант, - сообщила секретарша.
- Ты ей сказала, что разыскивала ее? - спросил Мейсон.
- Нет, - ответила Делла Стрит.
- Молодец. Что ей надо?
- Ее интересует, узнали ли мы что-нибудь новое. Скажи, что я приму ее. Только пусть подождет минуточку.
Дрейк посмотрел на чистые стаканы и многозначительно произнес:
- Похоже, я чуть-чуть опоздал...
Мейсон взял стаканы из рук Деллы Стрит и поставил на стол.
- Ладно, прячь их в ящик, Перри, - улыбнулся Дрейк. - Я же знаю, где ты все это держишь - в правом верхнем ящике стола. Какой бы к черту я был детектив, если бы не знал этого...
- Пол, у тебя есть люди, чтобы послать их следом за Эмили Миликант, когда она выйдет отсюда? - перебил его Мейсон.
- Конечно.
- Она когда-нибудь была замужем, ты не знаешь?
- Говорят, была. За человеком по имени Хогарти, - ответил Дрейк, - но подробностей я не знаю.
- И что же с ним случилось? Они развелись?
- Думаю, что да. Сейчас она носит девичью фамилию. Зазвонил телефон. Мейсон попросил Дрейка:
- Подожди минуточку, Пол. Это, наверное, Филлис Лидс. Я предупредил Гертруду, чтобы она соединяла меня только с теми, кто звонит по делу Лидса. Алло! - сказал в трубку Мейсон, и в ответ скороговоркой заговорила Филлис Лидс:
- Мистер Мейсон! Дяди Олдена дома нет. Когда мы приехали сюда, то увидели, что все тут перевернуто.
- Во всем доме?
- Нет. Только в кабинете дяди Олдена. Бумаги разбросаны по полу, ящики выдвинуты, шкафы открыты. Сейчас этим делом занимается шериф. Послушайте, мистер Мейсон, дядя Олден выписал еще один чек на имя Л.К. Конвэя и написал на нем точно такое же подтверждение. Деньги по чеку получила женщина, приблизительно сорока пяти лет, с черными глазами и широкими скулами. Вместе с чеком она дала кассиру письмо, написанное рукой дяди Олдена, в котором было сказано, что деньги должны быть выданы немедленно, в противном случае он закроет счет в этом банке.
- Эта женщина сообщила свое имя? - быстро спросил Мейсон.
- Нет! Похоже, она хорошо знала свои права и была немногословна. Кассир уверяет, что письмо, без сомнения, написано почерком дяди Олдена. Он очень заинтересовался этим чеком и решил было не выдавать по нему деньги, но угроза в письме его напугала.
- Хотелось бы увидеть этот чек, - попросил Мейсон.
- Я уже позаботилась об этом, - ответила Филлис, - и дала соответствующее распоряжение администрации банка. Рассыльный принесет чек вам в контору буквально с минуты на минуту.
- Хорошо, - сказал Мейсон. - Как вы себя чувствуете? Вы очень нервничаете?
- Не очень! - вздохнула Филлис. - Полагаю, что, будучи на свободе, дядя Олден сможет сам о себе позаботиться. Но, в общем-то, все очень непонятно.
- Что вы имеете в виду? - уточнил Мейсон. Филлис ответила:
- То, что происходит с дядей Олденом.
- Не беспокойтесь, - успокоил Мейсон, - ваш дядя найдется. Каким числом подписан чек?
- Сегодняшним. Это чек из книжки, которую он всегда носит с собой. Должно быть, дядя выписал его тогда, когда выбрался из санатория.
- Поставьте меня в известность, если выяснится еще что-нибудь, - попросил Мейсон.
- А у вас есть что-нибудь новое? - в свою очередь поинтересовалась Филлис Лидс.
- Ничего значительного, - вздохнул адвокат.
- Если вы найдете дядю, сообщите мне об этом?
- Обязательно. Хотите, я скажу Дрейку, чтобы он прислал вам женщину из своего агентства, чтобы та посидела с вами?
- Нет, - ответила Филлис. - Зачем это?
- Я подумал, что вы, может быть, нервничаете из-за того, что кто-то обыскивал дом.
- У меня все в порядке, - заверила его Филлис Лидс. - Но если мне кто-нибудь встретится в доме, я ему не завидую - в таком состоянии я просто пристрелю его.
- Очень хорошо! - одобрил Мейсон. - Держите тоже меня в курсе. До свидания.
Он повесил трубку и вкратце передал содержание разговора Полу Дрейку. Тот задумчиво покачал головой.
- По идее, мы должны были бы работать на Олдена Лидса, - произнес детектив. - Но у меня складывается впечатление, что мы ему ровным счетом ничем не помогаем.
- Возможно, - не стал возражать Мейсон.
- Думаю, он расстроится, узнав, насколько далеко мы продвинулись в расследовании.
- Наверное, он в курсе всего, - предположил Мейсон. - Лидс вообще производит впечатление человека, способного действовать быстро, однако он не дал распоряжения остановить расследование. Так что действуй, Пол. Надо собрать всю информацию, какую только будет возможно получить. И пусть твои ребята в Сиэтле поторапливаются.
- Я уже сказал им об этом, - ответил Дрейк, - и прослежу за Эмили, когда она выйдет из твоей конторы. Привет!
Развязной походкой он направился к двери с видом человека, которому ровным счетом некуда спешить. Мейсон сказал, обращаясь к Делле Стрит:
- Проси Эмили Миликант. А когда из банка принесут чек, немедленно отошли его на графологическую экспертизу. И раздобудь где-нибудь образец почерка Олдена Лидса.
Делла Стрит кивнула и исчезла. Мейсон достал из стола игральные кости, которые принес ему Дрейк, и принялся небрежно катать их по столу.
Было очевидно, что Эмили Миликант чем-то чрезвычайно взволнована. Ее глаза блестели, а движения стали более нервными, чем обычно.
- Это ужасно! - сказала она. - Я только что разговаривала с Филлис по телефону.
Увидев, что Мейсон продолжает катать по столу игральные кости, Эмили Миликант занервничала еще сильнее.
- Я очень хотел бы выяснить кое-что о вашем брате, - заговорил адвокат.
- О моем брате? - изумленно переспросила Эмили Миликант.
Мейсон кивнул.
- Насколько я понимаю, вы попросили Филлис привести его сюда и задали ему несколько вопросов об игре в кости. Не могли бы вы объяснить мне, чем все это вызвано?
- Сейчас меня занимает только одно, - не обращая внимания на вопрос, спокойно перебил посетительницу Мейсон, - сможет ли проницательный адвокат доказать, что ваш брат обращался к вам за помощью?
- Что вы имеете в виду, мистер Мейсон?
От взгляда адвоката у нее по спине побежали мурашки, ибо сейчас он стал похож на тигра, готового к прыжку.
- Вы когда-нибудь помогали вашему брату?
- Ну... Даже не знаю, что ответить, - протянула Эмили в нерешительности.
- Как адвокат, - сухо сказал Мейсон, - я прошу вас ответить только "да" или "нет".
- Я считаю, что каждая сестра должна помогать брату время от времени. Иначе какая же это сестра. Разве не так?
- Конечно, - согласился Мейсон. - А что вы имеете в виду под словами "время от времени"?
- Ну... когда он находится в опасности или нуждается в чем-то.
- А ваш брат когда-нибудь помогал вам? - снова задал вопрос адвокат.
- Нет, никогда. Еще в детстве меня выбросили на улицу, и я была вынуждена сама зарабатывать себе на жизнь.
- И тем не менее, - настаивал Мейсон, - вы помогали брату?
- Да. Иногда.
- Вы давали ему взаймы деньги?
- Ну... да.
- Он всегда возвращал вам долги?
- Не помню... Все-таки к брату относишься не как к чужому. Я, естественно, не вела счетов.
- И какую же сумму в общей сложности вы ему дали?
- Не помню. Я же вам сказала, что не подсчитывала...
- Около тысячи долларов? - не унимался Мейсон.
- Возможно.
- Две тысячи?
- Может быть, и две...
- Три? - продолжал повышать сумму адвокат.
- Право, мистер Мейсон, я не вижу смысла в этом разговоре.
- Четыре? - упорствовал Мейсон.
- Но, мистер Мейсон!.. - возмутилась Эмили Миликант.
- Пять? - Мейсон, казалось, не замечал ее раздражения.
Она негодующе посмотрела на него и спросила:
- Какое это имеет значение?
- Если вы будете выступать в суде, то весьма вероятно, что судья тоже задаст вам этот же вопрос. Так, может быть, все-таки шесть тысяч?..
Ее глаза яростно сверкнули.
- Очень может быть!
- А может быть, и все десять?
- Я не помню! - выкрикнула в исступлении Эмили.
- А он вам вернул хоть цент? - Дотошность Мейсона довела ее до ярости.
- Я отказываюсь разговаривать на эту тему. Эмили не отрываясь смотрела на руки Мейсона, в которых тот тряс игральные кости. Размашистым движением он метнул их на стол.
- Ради Бога, - взмолилась она, - перестаньте катать эти кости.
- А в чем дело? - улыбнулся адвокат, убирая кости в ящик. - Вы не любите эту игру?
- Нет, то есть да... Ах, я не знаю! Это меня нервирует.
- Ну ладно, - терпеливо произнес Мейсон. - А вы когда-нибудь слышали о компании "Конвэй Эплаенс"?
- Это название что-то мне напоминает. Да, я вспомнила. Чек... Олден выписал его на имя Л.К. Конвэя.
- Правильно, - подтвердил Мейсон. - Компания специализируется по продаже фальшивых игральных костей, таких, как эта пара, а также выдает премии в виде лотерейных билетов. Первое время компания работала под управлением Л.К. Конвэя, но несколько дней назад была продана человеку по фамилии Серл, Гай Т. Серл, который перевел офис на Ист-Ранчестер-авеню, 209. Что-либо из рассказанного мной вам знакомо?
- Ровным счетом ничего.
- Послушайте, мисс Миликант, - сказал адвокат, - я буду с вами откровенен. Вот описание внешности Л.К. Конвэя: приблизительно пятидесяти пяти лет, рост - пять футов и десять дюймов, весит около ста восьмидесяти фунтов, имеет коренастую фигуру, практически лысый, слегка прихрамывает. Вам это описание никого не напоминает?
- Вы полагаете, я должна знать... этого человека?
- Думаю, это вполне возможно.
- Так вот, вы описали... внешность моего брата, - резко бросила женщина.
Мейсон заметил, как побелели костяшки ее пальцев, судорожно впившиеся в подлокотники кресла.
- В самом деле, - задумчиво произнес Мейсон, как будто эта мысль только что осенила его. - Так вы считаете, что Л.К. Конвэй и ваш брат - одно и то же лицо?
- По-моему, это ваше предположение, а не мое, мистер.
- Я думаю, - со скрытой насмешкой заметил Мейсон, - вам следует выяснить, не является ли ваш брат тем самым Л.К. Конвэем, который получил от Олдена Лидса чек на двадцать тысяч долларов.
Лицо Эмили настолько побелело, что стали отчетливо видны румяна на щеках, цвет которых резко контрастировал с бледностью кожи.
- Он не мог поступить так, - обреченно произнесла она, - просто не мог, после того, что я для него сделала... Это было бы безнравственно, это было бы просто ужасно.
Мейсон небрежно сказал:
- Полагаю, Олдену Лидсу очень повезло, что он нашел золото на Юконе, не так ли?
- Да, он рассказывал что-то об этом.
- Должно быть, замечательные края там, - задумчиво заметил Мейсон.
- Это было очень много лет назад.

Предыдущая страница 4 Следущая страница


5 Эрл Гарднер

- А вы там были когда-нибудь? - поинтересовался адвокат.
Женщина выдержала жесткий взгляд Мейсона, ответив:
- Нет, никогда.
- А Джон? - снова поинтересовался Мейсон. - Он был когда-нибудь на Клондайке или Юконе?
Она снова спокойно выдержала его взгляд, произнесла:
- Нет.
Адвокат широко улыбнулся, давая понять, что разговор окончен.
- Большое спасибо, - сказал он. Некоторое время Эмили сидела неподвижно.
- Не могли бы вы... - нерешительно вдруг произнесла она, - не могли бы вы сказать, почему вы решили, что Л.К. Конвэй - это Джон?
Мейсон загадочно улыбнулся.
- Это предположение исходило от вас, миссис, - ответил он. - Я лишь прочитал описание внешности Конвэя, только и всего.
Эмили уловила завершающие интонации в голосе Мейсона и поднялась.
- Филлис знает об этом? - спросила она в замешательстве.
- Об этом не знает никто, кроме людей, работающих на меня.
Через десять минут после ухода Эмили Миликант Делла Стрит объявила, что пришел Нед Барклер. Мейсон приказал его впустить и через минуту здоровался с полным собственного достоинства, невозмутимым старателем.
- Привет! - не разжимая зубов, в которых была зажата трубка, процедил Барклер. - Вы виделись с Филлис?
- Нет, - покачал головой Мейсон. - Она, наверное, дома.
- Ее там нет.
- Возможно, она отправилась в банк. А вы уже были дома?
Барклер сел, указательным пальцем примял в трубке табак.
- Сейчас в доме полно копов, которые возятся с отпечатками пальцев и прочей чепухой. Они попытались потрясти и меня, но я их быстро поставил на место.
- Кто-то перерыл весь кабинет Олдена Лидса, - заметил Мейсон.
- Хм... - только и буркнул в ответ Барклер.
- Как вам удалось найти Олдена Лидса? - Недоумению адвоката не было границ.
- Где?
- В санатории.
Барклер хитро прищурился, отчего под его глазами образовались небольшие морщинки, он вынул трубку изо рта и расхохотался. Мейсон откинулся на спинку вращающегося кресла, закурил сигарету и стал ждать. Через некоторое время Барклер заговорил:
- Эти бестолочи хотели взять Олдена голыми руками. Слава Богу, он повидал на своем веку такого, чего и не снилось этим маменькиным сынкам. Один раз, когда он участвовал в мятеже... Да ладно, это как-нибудь в другой раз, - оборвал он сам себя на полуслове.
- Лидсу удалось связаться с вами? - быстро спросил Мейсон.
- Ха! В его распоряжении были всего две резинки, с помощью которых в ванной держались занавески. Он скрепил их вместе и привязал концами к балконной решетке. Потом написал записку, в которой попросил человека, нашедшего ее, позвонить мне и сказать, где он находится. Для тяжести Олден завернул в нее кусочек мыла...
Барклер прервал рассказ, разразившись смехом, перешедшим в приступ кашля. Его трубка потухла, и он чиркнул спичкой, чтобы снова ее зажечь.
- И сработало? - поинтересовался адвокат.
- Еще как! - Барклер снова расхохотался. - В это время по улице проходил какой-то парень, Олден выстрелил из своей рогатки и попал ему немного пониже спины. Тот стал вертеть башкой по сторонам и заметил его в окне санатория. Олден подал ему знак и изобразил жестами, что от него требуется. Полагаю, парень вообразил, что видит настоящего сумасшедшего, но прикинул, что не будет ничего плохого, если он даст мне знать, где находится Олден. Вы говорите, адвокат, что Филлис передала дело в суд? - Барклер рассмеялся смехом, напоминающим по звуку шелест сухой листвы. - Какого черта нам с Олденом связываться с судами? Будь они прокляты! В конце концов, я сам в состоянии выручить своего старого друга.
- Вы знали Лидса еще по Клондайку? - спросил Мейсон.
- По Танане, - уточнил Барклер.
- А это не одно и то же? - поинтересовался Мейсон.
- Нет, - коротко ответил тот.
- Должно быть, дикая страна, - высказал предположение адвокат.
- Да. Человек, не умеющий постоять за себя, не смог бы выжить там.
- Вы бывали в Доусоне? - осведомился Мейсон.
- Да. Городок такой же, как сотни других в стране.
- Там вроде было несколько диких дансинг-холлов?
- Смотря что называть дикими. Это еще не самое страшное из того, что я видел в своей жизни.
- Вы знаете каких-нибудь девочек оттуда? - поинтересовался Мейсон.
- Некоторых знаю.
- Вы были знакомы с Эмили Миликант до того, как она появилась здесь?
Барклер ничего не ответил. Он пыхнул трубкой и некоторое время проницательно и холодно разглядывал Мейсона сквозь облако табачного дыма.
- Меня проверяют, - наконец произнес он.
- Из-за чего? - спросил Мейсон. - Что-нибудь случилось?
- Ничего не случилось, просто меня проверяют. Я вообще не люблю копов. По-моему, это кучка сплетников, которая крутится под ногами и берет у всех подряд отпечатки пальцев.
- Они хотели взять их и у вас?
- Да, хотели.
- И вы согласились?
- Разумеется нет.
- Где сейчас Олден Лидс? - спросил Мейсон.
- Уехал по делам.
- Вы знаете, где он?
- Он вернется, как только освободится, - не ответил на заданный вопрос Барклер.
- Мне надо с ним увидеться. Это очень важно, - настаивал адвокат.
- Ха-ха, - было ответом.
- Если вы с ним увидитесь или получите от него какие-нибудь известия, дадите мне об этом знать?
- Нет, - коротко ответил Барклер.
- Почему?
- Олден сам может связаться с вами, если ему понадобится. Он попросил меня зайти к вам и кое-что передать.
- И что же это?
- Что с ним все в порядке, чтобы вы о нем не беспокоились и продолжали расследование в том же духе.
- Он достаточно хорошо осведомлен, - заметил Мейсон.
- Олден просил вас не торопиться и тщательно разобраться в этом деле, а также сказать Филлис, чтобы она не волновалась.
- Он не собирается возвращаться домой?
- Думаю, что в ближайшее время.
- Нет.
- Почему?
- Об этом вам следует спросить у него самого.
- Как я могу спросить, если не знаю, где он? - с улыбкой ответил Мейсон.
- Верно, - серьезно согласился Барклер. - Не можете. Он поднялся, подошел к урне, вытряхнул в нее пепел из трубки.
- Ладно, я пошел. Скажите мисс Филлис, что я ненадолго уезжаю.
- Вы хотите сказать, что вас не будет несколько дней? В ответ Барклер лишь ухмыльнулся и направился к двери.
- Одну минуточку! - окликнул его Мейсон. - Поскольку я в ближайшее время не увижу Олдена Лидса, я передам с вами некоторые бумаги, которые ему надо подписать. Они находятся в приемной. Подождите, я сейчас их принесу.
Быстрыми шагами Мейсон направился к двери.
- Только не долго, - попросил Барклер и снова уселся в кресло.
Мейсон подошел к Гертруде Лэйд, сидящей за коммутатором.
- Где Делла? - поинтересовался он.
- Понесла бумаги на графологическую экспертизу. Мейсон сказал:
- Сбегай в контору Пола Дрейка и передай ему, что у меня находится Нед Барклер, который собрался уходить. Пусть Пол пошлет человека проследить за ним. Только быстрее!
Гертруда задала всего один вопрос:
- Мистер Дрейк знает Барклера или мне следует его описать?
- Дрейк знает его!
Гертруда вскочила и побежала к двери. Мейсон задержался в приемной только для того, чтобы взять с полки папку с делом Лидса, и вернулся в свой кабинет. Открыв дверь он произнес:
- Не могли бы вы сказать... - Слова замерли у него на губах, он озадаченно замолчал, увидев, что в кабинете никого нет. Пробежал через комнату к двери, ведущей в коридор к лифту. Коридор был пуст.

Глава 7

Было уже далеко за полночь, когда в контору Пола Дрейка ввалились Перри Мейсон и Делла Стрит. Оба были слегка навеселе.
- Босс на месте? - осведомился Мейсон у дежурного, сидевшего за коммутатором.
- Да. Только что вернулся. Я доложу ему о вашем приходе.
Они миновали приемную, на двери которой висела табличка: "Прием с 8 до 22", и вошли в кабинет, куда Дрейк ухитрился втиснуть вращающийся стул, письменный стол с тремя телефонами, шкаф с бумагами и металлический сейф.
- Теперь я понимаю, почему ты так любишь развалиться в кресле у нас в конторе, - заметил Мейсон. - Здесь для этого просто нет места. Тут можно только стоять по стойке смирно, да и то лишь посередине комнаты.
Дрейк энергично катал во рту жевательную резинку, изучая попеременно три блокнота, которые лежали напротив каждого из телефонов.
- Возьми стул для Деллы, сам можешь присесть на край стола, - разрешил он. - Что-то я не понял этой шутки насчет Барклера.
- Здесь я сам немного промахнулся, - смущенно улыбнулся Мейсон.
Зазвонил один из телефонов. Яростно работая челюстями, Дрейк схватил трубку:
- Алло! Да... Хорошо... Давай!.. - И начал записывать. - Зазвонил другой телефон. Дрейк поднял трубку:
- Минуту! - закончив писать, сказал:
- Хорошо, Фрэнк. Погоди, тут звонят по другому телефону. Хорошо, - сказал он в третью трубку и что-то записал во второй блокнот, лежащий перед ним. И снова по первому телефону:
- Хорошо. Держи под наблюдением. Не дай ему ускользнуть. Звони сразу, как что-нибудь произойдет.
- Я смотрю, ты любишь поболтать по телефону, - заметил Мейсон.
Дрейк выплюнул жевательную резинку в мусорную корзину, достал из ящика две свежие пластинки и, развернув, сунул их в рот.
- Он всегда так делает, когда положение обостряется, - объяснил Мейсон Делле Стрит. Та завороженно смотрела на челюсти детектива.
- Если бы эту энергию можно было преобразовать в электричество, - серьезно сказала она, - то ее вполне хватило бы для нашего лифта.
- А ничего более умного ты сказать не можешь? - огрызнулся Дрейк и придвинул к себе один из блокнотов. - Хотите узнать новости? - взглянул он на своих посетителей.
- Думаю, нам это не помешает, - ответил Мейсон.
- Похоже, мы упустили крупную рыбу, Перри. Я ничего не мог поделать, но все равно ругаю себя за это.
- Что случилось? - спросил адвокат.
- Выйдя из твоей конторы, Эмили Миликант не пошла домой, а позвонила кому-то из уличного автомата, однако ей не ответили. Когда она пыталась позвонить четвертый или пятый раз, одному из моих людей удалось подойти к будке достаточно близко, чтобы увидеть, какой номер она набирала: Вестхэвен, 1289. Телефон с этим номером установлен по адресу: Галдемор-авеню, 513, в квартире 625. Квартиру занимает Л.К. Конвэй. Я немедленно установил наблюдение за этим домом и продолжил следить за Эмили Миликант.
- Отличная работа, Пол! - похвалил адвокат. Дрейк на секунду умолк, чтобы переместить жвачку из одного угла рта в другой, для чего сделал не менее полудюжины движений челюстями.
- Затем случилось вот что, - продолжил он. - Около шести часов вечера в парадное дома вошла Эмили Миликант и вышла через пять минут. Она вывела нас на Конвэя, так что я распорядился прекратить за ней слежку и приказал моим ребятам записывать всех, кто поднимается на шестой этаж, благо в вестибюле висело табло, указывающее, на каком этаже находится лифт. В 18.29 пришел Джон Миликант с каким-то высоким худым типом, похожим по описанию на Серла. Оба курили сигары, а Серл выглядел чем-то чрезвычайно расстроенным. Позже мы получили кое-какую информацию и узнали причину этого расстройства.
- И что это за информация? - поинтересовался Мейсон.
- В этот день около пяти часов вечера в компании "Конвэй Эплаенс" побывала полиция и конфисковала кое-какое оборудование и бумаги. При этом у нее был ордер на арест Серла.
- Ты полагаешь, что, встречаясь с Миликантом, он уже знал об этом? - спросил Мейсон.
- Похоже на то.
- Ясно. Продолжай.
- Итак, Серл пришел в 18.29 и вышел в 18.38. В 18.57 блондинка, внешность которой поразила моих людей так, будто я дал им по миллиону долларов, поднялась на шестой этаж и через пять минут вышла. Судя по описанию, это была Марсия Виттакер. В 19.41 снова явился Серл. В 20.10 из ресторана, находящегося в двух шагах от этого дома, принесли обед на двоих. Позже мои ребята выяснили, что обед был заказан по телефону в 19.55. Видимо, у Серла с Конвэем накопилось много дел, которые они решили быстренько обсудить за обедом.
- Почему быстренько? - спросил адвокат.
- Потому, что Серл ушел в 20.23. Официант пришел убрать посуду в 22.40. А вот дальше мы сглупили. В 22.05 вошел человек, нам незнакомый. Это был пожилой блондин, прямой, как шомпол. Он был без пальто, в синем шерстяном костюме, ботинках из лакированной кожи и курил сигару.
- Сколько времени он там пробыл? - спросил Мейсон.
- Одиннадцать минут, вышел в 22.16.
- Так в чем же твоя ошибка, Пол?
- Как я теперь догадываюсь, - ответил Дрейк, - этим человеком был Олден Лидс.
- Ты случайно не доложил об этом Филлис Лидс? - ехидно поинтересовался Мейсон.
- Нет, черт возьми! - выругался Дрейк. - Клиентам вовсе не обязательно знать о моих проколах.
Мейсон задумчиво покачал головой, а Делла произнесла:
- Я даже не знаю, что тут можно было сделать, Пол.
- Я был бессилен, - махнул рукой Дрейк. - Но должен был это предвидеть. Мои ребята сообщили мне о его посещении. Но пока мой сотрудник описывал этого типа, тот уже ушел. Успешная работа детектива во многом зависит от удачи и предчувствия. Я должен был предвидеть, что Лидс зайдет сюда, и быть к этому готовым. В общем, я его прошляпил. Это практически все. В 22.21 снова пришла блондинка. На этот раз у нее с собой была сумка. Было похоже, что в первый раз она приходила для того, чтобы договориться с Миликантом, а теперь, когда тот закончил все дела, собиралась остаться здесь подольше.
- И сколько же времени она там пробыла? - поинтересовался адвокат.
- В том-то и дело, - ответил Дрейк, - что она вышла в 22.32.
- Она оставила сумку?
- Нет. Скорее всего, не успела даже снять свою шляпку - просто вбежала и выбежала. Я считаю, что-то произошло, и Миликант не обрадовался ее приходу, что дама вовсе не предвидела.
- Что же случилось? - допытывался Мейсон.
- Вероятно, повлиял приход Лидса, - предположил Дрейк. - В первый раз девушка пришла в 18.57 и ушла в 19.02, причем выглядела необыкновенно счастливой. Во второй приход все было совсем иначе. Она шла, гордо расправив плечи и высоко подняв голову, а на углу села в такси.
- Что же было дальше?
- Ровным счетом ничего, - разочаровал Мейсона Дрейк.
- Черт возьми, Пол, как ты можешь работать в этой конторе? Здесь и шагу негде ступить, - недовольно буркнул Мейсон, которого раздражала оплошность, допущенная детективом.
Дрейк хотел что-то ответить, но в этот момент зазвонил телефон. Он послушал минуту-другую, по-видимому, маловажное сообщение, потому что во время разговора смотрел на часы, делал в блокноте какие-то пометки, а потом сказал в трубку:
- Хорошо. Оставайся там и докладывай. - Тут же хотел опять сказать что-то адвокату, но ему помешал звонок другого телефона. - Да! - снял детектив трубку. - Пол Дрейк слушает... Соединяйте. - Он повернулся к Мейсону:
- Звонят из Сиэтла.
Через некоторое время абонент, наконец, подключился.
- Да! Говорит Пол Дрейк. Что вам удалось выяснить?
Потом Дрейк только слушал и время от времени коротко вставлял: "Да", "Хорошо", "Позвоните еще раз" и делал пометки на отдельном листочке. Наконец сказал:
- Составьте подробный отчет и пошлите мне авиапочтой. - Детектив повесил трубку и повернулся к Мейсону. - Это звонили из Сиэтла. Ребята раскопали старый список пассажиров пароходной компании. Согласно этому списку в 1906 году Олден Лидс плавал в Доусон через Скагвей. Как они сообщили, в конце 1906 года он работал в Танане вместе с человеком по имени Билл Хогарти. Есть сведения, что следующей зимой Лидс погиб в снежной лавине.
- Погиб! - изумленно воскликнул Мейсон.
- По крайней мере, мне так сообщили. Вскоре после этого Хогарти уехал. Он отправился в Сиэтл и исчез. Мой человек интересуется, следует ли попытаться отыскать следы Хогарти.
- Непременно, - ответил Мейсон. - И пусть принимается за дело немедленно. Делла, возвращайся к себе. Там, по крайней мере, побольше места.
- Тебя можно будет там застать? - поинтересовался Дрейк.
- Скорее всего нет,. - ответил адвокат. - Почему бы нам не поспать, пока ты работаешь?
В своем кабинете Мейсон принялся шагать из угла в угол, затягиваясь сигаретой, засунув руки в карманы жилета и низко опустив голову. Его сосредоточенный взгляд был устремлен на ковер. От его веселости, которую Делла наблюдала весь вечер, не осталось и следа. Сама она, забравшись с ногами в кожаное кресло, молчаливо и сосредоточенно наблюдала за Мейсоном. Телефонный звонок разорвал ночную тишину.
- Наверное, это Пол, - предположила Делла.
- Нет, Пол зашел бы сам, если бы случилось что-нибудь важное. К тому же он сейчас не станет занимать свой телефон. Алло! - поднял он трубку.
- Адвокат Перри Мейсон? - произнес женский голос.
- Я слушаю. Кто говорит?
- Телефонистка. На линии Сан-Франциско. Мейсон пододвинул к себе аппарат, заметив:
- Как вы догадались, что моя контора работает с шести вечера до трех утра?
Телефонистка проигнорировала шутку. Ее голос был ровным и деловым:
- Сначала я позвонила к вам на квартиру, а уж потом в контору. Подождите минуточку... Говорите... Можете разговаривать с мистером Мейсоном.
Испуганный высокий женский голос произнес:
- Мистер Мейсон? Это мисс Виттакер. Вы помните меня? Марсия Виттакер?
- Конечно, помню! Где вы?
- В Сан-Франциско.
- Как это вы туда попали? Ведь около десяти вы были еще здесь?
- Да. Я улетела с последним рейсом. Сейчас я звоню из аэропорта.
- Так я слушаю, - ответил Мейсон, - в чем дело? - Он почувствовал, что девушка едва сдерживалась.
- Я так больше не могу, - всхлипнула она. - Я не могу убежать от этого... Я так и знала... Но я не могу...
- Убежать от чего? - не понял Мейсон.
- От того, что случилось. - Голос перешел почти на шепот. - Я не могу рассказать всего по телефону.
- Теперь, Марсия, слушайте внимательно. - Голос Мейсона звучал строго. - И отвечайте мне четко. Кто-нибудь знает, что вы в Сан-Франциско?
- Нет.
- Вы поссорились со своим приятелем?
- Нет... Это была не ссора... Я не могу...
- Он на вас разозлился?
- Нет, нет! Разве вы не понимаете? Он не...
- И он не будет злиться? Он больше никогда не будет злиться?
- Да.
- Насколько я понимаю, вы хотите что-то сообщить по делу Олдена Лидса? - догадался Мейсон.
- Да. Именно поэтому я вам и звоню. Я... У меня есть кое-что для вас. И вы можете мне помочь.
- Если это только не будет противоречить интересам моего клиента.
- Понимаю.
- То, что вы хотите сообщить, это важно для меня?
- Я думаю, очень важно.
- Вы заходили к своему приятелю сегодня около десяти тридцати, вечером?
- Да. А как вы узнали?
- Никогда не задавайте подобных вопросов, - заметил адвокат. - Вы в состоянии сейчас же прилететь назад?
- Да.
- А я каким-нибудь образом могу попасть в вашу квартиру?
- Да. Почтовый ящик не заперт. В нем лежит запасной ключ.
- Возвращайтесь же как можно скорее! - сказал Мейсон. - В вашей квартире есть телефон?
- Да, есть.
- Скажите его номер.
- Греймор, 6947.
- Никому ни слова о нашем разговоре. Ясно?
- Да, конечно.
- До скорой встречи. - Мейсон попрощался, повесил трубку и повернулся к Делле Стрит:

Предыдущая страница 5 Следущая страница


Дело об игральных костях 6

- Слышала? Это Марсия Виттакер. Бьюсь об заклад, что Джон Миликант покончил жизнь самоубийством или кем-то убит. Но я все же склоняюсь к версии о самоубийстве.
Делла спокойно вытащила из сумочки записную книжку.
- Я записала все, что говорил Пол, - сообщила она. - Хотите что-нибудь узнать о людях, приходивших вечером к Миликанту?
- Нет, - отрезал Мейсон. - Это все не важно. Да и в общих чертах я все помню. Серл с ним обедал. Человек, похожий по описанию на Олдена Лидса, побывал там в 22.05. Девушка пришла в 22.21, тот ушел еще до ее прихода. Вот такая вырисовывается картина. Если что-то и случилось, то случилось позже. Все эти люди находились около квартиры слишком долго для того, чтоб просто постучать и уйти, не получив ответа. Также маловероятно, что Лидс и Марсия наткнулись там на мертвое тело и ушли, никому ничего не сказав... Пойдем, Делла, побеседуем с Полом.
Когда они пришли к детективу, тот как раз натягивал на себя пальто.
- Опять вы?! Да идите к черту! Дайте человеку поспать!
- Думаю, это тебе сделать не удастся, - заметил Мейсон.
- Ты можешь думать что угодно! - угрюмо ответил Дрейк. - Но уже второй час ночи!
Мейсон покачал головой.
- Ты сядешь за стол, - приказал он, - и будешь поддерживать связь с человеком, наблюдающим за квартирой Конвэя. Если там будет что-нибудь происходить, ты позвонишь мне по телефону: Греймор, 6947. Запомни номер и не вздумай его записывать. Завтра в десять часов утра ты должен будешь забыть об этом деле.
- Что случилось, Перри? - сон Дрейка как рукой сняло.
- Инструкции я тебе дал, - только и ответил Мейсон. - Остальное тебя не касается, и не пытайся узнать больше.
- Сколько же мне ждать? Всю ночь?
- Всю ночь или до тех пор, пока мы тебе не позвоним.
Дрейк со вздохом снял пальто и сказал дежурному:
- Сходи в ночной магазин и купи мне четыре пачки жевательной резинки.
Мейсон кивнул своей секретарше:
- Пойдем, Делла, немного прогуляемся. Это примерно в трех кварталах отсюда.
Через двадцать минут адвокат уже шарил в почтовом ящике с надписью: "Марсия Виттакер". Найдя ключ, он открыл дверь, включил на лестнице свет и бесшумно поднялся наверх.
- Как раз то, чего я боялся, - проворчал он, зажигая лампу в холле и проходя в спальню.
Повсюду виднелись следы поспешного отъезда. На белоснежном покрывале отпечатался след грязного чемодана. Скомканная одежда вывалена из ящиков шкафа, все перерыто и перевернуто. Мейсон взглянул на Деллу Стрит:
- Как ты смотришь на то, чтобы все привести здесь в порядок?
- Чтобы полиция не догадалась, что она улизнула?
- Да.
- Вы хотите скрыть истину, шеф? - с сомнением произнесла секретарша.
- Не волнуйся, - ответил тот, - делай то, что я тебе говорю. В случае чего все равно отвечать буду я.
- Ладно! - Делла сняла пальто. - А вы посидите в другой комнате, я справлюсь с этим и без вас.
- Хорошо, - согласился Мейсон. - Не забудь только надеть перчатки.
Через полчаса они вместе уже сидели около камина и, тихо разговаривая, ждали телефонного звонка. Рука Перри Мейсона мягко коснулась пальцев Деллы Стрит.
- Черт возьми, Делла, - сказал он, - наверное, я становлюсь сентиментальным. Это место словно создано для нас двоих.
- Не надо, шеф, - ответила девушка, мягко высвобождая руку. - Вам больше нравится испытывать судьбу, чем вести домашний образ жизни. Вы неуклюжий свободолюбивый борец. Вам будет хорошо дома недели две, а потом все покажется вам нудным, неуютным. К концу четвертого месяца вы будете чувствовать себя дома как в тюрьме.
- Сейчас, видимо, только начало первой недели... - усмехнулся Мейсон.
Послышался звук поворачивающегося в замке ключа. Мейсон взглянул на часы, они показывали 4.45. Судорожно вздохнув, Делла Стрит сказала:
- Не хочу, чтоб она видела меня с ненапудренным носом. - И направилась в ванную.
Дверь медленно отворилась. Марсия Виттакер, выглядевшая так, будто только что повстречала по дороге привидение, устало вошла в комнату, волоча за собой объемистую сумку. Мейсон поднялся ей навстречу.
- Молодец, Марсия! Ваша спальня приведена в порядок. Идите туда и распакуйте вещи. Возможно, у вас очень мало времени.
Девушка поставила сумку, прошла через комнату и вдруг застыла, обхватив плечи руками.
- Мне так неудобно перед вами, - прошептала она. Мейсон дотронулся до ее плеча.
- Ничего страшного, - успокоил он. - Распаковывайте сумку! Ну же!..
Делла Стрит вышла из ванной, приветливо улыбаясь.
- Делла Стрит, - представил ее адвокат, - моя секретарша. А это Марсия Виттакер. Помоги ей, Делла, пожалуйста.
Мейсон закурил и снова уселся у камина, где просидел в раздумье до тех пор, пока не вернулись девушки.
- Начнем, - пригласил Мейсон. - Вы должны мне все рассказать. Сейчас вы не можете позволить своим эмоциям взять над вами верх. Эмоции - потом. Сначала - дело.
- Я постараюсь, - ответила девушка. - Это был жуткий удар для меня. Мне следовало быть готовой к этому... но...
- Оставьте! - перебил Мейсон. - Сейчас мне нужны факты, только факты и как можно скорее.
- Я сказала вам не правду во время нашей первой встречи. Я знала, что Луи Конвэй и Джон Миликант - один и тот же человек. Сестра Джона - лицемерка. В свое время она вела распутную жизнь, но теперь у нее появился определенный комплекс. Она принялась бороться за нравственность. Я же. по ее мнению, дешевая проститутка, и мне не место в их семье. Боже мой!..
- Давайте не говорить об этом, - предложил Мейсон. - Меня это не интересует. Скажите, что случилось с Луи?
Марсия жестом прервала его.
- Но вам надо знать, - сказала она. - Я вам расскажу, а затем... а потом...
- Ну, хорошо, продолжайте.
- Луи, то есть Джон, - хороший... Вернее, я хотела сказать - был хорошим человеком, хотя и слабым. Он любил дорогую одежду и хорошие автомобили. Не умел работать, не мог никого содержать, напротив, сам нуждался в поддержке. Он обожал карты, скачки и игру в кости. Но был уже немолод, и, чтобы удовлетворять свои страсти, ему приходилось затрачивать все больше труда. Я его понимала. Его сестра мечтала выйти замуж за богатого человека и, остановив свой выбор на Олдене Лидсе, старалась произвести на него благоприятное впечатление. У нее водились кое-какие деньги, компенсация на содержание после развода от бывшего мужа, сколько именно - я не знаю. Она говорила Джону, что ему следует вести порядочный образ жизни - то есть никаких азартных игр, участия в скачках. Она не будет ему больше помогать до тех пор, пока не приберет к рукам Олдена Лидса. Джон был из тех, кто не мог мириться ни с какими условиями. Неделю или две он вел праведную жизнь, а потом снова взялся за старое, всячески скрывая это от сестры. Под именем Луи Конвэя он основал компанию "Конвэй Эплаенс". Как раз в это время я его впервые и встретила. - Марсия на секунду замолчала, потом продолжила:
- Тогда я торговала сигарами. Он вошел в магазин и предложил мне сыграть с ним партию в кости. Я от нечего делать согласилась. Надо признать, что в игре ему очень везло. Через некоторое время к нам присоединилось несколько покупателей. Джон играл в кости, я торговала сигарами. Я заметила, что его кости с "секретом", однако ничего не сказала. Если простаки хотели, чтобы их обманывали, я не стала этому мешать. Простак останется простаком, его рано или поздно все равно надуют, - не Джон, так кто-нибудь другой. Джон понял, что я увидела его нечестную игру, поэтому однажды сказал: "У тебя хороший ротик, девочка!" Я ему ответила, что большинство мужчин говорят это про мои глаза. "А я говорю о твоем ротике, - ответил он. - До поры до времени он должен быть закрыт. Вот пятьдесят баксов. Купи себе на них каких-нибудь тряпок..."
Он нравился мне. Я его знала как Луи Конвэя, и все продолжалось некоторое время в том же духе. Я устала жить в спальнях и дешевых меблированных комнатах на окраине, с их вечно перекошенной ветхой мебелью и тонкими матрацами... - Девушка вздохнула и заговорила снова:
- У Луи по отношению ко мне появились серьезные намерения, и он сообщил об этом своей сестре. Та была против, сказав, что самое главное сейчас - прибрать к рукам Олдена Лидса, а если он приведет в дом продавщицу сигар в качестве своей жены, это несомненно разрушит все ее планы. Луи не бросил меня, но уверил сестру, что сделал это. Он стал думать, как быть дальше, и однажды, придя ко мне, сказал, что под именем Конвэя вытянет деньги из Лидса, и тот никогда не узнает, что Конвэй и Джон Миликант - одно и то же лицо. Он сказал также, что мне придется помочь ему провернуть это дельце, а потом он на мне женится, как бы ни была против его сестра.
- Вы знали, каким образом он вытягивал у Лидса деньги?
- Нет, не знала, да и сейчас не знаю.
- Продолжайте, - попросил Мейсон.
- Я не хотела помогать Джону, я еще никогда в жизни не имела дела с полицией. И знала его достаточно хорошо, чтобы понять, что он подставит под удар меня, а сам останется в тени.
- Давайте опустим это, - поморщился Мейсон. - Итак, вы это сделали. Что было дальше?
- Конечно, я это сделала! - воскликнула Марсия. - И вовсе не виню в этом Луи. Лидс просто купается в деньгах. Хорошо рассуждать о порядочности, когда тебе объяснили, какие блага ты сможешь иметь, если будешь порядочным. Но когда за душой ничего нет, то смотришь на вещи проще. Таким образом, Джон как-то устроился, а вместе с ним устроилась и я. Знаю, некоторые считают меня дешевкой, но... Мы с Джоном нравились друг другу. В общем, я должна была прийти к нему в половине одиннадцатого, а утром мы должны были пожениться, и все бы у нас было хорошо. Но...
Я пришла четверть одиннадцатого. У меня был свой ключ. Я вошла в квартиру и позвала Джона, но он не откликнулся. Я осмотрелась. Все вокруг было перевернуто вверх дном. Я ужасно перепугалась и почему-то побежала в ванную. Там на полу лежал Джон. Резная рукоятка ножа торчала... Торчала... - Девушка разрыдалась. - Я этого не переживу!
- Успокойтесь, мисс Виттакер, - как можно мягче сказал Мейсон. - Я понимаю, что вы сейчас чувствуете. Но сейчас вы в опасности, и представляете большую угрозу для нас. Вы обнаружили, что Джон убит, но не сообщили об этом в полицию, поэтому подозрение падет на вас. Сейчас вы рассказали об этом, и мы тоже не сообщили в полицию, значит, теперь подозрение падет и на нас тоже. Вы не являетесь нашим клиентом, наш клиент - Олден Лидс, так что теперь я должен выяснить истину.
Марсия Виттакер прерывисто вздохнула:
- Я не могу сдержаться всякий раз, как об этом вспоминаю. Я знаю, что они искали. Но они ничего не нашли.
- С чего вы взяли, что они ничего не нашли? - спросил адвокат.
- Потому что это у меня, - ответила девушка. Глаза Мейсона сузились.
- Луи был не дурак, - грустно вздохнула Марсия. - Он понимал, что его квартиру могут обыскать, однако он должен был хранить это так, чтобы можно было взять в любое время.
- Что взять? - не понял Мейсон.
- Бумаги.
- Какие бумаги?
- Я и сама не знаю, - ответила девушка. - Мне известно лишь, что он получил с их помощью двадцать тысяч долларов, и сказал, что до того, как с ними расстанется, получит еще двадцать, а может, и все восемьдесят.
Некоторое время адвокат молчал, задумавшись, затем спросил:
- А где Джон взял эти бумаги?
- Не знаю, - искренне ответила девушка.
- Ладно, Марсия, - внимательно посмотрел на нее Мейсон, - где они сейчас?
- У меня.
- Отдайте их мне.
- А что я с этого буду иметь? - тут же поинтересовалась девушка.
- Мы с вами что, на аукционе? - иронично улыбнулся адвокат.
- Не думайте, что я торгуюсь. Олден Лидс все обо мне знает, у него есть деньги, он и получит эти бумаги.
- У вас есть с ним договоренность?
- Я отдам ему бумаги, если он пообещает вытащить меня из этой истории.
Мейсон на минуту задумался.
- Полагаю, мисс, перед вами в квартиру Джона заходил Олден Лидс.
Марсия некоторое время обдумывала услышанное, затем молча покачала головой.
- И все же, думаю, он был там, - настаивал Мейсон. - Это ставит вас обоих в незавидное положение. Единственный способ для вас выкрутиться - свалить всю вину на него. А для него единственный способ - обвинить во всем вас.
- Если он это сделает, - с угрозой произнесла Марсия, - я... я...
- Что - вы?
- Я еще не полная дура, - закончила она фразу.
- Вообще-то, полет в Сан-Франциско говорит об обратном, - заметил адвокат.
- Но ведь я вернулась, разве нет? - пыталась оправдываться девушка.
- Не забывайте, Марсия, что мы представляем интересы Олдена Лидса и, следовательно, являемся заинтересованной стороной.
- Я знаю, - ответила она. - Но я вам доверяю.
- Что это за бумаги? - Мысль о них не давала покоя Мейсону.
- В основном фотографии.
- Фотографии чего?
- Фотографии кабака и дансинг-холла в Доусоне, регистрационной книги гостиницы и фотокопия брачного свидетельства.
- Какого брачного свидетельства? - удивился Мейсон.
- Эмили Миликант и Билла Хогарти.
- Чье имя записано в регистрационной книге? - переспросил адвокат.
- Билла Хогарти.
Мейсон посмотрел на Деллу Стрит:
- По-моему, неплохо. А?
- Для начала Луи получил двадцать тысяч, потом, уверена, вытянул бы и больше.
- Ну, хорошо, - проговорил адвокат. - И все же отдайте эти бумаги мне.
Марсия поднялась со стула и прошла в ванную. Они услышали, как захлопнулась дверь и щелкнул замок. Делла Стрит и Перри Мейсон переглянулись.
- Есть нечто, что Олден Лидс желал бы скрыть, - уверенно констатировал Мейсон. - Эти бумаги - всего лишь визитная карточка шантажиста.
- С чего вы взяли, шеф?
- Лидс заплатил двадцать тысяч и не получил документов.
- О чем же это говорит, шеф? - полюбопытствовала секретарша.
- О том, что мы подбираемся к первопричине всей этой истории.
Дверь в ванную открылась, оттуда вышла Марсия Виттакер и, держа в руке конверт, направилась прямо к Перри Мейсону. Она остановилась в двух шагах от адвоката и спрятала конверт за спину.
- Я жду, - резко бросил Мейсон.
- И все же мне хотелось бы знать, что я за это буду иметь, - настойчиво проговорила девушка.
- Все, что полагается за убийство, если будете продолжать в том же духе. - Мейсон начинал терять терпение.
- Пообещайте мне, что Олден Лидс вступится за меня, и...
- Я не буду вам ничего обещать, - сердился Мейсон. - Я и так уже влип с вами по уши. Кто вы такая, чтобы стоять здесь и указывать мне: сделай то, сделай это?! Земля горит под вашими ногами! - Мейсон выразительно посмотрел на дверь. - В любой момент сюда могут войти представители закона. Если эти бумаги окажутся у них, считайте, вам обеспечена газовая камера. И вы еще спрашиваете, что я предприму, чтобы выгородить вас!.. Я могу сделать только одно: взять сейчас у вас эти бумаги, и этого будет вполне достаточно, этого и так чертовски много!..
Марсия вытащила конверт из-за спины и протянула его Мейсону. Тот не глядя сунул его во внутренний карман пальто.
- Я не ваш адвокат, я адвокат Олдена Лидса. И если вы попытаетесь переложить вину на него, у вас будут неприятности. Понятно?
Она кивнула в ответ. По ее щекам текли слезы.
- Теперь слушайте, - снова заговорил Мейсон. - За квартирой Джона Миликанта следили. Частные детективы записывали всех, кто поднимался на шестой этаж, записывая время прихода и ухода. В холле есть табло, указывающее, на каком этаже останавливается лифт. На шестом этаже есть еще две квартиры. По крайней мере, в одной из них никто не живет.
- Кто их нанял? - спросила она.
- Я, - ответил Мейсон.
- Не могли бы вы...
- Ни за что! - перебил адвокат. - Да это просто и невозможно. За квартирой по очереди наблюдали четыре человека. Попытка замять это дело только ухудшит ваше положение.
- Что же мне делать? - окончательно растерялась девушка.
- Когда ты пришла к Джону, дверь в квартиру была закрыта? - наконец спросил он, переходя на "ты".
- Да, но у меня был ключ.
- Дверь захлопывается?
- Да.
- Отдай ключ мне, - тоном, не терпящим возражений, приказал Мейсон.
Марсия подошла к столу, на котором оставила свою сумочку, достала из нее ключ и протянула адвокату. Тот опустил его в карман.
- Забудь, что он у тебя был, - словно гипнотизировал девушку Мейсон. - Ты захлопнула дверь когда уходила?
- Нет, оставила чуть-чуть приоткрытой.
- Зачем?
- Боялась, что кто-то видел меня, когда я заходила в квартиру. Я была там последней, и поэтому подозрение обязательно пало бы на меня. Оставив дверь открытой, я надеялась, что, может быть, кто-то придет к Луи. Тогда и он окажется под подозрением.
- Ты, однако, чертовски хладнокровна, - заметил Мейсон.
- Боже мой, ну что вы! За свою жизнь я сделала немало хорошего для людей, но в момент опасности я привыкла думать только о себе. Полагаю, и вы бы на моем месте поступили бы точно так же.
Мейсон внимательно посмотрел на нее.
- Ты была в перчатках? - спросил он.
- Да, - ответила Марсия. Адвокат взглядом указал ей на телефон.
- Звони в полицию. Скажи, что вы договорились с Луи Конвэем встретиться у него, что ты долго звонила и стучала в дверь, но тебе никто не открыл, что с ним, наверное, что-то случилось, потому что вы договорились с ним сегодня о встрече, и завтра у вас свадьба.
- Если я все это им скажу, - ответила девушка, - они подумают, что я свихнулась.
- Это как раз то, чего я хочу, - заметил Мейсон. - Когда будешь говорить, постарайся изобразить истерику. Попроси их направить кого-нибудь в его квартиру, чтобы узнать, все ли в порядке с твоим женихом. Скажи, что ты уже легла было спать, но никак не можешь уснуть, что он играет в азартные игры, постоянно чего-то боится и считает, что его хотят похитить. И ни в коем случае не упоминай фамилию Миликант.
- Из этого не выйдет ничего путного, - разочарованно протянула девушка.
- Ты так считаешь? - Сарказм так и сквозил в голосе Мейсона. - В полиции будет запись о твоем звонке, зафиксируют твое имя и адрес. И скажут тебе, что пошлют к нему патрульную машину, и если там все в порядке, то перезванивать тебе не станут.
- Они так и сделают? - не смея поверить, посмотрела на Мейсона Марсия.
- Конечно же нет. Не будут же они и впрямь рассылать патрульные машины ко всем, кто вовремя не пришел на свидание. С утра, когда найдут тело и поднимется шум, этот звонок снимет с тебя подозрения. По крайней мере, они не будут устраивать проверок в аэропортах, - объяснил Мейсон.
Марсия наконец поняла, что предлагал ей Мейсон, и ее глаза немного посветлели.
- Затем, - снова заговорил адвокат, - когда к тебе в квартиру придут полицейские, ты разыграешь истерику, сославшись на бессонную ночь. Запомни: ты по-прежнему утверждаешь, что вы собирались пожениться, а его сестра пыталась вам всячески помешать.
- Я обязательно должна упоминать ее? - спросила девушка.
- Да, все время. Не забывай, Марсия, из показаний детективов следует, что ты пробыла в квартире одиннадцать минут. Сними эту одежду, надень пижаму и накидай в пепельницу побольше окурков. Выпей немного виски, оставь бутылку и стакан на видном месте. Проследи, чтобы в пепельнице в спальне было полно наполовину выкуренных сигарет. Именно наполовину, а не окурков, иначе это свидетельствовало бы о том, что ты была достаточно спокойна. Надо сделать вид, будто ты хватала сигарету, делала одну-две затяжки и гасила ее. Распусти волосы, ложись в постель и немного поворочайся, чтобы они спутались, и чтобы как следует сбились простыни. Сходи на кухню и раствори немного соли в воде. Намочи этим раствором подушку, только смотри не переусердствуй. Справишься со всем этим?
- Постараюсь, - ответила Марсия. Мейсон подал руку Делле Стрит.
Марсия Виттакер, всхлипывая, стояла на лестнице и ждала, пока внизу хлопнет дверь, чтоб выключить свет.
Они вышли на улицу с первыми лучами солнца. Делла Стрит озабоченно взглянула на Перри Мейсона.
- Шеф, - сказала она, - не слишком ли много мы делаем для Олдена Лидса?
- Пожалуй, - улыбнулся тот. - У тебя не замерзли ноги, Делла? - Он взял ее под руку и сожалеюще посетовал:
- Надо же! Быть в ее-то годы сущим ребенком!
Они проехали с дюжину кварталов, пока Мейсон не увидел вывеску ночного ресторана, откуда можно было позвонить. Он остановил машину, вошел в ресторан и набрал номер конторы Пола Дрейка. Услышав голос детектива, Мейсон сообщил:
- Все нормально, Пол. Можешь идти домой. И повесил трубку.

Глава 8

Филлис Лидс сидела в большом кожаном кресле напротив Мейсона. В ее глазах читалась тревога перед предстоящим разговором. Мейсон произнес:
- Я даже не знаю, как вам сказать это помягче, мисс Лидс, так что наберитесь мужества.
- Что-нибудь с дядей Олденом? - испуганно спросила она.
- Нет, - ответил адвокат. - Речь пойдет о Джоне Миликанте. Он был обнаружен в своей квартире около часа тому назад. Убитым.
- Убитым?! Мейсон кивнул.
- Орудием убийства явился нож с резной рукояткой.
- Боже мой! - воскликнула Филлис.
- Люди Пола Дрейка работали всю ночь, - снова заговорил Мейсон, - Мы знаем всех, кто входил в дом, в котором жил Миликант, и поднимался на шестой этаж, где расположена его квартира. Среди этих людей была Марсия Виттакер, девушка, на которой он собирался жениться, а также человек, по описанию похожий на вашего дядю Олдена.
- Дядя Олден! - воскликнула девушка. - Этого не может быть!
- Сейчас, правда, не могу сказать это наверняка, я говорю только то, что мне доложили, - сказал адвокат.
- Но это ошибка! Дядя Олден не мог быть там!
- Ладно, - согласился адвокат, - будем считать, что это был не он.
- Вы говорите так, будто в этом абсолютно уверены.
- Я все же думаю, что это так, - спокойно ответил Мейсон. - Последней приходила Марсия Виттакер. Она утверждает, что дверь в квартиру была заперта. Она постучала, но ей никто не ответил. Она пробыла в коридоре несколько минут, выкрикивая имя Джона и барабаня в дверь, но в конце концов ушла, так и не дождавшись ответа. Она отправилась домой и, около пяти часов утра позвонив в полицию и сказав, что что-то случилось, попросила проверить квартиру Джона. Полицейские просмотрели сводку дорожно-транспортных происшествий и список людей, доставленных в больницы, но не обнаружили в них записей о Луи Конвэе, под именем которого Марсия знала Джона Миликанта, на том и успокоились.
- Вы хотите сказать, что Джон Миликант и был тот самый Луи Конвэй... на имя которого дядя Олден выписал чек? Что... - девушка замолчала, и Мейсон ответил:
- Да, именно это я и хочу сказать.
- Не могу в это поверить! Это точно?
- Так говорит Марсия Виттакер, и это, в общем-то, похоже на правду. Вам Нед Барклер ничего не сообщал?
- Нет, он собрал вещи и уехал.
- Он говорил мне, что собирается уезжать, - заметил Мейсон. - Скажите, а вы когда-нибудь слышали о Билле Хогарти?
- Билл Хогарти... - задумчиво повторила Филлис, как бы припоминая.
- Да, - подтвердил адвокат, пристально глядя на нее.
- Я слышала это имя, - произнесла девушка после долгой паузы. - Его однажды упоминали Нед Барклер и дядя Олден.
- И что они о нем говорили? - поинтересовался Мейсон.
- Я сейчас не помню... Когда я зашла в комнату, они тихо разговаривали. Барклер сидел спиной ко мне. Он сказал дяде Олдену: "...У тебя есть то, что раньше принадлежало Хогарти...", но дядя подал ему знак, тот обернулся и, увидев меня, замолчал.
- Когда это было?
- Не помню точно. По правде говоря, тогда я не обратила на это никакого внимания. Мистер Мейсон, я решила, что услышала обрывок какой-то непристойной истории. А вы сообщили это Эмили? Мы должны сказать ей об этом.
Мейсон покачал головой.
- Полиция не может найти ее, - ответил он.
- Где же она? - удивилась Филлис Лидс.
- Как раз это полиция и пытается выяснить, - ответил адвокат. - Она была в квартире брата вчера около шести часов.
- Вы имеете в виду квартиру Конвэя?
- Да.
- Не могу себе представить, что она знала, будто Джон - это на самом деле Конвэй, - промолвила Филлис.
- Думаю, она и не знала этого, - предположил Мейсон. - До вчерашнего дня. Когда же ей стало это известно, она была уже достаточно хорошо осведомлена о Конвэе, чтобы знать, где того искать.
- Как ей удалось это узнать?
- Я ей сказал.

Предыдущая страница 6 Следущая страница


7 Эрл Гарднер

- Вы?!
- Да, я.
- А вы как узнали?
- Это было просто, - усмехнулся Мейсон.
- Почему же вы ничего не сказали мне? - обиженно поджала губы Филлис Лидс.
- Не хотел беспокоить вас по пустякам, мисс Лидс! У меня есть чрезвычайно важная информация для вашего дяди. Если вам каким-то образом удастся с ним связаться, передайте ему вот что: пусть он не предпринимает ничего, пока не переговорит со мной. Вы меня поняли?
Девушка кивнула в ответ.
- Хорошо, - закончил адвокат. - Идите домой и ни о чем не беспокойтесь. Мне бы не хотелось утомлять вас подробностями. Я делаю все, что в моих силах, но работать приходится фактически вслепую.
Филлис Лидс тяжело поднялась.
- Я ничего не понимаю, голова просто раскалывается, - произнесла она тихо. - Почему дядя Олден должен был давать двадцать тысяч Джону Миликанту? Зачем он приходил к нему? Почему...
- Забудьте об этом, - перебил ее Мейсон. - Скоро мы все узнаем. Теперь события будут развиваться быстро, и ответы будут появляться до того, как вы успеете задать вопрос. Возвращайтесь домой, отдохните и постарайтесь сделать так, чтобы Олден Лидс связался со мной. Придумайте какое-нибудь простое объяснение отъезду Неда Барклера, на случай если вас об этом спросит полиция.
Филлис медленно направилась к двери, потом вдруг обернулась, и приветливая улыбка озарила ее лицо:
- По-моему, я могу чувствовать себя совершенно спокойно, когда этим делом занимается такой человек, как вы, мистер Мейсон.
- Спасибо за комплимент, - улыбнулся в ответ адвокат. - Теперь я буду стараться еще больше.
Через минуту после ухода Филлис Лидс в конторе появился Дрейк.
- Перри, - подозрительно осведомился он, - зачем ты заставил меня наблюдать всю ночь за квартирой Миликанта?
Мейсон взглянул на детектива:
- Я могу тебе сказать, если уж тебе это так интересно.
- Да ладно, не надо, - поспешно ответил Дрейк. - Сам не знаю, почему меня мучает этот вопрос.
- Ладно, не обращай внимания, - посоветовал адвокат. - Что еще тебе удалось выяснить?
- Полицейские полагают, что мотивом убийства Миликанта было ограбление. Он всегда носил с собой бумажник, до отказа набитый деньгами. Несомненно, в квартире что-то искали: там все перерыто.
- Что еще? - спросил Мейсон. - Они установили время смерти?
- Смерть наступила между десятью и десятью сорока пятью.
Адвокат недовольно нахмурился:
- Откуда такая точность? Я могу привести дюжину случаев, когда врач, производивший вскрытие, ошибался насчет времени смерти от двенадцати до двадцати четырех часов. Вспомни хотя бы тот случай, когда в Нью-Йорке была убита та самая манекенщица.
- Помню, - согласился Дрейк. - Но в том случае время смерти рассчитывалось по температуре тела, окоченению и тому подобным признакам. Здесь же все проще. Единственное, что требовалось узнать, это когда он обедал. Серл говорит, что им надо было обсудить дела и он заказал обед, правда, точно не помнит, в котором часу, полагает, что около половины девятого. Мои люди записали время его прихода и ухода. Более того, официант из ресторана отлично помнит этот заказ. Обед был доставлен в десять минут девятого. Была заказана жареная баранина с картофелем и зеленым горошком. Как утверждает эксперт, если известно время еды и смерть наступила до того, как, пища покинула желудок, время смерти может быть установлено очень точно.
Мейсон засунул руки в карманы жилета и, низко опустив голову, начал шагать по комнате, устремив взгляд себе под ноги, на ковер.
- Похоже, это дело рук Марсии Виттакер!.. Дрейк согласно кивнул.
- Или же, - добавил Мейсон, - этот грех на старике.
- Кстати, Перри, вопрос о личности этого старика снят. Полицейские откопали фотографию Лидса и показали ее моим ребятам. Это тот самый человек, который приходил к Миликанту.
Дрейк развернул сразу две жевательные резинки и засунул их в рот. Его челюсти пришли в движение, но остальная часть лица при этом оставалась неподвижной. Через секунду он задал вопрос:
- Перри, вроде бы Миликант страдал диабетом? А?
- Не знаю, но могу выяснить. А зачем тебе это?
У него ампутированы четыре пальца на правой ноге. Медицинский эксперт говорит, что это последствия гангрены. Но... никаких признаков диабета. Мейсон задумчиво посмотрел на Дрейка.
- Он действительно ходил, слегка прихрамывая, - вспомнил адвокат. - Но мне почему-то не приходило в голову выяснять причину этого.
Детектив кивнул в ответ, не ослабляя интенсивности жевательных движений.
- Ты что-нибудь предпринимаешь для розыска Лидса?
- А как же! Мы проверяем все самолеты, особенно вылетающие в северном направлении.
- Я хочу поговорить с Серлом, - выразил желание Мейсон.
- Пустая затея! - мрачно ответил Дрейк. - Полиция арестовала его за проведение лотереи и продажу лотерейных билетов. Когда он обедал с Миликантом, они уже следили за ним.
- Ты знаешь, зачем он встречался с Миликантом?
- Вероятно, чтобы занять у него денег и выйти из-под ареста под залог. После встречи с Миликантом он хвастался своим приятелям, что договорился о залоге и что руки теперь у него развязаны.
- Что же было дальше? - поинтересовался адвокат.
- В течение двух или трех часов он играл в пул, а затем позвонил Конвэю.
- Во сколько это было? - перебил Мейсон.
- Нам не удалось установить точное время, - вздохнул Пол. - Хотя мой человек пытался это сделать. Кстати, то же самое хотел выяснить и полицейский.
- Стало быть, полиция работает весьма оперативно, - высказал предположение адвокат.
- Это точно! - согласился Дрейк. - Мой человек пытался побыстрее и как можно больше разузнать об этом звонке, но опередил полицейского всего лишь на десять минут.
- Что же он выяснил, Пол?
- Нашлись два парня, которые слышали этот разговор. Причем один из них - краем уха лишь кое-что, а другой - почти все. Серл говорил им, что собирается позвонить Конвэю около половины одиннадцатого. Он позвонил и спросил, все ли идет нормально. Конвэй, видимо, ответил утвердительно. Они поговорили две-три минуты, и Серл повесил трубку. Минут десять он играл в пул, а затем позвонил в участок, желая выяснить, какого черта они к нему пристают. Он сказал, что его бизнес так же законен, как и деятельность ночных банков, и что в конце концов его оправдают. Также он заявил, что нашел поручителя и внесет залог, после чего уедет. Картина, на мой взгляд, вырисовывается вполне ясная: Серл вышел из квартиры Конвэя в начале девятого. Скорее всего Конвэй согласился дать ему денег, но в ту минуту их у него не было, но, вероятно, он сказал Серлу, что знает, где их достать... Итак, все концы сходятся. Конвэй шантажирует Олдена Лидса. Лидс должен, очевидно, прийти к нему к десяти часам с двадцатью тысячами. Часть этих денег Конвэй собирается отдать Серлу и для уплаты залога.
Шагая из угла в угол, Мейсон заметил:
- Нам обязательно нужно установить время звонка!
- Понимаю! - ответил Дрейк. - Если и в самом деле окажется, что он позвонил в десять тридцать вечера, это будет означать, что Конвэй - Миликант был жив после ухода Лидса.
- Он должен был позвонить, когда Лидс был там или вскоре после его ухода. Конвэй, видимо, сообщил Серлу, что достал деньги, и тот посчитал, что его дело в шляпе.
- В общем-то, это одно и то же, - решил Дрейк. - Плохо то, что никто не может назвать точного времени, когда звонил Серл. Он заявляет, что вышел из квартиры Конвэя около девяти вечера. Мы же знаем, что тогда еще не было и половины девятого. Он пришел играть в пул в девять часов и говорит, что звонил Конвэю около половины одиннадцатого. Ребята, слышавшие этот разговор, полагают, что это было действительно в половине одиннадцатого, но они не уверены.
- Может быть, попытаться выяснить это каким-то иным путем, Пол? - предложил Мейсон. - У полиции должна быть запись о задержании Серла с указанием точного времени.
- Дело в том, что он пришел в полицию сам, и запись о задержании была сделана только через некоторое время после его прихода в десять тридцать пять, а к этому часу он уже провел в участке от пяти до двадцати минут, точнее установить невозможно.
- Мне необходимо поговорить с Серлом, - заявил Мейсон.
- Сейчас все козыри у полиции, - пояснил Дрейк. - Помни, что у них ордер на его арест.
- А что же в результате вышло с залогом? - поинтересовался Мейсон.
- С залогом ничего не получилось. Полиция установила его в размере пяти тысяч. Серл лез из кожи вон, стараясь снизить его до тысячи, однако полиция стояла на своем. Когда все аргументы были исчерпаны, Серл позвонил Конвэю: он хотел, чтобы тот пришел и принес деньги. Это было в одиннадцать тридцать, и в это время, естественно, по телефону никто не ответил. Серл посчитал, что Конвэй его надул, и разозлился до такой степени, что с ним стало невозможно разговаривать. Он продолжал звонить до тех пор, пока копы не упрятали его в камеру. И они не выпустят его оттуда, пока тот не напишет расписку.
- Послушай, Пол, - сказал Мейсон, - наш единственный шанс - запутать это дело так, чтоб копы не смогли разобраться, какое событие за каким следовало, а затем вытащить из этой мешанины нужные нам факты.
Дрейк кивнул, хотя и без особого энтузиазма.
- Думаю, это будет не так просто, Перри, - засомневался он.
Зазвонил телефон. Мейсон взял трубку. Это была секретарша Дрейка.
- Мистер Мейсон, - сказала она, - не могли бы вы передать мистеру Дрейку, что согласно телефонному сообщению "двенадцатого" Гай Т. Серл вышел на улицу.
- Спасибо, - ответил адвокат. - Передам. Есть что-нибудь еще?
- Пока ничего.
Мейсон повесил трубку и обратился к Дрейку:
- Звонили из твоей конторы. Серл на свободе.
- Откуда это стало известно?
- Сообщил "двенадцатый".
- Я вот о чем сейчас подумал, Перри, - предположил Дрейк. - Они ведь могли удерживать его в камере под различными предлогами сколько угодно времени. Однако тот преспокойно разгуливает по улицам. Значит, он сделал что-то нужное окружному прокурору.
- Я хочу встретиться с этой птичкой, - произнес Мейсон. - Как бы это организовать, чтобы все выглядело понатуральнее?
- Ничего не получится, - с сомнением проворчал Дрейк.
- Получится, - настаивал на своем Мейсон. - Какие у него привычки? Ты его хорошо знаешь?
- Как свои пять пальцев, - заверил детектив. Мейсон взглянул на свои наручные часы, постучал по ним пальцем и резко спросил:
- У него бывает второй завтрак?
- Обязательно. Это такой обжора!
- Где, по-твоему, он будет завтракать сегодня? Дрейк вытащил из кармана записную книжку, открыл ее и принялся водить по странице указательным пальцем.
- Здесь, - пояснил он, - все об этом парне. Так... Давайте посмотрим, где он ест... Ага, вот! Чаще всего он бывает в "Домовой кухне" на Ист-Ранчестер. Это всего в двух кварталах от его конторы.
- Как он выглядит?
Дрейк зачитал описание внешности Серла:
- "Около сорока лет, рост шесть футов, вес - сто шестьдесят фунтов, серые глаза, нос длинный, прямой, худощавого телосложения. Волосы рыжие, губы тонкие. Всегда носит двубортный пиджак".
- Почему же такой любитель пожрать хлебает помои на Ист-Ранчестер? - удивился Мейсон.
- Ты ошибаешься, Перри. Как выяснили мои ребята, это шикарное заведение. Хозяева французы, супружеская пара. Серлу нравится одна из тамошних официанток, и она, похоже, отвечает ему взаимностью.
- Ты знаешь ее имя?
Дрейк перевернул страницу и опять принялся водить по ней указательным пальцем.
- Естественно!.. Вот! Хейзл Стикланд, - с гордостью произнес он.
- И она тоже замешана в этом деле?
- Не думаю. Просто я попросил своих ребят выяснить как можно больше об этом парне.
Мейсон сказал:
- Думаю, что забегу туда перекусить.
- Конечно, ты можешь встретиться там с ним, - сказал Дрейк, - но, боюсь, тебе не удастся его одурачить.
- А я и не собираюсь дурачить его, Пол. Он... Дверь открылась, и на пороге кабинета появилась Делла Стрит.
- Хай, Пол! - воскликнула она вместо приветствия. - Как спалось?
- Лучше не спрашивай, - со вздохом ответил Дрейк. - Привет!
Когда он ушел, Мейсон спросил у Деллы:
- Что сказал эксперт по поводу почерка?
- Он постарается прислать предварительный отчет как можно скорее. Конечно, это не будет отчет в полном смысле слова, но нечто такое, чем можно пользоваться как отчетом. А что это был за конверт, шеф? И почему вы так поспешно отправили его эксперту?
- Орешек, который я как раз и не могу раскусить, - удрученно ответил Мейсон. - В конверте фотографии регистрационных книг гостиниц "Регина" в Доусоне, "Золотая звезда" в Скагвэе, "У белого коня" в Сиэтле, датированных октябрем 1907 года.
- И что в них интересного?
- Подписи Билла Хогарти.
- Там есть еще что-нибудь, кроме этого?
- Там есть еще письмо, написанное Лидсом Джону Миликанту с месяц назад, в котором он сообщает, что никогда не слышал о мистере Б.К. Хогарте, но если мистер Б.К. Хогарт предъявит рекомендации, то его несомненно можно будет принять на работу. Также там есть пожелтевшая от времени вырезка из старой газеты, издававшейся в Доусоне, сообщающая о том, что в районе Тананы найдено тело со следами насильственной смерти. В статье опущены подробности, однако сообщается, что, видимо, это тело Олдена Лидса, который работал вместе с Биллом Хогарти. Хогарти покинул Клондайк в конце 1907 года, уйдя вверх по Танане. Некоторое время он провел в Сиэтле, где женился на танцовщице доусонского дансинг-холла "М энд Н". На этом сведения о нем обрываются. Статья датирована 1912 годом.
- Что все это значит, шеф? - недоумевала секретарша.
- Сам еще не знаю, - ответил Мейсон. - Там еще куча всяких фотографий. Кто-то тщательно собирал эти материалы.
- А кто такой Б.К. Хогарт? - спросила Делла. Мейсон улыбнулся:
- Наверное, это тот же Билл Хогарти, только под другим именем.
- Тогда в инициалах первая буква должна быть "В", - заметила она. - Потому что Билл - это уменьшительное от Вильяма.
Адвокат кивнул.
- Однако возможно и другое, - предположил он. - У кого-то есть достаточно веские основания подозревать, что настоящее имя Олдена Лидса - Билл Хогарти, и он хотел заставить его написать имя "Билл Хогарти" для того, чтобы сверить почерк. Однако он не решился действовать открыто и написал ему письмо, в котором спрашивал о Б.К Хогарте, и ничего не заподозривший Лидс пишет это имя в письме, даже дважды.
Зазвонил телефон. Мейсон посмотрел на часы.
- Бьюсь об заклад, что Стива пригласили на партию в гольф к двенадцати часам, поэтому он старался изо всех сил подготовить к этому времени свое заключение.
- Алло! - сказал он в трубку и услышал голос Гертруды:
- С вами хочет поговорить мистер Стив, эксперт по почерку.
- Соединяйте!
- Привет, Мейсон! Пока я не буду объяснять тебе, каким образом я пришел к своему заключению, но письмо, датированное прошлым месяцем, написано тем же человеком, который расписывался в регистрационных книгах гостиниц именем Билл Хогарти.
- Ты в этом уверен? - спросил адвокат.
- Хороший эксперт, наставительно ответил Стив, - высказывает лишь гипотезу, но в данном случае двух мнений быть не может. Можно, конечно, сделать какую-то скидку на время, все-таки с тех пор, как была поставлена первая подпись, до момента написания письма прошло тридцать два года. Почерк человека, естественно, меняется к тридцати двум годам, когда человек достигает расцвета физической силы, и может стать более угловатым и неразборчивым. Однако полная идентичность заглавных букв "Б" в словах "Билл" и сравнение начертания слов "Хогарт" и "Хогарти" рассеивает все сомнения. Я сфотографировал подпись "Хогарти" и слово "Хогарт" с одинаковым увеличением и затем попробовал их совместить. Изображения полностью совпали. Несомненно, это писал один и тот же человек.
Мейсон хитро посмотрел на Деллу Стрит.
- Когда ты представишь мне полный письменный отчет, Стив? - поинтересовался он.
Стив, покашляв, произнес:
- Не раньше чем в понедельник к вечеру. Требуется еще кое-что проверить. Нужно еще раз произвести фотографирование и...
Мейсон рассмеялся:
- Ладно, иди играй в свой гольф, обманщик, и никому ни слова об этом деле. - Повесив трубку он сказал Делле Стрит:
- Я пошел искать Серла. Думаю, сегодня он заглянет в "Домовую кухню". Из конторы не уходи, поддерживай связь с Дрейком, пообедаешь, когда я вернусь. Все.
- Хорошо, шеф. А как насчет посетителей? Закрой приемную и через некоторое время позвони Филлис Лидс, чтобы она не сомневалась, что мы продолжаем работать. Не сообщай ей более того, что есть в газетах. Спроси, известно ли ей, что у Джона Миликанта ампутированы на ноге пальцы, и если известно, то знает ли она, что с ним произошло.

Глава 9

Перри Мейсон сидел за дальним столиком в "Домовой кухне" и, разглядывая ресторан, смотрел по сторонам. Табличка сообщала, что здесь обслуживают с 7.00 до 19.30. Плакаты на стенах завлекали попробовать различные блюда. Вдоль одной стены тянулся длинный прилавок, где посетители могли заказать ленч. На противоположной стороне продавались сигары. Там же находился большой кассовый аппарат, за которым сидел толстяк с добродушной приветливой улыбкой. Его лысина сверкала, как бильярдный шар, отражая свет, падающий из окон с зеркальными стеклами. Напротив стойки для ленча находились столики на четверых, а вдоль стены располагались кабинки. По залу проворно сновали опрятные официантки. Все вокруг производило впечатление хорошо отлаженного механизма.
К Мейсону подошла официантка, чтобы принять заказ. Адвокат улыбнулся, протянул ей две однодолларовые купюры и сказал:
- Я заранее даю вам чаевые. Пока ничего не заказываю - жду одного человека. Может быть, вы его знаете? Его зовут Серл. - Официантка явно колебалась, не зная, стоит ли брать деньги. - Такой высокий худой парень лет сорока? - продолжал Мейсон.
В ответ девушка покачала головой.
- Это приятель Хейзл, она работает здесь, - напомнил адвокат.
- А! Я знаю, о ком вы говорите, - поняла официантка.
- Если он придет сюда на ленч, - попросил Мейсон, - передайте ему, что с ним хочет поговорить адвокат Перри Мейсон, и покажите ему, где я сижу.
- И это все? - спросила она. - Все.
Девушка взяла два доллара и произнесла с сомнением в голосе:
- Но ведь, возможно, он не захочет видеть вас?
- Тогда, - с улыбкой заметил адвокат, - я увижу его. Девушка улыбнулась в ответ и ушла.
Минут через десять в ресторан вошел человек, похожий по описанию на Серла. Он кивнул хозяину и уселся за столик. Тотчас к нему подошла официантка, которую Мейсон одарил двумя долларами. Адвокат повернулся к ним боком и сосредоточился на своей сигарете. Через несколько секунд он медленно повернулся, как бы совершенно случайно. Гай Т. Серл шел к его столику. Мейсон равнодушно кивнул ему и указал на стул.
- Как я понимаю, вы - Мейсон, - вместо приветствия сказал Серл, и в его глазах появился живой интерес. - Я слыхал кое-что о вас, но не нуждаюсь в услугах адвоката.
- А я и не собираюсь умолять вас дать мне какую-нибудь работу, - парировал Мейсон.
В глазах Серла промелькнул испуг.
- Я не желаю ни с кем об этом говорить, - сказал он.
- Почему? - поинтересовался Мейсон.
- Я свидетель обвинения.
- Это никого не обязывает хранить молчание.
- Меня обязывает.
- Вам приказали молчать? - подался вперед Мейсон. Серл неопределенно пожал плечами, взглянул на официантку и позвал ее. Когда та подошла, Серл спросил:
- Где Хейзл?
- Она сегодня не работает. Серл недовольно нахмурился.
- У нее сегодня выходной? - спросил он.
В ответ официантка отрицательно покачала головой.
- Так где же она? - нетерпеливо спросил Серл.
- Не знаю. Думаю, уехала. Сегодня она должна была работать с самого утра, однако не пришла, чем очень расстроила босса. Я должна была работать с одиннадцати, но хозяин позвонил мне утром домой, и пришлось выйти намного раньше. Он также позвонил хозяйке, у которой Хейзл снимала квартиру, и та сказала, что Хейзл ушла вчера около полуночи. Взяла с собой чемодан и удрала.
- Удрала?! - переспросил Серл.
- Сегодня подошел срок платить за квартиру, вчера она получила жалованье за неделю. Самое время отсюда смотаться. Что будете заказывать?
- Ленч, - коротко бросил Серл.
Поставив на стол перед Серлом серебряную масленку и стакан с водой, она взглянула на Мейсона, спросив:
- А вы? Теперь закажете что-нибудь?
Мейсон кивнул. Девушка протянула ему меню, а Серл сказал:
- Если хотите хорошо поесть, закажите ленч. Адвокат улыбнулся:
- Принесите мне ленч.
Когда официантка ушла, Мейсон, как ни в чем не бывало, спросил:
- О чем вы разговаривали с Миликантом?
- С Миликантом? - удивился Серл. - Ах да!.. Я все время забываю, что его звали Миликант. Я-то знал его как Луи Конвэя.
- Так о чем вы с ним говорили? - повторил свой вопрос адвокат.
- Послушайте, Мейсон, - будто не слыша вопроса, произнес Серл. - Я не такой дурак, чтобы добровольно отправиться в тюрьму.
- Полиция не сможет предъявить вам никакого обвинения, - заверил адвокат.
- По крайней мере, пока у меня есть шанс выбраться из этой истории, - ответил Серл. - У них против меня ничего нет. У меня был легальный бизнес. Не знаю, как мои клиенты использовали купленные кости. Может быть, они показывали с их помощью фокусы, а может, принимались играть. Я всегда их предупреждал, что обман в игре - это преступление. Это снимает с меня все обвинения.
- Как насчет лотереи? - поинтересовался Мейсон.
- Никакой лотереи не было. С чего вы взяли?
- Полиция не предъявит вам обвинения по этому поводу, - успокоил Мейсон.
- К чему вы это клоните?
- Когда кто-то пишет в письме: "Я не могу прислать вам заказ по почте, он будет доставлен вам с посыльным", этот кто-то как раз и использует почту для своего бизнеса.
Официантка принесла две порции ячменного супа.
- Что вы хотите этим сказать? - спросил Серл.
- Ровным счетом ничего, - ответил адвокат, грызя печенье.
- Послушайте, Мейсон, оставьте меня в покое. Этот лотерейный билет - всего лишь предлог. Меня посадили, чтобы припугнуть. Этот бизнес не нанес никому никакого ущерба. Более того, нельзя хватать человека лишь затем, чтобы только припугнуть. Наверное, как адвокат, вы имеете некоторое представление об этом.
- Имею, - не возразил Мейсон.
Наступила продолжительная пауза, в течение которой Мейсон с удовольствием доедал суп. Серл озадаченно смотрел на него. Наконец адвокат отодвинул тарелку.
- Хороший суп, - похвалил он.
- Поймите одно, Мейсон, я не думаю, что его убил Лидс, но прокуратура считает, что это именно так. А как известно, там у них такие сейфы, в которых не просверлить даже маленькой дырочки.
- И что же делает их такими прочными? - поинтересовался Мейсон.
- Мое молчание, - ответил Серл.
- Это цена, которую вы платите, чтобы с вас сняли обвинение?
- Никакого обвинения мне не предъявляли, - ответил Серл.
Официантка принесла пирог с мясом, молодую картошку с морковью, луком и мясной подливкой и фруктовый салат.
- Действительно хорошая еда, - вдыхая вызывающие аппетит запахи, одобрил Мейсон.
- Послушайте, - сказал Серл, - мне надоела эта тема.
- Тогда, может быть, вернемся к лотерейным билетам? - спокойно предложил Мейсон.
- Это совершенно бесполезно, - раздраженно ответил Серл. - Нет никаких доказательств того, что я ими торговал.
- Если не возражаете, я обмакну хлеб в подливу. В самом деле очень вкусно! Здесь все блюда такие хорошие?
- Ресторан специализируется на домашней кухне... Послушайте, Мейсон, у вас все равно ничего не выйдет.
- Что не выйдет? - невинно осведомился адвокат.
- Вытянуть из меня что-нибудь, вот что. Не думайте, что я родился только вчера. Мне достаточно подойти к телефону, позвонить окружному прокурору и сказать, что адвокат с одной официанткой пытаются оказать на меня давление, и вас упекут за решетку так быстро, что вы даже не успеете доесть свой вкусный обед.

Предыдущая страница 7 Следущая страница


Дело об игральных костях 8

Мейсон протянул ему монету.
- Телефон вон там. Идите звоните.
- Я не стукач, - опешил Серл.
- Конечно, - сказал Мейсон, - но если окружной прокурор попросит у меня доказательств, я смогу предъявить ему лотерейный билет и фальшивые игральные кости, которые вы послали Полу Дрейку за двадцать пять долларов.
Серл, собравшийся было отведать пирога с мясом, замер с вилкой в руке.
- Что вы хотите этим сказать? - спросил он.
Мейсон подцепил на вилку морковь, отрезал кусок пирога, отправил все это себе в рот и, прожевав, произнес:
- Дрейк - глава детективного агентства. Он работает на меня.
В ответ Серл тяжело вздохнул.
- Нам надо было разыскать Конвэя, - продолжил Мейсон. - Мы разузнали кое-что о компании "Конвэй Эплаенс", но та переехала. Нам не удалось выяснить на почте ее нового адреса, и мы решили послать наудачу двадцать пять долларов. Номер удался.
Он снова принялся за пирог с мясом.
- Послушайте, - огрызнулся Серл, - что вы хотите от меня?
- Фактов. И только, - ответил адвокат. Серл отодвинул от себя тарелку.
- Мне надо позвонить, - заявил он.
- Окружному прокурору? - ехидно осведомился Мейсон.
- Нет.
- А кому?
- Приятелю.
- Пожалуйста, звоните, - разрешил адвокат. Серл не возвращался из телефонной будки минут десять.
- Все в порядке, Мейсон, - сказал он, снова усаживаясь за стол. - Теперь у меня развязаны руки.
- У меня тоже, - улыбнулся адвокат.
- Допустим, я расскажу вам кое-что важное. Что я с этого буду иметь?
- Я разрешу вам заплатить за мой ленч, - пошутил Мейсон.
- Я не шучу, - хмуро реагировал Серл на юмор адвоката.
- Я тоже.
- Ну и ладно. У вас был шанс, и вы его упустили, - помрачнел Серл и с остервенением принялся за остывший пирог.
Мейсон покончил с салатом, закурил сигарету и отхлебнул кофе.
- Десерт? - предложила подошедшая официантка.
- Мне мороженое, ему счет, - кивнул Мейсон на Серла.
Тот выскреб свою тарелку и раздраженно отодвинул ее в сторону.
- Когда нервничаешь, пища плохо усваивается, - проявил заботу Мейсон.
- Это ведь черт знает что! - раздраженно воскликнул Серл. - Я лез из кожи вон, чтоб развязать себе руки, а теперь оказывается, что с вами невозможно договориться.
- Это точно. Со мной договориться непросто, - согласился Мейсон, отодвигаясь от стола, чтобы дать официантке возможность стряхнуть со скатерти крошки.
- Принеси мне яблочной пирог и побольше кофе, - угрюмо попросил Серл.
- Да, сэр, - приняла заказ официантка и удалилась. Мейсон немного развернул свой стул, чтобы сесть к столу боком, положил ногу на ногу и с наслаждением закурил.
- Вы сможете задать любые вопросы во время перекрестного допроса, - посоветовал Серл.
- О! Вы еще будете несказанно удивлены тем, что может сделать хороший адвокат на перекрестном допросе! - ответил Мейсон. - Можно задать человеку кучу нескромных вопросов, можно поставить под сомнение его честность, можно показать, что его обвиняют в уголовном преступлении и...
- Меня не обвиняли ни в каких уголовных преступлениях, - перебил его Серл.
- Пока нет, но это может произойти в любую минуту. Ребята из федеральной службы знают свое дело. Как правило, они докапываются до истины, тем более когда у адвоката есть причины помочь им в этом.
- После того как мы осуществили поставку, - заговорил вдруг Серл угрюмо, - я почувствовал, что с этим переводом Дрейка что-то нечисто. Я только что принял дела и еще не знал всех клиентов. Я поверил его письму...
- Понимаю, - кивнул Мейсон. - Он неплохо сработал. А? Никому неохота попадать в тюрьму. Каждый считает, что он не дурак и это не для него.
- Во всяком случае, я не дурак, - буркнул Серл.
- А мне сдается, что вы ошибаетесь, - ответил Мейсон.
Официантка принесла десерт. Адвокат принялся за мороженое, а Серл, отодвинув в сторону пирог, проговорил:
- Ладно, будь что будет! За несколько лет я изучил досконально Луи. Он арендовал контору и организовал дело по продаже игральных костей. Я разработал систему тотализатора, однако совершенно не рассчитывал на то, что Луи продаст мне этот бизнес. Тем не менее он решил выйти из дела, сказал мне, что Лидс совершил убийство и что он получил от него двадцать тысяч в качестве первого взноса за молчание, но не собирается успокаиваться, пока не получит все сто.
- Шантаж? - попытался угадать Мейсон.
- Вы так думаете?
- Я ничего не думаю, - ответил Мейсон, доедая мороженое. - Я слушаю.
- Конечно, вы угадали, это был шантаж, причем весьма удачный.
- Вам известно, что он имел против Лидса? - спросил Мейсон.
- Конечно, нет. Думаете, Луи был такой простак? Если человек раскопал золотую жилу, он не станет говорить, где она находится, даже своим друзьям. В общем, я купил его дело. Подумал поначалу, что было бы неплохо сменить адрес, но название решил оставить прежним, так как заказы осуществлялись по почте...
- Продолжайте, - произнес адвокат, - продолжайте.
- В мою контору нагрянула полиция. Меня в тот момент там не было. Они забрали с собой кучу всякого хлама, однако не нашли никаких сведений о клиентах: мой помощник догадался вовремя спрятать лотерейные билеты в безопасное место.
- Но полиция изымет всю корреспонденцию, которая поступит в контору, - сказал Мейсон.
Серл рассмеялся:
- Напрасно вы так думаете. Как только я узнал о происшедшем, то первым делом побежал на почту и сказал, чтобы они направляли письма по другому адресу, поэтому ни одного письма в контору не поступит.
- Вы все предусмотрительны, - похвалил Мейсон. Серл остался весьма доволен собой, и это было заметно.
- Что же было дальше? - хотел услышать продолжение адвокат.
- Потом я. естественно, отправился к Конвэю. И был очень расстроен, так как полагал, что он продал мне дело, потому что почувствовал к нему интерес полиции.
- Что же он сказал по этому поводу?
- Конвэй очень расстроился. Он сказал, что даст денег на уплату залога и что, когда он продавал дело, оно было абсолютно чистым. Естественно, я высказал предположение, что на меня навел полицию Лидс. Луи ответил, что этого не может быть.
- Дальше, дальше, - словно подгонял Серла Мейсон.
- Луи сказал: "Я знаю, что делать, Гай, Спрячься, пока я все улажу, это займет часа два, может быть, даже меньше. Зайди ко мне попозже, и мы все с тобой обговорим". Я ответил, что сейчас время действовать, а не болтать. "Будут и действия", - успокоил он.
- И вы зашли, - вставил Мейсон.
- Да. Когда я вернулся, Луи был занят. Он разговаривал по телефону и записывал на листок какие-то цифры. Ни он, ни я еще не обедали, и Луи дал мне телефон ресторана, чтобы я заказал что-нибудь поесть. Он сказал, что сможет уделить мне всего несколько минут за едой, так как чрезвычайно занят, потому что затеял очень важное дело. За обедом Луи говорил: "Теперь слушай, Гай. Двадцать тысяч, полученные от Лидса, я проиграл. Но у меня есть возможность достать еще, и я привык помогать друзьям. Не буду рассказывать, откуда у меня деньги, это только повредит тебе, но кое-кто принесет их мне сегодня около десяти часов вечера. Позвони в это время, чтобы убедиться, что все прошло нормально. После этого отправляйся в полицию и позвони мне оттуда, я принесу деньги, уплатим залог, и можешь быть свободен".
- Так вы только что сказали, Луи был занят другими делами, - напомнил Мейсон.
- Да. Пока я был там, несколько раз звонили по телефону, пару раз звонил он сам.
- Что это были за звонки? - хотел уточнить Мейсон.
- Боюсь, здесь я не смогу вам чем-либо помочь, - ответил Серл. - Я был слишком занят собственными мыслями. Одни звонки касались ставок на скачках, другие - чего-то еще. Помнится, он кому-то сказал, что все улажено и не стоит беспокоиться. Еще кому-то: "Почему бы вам не спуститься ко мне, мы бы все обговорили", а затем: "Хорошо, забегу. Я не могу отлучаться из квартиры дольше чем на одну-две минуты, но я поднимусь к вам, если вы того хотите". И еще позже: "Хорошо. Заходите после десяти. До этого я буду занят".
- Еще что-нибудь вы можете сообщить? - спросил Мейсон.
- Было много звонков, всех не упомнишь. Еще звонила какая-то девушка. Видимо, она была чем-то возмущена, и Луи старался ее успокоить, постоянно поддакивая. Черт возьми, Мейсон, я не могу держать в голове всю эту ерунду! Если бы знать, что он протянет ноги, я бы, конечно, внимательно слушал, но в то время меня больше занимали мои собственные проблемы.
- Ладно, - произнес адвокат, - давайте дальше.
- В общем-то, это все, - заключил Серл. - Пообедав, я сразу ушел, отправившись играть в пул. И занимался этим до десяти часов. В десять позвонил Луи, и тот сказал, что все в порядке: он достал деньги и ждет моего звонка из полиции.
- Вы позвонили в полицию сразу же?
- Нет. Мне нужно было еще обдумать, что сказать. Я это делал, играя в пул: когда катаешь шары, лучше думается.
- Во сколько вы позвонили Луи?
- В десять.
- А может, в половине одиннадцатого? - уточнил Мейсон.
- Нет же, черт возьми, ровно в десять. Он сказал, чтобы я позвонил в десять, и я позвонил. Когда человек соглашается выкупить тебя из тюряги, ты не станешь просто так прохлаждаться лишних полчаса.
- Вы лжете, Серл, - холодно осадил его Мейсон. - Вы позвонили ему около половины одиннадцатого, причем не помните точного времени. Вы утверждали это, когда рассказывали эту историю первый раз. Но после того, как вы поговорили с ребятами из отдела по расследованию убийств и поняли, что им очень хотелось, чтобы вы звонили до того, как ушел Лидс, то решили сделать им одолжение, надеясь, что они замнут дело с вашим обвинением.
- Я звонил в десять... - упорствовал Серл. - И они сказали, что Лидс - мультимиллионер.
- Я об этом слышал, - не удивился Мейсон.
- Может быть, он что-нибудь все же сделает для меня, - высказал предположение Серл.
Мейсон посмотрел на него с неприязнью и увидел, что к их столу торопливыми шагами приближается официантка.
- Это вы Перри Мейсон? Адвокат кивнул.
- Вам звонят из вашей конторы, говорят, очень срочное дело.
Мейсон широким жестом показал на Серла:
- Счет ему. Всего хорошего!
Он прошел в телефонную будку; звонила Делла Стрит.
- Шеф! - взволнованно проговорила она. - Дрейк нашел Олдена Лидса.
- Где?
- В Сиэтле. Эмили Миликант вместе с ним. Человек Дрейка в Сиэтле держит его под наблюдением. Билеты заказаны. Ваш самолет через тридцать минут. Успеете? Все подробности сообщу телеграммой в портлендский аэропорт.
- Успею! - ответил Мейсон. - А тебе надо будет кое-что сделать.
- Хорошо, говорите.
- Квартира Миликанта расположена на шестом этаже. Надо проверить всех его соседей сверху. Серл упоминает об одном телефонном разговоре Миликанта. Похоже, он разговаривал с кем-то, живущим над ним. Скажи Дрейку, что Хейзл Стикланд, официантка из "Домовой кухни", сбежала. Пусть он проверит официанта, приносившего еду в квартиру Миликанта. Его рассказ будет нам весьма кстати. Пусть Дрейк попробует разыскать Хейзл. Серл явно пляшет под дудку окружного прокурора, утверждая, что звонил в десять, прекрасно сознавая, что это не правда. Он думает, что сможет таким образом избежать ареста. Полицию на Серла, вероятно, навел Лидс. Должно быть, Миликанта убили сразу же после того, как Лидс принес ему деньги. Расскажи все это Полу Дрейку. Поняла?
- Да, - ответила секретарша. - Удачного вам полета, шеф!
Мейсон повесил трубку и торопливо удалился из ресторана.

Глава 10

Когда Мейсон вошел в гостиницу "Сиэтл", на улице моросил дождь.
- Здесь остановился Дж.Е. Смит? - спросил он. Клерк сверился с книгой.
- Да, в триста девятнадцатом. Позвонить ему?
- Не надо, - медленно произнес Мейсон. - Я зайду к нему сам, когда немного обсохну. Уезжать пришлось в страшной спешке. Где здесь можно купить одежду?
- Через квартал есть магазин, - подсказал клерк. - Но он закрывается через час. Завтра - воскресенье, и все будет закрыто, так что поторопитесь.
Мейсон кивнул.
- Мне нужны две комнаты, - сказал он, - для меня и для мисс Джордж Л. Манчестер из Нью-Йорка. За обе я заплачу вперед. Ключ от комнаты мисс Манчестер пока отдайте мне. Я посмотрю, все ли там в порядке, а если соберусь уезжать, то верну его вам.
Мейсон достал бумажник и протянул клерку двадцать долларов и заполнил два бланка - на себя и мисс Манчестер.
Рассыльный проводил адвоката в его номер. Апартаменты мисс Манчестер находились по другую сторону коридора, через три двери. После того как рассыльный ушел, Мейсон поднялся на третий этаж и постучался в комнату 319.
- Кто там? - послышался из-за двери резкий голос Эмили Миликант.
- Заказное письмо! - не задумываясь ответил Мейсон.
Наступила минутная пауза, затем послышалась какая-то возня, и дверь чуть-чуть приоткрылась. Мейсон толкнул ее и с силой распахнул. Эмили Миликант отскочила назад.
Светловолосый худой человек с холодным взглядом сидел около батареи отопления.
- Какого черта? Кто вы такой? - недовольно спросил он.
Ему ответила Эмили Миликант:
- Это адвокат Перри Мейсон.
- Запри дверь! - приказал человек у батареи.
Пока Эмили Миликант возилась с замком, Лидс осведомился:
- Интересно, как вы нас нашли?
- Без труда, - объяснил Мейсон. - Без особого труда. И если вас нашел я, то найдет и полиция.
Эмили Миликант протараторила:
- Олден был просто в ужасе от этого санатория. Он побоялся, что его засадят в психушку, и поэтому решил сбежать.
Мейсон, не спрашивая разрешения, уселся на кровать и подложил подушку себе под спину. Как ни в чем не бывало он закурил сигарету и спросил у Олдена Лидса:
- Когда вы в последний раз видели Джона Мили-канта?
- Где-то около недели назад, - ответил тот, пристально посмотрев в глаза адвоката.
- Не понял вас, - вопросительно посмотрел он на Мейсона.
- Вы заходили к Джону Миликанту вчера вечером в десять ноль пять.
- Не понимаю, о чем вы говорите.
- Вы приходили к нему на квартиру, которую он снимал под именем Л.К. Конвэя, - пояснил Мейсон.
Эмили Миликант хотела было вмешаться, но почему-то передумала.
- Только не говорите, - продолжал адвокат, - что не знаете о том, что Джон Миликант был убит вчера вечером между десятью и десятью сорока пятью.
Эмили Миликант вскочила.
- Джон! - вскрикнула она. - Убит Джон!
Олден Лидс тоже хотел было встать, но тут же опустился на стул и резко бросил:
- Он лжет, Эмили! Хочет из тебя что-то вытянуть. Не верь ему!
Мейсон сунул руку в карман, вытащил оттуда заметку, поспешно вырванную из утренней газеты, и протянул ее Эмили Миликант. Прочитав несколько строчек, та подошла к Лидсу и положила вырезку ему на колени. Вместе они дочитали ее до конца.
- Можете мне верить или нет, но я был нанят Фил-лис, чтобы представлять ваши интересы.
- Он все это знает, - поспешно ответила за Лидса Эмили Миликант. - Как это ужасно, мистер Мейсон!
Я так и знала, что с ним в конце концов что-то случится. Сколько раз я ему говорила, чтобы он перестал водить компанию с этими...
- Да бросьте! - раздраженно перебил ее Мейсон. - Я не знаю, сколько времени в нашем распоряжении, боюсь, что не очень-то много. Миликант был вашим братом, под именем Конвэя он шантажировал Олдена Лидса. А вы, Лидс, приходили к нему вчера вечером и пробыли у него ровна столько, сколько необходимо для того, чтобы совершить убийство. В квартире, как выяснилось позже, что-то искали, и, похоже, что искали именно вы. Сейчас нет времени для лжи, слез и жалоб. Рассказывайте быстро и ничего не скрывайте. Я слушаю...
- Я вышел оттуда без четверти десять, - упрямо настаивал на своем Лидс.
- Попытайтесь еще раз, - предложил Мейсон. - Ведь частные детективы держали квартиру под наблюдением. Вы вошли в десять ноль пять и вышли в десять шестнадцать.
Эмили Миликант, вытирая слезы, произнесла спокойным голосом:
- В самом деле, Олден, не упорствуй! Он позвонил мне в двадцать пять минут одиннадцатого и сказал, что ты только что ушел.
Мейсон с удивлением посмотрел в глаза Эмили:
- Он вам звонил?
- Да.
- По телефону?
- Ну конечно. - Куда?
- Ко мне... По номеру, который я ему дала.
- К вам на квартиру? - уточнил адвокат.
- Нет.
Олден Лидс медленно произнес:
- До вчерашнего дня я не знал, что Джон Миликант и Л.К. Конвэй - один и тот же человек. Я считал, что Джон мой друг. Он сказал мне, что знает Конвэя, что это крепкий орешек, но с ним можно ладить. Я дал Джону Миликанту чек на двадцать тысяч, выписанный на имя Конвэя, и там имелось подтверждение...
Эмили Миликант доверительно проговорила:
- Но ведь вчера вечером Джон вернул тебе деньги, правда, Олден?
- Вернул деньги! - насмешливо ответил тот. - Как бы не так! Вчера он хотел получить еще!
- Хотел получить еще?! - воскликнула Эмили. - Но ведь он сказал мне, что собирается все тебе вернуть!
- Вчера вечером он предъявил мне ультиматум, - сухо произнес Олден Лидс. - Я должен был заплатить ему еще двадцать тысяч в течение двадцати четырех часов. И мне еще пришлось дать ему более пятнадцати тысяч наличными.
Глаза Эмили Миликант широко раскрылись от удивления.
- Но ведь вчера, после твоего ухода, он позвонил мне и сказал, что все в порядке, что он вернул тебе все, кроме двух тысяч долларов!
Лидс промолчал.
- Послушайте, - обратился к Эмили Мейсон, - если вы абсолютно уверены, что ваш брат звонил вам в двадцать пять минут одиннадцатого, это снимает с Олдена Лидса все подозрения.
- Конечно, он звонил именно в это время.
- А вы уверены, что это был именно ваш брат?
- Естественно! Думаю, я еще в состоянии узнать голос собственного брата.
- А ваши часы ходят точно? - вдруг неожиданно спросил Мейсон.
- С точностью до секунды, - ответила женщина. - Нам с Олденом никак нельзя было опаздывать на самолет, улетающий в полночь.
- Если все это и в самом деле так, - сделал вывод Мейсон, - повторю еще раз: Олден Лидс вне подозрений.
- Конечно, все было именно так, к чему мне говорить не правду?
- Естественно, чтобы помочь Олдену Лидсу, - сказал адвокат. - Не надо ждать, что окружной прокурор удовлетворится вашим честным словом.
- Послушайте, мистер Мейсон, по-моему, Марсия собиралась прийти к Джону. Думаю, она... она собиралась провести с ним ночь.
- Кто такая эта Марсия? - спросил Олден Лидс.
- Девушка, на которой Джон собирался жениться, - объяснила Эмили Миликант. - Я была против этого брака. Не потому, что она недостаточно хороша для Джона, нет, а потому, что он недостаточно хорош для нее. Я знала, что Джон вскружит ей голову и разобьет девушке сердце. Но я не могла сказать Марсии всего того, что знала о Джоне, поэтому и пришлось притвориться, что я возражаю против их женитьбы. А она тем временем влюблялась в него все сильнее, но через два месяца он бы ее все равно бросил. Так он поступал со всеми женщинами...
- Джон мертв, - деликатно напомнил Мейсон.
- Мне все равно, жив он или мертв! - вспыхнула Эмили. - Джон всегда был ненормальным. Он не понимал, что хорошо, что плохо, и даже не пытался этого когда-нибудь понять.
- Он сидел в тюрьме? - спросил Мейсон.
- Естественно, сидел! Провел пять лет в исправительном доме в Ваупуне, штат Висконсин. Это было много лет назад.
- Значит, у полиции имеются его отпечатки пальцев, - решил адвокат.
Она покачала головой:
- Администрация доверяла ему, и, пользуясь этим, парню удалось подменить отпечатки своих пальцев. Он подсунул вместо своих десять отпечатков десяти разных заключенных, чем все окончательно запутал. Это случилось еще до создания централизованной картотеки отпечатков пальцев...
Мейсон задумался.
- Это произошло до того, как пальцы на его ноге были ампутированы? - спросил он.
- Их ампутировали в Ваупуне, - объяснила Эмили. - У него началось заражение крови из-за нарыва. Пришлось отрезать четыре пальца на правой ноге.
- Он и в самом деле был вашим братом? - с сомнением задал вопрос Мейсон, задумчиво глядя на женщину.
- Естественно! - оскорбилась та.
- Вы уверены, что не сами изобрели это родство, чтобы вместе путешествовать?
- Конечно, нет!
Мейсон повернулся к Олдену Лидсу.
- Ну, хорошо, - сказал он. - Конвэй и Джон Миликант - это один и тот же человек. Он вас шантажировал. Что у него имелось против вас?
- Не будем говорить об этом! - отмахнулся Лидс.
- А я считаю, что поговорить об этом придется, - настаивал Мейсон. - Подумайте, что произойдет, если полиция найдет эти бумаги в квартире Конвэя.
- Какие бумаги?
- Э, нет! Я не желаю раскрывать свои карты, пока вы не раскрыли своих, - улыбнулся адвокат. - Однако я вас знаю уже достаточно хорошо, чтобы определить, когда вы лжете, а когда говорите правду.
- Мне нечего сказать вам, - насупился Лидс.
- Тогда я вам скажу кое-что. Вы не Олден Лидс. Ваше настоящее имя - Билл Хогарти. Вы взяли имя Лидса в конце 1907 года...
- Расскажи ему все, Олден! - взмолилась Эмили Миликант. - Разве ты не понимаешь, что это единственный выход!
- Да к тому же у нас нет времени сидеть здесь всю ночь, - поторопил Мейсон.
Лидс примял табак в трубке.
- Ладно, я расскажу ему о себе, - согласился он, - но о тебе, Эмили, я ничего говорить не буду.

Предыдущая страница 8 Следущая страница


9 Эрл Гарднер

- Не делай глупостей, - попросила женщина. - Расскажи ему все. Понимаешь, все!
Тот только отрицательно покачал головой.
- Ладно. Тогда я сама расскажу о себе, - внезапно заявила Эмили и повернулась к Перри Мейсону. - Я танцевала... Приехала на Клондайк в качестве танцовщицы дансинг-холла "М энд Н". Среди них были разные девушки, как порядочные, так и совершенно испорченные. Во мне всегда жила жажда приключений, и мне хотелось побольше ездить по миру, все испытать, я и в самом деле много путешествовала и многое успела сделать. За все это время, думаю, не совершила ничего такого, за что мне сейчас было бы стыдно.
Когда я уезжала из Сиэтла, мне сказали, что я могу работать в дансинг-холле и тем не менее остаться честной девушкой. Это и вправду оказалось так, но заработать денег при этом, как выяснилось, было невозможно. В общем-то, я не ангел, но никогда в жизни не отдавалась мужчине из-за денег. Когда в 1906 году я приехала на Клондайк, мне исполнилось девятнадцать; это значит, что сейчас мне уже пятьдесят два... - Эмили вздохнула. - Ну, теперь, Олден, твоя очередь рассказывать.
- Я приехал на Юкон в 1906-м, - начал тот. - Нашел себе компаньона, звали его Билл Хогарти, и мы отправились в район Тананы на поиски золота. Хогарти был влюблен в Эмили, и они переписывались. Эмили продолжала работать в дансинг-холле, однако работа эта не очень-то была ей по душе. Она решила покончить с ней и приобрести долю в каком-нибудь деле. Билл в письмах убеждал ее приехать, предполагая, что ему удастся уговорить меня уступить ей треть нашего дела.
Она приехала. Никогда не забуду, как выглядела Эмили, когда я впервые увидел ее в нашей хижине. И чем больше я смотрел на нее, тем больше понимал, что влюбился в нее по уши. Работа старателя очень тяжелая. Меня все раздражало. Я ругал Билла за то, что он притащил хорошенькую девушку в этот проклятый край золотоискателей. Билл заявил мне, чтобы я не совал свой нос не в свои дела. Слово за слово, и через два дня мы с ним уже не разговаривали. Эмили пыталась нас помирить, но чем больше она прикладывала к этому усилий, тем хуже становились наши отношения.
Настоящие холода еще не наступили, но мороз уже чувствовался, и, главное, приближалась темнота - как известно, в том краю светло только летом. Мы с Биллом ушли из хижины, предоставив ее в распоряжение Эмили. Сами мы спали на земле, набросав на нее веток, прижимаясь, чтобы согреться, друг к другу. Но при этом не разговаривали. Однажды мы проснулись и обнаружили, что Эмили ушла, оставив записку, в которой написала, что так больше продолжаться не может, что здесь у нее все равно ничего не получится и чтобы мы не пытались ее преследовать и искать. Из-за этой записки мы не бросились за ней следом, да это было бы бесполезно: все равно мы не смогли бы ее найти.
Мы снова вернулись к работе. Билл готов был перегрызть мне глотку, те же чувства владели и мною. Но наконец нам повезло: мы наткнулись на богатую золотоносную жилу, и Билл сказал: "Согласен ты или нет, но Эмили получит свою долю". Я ответил ему что-то грубое, и мы сцепились. Никто из нас не выиграл в этой схватке: я был старше и сильнее, а он моложе и проворнее. Когда у нас выдохлись в борьбе все силы, мы вернулись в хижину, чтобы умыться, а потом принялись выковыривать из породы золото, насобирав его целую кучу.
В ту ночь Билл решил меня убить: эту решимость я прочел в его глазах. Он посчитал, что с моей смертью приобретет все золото - мое, свое и вдобавок получит еще и долю Эмили. К тому времени он уже почувствовал, что я нравлюсь ей куда больше, чем он. Из оружия у нас были револьвер и винтовка. Я незаметно вынес винтовку из хижины, когда ходил за дровами, и спрятал так, чтобы она всегда была под рукой. Теперь мне постоянно приходилось быть начеку. То, чего я так опасался, случилось тем же вечером, около восьми часов. Билл сильно набрался и со злостью швырнул бутылку в угол. Я понял, что сейчас он бросится на меня. Билл хотел что-то сказать, но не мог произнести ни слова, только губы его дрожали. Когда он достал револьвер, я был уже у двери. Как я уже говорил, я давно ожидал нечто подобное. Билл оказался проворнее меня. Он успел выстрелить дважды, но оба раза промахнулся. Я выбежал на улицу, он выскочил следом. Я все же успел вытащить винтовку и выстрелил.
И вот я очутился в этой глуши один, имея на руках кучу золота и... мертвого напарника. Приближалась зима. Это была настоящая западня. Если я заявлю обо всем случившемся властям, сюда набегут старатели и вычистят всю жилу. У меня был единственный выход: я оттащил Билла подальше от хижины, выкопал яму и похоронил его. Это было именно то, что он собирался сделать со мной. Я проработал в том месте еще около десяти дней. С золотом мне очень повезло. Пришлось сделать целых пять ходок, чтобы перетащить его от хижины к лодке. Вот в каком положении я оказался. Надо было торопиться: в любой момент река могла начать покрываться льдом. Я владел несметным богатством и почти... никто не знал, что моим компаньоном являлся Билл Хогарти...
И вот я уже шел по реке, продвигаясь вперед очень медленно. В конце концов река замерзла, я нанял индейца с собачьей упряжкой. Весьма утомительное путешествие, но довольно быстрое. Я ехал под именем Билла Хогарти и говорил всем, что мы нашли золотоносную жилу, что мой компаньон остался ждать меня на месте, а я отправился раньше, чтобы сдать золото в банк и купить кое-что из снаряжения. Стараясь избегать разговоров со знакомыми, я ехал быстро, как только мог...
Покинув те края под именем Билла Хогарти, я отправился в Сиэтл, где взял уже собственное имя. Теперь, если власти и обнаружат тело, то не смогут идентифицировать его как труп Хогарти, потому что есть записи о том, что он уехал из страны и, добравшись до Сиэтла, исчез. Они не смогут его идентифицировать и как труп Лидса, потому что Лидс живет и здравствует по сей день. Это было самым умным из того, что я мог придумать. И еще я подумал, что если мне повезет, то моего напарника обнаружат не раньше чем через год или два. Итак, под именем Хогарти я добрался до Сиэтла и разыскал Эмили. Она ответила мне на мои чувства взаимностью, мы поженились. Зиму провели в Сиэтле, и уехал я оттуда уже под именем Олдена Лидса.
Лидс на минуту замолк и поднес спичку к своей трубке.
- Помнится, - медленно произнес он, - тогда все было по-другому. Молодая страна, молодые люди... Тогда даже старый человек был моложе многих сегодняшних молодых. Ныне мы страдаем от экономических трудностей: наша страна дряхла, наши взгляды на жизнь - тоже. Люди успокоились и перестали к чему-то стремиться. Вы можете перерыть сегодня весь этот чертов город, но не найдете и полдюжины таких парней, какие были в те времена на Юконе. Но я не собираюсь становиться старым и умирать. И не хочу смотреть, как вместе со мной умирает эта проклятая страна. Нет молодежи, которая заняла бы наше место. Сейчас полно плакс, которые проливают слезы потому, что их не поддерживает правительство...
В наступившей тишине вдруг раздался стук в дверь.
- Кто там? - спросил адвокат.
Телеграмма мистеру Мейсону, - послышался в ответ голос рассыльного. - Его нет у себя, и я подумал, что он может быть здесь. Он говорил клерку, что собирается зайти к мистеру Смиту.
- Мейсон - это я. Сунь телеграмму под дверь, - попросил адвокат. - А я взамен просуну тебе доллар.
Через секунду в щели под дверью показался голубой конверт, со своей стороны адвокат подтолкнул в ту же щель доллар.
- Спасибо! - поблагодарил Мейсон. - Подожди минуту, я скажу, нужно ли посылать ответ.
Он разорвал конверт и прочел послание Деллы Стрит:
"ТЕЛЕФОНЫ НАШЕЙ КОНТОРЕ И МОЕЙ КВАРТИРЕ ПРОСЛУШИВАЮТСЯ ТЧК ВАШ РАЗГОВОР МИЛТОНОМ СТИВОМ ПОДСЛУШАН СЛУЖБОЙ ОКРУЖНОГО ПРОКУРОРА ТЧК ОН ОФИЦИАЛЬНО ТРЕБУЕТ ПРЕДСТАВИТЬ ЕМУ ВСЕ БУМАГИ ТЧК ВОЗМОЖНО ПОДСЛУШАН НАШ РАЗГОВОР ПОЕЗДКЕ СИЭТЛ И ОБНАРУЖЕНИИ ОЛДЕНА ЛИДСА ТЧК
ДЕЛЛА СТРИТ"
Мейсон, подумав секунду, крикнул через дверь посыльному:
- Ответа не будет!
Адвокат сложил листок, сунул его в карман пальто и повернулся к своим собеседникам.
- Так вот, - спокойно произнес он, - вы оба будете делать то, что я вам скажу. Мисс Миликант! Это ключ от одной из комнат в этом отеле. Вы зарегистрированы там под именем мисс Джордж Л. Манчестер. Отправляйтесь туда и крепко запритесь в номере. Оставайтесь там до тех пор, пока полицейские не решат, что вы ускользнули от них. Затем незаметно уезжайте отсюда и сообщите мне в контору письмом, где и под каким именем вы остановились. - Мейсон повернулся к Лидсу:
- Я помогу и вам выкрутиться. Когда вас, Лидс, арестуют, отказывайтесь давать показания, только не заявляйте об этом сразу. Скажите им, что любите мисс Миликант и надеетесь, она удостоит вас чести стать вашей женой; солгите, что до вчерашнего дня вы не знали, что человек, которого знали под именем Джона Миликанта -Луи Конвэй. Скажите, что вы к нему заходили, но не помните, во сколько. Вам надо было обсудить с ним кое-какие деловые вопросы, что вы отказываетесь вообще с кем-либо вести переговоры, пока не увидитесь с Эмили. Не говорите полиции, о чем вы беседовали, почему дали Конвэю чек и как узнали, что он и Миликант - один и тот же человек. Скажите им, что после освобождения из санатория выписали еще один чек на имя Конвэя, но оформили таким образом, что сделали его фактически чеком на предъявителя. Описание внешности женщины, получившей по нему деньги, дает основания полагать, что это была Эмили Миликант. Как вы можете это объяснить?
Эмили и Олден переглянулись.
- Да, это была я, - призналась Эмили. - Что тут долго объяснять?
- Зачем это понадобилось?
- Для того, что затеял Олден, потребовались наличные деньги. Сам он не мог получить их: все бы догадались, что он собрался уезжать. Поэтому он выписал чек на имя Конвэя и попросил меня получить по нему деньги. Это показалось нам тогда неплохой идеей.
- Сейчас это выглядит куда хуже! - заметил Мейсон. - Двадцать тысяч - не многовато ли для прогулки?.. Все это выглядит так, будто вы хотите удрать и не собираетесь возвращаться.
- Понимаю, - согласилась Эмили.
- Послушайте, Мейсон. - Голос Лидса охрип от волнения. - Не могу допустить, чтобы меня арестовали. Мне надо вернуться в Танану!
- Зачем?
- Разве вы не понимаете? Чтоб уладить дело с тем, давно случившимся убийством.
- Джон Миликант шантажировал вас именно этим?
- Да.
- И что же вы собирались предпринять? - поинтересовался адвокат.
- Я собирался все уладить.
- Каким образом?
- Я хотел сказать правду, а Эмили мне в этом помогла бы.
- Не говорите глупостей! - рассердился Мейсон. - Эмили ничем не сможет вам помочь. Ее история объяснит прокурору мотивы убийства, только и всего. По прошествии стольких лет все это будет выглядеть весьма невразумительно. Джон же имел против вас очевидные факты. Он отдал бумаги на хранение Марсии Виттакер, а она передала их мне. Я сказал, что вы обязательно вступитесь за нее, если она будет молчать.
- И эти бумаги у вас? - взволнованно спросил Лидс.
- А как насчет Марсии Виттакер? - Мейсон избегал конкретного ответа. - Я поступил правильно?
- Господи, конечно! Я бы отдал все на свете за эти документы!
Мейсон повернулся к Эмили Миликант:
- А как насчет вас? Согласны вы сделать кое-что, чтоб снять с Олдена это старое обвинение?
Она кивнула в ответ. Мейсон задумался на секунду.
- Хорошо, - сказал он с расстановкой через некоторое время. - Делайте то, что я вам советовал, не больше и не меньше. Если полиция вас все-таки схватит, вообще не давайте никаких показаний. Не опознавайте тело убитого как тело своего брата, даже не упоминайте, что у вас был когда-то брат, и вообще, старайтесь с ними не разговаривать до встречи со мной. Вы обещаете все выполнить в точности?
- Как это поможет делу? - спросила Эмили.
- Сейчас у меня нет времени на объяснения, - ответил адвокат. - Сделаете то, о чем я прошу?
- Да.
- Если вы поступите именно так, как я вам сказал, я смогу вам помочь. В противном случае, вполне вероятно, что одному из вас, а может быть, и обоим будет предъявлено обвинение в преднамеренном убийстве.
- Ваши инструкции достаточно просты, - произнес Лидс с сомнением в голосе. - Но я не понимаю, каким образом они могут помочь нам. Если даже все эти бумаги у вас, все равно будет производиться расследование. Полиция захочет узнать, что Конвэй имел против меня и почему я заплатил ему двадцать тысяч.
- Так не говорите им! - предложил Мейсон.
- А если я буду молчать, они решат, что это я убил, чтобы отделаться от шантажиста.
- Не решат, если я скажу им, что Джон звонил мне после ухода Олдена, - вмешалась Эмили.
Лидс пристально посмотрел на нее.
- Ты-то прекрасно знаешь, что не звонил, - заметил он.
- Прекратите, - перебил их Мейсон. - Послушайте меня, Эмили, у вас есть еще какие-нибудь родственники?
- Нет, нас было только двое. Мейсон сказал:
- Поэтому до определенного времени о жизни Джона ведь вам ничего не было известно?
Она кивнула.
- Идите в свою комнату, мисс Манчестер. Не теряйте времени! Не сидите здесь и не разговаривайте после того, как я уйду. Не будьте сентиментальны. Не волнуйтесь и делайте так, как я сказал. Помните: чтобы убить двух зайцев одним выстрелом, нужно выстрелить лишь раз. А у нас заяц всего один, и в нашем распоряжении два выстрела.
С этими словами Мейсон вышел из комнаты и спустился на лифте в вестибюль. Холодный дождь усилился. Как только Мейсон вышел на улицу и оглянулся в поисках такси, из-за угла выскочила полицейская машина и остановилась у тротуара. Из нее вышли четверо полицейских. К ним присоединились два неприметно одетых человека, до этого стоявших недалеко от двери.
Мейсон доехал на такси до телеграфа, откуда послал Делле Стрит короткое сообщение:
"ТЕЛЕГРАММУ ПОЛУЧИЛ ТЧК НЕ ВОЛНУЙСЯ ПОВОДУ ТОГО О ЧЕМ СООБЩАЛА ТЧК НЕ УДИВЛЯЙСЯ МОИМ СТРАННЫМ ТЕЛЕФОННЫМ ЗВОНКАМ ТЧК"
Он подписал телеграмму, заплатил за нее и, вернувшись к такси, попросил:
- Отвезите меня в редакцию какой-нибудь газеты, где я смогу дать частное объявление.
В редакцию Мейсон вошел в блестящем от дождя костюме, с его шляпы стекала вода. Там он написал следующее объявление:
"Требуется информация о Вильяме Хогарти сорока четырех лет. Ходит прихрамывая из-за того, что на правой ноге не хватает четырех пальцев, ампутированных в 1906 году на Клондайке. Рост пять футов десять дюймов, вес сто восемьдесят фунтов. Плотного телосложений, имеет лысину, глаза и волосы черные. В 1906 году Хогарти был на реке Танана на Клондайке. Вернулся в Сиэтл предположительно в 1907-м, уехал из города под именем Л.К. Конвэя. За любую информацию о В. Хогарти, касающуюся его прошлого, наследников и связях, гарантируется вознаграждение. Весьма желательно найти врача, производившего операцию на обмороженной ноге, а также узнать, как объяснял это обморожение в то время сам Хогарти".
Мейсон протянул объявление через стойку.
- Здесь, - сказал он, - пятьдесят долларов. Печатайте это объявление до тех пор, пока не закончатся мои деньги или пока я не попрошу прекратить. Напечатайте его жирным шрифтом, или с двойными пробелами, или еще как-нибудь, чтобы оно привлекало внимание. Ну, вы сами понимаете.
- Да, сэр! - ответила девушка, понимающе глядя на мокрую одежду подателя объявления. - Должно быть, на улице дождь?
Протягивая свою визитную карточку, Мейсон мелко дрожал.
- Все ответы, которые вы получите по моему объявлению, - сказал он, - пошлите вот по этому адресу. Вы поняли?
- Да, сэр!
- Спокойной ночи, - попрощался адвокат и шагнул под холодный дождь.
- Если уж я не могу купить себе пальто, - сказал он водителю такси, - то может быть, мне удастся сесть в какой-нибудь самолет, летящий на юг, где климат потеплее.
Водитель недоуменно взглянул на странного пассажира.
- Другими словами - в аэропорт, - объяснил адвокат, - и побыстрее!
В аэропорту Мейсон узнал, что ближайший рейс из Сиэтла завтра утром в десять тридцать пять. На такси он доехал до одного из самых лучших отелей в городе, где ему снова пришлось регистрироваться и снова объяснять клерку, что он без багажа.
У себя в номере он сначала погрузился в горячую ванну, а затем с удовольствием растянулся на постели и мгновенно заснул, а утром позвонил Делле Стрит.
- Получила телеграмму? - не здороваясь, спросил адвокат.
- Да.
- Слушай, Делла! Я разыскал Олдена Лидса и кое-что выяснил. Джон Миликант - это его бывший партнер. Они приехали на Клондайк в 1906 году, и там им посчастливилось найти золото. Хогарти и Лидс оба были влюблены в одну танцовщицу из дансинг-холла. Ее имя - Эмили Миликант. Хогарти женился на ней в Сиэтле в 1907 году.
- Выходит, он не брат Эмили Миликант? - мгновенно сообразила Делла Стрит.
- Выходит, что так, - ответил Мейсон.
- Но почему же она сказала нам, что он ее брат?
- Это длинная история. Потом когда-нибудь, полагаю, мы сможем идентифицировать тело Хогарти по обмороженной ноге, но, думаю, не стоит вводить окружного прокурора в тонкости нашего расследования.
Что делать мне, шеф? - деловито поинтересовалась Делла Стрит.
- Сообщи Филлис Лидс, что все в порядке и что я вернусь в понедельник утром. Скажи, что я виделся с ее дядей, что с ним тоже все в порядке и что он хочет, чтобы она его не забывала.
- А где ее дядя сейчас? - спросила секретарша.
- Последний раз я виделся с ним в отеле.
- Вы остановились с ним в одном отеле?
- Мне пришлось переехать, потому что Лидс донимал меня вопросами, а я очень устал и хотел спать. До завтра, Делла.
- Счастливо! - попрощалась Делла Стрит с шефом. Мейсон повесил трубку, спустился в вестибюль и оплатил счет.
Когда он приехал в аэропорт, дождь все еще шел.
В Сан-Франциско он купил газету. То, что его интересовало, оказалось на второй полосе. По пути в Лос-Анджелес он с интересом прочел следующее:
"МИЛЛИОНЕР С КЛОНДАЙКА РАЗЫСКИВАЕТСЯ ЗА УБИЙСТВО ОДНОГО И ТОГО ЖЕ ЧЕЛОВЕКА В ДВУХ ШТАТАХ. ПЕРЕД ГУБЕРНАТОРОМ ШТАТА ВАШИНГТОН СТОИТ НЕЛЕГКАЯ ЗАДАЧА.
Сиэтл, Вашингтон. Убил ли Олден Лидс Билла Хогарти на Клондайке в 1907 году или он убил Вильяма Хогарти в Калифорнии в прошлую пятницу?
Эти вопросы стоят перед властями и являются причиной постоянной головной боли губернатора штата Вашингтон, который официально потребовал, чтобы Олден Лидс, находящийся сейчас в тюрьме Сиэтла, был передан властям Аляски, дабы отвечать по обвинению в убийстве Билла Хогарти, своего компаньона по добыче золота во времена "золотой лихорадки" на Клондайке. В то же время власти Калифорнии, чей представитель прибыл в Сиэтл, совершенно уверены в том, что Олден Лидс убил Билла Хогарти в прошлую пятницу вечером.
Расхождение в определении времени убийства на тридцать три года стало сенсацией, уже не говоря о том, что человек не мог быть убит в Калифорнии после того, как погиб на Аляске. Есть предположение, что причиной этого убийства явилось сведение старых счетов. Тело убитого пока находится в квартире, и соблюдается, как выражаются юристы, статус кво.
Власти Аляски сообщили, что обнаружили тело Билла Хогарти, закопанное Олденом Лидсом. Они также располагают доказательствами того, что Лидс присвоил себе имя убитого им человека и уехал с Юкона уже Биллом Хогарти. Это запутало полицию, долгие годы разыскивавшую Билла Хогарти по подозрению в убийстве Олдена Лидса.
Однако власти Калифорнии утверждают, что найденное на Аляске тело не принадлежало Биллу Хогарти, поскольку он был убит Олденом Лидсом в прошлую пятницу вечером, и труп его был опознан по обмороженной ступне.
Дело становится еще более запутанным из-за того, что известный адвокат по уголовным делам не ограничился пассивными наблюдениями, а интенсивно ведет сбор информации о Билле Хогарти, особенно интересуясь тем, что случилось у того с ногой.
Полиция считает это дело, мягко говоря, запутанным. Вначале представлялось, что Олден Лидс убил Билла Хогарти на Клондайке в 1906 году. Новое убийство разрушило прежнюю версию. У трупа отсутствуют четыре пальца на правой ноге, что явилось последствием болезни, полученной на Крайнем Севере. Так или иначе, но факты говорят о том, что человек, считавшийся убитым, снова был убит, и что им был Билл Хогарти.
Однако то, что убийцей был именно Олден Лидс, судом еще не установлено. Возможно, дело бы прояснилось, если бы он дал показания, но Лидс страдает временным нарушением речи, в связи с чем не может отвечать на вопросы.
Эмили Миликант, которая, по сообщениям властей, снимала комнату в Сиэтле вместе с Олденом Лидсом, таинственным образом исчезла. Ее исчезновение выглядело так, будто она растаяла в воздухе, поскольку за отелем, в котором она находилась, было установлено тщательное наблюдение.
Власти связывают факт ее исчезновения с приездом вышеупомянутого адвоката по уголовным делам".

***

Делла Стрит с Полом Дрейком встречали Мейсона в аэропорту.
- Привет, криминальная команда, - пошутил адвокат, - как насчет того, чтобы подкрепиться?
- С удовольствием, - ответила Делла Стрит. - В здании аэропорта есть прекрасный ресторан.
- Дела обсуждать не будем, - предложил Мейсон, - пока не поедим.
Но по пути в ресторан Дрейк все-таки не удержался, спросил:
- Ты видел эти бумаги про Лидса, Перри?
- Угу, - буркнул Мейсон.
- Где же ты нашел упоминание об обмороженной ноге?
- Давай сначала поедим, - раздраженно отрезал на сей раз Мейсон. - Все разговоры потом.
- Ладно, - согласился нехотя Дрейк. - Люблю обедать с богатыми клиентами.
- Можешь не стесняться, - снисходительно улыбнулся Мейсон.
- Не буду! - многообещающе произнес Дрейк. - Но Лидс все-таки бесподобен.
- Мы все обсудим за кофе, - заметил адвокат. Покончив с трапезой, они разлили по чашкам черный кофе. Мейсон закурил и посмотрел на Пола Дрейка:
- Вот теперь можно и поговорить.
- Следуя твоим указаниям, - сказал детектив, - Делла заставила меня проверить жильцов, занимающих квартиры в том доме выше шестого этажа. Наше внимание привлекла квартира 881. Ее снимает Инес Кол-тон, которая работает в хозяйственном магазине. Два или три раза ее видели с молодым человеком, у которого есть красный автомобиль с откидным верхом. Судя по описаниям, точно такую же машину имеет Джейсон Кэрролл. Более того, Инес Колтон сразу после убийства скрылась, и найти ее было невозможно. Она сказала друзьям, что уезжает на выходные, и исчезла.
- Джейсон Кэрролл? - задумчиво произнес Мейсон. - Похоже, мы откопали золото в грязи, Пол.
- Я тоже так думаю, - согласился Дрейк. - Только пока это мало что нам дает. Я послал человека следить за Джейсоном Кэрроллом, может быть, он нас выведет на нее, но тот очень осторожен. Твоего графологического эксперта вызывают в суд. А это значит, что они выследили Деллу, когда она приходила к нему, или что ваш телефон прослушивается. Я провел маленькое расследование и выяснил, что они подключились к телефону твоей конторы и к телефону Деллы.
- А что известно об официантке из "Домовой кухни"? - поинтересовался Мейсон.
- Не думаю, что она замешана в этом деле, - ответил Дрейк. - Она уехала еще до убийства, так что здесь простое совпадение.
- В котором часу она уехала?
- Около девяти. Видели, как она выходила из квартиры с двумя чемоданами. Сейчас я ищу таксиста, который ее вез, но пока безрезультатно. Жалованье она получила, за квартиру уплатила. Имя официанта, приносившего им обед из ресторана "Голубое и белое", - Оскар Бейкер. У него полное алиби. Говорит, что не знает Хейзл Стикланд, официантку из "Домовой кухни". Я ему верю, но тем не менее решил о нем кое-что разузнать. Этот малый предпочитает плыть по течению. Работает официантом и посудомойкой, все деньги проигрывает на бегах. В общем, бесцветный тип, который никак не может себя найти, что не удивительно, поскольку он совершенная пустышка. Я подослал к нему своего парня, который с ним подружился, представившись официантом без работы. Бейкер пообещал устроить его в "Голубое и белое", как только там освободится место.
- Не стоит так отзываться о молодежи, Пол, - наставительно произнес Мейсон. - Большинство самых серьезных и запутанных преступлений совершается людьми в возрасте около двадцати пяти лет.
- Это мне известно, - кивнул Дрейк. - Конечно, у них немало общего. Джон Миликант был бабником и играл на скачках, Хейзл и Оскар Бейкер тоже играли, но это еще ни о чем не говорит. В наше время многие грешат этим. Я выяснил, что последнее время этот официант много выигрывал в кости, а на скачках проигрывал. Это натолкнуло меня на мысль, что он использует продукцию компании "Конвэй Эплаенс".
- Ты проверил это? - спросил Мейсон.
- Он слишком хитер, черт возьми! - воскликнул Дрейк. - Мой парень сыграл с ним в кости и выиграл три доллара. Если у того и есть фальшивые игральные кости от Конвэя, то у него хватило ума ими не пользоваться после того, как он прочитал об убийстве. Как и следовало ожидать, Серл нас продал. Думаю, он разговаривал с Конвэем в половине одиннадцатого, но сам утверждает, что это было ровно в десять. Естественно, здесь не идет и речи о взятке или о чем-нибудь в этом роде. Но поскольку он является одним из основных свидетелей обвинения, окружной прокурор хотел бы, чтобы тот был вне подозрений. Именно поэтому они и решили его отмыть, смекнув что к чему, а Серл принялся плясать под их дудку. У него самого не хватило бы ума выкрутиться. Занимаясь этим, мы не забывали и о старом друге Олдена Лидса - Неде Барклере.
- Что же с ним? - поинтересовался адвокат.
- Интересный тип! Время от времени вспоминает о минувших днях, проведенных на Юконе, никогда, однако, не распространяется о своих собственных приключениях. Любит рассказы о перестрелках. По большей части носит неброскую одежду, но, случается, любит и принарядиться; тогда он смотрит на девушек обожающими глазами, а иногда заигрывает с ними, если считает, что в том или ином случае что-нибудь может выйти. Его контингент - кассирши ресторанов, продавщицы сигар, маникюрши и так далее и в том же роде.
- И как успешно? - поинтересовался Мейсон.
- Черт побери, Перри! - воскликнул возмущенно детектив. - Дай мне хоть немного времени, я его пока даже не нашел. Он производит впечатление этакого простачка, и мне все еще не удалось выяснить, откуда он взялся. Появился здесь пару лет назад и сразу же оказался в центре внимания. Он и сейчас был в центре событий, пока вдруг неожиданно не исчез. Иногда, Перри, мне кажется, что мы не найдем его до тех пор, пока он сам этого не захочет.
- Мне очень хочется узнать побольше об Инес Кол-тон, Пол, - заметил Мейсон.
- И сколько времени ты мне на это даешь? - осведомился Дрейк.
- Нисколько. Я хочу, чтобы предварительное слушание началось сразу же, как я буду к нему готов.
- А почему все-таки чуть-чуть не подождать, пока я что-нибудь не откопаю об этой девице Колтон?
Мейсон покачал головой:
- Не забывай, Пол, что окружной прокурор прислал повестку моему эксперту по почерку. Я хочу основательно запутать это дело и провернуть его как можно быстрее, чтобы он не успел даже и понять что к чему. Когда окружной прокурор получит те бумаги, пусть у него не останется времени, чтобы разобраться, что они собой представляют.
- Для этого потребуется много работать и, конечно, везение, - протянул Дрейк. - Ну, хорошо, я принимаюсь за дело, тебе же остается лишь уповать на удачу. Молись, чтобы фортуна снизошла к нам. Да, кстати, что там насчет того, что Миликант оказался Хогарти, и как тебе удалось узнать про обмороженную ногу?
Мейсон загадочно улыбнулся Делле Стрит.
- Мне напела об этом одна маленькая птичка, - хмыкнул он.

Глава 11

Судья Кнокс, которого Перри Мейсон очень уважал за блестяще проведенное судебное слушание, впоследствии названное прессой "Делом заикающегося епископа", внимательно оглядел заполненный зал судебных заседаний. - Джентльмены, - обратился он к собравшимся. - Слушается дело, по которому штат Калифорния обвиняет Олдена Лидса в убийстве Джона Миликанта, известного также как Билл Хогарти и Л.К. Конвэй. Обвиняемый был предварительно ознакомлен со своими конституционными правами. Считаю возможным открыть предварительное слушание. Вы готовы?
Боб Киттеринг, представляющий окружного прокурора, худой и нервный тип с беспокойными глазами, ответил:
- В интересах обвинения готовы, ваша честь.
- В интересах защиты готовы, - подхватил Мейсон.
- Тогда начнем, - промолвил судья Кнокс. Первым давал показания следователь. Он рассказал о том, как было обнаружено тело, представил фотографии с изображениями трупа, лежащего на полу в ванной с торчащим под левой лопаткой ножом. Также продемонстрировал фотографии квартиры, подтверждающие, что в ней что-то искали. По просьбе Киттеринга, показал предметы, извлеченные из карманов убитого.
- Как я вижу, - заметил Киттеринг, - у убитого были найдены следующие вещи: перьевая ручка, носовой платок, выкидной нож, шесть долларов и двенадцать центов мелочью, конверт без обратного адреса на имя Л.К. Конвэя с запиской в нем. Здесь же перед вами футляр для ключей из свиной кожи, часы, портсигар и зажигалка. Я обращаю внимание суда на отсутствие бумажника, водительского удостоверения, визитных карточек, денег и спрашиваю вас: правда ли то, что эти, и только эти вещи были обнаружены в карманах убитого?
- Да, это так, - ответил следователь.
- Бумажника при убитом не обнаружено, и не был ли он найден при осмотре квартиры?
- Насколько я знаю, это так: бумажника не нашли.
- Защита вопросов не имеет, - закончил Киттеринг. Следующим давал показания судебный врач. Он сообщил, что смерть наступила в результате удара ножом, который к моменту его прихода все еще оставался в ране. Смерть, по его мнению, наступила мгновенно за восемь - десять часов до осмотра. Киттеринг показал нож с резной рукояткой и со следами засохшей крови на нем.
- Я обращаю ваше внимание, доктор, на этот нож и спрашиваю: действительно ли это тот нож, который вы увидели в ране убитого, когда прибыли на место происшествия?
- Да, - ответил доктор.
Киттеринг попросил впредь именовать нож "вещественным доказательством А" - для занесения в протокол.
- Не возражаю, - согласился Мейсон. : Вы можете точнее назвать время наступления смерти? - спросил Киттеринг у врача.
- Я могу определить его достаточно точно по состоянию пищи в желудке убитого, не привязывая время наступления смерти ко времени осмотра тела.
- Что вы имеете в виду, доктор?
- Мы произвели вскрытие и изучили содержимое желудка. Проведя анализ, установили, что он был убит приблизительно через два часа после принятия пищи, состоявшей из баранины, картофеля и зеленого горошка... Чтобы всем было понятно, поясню, что, когда время смерти устанавливается по температуре тела, окоченению и так далее, не приходится говорить о большой точности, поскольку тут сильно влияние индивидуальных особенностей строения тела и внешних факторов. Процесс же пищеварения у всех протекает одинаково, и время наступления смерти может быть определено точно, если известно, в котором часу человек принимал пищу.
- И все же вы можете, - настаивал Киттеринг, - назвать точное время?
- Да, - уверенно ответил врач. - Смерть наступила между десятью и десятью сорока пятью, в тот вечер, когда тело было обнаружено.
- На основе чего вы это установили?
- По состоянию пищи в желудке убитого и времени последнего приема пищи.
- Можете приступать к перекрестному допросу, - заявил весьма довольный ответом Киттеринг.
- У меня есть несколько вопросов, - вмешался Мейсон. - Скажите, доктор, каким именно образом может быть установлено время наступления смерти?
- В данном случае, - ответил тот, несколько раздражаясь, - подходит несколько способов, но наиболее точным является метод, основанный на анализе содержимого желудка и времени принятия пищи.
- Значит, действуя таким образом, - сказал Мейсон, - вы предполагали, что обед был подан в двадцать десять?
- Действуя таким образом, я предполагал, что обед был подан в двадцать десять, сэр!
- Но, - заметил Мейсон, - о времени его обеда вы знали с чужих слов. Это так?
- Я знаю, что обед был подан в двадцать десять.
- Откуда же вам это известно? - не унимался адвокат. Врач повысил голос:
- Это подтверждает свидетель.
- Но если окажется, что тот ошибся, говоря вам, в какое время был подан обед, то окажется, что и вы не правильно установили время смерти?
- Свидетель не ошибается, - уверенно подтвердил врач. - Я разговаривал с ним лично.
- Но не основываясь на показаниях других людей, вы, доктор, можете лишь утверждать, что смерть наступила за восемь - десять часов до того, как вы приступили к осмотру тела, или же не позже, чем через два часа после приема пищи?
- Можно сказать и так, если это вам больше нравится, - раздраженно ответил врач.
- Спасибо, доктор, - с улыбкой поблагодарил Мейсон. - Это все, что я хотел узнать.
- Следующим будет давать показания Джейсон Кэрролл, - объявил Киттеринг.
Появился Кэрролл с застывшим выражением лица и неподвижными глазами. Он назвал свое имя, адрес и был приведен к присяге.
- Скажите, вы присутствовали на похоронах? спросил Киттеринг.
- Да.
- Когда это было?
- Утром в субботу. Семнадцатого.
- Вы узнали покойного?
- Да.

Предыдущая страница 9 Следущая страница


Дело об игральных костях 10

- Вы с ним были знакомы раньше?
- Да.
- Под каким именем вы его знали?
- Я знал его под именем Джона Миликанта, брата Эмили Миликант.
- А можете вы ответить, знал ли его ваш дядя, Олден Лидс, в настоящий момент подсудимый?
- Да, он его тоже знал.
- Под каким именем?
- Протестую по поводу этого вопроса, - перебил Мейсон. - Он не может свидетельствовать о том, что знает его дядя.
- Протест принимается, - произнес судья Кнокс.
- Вы когда-нибудь слышали, как ваш дядя обращался к нему по имени? - продолжил допрос представитель прокурора.
- Да.
- И как же ваш дядя к нему обращался? - спросил довольный удачно найденной формулировкой Киттеринг.
- Он называл его Джоном Миликантом, - прозвучал ответ, которого он ждал.
- Можете проводить перекрестный допрос, - сказал Киттеринг.
- Как я понимаю, вы не питали особой любви к вашему дяде, обвиняемому по этому делу? - поинтересовался Мейсон.
- Напротив, я заботился о нем, - возразил Кэрролл. - Это выразилось хотя бы в том, что я, узнав, как он стал жертвой неразборчивого в средствах авантюриста, всячески старался оградить его собственность от посягательств.
- Под "неразборчивым в средствах авантюристом" вы имеете в виду Эмили Миликант, сестру убитого? - уточнил адвокат.
- Да, ее.
- Теперь, - сказал Мейсон, - представим на минуту, что на скамье подсудимых находится не ваш дядя, а кто-нибудь другой. Это как-нибудь повлияло бы на ваши показания?
- Что вы имеете в виду? - не понял Джейсон Кэрролл.
- А вот что. Предположим, что от его смерти по естественным причинам или в газовой камере Сан-Квентина вам не светила бы никакая выгода. Иными словами, если бы вы не были его наследником и не могли бы поэтому претендовать на часть его состояния, вы бы стали препятствовать его женитьбе и поверили бы в то, что он - убийца?
Киттеринг вскочил на ноги.
- Ваша честь, - воскликнул Кэрролл, - это возмутительно! Неслыханно! Это, в конце концов, непрофессионально! Такие вопросы не могут задаваться в суде!
Судья Кнокс вежливо возразил:
- Вопрос, конечно, не из приятных, однако это не причина, чтоб его игнорировать. Его нельзя назвать вежливым, но он вполне правомерен. Я не знаю закона, по которому адвокат должен быть вежлив и выдержан в разговоре со свидетелем, говорящим явную ложь.
Этот вопрос необходим для того, чтоб выяснить мотивы поступка, и поэтому вполне уместен.
- Отвечайте же на вопрос, - потребовал Мейсон.
- Я совершенно не думал о деньгах моего дяди, - едва слышно проговорил Кэрролл.
- Но вы же, вопреки его воле, поместили его в санаторий, когда поняли, что тот собирается жениться на Эмили Миликант?
- Я сделал это для его же пользы.
- И для своей тоже. Разве не этим объясняется ваш поступок? - язвительно заметил Мейсон.
Немного поколебавшись, Джейсон Кэрролл на мгновение поднял глаза на адвоката:
- Нет, вы не правы.
- И вы никогда не обсуждали с вашими родственниками, которые, кстати, тоже помогали вам в этом деле, что если расстроить женитьбу вашего дяди или объявить его недееспособным, то все его состояние перейдет к вам?
Кэрролл, беспокойно переступая с ноги на ногу, снова ответил "нет" и опустил глаза.
- На эту тему не было разговоров?
- Нет.
- И никто не говорил о такой возможности в вашем присутствии?
После длительной паузы Кэрролл снова выдавил из себя "нет".
- Вы похитили вашего дядю не из-за денег, а проявляя заботу о нем?
- Я протестую! - опять вмешался Киттеринг. - Данные факты не являются свидетельством. Особенно протестую против слова "похитили".
- Протест принимается, - согласился судья Кнокс. Мейсон вежливо улыбнулся в сторону Киттеринга и продолжил:
- Не так давно вы сказали, что хотели объявить вашего дядю недееспособным и поместить в санаторий.
Свидетель замялся, и Мейсон полез в свой портфель.
- У меня есть копия вашего свидетельства, данного под присягой. Если желаете, можете освежить его в памяти, мистер Кэрролл.
- Да, - ответил Кэрролл, - я это говорил.
- И вы привезли его туда, где два санитара по вашей просьбе вытащили старого человека из машины и водворили в санаторий против его воли.
- Я не просил их делать этого.
- И вы не имеете к этому ни малейшего отношения?
- Нет.
- Вы попросили это сделать доктора Паркина К. Лондонбери? Разве не так?
- Я попросил его обеспечить моему дяде необходимое лечение.
- И объяснили, что под словами "необходимое лечение" вы имеете в виду то, что его надо насильно оставить в санатории?
- Что-то вроде этого, - буркнул Джейсон.
- Теперь следующий вопрос. Знакомы ли вы с Инес Колтон?
- Нет! - поспешно воскликнул Джейсон Кэрролл.
- Вы ее не знаете?
- Нет.
- И никогда не встречали?
- Нет.
- А вы знаете кого-нибудь из живущих в доме, где Джон Миликант снимал квартиру?
- Нет.
Мейсон спросил, хищно прищурившись:
- Вы хорошо осознаете, что даете показания под присягой по делу об убийстве?
- Конечно!
- И продолжаете настаивать на своем ответе?
- Да.
- Тогда у меня все, - развел руками адвокат. Было очевидно, что судья Кнокс абсолютно не верит свидетелю.
- Мистер Кэрролл, - произнес он, - уж не хотите ли вы сказать суду, что за все время, пока ваши родственники обсуждали проблему, каким образом вашего дядю, в данном случае подсудимого, объявить недееспособным, ни разу в вашем присутствии не заходил разговор о том, какие выгоды в материальном плане сулит это семье?
Кэрролл поднял глаза на Мейсона, потом перевел взгляд на Киттеринга и прошептал едва слышно:
- Таких разговоров никогда не заходило.
- Достаточно! - зловеще объявил судья. Киттеринг выглядел весьма озабоченным.
- Конечно, мистер Кэрролл, - произнес он, - вы могли в каком-нибудь разговоре заметить, хотя бы к слову, что являетесь наследником дяди, и поэтому стремитесь сохранить его состояние.
- Протестую! Это наводящий вопрос! - вмешался Мейсон.
- Протест принимается, - отреагировал судья Кнокс.
- Ну, хорошо, - поправился Киттеринг. - Обсуждали ли вы когда-нибудь, хотя бы косвенно, вопрос о деньгах, которые вам могут достаться?
- Нет, - ответил Кэрролл.
- Допрос свидетеля окончен, - несколько поспешно объявил Киттеринг. - Приглашается свидетель Фриман Лидс.
Фриман Лидс, сильный человек, чье лицо с годами приобрело угрюмое и вызывающее выражение, был приведен к присяге, сообщил свои имя, адрес и подошел к барьеру.
- Вы приходитесь обвиняемому братом?
- Да.
- Вы когда-нибудь разговаривали с ним о человеке по имени Билл Хогарти?
- Да.
- Когда?
- Да. Всего два или три раза. Когда именно - не помню.
- И что же обвиняемый говорил о Хогарти?
- Возражаю! - заметил Мейсон. - Вопрос несущественный, не правомерный и к делу не относится.
- В дальнейшем я покажу, что он имеет непосредственное отношение к делу, - пообещал Киттеринг.
- В связи с этим протест отклоняется, - произнес судья Кнокс.
- Олден был на Клондайке, сказал Фриман Лидс. - Он рассказывал мне о своих приключениях. Билл Хогарти был его компаньоном. Им удалось найти там золото.
- Обвиняемый описывал вам когда-нибудь внешность Вильяма Хогарти?
- Он говорил, что Хогарти моложе его и физически очень сильный.
Что еще он рассказывал о Хогарти?
- Говорил, что у них были какие-то неприятности.
- Он уточнял, какие именно?
- Как я понял, дело касалось женщины.
- Вопрос не о том, как вы его поняли, - поправил свидетеля Киттеринг. - Он вам говорил об этом?
- Да, он говорил, что были неприятности из-за какой-то танцовщицы.
- Что еще об этом он рассказывал?
- Что однажды из-за женщины между ними произошла перестрелка.
- Он рассказывал, где это произошло?
- На Клондайке.
- Можете начинать перекрестный допрос, - предложил Киттеринг.
- Могу ли я уточнить предмет разговора? - задал первый вопрос Мейсон. - Правильно ли я понял, что обвинение собирается использовать это туманное свидетельство и показать, что убитым был Билл Хогарти?
- Да, мы утверждаем, что это так, - заявил Киттеринг. - Ваша честь, мы собираемся это доказать и предъявим доказательства того, что обвиняемый подписывался именем Билла Хогарти в регистрационных книгах отелей, что он покинул Клондайк под именем Билла Хогарти, что он присвоил долю золота, принадлежащую Биллу Хогарти, что убитый не кто иной, как Билл Хогарти, что он пытался получить от обвиняемого денежную компенсацию, но тот предпочел его убить, нежели расстаться со своими нечестно нажитыми деньгами. Таким образом, становится понятен и мотив убийства.
- И у вас имеется достаточно фактов, чтобы доказать все это? - вежливо поинтересовался Мейсон.
- Мы располагаем всем, что для этого необходимо, - с достоинством ответил Киттеринг. - Кое-что будет доказано на основе логических доводов. Только не пытайтесь разыгрывать удивление, мистер Мейсон. Ваше частное объявление в сиэтлской газете говорит о том, что вы...
- Достаточно! - перебил его судья Кнокс. - Не будем переходить на личности. Можете задавать свидетелю вопросы, мистер Мейсон.
- Благодарю, ваша честь, - поклонился адвокат. - Мистер Лидс, я задам вам тот же вопрос, что и Джейсону Кэрроллу. Велись ли разговоры в вашем присутствии или в присутствии Джейсона Кэрролла о выгодах, которые будет иметь семья, если объявить Олдена Лидса недееспособным или поместить в санаторий? Лидс тяжело вздохнул.
- Мне бы не хотелось отвечать на этот вопрос.
- Боюсь, что вам придется это сделать, - заметил Мейсон.
- Вопрос совершенно уместный, - согласился судья Кнокс.
- Ваша честь, - возразил Киттеринг, - если адвокат хочет поставить под сомнение показания Джейсона Кэрролла, он должен это делать сам, а не оказывать давление на свидетелей.
- Я не согласен с вами, - заявил судья. - Этот вопрос поможет понять намерения части свидетелей. Очевидно, если Олдена Лидса признают виновным, то его женитьба будет расстроена, что весьма выгодно для родственников. Можете отвечать на вопрос, мистер Лидс.
- Был разговор насчет того, чтобы меня назначить опекуном.
- Шла ли при этом речь, что это для вас выгодно? Несколько секунд Фриман Лидс тяжело молчал.
- Нет, - наконец ответил он.
- И не было разговора о том, что вы унаследуете часть его состояния?
- Нет, - ответил Лидс после некоторого колебания.
- Обвиняемый - ваш старший брат?
- Да.
- Сколько вам было лет, когда он ушел из дома?
- Мне было семь лет.
- И когда вы с ним снова встретились?
- Около пяти лет назад.
- И все эти годы вы не поддерживали с ним связи?
- Нет.
- И даже не слышали о нем?
- Нет.
- И не знали, где он находится?
- Нет.
- Откуда же вы знаете, что обвиняемый - ваш брат? - подвел итог адвокат.
- Я узнал его, - ответил Лидс. Мейсон хитро улыбнулся.
- А вы узнали бы брата, - учтиво осведомился он, - если бы он разорился?
По залу пронесся шепот. В двух или трех местах раздался смех.
Судья Кнокс сказал, с трудом сдерживая улыбку:
- Суду надо вынести решение, поэтому мы не можем допустить веселья в зале. Дело очень серьезное, поэтому попрошу публику сдерживать свои эмоции. Отвечайте на поставленный вопрос, мистер Лидс.
- Конечно, - подтвердил тот, - я бы его узнал и в этом случае.
- А если бы он появился у вашего черного входа оборванный, с сумой через плечо и попросил у вас хлеба, вы полагаете, что и тогда узнали бы в нем брата, с которым расстались давным-давно? - продолжал Мейсон.
- Да, несомненно.
- Где вы впервые встретились с братом после разлуки, мистер Лидс?
- Олден Лидс приехал ко мне домой.
- На такси?
- Да.
- И что он сказал вам?
- Он спросил, еще не входя в дом, помню ли я его и не может ли он у меня немного пожить, и после небольшой паузы спросил: "Разве ты не помнишь своего родного брата, Олдена Лидса?"
- Понятно! - с улыбкой ответил Мейсон. - А сколько времени длилась эта пауза, то есть с момента его вопроса о том, помните ли вы его, до того, как он попросил разрешения остановиться у вас?
- Минута или две.
- И за это время вы его не узнали?
- Я просто не был абсолютно уверен.
- Понятно. И вы его узнали после того, как он назвал свое имя?
- Я пригласил его в дом.
- И обвиняемый вошел?
- Да.
- И вы с ним поговорили?
- Да, мы говорили примерно около часа.
- Именно тогда он сообщил вам, что нашел золото на Клондайке?
- Он просто сказал, что живет очень хорошо.
- И это, - заметил Мейсон, - окончательно вас убедило, что он - ваш брат?
- Нет, это не так, - ответил Лидс.
- Почему же не так?
- Я узнал его.
- Когда же?
- Сразу, как увидел.
- Еще до того, как он вошел в ваш дом?
- Да, конечно.
- Но ведь вы не назвали его по имени и не сразу впустили? - уточнил адвокат.
- Да, не сразу.
- Вы с ним поздоровались за руку?
- Я уже не помню.
- Кто-нибудь еще присутствовал при этом разговоре?
- Да, но, правда, не с самого начала.
- Кто же это был?
- Джейсон Кэрролл.
- Вы представили обвиняемого Джейсону Кэрроллу?
- Да.
- Помните, что именно вы тогда сказали?
- С тех пор прошло пять лет, - запротестовал свидетель. - Трудно упомнить все подробности по истечение такого времени.
- Да, - согласился Мейсон, - но не для человека с такой замечательной памятью, как у вас. В начале допроса вы сообщили, что вам шестьдесят пять лет. Значит, когда вы встретились с братом, вам было около шестидесяти. Перед этим вы видели его, когда вам было семь, и узнали, несмотря на прошедшие пятьдесят три года. Это так? - Выражение лица адвоката выдавало его торжество.
- Да... Да.
- Что же вы сказали Джейсону Кэрроллу? "Джейсон, это - мой брат Олден"?
- Я не помню.
- Дело в том, - заявил Мейсон, - что вы, очевидно, сказали что-то вроде: "Джейсон, этот человек утверждает, что он - твой дядя Олден".
- Да, наверное, что-то в этом роде. Мейсон улыбнулся.
- У меня все! - заключил он. Киттеринг хмуро произнес:
- Следующим будет давать показания Оскар Бейкер... Я должен попросить извинения у суда за то, что не направил свидетелям официальных вызовов, и некоторые из них попросили освободить их от обязанности давать показания, поэтому позже мне самому придется дополнить рассказ.
- Мы предоставим вам такую возможность, - сказал судья Кнокс. - Суд заслушает всю имеющуюся информацию по этому делу.
- Оскар Бейкер, - объявил Киттеринг.
Парень лет двадцати двух - двадцати пяти с нездоровым, желтоватым цветом лица, в экстравагантной одежде из самых дешевых магазинов, проследовал через зал заседаний и был приведен к присяге. Его имя - Оскар Бейкер, профессия - официант, возраст - двадцать три года, снимает комнату.
- Где вы работаете? - спросил Киттеринг.
- В ресторане "Голубое и белое".
- Вы работаете там официантом?
- Да.
- Сколько времени вы там прослужили?
- Шесть месяцев.
- И вы работали вечером, седьмого числа этого месяца?
- Да.
- Это была пятница, не так ли?
- Да, сэр.
- В котором часу вы пришли на работу в тот день?

Предыдущая страница 10 Следущая страница


11 Эрл Гарднер

- В четыре часа дня.
- И когда ушли?
- В одиннадцать вечера.
- Вы были знакомы с Джоном Миликантом?
- Да, сэр.
- Вы встречались с ним неоднократно?
- Да, сэр.
- Где?
- У него на квартире. Он живет рядом с нашим рестораном.
- С какой целью вы с ним встречались?
- Я приносил еду, которую он заказывал.
- Он заказывал обед на дом?
- Да, иногда.
- Заказывал еду в вашем ресторане, и вы доставляли заказ, поскольку это входит в обязанности официанта?
- Да, сэр, это так.
- И в этот вечер вы тоже приносили ему обед?
- Да, сэр.
- Каким образом обед был заказан?
- По телефону.
- Кто его заказывал?
- Полагаю, мистер Миликант.
- Что именно он заказал?
- Обед на двоих. Он сказал, что непременно хочет бараньи отбивные с картофелем и зеленым горошком, и попросил принести именно это.
- В котором часу это было?
- Без пяти восемь.
- Почему вы запомнили время?
- Потому что я ему сказал, что придется немного подождать, пока приготовят отбивные: я не был уверен, что они у нас есть.
- Но оказалось, что они у вас были?
- Да. Я переговорил с поваром и выяснил, что у него осталось несколько штук в холодильнике, не так много, чтобы можно было включить их в меню, но вполне достаточно для обеда на двоих.
- И вы доставили еду ему на квартиру?
- Да.
- На квартиру Джона Миликанта? - уточнил Киттеринг.
- Да, сэр.
- Расскажите об этом суду подробнее.
- Хорошо. Я поставил блюда на поднос, накрыл их салфетками и сложенной скатертью и отнес ему домой. Я помнил номер квартиры Миликанта, вернее - Конвэя, мы его знали под этим именем.
- Вы говорите об Л.К. Конвэе? - перебил Киттеринг.
- Да, о Луи Конвэе. Я поднялся на лифте и постучал в дверь. "Войдите!"
- Дверь была не заперта? - спросил Киттеринг.
- Нет. Два парня, то есть я хотел сказать - двое мужчин находились в спальне. Они разговаривали о скачках, и я прислушался, потому что Луи Конвэй иногда располагал ценной информацией о предстоящих заездах. Однако из этого ничего не вышло. Наверное, они догадались, что я подслушиваю, потому что один из них произнес: "Подожди, пока он уйдет, - затем обратился ко мне:
- Оставь все на столе, сынок. Я позвоню, когда надо будет прийти за посудой. Сколько с меня?" - "Доллар семьдесят пять", - ответил я. Он протянул мне три доллара и сказал: "Держи. Можешь идти". - "Накрыть на стол?" - спросил я. "Не надо, мы спешим". - "Советую приступить к обеду сразу, - посоветовал я. - Обед разогрет перед самым моим уходом, но по дороге он подостыл". - "Хорошо, сынок, - ответил тот. - Я понимаю. Иди, мы заняты".
- Вы знали этого человека? - спросил Киттеринг.
- Тогда не знал, но теперь знаю. Это был Гай Серл, человек, купивший у Конвэя дело.
- Вам что-нибудь известно о занятии Конвэя? - спросил Киттеринг.
Официант замялся.
- Чем он занимался? - настойчиво повторил представитель прокурора.
- Возражаю! - раздался голос Мейсона. - Вопрос несущественный и к делу не относится.
Судья Кнокс поинтересовался у Киттеринга:
- Этот вопрос поможет установить личность убитого?
- Не совсем так, - уточнил Киттеринг. - Ответ на этот вопрос даст суду представление о его прошлом и...
- Возражение принимается, - сказал судья Кнокс. - Вы можете представлять свидетельства, подтверждающие личность убитого. Вы представили свидетельства, что он был Джоном Миликантом, что его знали как Л.К. Конвэя, или Луи Конвэя. Были показания, касающиеся Билла Хогарти, но не прозвучало подтверждение тому, что Билл Хогарти и убитый - одно и то же лицо. Суд проявит терпение и заслушает все показания, которые вам угодно будет предоставить, господин представитель окружного прокурора. Но в связи с тем, что был вынесен протест, я обращаю ваше внимание на то, что в ходе слушаний недопустимы второстепенные вопросы, такие, как, например, ваш вопрос о роде занятий убитого. И это касается всех. Если же вы собираетесь связать его с данным делом, то сделайте это, и тогда возражений не последует.
- Пока нам не удалось проследить связи, - ответил Киттеринг, хмуро взглянув на Перри Мейсона.
- Очень хорошо. Значит, протест уместен и принимается.
- Вы вернулись за посудой? - спросил свидетеля Киттеринг.
- Да, я пришел за ней минут за пятнадцать до конца своей смены.
Значит, в десять сорок пять?
- Да. Они так и не позвонили.
- Что вы там обнаружили?
- Входная дверь была приоткрыта. Кто был в спальне, я не знаю, дверь туда была закрыта. Посуда была пуста и свалена на подносе. Мне не о чем было размышлять: свои чаевые я уже получил и... Я не знаю, черт возьми, может, он там был с какой-нибудь бабенкой. Вы понимаете, о чем я говорю. Люди не любят, когда их беспокоят в такой момент.
- Вы думаете, что в спальне кто-то был?
- Мне показалось, что да. Вроде я слышал какое-то движение... К тому же эта бабенка оставила свой платок... То есть я имею в виду, что рядом с салфеткой лежал женский носовой платок.
- С чего вы взяли, что платок был именно женский? - спросил Киттеринг.
- Я понюхал его, - объяснил Бейкер, и снова легкий смешок пробежал по залу.
- Так что же вы сделали?
- Я взял поднос с посудой и ушел.
- Уходя, вы захлопнули дверь?
- Я плотно ее прикрыл. По-моему, "собачка" замка была заблокирована, так что она не захлопнулась. Но я в этом не уверен. Я дверь просто закрыл. Если они не хотят запираться, это их личное дело. Захотят - запрут сами.
- Вы уверены, что во всех случаях правильно запомнили время?
- Абсолютно. У нас в ресторане есть электрические часы, а я знал, что Конвэй - Миликант будет недоволен, если я вовремя не доставлю заказ, поэтому запомнил время, когда он позвонил, и поторапливал повара.
Знаете, в таких местах, я имею в виду рестораны такого класса, как наш, официант должен забирать еду в строго определенное время. У нас нет оборудования, чтоб обслуживать клиентов на дому. Для этого пища все время должна быть теплой, а когда поступает заказ, ее надо класть в заранее прогретое блюдо. Тогда она не остывает по дороге. Вы были бы удивлены, сравнив, насколько медленнее остывает пища, положенная в прогретое блюдо. Особенно если сверху ее прикрыть салфетками и сложенной скатертью.
- В котором часу вы вернулись?
- Без четверти одиннадцать. Я уже говорил... Сначала я ждал, что они позвонят, а потом совсем о них забыл и вспомнил лишь за пятнадцать минут до конца смены. И сразу побежал туда.
- Вы хорошо запомнили время, когда принесли заказ?
- Конечно. Я вышел из ресторана в восемь минут девятого и в 20.10 был там. Могу поспорить, что не ошибаюсь больше чем на десять секунд.
- И в ресторане есть электрические часы?
- Да.
- Можете задавать вопросы, - сказал Киттеринг, обращаясь в основном к Перри Мейсону. Ему было интересно, дерзнет ли тот что-нибудь спросить.
- Эти электрические часы ходят правильно? - спросил Мейсон.
- Да. Их даже никогда не приходится подводить.
- Если только временно не отключат электроэнергию?
- Да, это иногда случается, - согласился молодой человек.
- А откуда вам известно, что ее не отключали в тот день?
- На часах есть для этого сигнал, который включается, когда это происходит.
- И этот сигнал постоянно был в поле вашего зрения?
- Да нет... Черт возьми, да что там видеть? Я бы заметил. Я всегда определяю время по этим часам.
- Но ведь вы можете ошибиться?
- Один шанс из десяти тысяч, что это произойдет.
- И все-таки один-то шанс есть? - настаивал адвокат.
- Если вы хотите ставить на один против десяти тысяч - ради Бога, - сказал Бейкер, - но я бы не стал. Ставлю двадцать против одного, что вы проиграете.
По залу пробежал шепот, кое-где раздался приглушенный смех.
- Ладно. Скажите, значит, когда вы вернулись за посудой, вам показалось, что в спальне кто-то есть?
- М-м... Да.
- Как вы думаете, там был Серл?
- Судя по запаху, носовой платок был не его.
- И вы сказали, что посуда была пуста.
- Да, это так.
- В ней ничего не оставалось?
- Она была чиста, как обглоданная кость.
- Должно быть, они были очень голодны?
- Когда заказ доставляется на дом, то еды, как правило, не слишком много. Так, например, не надо нести суп, воду и еще кое-какие мелочи. Тут особо не перетруждаешься. Надо просто сервировать обед и принести его, пока не остыл. Люди съедают в ресторане не так много, как они думают. Например, сначала мы подаем им крекеры и масло и оставляем их ненадолго, пока они ими хрустят. Через некоторое время мы приносим суп и еще позже бутерброды. Получается, что они приступают к главному блюду минут через десять - двадцать после того, как сели за стол, а то и через полчаса. Это время зависит от количества посетителей.
- Вы хотите сказать, что, когда много народу, вы не можете всех терпеливо ждать?
- Нет, - ответил свидетель, - мы, конечно, всегда ждем. Просто если много народу, это означает, что ресторан теряет деньги каждый раз, когда очередной посетитель видит, что здесь большая очередь, и уходит. Поэтому мы стараемся побыстрее впихнуть в клиента еду, чтоб он освободил столик. Однако когда в пустом зале обедают всего два-три человека, это грустная картина. Поэтому мы стараемся их задержать как можно дольше. Тогда прохожие видят наш зал через окно и прикидывают, что здесь хорошее местечко и немного народу.
- Выходит, - с улыбкой сказал Мейсон, - вы утверждаете, что мы, клиенты, служим вам вывеской, если заходим в ресторан в неурочное время?
- Да, вид посетителей в окне - неплохое оформление витрины... если вы об этом, - согласился Бейкер.
- Именно это я имел в виду, - вежливо ответил Мейсон. - Спасибо.
- Следующий свидетель, - объявил Киттеринг, - Вильям Битнер.
Битнер оказался экспертом по почерку и отпечаткам пальцев. Сообщив, что это является его профессией, он принялся нудно рассказывать о результатах своих исследований, демонстрируя фотографии отпечатков пальцев, которые были обнаружены на дверных ручках, ящиках шкафов, на столе и на посуде в квартире убитого.
Он бесконечно долго говорил о том, как был идентифицирован каждый из изображенных на фотографиях отпечатков. После того как рассказ об очередной фотографии заканчивался, она передавалась суду, который в течение некоторого времени производил проверку, после чего процесс повторялся снова и снова. Эта процедура часто прерывалась дотошным Киттерингом, который то и дело хотел удостовериться, что каждая фотография пронумерована и этот номер занесен в протокол.
Покончив более чем с сорока экспонатами, Киттеринг принялся взрывать припасенную "бомбу", действительно мощную, но до некоторой степени утратившую свою взрывную силу, поскольку этот процесс также был слишком затянут периодическим занесением информации в протокол.
- Кто снимал отпечатки пальцев, изображенные на этой карточке? - спросил Киттеринг.
- Я, - ответил свидетель.
- Когда?
- Три дня назад.
- Где?
- В полицейском участке нашего округа.
- Расскажите о них подробнее.
- Это отпечатки пальцев обвиняемого по данному делу. Они сгруппированы попарно в соответствии с принятой практикой. Этот номер на карточке составляется из специальных цифр и используется для классификации.
- Теперь я обращаю ваше внимание на предмет, обозначенный буквой "С", и спрашиваю, есть ли на нем отпечаток пальца, идентичный одному из изображенных на этой карточке?
- Да, сэр.
- Где?
- Здесь, на боковой стенке ящика бюро. Он совпадает с отпечатком среднего пальца правой руки. Я обнаружил двадцать три параметра совпадения.
- Расскажите, пожалуйста, об этих параметрах суду, - предложил Киттеринг.
После того как эксперт замолчал, он начал свою бесконечную речь, беспощадно обрушивая на обвиняемого лавину доказательств, основанных на обнаруженных отпечатках. Олден Лидс величественно восседал в своем кресле, а Перри Мейсон с Деллой Стрит, не находя поводов для протеста, нетерпеливо ерзали, вынужденные пассивно наблюдать, как рушатся последние надежды на то, что обвиняемого оправдают. Наконец приблизился перерыв.
- Сколько времени вам потребуется, господин представитель окружного прокурора, чтоб закончить с этими свидетельствами? - поинтересовался судья Кнокс.
- Возможно, весь завтрашний день, ваша честь.
- Хорошо. Заседание будет продолжено завтра в десять часов. Все это время обвиняемый будет находиться под надзором шерифа.
После того как был объявлен перерыв, Мейсон подошел к Олдену Лидсу и успокаивающе положил руку ему на плечо. На его лице сияла улыбка, однако тихо произнесенные им слова не были ободряющими.
- Вам не следовало от меня ничего скрывать, - сказал Мейсон.
Лидс повернулся к адвокату.
- Я уже не молод, - ответил он, - и мало надеюсь на то, что меня оправдают, да и в случае приговора немного потеряю. Однако я не могу понять, как мои отпечатки оказались в его квартире. Я не убивал Джона Миликанта. Он... Мы должны доказать, что, когда я выходил от него, он был жив и здоров.
Глаза Мейсона сузились.
- Мы сможем представить свидетельства этого, - сказал он и ободряюще улыбнулся. - Но не знаю, убедит ли это присяжных. Пока же ясно только одно: суд намерен обвинить вас в тяжком преступлении.
- Я предвидел это, - спокойно заметил Лидс.
- А мы - нет, - заявил Мейсон. - Хотя, если бы вы сказали нам об этих отпечатках, мы бы тоже предвидели.
- Я о них ничего не знал.
- Но ведь вы знали, что квартиру обыскивали?
Лидс ничего не ответил. А Мейсон, широко улыбнувшись, положил руку ему на плечо, так как в этот момент к ним подошел помощник шерифа.
- Хорошо, Лидс, - громко произнес адвокат. - Все идет отлично. У них нет никаких шансов свалить это дело на вас, так что спите спокойно, а все заботы предоставьте нам.
В коридоре Перри Мейсона догнала Делла Стрит.
- По-моему, шеф, - сказала она, - с отпечатками пальцев получилось не очень хорошо.
- Я не учел этого, - озабоченно проговорил он. - Я знал, что Лидс был в квартире и искал там какие-то бумаги, хотя он и отрицал это, правда, считал его достаточно умным, чтобы не оставлять там своих пальцев. Наверное, он пробыл там слишком долго или, наоборот, очень торопился и потому позабыл об осторожности.
- А что будет, - спросила она, - если завтра они докажут, что на ноже тоже его отпечатки?
В ответ Мейсон лишь пожал плечами.
- Давай не будем об этом думать. И без того дела его достаточно плохи. Пойдем-ка в контору и посмотрим, не откопал ли чего-нибудь Дрейк.

Глава 12

В конторе Мейсона дожидалось письмо. Адрес был написан женским почерком, а, судя по штемпелю на конверте, отправлено оно из отеля "Бордер-Сити" в Юме. В нем содержалось следующее:
"Дорогой мистер Мейсон!
Я - швея, разыскивающая заказы по почте. Если Вам требуется что-либо сшить или на Вашей одежде есть проношенные места, с которыми, по Вашему мнению, ничего нельзя поделать, предоставьте эту работу мне, и Вы убедитесь, что я достаточно опытна. Буду весьма признательна за предоставленную возможность продемонстрировать Вам свои способности. Ответ направьте, пожалуйста, по адресу: Мисс Дж.Б. Бимс, отель "Бордер-Сити", Юма, Аризона".
Мейсон достал записную книжку, переписал туда адрес и, немного подумав, поднес к письму горящую спичку.
Делла Стрит, зашедшая в контору Дрейка сообщить о своем приходе, возвратилась вместе с детективом.
- Привет, Пол! - поздоровался Мейсон. - Какие новости?
Дрейк плюхнулся в большое кожаное кресло и, приняв свою излюбленную позу, сообщил:
- Я нашел Инес Колтон.
- Где? - спросил адвокат.
- В меблированных комнатах "Эллери Армс", - ответил Дрейк. - Она перекрасила волосы хной и взяла чужое имя, но какое, я пока не знаю, как не знаю и номера ее комнаты. Мне не хотелось что-либо предпринимать, не проконсультировавшись с тобой. Понимаешь, Перри, я не могу установить за ней слежку, потому что никто не знает ее в лицо. У нас есть только описание ее внешности.
- Как же тебе тогда удалось ее найти? - осведомился Мейсон.
- Очень просто, - объяснил Дрейк. - Импровизация - это хорошая вещь, особенно если она тщательно подготовлена. Поэтому я подумал, что она должна попытаться изменить свою внешность. Мне удалось найти ее постоянного парикмахера, и мой человек, подружившись с ним, кое-что узнал о ней. Кстати, знай, женщины до смерти не любят менять парикмахеров...
Мейсон засунул руки глубоко в карманы.
- Я бы хотел, - заметил он, - еще до встречи с Колтон побольше узнать о ней.
- Здесь я могу тебе помочь, Перри, - ответил Дрейк. - Джексон Кэрролл - ее приятель, в этом можно быть уверенным.
Глаза Мейсона загорелись.
- Этот самодовольный лгун? - воскликнул он. - Давая свидетельские показания, он утверждал, что никогда не обсуждал с родственниками материальных выгод, которые можно получить, если расстроится женитьба Олдена Лидса или он будет признан недееспособным. Ему очень хотелось произвести впечатление честного и благородного джентльмена. Он, видите ли, только хотел помочь своему бедному дядюшке и ни о чем другом не помышлял.
- А что он говорил насчет Инес Колтон? - поинтересовался Дрейк.
- Заявил под присягой, что ее не знает. Детектив улыбнулся и показал фотокопию квитанции.
- Ну что ж, - сказал он, - пусть продолжает в том же духе. Эта квитанция выписана за неверную парковку автомобиля, который простоял в неположенном месте с двух до четырех часов ночи. На ней - номер автомобиля Джейсона Кэрролла. А через некоторое время в полицейском участке появилась одна милашка по имени Инес Колтон и уплатила штраф. Она хотела получить расписку о том, что штраф уплачен наличными, чем весьма удивила служащего, сделавшего на квитанции пометку. Когда я показал эту бумажку, он сразу же узнал квитанцию, оплаченную Колтон.
- Это было в ночь убийства? - разволновался Мейсон.
- Нет, нет! - успокоил его Дрейк. - Это было за две недели до того. У меня были сведения, что эта машина часто стоит у дома до раннего утра. В полиции сообщили и имя владельца.
- Здорово! - восхитился Мейсон. - Он все-таки дождется, что я заеду ему по физиономии и спрошу, почему Инес Колтон оплачивает его штрафы. Он клялся, что в жизни о ней не слышал!
Адвокат спрятал фотокопию в карман и сказал:
- Давайте сходим поесть, а потом зайдем к мисс Колтон и послушаем, что расскажет нам она. Делла, прихвати с собой блокнот. Тебе предстоит кропотливая работа: будешь стенографировать этот разговор.
- Черт возьми, - отозвалась Делла, - я так волнуюсь, что у меня пропал аппетит.
- Пойдемте в "Домовую кухню", - предложил Мейсон. - Там можно вкусно и сытно поесть.
- На кругленькую сумму? - поинтересовался Дрейк.
- На весьма кругленькую, - подтвердил Мейсон.
В "Домовой кухне" их обслуживала та же самая официантка, которая подавала Мейсону ленч в день его встречи с Серлом.
- Слышно что-нибудь о Хейзл? - спросил адвокат.
- Ничего, - ответила девушка. - Никому ничего не известно.
- Давайте закажем обед, - предложил Дрейк. Делла взяла меню. Официантка пояснила:
- Каждому дню недели соответствует определенный набор блюд. Если вы закажете его, то сэкономите время.
- Давайте посмотрим, - согласилась Делла, изучая меню. - Сегодня у нас что?
- Пятница, - пробурчал Дрейк и, провожая взглядом официантку, добавил:
- Какая девушка!
- Пятница, - повторила Делла. - Я закажу рыбу. Мейсон тоже заглянул в меню.
- А мне жареную баранину, - изъявил желание адвокат.
- Мне то же самое, - попросил Дрейк.
- У тебя есть свой человек в Юме? - поинтересовался Мейсон у детектива.
Дрейк кивнул:
- Да, там есть агентство, с которым я могу связаться.
Мейсон вытащил из кармана карандаш и написал на обороте меню: "Мисс Дж.Б. Бимс. Гостиница "Бордер-Сити", Юма, Аризона". Он пододвинул меню детективу и сказал:
- Вслух не читай, Пол. Просто запомни имя и адрес. И пошли туда кого-нибудь посмышленей.
Дрейк прочел и кивнул:
- Хорошо. Я позвоню куда надо, и уже утром туда явится одна смышленая дама. Ей шестьдесят пять, светловолосая, светского вида. Разговорить может кого угодно. Ты знаком с таким типом людей, Перри.
- Как раз то, что надо, - удовлетворенно кивнул Мейсон.
Подошла официантка, неся большую кастрюлю с дымящимся супом, и Мейсон, сложив меню так, чтобы не было видно, что на нем написано, засунул его в карман.
Они быстро и молча поели. Когда трапеза была окончена, Дрейк произнес:
- Черт возьми, Перри! Не понимаю, зачем люди женятся, когда в ресторанах так вкусно готовят!
- Ты этого никогда не поймешь, - ответила за Мейсона Делла Стрит.
Мейсон подозвал официантку, взял у нее счет и попросил:
- Принесите, пожалуйста, этому джентльмену еще полдюжины пачек жевательной резинки.

Предыдущая страница 11 Следущая страница


Дело об игральных костях 12

- Какой? - спросила женщина.
- Мятной, - вмешался Дрейк.
- Какой фирмы?
- Без разницы, лишь бы хорошо жевалась. Когда она отошла, Дрейк спохватился:
- Надо было бы заказать еще пару хороших сигар. Адвокат покачал головой:
- Сейчас мы собираемся к даме. Выкурив сигару после такого обеда, ты почувствуешь себя в гармонии со всем миром: умным, сердечным, готовым творить добро. А я бы хотел видеть тебя сейчас таким, как всегда, то есть нервным, жующим жвачку и готовым в любой момент надуть кого угодно.
- Что ж, тогда примемся за работу, - согласился Дрейк.
Когда подъехали к многоквартирному дому, Делла Стрит спросила:
- А как мы найдем ее апартаменты?
- Это уже забота Пола, - ответил Мейсон. - Пусть он и ломает голову.
- Пошли, пошли, - позвал Дрейк, и они направились к подъезду.
Мейсон нажал на кнопку под табличкой "Управляющий", и тотчас электрический звонок известил о том, что дверь не заперта. Они прошли в маленький вестибюль, с противоположной стороны которого была дверь из красного дерева. Дрейк позвонил. Через несколько секунд высокая худая женщина, большие карие глаза которой были полны огня и очарования, поинтересовалась:
- Вам нужна квартира?
- Нет, - ответил Дрейк. - Мы собираем деньги по неуплаченным счетам.
Выражение радушия как ветром сдуло с лица женщины.
- Одна из ваших постоянных квартиранток, - продолжил объяснять Дрейк, - девушка, которая раньше здесь жила, сбежала, не оплатив целую пачку счетов. Ей лет двадцать пять, неплохая фигура, недавно покрасила хной волосы, большие светлые глаза...
- Она не постоянная квартирантка, - поправила управляющая. - Она новенькая.
- А давно вы здесь служите?
- Два года.
- Мы из кредитного бюро, - нахмурившись, сообщил детектив. - У меня записано, что она остановилась здесь около восемнадцати месяцев назад под именем Доралины Спрагу.
- Здесь такой нет.
- А какое же имя у нее сейчас?
- Ее собственное.
- Давайте разберемся, нетерпеливо попросил Дрейк. - Если мы на неверном пути, то хотим это знать.
- Хелен Рейд, - назвала имя квартирантки женщина.
- Какой номер квартиры? - 12-В.
- На каком это этаже?
- На втором.
С видом человека, желающего внести ясность, Мейсон проговорил:
- Почему бы тебе с ней откровенно не поговорить, Пол? В общем-то, счет уж не на такую большую сумму. В любом случае твой адвокат заставит ее выплатить тебе деньги. Но при этом у нее будут неприятности. Она может из-за этого даже потерять работу.
Дрейк заколебался.
- Пойдем, Пол, поговорим с ней, - попросила Делла Стрит. - Я думаю, это будет лучше всего.
- Что толку с ней разговаривать? - уперся Дрейк. - Она раз наврала, наврет и еще, скажет, что она - это Не она.
- А я в этом не уверена, Пол. Пойдем поговорим. Дрейк тяжело вздохнул.
- Ладно, - сдался он наконец.
На лице Мейсона появилась виноватая улыбка, предназначенная для управляющей.
- Лично я, - извиняющимся тоном произнес он, - думаю, что это ошибка.
Они стали не спеша подниматься по лестнице, но как только вышли из поля зрения управляющей, бегом побежали наверх.
- Поторапливайся, Пол! - подгонял Мейсон. - Управляющая может ей позвонить и предупредить о нашем приходе.
Они прошли по коридору. Дрейк сказал Делле:
- Постучишь в дверь. Если она выйдет - хорошо, если спросит, кто там, ответишь, что ты соседка по площадке и пришла за спичками.
Они остановились возле двери. Делла Стрит тихонько постучала. Через некоторое время женский голос спросил:
- Кто там?
Делла Стрит застенчиво ответила:
- Я ваша соседка по площадке, у меня кончились спички. Мой приятель работает сегодня в ночь, и я хочу сварить ему с собой кофе и несколько яиц. Мне нужно всего лишь парочку спичек.
Дверь открылась. Стоящая на пороге женщина имела необычную внешность. Выкрашенные хной волосы были словно чужие, но черные глаза, ярко красные полные губы и плавные линии ее фигуры, угадываемые сквозь шелк дорогой ночной рубашки, придавали ее внешности сексуальность, в то время как белизна кожи и широкие скулы делали внешность экзотической.
Дрейк с Мейсоном бросились в атаку, не давая женщине собраться с мыслями.
- Привет, Инес! - говорил Дрейк, входя в комнату и не снимая шляпу. - Пришло время держать ответ, крошка!
Перри Мейсон слегка сдвинул шляпу на затылок и подтверждающе кивнул.
Делла Стрит разглядывала хозяйку комнаты с живым интересом, подмечая детали, которые мог заметить только женский глаз.
Дрейк плюхнулся в кресло, положил ногу на ногу, закурил и произнес:
- Так, значит, ты хотела сбежать, да?
- Подожди минутку, Пол, - перебил Мейсон. - Давай дадим ей время чуть-чуть опомниться. Перед тем как что-то делать, послушаем, что она расскажет нам об этой истории.
- "Послушаем, что она расскажет нам об этой истории!" - насмешливо передразнил Мейсона Дрейк. - Она сбегает из квартиры, пытается изменить внешность, меняет имя. Я думаю, что это все происходит только потому, что у нее плохие нервы и она не может даже представить себе, как будет жить в доме, в котором произошло убийство.
- Но не думаешь же ты, Пол, что это сделала она? - усомнился Мейсон.
- Это сделал ее приятель, - бесстрастно констатировал Дрейк с полным безразличием человека, обсуждающего проблему, которая его не касается.
Инес Колтон негодующе заявила:
- Это возмутительно! Что вы тут вытворяете! Вы, мисс, сказали, что вам нужны спички!..
- Забудь об этом, девочка! - едва слышно проговорил Мейсон. - Я хочу тебе только добра. Этот парень, - кивнул он в сторону Дрейка, - очень упрям. Если ты думаешь, что это не так, можешь с ним поспорить. Я же утверждаю, что ты сама не понимаешь, во что влипла из-за того, что влюбилась, и что мы предоставляем тебе шанс перед тем, как приступить к решительным действиям.
- Что значит "решительные действия"? - спросила женщина дрогнувшим голосом.
Дрейк презрительно рассмеялся, а Мейсон пояснил:
- Послушай, Пол! Давай смотреть на вещи трезво. Может быть, она и не замешана в этом убийстве.
- Зачем же тогда она сбежала?
- Чтобы помочь своему приятелю.
- Ты знаешь закон. Если кто-то покрывает убийцу, значит, он - соучастник. И как объяснить этот телефонный разговор с Миликантом...
- Подожди, Пол, - сказал Мейсон. - Нужно во всем разобраться. Не можешь же ты обвинять молодую девушку, даже не выслушав ее?
Адвокат повернулся к Инес Колтон. В какой-то момент показалось, что она вот-вот откровенно заговорит, но ее взгляд вдруг стал упрямым и подозрительным.
- Что вы хотите от меня? - неприязненно спросила она.
- Правды, - ответил Мейсон.
- Я не сделала ничего плохого.
- Давай, давай! - подталкивал Дрейк. - Мы слушаем.
- Заткнись, Пол! - одернул его Мейсон. - Я даю тебе возможность все рассказать, Инес.
В глазах женщины вспыхнуло сомнение. Она посмотрела на Деллу Стрит, промолвила:
- Хорошо...
И, поскольку она все еще колебалась, Дрейк угрожающе заметил:
- У нас есть свидетель, который видел, как Джейсон Кэрролл выходил из твоей квартиры. Так что не пытайся этого скрыть. Не выйдет.
Она резко повернулась к Дрейку. Ее глаза чуть прищурились.
- Джейсон Кэрролл выходил из моей квартиры? - переспросила она с расстановкой.
- Да, - подтвердил детектив, - выходил.
- Кто вы и что вам надо? - глядя ему в глаза, спросила девушка.
- Я - детектив, - ответил Дрейк.
- Значит, вы идете по ложному следу, мистер детектив. В моей квартире никогда не было Джейсона Кэрролла. Теперь я все поняла. Вы решили с помощью грубого напора заставить меня говорить. Что ж, у вас это получилось, но мне нечего вам больше сказать.
- Поступай, как считаешь нужным, - сказал Мейсон и протянул Дрейку повестку, который в свою очередь передал бумагу женщине, говоря:
- Поскольку так сложились обстоятельства, я вручаю вам повестку в суд. Завтра к десяти. Вы будете выступать в качестве свидетеля защиты по делу Олдена Лидса.
- Но я не могу. Дрейк пожал плечами:
- Это твое дело, сестренка.
- Я не знаю ничего такого, что могло бы кому-то помочь! Я ничего не знаю об этом убийстве!
- Оставь это для суда, - посоветовал Дрейк.
- Ладно, я приду, - наконец сдалась она. - Только не думайте, что мои показания помогут Олдену Лидсу, этого не будет.
- А что ты знаешь об Олдене Лидсе? - ухватился за последнюю фразу Дрейк.
- Не ваше дело! Раз уж так вышло, я все расскажу в суде, - отрезала женщина.
- Вот только насчет Джейсона Кэрролла получается неважно, - заметил Дрейк. - Он сказал, что тебя не знает. К сожалению, он давал показания по делу об убийстве под присягой и каждое его слово заносилось в протокол.
Ее глаза торжествующе загорелись.
- Умоляю вас, - сказала она, - вызовите меня в суд! Внимательно следивший за ней Мейсон вдруг резко бросил:
- Боюсь, мисс Колтон, что вы не совсем правильно нас поняли. Мистер Дрейк не очень хорошо знаком с многочисленными родственниками Лидса, и, скорее всего, он ошибся, спутав Джейсона Кэрролла с Гарольдом Лидсом... Ты имеешь в виду, Пол, что это Гарольд совершил убийство?
При этих словах Инес Колтон вздрогнула. В ее глазах мелькнул ужас. Заикаясь, она тихо произнесла:
- Он... Сказал мне... Что вы не знаете...
Смех Мейсона оборвал доверительный разговор...
- Он на самом деле так думает? - спросил адвокат. - Мы хотели, чтобы он так думал. Конечно, до тех пор, пока мы его не поймаем. Именно поэтому я и не спросил Джейсона Кэрролла, одалживал ли он свою машину двоюродному брату.
Значит, вы... Перри Мейсон? Адвокат Олдена Лидса?
Мейсон кивнул.
- Вы не сможете свалить вину на Гарольда! Мейсон терпеливо пояснил:
- Мы ничего ни на кого не сваливаем. Но Гарольду никогда не удастся убедить присяжных, что это сделал не он.
- Когда Гарольд к нему спустился, тот был уже мертв.
- Он ходил туда один? - спросил адвокат.
- Да.
- И сказал, что тот был мертв?
Она кивнула в ответ, плотно сжав губы.
- Почему же вы не сообщили об этом куда надо?
- А почему этого не сделал Олден, если уж вы так ставите вопрос?
- Сейчас мы говорим о вас, - напомнил Мейсон.
- У нас были причины на то, чтобы не вмешиваться в это дело, и мы думали, что никто ничего не знает. Как вам это удалось выяснить?
- Узнавать подобные вещи - наша работа, мисс Колтон, - ответил адвокат. - Вы не думаете, что будет лучше все рассказать нам?
Делла Стрит, которая скромно сидела, записывая разговор в блокнот, изменила позу и положила блокнот на подлокотник кресла.
- Рассказывать мне нечего. Я...
Ее перебил негромкий стук в дверь. Не пытаясь закончить начатую фразу, она громко повторила:
- Мне нечего вам сказать. Если вы даже подозреваете Гарольда Лидса в убийстве его дяди, вы не сможете...
Мейсон вскочил и бросился к двери. Инес Колтон завизжала. Тем временем адвокат распахнул дверь и спокойно сказал вслед бегущему по коридору человеку:
- Вернитесь, Гарольд. Вам все равно придется расхлебывать это дело. Бегством вы только все осложните.
Гарольд Лидс неуверенно остановился и повернулся к Перри Мейсону.
- Не будьте дураком, за домом следят! - предупредил адвокат. - Вернитесь и посмотрите правде в лицо.
Дверь одной из соседних квартир отворилась, и толстая блондинка уставилась на них.
- Пошли, - позвал Мейсон. - Не оставляйте Инес в одиночестве.
Гарольд Лидс повернулся и медленно побрел за Мейсоном.
- Поторапливайтесь! - напомнил адвокат. - И не пытайтесь подлизываться, как провинившийся пес. Вы играли в жестокую игру, и теперь настал час ответить за это как подобает мужчине.
Гарольд Лидс жалобно взглянул на стоящую на пороге блондинку. Он словно просил, чтобы кто-нибудь пришел ему на помощь, чтобы его, наконец, разбудили, и тогда кончится этот кошмарный сон. Когда Лидс подошел, Мейсон взял его под руку и повел в квартиру Инес Колтон.
Дрейк пребывал все в той же позе. Инес Колтон сидела на стуле, тихо всхлипывая, Делла Стрит по-прежнему держала в руках блокнот.
- Похоже, ты все устроил, - не удивился Дрейк. - Лучше бы ты делал это здесь, потому что я ничего не слышал.
- Гарольд, - плача, промолвила Инес Колтон, - зачем ты так?.. Ты же обещал мне, что не придешь?
- Черт возьми, Инес! - рассердился Гарольд Лидс. - Я был уверен, что за мной не следят. Откуда я мог знать, что встречу здесь этих ребят? - мотнул он головой в сторону Мейсона. - Просто я хотел увидеть тебя.
- Я думаю, вы все нам расскажете, Гарольд, - заметил Мейсон. - Садитесь, где вам удобнее, и снимите камень с души: вы сразу почувствуете себя легче, поверьте мне.
- Мне не о чем рассказывать, - ответил Гарольд Лидс. - Тем более вам. Если уж я и стану с кем-нибудь разговаривать, то только с окружным прокурором.
- Прекрасно, молодой человек, - произнес адвокат, - но сначала вам придется выступить в суде в качестве свидетеля защиты. Там я вас спрошу, зачем вы спускались в квартиру Миликанта, какие у вас были общие дела и почему вы посчитали необходимым его убить. Как свидетель, вы будете обязаны ответить. Вот вам повестка в суд.
Широким жестом Мейсон протянул ему официальную бумагу, в которой сообщалось, что тот был обязан явиться в суд на следующий день к десяти часам утра. Изумленный молодой человек протянул к ней дрожащую руку.
- Пошли, Пол, - пригласил адвокат, повернувшись к детективу. - Пошли, Делла. Здесь нам больше нечего делать.
- Подождите, - спохватился Лидс. - Вы не можете... Вы не можете вызвать меня в суд.
- Это вы так думаете, что не могу, - хмыкнул Мейсон.
- Нет, нет! Вы не имеете права! Я все равно ничем не смогу вам помочь. Я не могу быть замешанным в это Дело.
- Это почему же, - поинтересовался Мейсон.
- Потому что... не могу.
- Это очень плохо, - заключил адвокат без тени сочувствия и направился к двери.
Инес Колтон вскочила со стула.
- Расскажи им все, Гарольд! - попросила она. - Какой смысл теперь врать?
Поскольку Гарольд ничего не ответил, она сама обратилась к Мейсону:
- Хорошо. Тогда я расскажу вам все, раз он не хочет. Гарольд просто помешан на скачках. Он не может обойтись без них, точно так же и я. Я была замужем за человеком, который добывал, а затем, перед скачками, продавал сведения о лошадях. Мы знали Миликанта еще тогда как азартного игрока, правда, под именем Луи Конвэя. Однажды на ипподроме я встретила Гарольда. В то время как раз была в ссоре со своим мужем, и мы с Гарольдом почувствовали, что любим друг друга. Я решила уйти от мужа и поселиться в каком-нибудь укромном местечке, где он не сможет меня разыскать, поскольку он большой любитель доставлять людям неприятности. Я поговорила об этом с Луи Конвэем и спросила, не может ли он подыскать мне какую-нибудь работу. Он выполнил мою просьбу. Я сняла квартиру в том же доме, где жил он, и переехала в нее под именем Инес Колтон. Гарольд стал приходить ко мне в гости, и в один прекрасный день они с Луи столкнулись в лифте. Они узнали друг друга, Луи попросил Гарольда не говорить никому об их встрече, поскольку боялся, что его сестра узнает, чем он занимается.
Тем временем Гарольд узнал, что Олден Лидс выписал крупный чек на имя Л.К. Конвэя и... решил, что должен в этом разобраться. Луи предложил Гарольду спуститься к нему в квартиру и обо всем поговорить. Гарольд спустился, и тот рассказал ему удивительную историю о том, что имеет полное право на половину состояния Олдена Лидса, поскольку тот еще много лет назад, на Клондайке, украл эти деньги у него, Мили-канта, и...
В глазах Мейсона загорелся неподдельный интерес.
- А вы случайно не хотите сказать, что, по словам Джона Миликанта, выходит, что его настоящее имя Билл Хогарти?
Инес была поражена такой осведомленностью адвоката.
- Да, - произнесла она, - именно так он и сказал и даже показал документы, подтверждающие это.
- Где эти документы сейчас? - быстро спросил Мейсон.
- Не знаю.
Гарольд Лидс сердито подтвердил:
- Он действительно Хогарти.
- А Эмили Миликант - его сестра? - спросил адвокат.
- Такая же, как и я, - ответила Инес. - Там, на Юконе, Лидс завладел и хижиной, и всей добычей. Он избил Хогарти и оттащил его подальше от лагеря, где бросил без теплых вещей, без пищи и, как думал, даже без спичек. Затем, забрав золото, вернулся к людям. Он все правильно рассчитал, когда взял себе имя Хогарти - получилось, будто исчез Лидс. Это-то и сбило полицию со следа. Во время драки Лидс нанес своему компаньону страшный удар по голове. Сама драка произошла из-за Эмили Миликант, танцовщицы из дансинг-холла, которая нравилась Хогарти. Хогарти решил не обращаться за помощью к властям. Он рассудил так: пусть Лидс считает, что его нет в живых, а через некоторое время, когда тот потеряет осторожность, он выследит Лидса и потребует расплаты. Лидс направился в Сиэтл, там он нашел Эмили Миликант и, сказав ей, что Хогарти мертв, женился на ней. Причем женился под именем Хогарти. Потом каким-то образом он узнал, что Хогарти его выслеживает, и сбежал: будто растворился в пространстве, оставив в одиночестве жену.
Вскоре Эмили нашел настоящий Хогарти. Некоторое время понадобилось на объяснения, затем оба успокоились. Какое-то время они жили как муж и жена, а потом разошлись, оставшись, тем не менее, добрыми друзьями. Оба жаждали найти Лидса, и наконец это их желание исполнилось. Лидс объявился под собственным именем, полагая, что опасность ему более не грозит. По крайней мере, так Хогарти рассказал Гарольду, а Гарольд мне...
Мейсон повернулся к Гарольду Лидсу.
- Это все правда? - спросил он.
- Да, правда, - подтвердил Лидс. - И что же вы сделали?
- А что я мог сделать? У меня были связаны руки. К тому же дело это касалось только Хогарти и дяди Олдена. Хогарти сказал, что дядя Олден согласился все с ним уладить.
- И вы спустились в квартиру Миликанта, Хогарти, Конвэя или как вы там его еще называете, в ночь убийства? - спросил Мейсон.
- Да, - едва слышно прошептал Гарольд Лидс.
- В котором часу?
- Сразу после ухода дяди Олдена.
- А откуда вы знаете, когда он ушел?
- Я видел, как дядя Олден вышел из квартиры Конвэя и направился по коридору к лифту.
- А где были вы в это время?
- Я как раз спускался по лестнице, которая в самом дальнем конце коридора. Когда я дошел до площадки, дверь квартиры открылась, из нее вышел дядя Олден и направился к лифту - он очень спешил.
- Вы с ним не разговаривали?
- Нет.
- Почему?
- Мне показалось, что он был чем-то расстроен и не в настроении. Поэтому мне не хотелось ему ничего объяснять насчет Инес. Я не хотел, чтобы он знал, что я здесь, в этом здании.
- И что же вы сделали?
- После того как тронулся лифт, я пошел к Конвэю.
- Вы постучали в дверь? - спросил Мейсон.
- Дверь была слегка приоткрыта, примерно на дюйм. Я постучал, но не получил ответа. Тогда я ее распахнул и позвал Конвэя. Он просил в квартире не называть его Миликантом или Хогарти. Но мне опять никто не ответил. Было похоже, что в квартире что-то искали: множество бумаги валялось на полу. На столе стояла грязная посуда, видимо, двое торопливо обедали...
- Почему торопливо? - поинтересовался Мейсон.
- Потому что на стол не накрывали, блюда так и остались стоять на подносе. Тарелки были на столе в том положении, как их оставили, ножи и вилки лежали на подносе. На нем же стояли кофейник и два блюдца, чашки были грязные.
- Блюда не были составлены стопкой?
- Нет, они стояли так, будто здесь кто-то торопливо поел и побросал все как попало.
- А ножи и вилки лежали на подносе?
- На подносе.
- Я вижу, вы там все тщательно осмотрели.
- Да. Я подумал, дядя Олден напросился обедать к Конвэю, чтобы потом выкрасть у него бумаги.
- Вы сказали, что там стоял кофейник.
- Да, и даже чувствовался запах кофе.
- Кофе остался в кофейнике?
- Ни глотка.
- А какая-нибудь еда?
- Нет. Тарелки были абсолютно пусты.
- Может быть, хлеб или масло? - спросил Мейсон.
- Ничего. Только пустые тарелки.
- Ладно, пошли дальше, - сказал адвокат.
- Я немного огляделся в квартире и заглянул в ванную.
- Дверь туда была закрыта?
- Да, закрыта, но не заперта.
- Что же вы там увидели? - спросил Мейсон. - Труп.
- И что стали делать дальше?
- У меня внутри все похолодело, я стоял, не в силах пошевелиться, - произнес Лидс и заговорил быстрее, словно желая поскорее закончить неприятное повествование. - Потом до меня вдруг дошло, в каком ужасном положении я оказался. Поэтому я протер носовым платком дверные ручки, за которые брался, и сразу же ушел.

Предыдущая страница 12 Следущая страница


13 Эрл Гарднер

- Дверь вы по-прежнему оставили открытой?
- Нет. Мы хотели, чтобы труп был обнаружен как можно позже, в этом случае нам, возможно, удалось бы обеспечить себе какое-то алиби. Я захлопнул ее, и "собачка" защелкнулась.
- Сколько времени прошло с того момента, как ваш дядя вышел из квартиры, до того, как вы туда вошли?
- Секунд десять - пятнадцать. Ровно столько, сколько ему потребовалось для того, чтобы пройти через коридор и войти в кабину лифта.
- А сколько времени пробыли в квартире?
- Думаю, не более двух минут.
- Вы кому-нибудь уже рассказали о случившемся? - спросил Мейсон.
- Ни одной живой душе, за исключением Инес. Мейсон многозначительно посмотрел на Пола Дрейка, перевел взгляд на Деллу Стрит. Та дописывала последнюю фразу столь стремительного диалога, потом ее рука неподвижно замерла над блокнотом.
- Теперь вы понимаете положение Гарольда, - проникновенно сказала Инес Колтон. - Он ничем не может помочь вашему клиенту, его показания свидетельствовали бы против Олдена Лидса.
- Вы считаете, это дело рук Олдена Лидса? - задал вопрос адвокат, не спуская взгляда с Гарольда.
- Не знаю, - ответил молодой человек, - но дядя Олден прошел суровую школу. Если бы требования Хогарти были обоснованными, то, думаю, они бы договорились с дядей. По крайней мере, мне хочется так думать. Но если не было на то никаких оснований и Хогарти просто хотел его как следует потрясти, я... я даже не знаю, до какой бы в этом случае драки мог дойти дядя Олден. Лично я не хотел бы оказаться в тот момент на его пути. Всякий раз, когда ваши интересы сталкиваются с интересами дяди Олдена, вы играете с огнем... Я думаю, дядя Олден нашел его... Нет, не берусь судить, что там произошло.
Мейсон резко поднялся.
- Хорошо, - сказал он, - пусть будет так.
- А как насчет повестки? - напомнила Инес Кол тон.
- Забудьте о ней, - сказал адвокат. - Я вам ее не давал. Можно ее порвать.
Гарольд Лидс благодарно протянул ему руку.
- Это очень любезно с вашей стороны, мистер Мейсон, - с признательностью в голосе произнес он. - И можете не беспокоиться: я буду нем как рыба.
- Извините, что мы вторглись к вам таким образом, - сказал Мейсон Инес Колтон. - Пошли, ребята. Нам пора.
Делла Стрит закрыла блокнот и положила его в свою сумочку. Дрейк покосился на Мейсона и молча поднялся. Инес Колтон пожелала всем спокойной ночи и закрыла за ушедшими дверь.
Когда все в молчании проходили по коридору, та самая толстая блондинка, которая стояла на пороге, наблюдая, как Мейсон загонял Гарольда Лидса обратно в комнату, опять открыла дверь и, неподвижно застыв на пороге, смотрела на проходящих мимо ничего не выражающим взглядом. Когда троица вошла в лифт, она еще так и не изменила позы.
- Да... - протянул Мейсон, пока они спускались. - Получается, что я работаю на окружного прокурора. Похоже, что и впрямь Миликант - это Хогарти.
- А я думал, ты это знаешь, - протянул Дрейк. Мейсон криво ухмыльнулся.
- Я хотел, чтоб полиция считала, что я это знаю, - сказал он. - Ладно, пойдем, Делла, поищем, откуда можно позвонить по междугородному.
- Я вам еще нужен? - поинтересовался Дрейк.
- Нет, - ответил Мейсон. - Берись за дело и попытайся заткнуть хоть какие-нибудь дыры в нашем деле.
- Все-таки, похоже, Перри, - Дрейк положил руку на плечо адвоката, - что здесь у тебя ничего не выйдет. И не обращай внимания, помни, что в этом нет твоей вины. Если твой клиент виновен - значит, виновен. Возможно, он сказал тебе не правду.
- Он не виновен, Пол, - грустно вздохнул Мейсон. - Или, по крайней мере, виновен не в том, в чем его обвиняют.
- Ладно, Перри, я беру такси и еду в контору. Дрейк вышел на обочину, пронзительно свистнул и побежал к остановившейся на углу машине. Делла Стрит взглянула на Мейсона:
- Похоже, шеф, мы увязли по уши.
- Здесь рядом, в отеле, есть междугородный телефон, - ответил Мейсон. - Надо позвонить оттуда.
- А кому вы собираетесь звонить, шеф?
- Эмили Миликант, - ответил он. - Может быть, она поможет нам кое в чем разобраться.
Они вошли в отель. Мейсон заказал разговор и попросил телефонистку поторопиться. "Мисс Дж.Б. Бимс, отель "Бордер-Сити", Юма, Аризона".
В ожидании они оба молча курили. Делла Стрит пожала локоть шефа - высшее проявление доверия. Затем телефонистка позвала Мейсона.
- Отель на линии, - известила она, - но говорят, что у них такая дама не зарегистрирована.
- Я буду разговаривать с тем, кто сейчас у телефона, - ответил адвокат.
- Хорошо, - согласилась телефонистка, переключая что-то на пульте. - Третья кабина.
Мейсон зашел в кабину, взял трубку.
- Алло! Это ночной дежурный отеля "Бордер-Сити"?
- Да, - ответил мужской голос.
- Мне обязательно нужно разыскать мисс Бимс.
- У нас под этим именем никто не зарегистрирован.
- Вы в этом уверены?
- Абсолютно уверен.
- Я получил письмо, - сказал Мейсон, - в котором она сообщила, что остановилась в вашем отеле под этим именем и останется у вас до тех пор, пока я ей не позвоню. Ее приметы? У нее широкие бедра, худое лицо, большие черные глаза. Ей около пятидесяти, хотя можно дать и сорок два - сорок три. Среднего роста, черноволосая, разговаривает торопливо, сильно при этом жестикулируя.
- Уверяю вас, здесь такой нет, - убеждал ночной дежурный. - Наш отель небольшой. Сейчас у нас остановились только три женщины, которых никто не сопровождает, и ни одна из них не подходит под ваше описание. Одна из них живет здесь уже около года, другая приехала на три месяца, а одна - на две недели.
- Ладно, спасибо. Простите, что побеспокоил, - извинился Мейсон и повесил трубку.
Он оплатил разговор, оставив доллар телефонистке.
- Пошли, Делла, - позвал он секретаршу. Выйдя на улицу, девушка спросила:
- Шеф, что все это значит?
Мейсон нахмурился, ища в кармане сигареты, и ничего не ответил.
- Вы думаете, что Гарольд Лидс пляшет под дудку окружного прокурора? - спросила Делла. - Мы нашли его, так почему же прокурор не мог этого сделать? Мы даже предложили ему подсказку, втянув в это дело Инес Колтон.
Адвокат пробурчал в ответ что-то невразумительное. Засунув руки глубоко в карманы и опустив подбородок на грудь, он шагал все медленнее и медленнее, пока вовсе не остановился. Идущая рядом Делла Стрит тоже замедлила шаги и молчала. Неожиданно Мейсон сказал:
- Я понял, Делла, у нас ничего не выйдет, если мы будем строго придерживаться буквы закона.
- Зачем вам все это, шеф? - спросила девушка. - В конце концов Лидс - обыкновенный клиент. Если даже они докажут, что он виновен, вам не в чем себя упрекать. Несомненно, он наврал, сказав, что, когда он уходил от Миликанта, тот был жив. Может, Миликант - на самом деле Хогарти, так что сестричка направила вас по ложному следу? А? Господи, вам правда не в чем себя упрекать. Пусть они сами сначала скажут правду. Уймитесь же и делайте только то, что требуется от адвоката в суде.
- Я не могу, - улыбнулся Мейсон.
- Почему, шеф? Ну, почему?
- Не знаю. Такой уж путь я себе выбрал. Пошли, Делла, нам надо еще успеть сделать один звонок.
Он взял ее под руку и повел в универмаг, где был телефон. Адвокат набрал номер полицейского участка, спросил:
- Отдел по расследованию убийств? И через некоторое время:
- Сержанта Голкомба, пожалуйста... Алло, сержант? У меня есть для вас кое-что интересное. Гарольд Лидс, племянник Олдена Лидса, был в квартире Миликанта в ночь убийства. Он видел, как его дядя вышел из этой квартиры и спустился вниз на лифте. Гарольд зашел в квартиру Миликанта сразу после ухода дяди и обнаружил, что хозяин квартиры мертв. Инес Колтон, его подружка, все об этом знает. Она убежала сразу же после убийства, потому что не хотела быть замешанной в этом деле. Она проживает в многоквартирном доме "Эллери Армс" под именем Хелен Рейд. Гарольд Лидс сейчас у нее.
Голос сержанта Голкомба звучал взволнованно.
- Вы уверены? - спросил он.
- Абсолютно! - ответил Мейсон. - Я знаю, о чем говорю.
- Отлично! - воскликнул сержант Голкомб. - Если эти сведения подтвердятся, вы удостоитесь благодарности от нашего отдела. Кто это говорит?
- Ты меня хорошо знаешь, - засмеялся Мейсон. - Я небольшого роста, с усами, одет обычно в длинное красное пальто с большим черным поясом.
- Я вас не знаю, - в замешательстве произнес сержант Голкомб.
- Сайта-Клаус, идиот! - рявкнул Мейсон и повесил трубку.

Глава 13

По всей длине помещения для посетителей окружной тюрьмы располагался длинный стол. По обе его стороны стояли стулья. Натянутая от одного конца комнаты до другого сетка из толстой металлической проволоки разделяла ее от потолка до пола на две части. Пройти сюда заключенный мог только через прихожую, отделенную от помещения для посетителей стальной дверью. Там неотлучно дежурили два охранника, в любое время дня и ночи готовые пресечь беспорядки с помощью пистолетов и гранат со слезоточивым газом.
Перри Мейсон вошел в прихожую и предъявил часовому пропуск. Тот тщательно изучил документ, поднял телефонную трубку и сказал: "Приведите Олдена Лидса". Он поставил печать на пропуск, открыл стальную дверь и проводил Мейсона в ту половину разделенной сеткой комнаты, которая предназначалась для посетителей, и, выйдя, задвинул засов.
Мейсон выдвинул один из стульев, сел, закурил. Кроме него, в это время других посетителей тут не было. Утренний свет, проникая сквозь забранное решеткой окно в углу комнаты, оставлял на полу клетчатую тень.
Когда адвокат выкурил полсигареты, дверь в дальнем конце комнаты открылась, и вошел Олден Лидс. Увидев Мейсона, он кивнул ему, и, пройдя вдоль стола, сел напротив по другую сторону сетки. Мейсон видел его всего в пяти футах от себя, их разделяли лишь стол и сетка. Если бы оба наклонились вперед, то расстояние между ними сократилось бы настолько, что позволило спокойно разговаривать, не опасаясь, что их услышат.
Однако адвокат не стал этого делать. Понизив голос почти до шепота, чтобы не слышали охранники, он сказал:
- Послушайте, Лидс, через час начинается суд. Чтобы иметь возможность вас защитить, я должен знать истинное положение дел.
Олден Лидс был совершенно спокоен, что для заключенного в его ситуации было весьма необычно. Утренний свет позволил разглядеть мешки под его глазами, глубокие морщины, пролегшие от носа к углам рта, неровную кожу, потрескавшуюся от арктических морозов и обожженную тропическим солнцем. Его взгляд был холодным, спокойным и осмысленным.
- Что вам еще надо от меня?
- Мне нужна правда, - произнес адвокат. - Я вам все рассказал, - ответил Лидс.
Мейсон сел боком на стул, положил ногу на ногу.
- Как я понимаю, вы знали, что Конвэй и Миликант - это один и тот же человек. Вы зашли к нему в квартиру и обнаружили, что он убит. Вы понимали, что у вас будут большие неприятности, если вы не найдете документы, которые, по вашим сведениям, имелись у Миликанта. Вы старательно их искали, но у вас ничего не получилось, и в конце концов вы бросили это занятие. А потом вы поступили совсем не лучшим образом. Вам не давала покоя мысль, что все может открыться. Но вы были бессильны перед обстоятельствами. Когда вы это поняли, вас обуяла ярость.
- Благодарю, - сказал Олден Лидс.
- За что? - удивился Мейсон.
- За то, что вы не думаете, что его убил я. Я боялся, что вы так считаете.
- Там найдены ваши отпечатки, - вздохнул адвокат. - Есть свидетель, видевший, как вы выходили из квартиры. Свидетель этот вошел в квартиру сразу после вашего ухода и увидел, что там что-то искали и...
- Где был в это время Джон Миликант? - спросил Лидс.
- Вероятно, лежал в ванной мертвый.
- Этот человек туда не заглядывал?
- Нет.
Лидс пожал плечами:
- Я не вправе учить вас работать, Мейсон. Все-таки юрист вы, а не я.
- Это имело бы значение, если бы вы не принялись мне лгать с самого начала, - ответил Мейсон. - Но теперь даже я не знаю, как убедить присяжных в вашей невиновности.
Лидс воспринял заявление адвоката философски.
- Это плохо, - проговорил он. Мейсон пожал плечами:
- Но это так.
Воцарилось молчание. Через какое-то время адвокат сказал:
- Начальника тюрьмы Сан-Квентин нельзя назвать большим любителем строгих наказаний, он лишь по долгу службы приводит приговоры в исполнение и утверждает, что новая газовая камера хуже, чем виселица.
Лидс холодно посмотрел на него.
- Уж не решили ли вы испугать меня смертной казнью? - спросил он.
Мейсон, посмотрев ему в глаза, просто ответил:
- Вы не ошибаетесь.
- Не надо, - посоветовал Лидс. - Со мной это не пройдет.
Мейсон посмотрел на его спокойное лицо и улыбнулся:
- Этого я и боялся, - сказал он.
Через некоторое время Лидс, наконец, принял решение:
- Ладно, давайте поговорим.
- Насколько я понимаю, - сказал Мейсон, - Хогарти убила... Эмили Миликант, и вас тогда в хижине не было. Скорее всего, объятая паникой, она бросилась бежать, а вы попытались ее догнать, но не смогли. Тогда вы постарались скрыть следы того, что произошло, и...
На лице Олдена Лидса отразилась мука, и Мейсон замолчал.
- Вы не пробовали его искать? - спросил через некоторое время адвокат.
Лидсу потребовалось время, чтобы прийти в себя. Когда он заговорил, его голос был удивительно спокоен.
- Нет, - ответил он, - не пробовал. А вы, господин адвокат, умнее, чем я думал.
- Самое неприятное в работе любого адвоката то, что иногда приходится помогать клиентам, которые не желают этого, проявляя рыцарство, они лезут прямо в петлю. В таких случаях адвокат бессилен.
- Послушайте, Мейсон, - не сдержался Лидс, - все, что вы говорите, это чушь, но чушь опасная.
- Эмили Миликант сбежала, - констатировал Мейсон. - Она прислала мне записку из гостиницы в Юме, рассчитывая таким образом ввести меня в заблуждение, обмануть.
- А разве она не там? - спросил Лидс, очень естественно или умело разыгрывая удивление.
- Нет, - ответил адвокат. - Там нет женщины с таким именем, как нет никого, кто по описанию был бы на нее похож.
Лидс молча обдумывал новость.
- Может быть, - предложил адвокат, - вы расскажете мне о Хогарти что-нибудь еще?
- А если я откажусь?
- В таком случае мне придется заполнять пробелы в моих знаниях самостоятельно, в меру своих возможностей.
- Почему вы решили, что Хогарти убила Эмили?
- На это указывает многое, - ответил Мейсон. - Прежде всего - вы не похожи на того, кто сбегает, убив человека в честном бою. И вы вряд ли смогли бы совершить преднамеренное убийство, разве только защищая того, кого любите. Если это произошло на Юконе, то свидетелей всего двое: вы и Эмили, и вам пришлось остаться там, чтобы расхлебывать это дело.
Лидс сложил перед собой ладони.
- Эмили, - произнес он, - в молодости была сильной натурой. Она любила приключения, и ее, как многих детей конца века, не волновали последствия того, что она делала: она всегда поступала так, как считала нужным, и была волевой, решительной и независимой.
- Продолжайте, - ободрил Мейсон, - продолжайте!
- Встретив Хогарти, увлеченного поисками золота, она решила попытать счастье на старательском поприще вместе с ним и со мной. Эмили хорошо выполняла свою работу: создавала в хижине уют, убирала, готовила, делала многое другое, помогая нам искать золото. Однако Хогарти решил получить от нее кое-что еще. Однажды, когда я уехал в ближайший поселок за продуктами, он распустил руки, и, вернувшись, я не нашел ее. Она оставила записку.
- Где эта записка? - спросил Мейсон.
- Я ее сжег.
- Она убила его?
- Вероятно, - ответил Лидс. - Некоторое время они боролись, затем, чувствуя, что силы покидают ее, Эмили выстрелила, и Хогарти упал, потом вскочил и бросился бежать. Она не знала, куда угодила пуля. Сезон заканчивался, и смеркалось рано. Видимо, Эмили стало страшно от вида крови на полу хижины и на снегу, и она, покидав кое-какие вещи в сани, ушла. В лагере тогда оставалось только две собаки, на остальных я уехал за провизией.
- Когда вы вернулись?
- Через три дня.
- И вы пытались найти ее?
Лидс кивнул. Видимо, ему не хотелось это обсуждать.
- Вы пытались разыскать Хогарти?
- Хогарти умер, - ответил Лидс. - Он был ранен в живот и до последней минуты за ним ухаживал один старатель по имени Карл Фрихом. Обо всем этом я узнал гораздо позже. Прочитав записку Эмили, я был потрясен. Мне стало очень одиноко. Работая там, мы добыли много золота. Это было еще до того, как появилась Эмили. Мы ей об этом не говорили, потому что Хогарти ни с кем не хотел делиться. Золото было спрятано в земле под очагом. Я его выкопал, прихватил с собой провизию, которой теперь у меня было предостаточно, и отправился в "Белого коня", но не нашел там никаких следов Эмили. Затем у меня появилась идея сбить со следа полицию, путешествуя под именем Билла Хогарти. Тогда бы Эмили никто не смог заподозрить в убийстве Хогарти, поскольку должны были появиться записи, что он выехал из страны. Если полиция станет утверждать, что она убила Лидса, то перед ними появится Лидс, живой и невредимый. Это было лучшее из того, что я мог придумать.
- В конце концов, вы нашли ее в Сиэтле?
- Да.
- Когда вы услышали о Фрихоме?
- Я не слышал о нем. Это она слышала, и очень давно. И рассказала мне, когда мы встретились несколько недель назад. Я обратился в детективное агентство с просьбой разыскать его. Они сообщили, что видели его в Доусоне два года назад. Там его след терялся. Но позже прошел слух, что он якобы был в Сиэтле.
Что стало с телом Хогарти? - спросил адвокат.
- После того как он умер, - сказал Лидс, - Фрихом погрузил его на сани и отвез к хижине. Там он нашел яму, где мы хранили золото, и догадался, что золота в ней было немало. Он изучил окрестности, нашел нашу жилу и выработал ее до конца. Черт его знает, сколько там еще оставалось, в то время мне было не до золота. Я пытался найти Эмили... Теперь поставьте себя на место Фрихома. Страна дикая, наступала зима. Земля замерзала и поддавалась тяжело, но у него был реальный шанс добыть золото. Он выкопал неглубокую могилу, похоронил Хогарти и принялся за работу. Покончив с ней, он оставил тело Хогарти там, у него не было выбора. Юридически жила была нашей. Он же выработал ее до конца. Естественно, ему ни к чему было ввязываться в спор относительно того, кому принадлежит это золото... Я хотел его найти, чтобы сказать, что он может оставить себе все, что добыл. Единственное, что я хотел бы, это услышать все, как было, от него самого. Я надеялся, что Хогарти что-нибудь сказал перед смертью. Вот зачем мы собирались на север.
- И вы нашли Фрихома?
- Нет, черт возьми! Полиция схватила меня еще до того, как мы успели начать поиски.
- По-моему, - высказал сомнение Мейсон, - с вашим племянником Гарольдом не все чисто. Его дама сердца снимает квартиру в том же доме, где жил Миликант. Гарольд заходил к нему. Он узнал, что Миликант живет там под именем Конвэя, и разнюхал о двадцати тысячах. Гарольд не знает, был ли это шантаж, или что-нибудь еще, и собирался выяснить. Но он видел, как вы выходили из квартиры.
- Гарольд, да?
- Да! Но вас, по-моему, это не удивляет, - заметил Мейсон.
- Меня уже ничего не может удивить, - сухо заметил Лидс. - Мне слишком много лет.
- Не уверен, - сказал адвокат, - что вы согласитесь повторить эту историю в суде.
Лидс спокойно посмотрел на него и медленно покачал головой. Мейсон встал и задвинул за собой стул. Один из охранников подошел к телефону.
- Увидимся в суде, - пообещал адвокат и направился к двери. Второй охранник открыл ее перед Мейсоном и проводил в коридор. Стоящий по другую сторону сетки Лидс ждал, когда придут за ним, чтобы отвести в камеру...

***

В конторе Мейсона ожидал Дрейк. Достаточно было взглянуть на Деллу Стрит, чтобы понять, что детектив принес плохие известия.
- Что, Пол? - спросил Мейсон.
- Мы нашли Эмили Миликант, - ответил тот.
- Где?
- В Сан-Франциско.
- И что же она там делает?
- Прячется в отеле.
- С ней кто-нибудь еще есть? - Угу.
- Кто же?
- Нед Барклер.
- Ого! - удивился Мейсон и присел, закуривая, на угол стола. - Они вместе?
- Живут они отдельно, но в одном и том же отеле.
- Но как они там оказались? - удивился адвокат.
- Когда ты сказал, что она от тебя удрала и ее нет в Юме, мы начали проверять самолеты. В Юме она на самом деле была и, вероятно, послала тебе письмо оттуда, где сообщила, что собирается остановиться в отеле "Бордер-Сити", а потом пошла на телеграф и поинтересовалась, нет ли чего-нибудь для мисс Дж.Б. Бимс. Ее и в самом деле ожидало какое-то сообщение, но какое именно - неизвестно. Так или иначе, прочитав телеграмму, она сразу же поспешила на самолет, вылетающий в Сан-Франциско. Там ее ждал Барклер.
- Они все еще в Сан-Франциско? - спросил Мейсон.
- Нет, - ответил Дрейк, - и это самое неприятное. Мои люди и полиция обнаружили их одновременно.
- Одновременно? - переспросил Мейсон.
- Угу, - буркнул Дрейк. - По-моему, Перри, - это мерзость! Мне кажется, что мой телефон прослушивается! Они все время наступают нам на пятки!
Лицо Мейсона потемнело.
- В конце концов они у меня дождутся, - угрюмо пригрозил он неизвестно кому.
- Насчет своего телефона я ничего не знал, - сказал Дрейк. - Мне было известно только то, что они подключились к твоей линии. В трубке слышался легкий шум, когда они записывали на диктофон твои разговоры. Мы нашли комнату, из которой велось прослушивание. В ней сидит человек, о котором мой парень кое-что выяснил. Это детектив, работающий в отделе по расследованию убийств, при этом он никогда не показывается в участке. Ты понимаешь, Перри, что это значит? Они обложили нас со всех сторон!
- Им ничего не удастся сделать со мной, - был уверен адвокат. - Я выясню, кто отдал такое распоряжение, и он у меня ответит. Они...
- Сейчас им уже все равно, - перебил его Дрейк. Они захлопнули западню, взяли под стражу Эмили Миликант с Недом Барклером и везут их сюда.
- Какое обвинение им предъявили? - спросил Мейсон.
- Не знаю, - ответил Дрейк. - Может, их везут сюда как свидетелей, а может - как соучастников убийства. Это камешек в твой огород, Перри, причем не маленький! И ты знаешь, что они устроят мне.
- Но они еще не подозревают, что устрою им я! - мрачно произнес Мейсон. - Именно теперь я смог бы заставить поволноваться Эмили Миликант. Ее вполне можно обвинить в убийстве Билла Хогарти, дав возможность окружному прокурору доказать, что Миликант и является на самом деле Хогарти; и я мог бы запросто доказать выдвинутое мной обвинение.
- Вы и впрямь собираетесь сделать это, шеф? - резко спросила Делла Стрит.
Мейсон мрачно посмотрел на ковер, покачал головой.
- Почему? - настаивала она.
- По старой привычке, - ответил он, - которая давно уже не в моде: тщательно разбираться в деле клиента.

Глава 14

Зал заседаний суда открылся ровно в десять утра. И припозднившаяся публика, входя, тщетно разыскивала свободные места, а секретарь предупреждал, что стоять в процессе слушания дела не разрешается и остаться могут лишь те, кто сидит. За гулом голосов рассаживающихся был различим тихий разговор Перри Мейсона с Деллой Стрит, и лишь их напряженные позы свидетельствовали о том, что они обсуждают что-то важное.
- Гертруда Лэйд поняла, что от нее требуется? - спросил Мейсон.
Делла кивнула.
- Она не возражала?
- Нисколько. Похоже, она любительница острых ощущений.
Мейсон улыбнулся:
- Ей есть с кого брать пример.
- Да, пожалуй, - согласилась Делла Стрит. Боковая дверь открылась, и помощник шерифа ввел в зал Олдена Лидса. Разговоры стихли, в тишине слышалось лишь сдерживаемое дыхание внимательной аудитории.
Из своей комнаты в зал вышел судья Кнокс, и секретарь объявил заседание открытым. Встав, Боб Киттеринг произнес, стараясь говорить спокойно:
- С вашего разрешения, ваша честь, обвинение хотело бы временно прервать допрос эксперта по отпечаткам пальцев, чтобы допросить нового свидетеля. Ему известны важные факты, которыми еще вчера обвинение не располагало.
Судья Кнокс взглянул на Перри Мейсона.
- Не возражаю, - согласился адвокат.

Предыдущая страница 13 Следущая страница


Дело об игральных костях 14

- Очень хорошо. Можете его вызвать, - заключил судья Кнокс.
- Приглашается свидетель Гарольд Лидс, - сказал Киттеринг.
Гарольд Лидс медленно двинулся из дальнего угла зала. Он ступал еле-еле, словно его ноги понимали, какое тяжкое испытание ждет его в конце пути.
- Подойдите сюда, - пригласил Киттеринг. - Вот так... Сейчас вас приведут к присяге. Сообщите секретарю ваше имя, адрес и род занятий и садитесь на свидетельское место... Итак, мистер Лидс, ваше имя Гарольд Лидс, вы племянник Олдена Лидса, который находится здесь в качестве обвиняемого. Это так?
- Так, - мрачно подтвердил Гарольд Лидс, потупя взгляд.
- Вы были знакомы с Джоном Миликантом?
- Да, был.
- Джон Миликант когда-нибудь называл вам свое настоящее имя?
- Да.
- Какое?
Судья Кнокс сказал:
- Подождите отвечать на вопрос. - И взглянул на Перри Мейсона, ожидая его возражений. Поскольку их не последовало, он произнес:
- Я не уверен, господа, но, по-моему, в данном случае обвинение желает получить словесное свидетельство.
Киттеринг поставил перед собой портфель и вытащил из него несколько листков юридической писанины, испещренных убористым почерком.
- Если ваша честь мне позволит, - сказал он, - я хотел бы кое-что сказать. Действительно, с одной стороны - это словесное свидетельство, но с другой - свидетельства такого рода судом обычно принимаются. Например, свидетелям часто задают вопрос: "Сколько вам лет", в ответ на который те называют свой возраст. Не вызывает сомнений, что это словесное свидетельство, поскольку основывается только на словах. Эти показания сразу принимаются судом, за исключением тех случаев, когда требуется дополнительная проверка. Теперь же мы подходим к другой похожей ситуации. По имени можно установить личность человека. Если у него одно имя, то узнать его будет необходимо и достаточно для установления личности. В данном же случае мы хотим показать, что убитый долгие годы жил под именем Билла Хогарти и под этим именем искал с Лидсом на Юконе золото и...
- Я понял вас, - перебил его судья Кнокс. - Но отвечая на ваш вопрос, свидетелю придется повторить то, что ему говорил убитый. Вы утверждаете, что ответ на этот вопрос явится частью обвинительного заключения?
- Да, ваша честь. Судья Кнокс нахмурился.
- Я хочу еще ненадолго задержать ваше внимание, - сказал он. - Суд считает, что вам необходимо объяснить, какое отношение это имеет к данному делу.
- Я как раз и пытался сделать это с помощью данного вопроса, и со стороны защиты не последовало никаких возражений, - вдохновенно произнес Киттеринг.
Лицо судьи Кнокса выразило удивление. Он взглянул на Перри Мейсона, нахмурился и произнес:
- Ладно, думаю, здесь все нормально. Вы со мной согласны, мистер Мейсон?
- Я согласен с вами, ваша честь, - ответил адвокат. - У меня нет возражений.
- Хорошо, - раздраженно сказал судья Кнокс, поворачиваясь к Киттерингу, - все же обоснуйте это как-нибудь.
- Я задам вопрос мистеру Лидсу, - произнес Киттеринг. - Вы знали Билла Хогарти?
- Да, - поколебавшись, ответил Гарольд. - Я знал Билла Хогарти, также Конвэя, также Миликанта.
- А как вы узнали, что его зовут Хогарти?
Лидс четко произнес, словно отвечая выученный наизусть урок:
- Так же, как я узнал, что вы - мистер Киттеринг, помощник окружного прокурора - потому что он мне сам это сказал. Он сказал, что его имя не Миликант и он не брат Эмили Миликант, а Билл Хогарти, человек, которого, как думал Олден Лидс, он убил. Также он сказал, что с тех пор сильно потолстел, что у него был сломан нос и что дядя Олден его не узнал...
- Подождите минуту, - перебил его судья Кнокс. - Думаю, это вполне достаточно. Вы отвечаете на вопрос полнее, чем вас спрашивают. Полагаю, что все утверждения убитого о разногласиях или ссорах между партнерами, которые слышал свидетель, можно опустить, если только речь не заходила об убийстве. И, как я понимаю, господин помощник окружного прокурора, таких свидетельств у вас нет?
- Нет, ваша честь.
- Вы видели обвиняемого в ночь убийства, седьмого числа этого месяца?
- Да.
- В котором часу?
- Около двадцати пяти минут одиннадцатого.
- Где?
- Он неожиданно вышел из квартиры Билла Хогарти, или Джона Миликанта, как вам больше нравится.
- Пожалуйста, расскажите подробно о том, что вы видели и что делали в это время, - предложил Киттеринг.
Гарольд Лидс принялся рассказывать свою историю. Временами его голос становился настолько тихим, что стенографист едва мог его расслышать, но иногда он, напротив, начинал говорить слишком громко и при этом всячески старался утаивать свои отношения с Инес Колтон. Когда он закончил, Киттеринг заявил, желая этим, видимо, застать Мейсона врасплох:
- Можете начинать перекрестный допрос.
- Услышанного вполне достаточно, - с учтивой улыбкой ответил адвокат. - У меня нет вопросов.
Гарольд выглядел озадаченным, а Киттеринг искренне недоумевал:
- Вы хотите сказать, что перекрестного допроса этого свидетеля не будет? Вы не станете проводить перекрестного допроса для установления личности убитого?
- Нет, - ответил Мейсон коротко.
- Очень хорошо. Свидетель может быть свободен, а я хотел бы пригласить следующего, хотя это и не вполне законно, - мистера Гая Т. Серла.
Судья Кнокс взглянул на Перри Мейсона.
- У вас нет возражений? - спросил он.
- Никаких, - откликнулся адвокат.
Серл медленно подошел, его привели к присяге, затем он ответил на обычные формальные вопросы и вопросительно посмотрел на Киттеринга.
- Вы знали Вильяма Хогарти, известного также под именем Джона Миликанта и Луи Конвэя? - спросил Киттеринг.
- Да, знал.
- Вы видели его вечером седьмого числа этого месяца?
- Да, видел.
- Где?
- На его квартире.
- Во сколько это было?
- Около половины восьмого или без пятнадцати восемь вечера.
- Кто еще присутствовал при этом?
- Никого. Были лишь Конвэй, или, как вы его называете, Хогарти, и я.
- Как долго вы там пробыли?
- Приблизительно до двадцати минут девятого.
- Расскажите подробно суду, что вы там делали и о чем говорили.
- Хорошо. Конвэй...
- Я считаю, - перебил Киттеринг, - что в связи с имеющимися у нас доказательствами будет лучше для ведения протокола, если вы станете называть его Хогарти.
- Как вам угодно, хотя я знал его под именем Конвэй. Так вот, нас с Хогарти связывали деловые отношения. Он продал мне свое дело. И как-то ко мне в контору нагрянула полиция. Я подумал, что кто-нибудь из клиентов Луи поднял шум или что за Луи охотятся. Я ему сказал, что здесь вряд ли обошлось без участия Олдена Лидса. Мне показалось, Луи это совершенно не удивило. Я хотел, чтобы Луи... извините, Хогарти вступился за меня, и он пообещал это сделать.
- Вы разговаривали о чем-нибудь еще? - спросил Киттеринг.
- То, что происходило, трудно назвать разговором: нас постоянно прерывали телефонные звонки, да, кроме того, ни он, ни я еще не обедали. Он дал мне номер телефона, по которому можно было заказать обед. Я позвонил, и обед принесли. Думаю, его принесли в десять минут девятого. Мы оба спешили и поэтому поели быстро, после чего я сразу же ушел.
- О чем еще вы говорили? - спросил Киттеринг.
- Ах, да! Еще Хогарти попросил меня перезвонить ему в десять часов, чтоб убедиться, что все нормально.
- В котором часу он просил вас перезвонить? Повторите, пожалуйста.
- В десять часов.
- Вы в этом уверены?
- Абсолютно.
- И вы ему перезвонили?
- Да, конечно.
- Когда?
- Ровно в десять. Он ответил, что все в порядке и что у него через десять минут важная встреча, которая, по его мнению, продлится не более десяти минут, после чего он освободится и будет ждать моего звонка.
- Во сколько же вы ему перезвонили? - снова спросил Киттеринг.
- Ровно в десять, - ответил Серл.
- Можете начинать перекрестный допрос, - сказал довольный Киттеринг, посмотрев на Перри Мейсона.
Мейсон задал вопрос тоном человека, ведущего обыкновенную беседу:
- Значит, вам показалось, что Олден Лидс что-то сообщил в полицию, и она из-за этого нагрянула в вашу контору?
- Я считал, что такое вполне возможно.
- И Миликант разделял ваше мнение?
- Да, он также полагал, что это вполне возможно. Мы знали, что Лидс будет охотиться за Конвэем, пытаясь устранить его со своего пути, только Лидс не подозревал, что Конвэй и Миликант - это один и тот же человек. И он не узнал в Миликанте Хогарти, считая, что Хогарти мертв. Хогарти говорил, что собирался пригласить Лидса и сказать ему, что он -Конвэй.
- Скажите, вам было сложно уговорить Миликанта встретиться с вами?
- Вовсе нет. Он считал, что было бы нечестно подкладывать свинью, продавая мне дело.
- Все эти волнения сказались как-нибудь на вашем аппетите? - поинтересовался Мейсон.
- На моем аппетите? - изумился Серл.
- Да, - подтвердил адвокат.
- Нет. Если все против вас, значит, все против вас. Тогда не стоит вести себя как ребенку, а надо воспринимать все так, как оно есть.
- А разве вы не намекнули мне восьмого числа этого месяца за ленчем в "Домовой кухне", что, если Олден Лидс выплатит вам определенное вознаграждение, вы измените свои показания, и получится, что вы разговаривали с Конвэем по телефону после того, как Лидс ушел от него.
- Это не правда! - воскликнул свидетель. - И вы сами знаете, что это не правда.
- Так делали вы такое предложение? - настаивал Мейсон.
- Нет! Это вы пытались меня подкупить, но я ответил, что у Олдена Лидса не хватит денег, чтоб заставить меня изменить свои показания. Это вы пытались меня подкупить, угрожали и запугивали!
Судья Кнокс хмуро взглянул на Перри Мейсона, но тот уже задавал следующий вопрос:
- Мистер Серл! Вы были арестованы в ночь убийства по обвинению в уголовном преступлении, не так ли?
- Да.
- Вы когда-нибудь до этого обвинялись в уголовном преступлении.
Киттеринг поднял руку.
- Протестую, - сказал он. - Вопрос некорректный, несущественный и не относящийся к делу. Это не способ, чтобы выразить свидетелю недоверие. Только в том случае, если свидетель был признан виновным в совершении уголовного преступления, можно поднимать на перекрестном допросе вопрос о его отводе.
- Я не ставлю вопрос об отводе свидетеля, - уточнил Мейсон.
- Протест отклоняется, - вынес решение судья Кнокс.
- Меня не пытались привлечь по этому делу, - ответил Серл, - так как никакого дела не было. Полиция приехала потому, что им что-то сказал Олден Лидс. Никаких улик не было.
- Дело в том, - сказал Мейсон, - что вы быстро сообразили, если изменить свои показания так, чтобы оказалось, что вы звонили не в десять тридцать, а в десять, то это понравится людям окружного прокурора. Вы так и сделали. Разве не факт, что телефонный разговор, состоявшийся, по вашим словам, в десять часов, на самом деле произошел на тридцать минут позже?
- Я звонил ровно в десять вечера! - выкрикнул Серл.
- И рассказывая все это в участке, а потом мне в "Домовой кухне", вы не упомянули, что Хогарти говорил вам о встрече, которая должна была состояться через десять минут и продлиться минут десять.
Серл нервно оглянулся, но голос его оставался спокойным.
- Я вспомнил некоторые детали разговора после того, как у меня появилась возможность его обдумать. Но это Хогарти действительно мне говорил... Вы знаете, как это бывает. Вначале не помнишь, например, того, что тебе сказали по телефону, и стараешься вспомнить разговор...
- Выйдя из дома Конвэя, вы сразу же направились в круглосуточно работающий зал для игры в пул, - да или нет?
- Нет.
- Не сразу? - попросил уточнить адвокат.
- Нет.
- Сколько времени прошло с того момента, как вы вышли из квартиры Конвэя до того, как вошли в зал?
- Сейчас я уже не помню. Думаю, минут пятнадцать - двадцать.
- А что вы делали в этот промежуток времени?
- Много чего, - угрюмо ответил Серл.
- Ну, например?
- Звонил по телефону. - Кому?
- Другу.
- Кто этот друг?
Серл замолчал и выжидательно посмотрел на Киттеринга. Тот поднялся и сказал:
- Ваша честь, я протестую. Перекрестный допрос не может вестись таким образом. Адвокат должен был проверить показания свидетеля только на предмет правильности указанного им времени. Прошу отметить, что остальные вопросы в данном случае неуместны. Очевидно, дело защиты доказать, что телефонный разговор состоялся после ухода Лидса, а дело обвинения - доказать обратное.
Судья Кнокс взглянул на Перри Мейсона.
- Я хотел бы, чтобы вы немного повременили с этим вопросом, адвокат, и для начала обосновали, что он имеет отношение к делу. Суду не хотелось бы ставить в неудобное положение непричастных к делу людей, оглашая их имена, если без этого можно обойтись.
Мейсон по-прежнему корректно продолжил перекрестный допрос:
- А разве не факт, что, войдя в зал для игры в пул, вы сказали знакомым о своем намерении позвонить Конвэю в десять тридцать?
- Возможно, - неопределенно ответил Серл. - Я уже не помню.
- Может быть, вы им сказали не правду?
- Никому я не врал. Просто не вижу причин распространяться о своих делах перед партнерами по игре.
- Несмотря на то, что, войдя в игровой зал, вы знали, что будете звонить Биллу Хогарти, или Луи Конвэю, в десять часов, вы тем не менее сказали знакомым, что должны сделать это в десять тридцать? Это так?
- Да.
- А рассказывая первый раз эту историю окружному прокурору, вы не сказали ему, что звонили Конвэю в десять тридцать?
- Нет.
- Ваша честь! - вмешался Киттеринг. - Я хотел бы, чтобы убитого называли Хогарти, а не Конвэй. Это поможет избежать путаницы в протоколе, и...
Судья Кнокс его перебил:
- Пока у суда нет достаточных оснований, чтобы удовлетворить вашу просьбу, господин помощник окружного прокурора.
Мейсон сказал таким тоном, будто говорил о чем-то совершенно несущественном:
- А я думаю, здесь все в порядке. Я докажу, что его настоящее имя - Хогарти, так что называйте его, как просит помощник прокурора.
- Очень хорошо, - заключил Киттеринг.
Судья Кнокс недовольно посмотрел на Перри Мейсона:
- Определение его личности может оказаться весьма полезным для установления мотивов преступления, адвокат.
- Верно! - беззаботно согласился Мейсон. - Я знаю, он утверждал, что некоторое время жил под именем Хогарти, и, если Киттеринг имеет доказательства на этот счет, то я сэкономлю время на объяснениях.
- У меня есть такие доказательства, - заявил Киттеринг.
- Очень хорошо, - произнес судья Кнокс. - Продолжайте перекрестный допрос, мистер Мейсон.
- Рассказывая первый раз свою историю окружному прокурору, вы сообщили ему, что звонили в десять часов?
- Я не упоминал времени.
- Понятно, - произнес адвокат, - вы сказали ему, что звонили Хогарти. Там вам объяснили, что необходимо назвать точное время. Если это было после десяти тридцати, то Олдена Лидса нельзя обвинить в убийстве. Это так?
- Да, между нами был разговор: я им что-то сказал, и они мне что-то ответили.
- Они обратили ваше внимание на то, что необходимо точно установить время до того, как вы сказали, когда звонили?
- Да.
- И сразу же сообразили, что это сулит вам некоторые выгоды, заявив, что у вас нет причин помогать людям, которые обыскивали вашу контору и арестовали вас по обвинению в уголовном преступлении, не так ли?
- Да, действительно. Я не испытывал к этим людям добрых чувств.
- И один из офицеров службы окружного прокурора сказал, что это можно урегулировать? - подсказал адвокат.
- Да. Он объяснил, что, если свидетель обвинения откажется выступать в суде, у него могут быть неприятности.
- Хорошо, - вздохнул Мейсон, - давайте снова вернемся к тому, что вы делали, выйдя из квартиры Хогарти. Вы сказали, что разговаривали по телефону со своим другом. А не была ли этим другом официантка из ресторана "Домовая кухня", Хейзл Стикланд?
Лицо Серла выразило тревожное недоумение.
- Почему?.. Я...
- Не забывайте, - предупредил Мейсон, поднимая указательный палец, - что вы находитесь под присягой.
- Да, я звонил ей, но не в ресторан.
- И что вы ей сказали?
- Я протестую! - снова вмешался Киттеринг. - Вопрос не правомерный, несущественный и не имеет отношения к делу. Перекрестный допрос ведется не правильно.
- Протест принимается, - согласился судья Кнокс. - Устанавливайте время разговора, адвокат, его содержание выходит за рамки перекрестного допроса.
- Ваша честь, я считаю, что это важно, - ответил Мейсон.
- А я - нет. Сейчас этот вопрос неуместен. Вы проводите перекрестный допрос и, следовательно, имеете право задавать наводящие вопросы. Если полагаете, что тема так же важна, обоснуйте это.
Повернувшись к Серлу, Мейсон поинтересовался:
- Разве не правда, что вы попросили Хейзл Стикланд собрать вещи и уехать из города? Что вы ее встретите, дадите денег и все объясните?
- Аналогичный протест! - сказал Киттеринг. Судья Кнокс хмуро посмотрел на Перри Мейсона.
- Есть ли у вас основания, адвокат, полагать, что это связано с данным преступлением?
- Да, ваша честь! - ответил Перри Мейсон. - Эта девушка работала официанткой в ресторане "Домовая кухня" и дружила со свидетелем. В тот вечер, когда произошло убийство, Серл встретился с Биллом Хогарти до того, как тот отправился к себе на квартиру. Он пригласил Хогарти пообедать в ресторан "Домовая кухня". Их обслуживала Хейзл Стикланд. В тот вечер в ресторане подавалось два комплексных обеда. Один состоял из печеной картошки, другой - из бараньих отбивных с печеным картофелем и зеленым горошком. Серл с Хогарти заказали мясной обед... У меня с собой есть меню из этого ресторана, в котором указаны блюда комплексных обедов на каждый день недели.
- В котором часу это было? - осведомился судья Кнокс в замешательстве.
- Приблизительно в шесть или в шесть пятнадцать вечера, - ответил Мейсон.
- Но в этот вечер свидетель с Хогарти обедали у него на квартире, - подчеркнул судья Кнокс. - По-моему, это сомнений не вызывает.
- Взгляните на его лицо, и вы поймете, что здесь еще далеко не все ясно, - ответил адвокат.
Киттеринг поднялся на ноги.
- Я протестую по поводу подобных совещаний между судом и адвокатом. Здесь я усматриваю предубеждение.
Судья Кнокс мельком взглянул на бледное и вытянувшееся лицо Серла и снова перевел взгляд на Перри Мейсона.
- Протест отклоняется, - заявил он. - Свидетель, отвечайте на поставленный вопрос.
- Разве это не так? - продолжил Мейсон. - Разве вы только что не об этом говорили?
- Нет, - ответил Серл напряженным и неприятным голосом.
- Вы хотели, чтоб Хогарти помог вам выпутаться из неприятного положения, уплатив за вас залог. Но он не стал этого делать, - сказал адвокат. - Вы же знали, что, если даже он согласится, вам никогда не позволят снова открыть ваше дело. Вы были в бешенстве. Заплатили ему за этот бизнес, требовали, чтобы он вернул вам деньги и настаивали на уплате залога. Тот отказался. Тогда вы задумались. Вы знали, что у него оставалась большая часть тех двадцати тысяч, и, может быть, он даже носил эти деньги при себе. Выйдя от него, вы стали размышлять, как бы завладеть ими, но сделать это так, чтобы у вас было стопроцентное алиби. Вам было известно, что эксперты судебной медицины устанавливают время смерти по анализу пищи в желудке убитого. Вам было также известно и то, что Хогарти обедал в шесть пятнадцать и что он ел. Приблизительно через два часа вы пришли к нему и убили его. Прошло уже достаточно времени после этого, и можно было заказать обед в расположенном рядом ресторане, приказав принести то же самое, что Хогарти ел в "Домовой кухне". Когда официант принес заказ, вы, скорее всего, находились в спальне, вероятно, беседуя с духом хозяина квартиры. На самом же деле, поскольку в это время Хогарти был уже мертв, вы разговаривали сами с собой, меняя голос, чтоб создалось впечатление, что говорят двое. Ведь это правда?
- Это ложь! - выкрикнул Серл, но его голос был хриплым от волнения.
Мейсон продолжил так же спокойно и монотонно:
- Вы дождались, пока ушел официант, а затем выбросили содержимое тарелок в мусоропровод. Потом вы ушли и принялись за организацию алиби: внимательно проследили за тем, чтобы дверь была заперта, но не учли, что у Марсии Виттакер был ключ от этой квартиры. Уйдя оттуда после совершения убийства, вы отправились в зал для игры в пул, где, как вы знали, всегда можно встретить знакомых и, воспользовавшись случаем, сообщили им, что собираетесь звонить Хогарти в десять тридцать. Затем, чтобы сходились концы с концами, для создания впечатления, что он убит сразу после телефонного разговора, вы сделали вид, будто набираете номер и разговариваете с ним по телефону об уплате залога. А из зала вы прямехонько направились в полицейский участок, посчитав это лучшим местом, где можно окончательно обеспечить себе алиби.
- Я не делал ничего подобного! - упрямо твердил Серл.
Сохраняя спокойствие, Киттеринг произнес:
- Ваша честь, я протестую по этому поводу. Это попытка оказать давление на свидетеля. Это...
- Протест отклоняется, - сказал судья Кнокс. - Продолжайте, пожалуйста, мистер Мейсон.
- Лучше как следует подумайте, Серл, - посоветовал адвокат, - потому что все, о чем я говорил, можно доказать.
Серл плотно сжал губы и на сей раз ничего не ответил. У него на лбу выступила холодная испарина.
- Теперь, - спокойно продолжил Мейсон, - вернемся к тому вечеру, когда произошло убийство. Вы отправились в ресторан "Домовая кухня", где вас обслуживала Хейзл Стикланд. Она...
- В тот вечер я там не обедал, - заявил Серл. - Я ел с Хогарти у него в квартире. Я вообще не заходил в "Домовую кухню" в тот вечер.
- Вы были там, - спокойно произнес Мейсон. - Вы и Билл Хогарти. Вы смогли отделаться от официантки, но, видимо, вы не заметили двух девушек, сидящих за соседним столиком, с которыми Хогарти пытался ненароком завести знакомство. - Мейсон резко повернулся к залу. - Мисс Гертруда Лэйд, не могли бы вы подняться?
Гертруда Лэйд встала.
Указывая на нее пальцем, Мейсон сказал:
- Посмотрите, Серл, на эту девушку. Я хочу спросить, видели ли вы ее когда-нибудь раньше, если она, конечно, не сидела за соседним от вас столиком в "Домовой кухне", где вы обедали в пятницу, седьмого числа этого месяца.
Гертруда Лэйд подтвердила:
- Да, это он!
Помощник окружного прокурора вскочил на ноги, намереваясь в очередной раз заявить протест. Мейсон поднял руку.
- Нет, нет, мисс Лэйд! Ни слова. Пожалуйста! До вас дело дойдет позже, - до вас и до той девушки, которая тогда была с вами. Я только хотел спросить мистера Серла, не знает ли он вас. Садитесь, пожалуйста.
Гертруда Лэйд села.

Предыдущая страница 14 Следущая страница


15 Эрл Гарднер

Лицо Серла позеленело, как несвежий паштет. В этот момент дверь открылась, и два помощника шерифа ввели в зал Эмили Миликант. Мейсон невозмутимо взглянул на нее и снова повернулся к Серлу.
- Вы все еще продолжаете утверждать, что обедали с Биллом Хогарти у него в квартире, а не в ресторане "Домовая кухня"? - спросил адвокат.
Поколебавшись, Серл неожиданно проговорил:
- Мы обедали дважды. Один раз в ресторане, а второй - у него в квартире. Он был очень голоден.
Мейсон улыбнулся:
- И вы тоже были настолько голодны, что съели все до капельки со своей тарелки?
- Да.
- Не хотите ли вы сказать суду, что съели даже кожуру от печеного картофеля?
- Да, - заявил Серл, - я всегда ее ем.
- Больше того, - продолжил Мейсон, - вы даже сгрызли кости от баранины!..
Серл смотрел на адвоката, не в силах что-либо произнести от ужаса.
- Когда вы задумаете совершить следующее убийство, постарайтесь проделать это поаккуратнее, Серл, - посоветовал с каменным лицом адвокат. - Вы совершили роковую ошибку, выбросив из тарелок в мусоропровод абсолютно все, забыв, что, как правило, от баранины остаются кости.
Мейсон с улыбкой повернулся к судье Кноксу.
- Это все к тому, - сказал он, - что, когда Олден Лидс зашел в квартиру, Хогарти уже был мертв. Считаю, что Миликант и Хогарти это один и тот же человек. Он шантажировал обвиняемого, и поэтому нет ничего необычайного в том, что обвиняемый хотел завладеть бумагами, которые, по его сведениям, находились у убитого, и таким образом избежать их огласки. Хотя надо признать, что действовал незаконно. Поскольку обвиняемый обыскивал квартиру, там, естественно, остались отпечатки его пальцев - он же очень старался найти эти документы!..
- Но, - вскричал вскочивший с места Киттеринг, - эти бумаги говорили о том, что он покушался на убийство Билла Хогарти, украл у него добытое золото и...
- Да нет же, - с улыбкой возразил Мейсон. - В тех бумагах речь шла совершенно о другом. Обвиняемый нашел их, и они уничтожены.
Сказав это, адвокат сел.
- Это ложь! - вскричал Серл.
- Ваша честь! - подхватил Киттеринг. - Я протестую...
Мейсон повернулся к Киттерингу:
- Если бы вы хотели найти настоящего преступника, а не пытались все свалить на невиновного только потому, что уже начали его обвинять, вы бы работали вместе со мной, а не мешали мне... Когда Хогарти получил тот первый чек, банк вынужден был его оплатить, но, заподозрив шантаж, кассир записал номера банкнотов. После убийства Хогарти эти деньги оказались у Серла. Я даже думаю, что они и сейчас у него с собой.
Судья Кнокс объявил двадцатиминутный перерыв, но не успел договорить, поскольку Серл закричал:
- Я отказываюсь быть свидетелем обвинения! - и пройдя через зал, вышел в дверь, ведущую в судейскую комнату.
Судья Кнокс крикнул помощнику шерифа, охранявшему Лидса:
- Догони его! Верни назад! Не сиди как дурак! Помощник шерифа бросился выполнять приказание. Мейсон чиркнул спичкой о подошву своего ботинка и прикурил. Делла Стрит с силой сжала его запястье.
- Ну, шеф, - сказала она, - я могла бы в вашу честь сплясать на судейском столе джигу.
- Не следует так волноваться, - успокаивал Мейсон. - Будь более безразличной. Покури. Помни о том, что на нас смотрят люди. Сделай вид, что можешь вытащить из шляпы зайца, когда угодно и где угодно. Так как насчет сигареты?
- Дайте мне докурить свою, шеф, - сказала Делла. - Чтобы не укорачивать себе жизнь, не буду закуривать целую. Зачем вы сказали, что Олден Лидс, обнаружив мертвого Хогарти, обыскивал квартиру?
- Я хотел объяснить, откуда там взялись отпечатки его пальцев, - ответил адвокат. - Я тоже хотел намекнуть Эмили Миликант о Хогарти. Я...
К столу в бешенстве подбежал Киттеринг, и адвокат умолк. Помощник прокурора так негодовал, что едва мог говорить.
- Дьявол! Что вы имеете в виду... За это вас могут лишить права на адвокатскую практику! - набросился он на Мейсона.
- За что? - изумился адвокат.
Негодующим жестом Киттеринг указал на Гертруду Лэйд.
- За эту девушку! - бушевал он. - Ее не было тогда в ресторане, как и меня. Один следователь сказал мне, что это ваша телефонистка.
- Это точно, - спокойно подтвердил Мейсон, выпуская облако табачного дыма.
- Это у вас не пройдет! - продолжал бушевать Киттеринг.
- Почему? Киттеринг прорычал:
- Потому что это незаконно. Неэтично! У меня просто нет слов!.. Я считаю, что это - неуважение к суду! Я пойду к судье Кноксу и объясню ему всю схему вашей защиты.
И Киттеринг зашагал по направлению к двери в судейскую комнату. Мейсон невозмутимо посмотрел ему вслед и с наслаждением затянулся сигаретой.
- Шеф, - шепотом сказала Делла Стрит, - вы не думаете, что судья Кнокс расценит это как неуважение к суду?
- Мне безразлично, как он это расценит, - ответил Мейсон, кладя ноги на стоящий перед ним стул. - Это будет означать, что наступило время поговорить с ним начистоту. Каждый раз, когда мы ведем дело, используя необычные методы дознания, нас пытаются затащить в Комитет по обжалованию или в коллегию адвокатов. Ну, да черт с ними! Время нас рассудит.
- Но. шеф! - вздохнула девушка. - Это... Мейсон прервал ее, кивнув в сторону двух помощников шерифа, которые до этого ввели в зал Эмили Миликант. Теперь они о чем-то тихо разговаривали с Олденом Лидсом.
- Посмотри на них, Делла, - попросил адвокат. - Они используют все ту же, прежнюю тактику. Сейчас они рассказывают Лидсу о том, что Эмили Миликант во всем призналась и что задерживать его дальше не имеет смысла. Они считают, что имеют право болтать эту никому ненужную чепуху, как это делаем мы, специалисты по темным делам. Но черт с этим. Я...
Он замолчал, поскольку в дверях судейской комнаты появился озабоченный судья Кнокс и сказал что-то секретарю. Тот подошел к Мейсону:
- Судья хотел бы немедленно видеть вас в судейской комнате, мистер Мейсон.
Адвокат отобрал у Деллы свою сигарету и сказал:
- Подожди меня здесь! Если тебя о чем-нибудь будут спрашивать, ничего не отвечай и тем более не пытайся что-либо объяснять.
Мейсон прошел через зал, наполненный неразборчивым бормотанием взволнованных голосов, чувствуя на себе вопросительные взгляды собравшихся в зале.
Судья Кнокс сказал:
- Мистер Мейсон, мистер Киттеринг выдвинул против вас обвинение такой тяжести, что мне необходимо услышать от вас объяснения, перед тем как предпринимать какие-либо шаги. Если данное обвинение справедливо, это не только неуважение к суду, но и грубое нарушение профессиональной этики.
Усевшись поудобнее и положив ногу на ногу, Мейсон глубоко затянулся и проговорил:
- Обвинение справедливо.
- Вы имеете в виду, что специально привели эту девушку в суд, что она работает у вас и что ее не было в ресторане?
- Это так, - подтвердил Мейсон и через некоторое время добавил:
- Здесь было много пустых споров насчет профессиональной этики. Я буду рад откровенному разговору.
- Не думаю, что вы будете радоваться слишком бурно, если суд признает вашу вину, - мрачно заметил судья Кнокс.
Адвокат еще раз затянулся, выпустил струйку дыма и произнес:
- Иногда суды забывают о том, что являются и гарантами справедливости. Суд нужен не для того, чтобы расставлять кругом красные флажки, а чтобы восстанавливать справедливость. Я признаю, что мой перекрестный допрос был в чем-то необычен. Но в чем нарушение закона? Я попросил встать Гертруду Лэйд, она встала. Я спросил у Серла, не сидела ли девушка за соседним с ним столиком. Если бы до этого он говорил правду, то ответил бы, что "нет". Но ведь она не могла сидеть за соседним столиком, поскольку его самого в ресторане не было!.. И на этом бы все закончилось.
- Но вы заставили ее поклясться, что она там была! - запротестовал Киттеринг.
- Ничего подобного! - насмешливо посмотрел на него Мейсон. - Во-первых, Гертруда Лэйд не находилась под присягой, во-вторых, она сказала лишь: "Это тот" и, несомненно, это правда: он никогда не утверждал, что он кто-то другой. Я могу показать на судью Кнокса и сказать: "Это тот" или "это он", - с точки зрения грамматики здесь все правильно.
- Я с вами не согласен, - возразил Киттеринг.
- Это ваше право, - вздохнул адвокат. - Давайте проведем по этому поводу дебаты. Вы утверждаете, что он - это не он. А я скажу, что он - это он. Как вы можете обосновать свою точку зрения?
- Я имел в виду не это, - сопротивлялся изо всех сил Киттеринг.
- Тем не менее вы выразились именно так, - возразил Мейсон.
- Ладно, вы прекрасно понимаете, что я имел в виду.
- Мне наплевать на то, что вы имели в виду! Я говорю о том, как вы квалифицировали высказывание Гертруды Лэйд. А она сказала: "Это тот".
- Да, но вы понимаете, что подразумевалось под ее словами.
Мейсон вздохнул:
- Она сказала, что это был этот. Я тоже считаю, что это был этот. Черт возьми, это - он! Я могу в любом суде доказать, что это - он. Серл - это Серл. И она сказала только: "Это тот".
Лицо судьи Кнокса несколько смягчилось, и в его глазах засветилась усмешка.
Мейсон принялся закреплять достигнутое преимущество:
- Я могу кого угодно из сидящих в зале суда попросить подняться и, указав на стоящего, задать свидетелю этот вопрос. Попробуйте назвать закон, который это запрещает.
Судья Кнокс задумчиво посмотрел на Мейсона и наконец произнес:
- Да, Мейсон. Вне всякого сомнения, вы мыслите весьма нетрадиционно. Однако следует признать, что ваши слова справедливы. Не знаю, право, как я должен в данном случае поступить...
- Если бы мы вели дознание по этому делу обычными методами, Олден Лидс был бы уличен по отпечаткам пальцев, и его бы наверняка признали виновным.
- Он не имел права об этом врать, - пробурчал Киттеринг.
- А он и не врал, - напомнил Мейсон. - Он просто молчал.
- Но он должен был сказать нам!
- Это другое дело, - ответил адвокат. - Однако, по существующим законам, он не обязан делать этого. Если у вас есть возражения, то вам придется изменить закон.
- Обнаружив тело, он должен был сразу же заявить об этом властям.
- А почему вы решили, что он обнаружил тело? - поинтересовался адвокат.
- Вы так сказали.
- Мало ли что я говорил, я не был под присягой, - лукаво улыбнулся Мейсон.
- Но вы являетесь его адвокатом!
- Да, это так. Но нельзя же обвинять человека в преступлении на основании того, что говорит его адвокат. Дело в том, что Лидс никогда не говорил мне о том, что обнаружил труп, а я никогда не задавал ему этого вопроса в такой форме. Я только сообщил, что, по моему мнению, все происходило именно так, стараясь этим помочь суду принять решение.
Выражение липа судьи Кнокса смягчилось.
- Может быть, вам будет небезынтересно узнать, - обратился он к Киттерингу, - что в коридоре задержали Серла. Я не хочу давать советов по поводу того, как вам лучше вести свои дела, но на месте помощника окружного прокурора я бы ковал железо, пока горячо, и попытался бы получить от него признание.
- Я это сделаю! - сурово пообещал Киттеринг, ворчливо добавив:
- Но все равно я протестую против этой чертовой тактики.
Судья Кнокс опять нахмурился.
- Ваша тактика вряд ли лучше моей, - напомнил Мейсон. - Вы подключились к телефонной линии и прослушивали частные разговоры...
- Сейчас речь не об этом, - поспешно перебил его Киттеринг. - Речь идет о том, что вы пытались разыграть...
- Все, что я делал, было абсолютно легально! - отрезал Мейсон. - А вот подключаться к моей телефонной линии - это противозаконно. Однако вы закрывали на это глаза, потому что хотели от меня получить кое-какую информацию. Вы жаждали узнать, каким образом я добываю свидетельства. Вы бы и не узнали, что убитый был Биллом Хогарти, если бы не прослушивали мой телефон. А вот если бы ваши телефонные разговоры прослушивал я или нанял бы для этого детективное агентство, вы бы сразу меня арестовали и лишили права адвокатской практики.
- Иногда, - сказал Киттеринг судье Кноксу, - мы закрываем глаза на некоторые нарушения в борьбе с преступностью. Но, естественно, лишь в тех случаях, когда цель оправдывает средства.
- В данном случае, - подчеркнул Мейсон, - ваша цель - вынести приговор невиновному человеку за убийство с отягчающими обстоятельствами.
Киттеринг вскочил.
- Вы, - воскликнул он, - вы не можете!..
- Я думаю, господин помощник окружного прокурора, - перебил его судья Кнокс, - было бы лучше, если бы вы занялись своими служебными обязанностями.
Мейсон как ни в чем не бывало улыбнулся судье Кноксу.
- Обвинение относится к этому делу так, - сказал он, - словно оно более заботится о том, чтоб не дать мне выиграть процесс, чем об установлении личности настоящего преступника.
- Это ложь! - воскликнул Киттеринг.
Судья Кнокс обернулся и сурово посмотрел на него.
- Однако это очень похоже на правду, - заключил он и затем добавил:
- Если ваша служба занимается тем, что подслушивает чужие разговоры, подключаясь к линии, значит, ее позиция действительно не слишком надежна. Вы понимаете, что если Олден Лидс виновен, то это одно; если же нет, то это ставит и вас и Мейсона в совершенно другое положение с юридической, этической и моральной точек зрения.
- В один прекрасный день, - ехидно заявил Киттеринг, - Мейсон будет защищать того, кто на самом деле виноват, и тогда...
Намеренно демонстративно зевнув, Мейсон произнес:
- Ладно! Если господин помощник прокурора не желает продолжать дискуссию сейчас и хочет пренебречь своими служебными обязанностями, проводя время в праздных размышлениях о будущем, я хотел бы знать его мнение об электрификации железных дорог как способе вложения капитала...
Реакция Киттеринга оказалась непредсказуемой: он поспешно выбежал из зала заседания.
Судья Кнокс многозначительно посмотрел на адвоката:
- Вы должны согласиться, Мейсон, что ходите буквально по лезвию бритвы. И позвольте спросить, вы давно знаете, что Серл виновен?
- Не очень, - ответил адвокат. - Но мне следовало бы знать об этом намного раньше.
- Почему же?
- А вот почему, - объяснил Мейсон. - С самого начала было ясно, что обед был заказан в ресторане "Голубое и белое" весьма необычным образом. Они не спросили у официанта о меню, чтоб затем сделать выбор, а приказали принести баранину с картошкой и зеленым горошком, даже не поинтересовавшись, есть ли это у них. Опять же с самого начала известно, что тарелки были пусты. Это не свойственно людям, торопливо обсуждающим за обедом свои дела. Необычно, что оба заказали одно и то же и что в тарелках не осталось никаких объедков, даже косточек от баранины. Как вы помните, официант подтвердил, что тарелки были абсолютно пусты, на них не оставалось ничего. Кроме того, меня никогда не покидает мысль, что если у человека существует железное алиби, когда речь заходит об убийстве, то этим-то человеком как раз и стоит заняться. По-настоящему у невиновного ведь, как правило, не бывает бесспорного алиби, в то время как человек, замышляющий убийство, старается его всячески себе обеспечить, обдумать заранее. Из всех подозреваемых оно было лишь у Серла. На первый взгляд, алиби было стопроцентным, но никогда не стоит судить по первому впечатлению. Вполне возможно, что убитый имел при себе крупную сумму наличных. Деньги исчезли. Значит, естественно предположить, что по крайней мере одним из мотивов преступления было ограбление. Олден Лидс мог совершить убийство за то, что тот его шантажировал. Но он никогда бы не стал грабить покойника, разве только для того, чтобы сбить полицию со следа. Кстати, это свидетельствовало бы о том, что он был крайне осторожен, но тогда бы не оставил там отпечатков своих пальцев.
Я знал, что Серл часто обедает в "Домовой кухне". Знал я и то, что в этом заведении каждый день недели отличается определенным набором блюд. Убийство совершено в пятницу, Серл проводил Конвэя, или Миликанта, или Хогарти, или как еще вы его там называете, - до квартиры. Оба курили сигары. Вечером сигару курят, как правило, после обеда. И вдруг я вспомнил, что сам обедал в пятницу в "Домовой кухне" и ел жареную баранину с печеным картофелем и зеленым горошком. У меня было даже меню, которое повторялось в этот день каждую неделю, и доказывало, что все это мне отнюдь не приснилось. Возможно, с помощью химического анализа можно отличить баранину от говядины, после того как некоторое время длится процесс пищеварения, но определить разницу между бараниной вареной и жареной - никогда.
- Лично я, Мейсон, считаю, что это замечательная работа гениального детектива, - заметил судья Кнокс.
Мейсон покачал головой:
- Никогда не прощу себе, что слишком погряз в случайностях. В конце концов, судья, детектив всегда обязан выступать против этого. Он не должен обращать на них внимания, если чувствует, что это простые совпадения и не более того.
Судья Кнокс вопросительно смотрел на него.
- Так в каких же совпадениях вы погрязли? - решил он уточнить.
- В несущественных, - неопределенно ответил адвокат. - В интересных, но совершенно случайных.
Судья Кнокс улыбнулся:
- Уж не имеете ли вы в виду то, что Джон Миликант оказался Биллом Хогарти?
- Это действительно было неожиданностью для меня, - ответил Мейсон, - хотя мне сразу надо было понять, что означала его обмороженная нога.
Улыбка на лице судьи Кнокса померкла, хотя его взгляд по-прежнему оставался добрым.
- Мейсон, - сказал он, - доказательства того, что Миликант оказался Хогарти, все-таки кажутся туманными и неубедительными. Если бы Миликант шантажировал Лидса, и один из его родственников пришел бы к нему, требуя объяснений, разве стал бы Миликант использовать имеющиеся у него документы, представляя фальшивые доказательства, чтобы убедить племянника Лидса в том, что на самом деле он Билл Хогарти, которого Олден Лидс обманывал на протяжении многих лет? Не было ли это сделано для того, чтобы сфабриковать основания для шантажа?
Лицо Мейсона выразило удивление.
- Интересный вопрос! - произнес он.
- Уж не хотите ли вы сказать мне, что вопрос этот никогда не приходил вам в голову? - спросил судья.
- По крайней мере, вслух я его не произносил, - с улыбкой ответил адвокат.
Судья Кнокс вздохнул:
- Мейсон, признаюсь, вы мне нравитесь. Мне нравится колоритная жизнь с приключениями и волнениями, которой вы живете, та решительность, с которой вы отвергаете общепринятые нормы. Но вам никогда не приходило в голову, что в одном Киттеринг абсолютно прав? Придет время, и вам придется защищать клиента, который будет виновен.
Мейсон поднялся со стула, одарив судью улыбкой.
- Он не будет виновен! - уверенно произнес он. - До тех пор, пока не будет доказана его вина.
Кнокс вздохнул:
- Вы неисправимы.
- Спасибо, ваша честь, - поблагодарил Мейсон, оценивший это как комплимент.

Глава 15

Мейсон сидел в своей конторе и читал газету. Вся недавно произошедшая история с делом Олдена Лидса была изложена в литературной обработке. Многие факты стали известны из интервью с Перри Мейсоном, адвокатом Лидса. И теперь репортеры платили ему за полученную информацию, воспевая необычный способ ведения следствия, используя который Мейсон смог раскрыть такое запутанное дело.
Олден Лидс с Биллом Хогарти были на Юконе в 1906-1907 годах. Между ними произошла стычка из-за женщины. Хогарти пытался убить Лидса. Защищаясь, тот выстрелил в компаньона. Хогарти скрылся под покровом темноты, и Лидс не смог его найти, даже когда рассвело. Юкон - дикая страна, но Лидсу там улыбнулась удача: он добыл много золота, которое не решился там оставить. Он не отваживался и уехать из страны, не заявив об убийстве. И оказался в западне. Поэтому покинул страну под именем Хогарти. а позже под этим же именем женился. Но, как оказалось, Хогарти не был убит, хотя многие полагали, что это так. Чуть живой, он отлежался в хижине индейца и жаждал выкарабкаться, чтобы отомстить. Дважды он был на волосок от смерти. А когда он, наконец, добрался до людей, его нога была сильно обморожена, и пришлось ампутировать несколько пальцев на правой ступне.
Несмотря ни на что, он продолжил свои поиски. Тем временем Олден Лидс разошелся с женой. И Хогарти в конце концов нашел ее. Но, поскольку, юридически она была замужем и не разведена, то он представлялся всем ее братом. Вдвоем им удалось разыскать Лидса.
Эмили Миликант чувствовала, что никогда не переставала любить его. Миликант же принялся его шантажировать. Лидс сознавал свое положение и делал все возможное для того, чтобы решить этот вопрос с Хогарти по справедливости. А жаждущие мести родственники, узнав о бурных романтических отношениях, возникших между Лидсом и Эмили Миликант, воспротивились и решили расстроить их женитьбу, объявив Лидса недееспособным.
Тем временем Хогарти под именем Конвэя организовал лотерейный бизнес, который затем продал Серлу. Один из обманутых клиентов, желая отомстить Конвэю, сообщил об этом в полицию, но в ловушку эту попался сам Серл и в свою очередь обратился с определенными требованиями к Хогарти. Поскольку Хогарти только посмеялся над этими требованиями, Серл решил получить от него назад хотя бы свои деньги, но будучи не в состоянии этого сделать, решил прибегнуть как к крайней мере - к убийству. Серл задумал его так хитро, что при обычных обстоятельствах у него было бы прекрасное алиби. Но лишь благодаря изобретательной тактике, использованной Мейсоном в суде, это алиби лопнуло, словно мыльный пузырь.
Едва адвокат отложил газету, закончив читать статью, в его кабинет вошла Делла Стрит.
- В приемной Олден Лидс с женой, Филлис Лидс и Нед Барклер, - доложила она. - Полиция их только что всех освободила.
- Скажи Гертруде, чтобы она их впустила, - попросил Мейсон.
Адвокат вежливо улыбался, пока трое, обступив его со всех сторон, поздравляли и жали ему руки. Когда первые волнения несколько поутихли и адвокату удалось, наконец, усадить гостей, Лидс сказал:
- Мейсон, я хочу, чтобы вы сделали все возможное для того, чтобы помочь Эмили. Сейчас власти занимаются тем старым убийством. Нас отпустили, предупредив, что если Аляска заинтересуется нами в связи с тем, давним обвинением, то нас снова задержат.
Мейсон улыбнулся.
- Разве вы не понимаете, - спросил он, - что никакого старого обвинения нет. Они не могут обвинить никого из вас в убийстве Билла Хогарти, поскольку Билл Хогарти был убит седьмого числа этого месяца Гаем Т. Серлом. Существуют официальные документы, подтверждающие это.
Лидс ненадолго задумался, нахмурив седые брови, а затем, улыбаясь, взглянул на Мейсона.
- Как я понимаю, - сказал он, - вам все-таки удалось одним выстрелом убить двух зайцев.
Мейсон улыбнулся в ответ.
- Я их не убивал, - сказал он, - я их воскресил. А вот мой банковский счет действительно...
Олден Лидс вытащил из кармана чековую книжку.
- Я могу выразить свою признательность только одним способом, - сказал он.
- Более чем достаточно, - удовлетворенно кивнул адвокат. - И раз уж речь зашла об этом, хочу вам напомнить, что было бы неплохо выполнить и кое-какие обещания, данные Марсии Виттакер. Иначе, как мне кажется, это будет не совсем порядочно.
Лидс окунул перо в чернильницу и очень серьезно сказал:
- Когда вы увидите цифру на этом чеке, Мейсон, то поймете, что у меня и в мыслях не было забывать свои обещания.
Адвокат достал из кармана игральные кости и принялся небрежно бросать их на столе, наблюдая, как с завидным постоянством на них выпадают цифры пять и семь.
Нед Барклер хрипло рассмеялся, и Мейсон вопросительно взглянул на него.
- Глядя, как вы бросаете кости, - заметил убеленный сединами старатель, - я кое-кого вспомнил.
- Кого же, интересно?
- Билла Хогарти, - ответил тот. - Может быть, вам интересно, почему я так спешил тогда в Сан-Франциско? Это связано с тем, о чем никто в ходе дела даже и не поинтересовался, - как мы впервые встретились с Олденом Лидсом. Виной тому явилась пара фальшивых игральных костей.
Олден Лидс промокнул только что выписанный чек и, приступив к суммированию чисел на корешке, попросил:
- Расскажи ему, Нед, все как было.
- Видите ли, - начал Барклер издалека, - я знал Хогарти... встретился с ним в Сиэтле. Тогда, выпив лишнего, я проиграл ему в кости две тысячи долларов. А наутро узнал, что кости были фальшивыми. Мне об этом намекнул буфетчик. Вскоре я оказался на Клондайке и выяснил, что Хогарти с Лидсом находились в это время на Юконе. Я отправился за ними, нашел Хогарти и, приставив ему винтовку к животу, заставил платить золотым песком. Когда же прочел в газете всю эту чепуху о Хогарти и его обмороженной ноге, мне сразу стало ясно все, что тут затевалось. Эмили сообщила мне, что собирается в Юму, остановится там в каком-нибудь отеле под именем мисс Бимс и зайдет за сообщением на телеграф... Видите ли... мне тоже отморозило ногу, и на ней не хватает двух пальцев: их мне отняли в Даусоне. Я подумал, что Эмили могла бы напустить там туману, отыскав соответствующие медицинские записи и утверждая, что Хогарти также носил имя Барклер. Я подумал, что это никак не повредит вашему делу. - Нед снова засмеялся. - Это было бы здорово, если бы у нас что-нибудь получилось. Эмили получила мою телеграмму и прилетела в Сан-Франциско. Как раз когда мы с ней обсуждали детали, пришла полиция... Ха-ха-ха!.. Я настолько перепугался, что они прознают про мою отмороженную ногу, что даже в камере спал в ботинках... Ха-ха-ха!..
Мейсон, прищурившись, взглянул на него.
- Кстати, вы могли бы сообщить репортерам, что знали Хогарти, - сказал он. - Что он был большим любителем жить под чужим именем и в своей жизни был не только Конвэем и Миликантом, а больше года жил также и под вашим именем.
Барклер задумчиво пыхнул своей трубкой.
- Как я понимаю, - сказав он, - вскоре после этого я как бы исчезаю, а потом обнаруживаются те старые больничные записи в Даусоне.
Мейсон глубокомысленно заметил:
- Когда полиция попадает в ловушку, перехватывая телеграммы и подслушивая телефонные разговоры, я всегда помогаю им расставить все точки над "i".
Барклер указательным пальцем энергично утрамбовал в трубке табак.
- Можно ли доверять детективному агентству в Даусоне, которое вы наняли? - поинтересовался как бы между прочим он.
Мейсон медленно покачал головой:
- Только не в этом случае. Барклер улыбнулся Олдену Лидсу.
- Ладно, компаньон, - сказал он, - мне пора. Завтра из Сиэтла в Скагвэй отходит катер, и старый Нед Барклер не хотел бы, чтоб потом говорили, что, мол, адвокату пришлось силой вколачивать ему в голову какие-то идеи... Этот Хогарти тогда здорово меня надул с этими игральными костями. Конечно, что и говорить, парень умел с ними обращаться, но, черт возьми, ему бы никогда не удалось кидать их непрерывно по дороге от Юкона до Южной Калифорнии, как это проделали вы. Я слышал о людях, которым хватает одного выстрела, чтоб убить двух зайцев. Но когда одного трупа хватает на два убийства... Такого я еще не слышал! Ха-ха-ха!

Предыдущая страница 15


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15


Эрл Гарднер

На основную страницу

Биография

Перу Эрла Стенли Гарднера (1889-1970) принадлежат свыше ста детективных романов и множество рассказов. В начале своей карьеры Гарднер совмещал литературную деятельность с юридической практикой (он открыл адвокатскую контору в Окснарде, штат Калифорния, изавоевал популярность яркими выступлениями на судебных процессах). В 1933 году, после выхода своего первого дететивного романа, Гарднер решился посвятить себя литературе целиком. В 72 романах, созданных Гарднером почти за 40 лет, центральным персонажем выступает адвокат Перри Мейсон; ему помогают очаровательная секретарша Делла Стрит и владелец частного детективного бюро Пол Дрейк. Еще 29 романов вышло под псевдонимом А.А.Фэйр. В них действуют частный сыщик Дональд Лэм и его неизменная и необъятная партнерша Берта Кул. Серия из 9 романов посвящена провинциальному прокурору Дугу Селби.


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора
  • Глава 1 (Страница 1)
    Откинувшись в кресле, Перри Мейсон с явным отвращением смотрел на кипу утренней почты.
  • Глава 2 (Страница 1)
    Пол Дрейк, глава детективного агентства, с удовольствием развалился в кожаном кресле кабинета Мейсона.
  • Глава 3 (Страница 1)
    Когда Мейсон и Делла вернулись после ленча, Пол Дрейк уже их ждал.
    • *** (Страница 2)
      Когда Мейсон вернулся в контору, Филлис Лидс и Джон Миликант уже ожидали его в приемной, джентльмен лет пятидесяти - это был плотный человек, с лысиной, окруженной остатками черных волос, при ходьбе он слегка прихрамывал на правую ногу.
  • Глава 4 (Страница 2)
    В зале заседаний суда было очень людно.
  • Глава 5 (Страница 3)
    Перри Мейсон и Делла Стрит мчались на машине по направлению к городу.
  • Глава 6 (Страница 4)
    Детектив устало плюхнулся в кресло.
  • Глава 7 (Страница 5)
    Было уже далеко за полночь, когда в контору Пола Дрейка ввалились Перри Мейсон и Делла Стрит.
  • Глава 8 (Страница 6)
    Филлис Лидс сидела в большом кожаном кресле напротив Мейсона.
  • Глава 9 (Страница 7)
    Перри Мейсон сидел за дальним столиком в "Домовой кухне" и, разглядывая ресторан, смотрел по сторонам.
  • Глава 10 (Страница 8)
    Когда Мейсон вошел в гостиницу "Сиэтл", на улице моросил дождь.
    • *** (Страница 9)
      Делла Стрит с Полом Дрейком встречали Мейсона в аэропорту.
  • Глава 11 (Страница 9)
    Судья Кнокс, которого Перри Мейсон очень уважал за блестяще проведенное судебное слушание, впоследствии названное прессой "Делом заикающегося епископа", внимательно оглядел заполненный зал судебных заседаний.
  • Глава 12 (Страница 11)
    В конторе Мейсона дожидалось письмо.
  • Глава 13 (Страница 13)
    По всей длине помещения для посетителей окружной тюрьмы располагался длинный стол.
    • *** (Страница 13)
      В конторе Мейсона ожидал Дрейк.
  • Глава 14 (Страница 13)
    Зал заседаний суда открылся ровно в десять утра.
  • Глава 15 (Страница 15)
    Мейсон сидел в своей конторе и читал газету.


Эрл Гарднер

Дело об игральных костях

Цикл: "Перри Мейсон"

Перевод с английского С.С. Кельцева.

 Читать книгу
Нет картинки

Анонс

Перри Мейсон - адвокат, не проигравший ни одного, даже самого безнадежного дела, не может допустить мысли, что его клиент виновен. Искусство импровизации, железная логика, тонкое владение всеми юридическими уловками в очередном цикле "мейсоновских дел" приносят ему славу адвоката, который во имя справедливости рискует не только деньгами и карьерой, но и жизнью.

Содержание
Биография автора

Книгу сделал Павел на www.smallweb.ru
программой ChmBookCreator
Файл взят с http://www.bestlibrary.ru/
Дизайн помог разработать Elfin