Эрл Гарднер - Дело о зарытых часах

1 Эрл Гарднер

Глава 1

Двухместная машина с урчанием поднималась вверх по извилистому шоссе. Черные глаза Адели Блейн, обычно такие выразительные, сейчас не отрывались от дороги - бесчисленные повороты требовали полного внимания.
Мисс Блейн было двадцать пять, но как говорила ее сестра Милисент: "Нашей Адели никогда не дашь ее лет. Либо она лет на пять моложе, либо на двадцать старше".
Сидя рядом с ней, Гарлей Раймонд вынужден был держаться за ручку дверцы, чтобы при крутых поворотах балансировать телом в нужную сторону.
В госпитале с большим трудом восстановили подвижность суставов. "Какое-то время движения будут скованны, - предупредили Раймонда, - локоть еще поболит. Но как можно больше двигайте рукой, развивайте мышцы. Только берегите локоть от ударов". Он и берег, а сейчас, на такой дороге, тем более.
В сотне футов ниже шоссе сверкал горный поток, прыгая с одетых пеной скал, чтобы исчезнуть, наполнив каньон грохотом, и словно посылал сияющие улыбки нависшим над ним скалам.
Дорога прошла через подвесной мост и начала крутой подъем, уже по ту сторону каньона, к поросшему соснами плато. Дальше, левее, пылающее солнце Калифорнии превращало гранит в сверкающий хрусталь, от чего тени под горами казались разлитыми чернилами.
Дорога петляла по плато, где стройные сосны одуряюще дышали смолой. Правее, в долине, жаркое марево походило на расплавленную бронзу, выплеснутую в кремово-розовую опоку из высохших берегов.
- Устали? - спросил Гарлей.
- Нет. Немного обеспокоена, и только. Впереди возник новый поворот, и разговор прервался сам собой. Затем, на коротком участке прямой дороги, Адели удалось взглянуть на Раймонда.
- А вот вы устали, - заметила она. - Чуть ли не в первый день возвращения из госпиталя я потащила вас в папин домик... А перед этим вы еще беседовали в клубе!
Гарлей спокойно ответил:
- Нет, я совсем не устал. Наоборот. Понимаете, я почти забыл, что на земле существуют такие вот места, теперь будто рождаюсь заново.
- А беседа в клубе... утомила вас?
- Меня - нет. Вот слушателей...
Он рассмеялся, стараясь поменьше отвлекать девушку.
- Гарлей, вы прекрасно поняли, что я имела в виду.
- Понял, понял...
- Что же вы рассказывали?
- Ничего из того, чего они ожидали. Я поведал им о войне как о тяжелой работе, без фанфар и оркестров...
Через некоторое время Адель внезапно спросила:
- Вы собираетесь работать у моего отца?
- Он звонил и сказал, чтобы я заглянул к нему, когда будет время. У него ощущение, будто я не знаю, чем заняться.
- Ему нужен человек, вроде вас, кому он мог бы довериться... Не такой, как...
- Джек Хардисти, да?.. Разве так ничего хорошего и не вышло?
- Не будем на эту тему, - резко сказала девушка. И добавила мягче:
- Конечно, ничего хорошего получиться и не могло, но мне бы не хотелось это обсуждать.
- О’кей.
Адель Блейн искоса взглянула на спутника. Безразличие в его голосе было ей в новинку. Еще год назад она разбиралась во всех его настроениях, а сейчас он ее удивлял. Словно они смотрели в разные концы телескопа: все важное для нее казалось ему незаметными пустяками.
Начался новый обрывистый каньон. На вершине подъема Адель резко свернула влево и повела машину дальше, где на вершине треугольника плато примостился домик, такой же естественный здесь, как любая сосна.
Одноэтажное строение с широким порталом, протянувшимся вдоль всего фасада, - цель пути. Балюстрада сделана из тонких ошкуренных бревен. Стены сложены из более прочного материала, но солнце и ветер состарили его и придали ему коричневато-зеленые цвета, так гармонирующие с общим тоном вокруг.
- Ничего? - спросила Адель.
Гарлей равнодушно кивнул, а девушка вдруг испугалась, что ему скучно, но сразу уловила выражение его глаз.
- Я много думал о таком месте, - медленно сказал он. - Это, как мне кажется, олицетворение спокойствия, единственно нужное человеку... Дефицит в наши дни... Долго мы тут пробудем?
- Не очень.
- Я могу быть чем-нибудь полезен?
- Нет, нет, всякие домашние дела... А вы побудьте на солнышке и отдыхайте.
Адель наблюдала, как гость вылезает из машины, оберегая локоть.
- Не заблудитесь? В ручье вкусная вода... Освежитесь.
Она вошла в хижину, открыла все окна, чтобы проветрить помещение.
Гарлей нашел ключ с хрустальной водой. Тут же висел ковшик, высеченный из гранита.
Напившись, он побрел к залитому солнцем кусочку плато у подножия скалы. Оттуда был виден через каньон пологий откос, уже заполняющийся пурпурными тенями заката. Стояло полное безветрие, даже сосны не шептались. Окружающие горы поражали переходами цветов всех оттенков, взрываясь кое-где остроконечными зубцами.
Гарлей сделал себе подушку из сосновых игл и, опустив на нее голову, закрыл глаза. Он почувствовал внезапное утомление человека, изнуренного болезнью.
Тик, тик, тик...
Тиканье?! Гарлей открыл глаза. Что это?.. Или он уже начал видеть сон? Нет...
Тик, тик, тик...
Черт, и тут нет тишины!.. Его часы не в состоянии гак громко тикать... Похоже, звуки идут из-под земли, прямо под его ухом.
Раздраженно хмурясь, Гарлей отполз, сунул под голову свернутое пальто.
Тиканье пропало, а с ним и сонливость. Гарлей лежал под кружевом сосновых ветвей, над ним синело небо. Он все очень четко видел и всему завидовал. Хотелось стать сосновой иголкой, чтобы лежать вот так и лежать, не думая ни о чем. Это у него получилось, и в конце концов он заснул.
Проснувшись, Гарлей вздрогнул. Он увидел стройные ноги сидевшей рядом девушки.
Адель улыбнулась уже улыбкой сестры милосердия.
- Полегчало?
- Небо свидетель, да! Который час?
- Около шести.
- Господи, значит, я дрых часа два?
- Ну, не страшно. Часок, наверное. Вы сразу же легли, как мы расстались?
- Да. Будто кто-то вынул затычку из моей души, вся она, сила моего духа, испарилась. Зато теперь - будто выиграл миллион!.. Вы готовы ехать обратно?
- Угу. Если вы готовы.
- Я полон сил.
Гарлей сел и встряхнул пальто.
- А зачем тут часовой механизм?
- Какой? Где?
- Какой, не знаю. Здесь. Наверное, что-то регулирует. Я даже откатился в сторону. Мешало.
Гарлей посмотрел на девушку и расхохотался.
- Вы думаете, я был в психиатричке?
Адель посмеялась тоже, но не слишком естественно. Немного удивленный Гарлей показал на кучу иголок:
- Послушайте сами. Вон там.
Девушка приложила ухо к указанной точке, явно больше из вежливости, чем из любопытства.
Гарлей с удовольствием наблюдал, как на смену недоверчивому выражению на ее лице все яснее проступает удивление.
- Это я и имел в виду, если позволите, - с достоинством произнес он.
- Но это же часы?! - воскликнула Адель.
Разрыв кучу сосновых игл, она вытащила небольшую лакированную жестянку.
Гарлей поднял крышку.
Там, заложенный со всех сторон деревянными пробками, бойко тикал прелестный будильник. Гарлей сразу узнал работу первоклассного часовщика. Гарлей сверился по своим часам.
- Отстают на двадцать пять минут, - сказал он. -Такая отличная марка! Не должны бы... Но взгляните, как неглубоко они закопаны! Крышка почти на одном уровне с землей, только чуть присыпана хвоей.
- Что за ненормальное желание закапывать часы! воскликнула Адель.
До них донесся шум машины, поднимающейся в гору.
- Похоже, едут сюда, - сказал Гарлей. - Давайте-ка положим часы обратно, откуда взяли, и выйдем навстречу машине. Кто знает...
- Действуйте, - кратко сказала Адель.
Через минуту часы покоились на прежнем месте, в своей ямке, под хвоей и мхом.
Заросли кустов скрывали их. Машина повернула к плато и выехала на залитую вечерним солнцем прогалину. Это был мощный закрытый автомобиль синего цвета.
- Это же машина Джека! - воскликнула Адель. Машина резко затормозила перед домиком, дверца раскрылась и оттуда вылез Джек Хардисти.
Раймонд двинулся к нему, но Адель осталась на месте.
- Не надо! - шепнула она. - Подождем... Хардисти нагнулся и достал из машины садовую лопату. Он уже шел к подножию скалы, но на полпути остановился, заметив в зарослях две фигуры.
Парочка замерла в нерешительности, а затем повела себя как ни в чем не бывало, вполне естественно, но чересчур суетливо.
- Выйдем, как будто мы его не заметили! - шепотом скомандовала Адель.
Раймонд заметил, как Хардисти воровато спрятал лопату обратно в машину.
Адель удивленно ахнула, будто только что увидела Джека и машину.
- Что такое? Здесь машина? Это Джек?
По мнению Гарлея, едена удалась девушке примерно так же, как какой-нибудь самонадеянной школьнице Джульетта на выпускном вечере. Пришлось ей подыгрывать - Гарлей состроил мину влюбленного, застигнутого врасплох.
Хардисти двинулся им навстречу. Он был узкоплеч и узколиц, но изящен - благодаря искусству дорогого портного. На крупном носу элегантно сидели очки. С ненатуральным энтузиазмом он пожал руку Раймонду.
- Вернулся наш герой?.. Как вы себя чувствуете, Гарлей?.. Хэлло, Адель!
Природа обделила Хардисти способностью проявлять сильные чувства, которых, к тому же, он не испытывал и сам это знал. Раймонду трудно было заставить себя ответить с той же "сердечностью".
Адель Блейн держалась настороженно, первый бурный момент встречи сменился тихим ручейком вежливого разговора. Наконец, Хардисти попросил:
- С вашего позволения, Адель, я хотел бы подняться к домику. Неделю тому назад я приезжал сюда и потерял свой любимый охотничий нож.
- Неделю? - с сомнением протянула Адель. - Я думала, тут лет сто никто не был и не открывал окон!
- Я, конечно, этим не занимался. Приехал на пару часов отдохнуть. Такой тут мир и покой, а это помогает принимать всякие решения...
- Это ваше дело, - с достоинством заявила Адель. -А мы уже собирались обратно. Я привела все в порядок. Завтра приезжает папа... Вы готовы, Гарлей?
Раймонд с готовностью кивнул, глядя то на девушку, то на нового гостя.
- Надеюсь, вы отыщете свой нож, - сказал он, направляясь к месту, где осталась машина.
Хардисти стал предельно внимательным и еще добавил своей "душевности".
- Спасибо, старина!.. Как ваша рука?.. Не очень беспокоит?.. Не переоценивайте своих сил, берегите себя! Не старайтесь разорваться на части!.. Не перенапрягайтесь, дружище.
Только достигнув прямого участка дороги на Конвейл, Адель дала выход своим чувствам:
- Я ненавижу его!
- Он был бы приятным, если бы не прилагал усилий казаться приятным... Запало бедняге в голову, что он обязательно должен нравиться людям! Вот и паясничает, а похож на тряпичного болвана, играющего в стриптиз...
- Даже не в этом дело. Он надменный к тому же! И опять дело не в этом, Бог с ним! У него явный комплекс неполноценности, можно только посочувствовать... Вся беда в том, что он сделал с моим отцом!
Гарлей не успел задать вопроса, девушка продолжала:
- В его банке недостача свыше десяти тысяч долларов. Вы должны знать: только благодаря папиным деньгам и влиянию он вообще туда попал...
- Боюсь, я немного отстал от жизни, - извиняющимся тоном проговорил Гарлей.
- Немного потеряли! - запальчиво сказала Адель. - Жизнь ужасна! Папа основал в Роксбери банк, устроил Джеку место на пять тысяч, и все только потому, что он - муж моей сестры Милисент!
Гарлей дипломатично молчал, не вмешиваясь в эмоциональный монолог.
- Этот подонок читает книги о выдающихся личностях и черпает оттуда свои манеры, словечки, поведение... Он прячет свою полуголодную, хнычущую душонку за этой маской. Разыгрывает этакую сильную личность... Наверное, это я - сильная личность, если у меня хватает терпения не говорить ему в лицо то, что я о нем думаю!
- О недостаче известно? - негромко спросил Гарлей.
- Только руководству. Причем папа гарантировал: никаких потерь от Джека банк не понесет, так что они вопить не станут. Я тоже думаю, папа все уладит - опять-таки ради Милисент, не стоило даже заговаривать об этом. Так, вырвалось случайно... забудьте все, Гарлей.
- Я уже забыл, - улыбнулся спутник.
Девушка горько подумала, что год назад он так бы легко не согласился не принимать всерьез ее мучения, а сейчас просто согласился выбросить все из головы.
- Как никогда папе сейчас нужен верный человек... И Адель вспомнила, что уже говорила об этом. Но Гарлей ее как бы не слышал. Или не пожелал придавать значения ее словам, или не отнес их на свой адрес... Во всяком случае, мысли его текли совсем в другом направлении. Это стало ясно, когда он спросил:
- Зачем Джек зарыл часы в землю?
- Вы думаете, это он?..
- У него была лопата, которую он спрятал, увидев нас. И шел к тому самому месту.
- Как странно, я тоже на него подумала, но ничего не могла понять. Я... Ой!.. Смотрите! Машина Милисент!
Адель замахала рукой несущимся на них огням.
Встречная машина замедлила ход и остановилась. Глаза Милисент внимательно глядели на них через стекла очков без оправы.
Раймонд подумал: напрасно она отказалась от карьеры операционной сестры, пройдя полный курс... Видимо, ищущая натура не удовлетворилась бездумным существованием дочери богача... И вот - замужество, на этом все замкнулось. Сначала, казалось, счастье бесконечно, а затем оно увяло, не успев расцвести.
Не слишком выразительное лицо Милисент сейчас будто совсем одеревенело.
- Хэлло! - тускло произнесла она. - Ездили в домик? Хэлло, Гарлей! Едва узнала, как ваши дела?
Раймонд вылез из машины, чтобы поздороваться с Милисент. В ее однотонном голосе все же было Больше душевности, чем во всех излияниях Джека...
- Рада видеть. Слышала, вас серьезно ранило. Как сейчас?
- Здоров, как бык. Тоже рад вас видеть, Милисент.
- Убирала в домике? - задала она вопрос Адели, а когда та кивнула, спросила:
- Вы там... я хочу сказать... Вы не видели...
- Да, - подтвердила сестра, читая ее мысли, - приехал как раз в ту минуту, когда мы уезжали.
Милисент явно переживала. Ей не хотелось так сразу бросать Гарлея, но не терпелось помчаться к Джеку.
- Как хорошо, что мы встретились, - пробормоталa она, включая зажигание. - Надеюсь, будем часто видеться... Старая дружба, одним словом...
- Одним словом, кати! - сказала насмешливо сестра, и дверца захлопнулась.
Адель растерянно посмотрела вслед сорвавшейся с места машине, затем села поудобнее и включила зажигание. Под шум мотора девушка что-то пробормотала себе под нос, не слишком лестное для сестры.
- Она знает о растрате? - спросил Гарлей.
- Надеюсь, нет... Этого еще не хватало!
- Тогда почему она была как на иголках? Так спешила к своему Джеку?
- Семейные неполадки... Помимо всего прочего... Ах, не будем говорить о Джеке... Принесла его нелегкая на этот крохотный островок покоя... Кстати, где вы остановились, Гарлей?
- В отеле.
Адель включила третью скорость, и они понеслись не хуже Милисент. А ведь на горной дороге стоило бы подумать и о покрышках... И хотя спидометр показывал всего пятьдесят пять миль, езда походила на бешеную.
Адель Блейн вдруг рассмеялась.
- Простите, но я вспомнила о назначенной на вечер встрече. Боюсь, опаздываю... С вами всегда одно и то же, Гарлей... Вы заставляете меня обо всем забывать. А ведь солнце почти село...

Глава 2

Гарлей Раймонд принял душ, с удовольствием растянулся на мягкой постели и сразу же вынужденно признал: резервы его энергии ограничены. Вражеские пули, пожалуй, отняли у него куда больше сил, чем он предполагал.
Резко зазвонил телефон. По тому, как он болезненно вздрогнул, Гарлей понял: и нервы его могли бы быть покрепче.
Местная телефонистка сообщила, что в вестибюле его дожидается мистер Винсент Блейн.
- Блейн? - удивился Гарлей. - Скажите ему, будьте добры... Скажите: я сейчас спущусь вниз. А если он торопится, то попросите его подняться сюда.
Гарлей натянул рубашку и брюки и принялся зашнуровывать туфли, когда в дверь осторожно постучали.
Нет, на улице он не узнал бы Винсента Блейна, хотя не виделись они немногим больше года... И суть даже не в том, что отец Адели и Милисент постарел, хотя постарел он разительно... У него был несвойственный емy обеспокоенный вид.
Они сели. Мистер Блейн по-прежнему был обворожителен в обращении, причем совершенно искренне, счастлив и сердечен без покровительства и снисходительности, поэтому на него никто не обижался. И Гарлей понимал: хотя старик явился к нему по чрезвычайно важному делу и находится в напряжении, он не заговорит о деле до тех пор, пока не выполнит всех человеческих правил, обязательных при встрече с пострадавшим и только-только выздоравливающим человеком.
Поэтому Гарлей отвел его извинения, скороговоркой сообщив о своем здоровье необычайно оптимистично, пожаловался на свою "лень" и прямо приступил к делу.
- Не могу ли я быть вам чем-нибудь полезен?
В проницательном взгляде мистера Блейна мелькнула напряженность.
Это чертовски любезно, что вы мне предлагаете помощь... Я сам не знаю... Видите ли, немного волнуетсь из-за Адели. Ведь вы ездили вместе?
- Да. И вместе вернулись в город.
- Ее еще нет дома.
- Она мне сказала о важном свидании, о котором чуть не забыла, - успокоил Гарлей. - Мы так неслись, что я серьезно беспокоился о покрышках... А сейчас вот прилег...
Блейн пустился в извинения, но Гарлей рассмеялся:
- Я как раз готовился заняться перевариванием той скромной порции здоровья, которую почерпнул в вашем горном домике... Вот где чистый рай!
Блейн механически кивнул, занятый, вероятно, какими-то далекими мыслями. Внезапно он бросил быстрый взгляд на Гарлея.
- Вам не улыбается пробыть там несколько дней?
- В домике?
- Ну да.
- А вас это не стеснит?.. Я слышал, у вас там с кем-то намечена встреча...
- Проведу ее дома. Я бы хотел, чтобы вы там пожили. Конечно, придется самому заботиться о пище.
Гарлей широко улыбнулся.
- Если вы говорите серьезно, то я ничего лучшего и не желал бы.
- Сегодня вы там ничего не видели?
Блейн тщетно пытался скрыть свою заинтересованность.
- Видел. Вашего зятя.
Коротко подстриженные усы старика выразительно шевельнулись, как если бы он удержал ругательство:
- Ничего особенного в его поведении не заметили?
- Его манеры показались обычными.
- Да, да, я понимаю, - хлопушка, вообразившая себя дальнобойным орудием... Слушайте, Гарлей. Мне нужно, чтобы вы кое-что сделали для меня. Вам прилично заплатят, а позже мы договоримся о чем-то постоянном. Пока же я прошу вас немедленно отправиться в домик. Прямо сейчас. И следить за всем, что там происходит. - Заметив его колебания, старик добавил:
- Можете не сомневаться, любая компенсация...
- Да нет. Дело вовсе не в этом. Я просто не могу представить себе, каковы мои функции.
- Что же, придется объяснить. Скажу вам то, чего не знает жена Джека, Милисент. У него в банке недостача в десять тысяч долларов. Возможно, Адель поделилась с вами, она это знает... Не хочу скрывать и скажу то, чего и она не знает. Я и пальцем не шевельну, чтобы погасить скандал. Черт с ним. Лично я не считаю членом семьи этого негодяя... Он пробрался в нашу семью, сбив ловким ударом Милисент с ног... На нее, бедняжку, местные парни не клевали. А шикарных охотников за приданым ей встретить не пришлось, этот обскакал всех. Я его видел насквозь, и то иной раз обманывался - уж такими влюбленными глазами он смотрел на свою добычу! А дочь прямо светилась от счастья. И уж, конечно, никого бы не стала слушать... Ладно. Вам это неинтересно. Перехожу к сути дела... Я сказал Хардисти, что не намерен его покрывать. Но был непоследователен. Знаете, как он проучил меня за то, что я сразу же не отправил его в тюрьму?.. Вам и в голову не придет. Он забрал остальные деньги из банка, все! Около девяноста тысяч долларов, о чем и сообщил мне по телефону... Шантажист! Он заявил, если мне жаль такой суммы, то пусть я не пожалею десяти тысяч. А ему, мол, сидеть в тюрьме приличней не за такую ерунду, а за хороший куш... И будет на что жить потом, после тюрьмы, когда его никто не примет на работу... Ну не скот?
- Скот, - кратко согласился Гарлей.
- И я уверен, он отправился в мой домик в поисках тайника для украденного... Ну, а коли так, то при известном везении это место можно будет отыскать... а?
Вместо ответа Гарлей Раймонд стал надевать пальто.
- Я готов, мистер Блейн. Поехали.
- Подкрепитесь сначала. Пойдите в ресторан и поужинайте как следует. Мне все равно не освободиться раньше, чем через час - полтора... Было бы хорошо, чтобы вы примерно через этот промежуток времени ждали меня в холле... Честное слово, мой мальчик, огромную тяжесть вы снимаете с моей души!

Глава 3

Поздним вечером домик казался отрезанным от всего мира. Тишина заставляла человека вспомнить, что у него есть душа, и он начинал вслушиваться в неясный ритм внутри себя.
Звезды висели прямо над верхушками сосен. Гарлею казалось, что выйди он на веранду да прицелься из мелкокалиберной винтовки - и все они упадут к его ногам, как елочные игрушки. Вечер был неприятно холодный, с той особой пронизывающей сыростью, характерной для горных мест, леденящей и заставляющей думать о кресле перед горящим камином, и больше ни о чем.
Как только мистер Блейн уехал, Гарлей сразу же растопил печку. Сухие сосновые полешки весело трещали, и его охватила волна тепла - только сейчас он почувствовал, как промерз. Взяв в передней комнате одеяло, Гарлей устроил себе уютную постель на хорошей, пружинистой кушетке и вернулся к теплу очага. Но очарование огня нарушилось каким-то посторонним шорохом.
Гарлею почудились чьи-то шаги. Свет он еще не зажигал, юркнув в холодную кухню, плотно закрыл дверь туда, где мерцала горящая печка... Правда, его мог выдать дымок из трубы...
Запоры надежны. Он прижался лицом к окну. На веранде несомненно кто-то был, с кошачьей легкостью двигался от одного окна к другому, пытаясь заглянуть внутрь.
Чтобы глаза привыкли к темноте, Гарлей на секунду зажмурился. Когда он снова открыл их, незнакомец показался ему рельефней. К тому же щелочка света из той комнаты, где топилась печка, сквозь неплотную драпировку слабой полоской перерезала чужое лицо, будто фосфоресцирующим карандашом. Гарлею надоела игра в прятки, и он уже решил выйти, как вдруг услышал:
- Эй! Есть кто в доме?
Голос тут же поглотила мертвая тишина. Гарлей подошел к двери, но не открыл ее.
- Кто там?
- Произошел несчастный случай.

1 Следующая страница


Дело о зарытых часах 2

- Где?
- На дороге. Внизу.
- Вы ранены?
- Нет, но мне нужна помощь.
Гарлей распахнул дверь. Стоявший перед ним человек был молод. Губы капризно очерчены, но взгляд прямой и твердый, невысокого роста, худощавый, но мускулистый, с быстрыми движениями и, очевидно, хорошей реакцией.
- Я не знал, что здесь живут, пошел наугад. Извините.
- Я здесь "живу" от силы полчаса, - сказал Гарлей и тут же добавил:
- Вы, как видно, лучше меня знакомы с местностью?
Молодой человек поклонился.
- Ваш ближайший сосед. Мой домик в полумиле отсюда.
Гарлей протянул руку:
- Гарлей Раймонд.
- А я - Бертон Страг. Писатель, с вашего позволения. Мы с сестрой арендовали Брихемовский домик.
- Кажется, я его видел... Не войдете?
- Лучше, если вы сами выйдете. Там под откос свалилась машина. Я было отправился к Роду Витону, а по дороге мне что-то мелькнуло в вашем домике. Я даже удивился. Вот уже несколько месяцев тут не было живой души.
- Кто тот человек, о котором вы упомянули?
- Родней Витон, художник. По его милости мы тут и оказались. Он приобрел здешнюю хижину, сманил ас... Ну, а вы не против пойти поинтересоваться той машиной.
- Это не очень далеко? - спросил Гарлей и пояснил:
- Видите ли, я так называемый выздоравливающий...
Страг взглянул на него с невольным восхищением:
- Фронт?
- Да.
- Проклятье! Я так рвался, не пустили. Туберкулез, пока живешь себе потихонечку - ничего... Но под пулями вряд ли это возможно... Пожалуй, вам лучше не жить, если у вас еще не все о'кей. Авария произошла примерно в четверти мили отсюда.
- Выходит, где-то возле...
- Да. Там, где развилка. Кто-то гнал на большой скорости и не заметил поворота. Голубая громадина... вряд ли уцелели люди, но хотелось бы удостовериться, чтобы поднять машину, надо вызвать парней. Вот поэтому я...
- Иду, - сказал Гарлей, всеми силами подавляя волнение. "Голубая громадина" могла оказаться маши-ной Хардисти.
- Вы думаете, водителя придавило?
- Всякое может быть. А может, и уцелел, сам удрал за помощью. Во всяком случае, там осталась моя сестра.
Если понадобится, она успокоит, что помощь близка, ждите, а я забегу за Витоном, и мы догоним вас.
- Договорились. Оденусь, проверю печку и пойду. Гарлей вернулся, помешал в печке, закрыл заслонку и надел пальто, застегнувшись на все пуговицы. Затем положил в карман фонарик и вышел, заперев дверь на ключ...
Стало заметно холоднее и темнее. По дороге Гарлею приходилось несколько раз пускать в ход фонарик. Он был так поглощен тем, как бы не попасть в какую-нибудь яму, что незаметно для себя быстро достиг того места, где дорога пересекалась с главным шоссе.
Да, если машина выскочила сюда на полном ходу, то где ничего не стоило загреметь с обрыва.
Раймонд снова включил фонарик, ища следы колес. Они казались достаточно четкими. Если их ищешь. Когда они ехали сюда с Блейном, оба не думали ни каких следах и ничего, разумеется, не заметили.
- Эй! - откуда-то снизу, из темноты, донесся до него женский голос.
- Хэлло! - отозвался Гарлей. - Это мисс Страг?
- Да.
Тут он увидел ее. Она стояла на крутом склоне, держась за сосну.
- Не вздумайте спускаться здесь. Пройдите вперед по дороге еще немного, там есть плоский каменный выступ... и то будьте осторожны.
- Скоро должны подойти ваш брат и его приятель, за которым он пошел. Я из домика мистера Блейка, вверх по дороге... Далеко машина от вас?
- Прямо подо мной. Похоже, она пустая. Гарлей прошел еще немного и обнаружил подобие каменного мостика, по которому спустилась девушка. Она оказалась высокой и стройной. Больше он ничего не увидел - не будешь ведь направлять фонарик в лицо. Во всяком случае, судя по небрежному тону, она знала себе цену. Гарлей представился. Она назвала себя Лолой. И он почувствовал на себе тот вопросительный взгляд, которым во время войны встречают каждого мужчину в штатском. Неожиданно она проговорила:
- Ах, да! Вы же из госпиталя. Я читала о вас в конвейской газете.
Гарлей перевел разговор на упавшую с обрыва машину. Она лежала колесами вверх, кузов застрял между большими валунами. Это, безусловно, была машина Хардисти.
- Я не слышала даже слабого шума. Если водитель там, его уже нет в живых... Поговорим лучше о вас.
На протяжении последующих десяти минут Гарлей подвергся весьма искусному подробному допросу.
Наконец до них донесся с шоссе шум машины. Хлопнула дверца, и кто-то спрыгнул на шоссе.
- Это ты, Берт?
- Да.
- Все привез?
- И топор, и фонарь, и веревку. Только не Рода. У него на дверях записка, что он в городе.
- Обойдемся.
- Тебя нашел мистер Раймонд?
- Я здесь! - отозвался Гарлей.
- Тогда, думаю, мы справимся... Обвяжу веревкой машину... Минутку! Вроде бы кто-то едет.
Блеснули фары приближающейся машины. Лучи отразились на соснах и перерезали дорогу, упираясь в черную бездну, обозначавшую каньон.
Завизжали тормоза. Голос Берта позвал:
- Не могли бы вы... нам помочь! Тут внизу машина...
Взрыв густого мужского смеха, хлопанье дверцы. Затем - бас:
- Черт, как официально!
- Это Род. Возвращается из города, - пояснила Лола Гарлею.
Теперь уже раздался певучий голосок:
- Добрый вечер, Берт.
- Хэлло, Мирна!
- Поднимать наверх мы ее не станем, - заявил Род, - просто удостоверимся, что в ней никого нет, а потом - до свидания. Берт, давай топор, я свалю вон то дерево, воспользуемся им, как рычагом.
Можно подумать, Витон всю жизнь занимался подобными операциями. Показалось, что гигант срубил дерево тремя-четырьмя взмахами. Приятно было смотреть на него. Он обрубил ветви, получив в итоге великанский шест...
Неторопливо, без суеты и криков, он продолжал командовать:
- Ну-ка, Раймонд, нажмите на противоположный конец. Просто сядьте на него. Поберегите раненую руку. Берт и Лола, отойдите подальше... Раз, два взяли!
Со стоном и скрежетом машина приподнималась, Витон закрепил ее в таком положении между валуна-ми и сказал:
- Теперь сбавьте давление. Изменим угол поворота... О’кей. Еще раз - взяли!
И снова машина немного переместилась. - Отлично! - сказал Витон. - Теперь она хорошо просматривается...
Стекла кабины затянулись паутиной трещин. Внутри никого не было.
- Пустота, - объявил Витон, - но все-таки надо хорошенько проверить.
Пучок света обшарил кабину. Пусто.
- Нет ли там лопаты? - вдруг спросил Гарлей. Все удивленно переглянулись. Он поспешил объяснить:
- Мне кажется, я знаю эту машину. Если это та, что сегодня была у домика мистера Блейна, то возле сиденья должна быть лопата.
- Ясно... Нет, никакой лопаты я не вижу, - после паузы сообщил Витон.
Лола с облегчением рассмеялась.
- Что ж, мы свой гражданский долг выполнили. Остался последний трюк: благополучно подняться отсюда.
При помощи веревки они все довольно легко совершили опасное восхождение по отвесному склону. Только Гарлей остался внизу.
- Знаете, я что-то не очень доверяю своей руке... Лучше обойду! - крикнул он.
- Ерунда! - не послушал его Витон. - Обвяжитесь морским узлом, и вам будет достаточно одной руки.
Признаться, и одной руке Гарлея нечего было делать: с такой легкостью и силой тащил его наверх Родней Витон.
На шоссе Раймонд был представлен Мирне Пейсон, владелице ранчо. Одного взгляда на широко расставленные смеющиеся глаза Мирны, на алые полные губы хватило Гарлею, чтобы понять, почему рядом с ней мужчины забывают обо всем на свете. Ее поразительно белая, матовая кожа доказывала, что достижения косметики приняты ею на вооружение, а портниха немало потрудилась, чтобы одежда подчеркивала и преподносила все прелести фигуры. Мужчины обычно замечают окончательный эффект, но женщины понимают: это искусство и опыт...
Гарлей узнал, что двухместная крытая машина старой марки принадлежала Роду. Он подобрал свою соседку для поездки в город "ради экономии резины и бензина". Пусть уж покрышки "летят" у одной машины, чем у двух...
Лола молчала, она не одобряла таких соображений.
Впрочем, Гарлей почувствовал себя таким усталым и разбитым, что им овладело глубокое безразличие к взаимоотношениям этих людей.
- Разрешите откланяться, - вяло сказал он, - у меня был утомительный день.
- Мы довезем вас! - торопливо предложил Берт.
- Не беспокойтесь...
- Вот еще! - твердо сказала Лола. - Садитесь. Она заняла середину переднего сиденья, Гарлей сел рядом, а Берт втиснулся за руль.
Мгновение казалось, что Родней Витон пребывает в некой растерянности, желая что-то сказать Лоле... Но Мирна окликнула его:
- Скорей, Род. Нам надо убрать с дороги свою мА-шину, чтобы они могли проехать!
- Ближайший телефон в трех милях отсюда по до-роге, - задержал Берт Рода. - Я должен отвезти Гарлея, а вы, может быть, доберетесь до автомата и известите полицию об аварии.
Род размышлял несколько секунд, затем произнес:
- Пожалуй, это необходимо. Я извещу шерифа. Спокойной ночи!
Машины разъехались.
Гарлей был доволен молчанием, установившимся в машине. Все его существо молило о покое... Они остановились перед домиком, и Берт выразил надежду, что теперь с Раймондом можно будет встречаться. Лола сказала что-то в этом же духе. Раймонд понимал, Берт не отказался бы сейчас от пары стаканчиков в тепле, но не нашел в себе сил пригласить к себе новых знакомых.
Поднявшись на крыльцо, Гарлей с отчаянием подумал, какой же он стал развалиной. Надо было пойти посмотреть на зарытые в землю часы, но сил осталось только на то, чтобы раздеться и вытянуться на приготовленной постели.
Заснул он мгновенно.

Глава 4

Проснулся Гарлей за час до рассвета от нестерпимого холода. Навалив на себя еще несколько одеял, он стал смотреть в широкое окно на светлеющее небо... Выбирал какую-нибудь звезду и забавлялся тем, как постепенно она стирается полосой света. Он ей приказывал задержаться, но звезды исчезали бесследно, и уж через секунду он не мог найти место, где только что светилась яркая точечка.
Выбравшись на веранду, Гарлей вдохнул свежего горного воздуха и почувствовал острый голод. Он разжег сразу две керосинки, сварил крепкий кофе, зажарил яичницу с беконом, несколько тостов, открыл баночку паштета.
Завтракая, Гарлей думал о зарытых часах. Пока грелась вода для мытья посуды, он вышел наружу, постоял на веранде и прогулочным шагом, с наслаждением вдыхая аромат сосен, пошел по устланной иглами тропинке. Нужное ему место он нашел сразу и разгреб хвою и мох...
Будильник весело тикал... Гарлей взглянул на свои часы. Разница по-прежнему равнялась точно двадцати пяти минутам.
Он снова закопал часы, стараясь сохранить прежний порядок, и вернулся в домик. Вода нагрелась, но нигде не было видно посудных полотенец. Гарлей вспомнил, как мистер Блейн говорил ему, что все нужное он найдет в комоде, и направился в спальню, отметив, что эта комната, обращенная на север, еще хранит ночной холод. Он не успел дойти до кедрового комода, как заметил на кровати чью-то фигуру. Кто это?
Может быть, пока он отсутствовал, приехала Адель?.. Или Милисент?.. Любая могла открыть дверь своим ключом и улечься спать, не подозревая о его прибытии сюда.
Гарлей с неудовольствием подумал о всевозможных глупейших недоразумениях. Он не знал, что теперь делать... Удалиться как можно тише, окликнуть спящего?
Человек лежал спиной к двери, укрытый с головой.
Гарлей решил не затягивать выяснение ситуации.
- Доброе утро! Человек не пошевелился. Гарлей повысил голос:
- Я не хотел бы вас беспокоить, но желал бы выяснить, кто вы?
Царило мертвое молчание, очень странное, не похожее на молчание спящего человека. Гарлей шагнул вперед и положил руку на то место, где у человека предполагалось плечо... Оно было ледяным.
Гарлей сдернул одеяло. Это был Джек Хардисти.
Он, вне всякого сомнения, умер несколько часов назад.

Глава 5

Перри Мейсон шагал по коридору к своему кабинету, насвистывая какую-то мелодию. Шагал с характерной для него ритмичностью навстречу неожиданностям нового дня, которые не замедлят объявиться, и не особенно торопился.
Открыв личным ключом кабинет, он первым делом видел широкую улыбку на лице Деллы Стрит, сидевшей за разборкой свежей почты.
- Привет!.. Что в отношении прибыльных дел, моя министерша финансов?
Делла шутливо поклонилась:
- Доллары ждут вас, милорд!
- Намечается новое дело? - Мейсон сразу стал серьезным.
- Во всяком случае - новый клиент.
- Где он?
- Ну, он явно не из тех, кто будет ждать в приемной. Некий мистер Винсент Блейн, банкир и владелец универмага в Конвейле. Три раза прорывался к вам по междугороднему. Сначала не желал ни с кем разговаривать, кроме вас. Потом снизошел до разговора с вашей секретаршей.
Мейсон повесил шляпу в шкаф, вытянул из пачки сигарету и только после этого заявил, закуривая:
- Мне он не нравится.
- Вы его знаете?
- Понятия не имею. Думаю, это толстобрюхий задавака. Что он хочет от нас?
- Вчера ночью в горном домике убили его зятя. Частые затяжки сигаретой говорили о том, что Мейсон заинтересовался.
- Кого подозревают? - спросил он.
- Никого.
- Так какого дьявола я им нужен?.. Я же не сыщик, адвокат. Пускай назовут убийцу, и я подумаю, как его оправдать.
- Полагаю, вопрос тут в каких-то семейных тайнах. Поэтому мистер Блейн и не хотел говорить подробно. Обе дочери вчера были в этой хижине, ну и он тоже... Ну, в конце концов, у него есть деньги.
- Нудное внутрисемейное дело. Ни уму ни сердцу. Пусть разбираются сами, - вздохнул разочарованно адвокат.
Делла Стрит с улыбкой заглянула в свою записную книжку.
- В нем есть один оживляющий аспект.
- Да?.. Слушай, Делла, когда я тебя отучу испытывать мое терпение?
- Просто я приберегла самое вкусное на десерт.
- Прекрасно, подавай мне его.
- Зарытые в землю часы! Неподалеку от места убийства. Миниатюрный будильник, очень хорошей работы, идущий с аккуратным отставанием ровно на двадцать пять минут. Он в лакированном футляре, закреплен деревянными пробками в определенном положении.
Мейсон сосредоточенно надел шляпу.
- Собирайся, - сказал он. - Часы мне нравятся. Поехали.

Глава 6

В Конвейле Мейсону сказали: помощник шерифа, коронер - представитель управления по насильственным смертям, сам Винсент Блейн и некий Раймонд Гарлей, обнаруживший тело, несколько минут назад отправились на место преступления, и если он поднажмет, то их догонит.
Мейсон, разумеется, "поднажал" и подъехал к домику как раз в тот момент, когда небольшая группа людей уже собиралась покинуть северную спальню, где лежал труп, в том положении, в каком его нашел Раймонд.
Адвокат бегло взглянул на помощника шерифа. Это был Джеймсон, знакомый Мейсона, поэтому не могло возникнуть никакого недоразумения. И действительно, адвоката тотчас же ввели в состав группы, чему он был обязан не только своей репутацией, но и огромным влиянием мистера Блейна.
И вот - северная спальня, промозглая от ночного холода. Бревенчатые стены, простая мебель, небрежно брошенная одежда, башмаки, сунутые под кровать, а на кровати неподвижная ледяная фигура небольшого человечка, который при жизни так отчаянно хотел играть роль волевой, магнетической личности. Смерть все поставила на свои места. Труп был ничтожен и невзрачен. Мейсон быстро, но подробно осмотрел комнату.
- Ничего не трогайте, - предупредил помощник шерифа.
- Не беспокойтесь, - успокоил адвокат, цепкими глазами стараясь охватить все детали комнаты.
Несомненно, он спокойно разделся и улегся спать, - сказал представитель коронера, - и был убит в постели.
- Пока несомненно только то, что он мертв, - сказал помощник шерифа, - и это убийство. Я должен запереть помещение до приезда специалистов из Лос-Анджелеса. А потом взглянем на закопанные часы, хотя я не знаю, что это нам даст.
Он запер дверь спальни. Все вышли из домика, радуясь теплу и свету. Откос гранитной скалы сверкал на солнце.
Гарлей подошел к знакомому месту, разгреб сосновые иглы и мох. Потом выпрямился с недоуменным выражением на лице.
- Я убежден, это то самое место, я тут был дважды. Но теперь...
Помощник шерифа был настроен скептически.
- Не похоже, чтобы здесь когда-либо вообще было что-то зарыто.
- Не поискать ли поглубже? - озабоченно сказал мистер Блейн.
Гарлей покачал головой.
- Нет, крышка футляра была почти на уровне земли. Чуть присыпана...
Он прилег головой на это место. - Вот так я устроился поспать на солнышке, и часы прямо затикали мне в ухо. А теперь ничего не слышно! Помощник шерифа разбросал хвою носком ботинка.
- По-моему, с прошлой зимы тут ничего не копали. Вы, говорите, прилегли... может, вам это приснилось?
- Я держал их в руках, вынимал из футляра! вспыхнул Раймонд. - Это может подтвердить мисс Адель Блейн. Мы их нашли, когда она пришла сюда за мной!
- Я не хотел обидеть вас, - успокоил Джеймсон, - но и поверить, понимаете, трудно. Такая чепуха. Вы и сегодня их тут обнаружили?
- Да.
- После того, как нашли тело?
- Нет, после мне было не до часов.
- Но, видимо, до того, как был убит Хардисти?
- Да, конечно.
У помощника шерифа был вид человека, не желающего ввязываться в хлопотливые и непонятные дела.
- Ну, значит, это не Хардисти взял их. Следовательно, ни к нему, ни к убийству они не имеют никакого отношения. Поговорим о его машине. Вы не представляете себе, как она попала в каньон?
- Нет.
- На следующий вопрос можете не отвечать, задаю его просто так, больше никто у вас об этом не спросит... Ваш ответ я приму за окончательный, Раймонд, будьте внимательны.
- Благодарю за доверие.
- Кто-то разогнал машину Хардисти под уклон, потом выскочил, а она рухнула на дно каньона. Это были не вы?
Раймонд даже не обиделся.
- Нет, разумеется.
- Еще один вопрос.
- Пожалуйста.
- Почему мистер Блейн попросил вас пожить в его домике?
- Наверное, хотел, чтобы за домиком присматривали.
- Так, мистер Блейн?
Тот не успел раскрыть рта, как Гарлей добавил:
- Лично мне кажется, это простое великодушие со стороны мистера Блейна. Я расхваливал его домик, и он решил, что я сумею здесь поправиться после госпиталя. И придал приглашению вид задания, чтобы я не чувствовал себя обязанным.
Мистер Блейн признательно улыбнулся. Затем обратился к помощнику шерифа:
- Пока вы тут выясняете всякие детали с Раймондом, я хотел бы поговорить с мистером Мейсоном.
Помощник шерифа милостиво кивнул.
Подчиняясь жесту мистера Блейна, Мейсон и Делла Стрит отошли подальше, чтобы их не услышали.
- Мистер Мейсон, - начал Винсент Блейн, - спасибо, что вы приехали. У меня сразу отлегло от души. Я очень в вас верю.
- Благодарите закопанные часы, - усмехнулся Мейсон. - У вас есть какие-нибудь данные о них?
- Только рассказ Гарлея, подтвержденный Аделью. Часы были, можете не сомневаться.
- Именно в том месте?
- Место мистер Раймонд мог перепутать.
- Ол-райт, это терпит. Выложите сейчас все, что вы от меня хотите. И поскорее.
Винсент Блейн заговорил с такой поспешностью, что слова его сливались в одно какое-то междометие, из которого, впрочем, можно было понять и историю замужества Милисент, и все ничтожество задурившего ей голову Джека, и как старик узнал о его воровстве, граничившем с бандитизмом, когда он, шантажируя тестя, забрал из банка вообще всю наличность. Если, мол, Блейн не покроет его первую недостачу в десять тысяч долларов, то наутро в банке не будет уже девяноста тысяч...
- И что же вы предприняли? - прервал его Мейсон.

Предыдущая страница 2 Следущая страница


3 Эрл Гарднер

- Ничего. Я был связан по рукам и ногам, я за него два раза ручался, дал письменную гарантию... Идиот!
- Ясно. Продолжайте.
- Адель вчера приехала сюда с мистером Раймондом. Они всегда дружили. Пока они были здесь, прикатил Джек. Он не сразу их увидел... А заметив, почему-то спрятал длинную лопату, которую перед этим, как видел Гарлей, вынимал из машины...
Потом они уехали, Гарлей и Адель, а Джек остался. На шоссе они встретили мчавшуюся сюда Милисент, она с ними недолго поговорила и понеслась дальше. Только спросила: в домике ли Джек... Адели это не понравилось. Она отвезла Гарлея в отель, а сама вернулась.
- За Милисент?
- Да. Она боялась.
- Нашла ее?
- Да. Здесь - внизу, на шоссе.
- Что она там делала?
- Валялась в истерическом припадке.
- Где был в это время ее муж?
- Никто не знает. В домике она не была... Не хотела, чтобы он услышал, как она подъезжает. Пошла пешком, но не дошла, нервы не выдержали. Все это она рассказала Адели. И еще сказала, что выбросила револьвер, который был у нее в сумочке, за парапет шоссе.
- Зачем?
- Она больше себе не доверяла.
- Боялась, что убьет? Или его, или себя?
- Не уточнял.
- А Адель не постаралась узнать?
- Не думаю. Я не спрашивал. По-моему, когда женщина не доверяет себе, она сама не знает, на что способна.
- Револьвер ее собственный?
- Я сам ей его дал. Она вечно оставалась одна, ее муж - эта шлюха в мужском образе - гонялся по ночам за каждой юбкой.
- Ол-райт. Итак, она выбросила оружие... Что было дальше?
- Адель взяла с нее слово вернуться в Конвейл и остаться у нее.
- Так и вышло?
- Нет.
- Что же случилось?
- Мы не знаем. Они ехали - каждая в своей машине, но в городе, в потоке машин, Адель ее потеряла. Было темно, слепили фары...
- Она не знает адреса?
- Просто не приехала, и все. Больше ее никто не видел.
- Кому Адель все это рассказала?
- Только мне. Мы хотим... Мейсон прервал его:
- Сейчас к нам присоединится Джеймсон... Кто-нибудь знает, что Милисент исчезла?
- Пока никто.
- Когда это может всплыть?
- Некоторое время мы протянем. Адель скажет знакомым, что приютила Милисент, потрясенную трагедией, у себя, ее нельзя беспокоить.
- Хуже придумать вы не могли?
- То есть?
- Самое нелепое, когда любители берутся подтасовывать факты. Ничего хорошего из вашего засекречивания не получится. Спорить нам некогда, сюда идут. Отведите помощника шерифа в сторону и заявите ему об исчезновении вашей дочери.
- Как?! - У Елейна сперло дыхание. - Но это как раз то, что я хотел поручить вам... Как замять эту историю?
- Такое дело не замять. Нет ничего опаснее в данном случае что-то скрывать, поверьте мне. Вас уличат, начнете выкручиваться, а тогда все белое покажется черным.
- Я думаю о Милисент.
- Нет, простите, теперь я о ней думаю, а ваше дело слушать меня. Посвятите в исчезновение дочери Джеймсона под строжайшим секретом, чтобы ни одной душе...
- Ну что ж, раз вы так советуете.
- Только так. Где Адель?
- Дома.
- Она знает, что вы обратились ко мне? -Да.
- Прелестно. Где тут ближайший телефон?
- Вверх по дороге, в небольшом поселке, мили три. Заговорите помощника шерифа с таким же пылом, как меня чуть не заговорили, а как только сумеете выбраться, следуйте в "Конвейл-отель". Я буду вас ждать.
К ним решительно шагал Джеймсон. Мейсон сказал, почти не шевеля губами:
- Загоните его в угол, мистер Блейн! Дайте мне форы минут двадцать-двадцать пять.
Винсент Блейн шагнул навстречу помощнику шерифа.
- Уделите мне несколько минут, мистер Джеймсон. Строго конфиденциально.
- Ну что ж, мистер Блейн, слушаю вас.
Когда они отошли в сторону, Мейсон сказал Делле:
- Прогуляемся?
Они пошли по окружной дорожке к задней стене хижины, где оказались в высохшем русле горного ручья, вне поля зрения присутствующих, а затем поднялись по склону до того места, где Мейсон оставил свою машину.
- Садись, но не включай мотора. Не надо, чтобы они слышали. Иглы - скользкие, и я легко подтолкну машину до уклона, где она пойдет сама. Здесь, очевидно, так принято. Когда скажу - включишь мотор, а я впрыгну.
Так они все и проделали, а через некоторое время мотор завел свою урчащую песню.
- Быстро в поселок, к телефону!
- Беречь резину не придется?
- Приходится беречь репутацию, - серьезно сказал Мейсон.
Три мили скверной горной дороги они преодолели за три минуты. Телефон оказался в магазине. Мейсон вызвал резиденцию Блейнов и попросил к телефону Адель.
- Хэлло?
- Говорит Перри Мейсон. Вы обо мне слышали?
- Да... Разумеется.
- Ол-райт. Детали не упоминайте. Ваш отец поделился со мной вашей версией.
- Понятно.
- Ничего вам не понятно. Это опасно!
- Почему?
- Поймете позже. Я попрошу вас кое-что сделать. - Что?
- Уехать куда-нибудь, где не будет знакомых. Исчезнуть. И побыстрее.
- И надолго?
- Пока я не разрешу вам вернуться.
- А как вы меня найдете?
- Через свою секретаршу. Мисс Делла Стрит будет зарегистрирована в "Конвейл-отеле". Позвоните и загляните к ней сегодня часов в пять. По телефону не называйте никаких имен. Она тоже никого не упомянет. Если горизонт очистится, она даст вам знать. После пяти звоните ей регулярно, через равные промежутки времени. Все ясно?
- Да, мистер Мейсон.
- Постарайтесь не называть имен. Начинайте собираться и никому ничего не говорите. Следите, чтобы за вами не было хвоста.
- Простите?
- Уж эти дилетанты! Чтобы за вами никто не следил.
- Поняла. Спасибо.
Мейсон повесил трубку, снова снял и вызвал свою контору в Лос-Анджелесе. Разговор длился не более трех минут. Мейсон открыл дверцу кабины, помахивая долларовой бумажкой. Человек у прилавка посмотрел на него.
- Я говорю с Лос-Анджелесом. Нужна дополнительная оплата. Разменяйте, будьте добры. Моя контора у аппарата...
Когда они вышли, Делла поинтересовалась: зачем понадобилась мелочь, когда можно попросить телефонистку записать разговор на их текущий счет.
Адвокат снисходительно улыбнулся.
- А вдруг кому-нибудь до зарезу понадобится узнать, с кем я говорил отсюда? Любезный продавец ему и доложит: я говорил со своей конторой в Лос-Анджелесе, он запомнил.
- Но ведь это ваш второй разговор?
- А вот этого он наверняка не запомнил. Поехали дальше.

Глава 7

В "Конвейл-отеле" Мейсон торопливо проинструктировал Деллу:
- Перед тем как свернуть с шоссе, я заметил надпись "Округ Кери". Проверьте точные границы этого округа по отношению к горному домику. Потом сразу же обратно сюда, держать оборону.
- Считайте, я уже вернулась, это не потребует много времени.
Девушка исчезла, адвокат устроился в удобном кресле холла и стал поджидать мистера Блейна. Через полчаса, изныв от бесплодного ожидания, он вошел в телефонную будку и заказал персональный разговор с Полом Дрейком, главой частного сыскного агентства в Лос-Анджелесе.
- Пол? Это Мейсон. Тут у некоего мистера Блейна в горном домике вчера пристукнули зятя, Джека Хардисти. Джеймсон, местный помощник шерифа, которому поручено дело, ведет себя корректно. Но из Лос-Анджелеса вот-вот должны приехать более опытные работники, которые могут повести себя жестко. Я бы не прочь получить кое-какую информацию до их появления.
- Что ты подразумеваешь под "кое-какую"?
- Время смерти, улики, мотивы, возможность алиби... Затем тебе надлежит установить местонахождение Милисент Хардисти, вдовы убитого.
- Хорошенькое "кое-какую"... Последнее задание особенно.
- Да.
- Здесь мне разрешается домыслить?
- И совершенно самостоятельно. Не исключена афера.
- Короче говоря, искать в обычных местах не стоит?
- Вот именно. И не принимай на веру всякую информацию. Я в "Конвейл-отеле". Понял?
- Стой... А не мог твой клиент, мистер Блейн, сам пристукнуть своего обожаемого зятя?
- Полиция так не думает.
- А ты?
- А я всегда думаю, что ничего невозможного на свете нет.
Мейсон повесил трубку. Не выдержав ожидания, снова позвонил в резиденцию Блейна.
- Говорит Марта Стивене, экономка... Кого вам нужно, сэр? - ответил женский голос.
- Мисс Адель дома?
- Нет, сэр.
- Я жду в отеле мистера Блейна. Очевидно, он задерживается. Он вам не звонил?
- Нет, сэр.
- А миссис Хардисти дома?
- Да, сэр, но у меня строжайшее предписание не тревожить ее. Ей дали снотворное.
Улыбнувшись, Мейсон спросил:
- Очень хорошо. Скажите, а больше ее никто не спрашивал?
- Спрашивали, сэр. - Кто?
- Разные люди. Все незнакомые голоса. Раз пять-шесть. Никто себя не назвал.
- Мужчины? Женщины?
- И те, и другие, сэр.
- Прекрасно. Если вы узнаете что-то о мистере Блейне, позвоните мне в "Конвейл-отель".
Адвокат выходил из кабины, когда входная дверь с грохотом распахнулась и в холл вбежала группа людей во главе с мистером Елейном. Джеймсон держался около него. Лицо Елейна просветлело, когда он увидел адвоката. Взволнованный и растерянный, он бросился к нему.
Мейсон заговорил самым будничным тоном:
- Похоже, мы все больше и больше обрастаем людьми, мистер Блейн!
В глазах бизнесмена явно читался отчаянный призыв о помощи.
- Это свидетели... Мисс Страг, ее брат и мистер Витон. Все они живут по соседству.
- И что-то у всех какой-то взъерошенный вид, - добродушно заметил Мейсон. -Не пойти ли нам в мою комнату, где можно отдохнуть и чего-нибудь выпить?
Помощник шерифа вздохнул:
- Боюсь, у нас нет на это времени, мистер Мейсон. Мистер Блейн занял весьма странную позицию...
- Например?
- Мисс Страг нашла оружие, из которого был сделан выстрел в мистера Хардисти... С ней был мистер Витон.
Мейсон поклонился Лоле Страг.
- Примите мои поздравления. В вас пропадает детектив высокого класса. И где же вы нашли оружие?
- Его зарыли в сосновые иглы по другую сторону скалы, возле которой, как уверял мистер Раймонд, были спрятаны часы.
- Оставим детали, - поспешно вмешался Джеймсон. - Важно одно: это оружие связано с Милисент Хардисти.
- Вот как? Каким образом?
Без приглашения заговорил Родней Витон:
- Конечно, джентльмены, я мог бы присягнуть, что у Милисент в руке был пистолет. Я вчера ехал по этой дороге, а она стояла на обочине. В руке у нее было что-то черное. И она вдруг отвела руку назад и бросила это что-то в каньон. А лицо было искаженное, и, по-моему, она меня даже не узнала, хотя я притормозил и снял шляпу.
- Когда это было? - спросил Мейсон.
- Где-то около шести. До темноты. Мы тут, в горах, не слишком следим за временем. Частенько я вообще забываю заводить свои часы, и тогда сам черт не разберет, который час. Так что ничего не скажу относительно точного времени, а то эти законники - знаю я их - слопают меня с потрохами. Не обижайтесь, сэр.
- Ни капельки, - подмигнул Мейсон, - вы рассуждаете весьма разумно.
- Все это пустые разговоры, - сердито сказал помощник шерифа. - Я должен поговорить с самой миссис Хардисти. А мистер Блейн ведет себя так, будто его дочь и впрямь виновна!
- Ничего похожего! - рассердился бизнесмен.
- Зачем вы бросились звать Перри Мейсона?.. Я не вчера родился и знаю, в каких случаях кидаются к нему.
- Вы мне льстите, - улыбнулся Мейсон. - Я тоже не вчера явился на свет, но тоже не знаю, о чем вы так темпераментно говорите.
- Я вовсе не стремлюсь выскакивать со своими предположениями, - пробурчал Джеймсон. - Моя миссия заканчивается. Должны приехать более опытные люди из управления... Да, вот и они.
Дверь распахнулась, в холл вошли двое мужчин, двигаясь вперед с целеустремленностью торпедного катера. Мейсон обратился к помощнику шерифа:
- Несомненно, вы собираетесь обрисовать ситуацию этим господам. А я пока побеседую с моим клиентом.
Он взял мистера Блейна под руку, отвел в сторону и сказал:
- Ну вот и расплата за ложь. У старика дрожали губы.
- Я не мог сказать, что она скрылась. Это ее револьвер, я его узнал.
- Что вы им сказали?
- Только то, что ничего не скажу, пока не посоветуюсь с вами.
- А вы действительно не знаете, где ваша дочь?
- Нет, нет!
- Пусть они отправляются к вам домой, и будем действовать смотря по обстоятельствам. Я вас не оставлю. Когда они увидят спальню с несмятой постелью, с них слетит весь лоск, и они вам зададут жару. Не забывайте обо мне.
- Спасибо. Лишь бы они не обрушились на Адель.
- Не обрушатся.
- Откуда такая уверенность?
- А для чего вы взяли адвоката? Выше голову, мистер Блейн! Вон они идут к нам.
Офицеры из Лос-Анджелеса являлись людьми весьма крутого нрава. Им чужда была почтительность, проявляемая к мистеру Блейну местной властью.
- Что за новость, почему вы заявили Джеймсону, что мы не можем с ней поговорить, пока вы не посоветуетесь с Мейсоном?!
Адвокат вмешался, хотя ни один из офицеров не повернул к нему головы:
- Произошло недоразумение. Мистер Блейн просто очень волнуется за свою дочь, которая сильно потрясена совсем другим делом, не имеющим отношения к этому.
- А мы считаем, все имеет отношение к этому делу! Джеймсон торопливо сказал:
- Я все объясню этим офицерам, мистер Блейн, все, о чем вы мне рассказали. И мы постараемся, чтобы это не попало в газеты...
И снова вмешался Мейсон, с изысканной вежливостью обращаясь к отвернувшимся офицерам:
- Вы сами понимаете, в каком затруднительном положении мистер Блейн...
- Как бы ему не оказаться в еще более затруднительном положении? Где она? - грубо перебили его.
Винсент Блейн колебался, глядя на адвоката.
- Скажите им, мистер Блейн, - усмехнулся Мейсон.
- Она у меня дома. Приняла снотворное и спит... Офицеры повернулись к Джеймсону:
- Вы знаете, где это?
- Да.
- Прекрасно! Поехали.
Они вышли, не взглянув на оставшихся.
- Ваша машина здесь? - спросил Мейсон. -Да.
- Хорошо. Нужно не дать им приехать первыми.
В машине Мейсон откинулся на подушки. Только у самого дома - красивого особняка - он предупредил:
- Не забудьте как можно естественней удивиться, когда ее не окажется в спальне.
Они провели офицеров в дом.
- Я пойду к дочери... - начал мистер Блейн.
- Черта с два! - заявил офицер из управления. -Мы приехали не со светским визитом. Нам нужно поговорить с миссис Хардисти именно до того, как ее кто-то подготовит.
- Я настаиваю, - с достоинством произнес мистер Блейн, - на своем присутствии во время разговора...
Это допрос, мистер, а не игрушки с интервью!
- Тем более...
- Я, поверенный миссис Хардисти, должен присутствовать тоже, - заявил Мейсон.
- Не стану терять время на споры с вами. Да я и не собираюсь ее в чем-либо ущемлять. Но одно обязательно: говорить буду я один. Если она ответит на все мои вопросы удовлетворительно, ол-райт. Если же вы начнете ее каким-то образом поправлять и направлять, я это приму во внимание, делая доклад прокурору. Пошли.
Мистер Блейн повел всех по лестнице, затем вдоль коридора и остановился около одной двери.
- Эта спальня. Самая спокойная, мы поместили ее здесь.
Офицер нажал на ручку.
- Минуточку! - остановил его Блейн. - Мои дочери привыкли к известной вежливости.
Он постучал. В ответ не раздалось ни звука. Теперь уже начал стучать офицер. Его стук был громоподобным. Мейсон усердно искал что-то в кармане, но в это время в замке повернулся ключ. На пороге возникла женская фигура в купальном халате.
- Что случилось, простите?
- Вы миссис Хардисти?
- Да. В чем дело, папа? Офицер отодвинул мистера Блейна.
- Дальше я справлюсь сам.
Но миссис Хардисти желала уяснить обстановку.
- Что же все-таки случилось?
- Где ваш муж?

Предыдущая страница 3 Следущая страница


Дело о зарытых часах 4

- А разве его нет на службе?
- Прекрасно знаете - его там нет.
Женщина пожала плечами и промолчала,
- Вы знали, что у него недостача в банке? Миссис Хардисти посмотрела на отца, не торопясь отвечать на вопрос.
- Отвечайте и не старайтесь получить подсказку... Знали вы или нет?
- Знала.
Так-то лучше. Когда вы его видели в последний раз?
- Вчера.
- Когда, в котором часу?
- В час или чуть позже.
- Посмотрим, не сможем ли мы уточнить ваш ответ, миссис Хардисти. Вам знаком горный домик?
- Разумеется.
- Вы туда ездили вчера днем?
- Да. А что?
- Зачем?
- Повидать мужа. Думала, он там.
- Когда это было?
- Не запомнила.
- И вы его видели?
- Нет!
Офицер слегка поперхнулся, переваривая поразивший его ответ.
Потом продолжал еще напористее:
- Миссис Хардисти, хочу быть откровенным. Ответы могут оказаться крайне важными именно для вас... Итак, вы видели своего мужа там, в домике?
- Да нет, я даже не доехала до него. Со мной случилась истерика... Впрочем, вас это не касается. Я не смогла управлять машиной... Вылезла и пошла пешком. Хотела пройтись и собраться с мыслями... Но и это вас не должно касаться... Просто сдали нервы... Я уже не хотела видеть мужа и отправилась обратно к машине. Здесь меня встретила Адель.
- Кто такая?
- Моя сестра.
- Почему у вас сдали нервы?.. Что вы собирались делать там, в домике?
- Довольно, офицер, - вежливо заметил Мейсон.
- Вы так думаете?
- Безусловно.
- Безусловно только то, что никто вас об этом не спрашивает. Я предупреждал, говорить буду один.
- До тех пор, пока говорите о деле... Всякие чувства и мысли моей клиентки вас действительно не касаются.
- Кто этот человек, папа? - удивилась Милисент. -Почему он называет меня своей клиенткой?
Перри Мейсон улыбнулся офицеру.
- Не буду лишать вас преимущества ответить на этот вопрос. Можете сами рассказать миссис Хардисти обо всем.
- Я это и делаю! - зло сказал офицер. - И прошу не забывать, я не обязан вести допрос здесь. Могу посадить ее в машину и продолжить беседу в кабинете прокурора.
- Ошибаетесь. У вас нет достаточного материала для того, чтобы заставить миссис Хардисти поехать с вами.
- А пистолет?
- Да, что с пистолетом? - вмешался молчавший до сих пор второй офицер.
- Отвечайте, миссис Хардисти, если меня вынуждают идти напрямик. Зачем вы взяли с собой в горы пистолет?
- Я... вы имеете в виду...
- Так точно. Я имею в виду пистолет тридцать восьмого калибра. Зачем он был у вас?
- Речь идет о пистолете, который ваш отец дал вам для самообороны, миссис Хардисти, - подсказал Мейсон.
- Я взяла его потому, что боялась. Офицер рявкнул на Мейсона:
- Ну нет! Больше вы у меня не пикните!.. Вы нахально вкладываете слова в рот вашей клиентке! "Пистолет, который ваш отец дал вам для самообороны..." Каково! Я увожу эту женщину с собой в Лос-Анджелес и допрошу там!
- Намерены ее арестовать? - уточнил Мейсон.
- Да! Поскольку вы во все лезете!
- Я ее поверенный, имею право. Кстати, вы должны предъявить обвинение, иначе вы не можете ее арестовать.
Офицер в запальчивости буркнул:
- Коли на то пошло, то я обвиняю вас, миссис Хардисти, в убийстве своего мужа.
Милисент сдавленно вскрикнула.
- Больше вам ни с кем не разрешается разговаривать. Собирайте свои вещи.
- Будучи поверенным обвиняемой, я тоже советую ей ни с кем не разговаривать и не отвечать ни на какие вопросы, если при этом не будет меня, - спокойно разъяснил Мейсон.
Офицер окрысился:
- Я знаю, вас нельзя было пускать в этот дом.
- Если бы знали, конечно, попытались бы сделать это, - улыбнулся Мейсон.

***

Мейсон сразу увидел Деллу, которая ждала его в холле.
- Узнали про этот домик?
- Да, местный стряпчий сообщил все сведения.
- Так где же он расположен?
- В округе Лос-Анджелеса, но по масштабам карты всего в четырехстах футах от границы.
- А дорога в домик пересекает округ Кери?
- Правильно. Частная дорога как раз пересекает и поворачивает в сторону от пограничного столба.
- И далеко?
- Футов на двести. Мейсон хохотнул.
- В чем дело, шеф?
- Если убийство совершено там, где машину пустили под откос, а труп перенесли в хижину, то преступление произошло в округе Кери. Ну, а если его убили в домике, тогда отвечает округ Лос-Анджелеса. Пока никто ничего не знает.
- Разве подобное не предусмотрено законом?
- Всенепременно. - То есть?
- По соответствующей статье выходит, если преступление произошло в пятистах ярдах от границы, отвечают оба округа.
- Так что же тут веселого?.. Придется разговаривать с полицией не одного округа, а двух! Двойное удовольствие!
- Сама увидишь, хорошо это или плохо... У семи нянек дитя без глаза...
- Что произошло у Блейнов в доме? Мейсон перестал улыбаться.
- Она сыграла с нами славную шутку, эта Милисент! Преспокойно находилась дома.
- Милисент, которую потеряла Адель? -Да.
- Разве вы этого не предвидели?
- Догадывались офицеры. Мне же мистер Блейн сказал, что она исчезла. Советовался, как бы это замять. -Лгал?
- Не знаю. Сейчас я ничего не знаю. Когда она открыла дверь, мне показалось, будто меня ударили. На моих глазах полицейские забирали мою клиентку, а я практически не мог перемолвиться с ней парой слов.
- Так я и поверила, что не могли.
- Ну, конечно, я ей подкинул... Адель Блейн звонила?
- Нет.
- Будет звонить. И я с ней увижусь, теперь она может вернуться. Скажи ей об этом. Только напомни: следует сначала повидаться со мной.
- Не вы ли организовали ее исчезновение? Ладно. А что сделают с Милисент?
- Раз арестовали, то попытаются схоронить.
- Господи, что такое вы говорите!
- Очень просто. В Лос-Анджелесе я бы нашел ее быстро. Но вряд ли ее повезут туда... Обычно, если считают, что можно добиться большего, отправляют обвиняемого как можно дальше от его адвоката. Я, конечно, дал ей понять, чтобы она молчала. Пока я разыщу ее следы, ее могут обработать, что все мои усилия будут тщетны. Вот это и называется "схоронить арестованного".
- Разве такое не противозаконно?
- Когда дело коснулось полиции - все законно. Что бы они там ни творили, все считается в их пользу. Они, дескать, добиваются истины. А защитники только мешают раскрыть преступление.
- Но это же несправедливо!
- Как сказать. Они искренне пытаются раскрыть преступление. Честно верят: беззаконие способствует выполнению их функций, а юристы - крючкотворы только мешают... Поэтому все гражданские права для них помеха. Тем не менее, я составлю жалобу на основании Билля о правах человека... На это кладу часа два. А ты оставайся здесь, пока я не вернусь, распоряжайся делами.
- Какими именно?
- Прежде всего, Гарлей Раймонд. Попроси его вернуться в домик и все осмотреть. Кое-что меня не удовлетворяет.
- Например?
- Следы от очков на переносице, а самих очков нет.
- Редко кто спит в очках.
- Их не было и на ночном столике.
- Сунул в карман, когда раздевался.
- Не думаю, чтобы он раздевался.
- Как?
- Ботинки!
- Что ботинки?
- Больно чистенькие, ни пылинки, а ведь он шел пешком от машины.
- Да, да...
- А потом - как они стояли. - Что?
- Стояли, говорю, не так. Носками к стенке под кроватью. Девять человек из десяти, разуваясь на кровати, поставят ботинки пятками к стене. А вот если человека будет кто-то раздевать, он обязательно сунет ботинки носками от себя, естественно.
Делла восхищенно покачала головой.
- Это одно. Другое, не менее важное, - обшлага брюк... Значит, надо поискать ручеек. Высохшая красноватая глина. Здесь дождей не было уже целый месяц. Трудно поверить, чтобы Хардисти месяц не чистил брюк... Итак - ручеек, текущий через красную глину где-то там, у домика.
- Но если он ходил по красной глине, почему ее нет на ботинках?
- В том-то и дело. Может, конечно, ходил босиком, а может, и почистил ботинки, а брюки не успел.
- Туманно это.
- Да нет, не очень. Не надо забывать про девяносто тысяч. - Мейсон подмигнул.
- Ладно, - сказала Делла. - Я немедленно отправлю мистера Раймонда в домик.
- Есть еще одно поручение Полу Дрейку.
- Слушаю.
- Не знаю, через какие каналы, но Пол должен довести до сведения прокурора округа, что назревает сенсационный процесс, который может принести известность и продвижение по служебной лестнице тому, кто его проведет... Ни одна акула не устоит против такой приманки!.. Какие процессы в маленьких округах?.. Кражи да драки... Ни славы, ни внимания.
- В каком же округе вы хотите, чтобы слушалось дело?
- Ни в каком не хотел бы, но пусть они между собой передерутся из-за этого лакомого кусочка!
- Хорошо, я объясню Полу. Теперь все?
- Думаю, этого пока хватит, - задумчиво ответил Мейсон.

Глава 8

Гарлей Раймонд с удивлением обнаружил: ночь, проведенная в горах, несмотря на драматическое утро, родила ощущение, что он снова "на коне".
Полиция проявила большую дотошность и настойчивость. Допросы, обыски... Тщательно обыскан домик, постельные принадлежности увезены на экспертизу. Как понял Гарлей, полиция еще не сделала никаких выводов, где убит Хардисти: у себя дома или только перенесен туда.
Теперь Гарлей работал по их следам, выискивал мельчайшие подробности, которые могут выскользнуть из поля зрения посторонних, но что может заметить человек, знакомый с местностью и домом. Кроме того, у него были четкие задания: найти влажную красноватую глину на участке, найти часы и лопату, спрятанную Джеком.
Винсент Блейн осторожно спросил его, не будет ли он нервничать, оставшись в домике, где произошло убийство. Раймонд усмехнулся и усмехался каждый раз, когда вспоминал этот наивный вопрос. Спрашивать такое у человека, вокруг которого падали десятки его убитых друзей! И он будет нервничать в домике, где убит всего один человек!
Лучи полуденного солнца снова заставили блестеть окрестные граниты, а в долинах скользили пурпурные тени.
Гарлей пошел по крутому склону, где стройные сосны щедро источали целебный аромат. Он искал часы... Их явно перепрятали, а они очень нужны. В этом он не сомневался. И так ловко! Ни следа не осталось от тайника. Даже самого Гарлея брало сомнение: не перепутал ли он место.
Мох и сосновые иглы под ногами казались даже не ковром, а периной. Сосны задерживали солнечные лучи, отбрасывая длинные тени. В этих лучах удивительно красиво блеснул крохотный предмет, будто колечко с бриллиантом, потерянное какой-то рассеянной феей.
Чтобы это могло быть? Гарлей двинулся к отвалу горной породы, этот огонек должен находиться в расщелине скалы. Но не обнаружил ничего, что могло бы отражать лучи. Все расщелины забиты мхом и хвоей, на этом фоне прекрасно мог бы заиграть любой отражающий свет предмет, словно какое-нибудь зеркальце...
Озадаченный Гарлей вернулся на то место, откуда ему показалось, что в расщелине засверкал бриллиант. Переступая с ноги на ногу, он наконец уловил переливающуюся точечку и направился к ней, не сводя с нее глаз и корректируя каждый шаг, чтобы она снова не исчезла.
И тут неясная тревога заставила его оглянуться. За кустами стояла Лола Страг. Она спросила, громко расхохотавшись:
- Могу ли я спросить, что означают ваши маневры?
- А что означает ваше подсматривание, а?
- Только то, что почва заглушает шаги, а вы были слишком чем-то поглощены. И не думала подкрадываться.
Гарлей взял себя в руки.
- Вы искали меня?
- Не совсем.
- Тогда я могу спросить, что вы искали?
Лола Страг опять рассмеялась, но слишком громко и неестественно.
- Боюсь, нарушила границу частного владения, но именно здесь я нашла пистолет и чувствую себя не чужой в этих местах.
- Меня ничуть не беспокоит нарушение частных прав, - сказал Гарлей, - но солдатский опыт подсказывает, что вы что-то искали, а теперь не хотите выдать секрет.
- Как интересно!.. Скажите, а вы никогда не ошибаетесь?.. Верна ли ваша интуиция? Я как раз собираю материал для статьи по данному вопросу.
- Я верю своим ощущениям. Сначала я почувствовал, что на меня смотрят, не торопясь показаться или окликнуть. Затем создалось впечатление, что вы что-то искали, а я вам помешал. А теперь я просто убежден: вы пытаетесь водить меня за нос.
- А зачем?
- Пока еще не знаю.
- Ладно, не утруждайтесь. Я искала те самые странные часы...
- Зачем они вам?
- Да так. Просто люблю все таинственное, с детства. А вот вы что искали?
- Искал здоровье, отдых, полное отключение от всего, что тяготит современного человека. Ну. и часы тоже.
- А вам-то они зачем?
- Как это, зачем? Да для доказательства, что не наврал!
- Но ведь у вас была свидетельница! Кстати, где Адель сейчас?
В последнем вопросе прозвучала несколько нарочитая небрежность.
- Насколько я знаю, пытается найти, куда запрятали ее сестру Милисент, - нахмурился Гарлей.
- Понятно, - уже совсем как бы между прочим протянула девушка. - А разве не Адель была тут вчера днем?
- Да, мы приехали вместе. Это было еще до трагических событий.
- А потом она сюда вернулась?
- Откуда мне знать?.. Она довезла меня до отеля, мы расстались.
Высокая девушка легко двигалась впереди и немного сбоку Гарлея, прекрасно приноравливаясь к неровностям почвы. Ее глаза изучали спутника.
- Давайте посидим, - предложила она.
Гарлей сел, стараясь заслонить собой ту часть скалы, где играли солнечные зайчики на каком-то предмете.
- Меня интересует, - сказала Лола, - будете ли вы вести созерцательную жизнь или все-таки начнете суетиться в поисках успеха?
- Спросите у новорожденного... Я будто вновь родился и с трудом привыкаю к чуду жизни.
Девушка подняла с земли сучок и начала чертить им какие-то рисунки.
- Эта война похожа на какой-то затянувшийся ночной кошмар... Мне все кажется, что вот-вот люди проснутся...
- Для чего они проснутся?
Лола Страг подняла голову от своих рисунков.
- Знаете, иной раз этот вопрос меня тоже пугает. Они помолчали. Тень от высокой сосны перемещалась с плеча девушки на ее лицо.
- Как-то так случилось, - продолжала она, - что общество сбилось с верного пути... Былые важные вещи нынче ничего не стоят.
Гарлею лень было говорить. Он впитывал в себя тепло дня.
- Посмотрите хотя бы на старика Елейна. Ему всего около пятидесяти пяти лет, у него высокое кровяное давление, мешки под глазами - больные почки?.. Вечно измученное спешкой и заботами лицо. Разве он живет? Подоходные налоги объедают всю прибыль его предприятий. Даже его капитал не увеличивается!
Гарлей понял, если он промолчит и теперь только из-за лени, он совершит предательство.
- Ладно, посмотрим на мистера Елейна... Его родители умерли, когда он был мальчиком. И ничего ему не оставили. Первая работа давала ему двенадцать долларов. Он работал и учился... А сейчас стоит во главе двух банков - в Конвейле и Роксбери. Имеет огромный универсальный магазин... В конце концов, вырастил двух дочерей!
- Но что все это дало лично ему?
- А что вообще жизнь дает нам всем? Что заставляет нас идти вперед, а не топтаться на месте?
- Вы намерены работать на него? - быстро спросила девушка.
- Еще не знаю.
- А сейчас вы работаете на него?
- Простите, это имеет значение?..
- Иными словами, не мое дело?
- Я этого не сказал. - Гарлей смутился.
- Но подумали.
- Нет. Я полюбопытствовал, имеет ли это значение.
- Для чего?
- Для вашего отношения ко мне.
В глазах девушки мелькнул интерес, но она поспешила отвести их в сторону.
- А что вы тут делали все-таки?
- Когда?
- Когда увидели меня.
- Искал часы.
- Нет. Вы разглядывали скалу.
- Значит, вы за мной следили?
- Просто видела, пока поднималась по тропе. А когда мы сейчас сели, вы что-то постарались от меня скрыть.
Гарлей невольно улыбнулся, но не возразил.
- Ну и ладно, - сказала Лола, - если вы уселись на то, что нужно от меня скрыть, я способна пробыть тут до утра... Рано или поздно, но встанете.
- Я бы мог напомнить вам о правах частного владения. И попросил бы удалиться.

Предыдущая страница 4 Следущая страница


5 Эрл Гарднер

- Могли бы? Не видела, чтобы выставляли кого-нибудь, не вставая с места.
- Ладно, я встал...
Девушка разочарованно осмотрела место, где он сидел.
- Уверена была, вы от меня что-то прячете!
- Я вознагражу вас за наблюдательность, - сказал Гарлей, отступая в сторону. - Посмотрите вон туда.
- Что там такое? - живо спросила Лола.
- Какая-то отражающая поверхность, выражаясь языком физиков.
- Вроде бы просто осколок стекла. Трудно представить что-нибудь другое... Ну да, так и есть. Вот он!
Лола рассмотрела кусочек выпуклой стекляшки.
- Похоже на осколок очков.
- Упал на сосновые иголки, поэтому не разбился вдребезги, часть формы осталась. А потом на нем заиграли солнечные зайчики, которые и привлекли мое внимание.
- Пистолет был тут же... - задумчиво сказала Лола. - Какой вы делаете вывод?
Гарлей спрятал стекло в карман.
- Надо подумать.
- Вы - тугодум?
- Иногда. Ну а теперь, когда я полностью удовлетворил ваше любопытство, ответьте мне на один вопрос.
- Хоть на двадцать.
- На один... Почему вы так расстроились, когда увидели Витона с Мирной?
Лицо девушки неожиданно передернулось.
- Это... нечестный вопрос. Не относится к делу. Сугубо личный.
- Вы же спрашивали меня о моих планах?
- Из чистой вежливости.
- Считайте, я действую из тех же побуждений. Лола глубоко вздохнула, похоже было, она готовилась дать сокрушительный отпор, но передумала.
- Хорошо. Осколочек стекла того стоит. Я вам отвечу, если вы любопытны, как старая тетушка... Была уязвлена.
- Ревновали?
- Это не одно и то же. Сей Дон Жуан меня подвел. Мы с ним договорились идти проверять тропы.
- Что?.. Не понимаю...
- Тропы! Звериные!.. У него всюду поставлены наизготовку фотоаппараты с автоматическим приспособлением для вспышки. По вечерам он обходит свои фотоловушки, проверяет задетые зверьем... Он заменяет пластинки, заново все устанавливает...
- И вы его сопровождаете?
- Иной раз. Вот и в тот вечер он меня спросил, свободна ли я, чтобы посмотреть вместе на его "лов". Я сказала, что охотно пойду. А он забыл о нашем разговоре. Понимаете, если бы это было просто свидание, я знала бы что к чему: он "изменил" мне с другой. А тут просто равнодушие. К тому же, еще обиднее, мне кажется, миссис Пейсон пронюхала о нашем сговоре и нарочно заманила его в город. Она - вдова, одна из этих... Не будем злословить, не люблю. Как видите, все обыкновенно... Я думаю, любой девушке неприятно, когда ее надувают. И не думайте, что у меня какие-то виды на Рода Витона.
- Неужели я дал понять, что у меня такие мысли? Девушка смело взглянула на него:
- Да.
- Беру свои слова обратно. Но не могли бы вы мне подробнее рассказать о миссис Пейсон?
Лола фыркнула:
- Потрясены?.. Ладно... Я и сама о ней ничего не знаю. Богатая вдова, с деньгами. Скотоводческое ранчо. А здесь тоже, небольшое, и еще два других, подальше. Липнет к Роду. Тоже ходит с ним на ловушки!.. В ее туалетах!
- Похоже, он тут популярен!
- Интересный человек, знаете... Проверка результатов его фотоохоты иной раз так захватывает!.. Представляете, заряжается аппарат, налаживается вспышка и протягивается тонкий черный шнур через звериную тропинку. На мелкую зверюшку - пониже, на оленя, скажем, - повыше. А на мелочь у самой земли... Иногда Род привязывает сразу три шнурочка! Видишь... перемычка оборвана, значит, имеешь чей-то портрет... Скунсы на фото такие милашки, не хуже вашей Мирны... Трудно получить хороший снимок оленя... Зато лисички очень фотогеничны. Снимков у Витона полный дом, но он способен месяцами блуждать по лесу в поисках нового. Ведь аппарат надо установить в таком месте, где его не видно, а перед ним должно быть открытое пространство и никакого фона.
- Разве природный фон портит?
- Пятна, - коротко пояснила Лола. - Солнечные пятна, блики от деревьев - все это лишнее. Зверь в чистом виде! Попросите Рода показать вам его коллекцию. Это какое-то чудо!
- И он проявляет здесь же?
- Да, у него тут целая лаборатория. Темная комната в подвале. Мы с ним несколько раз туда спускались - проявлять. Самый напряженный момент! Смотрит ли животное прямо в аппарат, или отвернулось, пробегая?
- А люди никогда не попадались?
- Нет, никогда, конечно.
- Но почему? Что мешает человеку, проходя по звериной тропе, сорвать шнурок и запечатлеться хотя бы на уровне нефотогеничного оленя?
- Вообще-то, ничего не мешает. Но пока что таких казусов не случалось. Что за идея шататься по ночам! Ресторанов тут нет.
- А миссис Пейсон увлекается проявлением пленок?.. В темном подвале?
- Да, - сухо ответила Лола.
- Значит, все-таки соперничество между вами есть?
- Ни малейшего.
- Но ведь вы не слишком дружны?
- Слушайте, мистер Раймонд, во-первых, это совершенно не ваше дело; во-вторых, у меня с ней прекрасные отношения; а в-третьих, здесь, в горах, мы стараемся держаться тесным кругом, не ссориться и не совать нос, куда не следует.
- Ух ты! Вот это получил!
- Что заслужили.
- Правильно. Но должен вас предупредить, вопросы и дальше будут только откровенные.
- Ответы на них тоже откровенные, не обижайтесь.
- Какая разница. Важна информация, а в каком словесном оформлении - неважно.
- Ясно... Не ясно только, какая информация вам требуется.
- Например, почему такая красотка, такая изнеженная особа, как Мирна Пейсон, похоронила себя в глуши?
- Ну уж, похоронила!.. Приезжает на пару дней по делам и укатывает. На этот раз она приехала дня на два.
- А когда познакомилась с Витоном?
- Да вот за эти же два дня.
- И ее "командировка" затягивается?
- Спросите у нее. Что-то не ясны мне ваши намерения, мистер Раймонд, я не в силах разобраться во всех настроениях Мирны Пейсон, чтобы быть вам полезной... Я пошла, если у вас нет ко мне больше дурацких вопросов... - В ее голосе слышался откровенный гнев.
- Я просто привык к ясной расстановке сил... Гарлей замолчал и прислушался.
- Приближается машина.
Рокот мотора нарастал. Гарлей первым узнал человека, сидевшего за рулем.
- Это же мистер Мейсон. Адвокат!
Мейсон заметил их, остановил машину и подошел.
- Хэлло! У вас обоих такой вид, будто вы решали мировые проблемы.
- Мы ссорились, - деловито сообщила Лола.
- Скажите нам, что они сделали с миссис Хардисти?
- Запрятали в захудалом городишке. Но я составил прошение, опираясь на Билль о правах человека, и ее вынуждены будут извлечь на свет... Что вы тут искали?
- Часы, - ответил Гарлей.
- Никаких следов?
- Решительно. Я устал наклоняться и прислушиваться.,. Когда обнаружил их вчера, они тикали громче дятла!
- Звук был таким четким? -Да.
Лола Страг с удивлением посмотрела на Раймонда.
- Вы все рассказываете адвокатам?
- Почему бы и нет?
Гарлей сунул руку в карман и извлек осколок стекла.
- Искал часы, а нашел вот это.
- Где именно? - Мейсон взял стеклышко. Раймонд показал, а Мейсон придирчиво осмотрел весь хвойный покров.
- Как странно! Когда разбиваются очки, стекла не разлетаются по всей округе. А тут - одно стеклышко, вернее, половинка... Стойте... Вот и еще кусочек.
Адвокат схватил маленькое стеклышко, глубоко ушедшее в мох.
- Похоже, и это от очков. Где же остальные? Они тщательно осмотрели всю площадку, но тщетно.
- Что мне делать с этой находкой? - спросил Гарлей. - Доложить полиции?
- Неплохо было бы.
- В контору шерифа?
- Да. Джеймсон порядочный человек. Ему вы и расскажите, где нашли этот осколок. А я ему предъявлю свой.
Лола меланхолично сказала:
- Я тут болтаюсь целый час, желая сделать великое открытие. А мне ничего не попалось. О чем же я буду докладывать любителям информации и сенсаций?
Бросив ядовитый взгляд на Гарлея, она попрощалась с Мейсоном и пошла вниз по тропинке. Адвокат весело посмотрел ей вслед, потом повернулся к Гарлею.
- Хочу немножко полазить, пока солнце не село. Где тут обычно ставят машины?
- По-моему, где попало. В основном, где тень.
- Утром я заметил, машина Джеймсона стояла вон под тем деревом. Она там и оставалась?
- Да. Позднее, когда приехали люди из Лос-Анджелеса, они поставили машины возле самого портика, вон с той стороны.
Мейсон прошелся, изучая следы шин, затем вернулся к хижине.
- И, однако, судя по отпечаткам покрышек, какая-то машина сделала тут крутой поворот... Видите?.. Четкие отпечатки протекторов.
- Да, мне они тоже бросились в глаза.
- Задние колеса прямо врезались в грунт, - продолжал Мейсон. - Очень хорошо заметно, где они пересекли другие следы... Мистер Раймонд, вы не видели эту машину?
- Нет, сэр. Я приехал сюда затемно. Обождите. Я точно знаю, этих следов вчера не было, потому что обошел все вокруг, ища ручей. Я бы непременно заметил эти следы, если бы они были вчера.
- Ладно... После полиции тут особенно делать нечего. - Затем, посмотрев на Гарлея, Мейсон продолжил: Я приехал проведать вас. И не считаю, что напрасно... На случай, если понадоблюсь, я в "Конвей-отеле".

Глава 9

Ранчо Мирны Пейсон располагалось милях в двух от шоссе и от того места, откуда ответвлялась дорога к домику мистера Блейна. Это было холмистое плоскогорье с оврагами и небольшими озерами... Над ним нависали копья скал, находившиеся в тысячах футов над уровнем моря.
Здесь, на плато, вдали от теней долины, все еще было достаточно солнца, когда Мейсон повернул машину в ворота, за которыми петляла дорога, казавшаяся в розовых лучах красновато-золотой лентой. Старинный забор отбрасывал на землю пики теней. Само здание казалось просторным и было срублено из толстых бревен, серых от времени.
Мейсон оставил машину, поднялся по обветшалым ступенькам и, казалось, не заметив звонка, громко постучал.
Ему сразу же открыли. Привлекательная женщина лет тридцати стояла на пороге.
- Мисс Пейсон? - спросил адвокат.
- Миссис, - поправила она, - я вдова. Не хотите ли войти?
Ее вздернутый носик торчал вопросительно. Глаза взирали на мир насмешливо, но с интересом. "Именно этот интерес, - подумал Мейсон, принимая с поклоном приглашение войти, - и делает ее такой привлекательной".
Он не походил на жадное любопытство неразборчивой молодости, на исследование авантюристки, а скорее на трезвую оценку много видавшего человека, знающего себе цену и не опасающегося неожиданных неприятностей, а поэтому с откровенной заинтересованностью ожидающего, какие новые перспективы откроет перед ним жизнь.
- А вы не боитесь жить одна? - спросил Мейсон.
- Я никогда ничего не опасалась. Да я и не одна.
- Нет?
- Примерно ярдах в пятидесяти отсюда живут мои работники. Такие сорви-головы, каких вы и не видывали. И вы не учли собак под столом.
Мейсон заглянул под стол. Оттуда послышалось многообещающее рычание. Лохматая зверюга следила за каждым его жестом с явным неодобрением.
- Беру назад свои слова, - расхохотался Мейсон.
- Скунс не кажется особенно благодушным, хотя ему живется скучно, а рычит он просто ради разнообразия. Никогда зря не лает и не скалит зубы без нужды. Но стоит мне его позвать, мистер Мейсон, и он кинется на моего врага, как стальная пружина! - Женщина потрепала псу голову. - Я видела много ваших портретов. Вы, наверное, хотите, чтобы я рассказала вам, что мы с мистером Витоном видели, когда вчера вечером ехали в город?
Мейсон развел руками, подтверждая догадливость хозяйки.
- Боюсь, что ничего не скажу.
- Почему?
- Прежде всего, я симпатизирую этой женщине. Очень... И плевать, что там было у нее в руке. Меня поразило выражение ее лица... А выражение - не доказательство, в суд его не предъявишь.
- Все-таки, какое было выражение? Мы не в суде, и меня очень интересует ее лицо. Гораздо больше, чем тот предмет, который она держала.
Мирна прищурилась, как бы желая сфокусировать внимание на каком-то неясном образе. Затем встрепенулась:
- Боже мой! Я даже не предложила вам выпить!
- Никаких выпивок! По крайней мере, пока. Честное слово, у меня другая жажда... Мне очень нужно знать, что вы увидели на лице Милисент Хардисти.
- Ну, тогда закурить?
- Благодарю, у меня свои.
- Тогда давайте думать, как бы потолковее описать... Это было необычайно спокойное лицо, отрешенное от всего. Как будто человек наконец нашел сам себя и обрел покой, придя к определенному равновесию.
- Что вы! Все говорят, она была в истерике!
- Ничего похожего, - фыркнула Мирна.
- Вы уверены?
- Разумеется. Мистер Мейсон, вы неплохой психолог, а я, поверьте, хорошая физиономистка... Меня на мякине не проведешь. У меня своя теория о человеческих эмоциях. Из того, что я видела, у меня сложилось определенное представление о миссис Хардисти, о котором, естественно, я не намерена распространяться в суде, если таковой будет.
- А со мной?
- Вы ее защитник? -Да.
- Пожалуй, с вами я могу разговаривать. Если, конечно, есть основания...
- Есть, и еще какие. Я пока никак не могу с ней связаться, власти ее от меня прячут. Но я буду защищать ее.
- Боюсь, вы станете смеяться.
- Почему?
- Трудно представить, как можно за какую-то долю минуты узнать о человеке все, только мельком взглянув на необычное выражение лица.
- Клянусь, смеяться не буду.
- Запомните свое торжественное обещание... У нее было выражение человека, пробудившегося от кошмара. Решившего выбросить из своей жизни все старое, начать новое... Мне раза два-три приходилось видеть это выражение на лицах знакомых... И даже в своем зеркале... У себя. И уж я-то знаю, как это бывает.
- Продолжайте же! - взмолился Мейсон, видя ее нерешительность.
- Но, мистер Мейсон, все, что я говорю, никак нельзя использовать в качестве вещественных доказательств! Может быть, это и хорошо. Если вы вздумаете с кем-либо поделиться "сведениями", полученными от меня, вас поднимут на смех... И все же вам придется мне поверить. Поверьте женщине, которая не вчера родилась на свет и хлебнула лиха - это дает печальное преимущество разбираться в людях. Поверьте, Милисент Хардисти отправилась в горы для того, чтобы убить своего мужа. Да, да, такова была ее цель. Возможно, не из-за зла, которое он ей причинил, а из-за страданий кого-то другого... Отца? Не знаю. Удалось ли ей это? Не знаю. Может, она выпустила пулю, но промазала... А потом до нее дошло, что находится в ее руке. Не только орудие смерти, но и ключ, замыкающий тюремную камеру. Вот тогда и бросила его... Думаю, она ушла к человеку, которого любила. А теперь можете смеяться, сколько влезет.
- Я даже не улыбаюсь, - проговорил Мейсон.
- И это все, что я знаю, - сказала Мирна, - весь итог женской интуиции.
Мейсон не устоял от соблазна задать еще один вопрос:
- Ну, а что интуиция говорит о Лоле Страг?
- Хохочет интуиция! - рассмеялась Мирна. - Лола прелестна. Так свежа и мила, так эгоистична. Связала своего брата по рукам и ногам. У него "сестринский комплекс", если вы понимаете, что я хочу сказать. Боготворит землю, по которой она ступает. Я для нее авантюристка, потому что Родней Витон на меня заглядывается больше, чем на нее. Она трогательна в своей девичьей ревности и лицемерии. А я не люблю фарисеев, поэтому иногда ее дразню... Славное создание, но не из тех, на ком мог бы жениться такой парень, как Род.
- А как вы сами к нему относитесь? Хозяйка ранчо покатилась с хохоту.
- Думаете, я затеял игру "а что бы еще спросить"?
- Я поражаюсь амплитуде ваших вопросов!
- Адвокаты все такие... Могли бы вы присягнуть, что миссис Хардисти отбросила от себя пистолет?
- Ни присягнуть, ни сказать этого не могу. Не смотрела. Меня взволновало ее лицо.
- А каково ваше мнение о Берте Страге? Мирна Пейсон медленно покачала головой.
- Не хотите отвечать?
- Да нет, не в этом дело. Он какой-то... неясный.
- Что-то звучит фальшиво? - подсказал Мейсон.
- Даже не это. В его жизни есть что-то такое, чего он сам боится. Какая-то черная глава.
- На каком основании вы это заключаете?
- Стоит взглянуть, как он всегда насторожен, как следит за собой, а его сестра за ним. У обоих какая-то тайна, не знаю... Такое ощущение.
- Да вы просто прорицательница.
- Черт меня знает. Язык развязался. И знаете почему?
- Ну?
- Потому что я очень хочу помочь миссис Хардисти. Как и всем другим женщинам, которые еще не понимают, как важно суметь вовремя повернуться лицом к будущему, пока оно у тебя еще есть. Время летит. Я в ужасе была уже в тридцать лет. Думала, это так далеко! А уж в сорок умело скрываешь свои чувства, чтобы не вызвать обидного смеха. Но и в эти годы чувствуешь себя в полном - слышите - в полном расцвете сил. А время показывает тебе дулю!
- А как сорокалетние мужчины смотрят на сорокалетнюю женщину?
- Никак. Они ведь тоже считают себя в расцвете и обхаживают девчонок...
- Ну, а что вы скажете про мужчину лет под шестьдесят?
Миссис Пейсон потянулась за сигаретой и засмеялась:
- Вот тут попали в самую точку!..

Глава 10

Делла Стрит ждала Перри Мейсона в холле отеля.
- Я умираю от голода, - первым делом заявила она. - Что мы предпримем?
- Будем насыщаться, - ответил Мейсон.
- Браво!.. Здесь, кстати, Пол Дрейк.
- Где?
- Наверху. Они дали ему номер рядом с вашим. Даже есть дверь между ними. Уверяют, ресторан гостиницы славится своей кухней... Поедим на славу.
- При одном условии.
- Да? При каком же?
- Если Джек Хардисти был убит вчера до семи часов вечера.
- Но ведь это именно то время, когда Милисент была в горах. Вам не хочется, чтобы преступление было совершено в ее отсутствие?
- Ничего не могу поделать. Если это произошло при ней, мы спокойно можем пообедать. Если же его убили позже, нам предстоит еще куча разных дел.
- Например?
- Прежде всего придется заняться человеком, к которому обратилась Милисент в минуту отчаяния, которому она бесконечно доверяет и который совсем недавно поставил две новенькие покрышки на свою машину.
- Кто это, вы знаете?
- Домашний врач Блейнов. Подумав, Делла кивнула:
- Логично.
- То-то же. Позвони Винсенту Блейну и самым непринужденным тоном скажи, нужна справка о том, что последнее время Милисент находилась в состоянии крайнего нервного возбуждения. И спроси, какой врач мог бы выдать такую справку.
- И потом?
- Запиши имя врача и поднимайся к Полу Дрейку... Вечерние газеты есть?
- В них ничего, кроме краткого описания убийства.
- Ол-райт. Иди звони. Я буду у Пола.
- Откуда мне лучше позвонить?
- Из холла. Здесь автомат. А телефонистка коммутатора отеля может отличаться повышенным любопытством.
Когда Мейсон прошел через свой номер в соседнее помещение, Дрейк заканчивал бриться. Бритва перестала жужжать.
- Хэлло, Перри! - сказал детектив, отсоединяя бритву и протирая лицо лосьоном. - Что нового?

Предыдущая страница 5 Следущая страница


Дело о зарытых часах 6

- За новым я пришел к тебе.
Дрейк надел рубашку и начал завязывать галстук.
- Ну! - поторопил Мейсон.
Дрейк не сразу ответил, поглощенный выравниванием узла галстука. Его наружность совершенно не соответствовала представлению о внешности преуспевающего детектива. На его физиономии было написано такое безразличие ко всему и ко всем, что никому и в голову не приходило: его глаза все подмечают, а мысль работает с ошеломляющей быстротой и четкостью.
- Ты мне очень помог! - наконец с чувством сказал он.
- Ну да? - удивился Мейсон.
- В смысле Милисент.
- Интересно!
- Ты поручил мне ее разыскать, предупредив, как это будет трудно. Я узнал, она якобы находится у себя, но что это - крючок для полиции. Тогда целая компания ребят пустилась по следу...
- Хватит, - сказал Мейсон, - я сам был одурачен не хуже полиции.
Дрейк с удивлением посмотрел на него.
- Так это не ловушка для шерифа? Мейсон коротко усмехнулся.
- Я здорово обиделся, знаешь. Ее разыскивают черт знает где, а она спокойно нежится в постельке, а горничная или экономка вежливо сообщает по телефону: ее, мол, не велено беспокоить.
- Так оно и было, - со вздохом подтвердил Мейсон. - Ладно, Пол. Ты часто обижался по другому поводу: я, мол, задаю тебе немыслимые задачи. Это задание было простейшим. Тебе только надо было позвонить к ним.
- Знаешь, от таких "простейших" я могу свихнуться.
- Потерпишь... А что еще?
- По-моему, я заинтересовал шерифа из округа Кери. Он не прочь увидеть свое имя в газетах.
- Ну?
- Пока только заинтересовался и насторожился. Ему хотелось бы сенсации в плане "Женщина-тигр", "Белая вспышка", "Змеиный взгляд"... Но я ничего такого не мог ему гарантировать. Просто подумал, а что если в этом разрезе использовать загадку закопанных часов?.. На такую подливку прокурор и газеты округа могут клюнуть.
- Посмотрим, что можно будет им предложить. Ведь кроме подливки должен быть и гарнир, не говоря уже об основном блюде. Когда совершено убийство?
- На это у меня брошен человек, скоро будем знать.
- Патологоанатом уже должен был дать заключение... - Не дает. Во всяком случае, держат в секрете. Там, как видно, что-то не сходится.
Мейсон задумчиво размял сигарету.
- Вижу, Перри, перспективы не очень радужные?
- Так и есть! Что хорошего в деле, в котором не все сходится! Сколько адвокатов вляпывались! В последнюю минуту всплывало что-то непредвиденное, вся защита летела к чертям, а подзащитный болтался на виселице...
Для того чтобы лучше думалось, Пол попытался принять свою излюбленную позу, перекинув ноги через один подлокотник и уткнув затылок в другой. Но гостиничные кресла для этого меньше всего подходили. Пол начал крутиться и так и этак, а закончил классической позой Мефистофеля, подперев кулаком подбородок.
- Наплюет прокурор на эти закопанные часы. Какая связь с преступлением, если они даже были?
- У меня, Пол, есть теория насчет этих самых часов.
- Валяй. Дай мне такую версию, чтобы она выдержала первую минуту, а остальное я беру на себя.
- Ты когда-нибудь слышал о звездном времени?
- Это еще какое?
- То, что вычисляется по звездам.
- Разыгрываешь меня?
- Нет.
- А чем это чертово звездное время отличается от обычного, по солнцу?
- Лекции читать не буду. У астрономов имеются специальные часы, которые уходят за сутки на четыре минуты вперед. Вот они и показывают звездное время.
- Но я не астроном и ничего не понимаю. Давай ближе к делу.
- Астрономы, используя звездное время, знают положение каждой звезды в любой момент времени.
Верю на слово. Мы не в школе. Рассказывай дальше.
- Таким образом они и находят светила. При помощи телескопа, конечно.
- Что ж, у каждого своя манера зарабатывать деньги. У нас - другая.
- Вот я и даю пищу для газет, а это дает нам деньги. Как ты не чувствуешь потенциальной возможности "звездных заголовков"?
- Ага! Значит, ты полагаешь, что часы показывали звездное время?.. А на каком основании? Тем более, они, как ты знаешь, отставали на двадцать пять минут и никуда не спешили?
Мейсон снисходительно улыбнулся.
- Спешили, Пол. Ведь все наши часы, в связи с войной, переведены на целый час. И получается, те часы, которые по военному времени отстают на двадцать пять минут, по солнечным - спешат...
- Тут есть над чем поломать голову. Убийство с астрономией! Такого я не помню. Прокурор любого округа ухватится руками и ногами.
- А главное - это поможет нам волынить, спокойно собирая данные.
За дверью раздался голос Деллы:
- Вы там прилично выглядите?
- Насколько это в наших силах. Входи! Девушка вошла, состроила дружескую гримасу Полу и протянула Мейсону сложенный листок бумаги.
Пол Дрейк, внимательно изучая противоположный угол комнаты, сказал, ни к кому не обращаясь:
- Законченная юридическая подготовка. Ты поручил ей раздобыть какие-то сведения. Зная, что ты будешь не один, она предусмотрительно записала их.
Мейсон расхохотался.
- Делла просто не хочет сбивать тебя с пути самостоятельных умозаключений.
На листке стояло одно имя: "Доктор Джеферсон Мейком, Роксбери".
Пол в это время говорил:
- Я знаю, Хардисти запускал свои лапы в банк тестя. Все это знают, а ты не собираешься мне сообщить об этом.
Зазвонил телефон.
- Это кто-нибудь из моих ребят, - сказал Пол и длинной рукой взял трубку, не вставая.
- Хэлло.
Слушая невнятное для собеседников бормотание, лицо его превратилось в совершенно деревянную маску. Наконец, он спросил:
- Ты уверен? - И, очевидно выслушав заверения, заключил:
- Сиди, где сидишь... Обмозгуй и позвони.
Положив трубку, детектив сказал:
- Смерть наступила позже семи часов вечера. Где-то около девяти.
Мейсон, засунув руку в карман, долго изучал рисунок обоев. Потом спросил:
- В теле нашли пулю?
Вопрос был так внезапен, что даже деревянное лицо Пола дрогнуло, выдав изумление.
- Откуда у тебя такие мысли?
- Но это так?
- Именно это и поставило всех в тупик. И задержали рапорт - проверяли данные вскрытия. Все сходилось, но пули в теле не обнаружили, хотя ранение нельзя отнести к типично сквозным. Похоже, что ты ожидал этого?
- Чем же похоже, - добродушно проворчал Мейсон, - тем, что я не ахаю?
- Ох, заткнись, - также добродушно сказал Пол, кого ты хочешь провести? Что, я тебя не знаю! Пари держу, ты это предвидел.
- Пари?
- На что угодно... Чего стоит один твой вопрос о пуле!
- Вопрос как вопрос.
- Что-то ты раньше не задавал таких вопросов, ни при одном убийстве.
Мейсон из скромности промолчал.
- Так или иначе, это выводит Милисент из игры, заявил Пол.
- Что выводит?
- Ее уже не было там.
- Нет, Пол, еще больше ее запутывает... Очень сожалею, но вам придется пообедать вдвоем... Отнесите ресторан за счет служебных расходов.
- Иногда, Перри, у тебя появляются светлые мысли!
- Шеф нелогичен, - сказала Делла, - обещал пообедать, если выяснится, что Хардисти убит до семи часов!
- Сама жизнь нелогична.
- Но вы знаете, где меня найти, если я вам понадоблюсь? - спросила Делла.
Знаю.
- Где?
Мейсон только улыбнулся.
- Ясно, - сказала Делла.
- А мне ничего не ясно! - буркнул Пол.
- Не имеет значения, - успокоила Делла, положив пальчики на его локоть. - Пока мы идем обедать, о чем я давно мечтаю. Скажи, Пол, коктейль входит в твое меню?
- В достаточном количестве, если это входит в служебные расходы.
- А на десерт вот что, - предложил Мейсон, доставая из кармана осколок стекла.
- Очень мило. Что это?
- Кусочек стекла от очков, Пол.
- Ну, и что в нем особенного?
- Узнай сам. За это ты получаешь обеды и коктейли.

Глава 11

Центральная улица Роксбери казалась необычайно таинственной с ее померкшими неоновыми вывесками и затемненными фонарями, в неярком и неверном свете которых прохожие казались нереальными.
Перри Мейсон ехал очень медленно, считая перекрестки, чтобы не пропустить нужную улицу. Наконец он круто повернул направо, проехал еще полтора квартала и остановился перед белым домом с красной черепицей, выстроенным с явными претензиями. Вывеска "Доктор Джеферсон Мейком" тоже была еле видна, освещенная тусклым фонарем над входом.
Мейсон поднялся на крыльцо и нажал кнопку. Женщина средних лет, коренастая и хмурая, открыв дверь, сразу же заявила:
- Прием с девяти до десяти часов.
- Я пришел по срочному и личному делу.
- У вас есть карточка? Мейсон пожал плечами.
- Передайте на словах: Перри Мейсон, адвокат.
- Обождите минуту, - сказала сурово женщина и громко хлопнула дверью, выражая доступными ей средствами свое неодобрение.
Прошло гораздо больше одной минуты.
Наконец адвокат услышал приближающиеся шаги. Нет, женщина не спешила. Медленно раскрыв дверь и встав в прежнюю позу, она без всякого выражения сказала:
- Доктор вас примет.
Женщина медленно пошла по коридору, словно приглашая следовать за ней. Вскоре они оказались в небольшой комнате с книжными стеллажами. В центре ее, в глубоком кожаном кресле сидел доктор Джеферсон Мейком.
- Добрый вечер, - тихо сказал он, - присядьте. Простите, не встаю вам навстречу... Восстанавливая здоровье других, губишь свое. Если бы кто из моих пациентов вел такую жизнь, какую веду я, пришлось бы сказать ему, что он совершает самоубийство. Пытаюсь отдыхать, полностью отключаюсь от всего после каждого приема пищи... Извините за лишние разговоры... Слушаю вас. Изложите свое дело. Только покороче. И не огорчайтесь, если никак не отреагирую. Я вырабатываю в себе способность расслабляться и не обращать внимание на внешние раздражители.
Выслушав такое вступление, Мейсон спокойно сказал:
- Да расслабляйтесь себе на здоровье и сколько угодно. А мне просто ответьте: провела ли у вас миссис Хардисти всю ночь или только часть ночи?
Доктор Мейком подскочил в кресле.
- Что такое? Что вы сказали?
- Не поддавайтесь внешним раздражителям, - изрек Мейсон, с любопытством разглядывая фигуру доктора, крепкую и мускулистую, фигуру человека лет под пятьдесят, с твердым взглядом и решительно без единого признака усталости.
- Это наглость задавать такие вопросы!
- Могу извиниться. Но вы можете ответить?
- Могу, разумеется. Но не вижу оснований отвечать!
- Она арестована, - кратко пояснил адвокат.
- Милисент арестована?! Значит, власти предполагают... Господи, но это же черт знает что такое!
- Вот именно. И вы ничего не знали?
- Конечно, не знал. Не мог и подумать, что полиция настолько глупа.
- Имеются улики. Правда, косвенные.
- Значит, их неверно истолковывают. Доктор уже бегал по кабинету. Мейсон глазами указал ему на кресло.
- Мне будет удобнее, если вы сядете. Расслабитесь или нет - это как хотите, но сядьте.
Доктор Мейком сел в напряженной позе...
- Все исходило из того, что Хардисти погиб еще до наступления сумерек. Но вот недавно получено другое заключение. Оно было задержано, так как проводилось дополнительное вскрытие по другим причинам.
Доктор энергично потер шею.
- Могу ли я узнать окончательный вывод?
- Смерть между семью и девятью вечера... Ближе к девяти.
- В таком случае, Милисент непричастна.
- Почему же?
- Она была... Ведь в это время она была уже дома, не так ли?
- Откуда вам известно?
Мистер Мейком сразу насторожился.
- Я могу предполагать. И я только спросил.
- А когда вы были там? -Где?
- В хижине мистера Блейна.
- То есть когда я ездил в горы?
- Ну, скажем так.
Доктор заговорил с легкой насмешкой:
- Боюсь, я сразу не оценил вашей связи с этим делом, мистер Мейсон. Я знаю вас, рад был бы познакомиться поближе в более благоприятной обстановке. Сейчас же я боюсь, что вы пошли по неверному пути. Я не профан в психологии и знаю методы перекрестного допроса, когда человеку задают внезапные и ставящие его в тупик вопросы.
Мейсон равнодушно прервал его:
- Я мог и ошибиться.
- Рад слышать.
- Проверить, ошибся я или нет, можно очень просто.
- Как же?
- По покрышкам вашей машины.
- Не понимаю.
- Чего же тут не понимать. Возле горного домика мистера Блейна остались четкие следы протекторов. Представители Лос-Анджелеса, естественно, сочли их следами колес машины местной полиции. А местная полиция пока еще не догадалась проверить другие следы.
- А что же в тех, других следах, особенного?
- Это были следы совершенно новеньких покрышек.
- Ну и что?
- Боюсь, доктор, вы не учитываете нынешнего дефицита на автомобильные покрышки, - сказал Мейсон улыбаясь, - годовые военные нормы и все такое.
- Боюсь, я не понимаю.
- Все вы давно понимаете, доктор. Легко выяснить, кто мог себе позволить такую роскошь - сразу две новые покрышки на задние колеса, что видно по следам. Талоны на покрышки выдаются не каждому. И сопровождается это канителью. Вы должны заполнить карточку, получить резолюцию, расписаться затем в магазинной книге.
- И все это привело вас ко мне?
- А куда же еще?
Доктор решительно выпрямился.
- Надеюсь, вы понимаете, какое чудовищное обвинение предъявляете мне?
- Пока никакого. Но предъявлю через минуту, если вы не перестанете петлять как заяц.
- Честное слово, я нахожу это невыносимым.
- Я тоже. Меня удивляет ваша позиция. Я стараюсь помочь своей клиентке.
- Кто она, позвольте узнать?
- Извольте. Милисент Хардисти.
- Она вас наняла?
- Ее отец.
- Вы сказали... Ее обвиняют.
- Так точно. В убийстве.
- Не могу поверить, что это серьезно. Мейсон нетерпеливо взглянул на часы.
- В девять часов у вас, доктор, начинается прием. Времени нет. Я действую напрямик. Узнав о покрышках, я сделал вывод. Будьте уверены, рано или поздно неповоротливая полиция проделает ту же работу. Я просто их немного опередил. Вас все равно найдут.
Доктор нервно заерзал в кресле.
- Могу ли я рассчитывать, что все сказанное мною останется между нами?
- Нет. Не можете.
- Значит, вы обнародуете?
- Возможно.
- Мне показалось, вы представляете интересы Милисент?
- Верно.
- Но тогда как же...
- Да так. Я представляю ее одну, а больше никого. То, что она заявит мне, останется между нами. А что мне скажете вы, я использую в ее интересах.
- Если у нее будет алиби, скажем, от семи вечера до полуночи, избавит ли это ее от подозрений?.. - Доктор Мейком умолк в нерешительности.
- Давайте же, - поторопил его адвокат.
- Я... хотел бы рассказать вам небольшую историю.
- Ох, - вздохнул Мейсон, - я предпочел бы простой ответ на простой вопрос.
- Но если все не так просто? Были же ступеньки, по которым все это вышло на свет.
- Сначала расскажите, что именно вышло, а потом уже можно и по ступенькам пройтись в свободное время.
- Нет, я так не могу... Я только по-своему или никак. Мейсон нетерпеливо посмотрел на часы.
- Я буду предельно краток, - заверил доктор. -Ведь вы тоже своего рода врач. А врач обязан знать о своем пациенте все: его эмоциональную природу, проблемы, духовный кризис...
- И что дважды два четыре, в тон ему сказал Мейсон. - Допустим, я в этом разбираюсь, переходите к миссис Хардисти.
- Как только я начал лечить ее, мне стало ясно: ее что-то мучает, в ней нет психической гармонии. Как всегда, заподозрил семейные неполадки.
- Вы о них расспрашивали?
- Не сразу. Нужно было завоевать доверие.
- Но потом узнали? Что именно?
- Такое не разглашается, мистер Мейсон. - Тогда зачем песню завели?
- Чтобы вы поняли: я знаю миссис Хардисти лучше, чем вы предполагаете.
- Не обманывайтесь, доктор. Адвокат сильнее врача, он просто лучше подготовлен для того, чтобы разбираться в психике клиента, лучше оснащен. Конечно, вы не согласитесь, но это меня нисколько не трогает, ведь я даже не имел возможности поговорить с миссис Хардисти. Зато хорошо вижу, как вы ходите вокруг да около, пытаетесь произвести на меня впечатление и рассказать только то, что найдете нужным, а остальное утаить... Продолжайте... Почему-то я думаю, в конце концов мы достигнем взаимопонимания.

Предыдущая страница 6 Следущая страница


7 Эрл Гарднер

Мейсон замолчал и закурил.
Профессиональные навыки доктора Мейкома заявляли свои права. Он постепенно доказывал адвокату, как безгранично доверяет ему Милисент. Ведь он знал ее еще девушкой, когда все ее внимание было поглощено работой и карьерой. Он следил за ней, видел, как росла ее неудовлетворенность, как ей хотелось стать сексуально привлекательной... а поклонники отдавали дань только ее уму и прочим добродетелям.
Когда появился Хардисти, все стало по-другому. Он понял, добиться успеха можно, если пробудит в Милисент чувственность. И не просчитался.
Теперь уже Мейсон не прерывал доктора, покуривая с самым незаинтересованным видом, даже не пытаясь быть вежливым слушателем.
Это обескураживало доктора. Нахмурившись, он сказал:
- Ну да, вас же пригласил ее отец... следовательно, он вас проинформировал...
Дальнейший рассказ доктора звучал несколько живее:
- Я не сомневался, замужество приведет девушку к кризису. Именно замужество с таким типом. Она по-настоящему несчастлива. Держало ее только чувство гордости.
Мейсон скучающе молчал.
- И это вам известно?.. Ну, ладно. Переходим к последним дням, вернее, часам. Вчера Милисент не явилась на прием, я забеспокоился, все ли в порядке, и выяснил, что она уехала в горы, где должен находиться ее муж. Я испугался, как бы не вышло нежелательной сиены между супругами, а это свело бы на нет мои усилия.
- И что вы сделали?
- Отправился за ней.
- Когда?
- Я предпочел бы свою последовательность изложения, мистер Мейсон. Право на коррективы за вами, доктор кисло улыбнулся.
- Ладно, - кратко проговорил Мейсон. - Все бы ничего, но мало времени. Вам хочется изложить историю в таком виде, в каком вы ее отработали... Хотите убедиться в ее непробиваемости?.. Забавное желание, будь по-вашему!
- Я не отрабатывал истории, если я колеблюсь, то лишь потому, что боюсь причинить вред миссис Хардисти.
- Предоставьте ее моим заботам. Я ее адвокат, валяйте дальше.
- В поисках ее я поехал в горный домик.
- Нашли?
- Только не там. Нашел уже в Конвейле, где она ехала следом за машиной своей сестры.
Доктор умолк, глаза его торжествующе поблескивали, все было так стройно.
- Дальше.
- Дальше вам должно быть понятно. Я видел, она близка к обмороку, перехватил ее машину, чтобы отправить пациентку к себе. Я держал ее примерно до десяти вечера, пока она не начала реагировать на препараты, а затем отвез к отцу, где сделал ей снотворный укол и велел никому ее не беспокоить.
- Теперь все? - потянулся Мейсон, зевнув. - Вы чуть не усыпили меня.
- Но теперь вам ясно, она была у меня, я самолично сделал ей укол, после чего она проспала полсуток.
- Закончили? - спросил Мейсон. -Да.
- Прелестно. Теперь начнем перепроверку.
- Пожалуйста.
- Значит, вы отправились в горный домик защищать свою клиентку от нежелательных эмоций и расстройств?
- В основном, так. Как всякий профан, вы вольно обращаетесь с терминологией, но суть дела уловили.
- О’кей. И обнаружили Милисент только в Конвейле?
- Да.
- Когда?
- Э... дайте сообразить. Люди не смотрят поминутно на часы, как полагают юристы, которым подавай время по минутам.
- Чувство времени свойственно всем людям. Утро, день, вечер.
- Ну, это было после шести вечера, ближе к семи.
- Или в семь?
- Спорить не буду, не знаю.
- Но не раньше шести?
- Вряд ли.
- Как вы узнали, что Милисент отправилась в домик?
- Не могу об этом говорить, это было бы неэтично.
- По отношению к кому?
- Зачем вы спрашиваете? Есть этика.
- Понятие растяжимое... От кого-нибудь из своих пациентов получили эти сведения?
Доктор задумался, на мгновение глаза его блеснули.
- Да, от пациента, его я не назову.
- Бог с ним. И вы сообразили, что миссис Хардисти что-то угрожает?
- Нужно говорить точнее. О какой угрозе вы думаете?
- Я думаю, вы решили, что вашей пациентке вредно быть в домике.
- Можно и так сказать. Мейсон располагающе улыбнулся.
- Тогда скажите, за каким чертом вы увезли ее обратно в домик, найдя в Конвейле.
Доктор долго моргал.
- Я этого не говорил!
- Нет, конечно. Это говорю я.
- Сомневаюсь, что к таким выводам можно прийти на основании сказанного...
- А я почти не слушал, что вы тут мне вдалбливали. Протекторы вашей машины, эти новенькие покрышки, отпечатавшиеся у горного домика, красноречивее вас.
- Нельзя доказать, чья была машина, вы ее не видели.
Мейсон устало потянулся.
- Так вы возили в домик Милисент или не возили?
- Я не обязан отвечать.
- Вы даже не обязаны со мной говорить, но полиция спросит то же самое, и уж ей-то вы ответите.
- Полиции не будет до меня никакого дела.
- Шанс на тысячу.
- Посмотрим.
- Пока мы видим одно: почему-то вы не желаете отвечать. А молчание говорит против вас.
- Хватит!
- Пожалуй, хватит. Выводов у меня больше чем достаточно, благодарю вас.
Доктор нервно поглаживал подбородок. Рука его подрагивала.
- Вы правы. Я возил туда Милисент. Но это один из пунктов врачебной программы, которую я выработал для нее. И мне думается, если я заявлю об этом, ни один полицейский чиновник не сумеет понять, в чем именно состояла моя система, почему я поступил так, а не иначе.
- Сильно сомневаюсь, чтобы ваши медицинские полномочия были столь велики... Но пока остановимся на вашей версии. Вы ведь домашний врач Блейнов?
- Да.
- И как таковой делаете подобное заявление?
- Разумеется.
- И давно вы любите Милисент Блейн? Доктор оторопело выпучил глаза.
- Мне думается, всему есть предел, - пробормотал он. - Предполагать такое...
- Но ведь вы ее любите?
- Это вас не касается.
- Ошибаетесь. Это крайне важно, доктор... Ошибаетесь, да. Вы отработали историю, которая может показаться правдоподобной в том случае, если вы только врач. Если же с ролью врача переплетается роль любовника, доказывать свой медицинский авторитет затруднительно.
- Не вам решать, - с достоинством произнес доктор.
- Ол-райт. Давайте попробуем разобрать вашу историю. Вы сделали миссис Хардисти укол, после которого она сразу уснула.
- Да.
- Через сколько времени снотворное начинает действовать?
- Минут через десять.
- В доме вас не видели?
- Я сделал ей укол в машине.
- Как врач или как любовник?
- Мистер Мейсон, буду крайне признателен...
- Вы можете не отвечать, но зачем так кипятиться?
- Потому что вопрос оскорбителен! Только поэтому!
- Ладно. Сколько вы практикуете?
- Свыше двадцати лет.
- За эти годы случалось ли вам при подобных обстоятельствах делать уколы своим пациентам?
- Что вы имеете в виду?
- Вы прекрасно понимаете. Врач входит в дом, дожидается, пока больная ляжет в постель, делает укол, ждет, пока препарат подействует, дает инструкции и уходит.
Глаза доктора забегали.
- Вы же чуть ли не тайком, где-то в машине делаете укол и отправляете наркотизированную одну, наказав ей, чтобы ее никто не беспокоил!.. Ни в какие ворота не лезет.
- Я считал, в тех условиях это самое правильное, и не собираюсь обсуждать те симптомы, которые меня к этому вынудили, вы все равно не поймете.
- Допустим. Может, и мистер Блейн чего-то не понимал, не одобряя вашего присутствия в доме.
- С чего вы взяли?..
- Но ведь почему-то вы не вошли в дом? Он не доверял вам как специалисту?
- Не думаю,
- Значит, его не устраивала ваша близость с его дочерью.
- Я предпочитаю в это не вдаваться.
- Не будем. Но скажите, не могла ли Милисент притвориться сонной, а потом выпить чашку черного кофе или просто принять кофеин?
- Нет! Ни в коем случае. Снотворное сильное.
- Хорошо. Видите сами, доктор, в вашей стройной истории столько прорех и так все хромает, что вы уже сейчас потеете, хотя я не задал и десятой доли тех вопросов, на которые следовало бы ответить. - Не верите мне?
- Ваши рассказы неубедительны и противоречивы, и поверьте мне, как практику, все развалится при первом же хорошем натиске. Вы никогда не сможете членораздельно объяснить, какого черта понеслись с Милисент к домику, зачем приспичило делать ей укол в машине.
- А я и не обязан разъяснять.
- Мне - возможно, это уж на ваш вкус, но кое-кому придется. Так что если все это состряпано для защиты Милисент, то надо пересмотреть рецепт.
- Что заставляет вас предполагать, что я что-то такое выдумываю для ее защиты?
- Ну не из любви же к искусству... Вывод сделать вовсе несложно. Вы встретились с Милисент и возвратились с ней в горную хижину, так как знали, что там Хардисти. Видимо, вы решили сделать ему какое-то предложение... не знаю. Затем он был убит из пистолета или ею, или вами. Позднее вы извлекли пулю, чтобы, как говорится, "труднее было отгадать".
- Что за абсурд!
- Бывает... Ладно, подойдем к делу с другой стороны. Милисент была там одна, ссорилась с мужем, требовала, чтобы он вернул украденные у отца деньги, грозила оружием. Они боролись, пистолет выстрелил, Хардисти был ранен... В панике Милисент побежала к дороге, где ее нашла Адель. Пистолет спрятали или выбросили... Сестры уложили раненого в постель, а затем Милисент вызвала вас... Вы примчались на помощь, но Хардисти уже умер. Тогда вы извлекли пулю... Роль Адели мне не ясна. Но вы категорически собирались отрицать свое участие в этом деле и... если бы не ваши новенькие покрышки... Вот так-то.
Послышался стук в дверь. Вошла служанка.
- Прошу прощения, доктор, но какие-то господа настоятельно хотят вас видеть. Как их там?.. Джеймсон и Мак Гир... у них к вам вопросы.
Мейсон сочувственно вздохнул.
- Ну вот вам, пожалуйста. Они оказались даже проворнее, чем я думал. Помощник шерифа и представитель местной прокуратуры! Уже! На пороге! А теперь послушайтесь моего совета. Если пуля действительно выпущена Милисент - нечаянно, в самозащите, в отчаянии, вам самая пора об этом заявить. А я уж постараюсь, чтобы она легко отделалась. Если же будете придерживаться своей дурацкой тактики, миссис Хардисти обвинят в убийстве первой степени.
Доктор гордо произнес:
- Я не боюсь закона.
- Это постоянная беда с вами, врачами... Знаете, какую диету прописать больному, когда ему поставить клизму, поэтому считаете себя умнее всех. И во всем... А вот адвокату никогда не пришло бы в голову диагностировать аппендицит. И тем более браться его удалять. Вы же совершенно безмятежно беретесь защищать человека, обвиняемого в самом страшном преступлении, и думаете своим дилетантством спасти его от виселицы.
Доктор Мейком ответил с холодным спокойствием профессора:
- Мне нечего менять в той истории, которую я рассказал, Мейсон... Мейбл, введите джентльменов.
- Стойте, Мейбл! - успел крикнуть адвокат, пока она еще не ушла. - Войдите сюда и прикройте за собой дверь.
Служанка нехотя подчинилась.
- Не будьте безумным до такой степени, - попросил адвокат Мейкома. - Если эти двое увидят меня здесь, они сотрут вас в порошок. Решат, мы все в сговоре, и не поверят ни одному вашему слову. Отсюда есть запасной выход?
- Из кабинета нет. Где они дожидаются, Мейбл?
- В холле, сэр. И похоже, не станут долго ждать.
- Скажите им, Мейбл, у доктора больной, которому он оказывает первую помощь. Как только наложит повязку, сразу их примет, - приказал Мейсон.
- Выполняйте, Мейбл, - подтвердил доктор. Служанка ушла.
- Забинтуйте мне голову, доктор, да не жалейте бинтов. Оставьте одни глаза, чтобы я видел, куда иду. На руку тоже сделайте марлевую петлю. И не пожалейте какой-нибудь особо пахучей гадости, чтобы им не хотелось и носа повернуть в мою сторону.
Доктор принялся за дело. Его руки двигались быстро и уверенно, заматывая голову адвоката. Он добавил липкого пластыря и побрызгал чем-то вроде йодоформа. То же проделал и с рукой.
- Все готово?
- Вполне, - сказал доктор.
- Ол-райт. Предупреждаю в последний раз: не переоценивайте свои силы. Это - опытные специалисты!
- Не беспокойтесь обо мне. Кроме клизмы, врачей учат еще и не терять головы в критических случаях. -Он распахнул дверь и крикнул:
- Мейбл! Пригласите джентльменов и выпустите больного.
Согнувшись, чтобы изменить фигуру, Мейсон вышел в коридор. Оба офицера уже двигались навстречу, прижавшись к стене, чтобы не задеть больного. Носы они, действительно, отвернули.
Мейсон услышал густой баритон доктора:
- Добрый вечер!.. Чем могу быть полезен? Мейбл распахнула дверь перед Мейсоном. Прощаясь с ней, он поклонился:
- Спокойной ночи!
- Женщина не ответила, но с такой силой и яростью хлопнула дверью, что зазвенели стекла.

Глава 12

Пол Дрейк дожидался в холле отеля.
- Мы нашли ее, Перри. Адель Блейн.
- Где она была?
- Вот именно, что была. Потом мы ее снова потеряли, а пряталась она в отеле "Сент-Бенито", в Лос-Анджелесе.
- Каким образом вы ее потеряли?
- Послушай, как мы ее нашли...
- Ну, примерно знаю, как ищут. Под каким именем она зарегистрировалась?
- Под именем Марты Стивене.
- Что-то знакомое... Ага, это же экономка Блейна. Чего ради Адель взяла имя старушки?
- Не знаю. Только эта Марта далеко не старушка. И в прекрасных отношениях с дочками Блейна и с ним самим. Она ему делает уколы.
- Что за уколы?
- Инсулина.
- Блейн диабетик?
- Угу. Колется утром и вечером. Мог бы и сам, но, понимаешь, неудобно. К этому делу приставлена Марта.
- Она медсестра?
- Нет. Милисент была медсестрой, наверное, она и научила Марту делать уколы. Что у тебя нового?
- В огонь льется масло.
- То есть?
- На бумажке, которую мне дала Делла, было имя врача Мейкома из Роксбери... Это домашний врач Блейнов.
От досады на самого себя Дрейк прищелкнул языком.
- Мне бы следовало об этом подумать!.. А что навело тебя на след?
- Следы новых покрышек - слепой не увидит - около горной хижины. Машина доктора.
- Ну, и что он?
- Спокойный и компетентный врач. Влюбленный в свою пациентку... Это бывает сплошь и рядом.
- В Милисент?
- А то в кого? Наверняка знает больше, чем намерен сказать. Эти врачи - доки по части хранения тайн! Только не всегда понимают, когда это нужно, а когда опасно... Есть предположение, что он был с Милисент в домике.
Информация была настолько неожиданной, что Дрейк присвистнул.
- Говорит, повстречал ее, когда она ехала следом за Аделью в Конвейле. С этого момента он начинает путать и врать. Впрочем, где он ее встретил, можно проверить свидетельскими показаниями. И тогда, боюсь, она позвала его в домик уже после убийства, и он помогал заметать следы... Только о следах своей машины не подумал. Боюсь, Милисент вызвала его письменно, а записка не уничтожена... Может, не хотела довериться телефону. Записку могла передать Марта... Ох, идиоты, кстати, где Делла?
- Совсем некстати сразу после идиотов... Наверху.
- Кстати потому, что мне необходимо иногда от идиотов отдыхать.
Мейсон вызвал Деллу по внутреннему телефону.
- Только вернулся и снова уезжаю. Адель Блейн не подавала вестей?
- Нет.
- Сиди у телефона, а позвонит, не вели высовывать носа, пока не поговорит со мной. В этой истории появился еще один аспект, довольно непривлекательный.
- Доктор? -Да.
- О’кей. Буду ждать у себя. Положив трубку, Мейсон спросил:
- Да, как твои ребята ее потеряли?
- Кого?
- Они часто теряют девушек? Я имею в виду Адель.
- С Аделью накладка, Перри. Знаешь, как это бывает. Наверное, заметила моего парня и заподозрила. Во всяком случае, ни с того, ни с сего, просто гуляя, вдруг остановила такси и укатила. Мой парень вскочил было в другое, но таксист оказался несговорчивым и поднял крик. Чуть не дошло до полиции... Мы, разумеется, установили наблюдение за отелем, тем более, она из него не выписалась.
- Чем-то меня беспокоит это имя, Марта Стивене, пробормотал Мейсон.
- Я вижу, ты намерен познакомиться с этой домоправительницей и хорошенько ее потрясти. - Заметив, что Мейсон всерьез задумался, он весело предложил:
-За чем же дело стало? Поехали!..

Глава 13

Машина плавно остановилась перед домом Блейнов.
- Темно, - заметил Пол.
- Возможно, просто шторы. Давай позвоним. Они поднялись по ступенькам подъезда. Трель звонка была ясно слышна внутри дома. Они переглянулись и позвонили еще раз. После третьего долгого и безответного звонка им пришлось отказаться от своих намерений.
- Возможно, у нее сегодня выходной, - сказал Дрейк.
- Меня она беспокоит. Надо поговорить с ней и с Елейном.
Они вернулись к машине.
- Где ты думаешь его отыскать?
- Девять из десяти - он сейчас в правлении банка и вертится в своем директорском кресле, пытаясь найти достойные ответы на все коварные вопросы.
- Думаешь свалиться ему как снег на голову?

Предыдущая страница 7 Следущая страница


Дело о зарытых часах 8

- Почему бы и нет? Не моя идея наш альянс с ним!
- О’кей, поехали.
Правильнее сказать, они поползли - ехать в вечернем потоке машин было практически невозможно. Машина продвигалась вперед рывками. Но и в этой обстановке Мейсон пытался развязать узелок, ему никак не давались мотивы поступков Адели в последние часы.
- Не могла она, что ли, придумать любое другое имя для регистрации в отеле... Почему именно Марта Стивене?
- Ну, мало ли почему. Первое, что пришло на ум.
- Могут быть две причины, - не слушая, продолжал Мейсон.
- Господи, две! Мне и одной-то не придумать.
- Две. Если, скажем, нечто всплывет на свет божий, Адель попросит Марту присягнуть, что это она, Марта, снимала номер в данном отеле.
- Допустим.
- Ну, и если кто-то собирался именно с Мартой встретиться в отеле. Адель узнает об этом и подменит Марту. Или что-то там налаживается до ее появления.
- Мне кажется, тут ты ближе к тому, что могло бы быть. Пожалуй, Марту Стивене мы как раз застали бы в отеле сейчас, вместо того, чтобы трезвонить в пустой дом!
- Все может быть, я уже давно ничему не удивляюсь. Позвони-ка в свою контору, поручи парочке своих оперативников проверить эту версию. Дай им приметы Марты. Пускай покрутятся в здании.
- Ну что ж. Даже если и пустой номер, все-таки тренировка. Оперативниками не рождаются.
Достигнув окраины Роксбери, Мейсон сказал:
- А ведь мы еще не наносили визита в дом Хардисти. Разве не интересно, что он собой представляет?
- У меня с собой его адрес, - сказал Пол. - Все как-то руки не доходили, а посмотреть не мешало бы.
- Давай обследуем его вместе, какой адрес?
- Четыреста пятьдесят три, Д-стрит.
- Такие улицы с буквенными наименованиями должны быть на севере или на юге города или, наоборот, на западе или на востоке... Веселенькое дело... Где мы сейчас?
Дрейк высунул голову из окошечка.
- Ни черта не вижу. Все надписи вон на том магазине.
- Я приторможу, а ты постарайся прочитать.
Пол разразился гневной речью по поводу уличного освещения.
- Прорепетировал? - осведомился Мейсон. - Советую выступить где-нибудь, очень доходчиво.
- И выступлю!
- А пока постарайся разобрать, что там написано. Мейсон сунул ему фонарик. При слабом свете детектив разобрал:
- "Джеферсон-стрит".
- Не буквенная. Значит, буквенная улица должна быть поперечной. Давай свернем.
Следующая улица оказалась той, какую искали. Пришлось еще разбираться и в номерах.
- Где-то тут... О’кей, Перри, не спеши... Не этот ли дом нам нужен? Похоже, этот. И в окнах свет...
Мейсон на малой скорости объехал вокруг дома.
- Делаешь круг почета?
- Хочу проверить впечатление. А у тебя какое, Пол?
- Провалиться мне, какое-то неприятное. Свет горит, шторы подняты, но не чувствуется жизни в доме.
- И это может оказаться ловушкой, Пол.
- И еще как!
- С другой стороны, почему бы Адели не быть тут? Ведь ни Милисент, ни тем более Джек Хардисти не могли устроить такую иллюминацию. Я войду.
- Не надо, - взмолился Дрейк. - Если там никого нет, умнее держаться подальше.
- Ладно, мы только проверим, как все выглядит.
Мейсон прижал машину к обочине и выключил мотор.
- Входная дверь неплотно прикрыта, - определил Мейсон.
- Угу, - буркнул Пол.
- А разве не мог сюда заехать старик? У него, вероятно, есть ключи.
- Ты сам сказал, здесь могли подстроить ловушку. - Ну, ладно, я только поднимусь на крыльцо.
- И я тоже, чтобы ты не полез в дом.
- С. чего это ты сегодня такой боязливый?
- А ты что-то больно расхрабрился. Вот обвинят тебя, что ищешь доказательства для того, чтобы утаить их от властей. Ведь до сих пор, сознайся, ты действовал наугад.
- Что верно, то верно. Бывает.
Они поднялись по ступенькам и нажали на звонок. И снова трель раскатилась по пустому дому. Мейсон нажал на кнопку еще раз, а Пол в это время заглянул в окно и сдавленно крикнул:
- Эй, Перри!
Мейсон заглянул тоже. Прямо у противоположной стены кабинета стояло раскрытое старое бюро со множеством ящиков и отделений... Сорванный замок говорил сам за себя. Бумаги, письма, какие-то документы - все было выворочено на пол...
Унесем ноги, пока не поздно, - предложил Дрейк.
Мейсон с явным нежеланием ответил:
- Видимо, это самое разумное, что мы можем сейчас сделать. Не извещать же полицию...
- Нас первых же и обвинят в погроме! - убежденно заявил Дрейк, поворачиваясь.
- Конечно, - подтвердил Мейсон, не в силах оторвать глаза от окна, потом не сдержался, толкнул входную дверь.
- Перри! - обернулся Пол. - Ты...
- Одну минуточку, Пол. Тут что-то не то. Понимаешь, дверь не заперта, но ее вроде кто-то держит изнутри... Причем, по-моему, лежа... А вот и нога...
- Тьфу, Перри!.. Ну что мы тут можем сделать! Позвони в полицию, если тебе невтерпеж, не называя имени.
Но в такой ситуации никто не смог бы удержать Мейсона, и он уже протискивался сквозь узкую щель.
- У человека просто какая-то тяга к неприятностям! - в отчаянии воскликнул Пол. - Тебе нужна еще парочка трупов? И чтоб меня лишили лицензии?
Но Мейсон не слушал его. Он старался разглядеть человека, лежащего у двери.
- Нет, Пол, мы тут еще можем помочь! Человеку было лет под пятьдесят, он лежал неподвижно, длинноногий и длиннорукий, с темными волосами и большим бледным ртом.
Как только Мейсон проник в помещение, он сразу услышал его затрудненное дыхание.
- Эй, Пол! Он не убит, просто сильно пристукнули... Одну минуту... Вот и пистолет... Все еще слышен запах пороха. Но пулевого ранения я не вижу...
- Ради всего святого, Перри, вылезай оттуда. Мы немедленно позвоним в полицию. Это их дело!
Мейсон, не слушая, продолжал:
- Пустая кобура на поясе... Похоже, это его оружие. Стрелял именно он, а потом... Ясно... На левом виске у него здоровенный синяк.
- А тебе необходимо на всем оставлять отпечатки пальцев? - ныл Дрейк.
Снаружи завыла полицейская сирена. И трудно сказать, что было отвратительнее - высокие ноты или перемежающиеся с ними короткие завывания. Красный свет "мигалки" на крыше машины вырвал из темноты фигуру Дрейка на крыльце и полуоткрытую дверь.
- Так тебе и надо? - простонал Пол.
- Выходите из дома! Поднимите руки! - резко скомандовал полицейский.
Мейсон слышал торопливые объяснения Пола, но сам вышел не спеша и остановился на пороге.
Двое мужчин, очевидно, местные полицейские офицеры, вооруженные пистолетами и яркими фонариками, пытались скрыть свою нервозность грубостью.
- Что тут творится? Мейсон негромко объяснил:
- Я Перри Мейсон. Милисент Хардисти моя клиентка. Я проезжал мимо и увидел свет в ее доме. Мы поднялись на крыльцо и сразу поняли: тут дело нечисто.
Один из полицейских шепнул:
- Это и правда Мейсон. Адвокат. Я его видел.
- Сколько времени вы здесь? - спросил второй офицер.
- Считанные секунды. Я только и успел заглянуть внутрь и убедиться, что какой-то человек лежит там, оглушенный. Мы как раз собирались к телефону, чтобы оповестить полицию.
- Но ведь внутри имеется телефон? Мейсон улыбнулся.
- Вы бы нас не поблагодарили, если бы мы стерли отпечатки пальцев с телефона, не так ли?
- Но что все-таки произошло?.. Вы что-нибудь знаете?
- То же, что и вы. Рядом с оглушенным человеком валяется пистолет.
- Ваш?
- Нет, конечно.
- И стреляли не вы?
- Нет, с вашего позволения.
- Но хоть слышали выстрелы?
- Тоже нет. Когда мы проезжали, все было тихо.
- Нам позвонили в управление, - сказал первый офицер, - что в доме Хардисти стреляют.
- У человека никакой огнестрельной раны нет, повторил Мейсон, - но стукнули его сильно.
Полицейские вошли в дом, пропустив вперед Мейсона и Дрейка.
- Черт побери! - заорал вдруг один из офицеров. -Да это же наш Джордж Крейн!
- Подняли бы его с полу, - посоветовал Мейсон. - Кто он такой?
- Наш торговый патруль, помощник констебля. Парень что надо, башковитый, иногда брался за частные поручения.
Они перенесли его на кушетку.
- Посмотрим, чем можно ему помочь.
- О’кей, давайте. Одну минуту, что за человек с вами?
- Пол Дрейк, детектив агентства.
- Документы, - потребовал офицер.
Офицеры поочередно внимательно ознакомились со всеми бумагами Дрейка и вернули их. И только после этого убрали пистолеты в кобуру, а фонарики прикрепили к поясам. Затем занялись своим товарищем. У него уже дрожали веки и разжались сведенные мышцы лица. Дыхание стало спокойнее.
- Послушай, Пол, - обратился Мейсон, - найди ванную да смочи там полотенце...
- За полотенцем пойдет Френк, - распорядился старший офицер.
Через минуту стало слышно, как бежит вода, а еще через минуту он вернулся даже с двумя обильно смоченными полотенцами.
Через какое-то время Крейн открыл глаза. Взгляд его был почти безумным. Руки шарили в воздухе.
- Где она?
- Кто?.. Успокойся, Джордж, это мы. С тобой все ол-райт.
- Где она? - еще раз спросил тот.
- Кто?
- Баба, которая меня стукнула? Все переглянулись.
- Вы не видели никакой женщины? - спросил Мейсона офицер.
- Нет.
- Джордж! Приди в себя. Никакой женщины тут не было. Что произошло?
Джордж обмотал себе голову полотенцем.
- Чертовщина, - сказал он. - Помощник шерифа поручил мне наблюдение, пока они не раздобудут ключ от этого чертова бюро. Или ордер на его взлом.
- А ключ у кого? - спросил старший офицер.
- У миссис Хардисти. Джек Хардисти как-то говорил - ключ есть и у ее сестры. Во всяком случае, от дома точно.
- Ну, и что же случилось?
- А то: я всюду выключил свет и сел, как кот у мышиной норки. Вот, думаю, сейчас кто-то придет, а я его и сцапаю. Сидел тут на ступеньках... И вдруг слышу: в доме кто-то ходит... Значит, вошли с черного хода! Мимо меня никто не мог пройти... Я привстал на ступеньках и заглянул в окно. Ну, и увидел... Стоит перед бюро женщина, светит себе фонариком и роется в бумагах. Ненужные бросает прямо на пол... Я решил не входить через парадное, чтобы она не успела удрать от меня через черный ход, сам потихоньку туда пошел. Он и правда был открыт. Я двинулся на цыпочках. Шел, как балерина, но, наверное, все-таки чем-то привлек внимание... Увидел женщину прямо перед собой. В руке у меня был пистолет, я схватил ее левой рукой, а она как даст мне по башке чем-то тяжелым! Я грохнулся, пистолет выстрелил, а дальше уже ни черта не помню. - Ты ее не ранил?
- Я же не целился в нее, хотел схватить - и все. Хотел поймать на месте преступления, понимаете? И не думал, что она пойдет навстречу. Я шел совсем неслышно.
- Беда в том, Джордж, что ты малость глуховат. Тебе только казалось, что идешь неслышно...
- Хватит! - рявкнул Джордж. - Критики нашлись!
- Мы только стараемся установить, как все произошло, - примирительно сказал младший офицер.
- И когда, - дополнил старший.
- А сейчас сколько?
- Минут пятнадцать десятого.
- Значит, это было в девять.
- Кто-то позвонил, что в доме стреляют. Не знаешь, кто мог звонить?
- С той минуты, когда я встретил ее посредине холла, я уже ничего не знаю, - раздраженно сказал Крейн.
- А мы вас нашли на полу у входной двери парадного, и она была полуоткрыта, - сказал Мейсон. - Не помните, как вы оказались там?
- А вы кто такой?
- Это поверенный миссис Милисент Хардисти, пояснил один из офицеров.
- И какого черта вы тут делали?
- Увидели свет и решили повидать миссис Хардисти.
Крейн собрался что-то сказать, но передумал, бросив многозначительный взгляд. Старший из офицеров тут же заявил:
- На этом мы сегодня закончим. Если понадобитесь, мы вас найдем. И все же, Джордж, опиши нам женщину.
Однако Крейн оказался крепким орешком, он задиристо ответил:
- И вы полагаете, что это правильно при посторонних?
Старший офицер невольно улыбнулся.
- Хоть его и стукнули, а соображает! Он прав в этом случае, господа. Спокойной ночи!
Полу Дрейку не надо было намекать дважды.
- Идем, Перри!
Они вышли и направились к своей машине. Мейсон внезапно засмеялся.
- Поблагодари меня, Пол. Хороши бы мы были, если бы они нас прихватили не в доме, а возле машины.
Пол виновато вздохнул.
- С нами все о’кей, - продолжал адвокат, - но меня теперь тревожит совсем другое дело...
- Какое еще?
- Стоит ли машина Адели Блейн в гараже того отеля.
- Сию минуту выясним! Мои ребята говорят, что гараж можно наблюдать.
Мейсон, включая мотор, проворчал:
- Не люблю, когда только "можно"... Как ты думаешь, кто мог звонить насчет стрельбы?
- Не знаю, и они нам этого не скажут, если узнают... На следующем углу направо сворачивай, Перри, а потом еще один поворот и - гараж.
Минут через пять Мейсон затормозил перед входом в гараж.
- Знаешь, Перри, лучше я схожу один... Двое всегда вызывают больше подозрений, - сказал Пол.
Он сразу же вернулся.
- Ну?
Пол рывком открыл дверцу и плюхнулся на сиденье.
- Мисс Блейн изволила взять машину минут сорок пять тому назад.
Мейсон включил мотор.
- Работая с тобой, Перри, можно жаловаться на что угодно, только не на скуку. Куда теперь?
- Хотелось бы хоть раз получить сведения раньше полиции.
- Иными словами, тебе необходима Адель.
- Будь она неладна, - злился Мейсон.

Глава 14

Горный домик будто давила необычная тишина. Единственное, что слышал Гарлей Раймонд, это равномерное шипение керосиновой лампы.
Раймонду доводилось бывать в таких переделках, где смерть косила налево и направо, но, как говорят, "на миру и смерть красна", а здесь он был с ней один на один. Как Гарлей ни гнал от себя эту мысль, ему все сильнее казалось, что в воздухе пахнет убийством. Он видел смерть насильственную, когда был на войне, в открытую... На этот раз он чувствовал ее, молчаливую и холодную, воровато подкрадывавшуюся к нему.
Гарлей догадывался, его нервозность объясняется просто: он прекрасно понимал, что за домиком следят... Слишком много вокруг загадок, и его не оставляло чувство, что кто-то все время наблюдает за каждым его движением.
Он вышел через кухню на асфальтированную площадку для сушки кофейных зерен, со всех сторон окруженную деревьями, поднялся по двум толстенным ступенькам на довольно ветхую галерею, обошел дом вокруг, облокотился на перила и залюбовался яркими и мирными звездами.
Между деревьями что-то сверкнуло. Какой-то летающий светлячок... Мелькнул и исчез... Гарлей ждал.
Огонек появился снова. Пропал. Гарлей ждал, взволнованный, напряженный. Третья вспышка была сильнее, он даже разглядел тени высоких сосен, отброшенные на откос. Тогда он сообразил: кто-то пробирается лесом, изредка освещая себе дорогу.
Гарлей отступил в тень. Минуты через две он заметил людей, вышедших на открытое место. Мгновение они четко вырисовывались на фоне светлого гранита, затем, очевидно, выключили фонарик и снова исчезли. Снова вспыхнул фонарик, затененный ладонями. Свет дрожал на том месте, где Гарлей нашел часы. Женский голос произнес:
- Вот здесь, я хорошо помню.
Голос показался смутно знакомым... Блики играли на длинных гибких пальцах, тоже знакомых ему.
- Адель! - негромко окликнул он.
Фонарик погас. Испуганное восклицание сменилось нервным смехом.
- Фу, Гарлей! Вы меня напугали, теперь надо два часа приходить в себя... Вы один?
- Да. А с кем вы тут бродите?
- С Мирной Пейсон... Гарлей, что случилось с нашими часами?
- Не знаю. Во всяком случае, кто-то не признал за нами право собственности на них. Их тут больше нет.
- Вы их искали?
- Конечно... Но как вы тут очутились?
- Я заехала за Мирной. Машину оставила за первым поворотом отсюда и пошла напрямик через лес... Тут вполне приличная дорога, всего в полумиле от основного шоссе. Я держусь подальше от бойких дорог... Но если у вас найдется чашечка горячего чая, я перестану быть невидимкой.
- Чай, кофе, шоколад, какао - любой напиток для вас... Но почему я не слышу голоса миссис Пейсон?
Послышался хохот Мирны.
- Раз зашла речь о чем-то горячем, то и я отзовусь.
- Мы посидим в домике, - сказала Адель, - но вы предварительно плотно задерните шторы. Никто не должен меня видеть, а домик хорошо просматривается...
- От кого вы прячетесь?
- Долгая история, потом расскажу. Гарлей, необходимо найти украденные Джеком деньги: недаром он приезжал сюда с лопатой, да еще прятал ее. И меня не оставляет мысль, что часы каким-то образом связаны с этим.
- Да, но не в темноте же искать. Пойдемте в домик.
- Я думала, часы еще тут, сказала об этом Мирне, и она тоже считает их каким-то тайным звеном. Вы сообщили полиции?
- Да. Сначала они очень заинтересовались и кинулись раскапывать вместе со мной, но не было даже следа, что почву вообще трогали, и меня приняли не знаю за кого...
- Я не была уверена, что вы еще тут, поэтому и приняла такие меры предосторожности. В домике вы один?
- Да.
- Никто не должен знать о моем приезде. Ни одна душа.
- Я буду считать ваше появление прекрасным сном.
Они вошли в освещенный домик, постояли в коридорчике, пока Гарлей возился со шторами. Мирна весело разглядывала его.
- Хэлло, сосед! - сказала она. - Вы меня помните?.. Я - женщина-ковбой, владелица нескольких местных ранчо. На меня косятся дамы в городе, потому что я живу одна и готовлю обеды для трех ковбоев. Здесь это тоже кое-кому не нравится. То ли я глупая бабенка, то ли падшая женщина... Выбирайте, какая вам больше подходит.

Предыдущая страница 8 Следущая страница


9 Эрл Гарднер

- И самый верный друг! - с жаром вскричала Адель.
- Вот это мне и подходит, - поддержал Гарлей. Мирна уселась на стул, вытянув ноги, обутые в сапоги для верховой езды, достала портсигар и принялась разминать сигарету.
- Адель не хочет признаваться, но, по-моему, ее разыскивает полиция. Поэтому я еще и соучастница преступления.
- Не шути на эту тему, Мирна.
- А разве я шучу?.. Итак, похоже, часы мы утратили... Что дальше?
- Сама не знаю, - вздохнула Адель.
- Вы недавно приехали? - спросил Гарлей.
- Мирны не было дома, я ее ждала какое-то время.
- Я ездила в город за провизией, - пояснила Мирна. - Приезжаю, а Адель разбила бивуак на моем крыльце. Прибыла за подкреплением!
- Не только, - сказала Адель, - мне нужен и свидетель. Иначе кому-нибудь взбредет в голову, что это я спрятала часы.
Мирна практично заметила:
- У тебя было достаточно времени для того, чтобы их двадцать раз найти и спрятать, пока меня не было.
Гарлей рассмеялся.
- А также подсунуть их мне тогда, в первый раз...
- Не дразните меня! - жалобно попросила Адель.
- Мы только прикидываем, как скажет полиция, пояснила Мирна. - Ты же знаешь их манеру...
- Знаю и ненавижу! - пылко отозвалась Адель.
- И за дело, хотя надо признать, порой без них не обойдешься.
Мирна не договорила, на дороге раздался шум мотора.
Адель в испуге вскочила и торопливо попросила:
- Меня здесь нет, Гарлей! Слышите? Мне придется спрятаться.
- Но как быть с миссис Пейсон?
- Спрячемся вдвоем... Конечно, не очень-то прилично оказаться здесь так поздно...
Мирна глубоко затянулась.
- Прячься одна. Здесь уже пахнет духами, шила в мешке не утаишь. Что касается моей репутации, я не боюсь за нее, отчитываться не перед кем. Думай только о себе. Сюда идут.
На крыльце действительно послышались шаги. Голос Роднея Витона позвал:
- Эй, в домике! Вы еще не спите?
В то же мгновение Адель кинулась в спальню.
- Я могу не приглашать его в дом, - сказал Гарлей.
- Глупости. Я пришла к вам по-соседски с визитом. Что тут такого?.. Приглашайте на здоровье.
Открыв дверь, Гарлей пригласил:
- Входите, Витон! - и осекся:, увидев, что тот не один. За ним стояла Лола. - О, хэлло, мисс Страг! Входите же. А мы с миссис Пейсон как раз отмечаем наше знакомство... Так приятно вновь обретать друзей на родине.
- Хэлло, Лола! Хэлло, Род! - с непринужденным видом приветствовала их Мирна. - Может, вы мне поможете разговорить Гарлея. Никак не хочет рассказывать о войне.
Гарлей видел, как шокирована Лола, не было сомнений - между женщинами пробежала черная кошка... И хотя Мирна щебетала спокойно и естественно, чувствовалось, что и она настроена враждебно. Заметил он и смущение Витона, но непонятно было, чем оно вызвано: тем, что он застал Мирну в поздний час у Гарлея, или тем, что она увидела его с Лолой...
- Что-нибудь случилось? - поинтересовался Гарлей. Родней расхохотался, пытаясь скрыть свое состояние.
- Господи, нет! Я забыл, вам в новинку мои ночные привычки. Мы ходим - я и мисс Страг, проверяем мои фотоприманки.
- И что-нибудь попалось?
Лола Страг скованно, словно аршин проглотила, села на предложенный стул. Витон, уже совладав с собой, удобно развалился в кресле.
- Не знаю! Раньше я сверялся со следами на тропинках, а теперь мне нравится другой способ.
- А вы не распугиваете "натуру", совершая обход?
- Я разработал целую систему. Заряжаю свои аппараты и поднимаюсь на какую-нибудь возвышенность, откуда есть широкий обзор. Вижу вспышку и уже знаю, на каком участке и какой аппарат сработал, у меня ведь все под номерами. Часа через три совершаю обход, заменяю пластинки и патроны, а потом спокойно иду домой.
- И аппаратура снова заряжена?
- Да, уже до утра. И самые лучшие снимки будут утром, на рассвете... Правда, порой получаются и вечерние ничего... Сейчас мы совершили вечерний обход и направились по домам, а потом решили навестить вас и узнать, все ли тут в порядке?
- Меня это тоже в какой-то мере волновало, лениво откликнулась Мирна. - Ни за что на свете не осталась бы одна в помещении, где недавно произошло убийство! Но Гарлей уверяет, что ему хоть бы что...
Гостья упорно называла Гарлея просто по имени, и он решил поддержать игру.
- Во всяком случае, - смеясь сказал он, - если бы я и дрожал от страха, никогда не признался бы в этом Мирне!
В наступившем молчании как-то слишком резко прозвучали слова Лолы. Она порывисто встала.
- Ну, пора и честь знать. Уже очень поздно, и мне...
На крыльце раздались чьи-то тяжелые шаги, и в дверь забарабанили.
Мирна с невозмутимым видом подмигнула.
- Никак тут сегодня целый съезд! Мне казалось, вроде все уже в сборе...
Гарлей подошел к двери, но не успел открыть ее, как раздался нетерпеливый голос Берта Страга.
- Эй, Раймонд!.. Моя сестра не у вас?
- Уж не с дробовиком ли он сюда явился? Мирна усмехнулась.
Не успел Гарлей открыть дверь, как дрожащим от негодования голосом Берт начал выговаривать сестре:
- Так вот куда ты изволила забраться?
- А в чем дело, Берт?
- Черт побери!.. Где ты вообще болталась?
- Как где? Я была с Родни!
- Вот мило! Она была с Родни.
- Вы против? - спросил Витон вставая. Лола втиснулась между ними.
- Берт! Какая муха тебя укусила? Я оставила записку!
- Возможно, собиралась это сделать, но забыла!
- Бог с тобой, Берт! Она лежит на полочке. Мы вернемся, и ты ее увидишь!
- Не знаю. Ничего я не видел, поэтому дико беспокоился. Извините, Род, я и правда переполошился... Где-то бродит убийца... Я облазил все и всюду. Случайно даже задел вашу ловушку там, у поваленного дерева, знаете.
- Сегодня вечером? - спросил Родней.
- Угу. Сработала вспышка. Не исключено, это будет самый удачный мой снимок. Знаете, хотя я был взволнован и сердит, но невольно рассмеялся, представив вашу физиономию, когда вы на негативе вместо белки увидите меня.
Витон заглянул в свою записную книжку.
- У поваленного дерева, вы говорите?.. Ага! Там патрон взорвался в девять ноль пять... Так неужели вы столько времени блуждали по лесу?
- Я облазил все. Заглянул даже в старую штольню. Лола неожиданно обозлилась.
Потрясающе! И что я могла делать в этой штольне?
- А я уже ничего не соображал от беспокойства. Кстати, а где вы были?
- В том месте, где Родней рисовал закат, - сказала Лола. - Там высоко и хорошо видна вся долина. А кроме того, можно точно определить, где произошла вспышка.
- И вы весь вечер проторчали на этой вершине? спросил Берт, уже не скрывая недоверия.
- А почему бы и нет? - вспыхнул Витон.
- Но я проходил там, внизу... Неужели вы не слышали, как я свистел?
- Представьте, нет.
- Мы просто не прислушивались, - примирительно сказала Лола. - Мне и в голову не пришло, что ты будешь меня разыскивать...
Мирна громко рассмеялась, как бы подводя итог:
- Ну, пропажа нашлась, не о чем препираться! Воцарилось напряженное молчание. У всех было такое чувство: заговори кто-нибудь, и тут же вспыхнет ссора.
Вдруг из соседней комнаты раздался крик ужаса. Все в испуге вскочили.
- Боже мой! - вырвалось у Роднея. - Ведь это там убили Хардисти!
Дверь распахнулась - все увидели смертельно бледную Адель с широко раскрытым ртом и простертыми дрожащими руками. Позади нее мелькнула неясная фигура... И еще один человек метнулся на освещенном участке пола, он падал, но рука его была занесена для удара... Послышался шум борьбы. Мирна схватила Адель в свои объятия.
- Тише, тише, дорогая! Мы здесь!
Но Адель пронзительно кричала, вырывалась, пытаясь убежать. Никто ничего не мог понять. Гарлей рванулся в спальню. Витон - после минутного раздумья за ним. В лица им ударил мощный свет фонаря, ослепительный после керосиновой лампы. Раздался энергичный голос помощника шерифа Джеймсона:
- Все в порядке, господа. Мы только что арестовали доктора Мейкома и намерены задержать мисс Блейн как основного свидетеля.
Он вошел в коридор, где второй офицер еще утихомиривал доктора, на которого уже надели наручники. Джеймсон повернул Адель к двери, отечески говоря ей:
- В следующий раз, мисс Блейн, когда вы решите, что в полиции сидят желторотые птенцы, знайте: у нас есть извилины! - И он энергично постучал пальцем по голове.

Глава 15

Среди переполоха приезд Перри Мейсона и Пола Дрейка остался почти незамеченным.
Только Джеймсон не утерпел похвастаться, показывая Мейсону небольшой черный предмет:
- Пуля, которую доктор Мейком пытался достать из тайника!.. Та, которую он спрятал... Господа, будьте свидетелями! Я сейчас делаю на ней отметку, чтобы опознать впоследствии. Доктор Мейком, желаете сделать заявление?
Тот отрицательно покачал головой.
- А вы, мисс Адель? Ведь он влез в окно спальни, где вы прятались от...
- Сомневаюсь, чтобы мисс Блейн могла делать сейчас какие бы то ни было заявления. Она слишком напугана, - вмешался Мейсон.
Джеймсон едва удостоил адвоката взглядом.
Боюсь, это не ваше дело, уважаемый мистер Мейсон.
- А чье же?.. Я представляю интересы обвиняемых, я защита...
- Вы пытаетесь помешать правосудию?
- А не наоборот ли? Ведь вы сейчас думаете помешать мне поговорить с мисс Блейн?
Джеймсон церемонно поклонился.
- Вы угадали. У нас нет времени. Мы должны немедленно доставить задержанных. - Он обратился к своему офицеру:
- Выводи их, да поживей.
Пока доктора и Адель выводили на крыльцо, Мейсон отвел в сторону Дрейка:
- Посмотри на ботинки Роднея Витона!
Дрейк опустил глаза и увидел пленки красной глины.
Адель, проходя мимо адвоката, умоляюще посмотрела на него. Тот укоризненно покачал головой и приложил палец к губам, давая понять девушке, чтобы она молчала.
- У вас тут машина, - обратился Джеймсон к Витону. - Наша осталась внизу. Довезите нас туда, хорошо?
- Эта просьба равносильна приказу, - усмехнулся тот.
- Конечно, мы могли бы, так сказать, реквизировать вашу машину, - важно произнес Джеймсон, - но не стоит прибегать к таким крайним мерам.
- Пошли! - кратко отозвался Витон. Джеймсон, выводя пленников, суетился, как курица с цыплятами, оберегая их от ястреба - Мейсона. Но адвокат спокойно покуривал у очага, не делая попытки заговорить.
В последний момент Лола обратилась к Витону:
- Я поеду с вами, Род, можно?
Витон вопросительно посмотрел на Джеймсона.
- Она была с вами, когда вы сюда прибыли? - спросил помощник шерифа.
- Да.
- Тогда не возражаю.
Берт Страг хотел что-то сказать, но сдержался. Он проводил сестру до машины.
После того как они уехали, Мирна громко сказала:
- Вот вам и глушь! Сколько событий!
- Как я предполагаю, Адель приехала с вами? спросил Мейсон.
- Это ваша привилегия, мистер Мейсон.
- Что именно?
- Предполагать.
Мейсон кинул взгляд на Гарлея. Тот покачал головой.
- Меня лучше ни о чем не спрашивайте. Я совсем запутался.
- Чтобы распутать, нужно для начала решить, кому выгодно ваше молчание, - сказал Мейсон.
Неожиданно для всех Берт закричал:
- Мне это не нравится! Надо же такому случиться, чтобы моя бедная сестра вляпалась во всю эту историю!
- В какую, по-вашему? - поинтересовался Мейсон.
- Не знаю в какую, но убежден, в скверную. И Род мне разонравился. Уверяют оба, что занимались проверкой фотоловушек, а по-моему, были где-то еще...
- Может, там, где красная глина? - предположил адвокат. - Ботинки Витона были испачканы красной глиной.
- При чем тут красная глина?
- Вот и я хотел бы знать.
Подозрительно посмотрев на адвоката, Берт промолчал. Но Мейсон уже развивал свою мысль:
- Дело в том, что такой глиной были испачканы обшлага брюк Хардисти, когда его обнаружили мертвым здесь, в домике.
- Значит, это может послужить уликой?
- Вполне возможно.
- Тогда другое дело. Могу вам сказать, где Род мог подцепить на ботинки такую глину.
- Где?
- Наверху, у входа в старую штольню... Это если идти вон в том направлении в горы, примерно в трех-четырех милях отсюда.
- Глина в самой штольне?
- Нет, на дорожке у входа. В том месте низина, всегда влажно, просачиваются грунтовые воды из штольни.
- Мне кажется, вы сами были там сегодня, - заметил Раймонд.
- Я шел по другой тропинке. К штольне ведут две. Наверное, когда-то вместо наших коттеджей тут стояли лачуги шахтеров и люди проторяли дорожки к шахте. Верхняя проходит около шахты, а нижняя - в стороне, огибает домик Рода. По всем этим местам расставлены фотоаппараты Витона. Я сам сегодня попался: задел за шнурок, сработала вспышка, и его коллекция украсится моей физиономией.
- Знаете, - сказал Мейсон, - мне бы очень хотелось пройти по обеим дорожкам и осмотреть штольню. Не могли бы мы это сделать сейчас?
Страг явно колебался.
- Боюсь, Роднёю это будет не по душе. Мы нарушим его ловушки... Но, конечно, если это так важно...
- Чрезвычайно, - подтвердил адвокат, - но мы можем дождаться мистера Витона и попросить разрешения.
- Что за глупости! - Мирна пожала плечами. - У него - игрушки, а тут - серьезное дело!
Видя ее горячность, Мейсон улыбнулся.
- Разве вы не слышите шум мотора? Мистер Витон уже возвращается, и мы соблюдем вежливость.
Действительно, через пару минут Витон и Лола вернулись.
- Хитро обтяпано, - сказал Род, - был постоянный контроль за домом: видели и когда вы тут появились, и ждали следующую дичь...
- Адель, конечно, не ждала никого, иначе не закричала бы! - с жаром сказала Мирна.
- Да, непохоже, чтоб между ними была договоренность...
- Бедняжка Адель, - вздохнула Лола. - Что теперь с ней будет?
- Вы можете мне помочь! - заговорил Мейсон, обращаясь к Роднёю Витону.
- Да?
- Скажите, откуда появились следы красной глины на ваших ботинках?
Витон посмотрел на них.
- А, это я вляпался там, около старой штольни. Берт тут же вскинулся:
- Что же вы на меня взъелись, когда я сказал Лоле, что в поисках заглядывал в штольню?
Витон рассмеялся несколько ядовито.
- В штольне никто и не был, дружище! Мы просто проходили мимо, чтобы сократить путь ко второй дорожке, где установлена одна из моих "ловушек", кстати, именно та, на которую вы и напоролись.
- А почему вы не захотели встретиться со мной там? - не отставал Берт.
- Мы не знали, поэтому не бросились на вспышку, ожидая еще хоть одной, - сердито сказала Лола. -И мне бы хотелось, чтобы ты успокоился, а лучше шел бы домой. Я не малое дитя и отвечаю за свои поступки. И противно - ты выставляешь меня в смешном виде перед...
Мейсон примирительно сказал:
- Что касается в этом деле лично вас, извините, неинтересно. Куда заманчивее обшлага брюк Хардисти в красной глине, хотя с его ботинок она была тщательно счищена, как я думаю. Я просил мистера Раймонда поискать в этих местах влажную почву с красноватой глиной, так как уже давно не шли дожди...
Витон прервал его в волнении:
- Надо было спросить у меня, мистер Мейсон! Раймонд не мог за такое короткое время изучить местность. А я тут все знаю вдоль и поперек! Такая глина есть только на верхней тропинке у старой штольни.
- Мы не смогли бы заглянуть туда сейчас? - снова спросил Мейсон.
- Почему же, пожалуйста. Но что там мог делать Хардисти?
Адвокат красноречиво промолчал, и тут только до Витона дошло. Он присвистнул.
- Так вот оно что! Значит, есть возможность там что-то обнаружить?
Дрейк деловито спросил:
- Как обстоит дело с фонариками. Одним не обойдешься.
Через минуту выяснилось, что фонарики есть у всех. Только Раймонд несколько поколебался, не желая оставлять домик без присмотра, но потом решился.
- Уж идти, так всем! - сказал он и прикрутил керосиновую лампу.

Глава 16

Небольшая группа растянулась по узкой тропинке. Лучи фонариков издали казались гигантскими светлячками. Впереди шел Родней Витон.
- Вот это место, мистер Мейсон.
Все остановились. Адвокат исследовал участок тропинки.
- Глина вымывается из туннеля. Из штольни течет ручеек и выносит ее на поверхность. Здесь всегда грязно, - пояснил Витон.
- Что вы можете сказать о следах на тропинке? спросил Мейсон.
- Почти ничего, - пожал плечами Витон. - Вот мои следы, а вот следы мисс Страг... Вот следы оленя, а тут пробегал койот. Множество старых следов, >же размытых и неясных.
Им пришлось подняться по крутому косогору до входа в туннель.
- Насколько он глубок?
- Всего сотни две футов, - ответил Витон, - пробурили вдоль жилы, а она исчезла, ну, и все забросили.
Из штольни несло застоявшимся воздухом и плесенью.
- Б-р-р, - передернула плечами Мирна, - я вся в гусиной коже. Если вам все равно, лучше я подожду тут.
- И я, - заявила Лола.
Берт Страг явно подыскивал предлог, чтобы тоже остаться, но сестра прикрикнула не него:
- Отправляйся с мужчинами, Берт!
Пятеро мужчин спустились и дошли до самого дальнего конца штольни. Яркий фонарь Витона осветил яму в мягком грунте,
- Похоже, тут собирались что-то зарыть и передумали, - сказал он.

Предыдущая страница 9 Следущая страница


Дело о зарытых часах 10

- Или наоборот, - внес поправку Мейсон, - передумали оставлять найденное и вырыли.
Витон почесал в затылке. Дрейк смотрел на Мейсона, а тот обводил фонариком стены туннеля.
- Ни одной ниши, где можно спрятать лопату! Более того, эта яма вырыта не простой лопатой, а садовой, с загнутыми краями.
Витон утвердительно кивнул.
- Все! - подытожил Мейсон. - Оставим картину нетронутой. Буквально! Ни до чего не дотрагивайтесь.
Они вернулись к Мирне и Лоле.
- Если ничего не удалось найти, значит, надо кое-что понять. Теперь я заглянул бы на нижнюю тропинку, которая ведет к домику мистера Витона... Это округ Кери? - поинтересовался Мейсон.
- Да, и довольно далеко от пограничной линии, уточнил Род.
- Примерно сколько?
- Так, с полмили. Это важно?
- Да, - сказал адвокат, - может иметь значение.
- Пустите меня сейчас вперед, - попросил Витон, и идите по моим следам. Я перезарядил аппарат после того, как он снял Берта Страга. При всем уважении к присутствующим должен заявить: мне портреты людей ни к чему.
Походка Рода Витона была легкой и пружинистой. Казалось, он может так ходить, не зная усталости, часами. Наконец, он остановился.
- Впереди установлен аппарат.
Луч фонарика осветил аппарат на треноге. Сбоку был прилажен автоматический патрон магниевой вспышки.
- Как это действует? - спросил Мейсон.
- Шнур от аппарата пересекает тропинку.
- Вот, вот! - сказал Берт. - Я сегодня и сыграл роль койота!
- Я вижу ваши следы, - подтвердил Витон.
- Кажется, я веду себя довольно глупо, - смущенно признался Берт, - но ничего не поделаешь - люблю сестренку, а она с этим не желает считаться... Простите меня, Род, ладно?
Большая ручища Витона в пожатии обхватила руку Берта.
- Я и не думаю сердиться, наоборот, понимаю! Ваша сестренка - прелесть, ничего удивительного, что вы стережете ее, как Аргус. Лола фыркнула.

Глава 17

Газеты запестрели заголовками:
"УБИЙСТВО МОЖЕТ ИМЕТЬ АСТРОЛОГИЧЕСКУЮ
ПОДОПЛЕКУ" "КОНТРОЛИРОВАЛИ ЛИ ЗВЕЗДЫ СУДЬБУ ДЖЕКА
ХАРДИСТИ?"
"ЮРИДИЧЕСКАЯ ПРОБЛЕМА ВРЕМЕННО ЗАДЕРЖИВАЕТ РЕШЕНИЕ ДЕЛА ОБ УБИЙСТВЕ"
"Власти округа Кери, расследуя новые данные, выяснили, что убийство могло произойти в брошенной штольне. И с более запутанной проблемой до сих пор еще не доводилось сталкиваться местным криминалистам!
Вчера во второй половине дня прокуратура узнала, что зарытые и землю часы, обнаруженные неподалеку от места убийства демобилизованным по ранению Гарлеем Раймондом, поставлены по так называемому "звездному времени". Астрологи заявляют, звездное время существенно отличается от общепринятого. За год оно опережает его на сутки. Если, как сейчас предполагается, убийца Джека Хардисти избрал время для преступления по звездам, власти имеют надежный ключ к тайне!
Бьогл поручил одному из опытных астрологов составить гороскоп Джека Хардисти. Тот родился третьего июля, что говорит о влиянии на него созвездия Рака. Люди под этим знаком отличаются нежной кожей, повышенной чувствительностью ко всякого рода несправедливостям, как подлинным, так и мнимым, глубокими переживаниями. Безрассудны под действием эмоций, не отличаются крепким здоровьем.
Имея в виду последние данные, указывающие, что преступление могло быть совершено либо в округе Кери, либо на границе округа Лос-Анджелеса, получается, что оба округа обладают правом разбирать данное дело".

Глава 18

"В ДОМЕ ХАРДИСТИ ОГЛУШЕН НАБЛЮДАТЕЛЬ!"
"ОСКОЛКИ РАЗБИТЫХ ОЧКОВ ПРИОСТАНАВЛИВАЮТ ЮРИСДИКЦИЮ В ДЕЛЕ ОБ УБИЙСТВЕ!"
"ТАИНСТВЕННАЯ ЖЕНЩИНА УДАРИЛА ПО ГОЛОВЕ ПОМОЩНИКА КОНСТЕБЛЯ, ОХРАНЯВШЕГО ДОМ!"
"Лицо, имеющее непосредственное отношение к делу, но пожелавшее остаться неизвестным, утверждает, что перед смертью Хардисти имел на руках огромную сумму денег. Ходят слухи, эти деньги похищены Хардисти из банка Роксбери, где тот работал до самого своего последнего дня.
Бюро в доме Хардисти, представляющее большую антикварную ценность, не разрешено было взламывать, велись поиски ключа, а наблюдение за домом было поручено помощнику констебля Джорджу Крейну. В тот вечер, когда миссис Хардисти дала, наконец, разрешение воспользоваться ее ключом, часов в девять раздался телефонный звонок в полицию. Неустановленный мужчина сообщил, что в доме Хардисти стреляют. Туда немедленно помчалась полицейская машина с офицерами Френком Меригольдом и Джиммом Спенсером. Они нашли Крейна в бессознательном состоянии: его оглушила по голове незнакомка, в которую он стрелял и которую, возможно, ранил.
Почти в это же время в дом вошли адвокат Перри Мейсон и частный детектив Пол Дрейк. Их пропустили, не подвергнув обыску. Замок бюро оказался взломанным, бумаги в беспорядке валялись на полу (см. снимок). Одновременно с этими событиями полиции удалось точно установить место преступления: возле гранитной скалы, примерно в семидесяти ярдах от найденного в доме мистера Блейна тела Хардисти; недалеко подобран осколок стекла от его очков, которых в помещении не нашли.
Ввиду последних открытий юрисдикция целиком переходит в округ Лос-Анджелеса. Прокуратура Кери считает, что данное преступление не имеет никакого отношения к их округу".

Глава 19

Перри Мейсон отбросил газеты. Ожидая, когда он закончит чтение, Делла подняла на него глаза:
- Ведь это вы все сделали, шеф!
- Но толку пока мало, Делла.
- Я обратила внимание на фразу, что вам разрешили уйти, не подвергнув обыску.
- Правда, прелестная фраза?.. Ловкий ход. Публика может подумать: это мы с Полом очистили бюро и присвоили деньги Хардисти в качестве оплаты за услуги!
- И вы ничего не могли предпринять?
- Мне тогда и в голову не пришло. Иначе сам бы потребовал, чтобы нас обыскали!
- Не влияют ли звезды и на вас, шеф? Я не помню дела, которое приносило бы столько неприятностей.
Мейсон невесело усмехнулся.
- Или мы с самого первого шага пошли по верному пути и тогда перескакиваем через самые опасные места. Или сразу чего-то не учли, и неудачи следуют за неудачами.
- Вы видели миссис Хардисти? Что она говорит?
- Ничего.
- Вам? Своему защитнику?
- Она и не скажет. Ни мне, ни полиции.
- А Ад ель?
- Глупость какая-то... Скрывалась потому, что знала о той записке, которую ее сестра написала доктору Мейкому... Записка очень неосторожная.
- В интимном смысле или в юридическом?
- В обоих.
- Об этом знает полиция?
- Сомневаюсь. Иначе кричали бы все газеты.
- А что доктор?
- Ну, влюблен, во-первых. А во-вторых, он из тех, кто надеется только на себя. Его учили: для врача нет безвыходных положений, врач обязан рисковать... Не удивлюсь, если именно он и лишил нас милейшего Хардисти.
- Мы его не защищаем?
- Слава Богу, нет. Мы представляем только миссис Хардисти. Ну, а она, по всей видимости, тоже влюблена в доктора и никогда не даст показаний, могущих ему повредить. Потому и молчит. Меня волнует и слишком уверенное поведение полиции. Они горды тем, что на процессе будет выступать некий Томас Мак-Ниир, пользующийся славой "неизвестного". Он новичок в наших краях, но с блестящими рекомендациями, и ему просто необходимо выиграть свое первое громкое дело. Прокуратура держится заносчиво и посмеивается над всем, что я предпринимаю.
- Потому вам и кажется, что идете по верному пути?
- Что-то носится в воздухе... Слишком много неясного, даже для меня. Нас опередили уже на старте, никак не удается ликвидировать разрыв. А сейчас по их ухмылкам видно, что они не сомневаются в обвинительном заключении. Оба будут осуждены!
- Кто представляет доктора?
- Сам доктор. Доверил защиту себе. Самый уважаемый и достойный доверия человек в его глазах - он сам.
В это время с треском распахнулась дверь и влетел Дрейк со словами:
- Они тебя посадят, Перри! У них что-то есть, связанное со шприцем. Только это и удалось выяснить. Прокурор проболтался одному из репортеров, как, мол, будет интересно посмотреть на твою физиономию перед присяжными... Тебя лишили возможности подготовиться заранее!
- Что ж, в таком случае остается одно...
- Прошение о помиловании?
- Показать себя на перекрестном допросе. Дрейк озадаченно почесал в затылке.
- Вряд ли прокурор будет вести себя корректно, Перри. Ты им столько раз утирал нос, поэтому им плевать на все нормы правосудия...
- Что ты выяснил про осколок, Пол? Дрейк удивленно заморгал.
- Но разве прокуратура не выяснила?
- При чем тут прокуратура?.. Я поручил это тебе.
- Но они не проверяли осколок, который им дал Раймонд. Как ты этого не понимаешь!
- Я понимаю только то, что ты ничего не сделал.
- Но ведь это же одни и те же стеклышки!
- Ты свое отдавал на экспертизу?
- Нет.
- Отдай немедленно.
- Но зачем заниматься бесцельной работой?
- Откуда ты знаешь, что это бесцельно? Пол невольно задумался.
- Но, Перри... Если осколки находились в одном месте, разве не ясно: оба они остались от одного предмета?
- Допустим. Но все же - проверь.

Глава 20

Отбор присяжных для слушания дела против Милисент Хардисти и Джеферсона Мейкома продолжался полтора дня. К полудню второго дня присяжные, приведенные к присяге, заняли места за длинным столом.
Томас Мак-Ниир неторопливо поднялся на возвышение перед столом присяжных.
- Леди и джентльмены! - начал он свою вступительную речь. - Многоуважаемое жюри!.. Не стану подробно перечислять все наши доказательства. Я их просто предъявлю, пусть они говорят сами за себя. Мне давно кажется, нет смысла доказывать мыслящим и разумным людям значение каждой улики. Сообщу факты... В ночь на первое октября сего года обвиняемые убили Джека Хардисти. Вы будете решать сами, как это произошло... Первым свидетелем вызывается Френк Уимбли из управления коронера.
Мистер Уимбли дал показания по процедурным вопросам: об опознании тела и фотографировании обстановки.
После него вызвали доктора Клода Ричи, патологоанатома. Он рассказал о причинах смерти, вызванной потерей крови и гематомой от пули. В теле ее обнаружено не было.
Мак-Ниир подчеркнул значение последнего заявления, как по нотам разыграв целый спектакль.
- Правильно ли я понял вас, доктор?.. Фатальной пули не было в теле?
- Совершенно верно.
- Могу ли я узнать, почему?
- Ее удалили.
- Она не могла выпасть сама?
- Исключено.
- И это не сквозное ранение?
- Нет, сэр. Выходного отверстия не обнаружено.
Мак-Ниир многозначительно посмотрел на присяжных.
- Было ли обнаружено что-либо особенное при осмотре тела?
- Да.
- Что именно?
- Ему вводили наркотик.
- Обрисуйте нам природу наркотика.
- Это скополамин. Кроме всего прочего, он употребляется для того, чтобы выявить правду.
- То есть?
- У людей обостряется память, слух и речедвигательные реакции. Люди, которым введен скополамин, признаются в незначительных, даже всеми забытых нарушениях правил уличного движения.
- Может ли препарат предотвратить ложные показания?
- Может. Испытуемых просили, чтобы они солгали, но те не могли. Это отмечено в трудах Генри Мортона.
Мак-Ниир снова взглянул на присяжных, сделал паузу, а потом обратился к доктору:
- Уточните время наступления смерти.
- Между семью тридцатью и десятью вечера.
- Это крайние пределы?
- Да. Если сузить пределы, то пятьдесят процентов вероятности от семи тридцати до девяти.
- Смерть была мгновенной?
- Нет. От пяти минут до тридцати он еще жил. Мак-Ниир обратился к Перри Мейсону:
- Перекрестный допрос.
Мейсон подождал, пока доктор повернется к нему, потом спросил:
- Была ли жертва убита в постели, или ее просто положили на нее уже после выстрела?
- Не могу быть уверенным ни в том, ни в другом. Я врач, а не детектив.
- Понимаю, вы только доктор. Кстати, на теле убитого были пороховые ожоги?
- Нет.
- А след от ранения в его пальто?
- Такое отверстие в пальто есть.
- Получается, убитого раздели до того, как положили в постель?
Доктор Ричи скептически улыбнулся.
- Думаю, этот вопрос не для меня, а для жюри. Мак-Ниир победоносно огляделся.
- Вы профессиональный игрок, доктор? - спросил Мейсон.
- То есть... как? При чем тут...
- Я сделал этот вывод на основе той оценки шансов, которую вы нам продемонстрировали.
- Это всего лишь манера выражаться.
- Характерная. Или вы никогда не занимались математическими выкладками такого рода?
- Э... Нет.
- Или вы с ходу сделали оценку, которая может оказаться ошибочной?
- Не думаю... Я...
- Готовы ли вы присягнуть, что эти процентные выкладки - факт?
- Оценил, как мог,
- Больше вопросов к доктору не имею. Судья Кенпильд сказал присяжным:
- Мистер Мейсон представляет обвиняемую Милисент Хардисти. Доктор Мейком отказался от защитника - сам себе адвокат. Поэтому я спрашиваю его: не имеет ли он вопросов к свидетелю?
- Да, - ответил Мейком. - Как установлено наличие скополамина?
- Бромированный тест Вармлея, а также проверка проб по Жерару.
- И вы воображаете, что я ввел скополамин для того, чтобы этот человек говорил правду?
- Это - ваше предположение, - парировал доктор Ричи, - я только излагаю факты. И не вкладываю в них никакого содержания.
Доктор Мейком буркнул:
- Это все.
- Мой следующий свидетель, - заявил Мак-Ниир, является естественным противником обвинения. Но я не мог его не вызвать - это отец обвиняемой, мистер Блейн.
Винсент Блейн взошел на возвышение. По лицу его было видно, сколько пережито им за это время, хотя он прекрасно владел собой - собранный, спокойный и вежливый.
- Я буду задавать только наводящие вопросы, - предупредил Мак-Ниир, - поскольку свидетель родственник.
Мистер Блейн наклонил голову в знак согласия.
- Знаете ли вы о растратах своего зятя? -Да.
- Их было две?
- Да, сэр.
- Одна - десять тысяч. А когда вы отказались покрыть эту сумму, Хардисти похитил девяносто тысяч, предлагая вам, если вы покроете первую растрату, вернуть деньги в банк?
- Слова не совсем точные.
- А суть?
- Суть дела такова: я за него поручился и гарантировал, что банк не понесет никакого ущерба.,
- Вы нашли эти девяносто тысяч?
- Нет, сэр.
- Это все, благодарю вас. Перекрестного допроса не последовало.
- Теперь я вызову еще одного свидетеля, - провозгласил прокурор, - Адель Блейн!
Адель была напугана почти до обморока напористостью молодого обвинителя, обладающего талантом приковывать к себе внимание зала.
- Вы хорошо знакомы с расположением горного домика вашего отца, мисс Блейн?
- Да, сэр.
- Вы были там первого октября?
- Да.
- В котором часу?
- О, примерно часа в четыре...
- Видели, как туда приехал Джек Хардисти в машине?
- Да.
- Видели, как он что-то вынимал из нее?
- Да.
- Что именно?
- Лопату.
- Могли бы вы опознать эту лопату?
- Нет, сэр. Боюсь, не смогла бы.
- Были ли вы одна в этот момент?
- Со мной приехал мистер Раймонд.
- Гарлей Раймонд? -Да.
- Опишите все, что произошло после того, как вы оставили мистера Хардисти около домика.
- Ну... Я уехала с мистером Раймондом... Довезла его до "Конвейл-отеля", и...
- Стоп, стоп! - прервал ее Мак-Ниир. - Вы уже упустили одну подробность. Разве вам не повстречалась по дороге в Конвейл ваша сестра, обвиняемая миссис Хардисти?
- Повстречалась, сэр. Ехала навстречу.
- Куда?
- Не знаю.
- Но по дороге к домику?
- Да, сэр.
- У вас был разговор?

Предыдущая страница 10 Следущая страница


11 Эрл Гарднер

- Да, сэр.
- В нем участвовал и мистер Раймонд?
- Не помню.
- Она спросила, не находится ли ее муж в домике?
- Спросила.
- И вы ответили, что он там?
- Да, сэр.
- Она включила мотор и поехала в том направлении?
- Да, сэр.
- Почему вы не допускаете, мисс Блейн, что она поехала к домику?
- Я этого просто не думаю.
- Значит, высадив мистера Раймонда у отеля, вы поехали обратно в горы? И там нашли свою сестру, не так ли?
- Да. Она стояла у поворота дороги, ведущей к домику.
- Что она делала?
- Просто стояла. У парапета.
- Что вы заметили?
- Она плакала.
- Говорила что-нибудь про пистолет?
Адель Блейн растерянно огляделась, как зверек, попавший в капкан.
- Сказала, что выбросила его.
- Почему?
Адель с отчаянием посмотрела на Мейсона, но адвокат молчал. Нет, он не признавал поражения, просто молчал... И думал.
- Сказала мне, что она... боится, - выговорила Адель.
- Чего именно?
- Не знаю.
- Самой себя?
- Она мне не говорила, сэр.
- Но ведь это очевидно! Если бы она боялась своего мужа, разумнее было бы оставить пистолет при себе. Она выбросила оружие, это разве не свидетельствует о том, что она боялась самой себя? Разве не так?
- Неторопливо поднялся со своего места Мейсон.
- Ваша честь, - обратился он к судье, - я решительно возражаю против данного вопроса, как спорного. Нельзя требовать от свидетеля, чтобы он делал какие-то выводы и заключения.
- Возражение принято, - объявил судья Кенпильд и жестом отмел все протесты Мак-Ниира, - вопрос слишком спорный. Продолжайте.
- Что ваша сестра сделала дальше?
- Села в свою машину.
- Где стояла машина?
- На обочине шоссе.
- А не на боковой дороге, что ведет к домику?
- Нет, сэр.
- Что дальше?
- Поехала следом за мной в город.
- Это вы ей посоветовали?
- Да, сэр.
- Что случилось потом?
- В потоке машин, в городе, я ее потеряла.
- Или она умышленно отстала от вас?
- Не знаю. Домой я приехала одна.
- И что вы стали делать?
- Поехала в Роксбери.
- Ах, вот как! Прямиком в Роксбери, ко второму обвиняемому, доктору Мейкому? Но там вы узнали, что он поехал по вызову. Так?
- Так.
- И вы стали ждать его?
- Да.
- Когда он вернулся?
- Примерно в девять часов.
- Что вы ему сказали?
- Спросила, не видел ли он Милисент.
- Что ответил доктор? Адель еле удерживала слезы.
- Ответил, что не видел.
- Перекрестный допрос! - рявкнул прокурор, бросив грозный взгляд на Мейсона и насмешив своим поведением адвоката.
- Вопросов не имею, - сказал Мейсон с улыбкой. Мак-Ниир отпустил Адель и занялся свидетелем, который видел, как Джек Хардисти работал лопатой на участке.
- Вы могли бы ее опознать?
- Проще простого, там на рукоятке инициалы - Д.Х. Из соседнего помещения принесли лопату, свидетель подтвердил, что это именно она и есть. Вот и буквы.
Перекрестного допроса опять не последовало.
Мак-Ниир взглянул на часы: время приближалось к полуденному перерыву. Заметив его движение, Мейсон понял, что прокурору необходимо закончить первое заседание каким-нибудь эффектом.
- Чарльз Ренгрев! - многозначительно вызвал он еще одного свидетеля.
Это был медлительный человек, лет под восемьдесят, ничуть не напуганный, а наоборот, польщенный своей ролью. Он работал в полиции Роксбери, и ему поручили осмотреть участок земли, примыкающий к дому доктора Мейкома.
- Посмотрите на лопату. Вы видели ее раньше?
- Так точно. Видел, сэр. - Когда?
- Третьего октября, когда делал осмотр.
- Где она была?
- В недавно перекопанном садике за гаражом, на участке мистера Мейкома.
- И вы, конечно, не знаете, как она туда попала из горного домика.
- Возражаю, ваша честь, поскольку факт спорный, - поднялся Мейсон. - Ничто не говорит, что именно эта лопата была в домике.
Мак-Ниир согласился:
- Адвокат прав, ваша честь. А я докажу свою правоту завтра. Сегодня снимаю свой вопрос и вызываю следующего. - Обвинитель явно очень спешил.
Родней Витон показал, в какой позе он видел обвиняемую - с рукой, отведенной назад. Но он не мог присягнуть, что видел, как она что-то бросила в каньон. Могла в последнюю секунду и передумать. Но на другое утро он и Лола Страг нашли пистолет тридцать восьмого калибра, утонувший в покрове сосновых игл.
Мейсон не посчитал нужным задавать вопросы.
Вызванная свидетелем Лола Страг подтвердила слова Роднея Витона. Затем прокурор представил жюри выписку из журнала: револьвер приобретен мистером Блейном.
Судья объявил перерыв.
Когда под щелканье фотоаппаратов прокурор выходил из зала, на его лице было написано довольство собой.

Глава 21

Мак-Ниир начал второй день процесса С наращивания трагических моментов, которые составили настолько живую картину злодеяния, что не привыкшие к такой красочности присяжные, да и члены суда, постепенно попали под гипноз его личности.
Первым вызвали одного из офицеров, осуществлявших арест доктора Мейкома - мистера Уильяма Франклина. Он детально обрисовал все-меры, принятые для наблюдения за домиком. И отметил последовательность появления каждого персонажа: сперва в хижину вместе с Раймондом вошли Адель Блейн и Мирна Пейсон, затем подъехали на машине Родней Витон и Лола Страг, а Адель Блейн спряталась в темной спальне, где недавно лежал труп Хардисти. Затем к двери подошел еще один человек - Берт Страг, его впустили. Потом прокрался доктор Мейком, но не стал задерживаться у двери, а полез в окно темной спальни.
Полицейские одновременно подошли к окну спальни и включили мощный фонарь, при свете которого увидели: из комнаты с воплем ужаса выбегает Адель, а доктор Б это время вынимает пулю из тайника за картиной. Эту пулю удалось у него забрать, только надев на него наручники.
На пуле сделана отметка для идентификации. Здесь свидетель опознал пулю, предъявленную ему Нииром.
- Перекрестный допрос, - бросил прокурор Мейсону.
- В тот момент, когда вы осветили доктора фонариком, рука его была за картиной?
- Да, сэр.
- Значит, он доставал оттуда пулю. А нельзя ли предположить... - Тут Мейсон заметил в глазах Мак-Ниира торжествующий огонек и осекся.
- Нет. Снимаю вопрос. У меня все.
Обвинитель пришел в неописуемую ярость. Он вскочил с места, хотел что-то выкрикнуть, но только закусил губу и сжал кулаки.
С нескрываемым любопытством Мейсон посмотрел на него, торопливо нацарапал на листочке: "Мак-Ниир явно хочет, чтобы я заставил Франклина признать, что доктор мог прятать, а не доставать пулю... Тут что-то не так, надо держать ухо востро", - и придвинул записку Делле.
- У доктора, подсудимого Мейкома, нет вопросов? - спросил судья.
- Вопросов нет.
- А у вас, мистер Мак-Ниир?
- Пока нет... это все, ваша честь. Продолжаю допрос свидетелей.
Был вызван доктор Клемент Прингл, эксперт по баллистике, лабораторной технике и токсикологии.
- Посмотрите пулю, - попросил Мак-Ниир, - вы исследовали ее раньше? И проделывали с ней все нужные эксперименты?
- Так точно.
- А вот вам пистолет. Скажите, делали вы из него пробные выстрелы?
- Да.
- И результат? Пуля выпущена из этого револьвера?
- Нет, сэр, - холодно сказал эксперт.
Судья недоумевающе взглянул на прокурора, на Мейсона, на безучастную ко всему Милисент Блейн и, перегнувшись через стол, переспросил:
- Нет?
- Нет, сэр. Мейсон кратко сказал:
- У меня нет вопросов.
Мак-Ниир со слабой улыбкой поклонился ему.
- Благодарю вас, адвокат. Доктор Прингл, пока у меня к вам все. Приступаем к допросу следующего свидетеля, Фреда Хармана.
Фред тоже служил в полиции Роксбери. Это был толстый, флегматичный малый, досадующий на свою роль свидетеля, помешавшую ему заниматься своими нехитрыми делами. Отвечал он скучным голосом, вызывая зевоту.
- Вы были вместе со свидетелем Ренгревом, когда он нашел лопату?
- Да, сэр.
- Вы можете ее опознать.
- Да. Это она.
- Где она находилась?
- За гаражом.
- И что вы сделали?
- Начал копать.
- Нашли что-нибудь?
- Собаку. Ее застрелили. А пулю вынули.
- Есть вопросы, адвокат?
- Нет, - ответил Мейсон.
Объявили перерыв. В зале началось оживление. Пленка запечатлела торжествующую улыбку обвинителя. Только Мейсон оставался в стороне от шумихи.

Глава 22

Перри Мейсон и Делла Стрит сидели в отдельной кабинке небольшого ресторанчика.
- Не понимаю я этой собаки, - сказала Делла.
- Сейчас я обрисую тебе точку зрения прокурора. Милисент встречает Мейкома и рассказывает ему о новой растрате мужа, о тех девяноста тысячах, которыми он шантажирует отца. Доктор предлагает ехать в горный домик, где он делает Хардисти инъекцию скополамина, после чего тот рассказывает, куда спрятал уворованное.
Делла отпила чай.
- Насколько я поняла теорию обвинения, эти двое все так и сделали. А Джек впал в буйство, поэтому пришлось его пристрелить. Хорошо, а при чем тут собака?
- Собака при деле. Мейком не мог не понимать, что при вскрытии извлекут пулю, сверят ее с револьвером Милисент и все будет кончено. Поэтому он извлек пулю и спрятал ее.
- А собака?
- Погоди. Мак-Ниир уверен, Мейком раздобыл оружие того же калибра, застрелил бездомного пса, извлек пулю, животное зарыл у себя на участке, а пулю решил спрятать там, где ее рано или поздно найдут, потом лабораторные тесты докажут, что это не та пуля.
- Значит, доктор прятал пулю, а не доставал ее?
- Вот именно. И я чуть не сыграл обвинению на руку... Видела бы ты взгляд этого Цицерона! И как он потом разозлился!
- Что же дальше?
- Пока не знаю. Что-то надо придумать.
- Надо же вляпаться в такую путаницу! - жалобно призналась Делла. - Возможно, Милисент вовсе не убивала, но доктор в этом не сомневается и делает все для того, чтобы ее выручить, запутывая ее и себя... Или доктор ухлопал Хардисти, а Милисент пытается его выручить. В обоих случаях вы при пиковом интересе. А у этого Цицерона торжествующая рожа, так бы и вцепилась в нее ногтями!
- Не входи в раж, Делла, - улыбнулся Мейсон, давай лучше думать головой. В свидетельских показаниях есть одно несоответствие, которое не учли.
- Какое же?
- Обождем показаний милейшего Джеймсона.
- До меня не доходит.
- Сомневаюсь, чтобы до кого-нибудь доходило, но уж я постараюсь сунуть их носом куда надо.
- Неужели, шеф, вы не сможете разработать версию, которая вытащит из ямы Милисент?
- Не знаю, - устало признался Мейсон, - ведь ни один из них не помогает, ставят только палки в колеса. Не зря Мак-Ниир рассчитывает на легкую победу. Я ему еще поубавлю спеси, но пока...
Он не договорил, послышался голос Пола Дрейка. Детектив спрашивал, не здесь ли Перри Мейсон. Мейсон отодвинул штору.
- Хэлло, Пол, с чем пришел?
Детектив вошел в кабинку с ухмылкой. Под мышкой у него был небольшой пакет, завернутый в газету и туго перетянутый шнурком. Он сел и аккуратно положил пакет на стол. Сразу же стало слышно тиканье...
- Те самые! - кивнул Дрейк.
- Где ты их взял?
- Не я, Раймонд обнаружил их под тонким слоем почвы, примерно, футах десяти от того места, где они были спрятаны в первый раз.
- На каком расстоянии от того места, где нашли осколки очков?
- Совсем близко... Раймонд обернул часы бумагой и расписался. Я сверху намотал еще бумаги и тоже расписался. Откроем в суде?
- Вызовем на скамью свидетелей Гарлея Раймонда и попросим опознать свою подпись. И сделать это надо до того, как кончится завод. Он суточный?
- Да!
- Отстают они или спешат?
- Идут вперед на два часа сорок пять минут. Мейсон стал набрасывать на бумаге какие-то расчеты.
- Они и вправду показывают звездное время! Учитывая военный сдвиг на час.
Дрейк похлопал глазами.
- Слушай, Перри, а вдруг эта петрушка со звездами сработает, а?.. Для чего-то использованы часы, которые фиксируют время по звездам!.. Да еще и закапываются в разных местах! Зачем?
- Этот вопрос мы и предложим нашему всезнайке Мак-Нииру.
- Эй, Перри, не очень-то рассчитывай, что они согласятся пристегнуть к делу такую сказочку.
Мейсон блаженно улыбнулся и согласился:
- Конечно, так и будет... но попотеют изрядно, пока втолкуют присяжным, что тут нет никакой связи... Жюри состоит из людей! А они падки на всякую чертовщину!
Делла и Пол только вздохнули, глядя на Мейсона.

Глава 23

Когда суд вновь собрался в два часа, Мак-Ниир занял свое место за столом обвинения с видом юбиляра.
Судья Кенпильд велел помощнику прокурора продолжать допрос свидетелей, но тут поднялся Перри Мейсон и попросил, в виде исключения, нарушить порядок и взглянуть на одно вещественное доказательство защиты, которое, в противном случае, может "испортиться".
Узнав, что речь идет о пресловутых часах, Мак-Ниир воспротивился, но ему пришлось уступить, потому что все присяжные и судья, не говоря уже о публике, были страшно заинтригованы новым поворотом дела.
Часы представили суду, и Мейсон простыми выкладками доказал, что они поставлены на звездное время.
Мак-Ниир, обозленный нарушением плавно текущего дела, напомнил о себе ледяным тоном:
- Ваша честь, я хотел бы получить право провести перекрестный допрос свидетеля мистера Раймонда после того, как суд решит, имеет ли эта нелепая безделушка хоть какое-то отношение к делу.
- Хорошо, мистер Мак-Ниир, - согласился судья и обратился к адвокату:
- Скажите, мистер Мейсон, были ли эти часы проверены на наличие отпечатков пальцев?
- У нас не было времени, ваша весть, но я бы очень хотел, чтобы суд отдал распоряжение экспертам, - вежливо ответил Мейсон.
- Безусловно, мы так и сделаем.
- А теперь, - заявил Мак-Ниир, - пока мы на время покончили со звездами, я предлагаю не витать в облаках, а спуститься на землю. Я вызываю свидетеля помощника шерифа мистера Джеймсона.
Поначалу Джеймсон давал самые обычные показания, но вскоре Мак-Ниир прибегнул к приему нагнетания:
- Второго октября вы вместе со мной поехали на квартиру доктора Мейкома.
- Да, сэр.
- Кто присутствовал еще?
- Никого. Только вы и он.
- Во время моего разговора с ним вы выходили?
- Да, сэр.
- И что вы сделали?
- Я осмотрел машину доктора Мейкома.
- Что же вы обнаружили?
- Чемоданчик доктора лежал на заднем сиденье. В нем со всякими пузырьками находилась склянка, набитая ватой. В вате обнаружена бумажка.
- На ней что-то написано?
- Да, сэр.
- Узнаете ли вы этот листок бумаги, если его покажут?
- Да, сэр.
- Завтра я представлю заключение графологов: записка написана рукой Милисент Хардисти. А сейчас мы ее просто зачитаем для ясности.
- Не возражаю, - сказал Мейсон в ответ на несколько озадаченный взгляд судьи в его сторону.
Мак-Ниир стал читать голосом чтеца-декламатора:
- "Дорогой Джеф!.. Джек сделал нечто ужасное. Никогда не думала, что он способен на такую низость... Сейчас он в горах, в домике отца. Я еду туда для объяснения. Если дело дойдет до самого худшего, вы меня больше не увидите. Я надеюсь, мне удастся заставить Джека сказать правду и хоть частично исправить зло, которое он причинил отцу. О зле, которое он причинил мне, я не думаю, но бедный папа ни в чем не виноват...

Предыдущая страница 11 Следущая страница


Дело о зарытых часах 12

Поскольку это письмо может оказаться прощальным, я хочу, чтобы вы знали, какое огромное место вы занимали в моей жизни. Ваше бесконечное терпение, дружба и вера в меня поддерживали душу и давали силы для жизни, пока было возможно.
Прощайте, мой дорогой.
Ваша Милисент".
Мак-Ниир передал листок секретарю суда, попросил пометить его как вещественное доказательство обвинения. Потом обвинитель торжественно взглянул на Перри Мейсона и - красноречиво - на часы. Ему явно хотелось и сегодняшнее заседание закончить на "высокой ноте".
- Вы закончили допрос свидетеля? - спросил судья.
- Да, ваша честь. Уже четыре часа, и...
- Приступайте к перекрестному допросу, мистер Мейсон, - сказал судья, не обращая внимания на слова Мак-Ниира.
Мейсон повернулся к свидетелю.
- Вам поручено работать по данному делу, мистер Джеймсон?
- Что вы имеете в виду?
- В ваши обязанности входит обнаружение вещественных доказательств?
- Да, сэр.
- А вы проверили каньон, куда, по словам обвиняемой, она бросила оружие?
- Вряд ли это необходимо, - улыбнулся Джеймсон.
- Почему же?
- Револьвер спрятали там, где его и нашли.
- Известны ли вам слова миссис Хардисти, сказанные сестре, что она бросила оружие через парапет?
- Да, она так заявила.
- И вы, полицейский офицер, возглавляющий расследование, проверили правильность ее заявления?
- Нет. Я предпочел осмотреть то место, где она на самом деле его запрятала...
- А вы уверены, что это тот самый пистолет?
- Ну... Наверное...
- И вы можете присягнуть: на дне и на склонах каньона нет оружия, о котором говорила миссис Хардисти?
- Присягнуть я не могу, но готов поспорить на тысячу долларов...
- Отвечайте только на вопросы, - одернул судья, нас не интересует, на сколько вы можете поспорить.
Мейсон иронично улыбнулся Джеймсону.
- Итак, вы не знаете, то ли это оружие, которым был убит Хардисти. Вы не знаете, спрятала ли его обвиняемая в том месте, где вы его нашли. И все же вы не потрудились обыскать то место, на которое она сама указывала. Так?
- Могло ли у нее быть два револьвера, как вы полагаете, мистер Мейсон?
- А я ничего не полагаю. Я задаю вопросы, хочу выяснить, какого рода расследование производилось.
- Так вот, в каньоне оно не производилось.
- Хотя, по имеющимся данным, миссис Хардисти могла выбросить оружие именно в каньон?
- Да...
- И это мог быть именно тот пистолет, из которого застрелили собаку?
- Теоретически, почему бы и нет. Обвиняемая убивает собаку, зарывает ее у гаража доктора Мейкома, а потом несется в каньон, чтобы выбросить там оружие, попытался иронизировать Джеймсон.
- Благодарю вас, это очень интересно. Но вы не думаете, что это так и было?
- Нет, не думаю.
- А почему?
- Возле домика не было никакой собаки.
- Откуда вы знаете?
- Ничто не указывало на ее присутствие.
- А что должно было указывать? Джеймсон растерялся.
- Не было там собаки, вот и все.
- Как вы узнали?
- Я просто знаю. На основании следов!
- А вы их искали?
- Да, сэр.
- Собачьи?
- Да, сэр.
- До того, как появилась "собака" в данном деле?
- По всей вероятности... да.
- Итак, вы искали собачьи следы?
- Не совсем...
- Значит, не искали?
- Мы обследовали участок.
- И не заметили собачьих следов?
- Нет, сэр.
- А следы койотов?
- Вы знаете, я не могу поручиться, что там не было следов животных.
- Но вы не желаете заявлять, что там таковые были?
- Совершенно верно.
- Так все же, были там собачьи следы?
- Валяйте, издевайтесь!
- Свидетель, призываю вас к порядку! - сурово сказал судья. - Отвечайте защите!
- Я не знаю... - буркнул Джеймсон. Мейсон снисходительно улыбнулся.
- Благодарю вас, мистер Джеймсон. Это пока все. Судья посмотрел на часы, потом на обескураженного прокурора.
- Вот теперь, - сказал он, - можно объявить перерыв.

Глава 24

Перри Мейсон шагал по кабинету в своей излюбленной позе: голова поднята, большие пальцы засунуты за лацканы пиджака.
Делла Стрит, сидевшая за своим столом, следила за ним с участием.
Вот уже час продолжалось это хождение. Мейсон останавливался только для того, чтобы закурить новую сигарету или бросить окурок.
Примерно к девяти часам он мрачно заявил:
- Если не придумаю какой-нибудь астрономический трюк в этом деле, я проиграю его!
Делла обрадовалась: если Мейсон заговорил, значит, наступила какая-то разрядка.
- Разве вы не можете дать часам говорить самим за себя?.. Не случайно они были поставлены на звездное время!
- Сначала нужно доказать, что эти треклятые часы имеют отношение к убийству.
- Но ведь их нашли неподалеку?
- Мало ли что. Так и вижу ледяной взгляд судьи. Он вправе недоумевать, а что я отвечу?
- Не знаю, - вздохнула Делла.
- Вот именно, я тоже. Звездное время используется для определения положения небесных тел, а не земных...
- Как вы считаете, шеф, она виновна?
- Зависит от того, как понимать. Если она его и убила, это могло быть случайностью, вызванной какими-то непредвиденными обстоятельствами, а не заранее обдуманным действием. Но она могла спустить курок, я не сомневаюсь.
- Почему она молчит о смягчающих обстоятельствах?
- Боится повредить кому-то еще, но самое примечательное, Делла, тут - двухступенчатое преступление.
- То есть?
- Так оно выглядит. Перед тем, как расправиться с Хардисти, кто-то завладевает его добычей. Сначала вводит ему скополамин, и он проговаривается... А может быть, и проще. Кто-то выследил его и забрал деньги.
- Не доктор и не Милисент?
- Ни в коем случае. Иначе деньги были бы уже на своем месте, в банке у мистера Елейна.
- Да, конечно.
- Вот и получается, тут действует третий... И он, черт возьми, Делла, обязан быть каким-то образом связан с часами! Это надо объяснить.
В дверь постучали, и тут же просунулась лукавая физиономия Дрейка. Он вошел в комнату, сияя.
- Задал же ты работенку, Перри! Видел бы ты, как они лазают по каньону с фонариками! Джеймсон поклялся доказать, что никакого револьвера там и в помине не было.
- Я знал, он туда полезет, - рассеянно подтвердил Мейсон. - Наша беседа в суде меня позабавила, но не подсказала, как часы могут быть связаны с убийством.
- Астрология! - важно изрек Дрейк.
- Для дураков. Судья Кенпильд на такую приманку не клюнет.
- Как сказать... Есть вовсе не глупые особы, которые увлекаются астрологией. Я выяснил кое-что в отношении миссис Пейсон.
- Господи, а она-то при чем?
- Увлекается звездами. Мейсон нахмурился.
- И это еще не все... Ты был прав и в отношении второго осколка, Перри.
- Да?
- Я побывал у окулиста. Он заявляет: осколки от разных стекол. Тот, что находится у Мак-Ниира, может быть от очков Хардисти, но тот, который нашел ты, - от других очков, вообще другого человека. Значит, были разбиты две пары очков. Причем вторая принадлежит человеку в возрасте около сорока лет. А Джеку было тридцать два, Милисент - двадцать три, Блейну - пятьдесят два, Адели - двадцать шесть, Витону - тридцать пять... А вот Мирне Пейсон может быть около сорока, хотя она и выглядит моложе. Не хочет старить себя очками вот и скрывает...
- Ты уже что-нибудь выяснил?
- Откуда? Мне эта версия только пришла в голову, насчет Мирны в связи с очками... Не учел.
- Учти.
- Я уже иду. Что еще?
- Ох, если бы что-нибудь уловить насчет тех часов! Ничего не могу придумать.
- У тебя всегда так. Ничего, ничего, а потом ка-а-к выдашь! Так я пошел насчет Мирны.
- Поосторожней, Пол, - рассмеялась Делла, - это тебе не какая-нибудь старая карга!
- Плевать на всех красавиц мира, когда я на работе! Детектив подошел уже к двери, но остановился и вынул из кармана бумажник. Со всеми предосторожностями он вытащил из него небольшой кружочек черного цвета, вырезанный из картона.
- Эту штуковину я нашел примерно ярдах в двадцати от того места, где были закопаны часы первый раз. Может, и ерунда, но я решил тебе показать.
Мейсон осмотрел находку.
- Что бы это могло быть? Кружок специально вырезан, очень тщательно, из новенького картона.
- Да, кто-то для чего-то его сделал.
- Спасибо, Пол. Кто знает, не поможет ли это нам?
- Так я пошел.
После ухода Пола Мейсон долго сидел, покачивая головой. Наконец сказал:
- Не увязывается: часы, очки, звезды... Тут он приложил палеи к губам.
- Что такое? - встрепенулась Делла.
- Марта Стивене!
- Ну, и что она?
- Ей тридцать восемь лет.
- Не понимаю.
- Ей тридцать восемь, то есть под сорок, она носит очки, умеет делать уколы, так как мистеру Блейну требуется делать их дважды в день... Доходит?
- Господи, да!
- И на следующий день после убийства, когда исчезла Адель Блейн, какая-то Марта Стивене зарегистрировалась в отеле "Сент-Бенито". Мы так и не удосужились проследить эту ниточку. Не поняла?
Делла перестала дышать.
- А теперь?..
- Начинаю догадываться. У Марты Стивене было с кем-то назначено там свидание, а приехать она не могла, вот за нее и отправилась Адель.
- Чтобы встретиться... с кем же?
Мейсон потянулся к телефону и попросил соединить его с квартирой Блейнов, а через пару минут уже говорил:
- Это вы, миссис Стивене? Кроме вас дома никого нет? Ясно. Мистер Блейн хочет, чтобы вы взяли все необходимое для инъекции инсулина и приехали в Детективное агентство Пола Дрейка... Не знаю... Очевидно, переволновался в суде... Так сумеете вы это сделать?.. Спасибо.
Делла с любопытством смотрела на Перри Мейсона.
- Ну, и что это вам даст?
Адвокат выдвинул ящик стола и достал оттуда связку отмычек.
- Пока это даст мне возможность обыскать комнату Марты и заняться расследованием в том направлении, о котором не подумал дражайший Мак-Ниир. И, если повезет, похитить пару очков.
- А что бывает за кражу со взломом?
- Я иду в дом, владелец которого нанял меня для защиты. Да и взлома не будет... Впрочем, если меня засекут за этим занятием, местная прокуратура не допустит никаких поблажек. Постараемся не доставлять им этой невинной радости. Едем!

Глава 25

Дом Винсента Блейна был построен в эпоху мира, покоя и финансового благополучия. Просторное здание, украшенное колоннами, портиками и прочим, вышедшим из моды. Окинув его опытным взглядом, Мейсон проговорил:
- Видимо, ее комната где-то позади.
- Проверим сначала черный ход? - предложила Делла.
- Без проверки могу сказать, он заперт изнутри, а ключ в ящике. Попытаем счастье у парадной двери...
Людей на улице было немного. Дождавшись, когда исчез последний прохожий, адвокат и Делла скользнули на темное крыльцо.
Замок поддался сразу, Мейсон посчитал этот факт счастливым предзнаменованием. В помещении пахло дорогими сигарами и вкусной едой. Этот запах сохранялся только в деревянных домах, кирпичная кладка его не держит.
- Припоминаю, в задней половине была лестница, - сказал Мейсон.
- Ее комната может быть у лестницы, - подсказала Делла.
Так оно и оказалось.
- Трудно будет осматривать помещение при свете фонарика! - пожаловалась Делла.
Мейсон щелкнул выключателем. Вспыхнул свет.
- Проверь только все шторы, Делла. Я уверяю тебя, привычный свет ничем не обеспокоит соседей, тогда как пляшущий свет фонарика...
Делла проверила шторы.
- Хорошо, - сказал Мейсон. - Приступим.
- Но что мы ищем?
- Неизвестно. В этом главная прелесть... - Адвокат вдруг замер. - Что это было, Делла? Кто-то бросил камешек в окно? Тише... Подождем.
Еще один камень ударил в окно.
- Может, выключить свет и посмотреть, кто внизу?
- Давай.
Мейсон выключил свет, а Делла отвела штору в сторону и осторожно выглянула.
- Это мужчина, - объявила она, - он махнул мне рукой и пошел к черному ходу. Будет стоять там и ждать, пока я его впущу в дом.
- Так и сделаем. Впусти его. - Но...
- Мы его впустим. Сейчас нам, по-моему, повезло. Это ее приятель. Отвори дверь и не говори с ним. Я сам поговорю. Посмотрим, что он будет делать.
Они отыскали дверь внизу и открыли ее. В полной темноте Мейсон стоял за спиной Деллы.
В дверь проскользнул худощавый мужчина и по-свойски обнял Деллу.
- Не ждала, милашка? А где поцелуй? Вспыхнул фонарик Мейсона. Человек зажмурился и отшатнулся, открыл глаза, увидел Деллу и отскочил.
- Что такое?
Мейсон запер дверь на ключ.
- Пойдемте наверх.
- Куда?!
- В комнату Марты.
- Кого это вы корчите из себя?
- Идемте, приятель. Для начала ответите на несколько вопросов о том, что происходило в тот вечер, когда был убит Джек Хардисти.
Человек сразу обмяк, смутился, даже пальто как-то стало ему не по росту большим.
- Кто вы? - пролепетал он.
- Вот это уже более вежливо, - заключил Мейсон, подталкивая его к лестнице. - Пошли, пошли.
Они молча поднялись в комнату Марты. Мейсон принялся разглядывать мужчину, всем своим видом выражая неодобрение. Его глаза прямо проникали в душу, не было никакого спасения от этого сверлящего взгляда.
- Ладно, - сказал Мейсон наконец, - выкладывайте.
- Где Марта?
- Очевидно, в эту минуту беседует с детективом из Лос-Анджелеса, я дал ей такую возможность. А вы побеседуете со мной.
Человек съежился еще больше.
- Я ничего не сделал.
Молчание. Человек, казалось, старался спрятаться в свое пальто.
- Я не намерен сидеть с вами до утра. Как ваше имя?
- Уильям Смилей.
- Где вы были, когда Марта разбила очки?
- Там я и был.
- Как она их разбила?
- Ну, на нее набросился этот тип.
- Хардисти?
- Да.
Делла незаметно достала блокнот и принялась стенографировать.
- Зачем вы поехали к Хардисти?
- Это была затея Марты. Она узнала о каком-то лекарстве, которое вынуждает людей говорить правду. И знала, что Джек запустил лапу в банковские деньги... Она решила, если ему сделает укол, он нам покажет, куда их запрятал, и мы их заберем. Но она понимала, он не овечка, и ей пришлось обратиться за помощью ко мне. Я не хотел, мне все это не нравилось, она подтвердит!
- Верю вам, - сочувственно сказал Мейсон, искоса проверив, записывает ли Делла разговор.
- А теперь расскажите, как все произошло, - продолжал он, - чтобы мы могли свериться с показаниями Марты.
- Марта врать не станет.
- Ясно.
- Мы бы с ней давно поженились, да мистер Блейн не хочет замужней экономки. Говорит, замужние небрежны, думают только о своих домашних делах. Вот нам и пришлось встречаться тайком, будто молоденькие... А тут и случилось это дело. Понятно, она позвала меня.

Предыдущая страница 12 Следущая страница


13 Эрл Гарднер

Смилей, видимо, освоился с мыслью, что из него все равно все вытянут, и стал говорить свободнее, но как-то плаксиво... Очевидно, он от природы был нытиком.
- Что мне оставалось делать? Согласиться. У Марты был и препарат, и шприц, а мне она достала оружие.
- Что за оружие?
- Тридцать восьмой калибр. Из сумочки миссис Хардисти. Вытащила и дала мне. И мы отправились в хижину. Хардисти был на участке. Он стоял с лопатой возле большой гранитной скалы. Я хотел сначала по-хорошему поговорить с ним, но Марта любит решительные действия, без церемоний.
- Она выстрелила? - спросил Мейсон.
- Фу, не говорите глупостей. Да и револьвер был у меня. Она просто объявила, что сейчас сделает ему укол, а я стоял с наведенным на него пистолетом. И он поднял руки вверх.
- А Марта?
- Марта сделала укол. И я опустил оружие. А он как налетит на нее! Так Марте дал, что очки разбились и сама она упала.
- И тогда вы, значит, выстрелили?
- Еще чего. Я и так справился. Кулаками... Насовал ему, да еще под челюсть, он тоже упал, разбил очки. Мы думали, что собрали все осколки... Но, наверное, некоторые остались.
- Ну, а дальше?
- Да ничего... Он заговорил об интересующем нас, хотя я уже было подумал, что это лекарство - обычный рекламный трюк... Он стал нас уверять о решении явиться с повинной к мистеру Блейку, потому что для таких дел у него кишка тонка. Он дрожит при виде каждого полицейского, не спит... Деньги он сначала прятал у себя в доме, но потом собрался с духом и отнес в заброшенную штольню, где и закопал. Сделал он это будто бы с час назад, а потом вернулся, чтобы перепрятать... Наверное, Марте не стоило говорить ему, с какой целью она сделала укол. Он сообразил, теперь мы поверим в любую чушь, какую он нам наплетет. Даже я, в конце концов, поверил, мы и отправились в штольню.
- В туннель?
- Да. Клюнули на крючок. Ох, и копали же мы! Его лопатой. А этот вонючий хорек, как я называю его теперь, запрятал деньги совсем в другом месте.
- Ну, и что вы сделали, когда убедились в обмане?
- Помчались обратно - туда, где его оставили. Ищи ветра в поле! Удрал, конечно, как только спровадил нас.
- А где вы его нашли в первый раз?
- Я же сказал, он стоял там, под гранитной скалой, с лопатой. Нам бы не Спешить, а проследить за ним, тут бы и увидели все без дурацкого укола, который дал ему возможность улизнуть.
- Это было до темноты?
- Да. Во второй половине дня, но еще засветло.
- Когда ехали туда, вы никого не встретили?
- Оттуда катила Адель Блейн с каким-то парнем. Они нас не заметили.
- А часов вы там не находили?
- Этих, звездных, про которые все газеты пишут? Нет. Молчание длилось долго, потом Мейсон спросил:
- После вы вернулись в этот дом?
- Нет... Мы боялись, что нам дадут пинка за эксперимент с уколом. Марта посадила меня на электричку, я поехал в Лос-Анджелес, и мы договорились, что на другой вечер встретимся там в отеле. Она даже сняла номер, зарегистрировалась, как положено, но не ночевала. Я пришел, проболтался там часа три, но она так и не появилась.
- И вы не вернулись за револьвером?
- Нет. Мы о нем вообще забыли. Когда была драка, я отшвырнул его в сторону, а потом уже было не до него.
- В домик вы не заходили?
- Зачем? Увидели, машины Хардисти нет, бросили лопату и сами драпанули.
- Вы так тщательно собирали осколки от очков, а про оружие и не вспомнили?
- Так бывает, стоит чему-нибудь разбиться, и ты сразу начинаешь подбирать осколки, не думая ни о чем. Так поступила и Марта.
- Значит, собирала осколки она?
- Сначала она, потом я помогал. Сложил их в карман.
- Вы читаете газеты, знаете, что револьвер найден?
- Конечно. И Марта держала меня в курсе дела. Странно, почему она никому из вас не рассказала.
- Где вы работаете? - спросил Мейсон.
- Компания "Гаррет", что-то вроде сторожа... Уже полгода.
- Вы читали об обнаружении в домике тела Хардисти?
- Да.
- Оно уже было там, когда вы вернулись из туннеля?
- Откуда я знаю! Машина исчезла, а значит, и он. И ноги у меня закоченели, и надоело все это.
- Ясно, А где Марта раздобыла препарат?
- Через миссис Хардисти, у ее доктора. Уж что она ему плела, Бог знает... А про деньги она пронюхала, когда старик говорил по телефону со своим банком в Роксбери.
- Вы никому не говорили? - спросил Мейсон.
- Никому. Пусть думает сама Марта, ей виднее.
- Надеюсь Марта Стивене скоро вернется. Вы вполне можете подождать ее здесь.
- Нет уж, увольте! Я не вошел бы в дом, если бы не увидел свет в ее окне. Вот бросил камешек - это наш сигнал... Нет, я лучше подожду ее внизу.
Делла закрыла блокнот и посмотрела на Мейсона, тот еле заметно покачал головой. Они все вместе вышли из дома.
- Доброй ночи! - сказал адвокат.
- Доброй ночи, сэр.
Оставшись с Деллой, Мейсон подытожил:
- Миссис Хардисти попадает из огня да в полымя. Ее револьвер, скополамин... Хуже не придумаешь.
- Вы теперь знаете, как все было на самом деле?
- Не уверен. - Почему?
- Меня беспокоит красная глина на брюках Хардисти. Значит, он все-таки был в туннеле. И кто-то ведь снял с него ботинки, вычистил их. А про брюки забыл.
- Значит, Смилей лгал?
- Или же говорил святую правду, - вздохнул адвокат.

Глава 26

Когда на следующее утро Мак-Ниир занял свое место, он чуть не делался от самодовольства.
До отказа набитый зал глухо гудел. Неожиданно вошел сам окружной прокурор, Гамильтон Бюргер, каждое движение которого напоминало озлобленного бульдога. Впрочем, у него были с Мейсоном давние счеты, и он явился, несомненно, для того, чтобы насладиться его посрамлением. Он подсел к Мак-Нииру.
Мейсон понимал, они будут стремиться к вынесению приговора и станут торопить суд, дабы не дать нащупать слабое звено в цепи косвенных улик.
Мак-Ниир начал с идентификации следов протекторов машины доктора Мейкома у домика мистера Блейна.
Потом встал Гамильтон Бюргер, всем видом показывая, что кульминационный момент наступил.
- Мы хотим еще раз допросить свидетеля Джеймсона!
Помощник шерифа поднялся на возвышение. Вид у него был усталый.
- Поскольку вас вчера приводили к присяге, я приступаю прямо к делу. Вчера защитник спросил, было ли осмотрено вами то место у дороги, где стояла обвиняемая и откуда она, как показали свидетели, бросила что-то, похожее на пистолет. И вы ответили, что этот каньон не осматривали.
- Да, сэр.
- Желаете ли вы изменить ваше заявление.
- Нет, оно было правильным. Но после я провел тщательный осмотр местности.
- Когда вы его произвели?
- Вчера вечером.
- Когда начали?
- Примерно часов в шесть.
- Когда закончили?
- В половине третьего ночи.
- Почему закончили?
- Нашли то, что искали.
- И что же вы нашли?
- Кольт тридцать восьмого калибра, шестизарядный, на котором имеются четкие отпечатки пальцев обвиняемой, Милисент Хардисти.
Бюргер не снизошел до торжествующего взгляда на Мейсона, как это сделал Мак-Ниир. Он просто предложил:
- Приступайте к перекрестному допросу.
- Вопросов не имею, - заявил Мейсон.
Бюргер был несколько удивлен, но ограничился тем, что при помощи соответствующих справок доказал: найденный кольт выдан мистеру Блейну, отцу обвиняемой.
- Ваша честь, - обратился Бюргер к судье. - Обвинение просит вызвать еще раз для показаний свидетеля Роднея Витона.
Суд разрешил. Витон занял место свидетеля.
- Мистер Витон, - обратился к нему Бюргер, - вы уже давали показания по поводу найденного вами оружия. Обращаю ваше внимание на этот экспонат. Как видите, в нем находится стреляная гильза. Спрашиваю: заметили ли вы такое же, когда мисс Страг нашла первый пистолет?
- Заметил, что из револьвера недавно стреляли, ответил Витон.
- Это всего лишь умозаключение. Вы вряд ли являетесь экспертом по оружию.
- Конечно, являюсь! - улыбнулся Витон.
- В каком плане? - изумился окружной прокурор.
- Коллекционирую огнестрельное оружие много лет. Два года подряд - чемпион штата по стрельбе. Кое-что смыслю.
- И, опираясь на свои знания и опыт, вы утверждаете, что из этого пистолета недавно стреляли?
- На протяжении двадцати одного часа.
- Как вы определяете?
- По запаху пороха из ствола.
- Хорошо. Вы показывали на карте, где именно это оружие найдено... Что вы можете сказать о физических условиях, в которых оно обнаружено?
Витон немного подумал.
- Револьвер лежал на очень мягком участке земли, в сосновых иголках. Он был почти вдавлен в почву, как если бы на него наступили.
- Не было ли вокруг следов борьбы?
- Сосновые иглы не хранят следов. Но они явно были потревожены, сдвинуты... Бегущий олень оставляет в хвойном покрове такой же след. Я вначале подумал про оленя, но потом...
- Выводы мы сделаем сами, мистер Витон. Просто рассказывайте об увиденном.
- На сосновых иглах был след, как будто по ним кого-то волокли.
Бюргер повернулся к Мейсону:
- Перекрестный допрос!
- Что привело вас к тому месту, где вы нашли револьвер? - спросил адвокат.
- Мы с мисс Страг искали новые точки для установки моих фотоловушек. Нужно было обследовать почву, требовалась ровная площадка для треноги.
- Так и нашли оружие?
- Да, сэр.
- А до этого вы обращали внимание на следы?
- Да, сэр, поскольку я натуралист и интересуюсь повадками животных, их путями к водопою.
- А занимаясь этими исследованиями, вы не заметили зарытых в землю часов?
Бюргер и Мак-Ниир одновременно вскочили с места.
- Ваша честь!
Судья отмахнулся от них.
- Пусть адвокат закончит. Мейсон невозмутимо продолжал:
- Не слышали тиканья? Не видели нарушенного покрова почвы?
- Ваша честь! - завопил Бюргер. - Я протестую против бессмысленных вопросов! Пусть сначала нам докажут, что эти часы связаны с убийством Хардисти!
- Ну что же, - сказал Мейсон, - после перерыва я постараюсь доказать: в данном деле зарытый в землю будильник играет весьма важную роль. Нужно просто припомнить и увязать кое-какие факты - скажем, наличие второго револьвера. Лично для меня это явилось полной неожиданностью, в которой надо еще разобраться...
- Но чуть ли не по вашему настоянию предприняты розыски второго револьвера.
- И свидетель предложил мне пари на крупную сумму, что там ничего не окажется, - улыбнулся Мейсон. - Я не требую этой суммы... Но хотя бы в порядке компенсации мне должны дать некоторое время для доследования.
- Очень хорошо, - согласился судья Кенпильд, тоже улыбаясь, - но учтите, мистер Мейсон, доводы должны быть убедительными и ясными не только для вас, но и для всего состава суда. Объявляю перерыв.

Глава 27

Мейсон созвал срочное совещание, пригласив своего клерка Джексона, Деллу Стрит и Пола Дрейка к себе в кабинет.
- Нужно разыскать в работах какого-нибудь авторитетного юриста случай, когда слухи и личные мнения свидетелей привлекались при перекрестном допросе в качестве вещественных доказательств. Я не сомневаюсь, подобные прецеденты в практике имелись, мне лишь бы на них сослаться, каким-то путем ввести окаянный будильник в дело, а уж потом я докажу, что в системе косвенных доказательств обвинения тьма неувязок. А пока дайте мне хоть зацепку, ясно?
Джексон кивнул головой и исчез в соседней комнате, где находилась библиотека. Мейсон продолжал:
- Без подобной справки мне рта не дадут раскрыть. Обвинение сразу чувствует слабое место и набрасывается... А я сам не представляю, как можно связать часы с убийством, хотя не сомневаюсь - связь существует... Убежден!
- Но разве нельзя как-то иначе добиться оттяжки? - спросила Делла.
- Если бы я знал, как! Но ты не думай, Бюргер сам понимает, что дело, построенное исключительно на косвенных доказательствах, - это колосс на глиняных ногах... Поэтому они с Мак-Нииром и спешат вынести приговор, в запале меньше всего думая о том, что могут пострадать невинные. Судья же, наоборот, осторожен и не мешает защите... Наши внутренние распри его совершенно не интересуют. Если Джексону удастся найти хоть что-нибудь подходящее до завтрашнего утра!.. Черт возьми, Пол, да разве люди закапывают часы в землю просто так, от нечего делать! Должно же быть какое-нибудь объяснение!
- С миссис Пейсон у нас ничего не светит, - вздохнул Пол, - она и правда интересуется астрономией. Совсем как те восторженные дамочки, которые обожают говорить о знаках Зодиака, а сами ни бельмеса в этом не смыслят.
- Ты уверен?
- Да. Уж мы с ней поговорили.
- А не заговаривала ли она тебе зубы?
- Вряд ли. Ей и в голову не пришло, что с ней разговаривает детектив.
Мейсон взъерошил волосы.
- Будь оно все неладно. Но часы для чего-то поставлены по звездному времени, о котором никто и не знает! Не могло же...
Мейсон замолчал на полуслове.
- В чем дело? - живо спросил Пол.
- Так... Мелькнула в голове одна штука... Адвокат живо схватил телефонную трубку.
- Герти, будь умницей, соедини меня побыстрее с полицией округа. Мне нужен человек, в чьем ведении находятся вещественные доказательства по делу Хардисти... Жду у аппарата.
Мейсон присел на край стола, от его подавленности и следа не осталось, он снова был возбужден, энергичен, напорист...
- Хэлло, говорит Перри Мейсон, - через несколько минут сказал он. - Меня интересует будильник, который включен в вещественные доказательства. Он все еще идет?.. Идет! Прошу вас, проверьте поточнее, на сколько он сейчас ушел вперед! Мне необходимо знать, что он показывает сейчас. - Мейсон посмотрел на свои часы. - О’кей! Так что же показывает будильник? - Он записал цифры на бумаге. - Спасибо, это все!
Положив трубку на рычаг, он задумчиво протянул:
- Странно...
- Что странно? - спросила Делла.
- Начнем с того, что эти часы с суточным заводом, но ходят до тридцати шести часов. Под конец, когда пружина ослабевает, они начинают фокусничать. Пока же они идут великолепно. Значит, их завели незадолго до того, как обнаружили. Попав в другие руки, то есть со вчерашнего дня, они не ушли вперед ни на минуту!
- Ну и что?
- А звездное время ежедневно опережает солнечное почти на четыре минуты. Понимаете? Значит... - Мейсон расхохотался.
- А что тут смешного?
- Это смех сквозь слезы... - Адвокат махнул рукой. -Не рой другому яму... Расставили ловушку для прокурора, а сами в нее угодили.
- Не понимаю, - сердито призналась Делла.
- Скажи Джексону, чтобы он перестал рыться в книгах. Обойдемся без ссылок на пропыленные авторитеты... Дайте мне только полчаса, чтобы упорядочить мысли, а потом мы пойдем в суд и дадим такого тумака важному мистеру Бюргеру и надутому индюку Мак-Нииру, что они долго будут помнить!.. Особенно Мак-Ниир!.. Проиграть свое первое дело в округе, да еще так позорно!.. Но я-то хорош! Сам чуть не оступился! Разгадка буквально лезла в глаза, а я запутался во всех этих звездных небесах... Тьфу!

Глава 28

В пять минут третьего судья Кенпильд вопросительно взглянул на Мейсона:
- Вы нашли что-нибудь, чем можете подкрепить ваше заявление?
- Нет, ваша честь. Я решил отойти от своей позиции, поэтому снимаю этот вопрос.
Бюргер неприятно удивился. Он терпеть не мог перемен во мнении противной стороны, хотя от Мейсона можно ожидать всяких сюрпризов.
Менее опытный Мак-Ниир презрительно фыркнул, вообразив, что защита выкинула белый флаг.
- Очень хорошо, - согласился судья, уловивший перемену в настроении адвоката, - продолжайте.
- У меня есть несколько дополнительных вопросов к свидетелю, - сказал Мейсон. - Мистер Витон, вы показали, что являетесь опытным следопытом.
- Ну, не так чтобы... Но я много занимался изучением следов...
- И поблизости от своего жилья расставили в наиболее выгодных положениях несколько фотоаппаратов, а также неподалеку от домика Блейна?
- Да, сэр.
- Когда свидетель Джеймсон обнаружил в домике мистера Блейна доктора Мейкома, вы тоже были там?
- Да, сэр.
- А до этого?
- Обходил свои фотоловушки, заменял патроны и пластинки.
- Один?
- Нет, со мной была Лола Страг.
- А мистер Берт Страг, брат Лолы, позднее тоже пришел в этот домик?
- Совершенно верно.
- И заявил, что тщетно искал вас и сестру повсюду?
- Да, сэр.
- А позднее разыскал, нечаянно пройдя через одну из ваших ловушек?
- Да, сэр.
- И сказал вам, через которую именно?
- Да, сэр.
- Когда, по его словам?
- Его слов я не помню, по-моему, он насчет этого ничего не сказал, но по месту ловушки я могу определить, когда она сработала, потому что отмечаю время вспышек.
- Вы были в таком месте, откуда видно вспышки?
- Да, сэр.
- И вы всегда отмечаете время?
- Да, всегда.
- А показывая, когда вы видели, как Милисент бросила в каньон пистолет, затруднились определить время.
Свидетель улыбнулся.
- Видите ли, мистер Мейсон, я часто ставлю свои часы наобум. Мне важно засечь время вспышки, а на какой точно час это приходится - несущественно.
Меня интересует, через сколько времени после установки аппарат сработал, сколько времени прошло до появления и так далее. То есть, не абсолютное время, а относительное, которое у меня помечается в специальном журнале.
- Понятно, - сказал Мейсон, - так что порой ваши часы могут отличаться от стандартного времени на... минут двадцать-тридцать?
- Свободно.
- А вы тот снимок, случайный, с Бертом Страгом проявили?
- Я даже отпечатал. Для разнообразия.
- У вас нет его с собой?
- Нет, сэр.
- Но получилось хорошо?

Предыдущая страница 13 Следущая страница


Дело о зарытых часах 14

- Неплохо.
- Лицо видно ясно?
- Да, сэр.
- Оно повернуто к аппарату? -Да.
- Он быстро шел?
- Трудно сказать.
- Задний фон получился?
- Я не люблю задний фон, он мне мешает. Устанавливаю аппарат с таким расчетом, чтобы ничего лишнего.
- Вы не помните размеры линзы именно в этом аппарате?
- Шесть с четвертью дюйма.
Мейсон вынул из своего бумажника черный диск, найденный Дрейком.
- Диаметр окуляра примерно с этот кружок? Витон пришел в странное возбуждение.
- Где вы это взяли?
- Сначала ответьте на вопрос.
- Да, точно соответствует. Бюргер встал с напыщенным видом.
- Ваша Честь, я долго не решался возражать, но перекрестный допрос затянулся. Учитывая, что он касается второстепенных деталей, я категорически протестую...
- Еще несколько минут, - отменно вежливо попросил Мейсон, - и я закончу.
Судья хотел было что-то сказать, но сдержался.
- А теперь ответьте, как следопыт, мистер Витон. Вы видели следы Берта Страга на тропинке?
- Да, я их заметил.
- Можно ли было по ним судить, с какой скоростью он шел?
- Честное слово, ваша честь, - загремел Бюргер, я вынужден воспротивиться такому бесцельному допросу. Он не имеет никакого отношения к делу.
- Смею заверить Высокий суд, что все мои вопросы необходимы, - громко заявил Мейсон. - Как обвинение, так и защита могут проверять обоснованность показаний. Суд помнит, как здесь установили, можно ли свидетеля мистера Витона считать экспертом по оружию.
- Но ваши вопросы слишком уж далеки от дела, попробовал возразить Мак-Ниир.
- Возражение отклоняется, - заявил судья, - Это правильный перекрестный допрос, на данном этапе устанавливающий квалификацию свидетеля как следопыта. Отвечайте, свидетель.
- Следы стояли довольно далеко один от другого, так что, пожалуй, можно сказать, что человек спешил.
- Но на равном расстоянии друг от друга?
- Да, сэр.
- Не заметили ли вы чего-нибудь необычного в них?
- Не-е-т...
- Они чередовались регулярно?
- Ну да. А что?
- Мистер Витон, вы, как опытный следопыт, должны знать: любое живое существо, идущее по тропинке и задевшее шнурок, вздрогнет, отступит, во всяком случае, собьется с ноги, а тут шаги оставались ровными... А?
Открытая физиономия Витона выразила неподдельное изумление.
- Господи помилуй!.. Да мне это просто не пришло в голову! Вы тысячу раз правы, а я и не подумал.
- Животное от вспышки магния обычно пугается, отскакивает?
- Конечно! А как же иначе? Но тогда... Тогда я ничего не понимаю!
- Но в характере следов вы не сомневаетесь?
- Нет, сэр. Да ведь мы все их тогда рассматривали...
- Возможно, - сказал Мейсон. - И ответьте еще. Вся штука в том, что когда натягивается шнурок под действием какой-то силы, то в аппарате раскрываются шторки и происходит снимок?
- Да, сэр.
- Тогда последний вопрос. Мог ли человек приделать проволоку к пружине будильника, соединить ее с автоматическим спуском шторок и взрывателем патрона и таким образом сделать фотографию в заранее намеченный момент? То есть в то время, на которое будет поставлен будильник?
И Бюргер, и Мак-Ниир одновременно встали, выкрикивая возражения.
Судья выслушал их с ледяным спокойствием и сказал:
- Возражение не принято. Свидетель, отвечайте на вопрос.
Витон пробормотал:
- Обычный часовой механизм... Да. Я полагаю, это можно сделать.
- Мне думается, это все, мистер Витон. Да, кстати, именно в то время, когда по вашим записям в журнале был сфотографирован идущий по тропинке Берт Страг, некто забрался в дом Джека Хардисти и стукнул по голове ночного дежурного Крейна.
Вконец растерявшийся Витон пошел на свое место, а Мейсон с преувеличенной вежливостью поклонился двум представителям обвинения, сидевшим в состоянии полной прострации.
- Есть ли у вас, джентльмены, вопросы к свидетелю?
Глядя на Бюргера, можно было подумать, что он близок к помешательству. Усилием воли он взял себя в руки, оглядел всех и начал совещаться с Мак-Нииром. Затем проговорил:
- Ваша честь! Это поразительный поворот дела. Он не только бросает свет на многие вещественные доказательства, проходящие по делу, но и открывает новые возможности, которые... Словом, если суд разрешит, мы просим отложить слушание дела до завтрашнего утра.
- Не возражаю, - согласился Мейсон.
- Принято! - отрезал судья.

Глава 29

Вернувшись к себе в контору, Мейсон достал бутылку старого коньяка и три высоких бокала.
- Вот теперь можно и отдохнуть, - сказал он Полу и Делле. - Наконец-то я могу выбросить проклятый будильник из головы!
- А я так ни в чем и не разобрался, - пожаловался Дрейк.
Мейсон от души рассмеялся.
- Предположим, мы нашли чертов будильник как раз около фотоаппарата, что бы мы подумали?
- Ну, если так ставить вопрос...
- Так ведь иначе и нельзя! Факты просты до противного. А нам, видите ли, простота не нужна, но подавай что посложнее!.. Мне это будет хорошим уроком... Ох, как я мудрил с этим звездным временем! И в результате все попало в газеты, которые читал и убийца... И тогда он посчитал выгодным для себя позволить найти эти часы, они действительно были поставлены на звездное время.
- Зачем ему это понадобилось?
- Потому что я начал путать карты правосудия, а он решил, что неразбериха ему на пользу. Я и виноват.
- Что же произошло на самом деле?
- Не вижу мелких деталей, но в основном представляю. В доме мистера Блейна валялся журнал с рекламой скополамина, под действием которого человек говорит правду. Марта подслушала разговор по телефону о хищении и решила действовать... Уж как она раздобыла скополамин, Бог ее знает, но раздобыла. А шприц у нее всегда под рукой. Пистолет она выкрала и отправилась со своим Смилеем в горы. Тут и Милисент узнает о хищении девяноста тысяч, приходит в бешенство и пускается в погоню за мужем. Свой револьвер она найти не могла, взяла отцовский. Она доехала до поворота к домику и одумалась. Так бывает. Наревелась вволю, стала рассуждать и сообразила, чем это ей грозит. Поэтому она выбросила револьвер, а тут и Адель подоспела, и они поехали домой. Доктор Мейком встретил ее уже в Конвейле. Она рассказала ему все, и они поехали к горному домику вместе. Приехали уже в сумерках, не заметив машины Марты и ее хахаля... Хардисти умирал, Милисент сказала, что она не виновата, но доктор ей не поверил. Можно его понять.
- Но кто же убил? - нетерпеливо спросила Делла.
- Только тот мог убить, кто был его приятелем, сообщником убитого. Марта сделала Джеку инъекцию скополамина, и он действительно все выложил, сказав про туннель, а пока они разговаривали, тот, другой, подслушал и побежал за деньгами. А может, и раньше выследил Хардисти. В тот же день он увидел Джека под влиянием наркотика, с разбитыми очками, болтливого... Мне думается, он сидел там, у гранитной скалы, а пистолет валялся в сосновых иглах, где его бросили. Лучше момента было не найти, чтобы выполнить, видимо, давно задуманное...
- Откуда ты это знаешь?
- Про давно задуманное? Да по уликам! Когда он зарывал в первый раз свой будильник, он хотел с его помощью сфабриковать себе алиби. Но не воспользовался им, потому что как раз в тот вечер Витон не ставил свои ловушки, а был с Мирной в городе.
- Но зачем партнеру убивать?
- Поставь себя на его место. Хардисти скомпрометирован, ему грозит тюрьма, и нет никакой гарантии, что он не выдаст сообщника. Я имею в виду Берта Страга.
- Значит, он... - задохнулась Делла.
- Он, конечно. Ему нужно было покончить с Джеком Хардисти и завладеть всей суммой, причем не поставив себя под удар. Вот он и готовил себе алиби в расчете на фотоловушки, около которых закопал будильник. В тот вечер не вышло, как я говорил, Витон подвел. Под влиянием наркотика Джек, видимо, выболтал ему о каких-то бумагах, которые могут выдать участие Страга в нечистых проделках... И про Марту со Смелеем он ему рассказал. Милая такая была беседа.
- А Милисент?
- Мне кажется, именно в это время она, доехав до поворота, пошла пешком к домику. И не дошла... Тут все правда. И я представляю себе отчаяние доктора Мейкома, когда он, возвратившись с ней в домик, увидел умирающего Хардисти. Наверное, он подумал, что у нее шоковая амнезия, выпадение памяти... Попытки Милисент его спасти - героические, хоть и неудачные.
Что ж, у нее мышление не преступника, нет криминальной изворотливости.
Но вернемся к Джеку и Берту. Очевидно, был спор и в горячке, да еще в затуманенном состоянии, Джек наговорил Берту всякого. Может, и схватка была. Во всяком случае, Берт выстрелил. А потом струсил, отнес Джека в домик, уложил, вычистил его ботинки, чтобы следа не осталось от красной глины туннеля, где были спрятаны деньги, которые он выкрал. Затем он садится в машину Хардисти, разгоняет ее, выпрыгивает, и она катится ко всем чертям в каньон. Тут он сработал хорошо. А вот на остальное у него не хватило мозгов. Он заметался. Едва успел выкопать будильник, помчался в Роксбери, чтобы порыться в бюро...
- Но каким образом он получился на фотографии? - Сам себя снял, своим аппаратом, а непроявленный негатив припас заранее. Когда Витон установил свою фотоловушку, Берт прошел по той тропинке, не задев шнурка, но постарался, чтобы его приметные ковбойские ботинки там хорошо отпечатались. Ну, а потом открутил линзу, вставил туда черный кружок и заменил пластинку: вместо чистой свою, заснятую. Затем закопал будильник, соединил его с патроном вспышки и помчался в Роксбери... Он шупленький, так что вполне мог надеть платье своей сестры. Ну, взламывает замок, находит все, что ему нужно, бьет по голове сторожа и мчится обратно, зная, что на фотоаппарате запечатлено его полное алиби. Он первым делом вытаскивает из него черный кружок и потом уже отправляется якобы на поиски своей сестры в домик. Очень трогательная сцена заботливого и ревнивого брата... Этакий Валентин!
- Но почему будильник отставал на двадцать пять минут, когда его нашли? - спросила Делла. - Тогда, в первый раз.
- Чтобы не вышло накладки. Берт хотел, чтобы его будильник показывал синхронное время с часами Витона, а те славились своей неточностью. Он случайно, мимоходом, поинтересовался, сколько они показывали именно в тот день, по ним и поставил... И если бы я не задурил всем голову, да и себе тоже, звездным временем, можно было и раньше догадаться, для чего понадобился часовой механизм рядом с фотоаппаратом.
- Что они теперь сделают? - спросила Делла.
- Все им разжевано и положено в рот, осталось только проглотить. Нажмут на Берта Страга, а тот не из твердых орешков, быстро расколется. Жаль его сестренку. Она, конечно, ничего не знала, это будет для нее ударом, а она - славная девушка... Ладно, выпьем.
Отворилась дверь конторы, и клерк сообщил:
- Мистер Блейн просит разрешения войти. Он говорит, что должен немедленно повидаться с вами!
- Зови его сюда, - сказал Мейсон.
Когда Блейн вошел в кабинет, Мейсон достал еще один бокал.
- Вы пришли вовремя, - заметил он.
Старик был так возбужден, что с трудом говорил:
- Его арестовали... Он сознался. Рассказал все и показал место, куда перепрятал похищенные деньги... Объяснил, как было с фотоаппаратом, когда забрался в дом к Джеку, как себе сделал алиби, и...
- Очень сожалею, мистер Блейн, - улыбаясь, перебил его Мейсон, - но я уже все это только что рассказал. И нам осталось выпить за успешное окончание.
Мгновение мистер Блейн казался обескураженным, но затем весело улыбнулся.
- Иногда, мистер Мейсон, - сказал он, усаживаясь, - у вас в голове появляются поистине блестящие идеи. Я предлагаю выпить дважды - если, конечно, хватит этой бутылки: за успешное окончание дела и за вас самого!

Предыдущая страница 14


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14


Эрл Гарднер

На основную страницу

Биография

Перу Эрла Стенли Гарднера (1889-1970) принадлежат свыше ста детективных романов и множество рассказов. В начале своей карьеры Гарднер совмещал литературную деятельность с юридической практикой (он открыл адвокатскую контору в Окснарде, штат Калифорния, изавоевал популярность яркими выступлениями на судебных процессах). В 1933 году, после выхода своего первого дететивного романа, Гарднер решился посвятить себя литературе целиком. В 72 романах, созданных Гарднером почти за 40 лет, центральным персонажем выступает адвокат Перри Мейсон; ему помогают очаровательная секретарша Делла Стрит и владелец частного детективного бюро Пол Дрейк. Еще 29 романов вышло под псевдонимом А.А.Фэйр. В них действуют частный сыщик Дональд Лэм и его неизменная и необъятная партнерша Берта Кул. Серия из 9 романов посвящена провинциальному прокурору Дугу Селби.


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора
  • Глава 1 (Страница 1)
    Двухместная машина с урчанием поднималась вверх по извилистому шоссе.
  • Глава 2 (Страница 1)
    Гарлей Раймонд принял душ, с удовольствием растянулся на мягкой постели и сразу же вынужденно признал: резервы его энергии ограничены.
  • Глава 3 (Страница 1)
    Поздним вечером домик казался отрезанным от всего мира.
  • Глава 4 (Страница 2)
    Проснулся Гарлей за час до рассвета от нестерпимого холода.
  • Глава 5 (Страница 2)
    Перри Мейсон шагал по коридору к своему кабинету, насвистывая какую-то мелодию.
  • Глава 6 (Страница 2)
    В Конвейле Мейсону сказали: помощник шерифа, коронер - представитель управления по насильственным смертям, сам Винсент Блейн и некий Раймонд Гарлей, обнаруживший тело, несколько минут назад отправились на место преступления, и если он поднажмет, то их догонит.
  • Глава 7 (Страница 3)
    В "Конвейл-отеле" Мейсон торопливо проинструктировал Деллу: - Перед тем как свернуть с шоссе, я заметил надпись "Округ Кери".
    • *** (Страница 4)
      Мейсон сразу увидел Деллу, которая ждала его в холле.
  • Глава 8 (Страница 4)
    Гарлей Раймонд с удивлением обнаружил: ночь, проведенная в горах, несмотря на драматическое утро, родила ощущение, что он снова "на коне".
  • Глава 9 (Страница 5)
    Ранчо Мирны Пейсон располагалось милях в двух от шоссе и от того места, откуда ответвлялась дорога к домику мистера Блейна.
  • Глава 10 (Страница 5)
    Делла Стрит ждала Перри Мейсона в холле отеля.
  • Глава 11 (Страница 6)
    Центральная улица Роксбери казалась необычайно таинственной с ее померкшими неоновыми вывесками и затемненными фонарями, в неярком и неверном свете которых прохожие казались нереальными.
  • Глава 12 (Страница 7)
    Пол Дрейк дожидался в холле отеля.
  • Глава 13 (Страница 7)
    Машина плавно остановилась перед домом Блейнов.
  • Глава 14 (Страница 8)
    Горный домик будто давила необычная тишина.
  • Глава 15 (Страница 9)
    Среди переполоха приезд Перри Мейсона и Пола Дрейка остался почти незамеченным.
  • Глава 16 (Страница 9)
    Небольшая группа растянулась по узкой тропинке.
  • Глава 17 (Страница 10)
    Газеты запестрели заголовками: "УБИЙСТВО МОЖЕТ ИМЕТЬ АСТРОЛОГИЧЕСКУЮ ПОДОПЛЕКУ" "КОНТРОЛИРОВАЛИ ЛИ ЗВЕЗДЫ СУДЬБУ ДЖЕКА ХАРДИСТИ?
  • Глава 18 (Страница 10)
    "В ДОМЕ ХАРДИСТИ ОГЛУШЕН НАБЛЮДАТЕЛЬ!
  • Глава 19 (Страница 10)
    Перри Мейсон отбросил газеты.
  • Глава 20 (Страница 10)
    Отбор присяжных для слушания дела против Милисент Хардисти и Джеферсона Мейкома продолжался полтора дня.
  • Глава 21 (Страница 11)
    Мак-Ниир начал второй день процесса С наращивания трагических моментов, которые составили настолько живую картину злодеяния, что не привыкшие к такой красочности присяжные, да и члены суда, постепенно попали под гипноз его личности.
  • Глава 22 (Страница 11)
    Перри Мейсон и Делла Стрит сидели в отдельной кабинке небольшого ресторанчика.
  • Глава 23 (Страница 11)
    Когда суд вновь собрался в два часа, Мак-Ниир занял свое место за столом обвинения с видом юбиляра.
  • Глава 24 (Страница 12)
    Перри Мейсон шагал по кабинету в своей излюбленной позе: голова поднята, большие пальцы засунуты за лацканы пиджака.
  • Глава 25 (Страница 12)
    Дом Винсента Блейна был построен в эпоху мира, покоя и финансового благополучия.
  • Глава 26 (Страница 13)
    Когда на следующее утро Мак-Ниир занял свое место, он чуть не делался от самодовольства.
  • Глава 27 (Страница 13)
    Мейсон созвал срочное совещание, пригласив своего клерка Джексона, Деллу Стрит и Пола Дрейка к себе в кабинет.
  • Глава 28 (Страница 13)
    В пять минут третьего судья Кенпильд вопросительно взглянул на Мейсона: - Вы нашли что-нибудь, чем можете подкрепить ваше заявление?
  • Глава 29 (Страница 14)
    Вернувшись к себе в контору, Мейсон достал бутылку старого коньяка и три высоких бокала.


Эрл Гарднер

Дело о зарытых часах

Цикл: "Перри Мейсон"

Перевод с английского П.В. Рубцова.

 Читать книгу
Нет картинки
Нет описания
 Содержание
Биография автора

Книгу сделал Павел на www.smallweb.ru
программой ChmBookCreator
Файл взят с http://www.bestlibrary.ru/
Дизайн помог разработать Elfin