Эрл Гарднер - Дело о тонущем утенке

1 Эрл Гарднер

Глава 1

Однажды Делла Стрит, доверенный секретарь известного адвоката Перри Мейсона, спросила у него, какое из своих качеств он ценит превыше всего и считает наиболее важным для своей профессии. Он не задумываясь ответил. "Нечто, заставляющее людей доверять тебе и идти с тобой на откровенность". Действительно, адвокату либо присуще такое качество, либо нет. Это своего рода природный дар, вроде музыкального слуха
Безусловно, Мейсону оно было свойственно в полной мере. Когда он проходил по комнате, люди инстинктивно провожали его взглядом. Где бы он ни находился, люди, случайно оказавшиеся рядом, непременно вступали с ним в беседу и частенько не только изливали ему душу, но и делились самыми сокровенными тайнами.
Делла Стрит все же считала, что это всего лишь инстинктивная реакция людей на общение с адвокатом, способным с сочувствием и пониманием отнестись к побуждающим мотивам тех или иных поступков человека.
Мейсон никогда не торопился задавать вопросы. Временами даже казалось, что он мало интересуется тем, что ему доверительно выкладывает собеседник. Но как раз именно это безразличие и подстрекало людей откровенничать все больше и больше. В любом случае Мейсон проявлял сочувствие и симпатию, делая скидку на человеческую слабость или глупость. Он не уставал повторять, что у каждого человека, живущего полнокровной жизнью и не стремящегося прослыть ангелом во плоти, непременно есть тайники души, заглянуть в которые удается далеко не каждому. Если таких тайников нет, значит, это не человек, а бесчувственный болван.
Вот и сейчас, стоя на веранде отеля "Палм-Спринг" Делла Стрит, забыв о звездах, мерцающих в черном небе, с любопытством посматривала в вестибюль, где какой-то человек подсел к Перри Мейсону. Она ничуть не сомневалась, что этот человек намеревается поведать адвокату нечто очень важное, ревностно хранимое им до этой минуты.
Наверное, Мейсон тоже это понимал, хотя по его спокойному, почти равнодушному виду трудно было утверждать это с полной уверенностью.
Адвокат удобно расположился в глубоком кожаном кресле. Его обычно бесстрастное лицо потеплело. И только после того, как сидевший рядом господин многозначительно откашлялся, Мейсон обратил на него внимание.
- Прошу извинить меня, ведь вы - мистер Мейсон адвокат?
Мейсон не сразу повернулся к говорящему. Его взгляд незаметно скользнул по ногам соседа. Он увидел черные брюки с безупречными стрелками, дорогие полуботинки из черной замши, настолько мягкой, что из нее можно было бы сделать перчатки.
Незнакомец продолжал:
- Я хотел бы с вами проконсультироваться... - И после секундной паузы добавил:
- По вашей линии.
Мейсон посчитал, что теперь настал момент получше рассмотреть своего собеседника. Он увидел умное лицо с высоким лбом, крупный нос, тонкие губы, свидетельствующие о решительном характере, подбородок же, пожалуй, был излишне выдвинут вперед. Темные глаза смотрели сурово, со спокойным сознанием собственной силы. На вид человеку было около пятидесяти, а его костюм, манеры и тот факт, что он остановился в отеле "Палм-Спринг", говорили о его финансовом благополучии.
Внезапная сердечность насторожила бы этого человека, а излишняя сдержанность, несомненно, оттолкнула бы его. Мейсон ответил просто:
- Да, я Мейсон, - и не протянул руки для рукопожатия.
- Я очень много читал о вас в газетах, с огромным интересом следил за процессами с вашим участием.
- Вот как?
- Полагаю, вашу жизнь никак нельзя назвать скучной?
- Во всяком случае, она лишена монотонности, - согласился Мейсон.
- Без сомнения, вам приходится выслушивать множество странных историй?
- Да, пожалуй.
- Очевидно, вам известно огромное количество фактов, которые ни в коем случае не должны быть преданы огласке?
- Естественно.
- Моя фамилия Визерспун. Джон Визерспун. Даже теперь Мейсон не протянул руки, он сидел так, что соседу был виден лишь его профиль.
- Живете здесь, в Калифорнии, мистер Визерспун?
- Да, у меня поместье в Ред-Ривер-Вэлли, в хлопководческом районе этой долины. Прекрасное место, пятнадцать акров земли.
Теперь он говорил торопливо, очевидно, ему не терпелось перейти к главному.
Мейсон же, наоборот, не спешил.
- Летом там бывает очень жарко, ведь правда? - заметил он.
- Порой температура поднимается и за сорок. В доме у меня всюду кондиционеры, впрочем, как в большинстве домов долины. Можно удивляться, чего только не напридумывали в наши дни для обитателей пустыни.
- Зато зимой у вас великолепно, да?
- Да... Но я хотел поговорить с вами о моей дочери...
- Вы остановились в этом отеле?
- Да, и она здесь, со мной.
- И давно?
- Я приехал специально, чтобы повидаться с вами. Прочитал в газете "Индео" о том, что вы находитесь в "Палм-Спринг"... Сегодня я почти час наблюдал за вами.
- Вот как? Опасаетесь?
- Да. Не хочу, чтобы моей дочери стало известно, почему я здесь и что я консультируюсь с вами.
Мейсон глубоко засунул руки в карманы брюк. Делла Стрит, наблюдая за ним сквозь стеклянную дверь, видела, что он даже не поднял глаза на собеседника.
- Я не люблю обыденных дел, - сказал Мейсон.
- Сомневаюсь, чтобы мое дело было таким уж обыденным, а что касается гонорара...
- Мне нравится острая борьба, - прервал его Мейсон, - и потом, я берусь только за те дела, где приходится разрешать какую-то загадку. Я начинаю углубляться в подробности, что-то выясняется, отсюда и интерес, и возбуждение. Как правило, я не хожу проторенными тропами и не боюсь рисковать. Уж так я создан. Обычная кабинетная практика меня ни капельки не привлекает. Я не чураюсь никакой работы, которая требуется в интересах дела. Что же касается стандартных тяжб и споров, то пусть ими занимаются другие.
Такой поворот дела, видимо, еще больше подстегнул Визерспуна, которому не терпелось выложить Мейсону свои проблемы.
- Моя дочь, Лоис, собирается выйти замуж за молодого парня, который сразу после окончания колледжа поступает на службу в инженерные войска.
- Сколько лет?
- Молодому человеку или моей дочери?
- Обоим.
- Дочери ровно двадцать один год. Парень на пол-года старше. Он очень интересуется химией и физикой. Вообще-то он весьма способный.
- Молодежь стала умной, и трудности ее не останавливают.
- Боюсь, вы меня не поняли. Я не лишен патриотических чувств, но меня мало привлекает мысль, что моего зятя отправят на войну сразу после возвращения из свадебного путешествия.
- До тысяча девятьсот двадцать девятого года, - возразил Мейсон, - подросткам усиленно прививали чувство собственности. Они стали думать только о том как бы получить свою долю семейного состояния, а не о накоплении собственного. Но согласитесь, для создания нового имиджа у молодежи должны быть объекты.
Современные юнцы заняты всевозможными проектами... Они не боятся ни сердечных заболеваний, ни борьбы, ни трудностей, ни даже смерти, и те, кто выживает, пройдя закалку огнем, не спасуют перед любыми трудностями.
Можете не сомневаться, мистер Визерспун, нам с вами предстоит жить в ином мире, когда война закончится. Нам с вами предстоит разобраться в молодых людях, и мир изменится именно благодаря тем молодым людям, которым довелось страдать, бороться и многому научиться.
- Я никогда так не думал о молодежи, - почесал за ухом Визерспун, - на мой взгляд, молодежь - это не побеждающая сила.
- Вы должны были посмотреть на нее в шинелях и с автоматами в последней войне. Юнцы двадцатых годов отирались в темных закоулках. Сейчас они достигли среднего возраста. Так что вас еще ожидают сюрпризы... А этот ваш молодой человек?.. Расскажите-ка мне подробнее о нем.
- Его прошлое... какое-то туманное. Он... не знает, - кто он такой.
- Вы хотите сказать, он не знает своего отца?
- Ни отца, ни матери. Женщина, которую Марвин Эйдамс всегда считал матерью, рассказала ему, что на самом деле он был похищен в трехлетнем возрасте. Она призналась в этом перед смертью. Естественно, такое открытие, сделанное пару месяцев назад, явилось для него сильным ударом.
- Интересно... - раздумывал Мейсон, хмуро разглядывая носки своих ботинок. - Ну а что по этому поводу говорит ваша дочь?
- Она говорит...
За креслом Мейсона неожиданно послышался молодой женский голос.
- Может быть, папа, ты разрешишь мне самой сказать об этом? Визерспун быстро оглянулся. Мейсон, двигавшийся с ленивой грацией высокого мужчины, не обремененного лишним весом, поднялся, чтобы взглянуть на рассерженную девушку, стоявшую на коленях на сиденье кресла, оперевшись локтями о его спинку. Книга, лежавшая, очевидно, у нее на коленях, с шумом плюхнулась на пол.
- Честное слово, папа, я не подслушивала. Я просто сидела здесь, в кресле, и читала. Потом услышала имя Марвина Эйдамса, и это, сам понимаешь, привлекло мое внимание.
Джон Визерспун рассердился.
- Я не вижу оснований продолжать разговор в твоем присутствии, Лоис. И пока мне не о чем совещаться с тобой.
Мейсон поочередно взглянул на отца и дочь, а потом сказал:
- А почему бы и нет? Здесь мой секретарь, мисс Стрит. Пожалуй, нам стоит пройти в коктейль-холл, сесть за столик, заказать что-нибудь прохладительное и спокойно побеседовать. Если мы не достигнем понимания, никто не будет считать себя обиженным Мне даже представляется, мистер Визерспун, что ваше дело весьма интересное.

Глава 2

Лоис совершенно естественно перехватила инициативу.
- В конце концов, - горячилась она, - эта проблема касается в первую очередь меня.
- Речь идет о твоем счастье, - вежливо уточнил отец, - а следовательно, и о моем.
- Только о моем счастье! - подчеркнула девушка Джон Визерспун просительно посмотрел на Мейсона и умолк.
- Я влюбилась, - решительно заявила девушка, - такое случалось и прежде, но всегда это чувство быстро проходило. На этот раз все не так - любовь крепнет с каждым днем. И что бы мне ни говорили, что бы ни делали, никто не в состоянии этого изменить. Папа беспокоится за мое счастье... Беспокоится, потому что мы не знаем некоторых обстоятельств, касающихся человека, за которого я собираюсь выйти замуж. К сожалению, сам Марвин тоже не знает.
- Не можешь же ты отрицать, - не слишком уверенно, как показалось Мейсону, заявил Визерспун, - что семья и происхождение человека играют в жизни весьма важную роль!
Лоис оставила без внимания слова отца. Это была миниатюрная живая девушка с проницательными темными глазами. Она заговорила с некоторым раздражением:
- Приблизительно пять лет назад Марвин Эйдамс и его мать, Сэйра Эйдамс, поселились в Эль-Темпло. Сэйра была вдовой. У нее имелось небольшое состояние, и она дала Марвину образование. Я познакомилась с ним в старших классах, но тогда он был для меня лишь одним из мальчиков. Потом мы оба поступили в колледж. Вместе приезжали домой на зимние каникулы и снова встречались... - Она щелкнула пальцами. - И что-то в нас есть общее, мы подходим друг другу.
Она взглянула на мужчин, как бы сомневаясь, поймут ли они, потом перевела глаза на Деллу Стрит.
- Мой папа, - уже увереннее продолжала Лоис, - помешался на фамилиях. Он проследил родословную нашей семьи чуть ли не до первобытных племен. Естественно, ему захотелось что-нибудь узнать о родителях Марвина. Но тут ему не повезло. Миссис Эйдамс оказалась невероятно скрытной. Она переселилась в долину, потому что у нее был туберкулез, и думала, что перемена климата благоприятно отразится на ее здоровье. Перед смертью она по собственной воле призналась, что она и ее муж, которого звали Хорасом, похитили Марвина. Тогда Марвину было три года. Они надеялись получить за него выкуп, но ситуация начала накаляться, и они вынуждены были срочно удирать на Запад. К тому времени они сильно привязались к ребенку и под конец решили сами его воспитывать. Хорас умер, когда Марвину исполнилось четыре года. Умерла миссис Эйдамс, так и не сказав, кто истинные родители Марвина. Она упомянула только, что он из хорошей семьи, весьма состоятельной, - и только. Из этого Марвин сделал заключение, что он был похищен где-то на Востоке, а его настоящие родители, должно быть, уже умерли.
- Заявление миссис Эйдамс было сделано при свидетелях?
- Ничего подобного, - ответил Визерспун, - об этом никто не знает, кроме Марвина, Лоис и меня.
- Вы - вдовец? - спросил его Мейсон. Визерспун кивнул.
- Чего вы хотите?
- Я хочу выяснить, что собой представляли родители мальчика. Ну и чтобы вся ситуация стала абсолютно ясной.
- Для чего? - спросила Лоис.
- Я хочу знать, кто он такой.
Девушка с вызовом взглянула в глаза отцу.
- Марвину тоже хотелось бы этого, - сказала она. - Что же касается меня, папа, то мне совершенно безразлично, копал ли его отец канавы или был вермонтским республиканцем... Я в любом случае стану его женой.
Джон Визерспун молча поклонился, но его покорность выглядела наигранной.
- Если ты так смотришь на дело, моя дорогая... - начал он.
Но Лоис взглянула на часы и улыбнулась Мейсону.
- Как бы то ни было, сейчас у меня свидание с друзьями, мы собираемся покататься на лошадях при свете луны. Не жди меня, папа, и не беспокойся.
Она вскочила с кресла, порывисто протянула Мейсону руку и добавила:
- Делайте все, что хочет папа. Он будет чувствовать себя куда спокойнее.
В этот момент ее глаза скользнули по лицу Деллы Стрит, она отметила что-то, заставившее ее снова обернуться и посмотреть внимательно на адвоката. Она улыбнулась, протянула руку Делле со словами: "До свидания, до новой встречи!" - и ушла.
Когда за ней закрылась дверь, Визерспун устроился поудобнее в кресле с видом человека, который наконец-то получил возможность свободно высказать свои мысли.
- Рассказанная Сэйрой Эйдамс история, - заговорил он, - была весьма убедительна. Ей надо было предотвратить какое-либо расследование с моей стороны. Понимаете, это случилось пару месяцев тому назад. Лоис и Марвин уже влюбились друг в друга. Умирающая мать решилась на ужасную жертву. Такое страшное заявление... На смертном одре она лишилась любви и уважения единственного сына, чтобы обеспечить ему будущее счастье. Но, надо думать, ее заявление не было правдой.
Мейсон недоуменно приподнял брови.
- Я бы сказал больше: в нем не было ни одного правдивого слова.
- То есть?
- Я уже нанимал детективов, - вдруг сообщил Визерспун. - Они выяснили, что Марвин Эйдамс является сыном Сэйры Эйдамс и Хораса Легга Эйдамса, что подтверждается официальным свидетельством о рождении. Никаких сведений о нераскрытом похищении ребенка, относящемся к периоду, упомянутому миссис Эйдамс, не имеется.
- Тогда чего ради ей было делать подобное заявление? - не выдержала Делла Стрит.
Ответ Визерспуна был весьма суров: - Я вам точно объясню, чего ради... В январе тысяча девятьсот двадцать четвертого года Хорас Эйдамс был осужден за убийство, а в мае тысяча девятьсот двадцать пятого года казнен. История, рассказанная миссис Эйдамс, была душещипательной выдумкой, последней попыткой избавить сына от случайности, если давняя история выплывет на свет и помешает ему жениться на девушке из хорошей семьи. Она не сомневалась, что я постараюсь выяснить, кем был отец парня. И надеялась, что ее рассказ подтвердит подобные расследования или направит их совсем в другое русло.
- Парень, конечно, ничего не знает об отце? - спросил Мейсон.
- Нет.
- И ваша дочь тоже?
- Да, и она. - Визерспун помолчал, перебирая пальцами витую ножку хрустального бокала, затем с усилием произнес:
- Я не собираюсь принимать в семью сына убийцы. Полагаю, что даже Лоис согласится с моими доводами, когда я ознакомлю ее со всеми фактами.
- Чего же вы хотите от меня?
- У меня есть стенограмма свидетельских показаний по всему процессу... Как мне кажется, они убедительно доказывают вину Хораса Легга Эйдамса. Однако я хочу быть совершенно объективным и оставляю Марвину определенный шанс... сомневаясь в правильности вынесенного судом приговора. Я хочу, чтобы вы просмотрели стенограмму, мистер Мейсон, и сообщили мне свое мнение. Если вы найдете отца Марвина виновным... в преднамеренном убийстве, я скажу своей дочери все без утайки и категорически запрещу ей встречаться и поддерживать знакомство с Марвином Эйдамсом. Это явится для нее ударом, но она с ним, надеюсь, справится. Вы сами убедитесь, что иначе поступить мне нельзя, когда ознакомитесь со стенограммой.
- Ну, а если я приду к заключению, что он мог быть невиновен? - спросил Мейсон.
- В таком случае вам придется это доказать, вернув честное имя несправедливо осужденному человеку и опубликовать это в печати, дабы всем стало известно об ошибке, допущенной правосудием. - Голос Визерспуна звучал сурово. - Я не желаю, чтобы на род Визерспунов легло хотя бы одно пятно, и уж конечно не потерплю, чтобы моим зятем стал сын убийцы.
- Убийство восемнадцатилетней давности, - задумчиво произнес Мейсон. - Срок очень большой.
Визерспун посмотрел ему прямо в глаза.
- Зато и сумма гонорара будет соответствующей. Делла Стрит не выдержала:
- В конце концов, мистер Визерспун, если даже тот человек и был виновен, неужели вы считаете, что ваша дочь должна из-за этого разрушить свое счастье?
Визерспун нахмурился.
- Если отец был преступником, у его сына может оказаться дурная наследственность. К сожалению, я уже уловил кое-что, свидетельствующее об этом. Парень - потенциальный убийца, мистер Мейсон:
- Вот как? Продолжайте, прошу вас.
- Если такие наклонности налицо и если моя дочь не пожелает прислушаться к голосу разума, я поставлю Марвина в такое положение, что унаследованные им пороки непременно проявятся. И обставлю все таким образом, что у Лоис не останется никаких сомнений.
- Что именно вы имеете в виду? - Теперь уже нахмурился адвокат.
- Поймите меня правильно, мистер Мейсон. Я готов на все, чтобы защитить свою дочь, избавить ее от несчастья. В полном смысле слова - на все!
- Я вас прекрасно понимаю, но не можете ли вы рассказать обо всем поподробнее.
- Я поставлю молодого человека в такое положение, из которого вроде бы единственным логическим выходом будет совершение убийства. И тогда мы посмотрим, как он себя поведет.
- Это будет крайне жестоко по отношению к вашей дочери и тому лицу, которого вы изберете в качестве предполагаемой жертвы.
- Не беспокойтесь, - махнул рукой Визерспун, - все будет обставлено весьма искусно... На самом деле никого не убьют, а вот Марвин вообразит, что он кого-то отправил на тот свет. И тогда моя дочь увидит его в истинном свете.
Мейсон покачал головой и решительно встал.
- Вы играете даже не с огнем, а с динамитом.
- Чтобы сдвинуть с места скалу, как раз и нужен динамит, мистер Мейсон.
Наступило молчание, и Мейсон после краткого размышления согласился:
- Хорошо, я прочту стенограмму. Сделаю это для того, чтобы удовлетворить скорее собственное любопытство. Только из этих соображений, мистер Визерспун.
Визерспун жестом подозвал официанта.
- Принесите мне счет, - распорядился он.

Глава 3

Лучи раннего утреннего солнца простирались все дальше и дальше на запад, постепенно заполняли пустыню, пока не уткнулись в горный барьер, рассыпавшись в искры, позолотившие острые вершины. Небо стало приобретать темно-синюю окраску, характерную для пустыни южной Калифорнии.
Делла Стрит, одетая для верховой езды в рыжевато-коричневые брюки, ковбойские сапоги и ярко-зеленую блузу, замедлила шаги перед номером Перри Мейсона и осторожно постучала в дверь.
- Вы встали? - тихо спросила она. Послышался звук отодвигающегося стула, потом быстрые шаги.
Дверь открылась.
- Великий Боже! - воскликнула она. - Да вы, кажется, и не ложились?
Мейсон провел рукой по лбу, потом показал на кипу машинописных листов на столе.
- Этот проклятый процесс об убийстве, - сказал он, - меня страшно заинтересовал. Входи же.
Делла Стрит посмотрела на ручные часы и взмолилась:
- Забудьте о нем. Наденьте костюм для верховой езды. Я заказала для нас пару лошадей, на всякий случай.
Мейсон колебался.
- В деле есть подробности, которые мне...
Делла Стрит решительно прошла мимо него, раздвинула шторы и распахнула окно.
- Выключите-ка свет, - потребовала она, - и посмотрите!
Мейсон щелкнул выключателем. Ослепительный солнечный свет ворвался в комнату столь властно, что давно горевший в ней электрический свет показался жидким, не идущим ни в какое сравнение с той благодатью, которую дарило солнце.
- Поехали! - настаивала Делла. - Прокатимся легким галопом, потом - холодный душ и завтрак.
Мейсон уставился в ясное синее небо, с удовольствием вдыхая прохладный свежий воздух, вторгшийся в душное помещение.
- Что вас удерживает? - настаивала она уже менее решительно. - Дело?
Мейсон снова посмотрел на кипу машинописных листов и газетных вырезок, пожелтевших от времени. Адвокат удрученно кивнул.
- Что-то в нем не так?
- Почти все.
- Был ли он виновен?
- Может быть.
- Ну, а тогда в чем же дело?
- В то, как дело разбиралось. Он мог быть виновен, а мог и не быть. Его адвокат, однако, обставил все таким образом, что единственно возможный вариант, который должны были вынести присяжные, - это преднамеренное убийство. И в деле, как оно представлено в стенограмме, нет никакой зацепки, ничего такого, что я мог бы продемонстрировать Джону Визерспуну со словами: "Это убийство, и оно убедительно доказано в этих бумагах" или "Это убедительно доказывает, что тот человек невиновен!" Жюри признало его виновным на основании улик. Визерспун, вне всякого сомнения, посчитает так же и из-за этого, не задумываясь, разобьет счастье двух молодых людей, а человек, возможно, был невиновен!
Делла Стрит сочувственно молчала. Мейсон продолжал смотреть на очертания суровых горных вершин, затем повернулся к ней и с улыбкой сказал:
- Сейчас, только побреюсь.
- Бросьте, это совсем не обязательно. Просто наденьте подходящую обувь и брюки, и поедем скорее. Не забудьте захватить кожаную куртку. Больше вам ничего не потребуется.
Она подошла к гардеробу, открыла его, порылась внутри, нашла нужные вещи, бросила их ему и со словами: "Я подожду в вестибюле" - вышла.
Адвокат торопливо переоделся и поспешил вниз. Они вместе вышли на прохладный свежий воздух, характерный для пустыни в утренние часы. Человек, распоряжавшийся лошадьми, указал им на двух кобыл и потом внимательно наблюдал, как они их седлали. Затем подмигнул Мейсону:
- По тому, как человек седлает лошадь, сразу можно сказать, смыслит он что-нибудь в лошадях или нет. Это хорошие кобылки, но завтра получите лучших скакунов.
По глазам Мейсона было видно, что его сильно заинтересовали слова человека. - Каким образом вы поняли?
- По множеству мелочей. Новичок всегда старается рассказать о том, как мальчишкой скакал на лошадях без всякой упряжи, а потом вцепляется в луку седла... - Конюх презрительно фыркнул. - А вот вы даже не притронулись к ней. Желаю приятной прогулки.
Мейсон и во время прогулки оставался задумчивым. Они иноходью удалялись от отеля по мощеной кирпичной дорожке.
- А теперь что? - спросила Делла, стараясь развеять его настроение.
- Разговор о верховой езде заставил меня задуматься: ты понимаешь, адвокат должен быть особенно внимателен ко всяким мелочам.
- Какое отношение имеет верховая езда к адвокатской практике?
- Никакого и в то же время - самое непосредственное.
Они поехали рядом.
- Мелочи, - пояснил Мейсон, - пустяковые подробности, которые не замечает неискушенный обыватель, зачастую служат ключом к разгадке истины. Если человек действительно понимает значение мелочей, ему никто не сможет солгать. Возьми хотя бы этого конюха, или кто он там? Сюда приезжают, как правило, люди состоятельные. Предполагается, что все они принадлежат к разряду интеллигенции. Во всяком случае, у них самое лучшее образование, какое только можно приобрести за деньги. Обычно они стараются преувеличить свое искусство верховой езды, чтобы получить лучшего скакуна. И им даже в голову не приходит, что десятки мелочей в их поведении свидетельствуют об обратном. А этот конюх, который вроде бы ничего не замечает, может с уверенностью сказать, кто из его клиентов разбирается в лошадях, а кто нет. Адвокат обязан помнить о значении мелочей.
- Вы хотите сказать, что адвокат должен все знать? - Все знать невозможно, но основополагающие знания необходимы. Мало того, адвокат обязан знать, где и как добыть нужные ему сведения, и по ним суметь безошибочно определить правдивость показаний того или иного человека.
- Я вижу, вас взволновала стенограмма. - Делла посмотрела на озабоченное лицо Мейсона.
- Восемнадцать лет назад казнили человека. Может, он был виновен, а может, и нет. Но одно несомненно: повесили его потому, что адвокат допустил ошибку.
- Что же натворил этот адвокат?
- Прежде всего, он избрал неверную линию защиты: нечеткую, противоречивую.
- Разве закон такое не разрешает?
- Дело не в этом. Для человека это плохо, человеческая природа противоречий не выносит. Нет...
- Боюсь, я не понимаю.
- Видишь ли, законы сильно изменились за последние двадцать лет, а вот человеческая природа - ни капельки. Восемнадцать лет назад защитник мог заявить, что обвиняемый невиновен, явиться в суд и постараться это доказать. Одновременно он мог заявить о невменяемости своего подзащитного и выдвинуть соответствующие на этот счет доводы. Все это происходило в присутствии присяжных, так что адвокат становился не только защитником, но и участником разбирательства.
Делла давно уже научилась видеть в своем шефе то, что было глубоко скрыто от остальных, как это умеют делать люди, связанные долгими годами совместной работы. Поэтому, уловив его особую озабоченность стенограммой, она сказала:
- Давайте забудем о деле... Пустим лошадей легким галопом, вдохнем аромат пустыни и вернемся к делам после завтрака.
Мейсон кивнул, слегка пришпорил коня, и они пустились вскачь. Скоро они достигли узкого извилистого каньона, подскакали к воде и пальмам, спешились, чтобы позагорать на солнышке, наблюдая, как пурпурные тени убегают от солнечных лучей в глубоких расщелинах. Их окутал первозданный покой скал, тишина пустыни, им больше не хотелось разговаривать, нервы постепенно успокаивались, и они почувствовали необычайную умиротворенность. Назад возвращались молча, каждый думал о своем.
Мейсон принял душ, позавтракал и уснул глубоким сном. Встреча с Визерспуном была назначена лишь на вторую половину дня.
Они с Деллой ожидали его, устроившись на затененной террасе. Тени гор медленно скользили по долине, но до отеля они смогут добраться лишь через несколько часов. Жара к полудню становилась невыносимой.
Мейсон устроился в кресле и беспристрастным голосом принялся рассуждать об этом необычном деле.
- Большинство фактов вам известны, мистер Визерспун, - похлопал он ладонью по стенограмме, - но я хочу, чтобы мисс Стрит тоже имела полное представление о процессе, да и самому мне не помешает пересмотреть дело в логической последовательности событий... Поэтому я рискую наскучить вам, фиксируя внимание на том, что вам и так хорошо известно.
- Начинайте, - сказал Визерспун, - и поверьте, мистер Мейсон, если вам удастся меня убедить в невиновности этого человека...
- Я вовсе не уверен, что смогу это доказать, во всяком случае, на основании тех материалов, которыми располагаю в данный момент. Но нам стоит оценить их совершенно беспристрастно и объективно. Визерспун поджал губы.
- При отсутствии доказательств противного приговор суда считается в силе.
Мейсон сделал вид, что не слышит, и заговорил ровным голосом, спокойно обращаясь главным образом к Делле Стрит:

1 Следующая страница


Дело о тонущем утенке 2

- В тысяча девятьсот двадцать четвертом году Хорас Легг Эйдамс и Дэвид Лэтвелл сообща владели небольшим текстильным предприятием. Им удалось рационализировать производство так, что предприятие стало рентабельным и сулило в ближайшем будущем большие прибыли. Внезапно Лэтвелл исчез. Эйдамс сказал жене своего партнера, что ее муж уехал по делам в Рино и через несколько дней ей напишет, но время шло, а от него не было никаких вестей. Тогда миссис Лэтвелл стала наводить справки в гостиницах Рино. Лэтвелл там не останавливался. Он бесследно исчез.
После этого Эйдамс рассказал совсем другую историю... и не одну. Причем все они был разными. Миссис Лэтвелл заявила о своем намерении обратиться в полицию. И тогда Эйдамс, столкнувшись с перспективой полицейского расследования, сообщил уже совершенно новое. Миссис Лэтвелл это показалось подозрительным, и она обратилась в полицию. Началось расследование. Эйдамс заявил, что Лэтвелл признался ему в том, что брак его оказался несчастливым и он любит молодую женщину, имя которой, однако, не упомянул. В газетах, да и в суде тоже она фигурировала как "мисс Икс". Эйдамс далее сказал, что Лэтвелл поделилась с ним своим намерением бежать с этой женщиной, попросил усыпить на время бдительность его жены, сказав, что он уехал в Рино по делам. Эйдамс должен был теперь уже один управлять предприятием, выплачивая по двести долларов ежемесячно миссис Лэтвелл, остальную же долю своего партнера временно держать у себя.
Сама по себе эта история звучала вполне правдоподобно, но поскольку в самом начале Эйдамс говорил жене Лэтвелла совсем иное, полиция произвела тщательное расследование и обнаружила труп Лэтвелла, зарытый в подвале текстильной фабрики. Нашлось множество косвенных улик, указывающих на виновность Хораса Эйдамса. Его арестовали. Были выявлены новые доказательства, и, судя по всему, адвокат Эйдамса перепугался. Видимо, он решил, что Эйдамс не рассказал ему всей правды и во время процесса могут всплыть неожиданно новые факты, способные опровергнуть избранную им тактику поведения.
Обвинение располагало достаточным количеством косвенных улик. Эйдамс был вызван для дачи показаний. Но его показания звучали совсем неубедительно. Он сбился на перекрестном допросе, возможно, потому, что не совсем ясно понимал вопросы. Вне всякого сомнения, он не принадлежал к категории людей с хорошо подвешенным языком, ну, а выступать перед толпой любопытных, взирая на каменные лица присяжных, не каждый сможет! И тогда его адвокат решил построить защиту на том, что объявил Эйдамса невменяемым. По наущению адвоката отец Эйдамса показал в суде, что его сын в раннем детстве не раз ударялся головой при падении и уже тогда была отмечена ненормальность Эйдамса-мальчишки, проявлявшаяся в жестокости к животным, он, мол, отрывал у мух крылья, накалывал их на булавки и со злорадством наблюдал, как они погибают. По сути дела этот комплекс истязания насекомых - в протоколе они именовались животными, а речь шла только о мухах - и лег в основу защиты. Это было грубейшей ошибкой.
- Почему? - возразил Визерспун. - Разве это не доказывает отклонение от нормы?
- Все эти россказни настроили против него членов жюри. Множество детей отрывают крылья у муж и ловят руками бабочек. Почти все дети проходят стадию инстинктивной жестокости. Никто не знает почему. Психологи выдвигают разные причины. Но... когда в суде решается вопрос жизни и смерти обвиняемого, вряд ли уместно оперировать фактами детской жестокости для доказательства невменяемости подсудимого. Более того, это свидетельствует о неверии адвоката в невиновность клиента.
Косвенные доказательства иной раз могут привести к трагическим результатам, если они интерпретируются неверно или недобросовестно. Похоже, никто из участников этого процесса не имел ни малейшего представления о том, как строится защита при наличии только косвенных улик.
Окружной прокурор был проницательным, умным человеком и обвинителем, наделенным политической амбицией. Позднее он сделался губернатором штата. А защитник - одним из тех ученых индивидуумов, которые начинены теоретическими познаниями, но не способны разобраться в человеческой натуре. Он знал законы, и только. Это видно из стенограммы процесса. В результате Эйдамс был приговорен к повешению за убийство.
Была подана апелляция. Верховный суд решил, что в процессе ошибок допущено не было. Присяжные выслушали показания свидетелей, понаблюдали за их поведением в зале суда и вынесли свой приговор. Эйдамса казнили.
В голосе Визерспуна, когда он заговорил, послышалась несомненная горечь.
- Вы - адвокат, специализирующийся на защите людей, обвиняемых в убийстве. Как я слышал, до сих пор ни одного из ваших подзащитных не сочли виновным в подозреваемом преступлении. Вы, мне кажется, настроены в пользу Хораса Эйдамса, однако не можете с уверенностью сказать, что он не был виновен. Как мне кажется, это доказывает его вину...
- Да, я не могу утверждать, что он невиновен, - согласился Мейсон, - но и не убежден в его виновности. Обстоятельства дела не были тщательно проверены. Я хочу это сделать сейчас.
- Уже тот факт, что вы при вашей предвзятости не сумели...
Мейсон прервал Визерспуна:
- Одну минуточку! Прежде всего скажу, что данное дело не из тех, заниматься которыми мне интересно. В нем полностью отсутствуют элементы драматизма. Тривиальное, обыденное, довольно отвратительное дело об убийстве. Если бы мне предложили его в то время, я бы от него скорее всего отказался. Я люблю дела, в которых наличествует тайна, нечто запутанное, сложное. Поэтому считать меня предвзятым, необъективным и так далее нельзя. Я как раз вполне объективен и честен в своей оценке. Прочитав стенограмму, я не убедился в виновности Хораса Эйдамса. Но зато я уверен в том, что казнили его главным образом потому, что его адвокат избрал не правильный путь защиты! Визерспун рассуждал по-своему:
- Если он был виновен, то можно не сомневаться, что его сын унаследовал внутреннюю склонность к жестокости, к желанию мучить животных...
- Это наблюдается у множества детей! - напомнил Мейсон.
- Но с годами проходит, верно?
- Совершенно верно.
- Марвин Эйдамс достаточно взрослый, и подобные склонности у него должны исчезнуть. Мне думается, надо в первую очередь узнать о его отношении к животным.
- Вы идете тем же ошибочным путем, что и члены жюри еще в тысяча девятьсот двадцать четвертом году. Так рассуждать не правильно.
- Почему?
- Не каждый человек, недолюбливающий животных, потенциальный убийца!
Визерспун вскочил с места, очевидно, в крайнем волнении и, стоя у балюстрады веранды, несколько секунд вглядывался в бесконечную ширь пустыни, потом снова вернулся к Перри Мейсону. Казалось, он даже как-то вдруг постарел, но зато у него на лице появилось решительное выражение.
- Сколько времени вам потребуется для того, чтобы расследовать обстоятельства этого дела? - спросил он у Мейсона.
- Не знаю, - пожал плечами адвокат, - все произошло восемнадцать лет назад. Сегодня некоторые важные моменты представляются туманными, а события того времени или забылись, или их заслонили другие, причем в самой неожиданной последовательности. Да, такое расследование потребует и времени и денег.
- За деньгами дело не станет, вы получите их столько, сколько потребуется, но вот времени в нашем распоряжении мало, очень мало. Итак, вы беретесь за это расследование?
Мейсон даже не взглянул на него. - Мне кажется, нет такой силы на земле, которая удержала бы меня от этого расследования. Это дело необычное. Договоримся так. Вы оплатите все текущие расходы, если же я не смогу докопаться до истины, то не возьму с вас никакой платы.
- Я бы очень хотел, чтобы в результате вашего расследования рассеялись все сомнения и стала очевидной истина. В нашем распоряжении всего несколько дней, потом я намереваюсь действовать...
- Мне кажется излишним повторять вам, мистер Визерспун, что вы стоите на опасном пути.
- Для кого он опасен?
- Для вашей дочери, для Марвина Эйдамса и для вас самого.
Голос Визерспуна зазвучал резче, кровь прихлынула к лицу.
- Мне нет никакого дела до Марвина Эйдамса. Но зато я непрестанно думаю о счастье и благополучии дочери. И я готов на любые жертвы, лишь бы удержать ее от неверного шага, который навлечет на нас бедствия.
- А вам никогда не приходило в голову, что, если Эйдамс узнает о расследовании и поймет, из каких соображений оно ведется, он может в отчаянии совершить нечто непредсказуемое?
- Мне нет дела до этого человека! - повторил Визерспун, подчеркивая свои слова энергичным жестом. - Говорю вам, Мейсон, Марвин Эйдамс, если он только действительно сын убийцы, не женится на моей дочери! Я ни перед чем не остановлюсь, чтобы помешать этой свадьбе, ни перед чем! Вы, надеюсь, меня понимаете?
- Не совсем.
- Я повторяю: когда дело касается счастья моей дочери, я ни перед чем не остановлюсь, Мейсон. Я устраню любого человека, угрожающего ее благополучию!
Мейсон покачал головой.
- Не говорите так громко. Люди попадали на виселицу и за гораздо менее безобидные угрозы. Полагаю, что вы не имеете в виду...
- Нет, нет, - замахал руками Визерспун, понижая голос и инстинктивно оглядываясь, чтобы проверить, не слышал ли кто-нибудь его слов, - конечно нет. Я вовсе не хотел сказать, что убью его, но я не стану задумываться, стоит ли мне ставить его в такое положение, где проявится со всей очевидностью его дурная наследственность. Ох, возможно, я страдаю напрасно, без всяких на то причин. Возможно, я должен больше доверять рассудительности Лоис, вряд ли она не понимает серьезности положения... Мне бы хотелось, мистер Мейсон, чтобы вы приехали ко мне домой, приехали вместе со своей секретаршей. У меня вам будет совершенно спокойно и... Мейсон прервал его:
- Я вовсе не ищу покоя!
- Теперь я вас не понимаю... Если человеку необходимо сосредоточиться...
- Я же вам говорил, что, судя по имеющимся данным, свидетельским показаниям и стенограмме, Хорас Эйдамс мог вполне быть и виновен и... нет... Мне надо выяснить обстоятельства, отсутствующие в судебном отчете. А для этого необходимы не покой и уединение, а активные действия.
- Все равно, я хотел бы, чтобы вы находились неподалеку от меня. Может быть, вы поехали бы сейчас вместе со мной и...
Мейсон, немного подумав, неожиданно согласился:
- Да, сразу же и выезжаем. Я хочу взглянуть на ваши владения, ближе познакомиться с вашей дочерью и Марвином Эйдамсом. Полагаю, он тоже будет у вас?
- Да. Кроме того, у меня сейчас гостят мистер и миссис Бурр. Надеюсь, они вам не помешают.
- Если помешают, уеду. Делла, позвони Полу Дрейку в его агентство. Пусть садится в машину и немедленно отправляется в Эль-Темпло.
- А я отыщу дочь и... - Визерспун умолк на полуслове, услышав топот бегущих ног и звонкий веселый смех. Тотчас на ступеньках появилась запыхавшаяся парочка. Они смутились, увидев на веранде за столом представительное трио.
- Пошли, - скомандовала Лоис своему спутнику, - тебе надо познакомиться со знаменитым адвокатом.
На ней был спортивный костюм, подчеркивающий изящество девичьей фигуры, и настолько открытый, что двадцать лет назад при появлении девушки в подобном костюме в общественном месте вызвали бы полицию. На молодом человеке были шорты и прозрачная рубашка. На лбу у него блестели бусинки пота, сам он, черноволосый и черноглазый, с живым, мужественным лицом, казался надежным защитником своей крохотной спутницы. Мейсон инстинктивно почувствовал в нем нервную, чувствительную натуру, способную на глубокие переживания.
А тем временем Лоис Визерспун рассказывала:
- Мы сыграли три напряженных сета в теннис, и они действительно были чрезвычайно напряженными. В результате моя кожа требует немедленно встречи с холодной водой и мылом. - Повернувшись к Перри Мейсону, она добавила почти с вызовом:
- Не думайте, никто от трудностей не бежит...
Мейсон улыбнулся.
- Сомневаюсь, что от вас кто-то сбежит...
- Надеюсь, что нет! - засмеялась Лоис. Марвин Эйдамс рассудительно проговорил:
- Бегство от чего бы то ни было, будь то война, ссора, борьба и так далее, ничего не дает!
- Прочь от смерти! - подхватила Лоис, глядя в глаза отцу. - Или от жизни!
Визерспун медленно поднялся с кресла.
- Мистер Мейсон и его секретарь поедут к нам, - сообщил он Лоис, потом повернулся к Мейсону:
- Я пойду и отдам необходимые распоряжения. Если вы не возражаете, ваш счет присоединят к моему, это освободит вас...
Мейсон кивнул, но его внимание было приковано к Марвину Эйдамсу.
- Значит, вы не верите в целесообразность ухода от трудностей? - спросил Мейсон.
- Нет, сэр.
- И я тоже, - вмешалась Лоис. - А как вы, мистер Мейсон?
Вопрос заставил улыбнуться Деллу Стрит, и эта улыбка была единственным ответом, полученным Лоис. Марвин Эйдамс вытер лоб и тоже улыбнулся.
- Я противник бегства, поэтому хочу нырнуть. Я весь взмок, как тонущая утка.
Делла Стрит лукаво заметила:
- Поосторожнее играйте словами в присутствии адвоката. Он может привлечь вас для дачи свидетельских показаний: "Молодой человек, не вы ли утверждали, что утки тонут?"
Лоис расхохоталась.
- Это его самое любимое выражение с тех пор, как преподаватель математической или какой-то другой физики произвел в аудитории опыт. Несколько дней назад у нас на ранчо наш гость Рональд Бурр как раз расспрашивал его об этом. Ну-ка, Марвин, расскажи, что ты сделал?
Казалось, молодому человеку стало не по себе.
- Я просто пытался пустить пыль в глаза. Я понял, что мистер Бурр был готов сделать из меня посмешище. Черт возьми, это не мое амплуа.
- Ничего подобного, - возмутилась Лоис, - все было совсем иначе. Мистер Бурр вел себя вызывающе. Я не выдержала, побежала и принесла маленького утенка. Ну и Марвин фактически утопил его, даже не дотрагиваясь. Конечно, он вовремя выхватил его из воды, чтобы утенок и правда не утонул.
- Вы заставили утенка утонуть? - не поверила Делла Стрит.
- На глазах у всех гостей, - счастливо подтвердила Лоис. - Вам надо было видеть физиономию мистера Бурра в эту минуту!
- Но каким образом вам удалось это сделать? Марвин, однако, совершенно откровенно хотел прекратить разговор:
- В этом нет ничего особенного. Просто одно из последних достижений химии, всего лишь эффектный трюк. Несколько капель моющего средства в воду... С вашего разрешения, я пойду приму душ. Очень рад знакомству с вами, мистер Мейсон. Надеюсь, мы еще увидимся.
Лоис схватила его за руку.
- Одну минуточку, - остановил девушку Мейсон, - ваш отец при этом присутствовал?
- Где?
- Когда утонул утенок?
- Он не утонул. Марвин вытащил его после того, как он погрузился в воду достаточно глубоко. Марвин обтер его и... извините меня, я не ответила на ваш вопрос. Нет, папы там не было.
Мейсон поклонился.
- Благодарю вас.
- А почему вы об этом спрашиваете?
- Мне кажется, он излишне чувствителен к использованию животных для лабораторных опытов.
Лоис внимательно посмотрела на Мейсона, потом спросила:
- Вы не хотите, чтобы я рассказала об этом эксперименте папе?
- Лучше не стоит.
- Хорошо, я не скажу ни слова. Тонущая утка будет нашей тайной. Пошли, Марвин.
Делла Стрит следила, как они шли по веранде, как Марвин распахнул перед девушкой дверь, пропуская Лоис вперед. Только после того, как дверь за молодыми людьми захлопнулась, Делла Стрит обратилась к Перри Мейсону:
- Они безумно влюблены друг в друга... Почему вы заинтересовались, присутствовал ли мистер Визерспун на демонстрации тонущего утенка и не мог ли слышать об этом?
- Потому что, мне думается, Визерспун настолько предубежден против Марвина, что мог усмотреть в его поступке вовсе не эксперимент, а садистскую жестокость сына убийцы, Визерспун опасно настроен, он берет на себя роль судьи, будучи совершенно необъективным. Ну, а это никогда к добру не приводит, ты и сама это прекрасно понимаешь.

Глава 4

Джон Визерспун не скрывал, что гордится своим домом, лошадьми в конюшне и автомашиной точно также, как и своей дочерью, своим финансовым и общественным положением. Собственник до мозга костей, он решительно отвергал все, что не подпадало под понятие "мое", и безоговорочно властвовал над всем говорящим и движущимся из того, что считал своей собственностью. Его дом представлял собой огромное строение в западной оконечности долины. К югу от него простирались отроги Синдер-Витт, и из окон фасада можно было видеть необъятную пустыню, обступающую со всех сторон плодородную полосу поймы Красной реки. К востоку - просторы лугов, к западу же - беспорядочное нагромождение скал и валунов.
Джон Визерспун, важный как индюк, провел Мейсона и Деллу Стрит по всему дому, а потом вокруг него. Он показал им превосходные теннисные корты, плавательный бассейн, изумрудные плодородные поля, отгороженный высокой стеной участок, где жили мексиканская прислуга и сельскохозяйственные рабочие.
Длинные пурпурные тени, крадущиеся в мир людей от оснований высоких гор, безмолвно скользили по песчаным склонам и подбирались к зеленым орошаемым участкам земли.
- Ну, - не выдержал Визерспун, - каково ваше мнение?
- Великолепно! - одобрил Мейсон.
Визерспун оглянулся и увидел, что адвокат смотрит через долину на багряные вершины гор.
- Нет, нет, я имею в виду мой дом, мои земли, плантации, мое...
- Мне кажется, мы тратим попусту массу драгоценного времени! - остановил его Мейсон, повернулся и быстро зашагал к дому.
Перед обедом Делла Стрит нашла его запершимся в своей комнате. Он снова изучал стенограмму давнишнего судебного дела.
- Обед менее чем через полчаса, шеф, - сообщила она. - Наш хозяин горит желанием поразить нас, сейчас нам принесут коктейли. Да, Пол Дрейк только что звонил из Эль-Темпло и просил передать вам, что выезжает оттуда.
Мейсон захлопнул фолиант стенограммы.
- Куда мы можем положить эти материалы, Делла?
- В вашей гостиной имеется письменный стол, удобный и крепкий, за ним вам будет хорошо работать.
Мейсон отрицательно покачал головой.
- Я не собираюсь здесь оставаться, утром мы уезжаем.
- Тогда чего ради мы приехали сюда? - Она с любопытством ждала ответа.
- Мне хотелось понаблюдать этих детей вместе, Ну и составить впечатление о Визерспуне в привычной для него обстановке... Ты познакомилась с остальными гостями?
- Только с одной миссис Бурр. С мистером Бурром нам не удастся встретиться.
- Почему?
- Он проиграл спор с лошадью. Мейсон сильно заинтересовался:
- Расскажи-ка мне и про лошадь, и про спор!
- Сама я ничего не видела, только слышала от других. Будто бы мистер Бурр большой энтузиаст цветной фотографии. Именно на этой почве он познакомился с Визерспуном в магазине фототоваров в Эль-Темпло Она разговорились, выяснили, что у них масса общих интересов, ну и Визерспун пригласил его к себе на пару недель. Как я поняла, у Визерспуна вошло в привычку именно так зазывать к себе гостей, чтобы похвастаться своим домом... Он уверяет, что либо человек с первого взгляда ему нравится, либо уж никогда не понравится.
- Опасная привычка, - заметил адвокат, - а когда заканчиваются эти две недели Бурра?
- По-моему, уже закончились сколько дней тому назад, но Визерспун уговорил его погостить еще немного. Если не ошибаюсь, мистер Бурр задумал основать в долине собственное дело. Но подсчитал, что ему потребуется дополнительный капитал, и послал за ним на Восток. Предполагают, что деньги прибудут сегодня-завтра, но сам-то он на некоторое время выбыл из игры.
- Из-за лошади? - спросил Мейсон.
- Да. Как будто Бурр хотел сделать цветной снимок одной из кобыл. Конюх, мексиканец, выводил ее из конюшни на место, выбранное Бурром, лошадь же почему-то нервничала, упиралась, и служитель дернул ее за уздечку. Бурр находился совсем рядом... Доктор ушел минут пятнадцать назад.
- Бурра заберут в больницу?
- Нет, он останется здесь, в доме. Врач привез с собой опытную медсестру, и она временно будет находиться при нем. Позднее он пришлет из города постоянную сиделку.
Мейсон явно заинтересовался происходящим и слушал Деллу очень внимательно.
- Визерспун настоял на том, чтобы Бурр остался у него, - продолжала та.
- Я вижу, ты времени зря не теряла, все видишь и все слышишь! - рассмеялся адвокат. - Ну, а что ты скажешь о миссис Бурр?
- Сногсшибательная особа.
- То есть?
- Волосы с рыжеватым отливом, огромные серо-голубые глаза, поразительный цвет лица и...
- Нет, нет, перебил ее Мейсон, подмигивая, - мне хотелось бы знать, какими приемами она сшибает с ног.
У Деллы лукаво блеснули глаза.
- Мне кажется, это принято называть чистым нокаутом... Она наносит удары ниже пояса, она разит...
Отворилась дверь, и в комнату проскользнул Дрейк.
- Привет труженикам, - заговорил он весело, пожимая им руки. - Перри, вот непоседа, вечно мотаешься то туда, то сюда. Что же погнало тебя в эти места?
Прежде чем Мейсон успел ответить, снова отворилась дверь, и в комнату неслышными шагами вошел слуга-мексиканец с подносом, на котором стояли шейкер и три бокала.
- Обед через тридцать минут, - предупредил слуга на превосходном английском языке, ставя поднос на маленький столик. - Мистер Визерспун просил не переодеваться.
- Передайте ему, что меня не будет, - усмехнулся Мейсон. - кстати, я никогда не переодеваюсь.
Слуга, поклонившись, удалился.
- За преступление, которое мы раскроем! - сказал Мейсон, разливая коктейль.
Они дружно чокнулись.
- Надо сказать, Перри, ты выбираешь превосходные места.
- Мне здесь тошно, Пол.
- Почему? Похоже, владеющий этими угодьями тип изобрел способ успешной борьбы с подоходным налогом.
- Все это так, - сказал Мейсон, - но я никак не могу избавиться от ощущения, что меня заперли в клетке.
Делла Стрит рассмеялась:
- Ему здесь не нравится, Пол, тут нет ничего возбуждающего. Когда шеф работает, он любит докапываться до фактов и распутывать хитросплетения событий и обстоятельств. Он не способен сидеть сложа руки и ждать, когда факты сами придут к нему.
- В чем суть дела? - спросил Дрейк.
- Вовсе не дело, а эксгумация. Или вскрытие.
- Кто ваш клиент?
- Визерспун, владелец имения.
- Понятно, но кто же совершил убийство или их было несколько? Что мы должны доказать?
Ответ Мейсона прозвучал страстно:
- Невиновность человека, которого повесили семнадцать лет назад.
Дрейк разочарованно присвистнул.
- Его казнили примерно через год после совершения преступления. Получается, что все данные имеют как минимум восемнадцатилетнюю давность?
Мейсон кивнул.
- И ты считаешь, что он был невиновен?
- Возможно.
- Ну ладно, мне-то все равно, я свои деньги в любом случае получу... Скажи-ка, Перри, кто эта ацетиленовая звезда?
- Звезда? - удивился Мейсон, мысли которого были поглощены другим.
- Красотка с рыжевато-соломенными волосами в соблазнительном белом туалете, который обтягивает ее, как кожура сосиску. Тебе стоит взглянуть на нее только раз, и ты сразу поймешь, что под платьем нет ничего, кроме потрясающего естества.
- Она замужем, Пол. Но пусть тебя это не смущает, - посмеялась над приятелем Делла. - Ее муж сегодня днем повздорил с лошадью. Насколько я понимаю, в настоящий момент он напичкан морфием, а его нога упрятана в гипс...
- Она замужем?!
- Почему тебя это поразило? Красивые женщины зачастую выходят замуж.
- В таком случае она сродни этому широкоплечему малому с солидным брюшком, который расхаживает по дому с видом хозяина. Как его зовут?
- Это мистер Визерспун, он и есть хозяин. Нет, они не родня с миссис Рональд Бурр. Они познакомились пару недель назад в Эль-Темпло. Бурр и Визерспун рыболовы-любители, и оба увлекаются фотографией. Как видишь, я уже узнала все сплетни.
Дрейк опять присвистнул.
- Почему ты все время свистишь, Пол? Что случилось?
- Понимаете, друзья, выходя из своей комнаты в коридор, я слишком быстро распахнул дверь и успел увидеть, как эта крошка в белом повисла на громаде с брюшком. Она тянулась к нему губами, провалиться мне на этом месте! Последнее, что я наблюдал перед тем, как поспешил убраться восвояси: толстопузый приготовился слизать ее губную помаду. Из-за этого представления я и явился к вам секунд на тридцать позже.
- В конце концов, Пол, в наши дни поцелуй еще ничего не значит, - засмеялась Делла.
- Могу поспорить, что этот не был невинным. Во всяком случае... Если она...
Раздался стук в дверь. Мейсон кивнул Делле, та пошла открывать. В комнату вошла Лоис Визерспун, за ней на некотором расстоянии плелся Марвин Эйдамс. Вид у него был явно смущенный.
- Входи же, Марвин! - торопила его девушка. Потом представилась Дрейку и спросила:
- Ну, а вы ведь детектив, верно?
На секунду показалось, что Дрейк растерялся, но тут же нашелся и ответил характерным, немного протяжным говорком:
- Почему вы так решили? Или я потерял увеличительное стекло? Или вы заметили фальшивые баки у меня на физиономии?
Лоис Визерспун прошла на середину комнаты. В девушке чувствовался тот безмятежный вызов, то полнейшее пренебрежение к последствиям своих поступков, которые присущи молодости. Она торопливо заговорила:
- Могу поспорить, что вы знаете всю историю, и не пытайтесь отнекиваться. Вам все равно меня не провести. Ваша машина стоит перед домом, на ней написано четко: "Детективное агентство Дрейка".
В голосе Дрейка появилась светская развязность:
- Подобные штучки нельзя воспринимать всерьез. Допустим, что я...
- Все хорошо, Пол, - прервал его Мейсон. - Пусть она закончит. Чего вы хотите, мисс Визерспун?
- Я требую, чтобы все происходило честно и открыто. Я не хочу, чтобы вы притворялись, будто ваш давнишний друг привез вам какие-то бумаги. Давайте вести себя как люди взрослые и цивилизованные. Мой отец считает необходимым покопаться в прошлом. Я совершенно точно представляю, как особи моего биологического класса должны вести себя и что чувствовать, когда их разглядывают под микроскопом, словно жуков и тлей. Но коль скоро нам уготована участь таких жуков, давайте называть вещи своими именами.
В разговор постепенно вмешался Марвин Эйдамс:
- Я очень хочу выяснить правду о моих родителях. И не могу жениться на Лоис, если...
- Вот-вот, - прервала его Лоис, - вся эта таинственность заставляет Марвина предполагать всякое... Если вы обнаружите, что его отец был миллионером, посаженным в тюрьму за нечестную игру на бирже, или же один из его далеких предков окажется закованным в цепи и в конце концов повешенным в лондонском Тауэре за пиратство, тогда Марвин задерет свой нос и не станет смотреть в мою сторону. Я же хочу заарканить его и накрепко связать, чтобы затем заклеймить собственным клеймом. Признаюсь, мы все чувствуем себя не в той тарелке. Может, я поступаю опрометчиво, необдуманно. Ну, а теперь постараемся избавиться от всех уверток и отговорок?
Мейсон сразу согласно кивнул.
- За исключением тех случаев, когда они бывают необходимы, чтобы доставить удовольствие вашему отцу. В конце концов, мисс Визерспун, это дает ему возможность выполнить свой фамильный долг и избавиться от большого беспокойства. Полагаю, напряженность после расследования вообще исчезнет.
- Да, вы правы, это его конек. Надо дать ему натешиться вволю.
- Как себя чувствует мистер Бурр? - поинтересовался Мейсон, меняя тему разговора.
- Вроде бы хорошо. Его напичкали наркотиками, так что он спит. Его жена... не спит.
Марвин добавил:
- Да, все ходит по коридору. Похоже, она чувствует себя страшно беспомощной.
Лоис Визерспун бросила на него уничтожающий взгляд.
- Беспомощной? В этаком-то туалете?!
- Ты прекрасно понимаешь, что я имею в виду, Лоис.

Предыдущая страница 2 Следущая страница


3 Эрл Гарднер

- Понимаю, но я вижу ее насквозь: эта особа слишком явно охотится за мужчинами, и мне это не по нутру!
Марвин Эйдамс сказал с упреком: Эх ты, девчонка!
Лоис быстро повернулась и протянула Мейсону руку.
- Спасибо за понимание. Мне думается, вам удастся вывести всех на чистую воду.
Пол Дрейк тихонько присвистнул, едва за парочкой закрылась дверь.
- Вот это характер! - восхитился он. - Живенько поставит тебя на место, правда, Перри? Скажи, это старое дело об убийстве задевает ее интересы?
Мейсон по привычке засунул руки глубоко в карманы.
- Естественно, - сказал он, - ей вся эта затея представляется глупой, совершенно необоснованной тратой сил. Она считает, что Марвин Эйдамс был похищен в трехлетнем возрасте, а причиной озабоченности ее отца является желание узнать обстоятельства жизни родителей своего будущего зятя.
- Ну, а при чем здесь убийство?
- Видишь ли, Марвин Эйдамс - сын того человека, которого казнили семнадцать лет назад, но он этого пока не знает. И если эта необузданная пара молодых людей узнает, что мы с вами расследуем, то произойдет такой эмоциональный взрыв... что он может разнести все семейство Визерспунов...
Дрейк опустился на тахту, верный своей привычке при любой возможности давать отдых телу и полностью расслабиться.
- А самому Визерспуну что об этом известно? - после небольшой паузы спросил он.
- У него имеется копия старого судебного процесса. Стенограмма у меня в письменном столе. Тебе предстоит прочитать ее сегодня вечером.
- Могу поспорить, что эта барышня обо всем узнает еще до начала расследования.
- Я спорить не стану, - рассмеялся адвокат, - только не воображай, что в нашем распоряжении будет много времени... Если нам не удастся быстро добиться определенного результата, Визерспун проведет оригинальный, как он думает, эксперимент по выяснению психологии убийцы. Попробуй-ка сообразить, что именно он задумал.
Дрейк в ответ усмехнулся:
- Провалиться мне на этом месте, если я стану этим заниматься до обеда. Позднее будет видно... А ну, Делла, встряхни-ка шейкер, я думаю, в нем еще осталось что-то.

Глава 5

Делла Стрит стояла у порога столовой и с интересом наблюдала за тем, как Перри Мейсон знакомился с миссис Рональд Бурр. Женщина сказала бы, что миссис Бурр немногим больше тридцати, мужчина дал бы ей десятью годами меньше. Ее волосы были особого цвета рыжеватой овсяной соломы. Поражало ее белое платье, не слишком открытое, но так плотно облегающее обольстительную фигуру, что глаза мужчин не могли оторваться от миссис Бурр. В тот момент, когда Пола Дрейка знакомили с этой дамой, в столовую вошла Лоис Визерспун. При всем великолепии форм миссис Бурр Лоис превосходила ее своей девичьей свежестью и изяществом. Лоис двигалась быстро и энергично, совершенно не заботясь о производимом ею впечатлении. Ее присутствие привнесло в общество здоровую свежесть и в известной мере ослабило напряжение, вызванное появлением миссис Бурр.
Делла Стрит старалась оставаться в тени, как бы на заднем плане, наблюдая за происходящим и стараясь ничего не упустить. В начале обеда ей это удалось, но потом Лоис громко обратилась к ней с вопросом, и, когда раздался хорошо поставленный голос Деллы. внимание всех сразу же и надолго переключилось на хорошенькую секретаршу Мейсона. Чтобы исправить ситуацию, Мейсон поинтересовался у миссис Бурр о здоровье ее мужа.
- Лучше сбегаю взгляну на него, - прощебетала она, - извините меня ради Бога. - И неслышно заскользила по паркету, уже нарочито стараясь не мешать разговору и в то же время плавно покачивая бедрами и демонстрируя достоинства своих форм.
Она еще не вернулась, когда прозвучал звонок у входной двери. Визерспун послал слугу встретить визитера.
- Должно быть, это сиделка из Эль-Темпло. Проводи ее прямо к мистеру Бурру.
- Си, сеньор, - сказал слуга-мексиканец низким приятным голосом, отступив в сторону, чтобы пропустить вернувшуюся миссис Бурр.
- Он спокойно отдыхает, - сообщила она. Вернулся слуга и подал Визерспуну поднос с конвертом.
- Для вас, сеньор.
- Разве это была не сиделка? - удивился Визерспун.
- Нет, сеньор, мужчина.
Визерспун обратился к гостям:
- Извините, обычно у нас не бывает незваных гостей.
Он вскрыл конверт и прочитал короткую записку, потом взглянул на Мейсона и нахмурился. С минуту казалось, что он собирается что-то сказать адвокату, но вместо этого сообщил, обращаясь ко всем присутствующим:
- Извините меня, пожалуйста. Я должен повидать этого человека. А вы продолжайте без меня.
Лай собак возле дома, вызванный появлением незнакомца, постепенно стих, и тогда нарушила воцарившееся было за столом молчание миссис Бурр:
- Вы тоже занимаетесь цветной фотографией, мистер Дрейк?
- Он детектив, - напрямик заявила Лоис Визерспун, - и здесь по делу. Так что нет необходимости ходить вокруг да около.
- Детектив! Боже, как интересно!.. Скажите, вам часто приходится гримироваться и выслеживать людей, или...
- Я живу весьма прозаической жизнью, - ответил Дрейк. - По большей части я бываю смертельно напуган.
Лицо миссис Бурр выразило наивное простодушие,
- Господи, как интересно! Сначала появляется один из самых известных в стране адвокатов, ну а теперь еще и детектив. Полагаю, для этого есть какая-то веская причина?
Дрейк взглянул на Мейсона. Тот внимательно посмотрел в глаза миссис Бурр.
- Чисто финансовая, мадам.
Все засмеялись, толком не понимая причины смеха, но напряженность исчезла.
Внезапно в дверях появился мистер Визерспун.
- Мистер Мейсон, я хотел бы поговорить с вами, разумеется, если присутствующие не возражают.
Попытка казаться совершенно спокойным и бесстрастным лишь подчеркивала озабоченность, сквозившую в его голосе.
Мейсон попросил извинения и последовал за хозяином. В просторной гостиной у полки с книгами стоял человек лет пятидесяти пяти, делая вид, что увлечен разглядыванием книг. Лишь после того, как Визерспун заговорил, незнакомец быстро повернулся.
- Мистер Денджердфильд, - представил его Визерспун, - мистер Мейсон. Мейсон знаком с обстоятельствами дела, о котором вы желаете со мной потолковать. Полагаю, вы знаете, что он адвокат. Поэтому я считаю возможным его присутствие при нашем разговоре.
Денджердфильд, казалось поглощенный собственными мыслями, совершенно машинально пожал руку Мейсону.
- Рад был познакомиться с вами, мистер Мейсон. Это был невысокий, коренастый человек, на вид довольно крепкий. Слегка неказистая фигура без малейшего намека на брюшко казалась тем не менее стройной. Спину он держал совершенно прямо, а подбородок высоко, голова уверенно покоилась на толстой шее. Темные глаза при ближайшем рассмотрении оказывались рыжевато-коричневыми. Лоб был изборожден морщинами, а кожа имела землистый цвет, какой бывает при недосыпании или переутомлении.
- Не будем терять времени, - проговорил Визерспун. - Скажите нам, по какому поводу вы пожелали видеть меня.
- Я приехал из-за тех детективов, которых вы наняли, - с ходу ответил Денджердфильд.
Визерспун взглянул на Мейсона, но ему был виден только профиль адвоката. Слегка кашлянув, он спросил:
- Каких еще детективов?
- Детективов, которые расследуют старое убийство Дэвида Лэтвелла. Я надеялся, что все кончилось после того, как они вздернули Хораса Эйдамса.
- Какое отношение вы имеете к этой истории? - спросил Мейсон.
Денджердфильд мгновение колебался, потом произнес:
- Я женился на вдове Дэвида Лэтвелла. Визерспун собирался что-то сказать, но его деловито опередил Мейсон:
- Вот как? Полагаю, убийство мужа явилось для нее страшным ударом?
- Да... конечно. Естественно.
- Но, разумеется, - продолжал Мейсон, - теперь она уже все полностью забыла?.. Не хотите ли сигарету, мистер Денджердфильд?
- Благодарю вас.
Денджердфильд потянулся к портсигару, предложенному адвокатом.
- Мне думается, нам всем стоит присесть. С вашей стороны было весьма любезно приехать сюда, мистер Денджердфильд. Вы живете на Востоке?
- Да. Сейчас мы живем в Оэн-Луксе.
- Ах так? Вы приехали на машине?
- Да.
- Ну и как дорога?
- В прекрасном состоянии. Поездка заняла совсем немного времени. Ехали на большой скорости. Здесь мы находимся около двух дней.
- Так вы приехали не сегодня?
- Нет.
- Остановились в Эль-Темпло?
- Да, в центральном отеле.
- Как я понял, вы прибыли с женой?
- Да.
Мейсон спокойно протянул Денджердфильду зажженную спичку и, когда тот прикурил, спросил совершенно равнодушно:
- Как это вам удалось узнать, что мистер Визерспун нанял детективов?
- К нашим друзьям стали наведываться люди, желающие осторожно выяснить некоторые вопросы, касающиеся убийства Дэвида Лэтвелла. Ну, а мисс Денджердфильд узнала об этом. Как вы понимаете, она тяжело переживала историю с мужем. Ну, а что собой представляет подобный процесс, я полагаю, вы знаете. Сейчас всю эту историю вытаскивают на свет Божий, жадные до сенсаций газеты охотятся за любопытными подробностями.
- Не спорю, ей пришлось многое пережить. А теперь?
- Что теперь?
- Она успокоилась?
- Полностью.
- Тогда зачем же вы сюда приехали?
- Ну, она по собственному почину провела кое-какие весьма умные, на мой взгляд, расследования и выяснила, что сыщик, интересующийся тем старым убийством, отсылает все кому-то в Эль-Темпло. Правда, имя этого человека не узнала.
- Вам известно, каким образом ей удалось узнать про Эль-Темпло?
- В общих чертах... Через девушку на коммутаторе отеля, где остановился один из детективов.
- Ну, а каким образом вы оказались тут, в этом доме?
- Мне повезло больше, чем жене, в смысле получения информации, потому что я начал с другого конца.
- А именно?..
- Однажды вечером я сидел в кресле, пытаясь представить себе основания, побудившие кого-то предпринять подобное расследование.
- Ну, и к какому же выводу вы пришли? Что же это за основания? - спросил Мейсон.
- Ну, конечно, я не мог быть вполне уверен, но решил, что это может быть связано с вдовой Хораса Эйдамса или с ее сыном. Мне было известно, что они переехали куда-то в Калифорнию. Я подумал, что она могла умереть, ну а кому-то потребовалось уладить дела с наследством. Отсюда попытка восстановить прежние права на текстильное производство.
- И таким вот образом вы и вышли на мистера Визерспуна?
- Нет, не таким... По прибытии в город моя жена попыталась найти тех самых детективов, я уже принялся искать мистера Эйдамса - сына миссис Сэйры Эйдамс. Понимаете, мне сразу удалось выяснить, что миссис Эйдамс действительно когда-то жила здесь, здесь же и умерла, а ее сын ухаживает за богатой девушкой из Эль-Темпло. Кто эта девушка - вычислить было несложно.
- Но вы же не могли быть уверены в своих предположениях, - уточнил Мейсон.
- Фактически нет, - согласился Денджердфильд. - Явившись сюда, я держался уверенно и застиг мистера Визерспуна врасплох. Его реакция на мои слова не оставляла сомнений, что я на верном пути.
- Я совершенно ничего не подтверждал! - поспешил заявить Визерспун.
Денджердфильд улыбнулся.
- Мне не нужны были никакие подтверждения, и так все было ясно!
- Зачем вы явились сюда? - спросил Мейсон. - Разве не ясно? Моей жене известно о намерении человека, живущего в Эль-Темпло, заново перетряхнуть то старое дело. Это ее беспокоит, она места себе не находит от тревоги. Если только она узнает, что молодой Эйдамс находится здесь, она сразу же объявит его сыном убийцы. Я этого не желаю, потому что сын не отвечает за поступки отца. Но моя жена до сих пор не простила Хораса Эйдамса. Она еще тогда считала, что казнь через повешение - недостаточно сильная кара для него.
- Выходит, вы были знакомы с ней еще во время процесса?
Денджердфильд смутился, но все же ответил:
- Да.
- По всей вероятности, вы знали также и Хораса Эйдамса?
- Нет, с ним я никогда не встречался.
- А Дэвида Лэтвелла вы знали?
- Ну... да, мы были знакомы. - Чего же вы хотите от нас?
- Моя жена рано или поздно выяснит, где находится детективное агентство. Понимаете, куда я клоню? Я хочу, чтобы ей сполна было отпущено, на всю сумму.
Визерспун открыл было рот, собираясь что-то сказать, но Мейсон остановил его взглядом.
- Объясните, чего вы ждете от нас? Разве вы не можете выражаться точнее?
- Можно подумать, что вы не понимаете. Рано или поздно она отыщет детективное агентство и выяснит имя их клиента.
- Детективное агентство ей этого не скажет, - покачал головой Визерспун.
- Тогда она узнает имя детектива, который занимается этим делом, и любыми способами добудет интересующие ее данные. Уж коль скоро она взялась за дело, то не отступится и доведет его до конца. Она совершенно извелась. Мне хотелось бы предупредить детективное агентство. И они не станут отказывать ей в информации, наоборот, сообщат сведения, которые устраивают и меня и вас. Потому что в конечном счете наши интересы совпадают. Визерспун успел спросить его:
- Какие же сведения вы имеете в виду?
- Пусть ей скажут, что их клиентом является адвокат. И даже назовут его имя. Пусть она отправится к нему. Ну, он сообщит ей какую-нибудь правдоподобную небылицу, чтобы она со спокойной душой возвратилась домой и позабыла бы обо всем этом навсегда.
- Думаете, она так просто забудет? - поинтересовался Мейсон.
- Да.
- Чего же добиваетесь лично вы?
- Я не хочу, чтобы моя жена превратилась в неврастеничку, - это одно. Второе: я не хочу, чтобы снова поднялась шумиха вокруг этой давнишней истории. После исчезновения мужа моя жена взяла дела предприятия в свои руки. Мы трудились как негры, не зная покоя ни днем ни ночью, чтобы фабрика стала приносить доходы. У юристов я выяснил, что, если не обнаруживается никаких злоупотреблений и мошенничества, лишение свободы и даже казнь Эйдамса не влекут за собой конфискации его имущества.
- А мошенничество имело место?
- Черт возьми, откуда мне знать? Эйтел управляла делами в качестве наследницы, она и по сей день справляется с этой ролью неплохо. Я же пытаюсь просто оградить себя от бесконечного сутяжничества. Надеюсь, вы не обидитесь, если я скажу, да и вы сами прекрасно знаете, как это бывает... Но... Некоторые адвокаты готовы решительно на все... лишь бы отсудить часть такого прибыльного дела, как наше.
- Оно прибыльное? - спросил Мейсон.
- Весьма.
Мейсон посмотрел на Визерспуна. Но тот покачал головой.
- В этом деле вы специалист, вам и решать. Мейсон поднялся с кресла.
- Мне кажется, мы прекрасно понимаем друг друга. Денджердфильд улыбнулся.
- Полагаю, вы меня понимаете, но я совершенно не уверен, что понимаю вас. Я сообщил вам определенную информацию, что же я получу взамен?
- Наши заверения, что мы отнесемся к ней с полным вниманием, - ответил Мейсон.
Денджердфильд тоже поднялся и двинулся к выходу.
- По всей вероятности, это максимум, на который я мог рассчитывать, - заявил он, усмехаясь.
Визерспун остановил его:
- Не выходите из дома, пока я не велю ночной страже убрать собак.
- Каких собак?
- С вечера имение охраняют специально обученные служебные собаки-ищейки. Вот почему вас не сразу пустили в дом. Псов приходится запирать и только после этого впускать или выпускать гостей.
- Неплохая идея, особенно если учесть нынешнее положение вещей... Ну, так вы распорядитесь в отношении собак?
Визерспун Нажал на кнопку возле двери, объяснив при этом:
- Это сигнал сторожу. После того, как он спрячет животных, он даст ответный сигнал зуммером, и я буду знать, что путь свободен.
Они обождали несколько минут, затем действительно раздался зуммер. Визерспун распахнул дверь.
- Спокойной ночи, мистер Денджердфильд, большое вам спасибо.
Денджердфильд остановился на полпути к выходу, посмотрел на Мейсона и произнес:
- Не думаю, что я хоть сколько-то приблизился к цели, но я готов поспорить на пять сотен, что ей тоже не удастся из вас что-нибудь вытянуть!
С этими словами он повернулся и зашагал к тяжелым чугунном воротам, за которыми стояла его машина. Ворота захлопнулись, пружинный замок действовал безотказно. Визерспун поспешил еще раз нажать на кнопку, извещая сторожа, что псов можно снова выпускать.
- Как называется это детективное агентство? - спросил Мейсон.
- Детективное агентство Оллгуд в Лос-Анджелесе. Раймонд Оллгуд.
Они направились было назад в столовую, но Мейсон вдруг круто повернул налево, в крыло, где ему была отведена комната.
- Разве вы не собираетесь закончить обед? - удивился Визерспун.
- Нет. Скажите Делле Стрит и Полу Дрейку, что я хочу их видеть. Мы возвращаемся в Лос-Анджелес. Но прошу не сообщать об этом миссис Бурр.
- Боюсь, что я вас не понимаю.
- К сожалению, у меня нет времени для объяснений.
- Я считаю ваш ответ неопределенно кратким, мистер Мейсон!
- Я совершенно не спал прошлой ночью. - В голосе Мейсона послышалась усталость. - Боюсь, и сегодня у меня будет мало времени для сна. Тратить его на объяснение очевидных вещей мне не хочется.
- Могу ли я напомнить вам, мистер Мейсон, что вы работаете на меня? - возразил Визерспун с холодный достоинством.
- Могу ли я напомнить вам, что это не так.
- Как это? Вы на меня не работаете?
- Нет.
- Тогда у кого и на кого же вы работаете?
- Я тружусь на благо слепой женщины. Ее образ обычно бывает изваян в залах судебных заседаний. В одной руке она держит весы, а во второй - меч! Ее называют символом правосудия, и в данный момент я работаю на нее.
Круто повернувшись, он зашагал налево по коридору, а Визерспун остался стоять, глядя ему вслед с чувством недоумения и негодования.
Когда появились Делла Стрит и Пол Дрейк, Мейсон уже складывал вещи в саквояж.
- Мне сразу следовало понять, что все было слишком хорошо, чтобы продолжаться долго, - вздохнул детектив.
- Возможно, ты еще вернешься! - утешил его Мейсон. - Складывай поживее вещи.
Делла выдвинула ящик большого письменного стола и ахнула:
- Посмотрите-ка, шеф!
- Что такое?
- Кто-то открывал ящик и трогал стенограмму.
- Что-то исчезло?
- Нет, просто она лежала по-другому, очевидно, кто-то ее читал.
- Кто-нибудь выходил из столовой, пока я находился у Визерспуна? - спросил адвокат.
- Да, - ответил Дрейк, - мистер Эйдамс.
Не наводя в вещах порядка, Мейсон нажал на крышку своего чемодана, пока не сдавил его до такой степени, что замок щелкнул, потом повернулся к Делле.
- Не тревожься, это дело Пола. Он у нас детектив...
- Тут не надо заниматься особыми изысканиями, - горделиво изрек Дрейк.
- Ой ли? Не спеши с выводами. Лично я призадумался бы, - покачал головой Мейсон, вытаскивая из шкафа свое светлое пальто. - Нет, нет, в этом деле очень просто наломать дров, если невнимательно относиться к мелочам. Именно это и произошло семнадцать лет назад.

Глава 6

Мейсон задержался перед дверью, на матовом стекле которой было выведено золотыми буквами:
"Детективное агентство Оллгуд, Раймонд Оллгуд, управляющий. Связи во всех больших городах".
Ниже, в углу, имелась еще одна надпись - "Вход".
Мейсон толкнул дверь.
Блондинка точь-в-точь кинозвезда, только что сошедшая с экрана, окинула его оценивающим взглядом и улыбнулась:
- Доброе утро, кого вы желаете видеть?
- Мистера Оллгуда.
- Вы предварительно договаривались с ним? - Нет.
- Боюсь, что он...
- Сообщите ему, мое имя Перри Мейсон.
У нее моментально взлетели вверх брови, голубые глаза широко раскрылись.
- Вы хотите сказать - адвокат мистер Мейсон?
- Да.
- Бегу, мистер Мейсон, подождите одну минутку. Она метнулась к коммутатору, взяла трубку, собралась было соединиться с кабинетом шефа, но, очевидно, передумав, вскочила с места и со словами "я сейчас" исчезла за дверью внутреннего помещения. Через несколько секунд она остановилась на пороге, широко распахнув двери.
- Пожалуйста, сюда, мистер Мейсон, мистер Оллгуд примет вас немедленно.
Раймонд Оллгуд был человеком средних лет. Его лицо с кустистыми бровями было изрезано глубокими морщинами. Глаза скрывали большие очки в черной оправе. Высокий лоб венчала классическая лысина, и лишь возле ушей красовались завитки серовато-бурых волос.
Казалось, он был польщен и одновременно обеспокоен неожиданным визитом знаменитого адвоката.
- Доброе утро, - заговорил он, поднимаясь для рукопожатия. - Вы доставили мне своим приходом огромное удовольствие. Я слышал о вас бесконечно много. Надеюсь, мое агентство окажется вам полезным.
Мейсон опустился в кресло, скрестив длинные ноги, достал сигарету, постучал ею о подлокотник, изучая человека, сидящего за письменным столом.
- Может быть, желаете сигару? - любезно предложил Оллгуд.
- Благодарю, сигарета меня вполне устраивает. Оллгуд нервно отрезал кончик сигары, чиркнул спичкой о крышку своего стола, закурил и уселся поудобнее в своем скрипучем вращающемся кресле.
- Могу ли я чем-нибудь быть вам полезен? - осведомился он.
- По роду своей деятельности мне довольно часто приходилось прибегать к услугам детективных агентств. До сих пор мои поручения успешно выполняет Детективное агентство Дрейка.

Предыдущая страница 3 Следущая страница


Дело о тонущем утенке 4

- Да, да, понятно. Но, очевидно, вы нуждаетесь в дополнительных услугах?
- Да. Вы выполняли кое-какие поручения мистера Джона Визерспуна из Ред-Ривер-Вэлли?
Оллгуд откашлялся и поправил очки.
- Хм, как вы понимаете, мы не имеем права обсуждать дела наших клиентов.
- Тут случай особый...
- Что вы имеете в виду?
- Произошла утечка информации... Оллгуд решительно возразил:
- Только не по нашей вине!
Мейсон не стал спорить, его внимательные глаза неотрывно следили за детективом,
Оллгуд в волнении заерзал в кресле, ему никак не удавалось найти удобную позу.
- Могу ли я... разрешите поинтересоваться... Каков ваш интерес в этом деле?
- Визерспун - мой клиент.
- О!
- Произошла утечка информации, - настаивал Мейсон. - Меня это не устраивает, и я намерен выяснить, как это могло произойти.
- Вы уверены, что не ошибаетесь?
- Абсолютно.
Кресло под Оллгудом протяжно заскрипело. Мейсон продолжал в упор глядеть на собеседника. Оллгуд откашлялся:
- Я буду вполне откровенен с вами, мистер Мейсон. У меня работал некий Лесли Милтер. Это могло произойти по его вине.
- Где он сейчас?
- Не знаю. Я его уволил.
- Почему?
- Он... недобросовестно относился к работе.
- Уволили после того, как он завершил расследование для Визерспуна?
- Да, насколько я могу судить. Мейсон не отступал:
- За что конкретно вы его уволили, Оллгуд?
- За слишком длинный язык.
- Да?
- Он болтал о деле Визерспуна.
- Кому?
- Не знаю. Моей вины в этом не было. Визерспун ему, рядовому работнику, слишком доверял. Куда разумнее с его стороны было бы иметь дело с руководителем, а уж тот сам станет отдавать соответствующие распоряжения своим подчиненным...
- Я слушаю.
- Визерспуну не терпелось. Он желал получать ежедневные сообщения и договорился, что Милтер будет ему их давать в конце дня. Милтер звонил ему по междугородному телефону где-то около восьми часов вечера и докладывал, что именно ему удалось выяснить за день. Такое требование весьма характерно для Визерспуна. Он слишком самонадеян и не умеет ждать, Ему подавай все без промедления.
- Заработал ли Милтер какие-нибудь деньги на своей болтовне?
- Провалиться мне на этом месте, если мне что-нибудь известно по этому поводу, мистер Мейсон.
- Ну, а как вы думаете?
Оллгуд старался ускользнуть от взгляда адвоката, но ему это не удавалось. Снова поерзав в своем вращающемся кресле, он пробормотал:
- Милтер мог! Черт бы его побрал!
- Где он живет?
- Последний адрес, который мне известен, это Вилтмировские апартаменты.
- Женат или холост?
- Холостяк, но... в известной мере...
- Возраст?
- Тридцать два года.
- Красив?
- Женщинам нравится.
- Любит веселую жизнь? Оллгуд кивнул.
Мейсон кивнул в сторону той части, где размещался коммутатор.
- Как в отношении девушки на коммутаторе? Оллгуд поторопился заверить:
- Я уверен, что тут все в полнейшем порядке!
- Ей можно доверять?
- Абсолютно!
- Она работает у вас давно?
- Два года.
- Что вы можете предпринять, чтобы заставить Мил-тера хранить молчание?
- Я сам хотел бы это знать!
Мейсон, поднимаясь с кресла, холодно обронил:
- Вы никудышный детектив!
- В конце концов, не могу же я заткнуть человеку рот, особенно после того, как уволил его! - попытался возразить Оллгуд.
- Профессионал сумел бы это сделать!
- Ну, я... просто об этом не задумывался.
- В таком случае задумайтесь на будущее, Оллгуд.
Тот побагровел. Кресло под ним в последний раз громко скрипнуло, когда он, оттолкнув его, поднялся на ноги.
- Как я понимаю, мистер Визерспун компенсирует мои...
- Вы напрасно на что-то рассчитываете, - прервал его Мейсон. - Утечка информации из любого детективного агентства не может способствовать его процветанию.
- Но, честное слово, мистер Мейсон, я практически ничего не могу сделать... Такие вещи случаются. Вы лучше меня знаете человеческую натуру. Есть такие летуны: сегодня он здесь, а завтра его и след простыл. Визерспун сам во всем виноват: ему не следовало доверять такому типу! - смущенно оправдывался Оллгуд.
- Это не случайный знакомый, он служил у вас. Визерспун нанял вас, вы наняли Милтера... Это ваши похороны!
- Я не вижу никаких трупов! - попробовал сострить Оллгуд.
- Вы можете обнаружить таковой, когда обратитесь за возобновлением лицензии.
- Я знаю, что можно сделать, мистер Мейсон.
- Делайте безотлагательно!
- Сразу же, да?
- Немедленно, - подчеркнул Мейсон и добавил:
- Здесь наверняка появится некая миссис Денджердфильд. Постарайтесь внушить ей, что вас нанял я. Имя Визерспуна не упоминайте.
- Можете на меня положиться, я займусь ею лично. Вам хочется, чтобы она обратилась к вам?
- Да.
- И я должен позволить ей вытянуть из меня такие сведения?
- Да.
- Прекрасно.
- Главное же, держите ее подальше от своего Милтера.
- Но он вовсе не мой.
- Пусть так. Но они не должны встретиться.
- Я сделаю все, что в моих силах. Мейсон помедлил.
- Вы обсуждаете деловые вопросы с девушкой из вашей конторы?
- Иногда. Она же ведет регистрационные журналы.
- Выполняет ли она для вас какую-то работу по вашим делам?
- Нет.
- Не говорите ей ничего обо мне. - Мейсон взял в руки шляпу и взглянул на часы. - Не дожидайтесь полудня, чтобы заткнуть рот Милтеру. Приступайте немедленно к делу.
- Я попытаюсь его прижать, - понизив голос, пообещал Оллгуд. - Мне известна одна женщина, Альберта Кромвелл... Она называет себя его женой. Она могла бы... да, я попробую... возможно, мне удастся. Полагаю, я сумею найти подход. - Рука Оллгуда потянулась к трубке внутреннего телефона.
Мейсон вышел из кабинета. Девица за письменным столом, обворожительно улыбнувшись ему, проворковала:
- Всего доброго, мистер Мейсон.
Мейсон вошел в телефонную будку в вестибюле здания и позвонил в Детективное агентство Дрейка.
- Говорит Мейсон, Пол. На коммутаторе в агентстве Оллгуда работает блондинка. Тебе будет нетрудно ее выследить. Лет двадцати пяти, из тех, про кого люди говорят, что она создана для экрана. Пикантная беби с большими глазами, яркими губами и округлостями в требуемых местах. Когда она выйдет из конторы, не спускайте с нее глаз. Второго надо приставить к Лесли Милтеру из Вилтмировского жилого массива.
- Чем занимается Милтер? - Он детектив.
- За ним будет трудно следить!
- Ты уверен?
- Он сразу заметит слежку, как только мы приставим к нему человека.
- Пускай. Нам важно ограничить свободу его передвижения. Непременно приставьте к нему двоих человек. Лично я не буду против, если вы зададите ему работы!
- Я сейчас же направляю к нему своих парней...
- Нет, сначала обеспечь блондинку. Если она отправится в Вилтмировские апартаменты, я должен тотчас знать об этом.
- О’кей, где тебя искать?
- Я буду поддерживать связь с офисом, так что ты можешь передать свою информацию Делле. У тебя уже работают люди по старому делу?
- Да, я отдал необходимые распоряжения, можешь не беспокоиться.
- О’кей... Понимаешь, чем больше я об этом думаю, тем меньше мне нравится, как его разматывали. Это рыцарство по отношению к женщине, имя которой на процессе фигурировало как мисс Икс, дорого обошлось Хорасу Эйдамсу... Мне нужны сведения об этой таинственной Икс, причем как можно больше: имя, адрес, любовные связи, прошлые и настоящие. Ну, а уж ее будущее я попробую предсказать.
- Мы работаем в этом направлении, Перри.
- Это еще не все, Пол.
- Да?
- Надо подкупить какого-нибудь лос-анджелесского репортера, чтобы он послал телеграмму в витсбургские газеты. Как ты думаешь, тебе удастся это сделать?
- Какого рода информация?
- Пусть твоя стенографистка возьмет трубку параллельного аппарата, я продиктую.
Он услышал, как Дрейк скомандовал:
- Рут, возьми трубку и застенографируй то, что будет сказано... Да, это Мейсон. Ты готова?.. О’кей, Перри, валяй.
Мейсон начал:
- Это должно выглядеть примерно так:
"Для расследования дела об убийстве, которое произошло в Витсбурге около двух десятков лет назад, был нанят Лесли Л. Милтер, весьма опытный детектив из Лос-Анджелеса. Можно ли надеяться, что старая загадка будет наконец разрешена?! Уже давно высказываются сомнения, была ли действительно установлена вина Хораса Легга Эйдамса, казненного за убийство Дэвида Лэтвелла, на суде... Недавно были обнаружены новые данные, которые позволяют по-иному оценить некоторые свидетельские показания. Ряд влиятельных лиц по-прежнему верят в невиновность Хораса Эйдамса, свидетельством чему является тот факт, что одно из наиболее известных в стране и успешно действующих детективных агентств направило своего лучшего специалиста в Витсбург, чтобы заново провести на месте полное расследование. Этот детектив сейчас возвратился назад с портфелем, набитым разнообразными фактами, которые, по словам сведущих людей, по праву можно назвать сенсационными. Вполне возможно, что старое дело будет заново рассмотрено в благородной попытке восстановить честное имя человека, который почти двадцать лет назад был вынужден расстаться с жизнью, будучи приговоренным к казни через повешение. Юристы пока не договорились, каким образом может быть осуществлено правосудие, но единодушно считают, что способ будет найден". Все записали, Пол?
- Угу. Что ты задумал, а?
- Я хочу их расшевелить, заставить действовать. Ведь если Эйдамс невиновен, значит, убийца кто-то другой. Ход процесса мне кажется неубедительным, но Эйдамса повесили... и все затихло. Если нам удастся испугать истинного убийцу, он постарается укрепить свои позиции. Возможно, тут-то нам и удастся его накрыть!
В телефонной трубке раздался смешок Дрейка:
- А Визерспун вообразил, что ты ограничишься стенограммой старого судебного разбирательства да газетными вырезками! Что ж, этому попугаю следовало бы сначала ознакомиться с твоими методами работы, а потом уже и обращаться к тебе!

Глава 7

Было около трех часов дня, когда Делла Стрит вошла в личный кабинет Перри Мейсона, держа в руках специально доставленное нарочным письмо.
Мейсон оторвал глаза от стенограммы.
- В чем дело, Делла?
- Специальная доставка. Выглядит подозрительно. Мне думается, что адрес написан левой рукой.
Мейсон внимательно оглядел конверт, поднес его к свету, подмигнул.
- Это всего лишь газетные вырезки.
Взяв со стола нож для бумаги, имеющий форму кинжала с узким лезвием, он вскрыл конверт и вытряхнул из него газетные вырезки.
Делла покачала головой.
- Очень жаль, что я вас потревожила... Мне показалось, что это очень важное и вам захочется взглянуть на конверт до того, как я его распечатаю.
- Обожди минуточку, по-моему, предчувствие тебя не обмануло. Ну-ка, посмотрим, что это за статья.
Девушка подошла и встала рядом с адвокатом, так что они могли читать одновременно. Статья была напечатана на бумаге лучшего качества, чем та, которая обычно используется для газет. Совершенно очевидно, это была вырезка из какого-то издания, печатающего скандальные истории под рубрикой "Светская хроника".
"Почему известный богач, гордящийся своей родословной, обеспокоен перспективой причастности к тайне, тщательно скрываемой от посторонних, которую ему навязывают вопреки его воле? Ответ, разумеется, надо искать у его упрямой дочери, которая решила войти в чужой дом, предварительно не проверив все имеющиеся там тайники. Тайна, о которой идет речь, наверняка еще наделает немало шума. Наш дружеский совет ПАПЕ - проверить, не свойственна ли его предполагаемому зятю жестокость. Если да, то папе следует, пока не поздно, предпринять соответствующие меры. В конце концов, молодой человек, которому нравится топить животных или утят, просто из желания развлечь веселую компанию, едва ли сможет стать хорошим зятем. Потом не говорите, что мы вас не предупреждали, ПАПА!"
Мейсон снова внимательно осмотрел вырезку и распорядился:
- Сбегай-ка в офис Дрейка, спроси, не может ли он нам подсказать, откуда может быть эта вырезка.
Делла Стрит взяла вырезку, повертела ее в руках и спросила:
- Шантаж чистой воды, не так ли?
- Пока не знаю.
- Обождите, шеф. Я ведь знаю, из какой это газеты.
- Из какой?
- Это небольшой голливудский скандальный листок. Я видела несколько номеров. В то время он был полон завуалированных намеков на некрасивые поступки каких-то кинозвезд.
- Так это все-таки газета?
- Не совсем. Она издается в форме опросника, если можно так выразиться... Кто угадает, о ком идет речь, и назовет имя. Впрочем, посмотрите на обороте, и вам станет ясно.
Делла Стрит ткнула пальцем в одну заметку:
"Около двухсот сорока наших подписчиков правильно назвали кинозвезду, о которой мы писали на прошлой неделе, ту самую, которая решила, что перещеголяет всех в оригинальности, устроив марихуана-пати у себя в салоне. Как известно, дурной пример заразителен, и..."
Мейсон не стал читать дальше.
- И все же позвони в офис Полу Дрейку. Если он на месте, попроси его прийти сюда на пару минут. Я хочу поговорить с ним.
Через несколько минут Делла сообщила;
- Он сейчас придет, шеф. - Потом спросила с сомнением в голосе:
- Неужели вы надеетесь, что ниточка мисс Икс еще не оборвана?
- Понимаешь, Делла, никогда не доверяю я окружным прокурорам.
Мейсон глубоко засунул руки в карманы брюк.
- Они вам платят той же монетой, кстати сказать! Усмешка Мейсона свидетельствовала, что он с этим полностью согласен.
- Так вот, судя по газетным публикациям, в данном случае окружной прокурор договорился с защитником, что во время судебного процесса молодую особу, с которой убитый якобы собирался бежать, будут именовать "мисс Икс". Это самая крупная ошибка, которую допустил адвокат Эйдамса.
- Почему?
- Потому что это было равноценно публичному признанию того, что он не верит своему клиенту. Ты ведь помнишь, Эйдамс заявил полиции, что Лэтвелл признался ему в своем намерении бежать с этой самой мисс Икс. Потом, когда был найден труп Лэтвелла, зарытый в подвале фабрики, полиция пришла к заключению, что его показания - вранье. Договоренность защитника с обвинителем о сохранении тайны личности мисс Икс доказывает, что защитник разделял мнение полиции. Во всяком случае, члены жюри расценили это именно так.
Делла медленно кивнула.
- А вот этого-то как раз я и не могу понять. Со стороны окружного прокурора было бы логично использовать эти первоначальные показания Эйдамса в качестве улики, затем вызвать женщину, о которой тот говорил, дабы она публично и под присягой заявила о том, что никогда не вела подобных разговоров с Лэтвеллом.
- Ну да... А почему же он этого не сделал?
- Да только потому, что подобная договоренность исключала такую необходимость. Когда адвокат Эйдамса заявил, что данная особа не будет фигурировать на процессе, и назвал ее только "мисс Икс", присяжные пришли к заключению, что обвинитель и защитник точно установили, что Эйдамс лжет. Ну, а если он не лгал? Предположим, что Лэтвелл действительно собирался удрать с этой девушкой. Ты понимаешь, какие это открывает возможности?
- Но неужели она не созналась бы добровольно в беседе с окружным прокурором?
- Нигде нет упоминания о том, что окружной прокурор вообще с ней беседовал. Она...
Их прервал условный стук Пола Дрейка в двери.
- Открой ему, Делла.
В руках у Пола было штук шесть телеграмм.
- Ну, Перри, мы постепенно кое-что выясняем. Мейсон кивнул:
- Хорошо, сначала ты выкладывай, потом наступит мой черед.
- Милтера нет в Вилтмировских апартаментах. Мне думается, я знаю, где его следует искать!
Мейсон приподнял брови.
- В Эль-Темпло?
- Точно.
- И давно он там?
- Четыре-пять дней.
- Где?
- В многоквартирном доме на Синдер-Бутт-авеню, номер одиннадцать шестьдесят два. Это небольшой, всего в два этажа, деревянный барак, который был переделан в дом с меблированными квартирами. Впрочем, их там всего четыре. Две квартиры наверху, две на первом этаже, четыре отдельных входа.
- Интересно...
- Не правда ли? Но это еще не все. Молодая женщина, некая Альберта Кромвелл, выдает себя за его жену. Она отправилась следом за ним с Эль-Темпло, узнала, что квартира рядом свободна, и сняла ее.
- Он знает, что она там!
- Разумеется. Ее имя значится на почтовом ящике: "Альберта Дж. Кромвелл".
- Почему же она не поехала с ним?
- Если бы я знал.
Мейсон протянул Дрейку конверт и газетную вырезку.
- Это мне доставили несколько минут назад специальной почтой.
Дрейк начал было читать вырезку, потом отложил ее в сторону.
- Не спеши, я еще не все тебе доложил. Блондинка из конторы Оллгуда проскользнула в аптеку, чтобы позвонить там из автомата. Мой оперативник тут же зашел в соседнюю кабину и подслушал ее разговор. Догадываешься о чем?
- Не тяни!
- Она звонила на автобусную станцию в Пасифик-Грейхаус, чтобы заказать билет на автобус до Эль-Темпло.
Глаза Мейсона сверкнули.
- Я хочу, чтобы за ней все время следили!
- Не беспокойся. Мой оперативник заказал билет на тот же автобус... А это что такое?
- Похоже на вымогательство. Прочти!
Дрейк прочитал статейку, потом вытянул губы и свистнул, что он всегда делал в минуту сильного возбуждения.
- Это Милтер, вне всякого сомнения.
- До меня что-то не доходит...
- Что до тебя не доходит?
- Я просто этого не понимаю, только и всего.

Предыдущая страница 4 Следущая страница


5 Эрл Гарднер

- Глупости, Перри, все просто, как дважды два. Агентство Оллгуда охотно принимает на работу любого проходимца, который знает все ходы и выходы и не отличается особой щепетильностью. Милтер принадлежит к их числу. Когда Визерспун потребовал от него ежедневных отчетов по телефону, то самолично сунул ему карты в руки. Милтер не стал ротозейничать, решив нагреть руки с помощью шантажа.
- На каком основании?
- Пригрозив обнародовать выясненные им факты. Мейсон покачал головой.
- Визерспун никогда не стал бы платить ему за молчание.
- Заплатил бы, если бы его дочь решила выйти замуж за этого парня.
Мейсон, немного подумав, снова покачал головой.
- Нет, до свадьбы он ни за что не раскошелился бы!
- В таком случае, Милтер как раз и дожидается этой свадьбы. Туда он приехал как сторожевой пес, чтобы не пропустить нужный момент.
- Вроде бы ты рассуждаешь логично, однако если это так, чего ради он поместил эту информацию в скандальном листке?
- Ну, очевидно, Милтеру за это заплатили.
- Много?
- Не знаю. Эта газета появилась в Голливуде месяцев пять назад. Тот тип, который стоит во главе дела, обладает потрясающим нюхом на всякого рода скандалы. Выкапывает неизвестно где всякие пикантные истории, не особенно заботясь об их подлинности, и печатает. Но шантажом он не занимается. Вернее, шантажом отдельных лиц. Зато пытается шантажировать промышленные предприятия. Так что грешить на него в этом случае нет оснований.
- Ты хочешь сказать, он желает, чтобы они откупились от него?
- Совершенно верно, он безо всякого предупреждения обливает помоями голливудских кинозвезд, но поскольку предварительно не делает попыток вытянуть у них деньги за молчание, они не в состоянии привлечь его к ответственности. Имена в статьях не называются, придраться бывает не к чему. С самого начала этот тип дал понять, что готов продать свою газету, заломив за нее, разумеется, совершенно фантастическую цену.
Мейсон взглянул на часы.
- Позвони Визерспуну в Эль-Темпло, Делла, и предупреди, что сегодня вечером у него будут гости.
- И я тоже? - спросил Дрейк. Мейсон покачал головой.
- Нет, ты останешься здесь и будешь работать, тебе надо выяснить все, что возможно, относительно этой мисс Икс. Черт побери, все же у меня нет полной ясности о деятельности Милтера!
- Так ты не думаешь, что он просто сидит и ждет дня свадьбы, чтобы немедленно нанести удар Визерспуну?
Мейсон постучал пальцем по газетной вырезке.
- Это должно было появиться в результате утечки информации из конторы Оллгуда. Вроде бы эта утечка прослежена и идет определенно от Милтера. Милтер же сейчас в Эль-Темпло! Если он находится здесь, чтобы шантажировать Визерспуна после свадьбы, для чего же он ослабляет предполагаемый эффект, продавая подобные сведения за небольшие деньги в голливудский скандальный листок? Ведь статейка-то рассчитана на то, чтобы свадьба не состоялась.
Теперь уже задумался Дрейк:
Знаешь, Перри, когда ты все вот так излагаешь, можно сделать только один логический вывод...
- Какой?
- Милтер торчит здесь, несомненно, в ожидании свадьбы, чтобы потом оказать нажим на Визерспуна. По-моему, тут не может быть сомнения. А вот эта статейка не имеет к нему никакого отношения; и надо искать кого-то другого, кто тоже намерен использовать эту ситуацию в своих интересах.
- Причем этот кто-то находится чертовски близко к домашнему очагу Визерспуна, Пол. Ему известно даже то, что Визерспун нанял меня. Еще он знает и про утенка... А ведь про него даже самому Визерспуну ничего не известно.
- Постой, Перри, и мне тоже. Это что за история?
- Научный эксперимент. Марвин Эйдамс продемонстрировал его гостям Визерспуна. Хозяин дома при этом не присутствовал.
- Каким образом он пытался утопить утку? Держал ее под водой? Привязал к шее или лапам камень?
- Нет, он к ней не прикасался. - Ты смеешься надо мной?
- Нет. Все было именно так.
- Перри, ты сегодня едешь в Эль-Темпло, чтобы нажать на Милтера?
- Я еще не уверен, но, пожалуй, попробую.
- Он может оказаться твердым орешком, - покачал головой Дрейк,
- Я тоже умею быть напористым и упрямым, Пол... Если ты что-нибудь узнаешь о мисс Икс, сразу же позвони, я буду у Визерспуна.
- До какого часа можно тебе звонить?
- Как только получишь информацию, в любое время. И передай своему парню, который следит за Оллгудовой блондинкой, чтобы он тоже позвонил мне в дом Визерспуна, как только выяснит, куда она держит путь... и так далее. Это сэкономит время. Иначе ему придется сообщать нужную мне информацию через тебя.
- Это вопрос нескольких минут, - засмеялся Дрейк.
- Иной раз минуты бывают дороже золота. Так что пусть твой человек докладывает непосредственно мне.
Дрейк усмехнулся:
- Точно такую же ошибку допустил Визерспун. Мейсон забрал со стола кое-какие бумаги, сунул их в портфель и запер его на ключ.
- Не исключено, что это даже обернется ошибкой Милтера, - сказал он. - Попробуй раздобыть также сведения об этом голливудском листке, Пол. Важно узнать, действительно ли материал поступил не от него, то есть не от Милтера.
- О’кей, я постараюсь. Мне кажется, я знаю человека, который даст мне исчерпывающие сведения...
- Одно я могу тебе обещать... Если только Милтер действительно продал информацию в газетенку, то все это не стоит выеденного яйца. Ее нельзя принимать в расчет, чтобы потом не ошибиться.
Дрейк, хмуро посмотрев на конверт, буркнул:
- Черт возьми, ты, как всегда, прав...

Глава 8

Мейсон дернул цепочку старинного звонка, висящего у массивных чугунных ворот. И сразу же разъяренный лай сторожевых собак подтвердил появление постороннего. А секундой позже собаки с оскаленными мордами неслись вдоль ограды в желтом свете.
На крыльце дома вспыхнула лампочка, и показался слуга-мексиканец - слуга Визерспуна.
- Кто это, извините? - вопросил он, потом узнал Мейсона и Деллу Стрит.
- О да... Один момент. Подождите, пожалуйста. Он торопливо скрылся в доме.
Псы отбежали назад, но их желтые глаза настороженно следили за машиной. Из дома вышел сам Визерспун.
- Ну, ну, рад вас видеть. Честное слово, очень рад Отойдите, Кинг... назад! Пошел прочь, Принц! Привяжи их, Мануэль.
- У нас нет времени ждать, - сказал Мейсон. - Отворите ворота, они" знают, что нас не следует трогать.
Визерспун с сомнением посмотрел на собак. Мейсон настойчиво повторил:
- Уверяю вас, они не причинят нам зла! Отворяйте поскорее!
Визерспун кивнул мексиканцу, тот вставил большой ключ в замок на воротах, оттянул задвижку и распахнул обе створки. Собаки бросились вперед, но Мейсон спокойно прошел мимо, не обращая на них ни малейшего внимания, а псы принялись обнюхивать Деллу. Той не оставалось ничего иного, как протянуть руку и осторожно погладить Кинга и Принца по голове. По всей вероятности, собаки не были привычны к подобной нежности, и им это явно пришлось по вкусу: они принялись вилять хвостами.
- Что за чудеса! - воскликнул пораженный Визерспун. - Но все же идемте скорее в дом. Я не могу быть вполне уверен - это же собаки, к тому же настоящие людоеды. Я и сам их побаиваюсь...
Все направились к дому, собаки мирно бежали следом. Визерспун распахнул дверь.
- Ничего подобного никогда не видел!
- О чем вы?
- О собаках. Не в их привычках так быстро заводить дружбу.
- Собаки - разумные существа, они прекрасно разбираются в людях, - совершенно серьезно ответил Мейсон. - Найдите такое местечко, где мы сможем спокойно и без помех потолковать... Наши чемоданы находятся в, машине.
- Их принесет Мануэль. Вам приготовили ваши вчерашние комнаты.
Они повернули в северо-восточное крыло дома. Визерспун отворил дверь гостиной, отведенной Мейсону, и пропустил туда Мейсона и Деллу Стрит, после чего вошел сам. Он затворил за собой дверь, откашлялся и заговорил:
- Признаюсь, я страшно рад, что вы приехали. Очень важные...
Мейсон прервал его:
- Повремените с этим. Сядьте и расскажите мне все, что вы знаете про детектива. И поживее.
- Про какого детектива?
- Лесли Милтера, который теперь вас шантажирует.
- Милтер... меня шантажирует? - недоверчиво переспросил Визерспун. - Мейсон, да вы сошли с ума?
- Вы ведь его знаете, правда?
- Ну да. Это тот самый детектив, который расследовал убийство, он работает у Оллгуда.
- Вы его видели?
- Да. Один раз он отчитывался мне лично. Это было после того, как он завершил расследование на Востоке.
- Пока он занимался расследованием, вы с ним держали связь по междугородному телефону?
- Да. Он звонил мне каждый вечер.
Мейсон, не спуская глаз с Визерспуна, произнес:
- Либо вы мне лжете, либо все перепуталось.
- Я не лгу, - с холодным достоинством возразил Визерспун, - и я не привык, чтобы меня обвиняли во лжи.
- Милтер находится в Эль-Темпло.
- Правда? Я не видел его после того единственного случая, когда он докладывал мне лично.
- И он не давал знать о себе все это время?
- На протяжении десяти дней - нет. Он выполнил задание, и я с ним рассчитался.
Мейсон достал из кармана конверт, доставленный экспресс-почтой, который получил днем.
- Это вам о чем-нибудь говорит? - спросил он. Визерспун с любопытством посмотрел на конверт.
- Нет.
- Откройте и прочтите то, что находится внутри. Визерспун заглянул в конверт.
- Да тут ничего нет, кроме какой-то газетной вырезки.
- Ее и прочтите.
Визерспун выудил вырезку из конверта двумя пальцами правой руки и поднес ее к свету, но прежде чем начать читать, сказал:
- Мы могли бы сэкономить массу времени, если бы вы сначала выслушали, что произошло этим вечером... Это...
- Читайте! - властно повторил адвокат. Визерспун вспыхнул. Какое-то мгновение казалось, что он собирается вернуть или швырнуть на пол конверт и вырезку, но под требовательным взглядом Мейсона все же начал читать. Мейсон внимательно наблюдал за выражением его лица. По мере чтения интерес Визерспуна явно возрастал. Было ясно, что до него дошел смысл заметки: он сделался чернее тучи. Наконец, дочитав до конца, он посмотрел на Мейсона.
- Свинья! Грязная свинья! Подумать только, что человек может так низко пасть, чтобы напечатать эдакую пакость. Как вы это раздобыли?
- Не раздобыл, а получил. В конверте специальной доставки. Вам что-нибудь известно об этом?
- Что вы имеете в виду?
- Вы не догадываетесь, кто бы мог мне это послать?
- Нет, конечно.
- Знаете, где это было напечатано?
- Нет. Где?
- В голливудском скандальном листке.
После короткого молчания Визерспун признался:
- Я пытался быть беспристрастным и справедливым. И в этом моя главная ошибка. Мне следовало давным-давно покончить с этим делом. Как только я узнал про убийство, нужно было немедленно всему положить конец...
- Вы имеете в виду - отправиться с полученной информацией к дочери? - поинтересовался Мейсон. - Не заботясь о том, что разобьете ее счастье и оживите старый скандал? Сделаете несчастным еще одного человека, не попытавшись даже установить истину, был виноват Хорас Эйдамс или нет?
- Именно это я собираюсь сделать. Мне с самого начала следовало понять, что приговор присяжных был совершенно обоснованным и справедливым.
- Я смотрю, вы куда больше верите непогрешимости присяжных, чем я. Между тем как я все меньше доверяю им, равно как и судьям. Людям свойственно ошибаться, это не мое открытие. Но как бы там ни было, на какое-то время оставим это и поговорим о шантаже...
Визерспун с апломбом возвестил:
- Еще не родился на свет человек, которому удалось бы меня шантажировать!
- Даже в том случае, если бы он располагал каким-нибудь компрометирующим материалом или сведениями, касающимися вас?
Визерспун покачал головой.
- Я сделал бы все, что только в моих силах, лишь бы не оказаться в подобном положении. Именно по этой причине предполагаемый брак моей дочери совершенно невозможен.
Видно было, что Мейсон с трудом сдерживает растущее в нем раздражение.
- Давайте внесем полную ясность в эту историю. Вы поручили человеку Оллгуда проверить старое дело об убийстве. В настоящее время он находится в Эль-Темпло, обосновался в многоквартирном доме на Синдер-Бутт-авеню, номер одиннадцать шестьдесят два. По логике вещей именно он передал материал корреспонденту скандального листка из Голливуда. Агентство Оллгуда выгнало его за разглашение тайны клиентов. Поэтому естественно предположить, он наверняка разболтал что-то еще автору грязной статейки.
- Я страшно расстроен и возмущен этим человеком, которому явно нельзя было доверять, - досадливо пробормотал Визерспун. - Он производил впечатление весьма опытного работника.
- Черт побери, - не сдержался Мейсон, - этот тип - вымогатель! Он и сюда приехал с целью кого-то шантажировать! Кого он намерен доить, если не вас?
- Не знаю...
- Визерспун, если вы пытаетесь вставлять мне палки в колеса, то оставьте всякую надежду меня удержать. Я вплотную занялся этим делом и...
- Но я вас вовсе не удерживаю. Поверьте, я говорю чистую правду!
Мейсон повернулся к Делле Стрит:
- Живо звони Полу Дрейку. Скажи, что мы прибыли. Возможно, у него появились какие-то новости. Я жду! - И он принялся нервно расхаживать по комнате.
Воспользовавшись этим, Визерспун заговорил:
- С момента вашего приезда я безуспешно пытаюсь рассказать вам об одной очень важной вещи. Мы поймали молодого Марвина Эйдамса с поличным!
- На чем? - нарочито равнодушно спросил Мейсон, не переставая шагать взад и вперед по комнате. Очевидно, он не придал особого значения словам Визерспуна.
- На том, что он жестоко обращается с животными... Во всяком случае, иного вывода сделать нельзя... И это кое-что разъясняется в газетной статейке.
- Что же такого сделал этот парень?
- Он сегодня вечером уезжает в Лос-Анджелес...
- Знаю. Как я понял, он возвращается в колледж.
- Они с Лоис едут куда-то обедать. Молодой человек не пожелал обедать у меня в доме.
- Что так?
Визерспун раздражался все больше.
- Разрешите мне рассказать все по порядку.
- Только не тяните, меня интересуют самые существенные факты.
Визерспун продолжал с видом оскорбленной добродетели:
- Сегодня днем Марвин ходил на птичий двор, где у нас много кроликов, кур, гусей и уток. У одной утки целый выводок уже основательно подросших утят. Как мне рассказал мексиканец-рабочий, Марвин попросил одного утенка для эксперимента. Какого эксперимента? - спросите вы. Отвечаю! Он желает утенка утопить!
Мейсон застыл на месте.
- Лоис присутствовала при этом? - Да, насколько я понял.
- Что она сказала по этому поводу?
- Как раз это-то меня больше всего и поражает. Вместо того чтобы возмутиться, она помогла ему поймать утенка и сказала, что он может забрать его с собой.
- А вы разговаривали с Лоис после этого?
- Нет, но я твердо решил, что она должна узнать всю правду. Пора ей раскрыть глаза на ее избранника.
- Тогда почему же вы ей ничего не сказали?
- Я отложил наш разговор.
- Почему?
- Мне думается, что вы и сами это понимаете.
- Скорее всего потому, что ваш рассудок не может с этим смириться. Вы излагаете свою историю в том виде, какой она вам представляется в настоящее время, и ваша дочь либо посочувствует Марвину, либо решительно станет на его сторону, и все обратится против вас. Не забывайте, что девушка влюблена. Нет, нет, вы не можете начинать свою кампанию против Марвина, пока не будете располагать точными, я бы сказал, неоспоримыми доказательствами.
- Его отец был казнен за убийство.
- Сомневаюсь, что это интересует Лоис. Не говоря уже о том, что она несомненно сочтет его отца невиновным. А вот что будет с Марвином, когда он об этом узнает?
- Мне до него нет никакого дела, черт возьми! - заорал Визерспун.
Адвокат с удивлением посмотрел на собеседника.
- Как сказать. Если он покончит с собой, вы наверняка не останетесь столь индифферентным.
Выражение лица Визерспуна стало медленно меняться, когда до него наконец дошел смысл слов адвоката. Он проворчал:
- Вот почему я и вижу единственный выход - показать Лоис ее избранника в настоящем свете.
- Когда вы видели Марвина в последний раз? - спросил Мейсон.
- Он уехал отсюда примерно за полчаса до вашего приезда.
- Где был утенок?
- Очевидно, у него в машине.
- У Эйдамса своя машина?
- Нет, он пользуется машиной друга, молодого человека, который учится в местном колледже. Лично я считаю, что подобные развалины нельзя пускать на проезжие Дороги. По-моему, это позор для нашего края. Не говоря Уже о том, что этот драндулет может развалиться на ходу.
- Лоис ездит с ним?
- Даже с большим удовольствием. Этого я тоже понять не могу. Похоже, ей это представляется забавным. Переднее стекло с трещиной... Пружины на сиденьях сломаны... Черт возьми, он ее загипнотизировал!
- Это вовсе не гипноз, а любовь, что или гораздо хуже, или, наоборот, лучше.
Делла Стрит прервала их:
- Пол Дрейк у телефона, шеф.
- Хэлло, хэлло, Пол! - Мейсон прижал трубку к уху. - Это Перри. Мы у Визерспуна. Есть новости?
Дрейк, видимо, кричал в трубку, поэтому отдельные слова были отчетливо слышны всем.
- Дело движется, Перри. Думаю, через несколько минут тебе позвонит мой человек из Эль-Темпло. Он звонил мне с час назад с одной автобусной остановки и сказал, что блондинка звонила Милтеру. Он ее ожидает. Мы продолжаем работать по делу на Востоке. Мне кажется, нам уже удалось узнать, кто такая мисс Икс. Точнее, выяснить ее имя и что она собой представляет, но пока не разыскали ее. Она в свое время работала кассиром в кондитерской, и когда произошло убийство... Полагаю, ты не будешь возражать против телефонных разговоров... после полуночи?
- Звони мне сразу же по получении любой информации, пусть тебя ничто не стесняет. Мне безразлично, в котором часу это будет.
- О’кей, подожди немного, и ты услышишь донесение из Эль-Темпло.
- Пол, а ты уверен в отношении Милтера? То есть что он находится здесь, в Эль-Темпло?
- Абсолютно. Мы это тщательно проверили.
- Тогда для верности повтори еще раз его адрес. Он живет в доме номер одиннадцать шестьдесят два по Синдер-Бутт-авеню?
- Совершенно верно. В квартире справа на втором этаже.
- О’кей! Позвони, если появятся новости... - Мейсон повесил трубку. Повернувшись к Визерспуну, сказал:
- Милтер безвыездно живет здесь, в Эль-Темпло. уже несколько дней.
- Он даже не делал попыток связаться со мной, поэтому если он и задумал кого-то шантажировать, то, как мне кажется, не меня!
Глаза Мейсона сузились.
- Ну, а что вы скажете относительно Лоис? У нее есть личные деньги?
- Нет, до тех пор, пока она не... Обождите, обождите! Неделю назад был день ее рождения. Да, теперь у нее есть деньги, оставленные ей матерью.
- Сколько?
- Весьма значительная сумма.
- Сколько?
- Пятьдесят тысяч долларов.
- Ну вот и ответ на вопрос.
- Вы хотите сказать, что он шантажирует Лоис?
- Да.
- Но Лоис ничего не знает об убийстве!
- Ваша дочка - превосходная актриса... Не льстите себя мыслью, что человек типа Лесли Милтера согласится упустить столь великолепную возможность. Хорошенько подумав, я тоже скажу, что он принялся бы и за вас, но только в том случае, если бы у него не было другого выбора... Он знает, что вы - стреляный воробей, да и потом, вам решительно все равно, разразится скандал по поводу этого давнишнего убийства или нет... до тех пор, понятно, пока Марвин Эйдамс не станет вашим зятем. Тогда, и только тогда вы согласитесь платить деньги, чтобы замять скандал... Минутку, а Марвин Эйдамс и ваша дочь не затеяли ли предпринять нечто неожиданное, а?
- Что вы имеете в виду?
- Побег и тайное бракосочетание.
- Она хочет объявить о помолвке и обвенчаться с Марвином в будущем месяце. Помнится, я говорил вам, что сразу после окончания учебы, в июле, он уходит в армию и...
- Понятно, но до будущего месяца еще целых три недели. Если бы Милтер планировал свою кампанию по шантажу на будущий месяц, он не торчал бы здесь сейчас из опасения случайно встретить вас на улице. Нет, этот стервятник вонзил свои когти в жертву уже сейчас и либо уже вытянул из нее все деньги, либо готов это сделать в ближайшие дни.
Визерспун оторопел.
- Если только Лоис взяла те деньги, которые оставила ей мать, чтобы откупиться от вымогателя и сохранить в тайне факты, касающиеся этого молодого человека... этого проходимца...
- Одну минуту, - прервал его Мейсон. - Как вы считаете, почему Лоис стала бы ему платить?
- Чтобы не допустить огласки дискредитирующих фактов, разумеется.
Мейсон покачал головой, не соглашаясь с таким выводом:
- Я так не думаю. Если она и заплатит, то только для того, чтобы вы ничего не узнали, но... Постойте, по-видимому, все дело именно в этом! Милтер, должно быть, сообщил ей все, что ему известно, не упомянув лишь о том, что то же известно и вам. Ну и пригрозил отправиться к вам со всеми фактами, если только она не выложит ему определенную сумму за молчание.
- Вы полагаете, что она заплатит ему за то, чтобы я ничего...

Предыдущая страница 5 Следущая страница


Дело о тонущем утенке 6

- Вот именно, заплатит. Пока она не заплатила. Ибо как только будут получены деньги, он поспешит отсюда удрать. Да, да, возможно, сделка близка к осуществлению, но пока еще не состоялась. Полагаю, что для получения наследства Лоис необходимо выполнить кое-какие юридические формальности. Где она сейчас?
- Не знаю. Уехала куда-то.
- Я хочу с ней поговорить, как только она вернется. Попросите ее обязательно повидать меня.
Визерспун продолжал гневаться:
- Если только этот мерзавец пытается шантажировать Лоис, я...
Мейсон не дал ему договорить:
- Послушайте совета адвоката, мистер Визерспун, и перестаньте кричать о том, что вы сделаете. Зачастую обстоятельства бывают сильнее человека... Во всяком случае похоже, что Милтер является основной фигурой в этой истории. Поэтому я намерен лично встретиться с уважаемым мистером Милтером... Когда я с ним побеседую, он, полагаю, поспешит незаметно ретироваться из города.
- Я поеду с вами! - решительно заявил Визерспун. - Когда я думаю о том, что бедная Лоис оказалась в когтях грязного вымогателя... Нет, я хочу сам поговорить с ним, и немедленно!..
- Только без меня! Я же отправлюсь к нему один... При подобных беседах не должно быть свидетелей, если хотите знать! С шантажистами никто не разговаривает в лайковых перчатках. Делла, ты останешься здесь и, если позвонит Пол Дрейк и что-нибудь сообщит, все аккуратно запишешь.
- Ну, а что касается девицы из детективного агентства? - спросила Делла. - Ведь она выехала сюда на автобусе и, видимо, скоро...
- Она должна была уже приехать, - Мейсон взглянул на часы, - если только автобус не задержался в пути... Вот и прекрасно. У меня есть шанс потолковать с ними обоими.
Он двинулся к выходу. Визерспун бросился за ним.
- Собаки! - крикнул он. - Обождите, я распоряжусь привязать их.
Мейсон снова посмотрел на часы.
- Да, автобус уже наверняка здесь. Интересно, обрадуется ли эта блондинка встрече со мной, как ты считаешь, Делла?

Глава 9

Машина Мейсона неслась по шоссе. Огни Эль-Темпло казались далеким заревом на фоне темного неба, усыпанного едва заметно мерцающими звездами. Стрелка спидометра была на пределе.
Выбоины на дороге швыряли машину из стороны в сторону. В конце концов адвокат снизил скорость, дабы иметь возможность слегка расслабиться. К его величайшему изумлению, машину продолжало заносить. Ничего не понимая, Мейсон прижался к обочине, постепенно замедляя ход, избегая резкого торможения. Почти остановившись, он услышал характерные звуки и понял, что заднее колесо проколото. Мейсон нехотя снял пиджак и принялся менять колесо. Спустившее колесо он бросил на заднее сиденье.
Пока он занимался ремонтом, на что ушло порядочно времени, учитывая поздний час и необходимость работать при свете фонаря, мимо него в Эль-Темпло на бешеной скорости промчалась еще одна машина.
Приехав наконец с Эль-Темпло, Мейсон разыскал без особого труда нужный ему адрес. Милтер даже не посчитал необходимым зарегистрироваться под вымышленным именем. На его двери была приклеена половина визитной карточки с его фамилией "Лесли Л. Милтер".
Мейсон позвонил дважды, но ответа не последовало. Тогда он принялся стучать в дверь...
Вскоре отворилась дверь слева. Через порог шагнула весьма привлекательная брюнетка в экстравагантной шляпке и шубке из блестящего искусственного меха. Увидев адвоката, она после недолгого колебания повернулась к нему с откровенным любопытством. Мейсон любезно улыбнулся и приподнял шляпу. Она улыбнулась в ответ.
- Не думаю, что он дома...
- Вы не знаете, где я могу его отыскать?
- Нет, к сожалению, - засмеявшись, она добавила:
-Я его почти не знаю, просто наши квартиры рядом. Сегодня к нему приезжали несколько человек, целая процессия. Вы не договаривались с ним о встрече?
Мейсон уже успел продумать план действий.
- Если его нет дома, - ответил он, - то ждать бесполезно. - Он взглянул на табличку с ее именем у звонка. - Вы, должно быть, мисс Альберта Кромвелл и, как вы сказали, занимаете соседнюю с ним квартиру. Я на машине, мисс Кромвелл, может быть, вас куда-нибудь подвезти?
- Нет, благодарю. Мне надо попасть на главную улицу, а это всего лишь в квартале отсюда.
- Я был уверен, что мистер Милтер дома... Как я понял, у него на этот вечер было назначено свидание.
Она сверкнула глазами.
- С молодой леди?
- Точно не могу знать, - осторожно ответил Мейсон. - Мне только известно, что у них назначена встреча как раз в это время, так что я непременно должен был застать его дома.
- По-моему, чуть раньше приходила молодая леди, а только что перед вами был мужчина. Знаете, мне показалось, что он звонил в мой звонок. Я была на кухне, из крана лилась вода, вот я и не разобрала, к кому звонили и... являлся посетитель.
Она засмеялась каким-то неестественным нервным смехом.
- Понимаете, я даже нажала на кнопку, чтобы открыть входную дверь, но никто так и не появился. Потом я услышала шаги на лестнице, ведущей в квартиру мистера Милтера, и только тогда догадалась, что звонили в соседний звонок.
- Давно это было?
- Да нет, минут пятнадцать - двадцать назад.
- Вы не можете сказать, как долго этот посетитель оставался внутри?
Она фыркнула.
- Боже мой, вы допрашиваете меня, как детектив или адвокат... Вы не знаете, кто была эта молодая особа?
- Я просто очень заинтересован во встрече с мистером Милтером.
- Почему?
- Вам что-нибудь про него известно? Она помедлила, потом ответила:
- Не слишком-то много!
- Как я слышал, он работал детективом?
- Неужели?
- Вот я и хотел поговорить с ним о деле, которым он занимался.
- О! - Молодая женщина колебалась. - Он недавно занимался этим делом, да?
Мейсон посмотрел ей в глаза.
- Да. Неожиданно она рассмеялась и сказала:
- Ну, мне пора идти. Очень жаль, что я не в состоянии вам чем-то помочь. Спокойной ночи!
Мейсон приподнял шляпу и молча наблюдал, как она спускается вниз по лестнице.
Мейсон спустился за ней следом и из ближайшей телефонной будки позвонил в дом Визерспуна, спросив Деллу Стрит. Когда она взяла трубку, он поинтересовался, есть ли новости от Пола Дрейка.
- Да, - ответила Делла, - звонил его оперативник.
- Что он сказал?
- Сказал, что автобус прибыл вовремя, девица прямиком отправилась на квартиру к Милтеру. У нее имеется свой ключ.
- Ого! Что было дальше?
- Она поднялась наверх, но пробыла там очень недолго. Сколько именно в точности, парень не знает.
- То есть?
- Понимаете, он решил, что она там задержится, ну и отправился в ресторан поблизости, чтобы позвонить Дрейку и сообщить о своем прибытии. Пол велел ему перезвонить вам сюда. И вот, разговаривая со мной, он вдруг случайно увидел, что его подопечная шагает мимо ресторана. Естественно, он повесил трубку и побежал за ней. А минут через пять перезвонил уже с железнодорожной станции и сообщил, что блондинка сидит на вокзале, поджидая ночной поезд на Лос-Анджелес, и заливается горючими слезами...
- Где сейчас этот детектив?
- Все еще на вокзале. Продолжает следить за ней. Полуночный поезд - почтовый, еле ползет, он доставит пульмановский вагон до узловой станции, где его прицепят к экспрессу после длительной стоянки, так что в Лос-Анджелесе они будут лишь в восемь часов утра.
- Короче, детектив не может сказать хотя бы приблизительно, сколько времени блондинка находилась наверху у Милтера?
- Чуть больше десяти минут, как ему кажется, но, возможно, и меньше. Когда у женщины имеется собственный ключ от квартиры мужчины, с которым она заранее договорилась о встрече... словом, детектив решил, что в его распоряжении уйма времени.
Мейсон взглянул на часы и сказал:
- Может быть, я успею поговорить с ней? Сейчас поеду на вокзал и посмотрю, что у меня получится.
- А Милтера-то вы видели?
- Нет еще.
- Минуты через две после вашего отъезда я слышал шум отъезжающей машины. По всей вероятности, это был Визерспун, скорее всего, он поехал искать Лоис.
- Попробуй узнать это совершенно точно.
- О’кей!
- Я еду на станцию. Пока.
Однако ему не удалось поговорить с блондинкой. Он услышал свисток прибывающего локомотива, не доехав до вокзала. Мейсон буквально бежал вдоль платформы и все же успел увидеть оллгудовскую красавицу в тот момент, когда она поднималась в вагон. На секунду ее лицо оказалось в свете станционного фонаря, и адвокат смог убедиться не только в том, что это была действительно она, но и в том, что она плакала...
Сев снова в машину, Мейсон проехал квартала три-четыре до перекрестка, неподалеку от дома Милтера, когда услышал пронзительный вой сирены. Полицейская машина, игнорируя все правила уличного движения, промчалась мимо него и свернула на Синдер-Бутт-авеню. Адвокат немедленно устремился следом. Он видел, как полицейская, машина остановилась у обочины. Мейсон поставил свою машину непосредственно за полицейской, из которой выскочил офицер, помчавшийся по цементной дорожке к двери, ведущей в квартиру Милтера. Мейсон не отставал от него ни на шаг. Офицер нажал указательным пальцем кнопку звонка и только тогда заметил Мейсона. Адвокат посмотрел на офицера, сразу же повернулся, словно испугавшись, и стал неторопливо спускаться вниз по лестнице.
- Эй, вы! - окликнул его офицер. Мейсон приостановился.
- Что вам здесь надо? - спросил офицер.
- Я хотел кое-кого повидать.
- Кого?
Офицер заметил нерешительность Мейсона.
- Не тяните: кого?
- Мистера Милтера.
- Вы его знаете?
Мейсон не торопился с ответом и осторожно подбирал слова:
- Я никогда с ним прежде не встречался.
- Вы хотите войти внутрь?
- Да. Я хотел бы его повидать.
- Вы здесь уже были?
Мейсон снова повременил ровно столько, сколько ему требовалось для игры.
- Да.
- Сколько времени тому назад?
- Минут десять, пожалуй.
- Что вы здесь делали?
- Позвонил несколько раз и не получил ответа.
Офицер снова нажал кнопку звонка. - Никуда не уходите. Пожалуй, я еще с вами потолкую.
Он подошел к другой двери, на которой имелась табличка "Управляющий", и позвонил.
В одном из окон нижнего этажа вспыхнул свет. Послышалось шлепанье босых ног, потом через несколько секунд шлепанье сменилось шарканьем - видимо, ноги были сунуты в домашние туфли. Шаги приблизились к двери, щелкнул запор, и на пороге появилась хмурая особа лет сорока в халате. Рассмотрев форменную одежду офицера, она моментально сделалась любезной.
- Могу ли я быть чем-то полезна? - спросила она.
- В вашем доме живет человек по имени Милтер?
- Да, он занимает вон ту квартиру...
- Это мне известно. Я хочу попасть в его квартиру.
- Вы звонили?
- Да.
- Я... Если он дома...
- Я хочу попасть в его квартиру! - повторил офицер, слегка повышая голос. - Дайте мне запасной ключ, и немедленно.
Секунду женщина стояла в растерянности, потом смущенно пробормотала:
- Одну минуточку, - и растворилась во тьме своей квартиры.
Офицер повернулся к Мейсону.
- Зачем вам понадобилось его видеть?
- Я хотел его кое о чем спросить.
Где-то внизу из приемника грянула бравурная музыка.
Офицер продолжал:
- Вы здесь живете?
Мейсон протянул ему визитную карточку.
- Я адвокат из Лос-Анджелеса.
Офицер взглянул на нее и явно был приятно удивлен.
- О да, вы Перри Мейсон! Известнейший адвокат, верно?! Я наслышан о вас. Что вы делаете здесь?
- Приехал на машине.
- Чтобы повидать Милтера?
Мейсону удалось засмеяться именно так, как он считал допустимым в этой ситуации.
- Вряд ли я поехал бы в такую даль только ради встречи с Милтером.
- Эй вы, там! - крикнул офицер управительнице. - Мы не можем ждать вас здесь всю ночь!
- Одну минуточку. Я никак не могу отыскать ключ. В наступившей затем тишине Мейсон явственно услышал щелчок телефонной трубки, которую положили на рычаг аппарата. Он рассмеялся.
- Учитывая громкость радио, которое она врубила, пока звонила по телефону Милтеру, она надеется скрыть от нас свои действия.
- Эй! - офицер рявкнул во всю силу своей глотки. - Достаточно телефонных звонков! Мы приехали сюда не в игрушки играть! Живо несите ключ, или я сам приду за ним!
Они снова услышали шаркающие шаги по коридору.
- Я с трудом разыскала его, - самозабвенно лгала управительница. - Прошу вас, все же сообщите мне свое имя на случай каких-нибудь недоразумений!
- Вы сами и есть настоящее недоразумение, - проворчал офицер, беря у нее ключ. - А зовут меня Хеггерти.
Мейсон подождал, пока офицер вставил ключ в замочную скважину, потом сказал:
- Ну, я не стану подниматься вместе с вами. Дело, по которому я хотел его видеть, не имеет большого значения.
Мейсон повернулся и стал спускаться вниз по ступенькам, но тут офицер окликнул его:
- Эй, обождите. Я совсем не уверен.
- В чем?
- В том, что дело, ради которого вы хотели его видеть, не представляет важности.
- Я вас не понимаю.
- Как вы думаете, почему я потребовал ключ?
- Понятия не имею.
- Потому что нам в отделение позвонила какая-то особа и сообщила, что в этой квартире что-то случилось. Вы об этом ничего не знаете?
- Нет.
- И не представляете себе, кто мог нам позвонить?
- Нет.
- Ну, раз уж вы оказались здесь, то задержитесь еще немного. Не исключено, что это была всего лишь чья-то дурацкая шутка, но все же надо проверить, правда? А возможно, вам придется еще и ответить на некоторые вопросы.
Мейсон пожал плечами.
- Ну что же, я к вашим услугам. Офицер первым вошел в квартиру, адвокат послушно следовал за ним. Они вошли в первую комнату, которая, по всей вероятности, служила и гостиной и спальней. Часть стены с зеркалом поворачивалась на шарнире, скрывая кровать. Обстановка была предельно проста, занавески и обои изрядно выцветшие. Дверь в дальнем конце комнаты была закрыта. Посредине комнаты на столе в беспорядке лежали журналы. В углу стоял большой круглый аквариум, на дне которого среди водорослей было сооружено подобие маленького каменного замка, и в нем сновали взад и вперед две золотые рыбки.
Офицер проследил за взглядом Мейсона, заметил аквариум, отвернулся было, но потом подошел ближе. Но что было уже совсем удивительно, так это чуть живой утенок, почти целиком погрузившийся в воду; над водой оставалась только часть головы с клювом.
- Господи! - воскликнул он. - Что случилось с этим утенком?
Мейсон сделал вид, что этот пустяк его совершенно не интересует.
- Очевидно, эта дверь ведет в другую комнату?
- Сейчас проверим.
Офицер постучал в дверь и, не получив ответа, распахнул ее. Но на пороге задержался и снова взглянул на странного утенка.
- С ним творится что-то неладное. Заболел он, что ли?
Из открытой двери потянуло чем-то сладковатым, но в то же время неприятным. Сама комната, очевидно, считалась столовой. В центре стоял большой стол, сбоку - кедровый буфет и несколько простых стульев, которые можно встретить в любой столовой средней руки.
- Давайте-ка откроем окна, - предложил Мейсон. - Мне что-то не нравится этот запах. Вы, кажется, сказали, что вам позвонила женщина? Что именно она сообщила?
- Просто сообщила, что тут что-то неладно и, видимо, что-то случилось... Ничего определенного. Давайте сначала осмотрим остальные помещения.
Мейсон широко распахнул окна. Офицер же прошел в ванную, там никого не оказалось. Затем открыл еще одну дверь, которая, очевидно, вела в кухню.
Мейсон, улучив момент, быстро вернулся в гостиную и вытащил из аквариума почти уже бездыханного утенка. Он принялся обтирать его носовым платком, осторожно выжимая воду из перьев. Утенок при этом слегка подергивал лапками.
Заслышав шаги офицера, Мейсон сунул утенка в карман. Появившийся на пороге офицер был бледен и пошатывался из стороны в сторону, словно пьяный.
- Кухня - мертвец... Какой-то газ... Я пытался... - И упал в ближайшее кресло.
Дверь в кухню оставалась полуоткрытой, и Мейсон увидел простертое на полу тело.
Задержав дыхание, он метнулся в кухню, захлопнул ведущую в нее дверь и подтащил офицера к окну.
- Вам необходим свежий воздух.
Хеггерти практически не мог двигаться. Мейсон положил его грудью на подоконник, подставив под колени кресло, сам же побежал обратно в гостиную, схватил аквариум, отнес его в ванную, долил свежей воды, отчего золотые рыбки, беспомощно прилипшие ко дну, принялись сновать по аквариуму. Тем временем утенок у него в кармане, казалось, не обнаруживал никаких признаков жизни. Мейсон опустил его в аквариум, после чего поспешил взглянуть, как чувствует себя офицер.
- Ну, как дела? - спросил он.
- Сам не знаю... дохнул этой дряни и...
- Все окна раскрыты, так что здесь воздух совершенно чистый. Конечно, надо бы открыть окна и на кухне. Это какой-то сильнодействующий газ. Мне думается, самое правильное - позвонить в отдел по борьбе с пожарами, пусть они приедут и выбьют окна снаружи.
- О’кей... я... буду в порядке через пару минут. Знаете, я там на секунду потерял сознание.
- Ничего, ничего, успокойтесь.
- Что за дрянь?! - спросил он. - Не угарный газ, нет?
- Нет, скорее всего какое-то химическое соединение. Может, мне спуститься вниз? Или вы уже в состоянии двигаться?
- В кухне находится человек, мы должны вытащить его оттуда.
- Это дело пожарников. Они оснащены противогазами.
- В таком случае их надо вызвать как можно скорее.
Мейсон подошел к телефону, вызвал оператора и попросил соединить его с полицией.
- Вы в состоянии с ними говорить?
- Да. - Офицер, с трудом дотащившись до аппарата и объяснив положение дел, попросил прислать пожарников.
Он повесил трубку и вернулся к окну.
- Вообще-то теперь я чувствую себя гораздо лучше А что приключилось с этим утенком?
- С каким утенком?
- Вон с тем, в аквариуме.
- Вы имеете в виду того, что тонул?
- У него был очень странный вид... По всей вероятности, он тоже надышался газом.
- Вроде бы он тоже повеселел.
- Да, точно.
Утенок держался на поверхности воды, и хотя вид у него был все еще жалкий, он прилежно чистил свои перышки.
- Очевидно, свежий воздух и на него подействовал, - заметил Мейсон.
- Угу... Зачем вам понадобился Милтер?
- Да так, ничего особенного.
- Неужели? В такое-то позднее время? - Офицер скептически взглянул на Мейсона.
- Я слышал, что он без работы, и подумал, что могу попросить его кое-что сделать для меня.
- Чем он занимается?
- Он был детективом.
- Да? Работал здесь по какому-то делу?
- Сомневаюсь. Повторяю: я слышал о его затруднительном положении.
Через несколько минут сирены возвестили о прибытии пожарников. Пожарник в противогазе вошел в кухню, открыл там все окна и выволок в столовую безжизненное тело. А через десять минут врач констатировал, что человек, вне всякого сомнения, мертв. Вероятно, от гидроцианистого отравления.
Появившееся подкрепление полицейских, а также представители шерифа обнаружили на газовой плите небольшой кувшин, до половины наполненный жидкостью.
- Вот оно! - воскликнул врач. - Налейте в этот кувшин гидрохлористой кислоты, бросьте туда несколько кристалликов цианида, и произойдет реакция с бурным выделением смертельно опасного газа... Того самого, который используют в газовых камерах для казни преступников. Действует практически мгновенно.
- Надо проверить всю посуду на отпечатки пальцев. Мейсон с равнодушным видом встал.

Предыдущая страница 6 Следущая страница


7 Эрл Гарднер

- Полагаю, я больше ничем не смогу вам помочь?
- Спасибо, - с чувством произнес офицер, прощаясь с Мейсоном. - Вы спасли мне жизнь. Если бы не вы, я бы свалился в кухне и отдал концы...
- Очень рад был оказать вам услугу! - искренне воскликнул Мейсон.
- Где вы остановились? В отеле?
- Нет, я приехал навестить друга, человека по имени Визерспун, у которого в здешних местах имеется ранчо и...
- Да, да, я с ним знаком! - вмешался помощник шерифа. - Я иногда у него бываю, мы охотимся на диких голубей или куропаток. Вы здесь еще поживете?
- Скорее всего, завтра я уже уеду. Мне думается, вам нужно позвонить Оллгуду и сообщить о смерти этого человека... Возможно, он располагает информацией, которая окажется вам полезной.
- Вы правы, - согласился помощник шерифа.
- Вы можете позвонить ему сейчас же, - продолжал Мейсон, - у Оллгуда наверняка есть ночной номер, по которому его можно отыскать.
Помощник шерифа, посовещавшись с полицейскими, заказал телефонный разговор. Мейсон отошел к окну и закурил. Он успел сделать всего несколько затяжек, как Оллгуд был отыскан в Голливуде, и Мейсон явился свидетелем состоявшегося разговора.
- Хэлло, это Оллгуд?.. У вас имеется в Голливуде детективное агентство?.. Угу, совершенно верно... С вами говорят из офиса шерифа Эль-Темпло. Работал ли у вас человек по имени Лесли Милтер?.. Угу, ясно... Он скончался. Найден в собственной квартире... Возможно, убийство... Какой-то газ... Кто мог быть заинтересован в том, чтобы убрать его с дороги?.. Вы никого не знаете, а?.. Он не работал по вашему заданию или еще по какому-либо делу, о котором вы знаете?.. Как давно это было?.. Почему вы его отпустили?.. Просто у вас для него не было больше работы?.. Ну, а что вы о нем скажете? Был ли он хорошим работником?.. Вам известно что-либо о его личных делах? Что вы можете сказать о его связях с женщинами?.. Понятно! О’кей, непременно позвоните нам, если выясните что-нибудь важное о Милтере... Да, Эль-Темпло, либо офис шерифа, либо начальнику полиции... О’кей! До свидания. - Он положил трубку на место. - Работал в агентстве Оллгуда еще четыре-пять дней назад. Оллгуд отпустил его, потому что у него не было для него работы. В делах наступило длительное затишье... Он говорит, что Милтер был превосходным работником. Он не мог припомнить, какие именно дела Милтер расследовал в последнее время, но посмотрит в своем журнале и сообщит нам. Ему кажется, это были в основном самые обыденные, банальные дела.
Мейсон почувствовал облегчение: Оллгуд не стал слишком откровенничать с полицией. Тщательно погасив окурок, он оставил его в пепельнице и стал прощаться,
- Ну, я поехал. Если вам что-нибудь понадобится, вы сможете отыскать меня у Визерспуна.
- Каким образом вы оказались здесь? - поинтересовался помощник шерифа.
Ответил офицер:
- Он подъехал к дому почти одновременно со мной. Я пригласил его тоже войти в квартиру.
Они дружелюбно расстались и пожелали друг другу спокойной ночи. Спускаясь по лестнице, Мейсон видел, как увозили тело Лесли Милтера.
Выйдя на улицу, Мейсон первым делом отправился на заправочную станцию, работавшую круглосуточно, попросил наполнить бак бензином, а заодно отремонтировать колесо.
- Будьте любезны, сделайте это поживее. Я вернусь примерно через час, постарайтесь управиться к этому времени.
Мейсон отправился пешком в находившееся в пяти кварталах от станции бунгало, где жил Марвин Эйдамс. Бунгало оказалось простеньким, весьма непритязательным домиком, оштукатуренным снаружи и побеленным. Цветочки в палисаднике, видимо, были посажены еще миссис Эйдамс. В окнах горел свет. Мейсон позвонил, и дверь ему открыл угрюмый молодой человек.
- Марвин Эйдамс дома?
- Нет, сэр. Он уехал вечерним поездом в Лос-Анджелес.
- Если не ошибаюсь, до этого он ездил куда-то на машине.
- Совершенно верно.
- Это ваша машина?
- Да.
- Я просил его завезти мне небольшой пакет... Похоже, он забыл это сделать. По всей вероятности, он оставил его либо у себя в комнате, либо в машине. Пакет прямоугольной формы, завернутый в зеленую бумагу, на нем значится мое имя. Нельзя ли поискать у него в комнате, а? Укладывая чемодан, он мог его где-то положить и забыть.
- Вполне возможно, сэр. Входите, прошу вас. Парень провел Мейсона по коридору мимо открытой двери в ванную комнату, затем постучал в дверь спальни и отворил ее.
Это была типично мужская комната с коньками, теннисными ракетками, парой призов, полученных на состязаниях, картинками на стенах, большим набором галстуков на специальной вешалке, койкой, покрытой темным шелковым одеялом без покрывала сверху, белыми теннисными туфлями, выглядывающими из-под кровати, возле которых прямо на полу валялись носки.
Мейсон внимательно осмотрел помещение.
- Не похоже, чтобы мой пакет был тут. Марвин занимает эту комнату?
- Да, а остальные две занимаю я и еще один парень. Эта комната - Марвина.
- Так. Пакета тут вроде бы нет. Может, он в машине? Где она?
- Возле дома у обочины.
- Заперта, разумеется? Парень усмехнулся:
- Нет, зачем ее запирать, на такую колымагу никто не позарится.
Мейсон рассмеялся в ответ:
- Ну, хорошо, с вашего разрешения я загляну в нее на обратном пути. У меня есть фонарик.
Он поблагодарил молодого человека, пожелал ему спокойной "ночи и вышел. Подойдя к старому седану, стоящему возле дома, он довольно внимательно осмотрел его при свете фонаря. Машина была пуста.
На заправочную станцию Мейсон возвращался в глубокой задумчивости. На улице было темно и тихо - ни машин, ни прохожих, только гулкий звук его собственных шагов по асфальтовой дорожке. Уже ощущалась характерная для пустыни ночная прохлада. Звезды над головой казались необычайно яркими, холодными и какими-то неестественными. Тротуар окаймляли дымные деревья, растущие только в пустыне: их лишенные листвы ветви, похожие на спутанный пучок проволоки, были усеяны свисающими вниз усиками, которые издали в массе своей кажутся дымком, так что неискушенные путешественники нередко принимают заросли этих причудливых растений за дымок, который сулит им хороший отдых и тепло домашнего очага.
Механик на заправочной станции сообщил Мейсону, что его колесо починено.
- Так быстро? - удивился Мейсон. Парень загадочно улыбнулся:
- Угу, такие неполадки нетрудно устранять. Просто на вашем колесе на ниппеле не было колпачка.
- Господи, куда же девался этот колпачок? Не мог же он сам отвинтиться?
- Вообще-то мог, от болтанки... Но скорее всего, это дело рук какого-нибудь малолетнего шалопая, они находят подобные шуточки весьма забавными.
Мейсон расплатился, сел в машину и на предельной скорости помчался вперед по пустынной дороге, освещенной лишь сиянием бриллиантовых звезд...

Глава 10

Когда Мейсон нажал на звонок у внешних ворот большого дома, собаки, как всегда, с отчаянным лаем принялись метаться в лучах света, падающего сквозь стеклянные двери холла, на фоне которых четко выделялась тоненькая фигурка Лоис.
Секундой позже она повернула выключатель, и яркая лампочка осветила крыльцо, вместе с ним и площадку перед чугунной аркой ворот.
- О, это вы, мистер Мейсон. Кинг, успокойся... Принц, замри! У меня нет ключей. И я не знаю, куда подевался сторож... А, вот и он! Педро, откройте ворота и впустите мистера Мейсона.
Заспанный слуга-мексиканец вставил ключ в огромный замок и предупредил:
- Подождите минутку, сеньор, пока я привяжу собак!
- В этом нет необходимости, - сказал Мейсон, открывая калитку.
Собаки, как и прежде, бросились к нему, но он спокойно пошел к дому. Видимо узнав его, они побежали за ним следом, весело виляя хвостами. Младшая, не выдержав, коснулась головой руки Мейсона, требуя ласки. Старшая не позволила себе подобной вольности, она просто пристроилась к нему слева и шагала с ним в унисон. Лоис Визерспун ошеломленно пробормотала:
- Конечно, наши псы постепенно привыкают к тем, кто часто у нас бывает, но такого я еще ни разу не видела! Вы перекрыли все рекорды по завоеванию их симпатии.
- Очень симпатичные зверюги! - Мейсон поочередно погладил собак. - Вы разве не замечали одной странности в собачьей психологии? Они набрасываются на человека с явным намерением по меньшей мере разорвать его в клочья, но если он реагирует спокойно и смотрит на них дружелюбно, все в порядке. Дальше можете идти, куда вам угодно, не проявляя никакого страха, тут даже самые свирепые псы пасуют, признавая ваше превосходство... Ваш отец дома?
- Как? Разве вы его не видели?
- Нет.
- Со слов слуг я поняла, что он уехал после вас. Вроде бы хотел вас видеть по какому-то поводу и сказал, что успеет вас догнать еще до того, как вы доберетесь до города. Меня-то дома не было.
Мейсон, обняв ее за талию, увлек в ближайшую комнату и захлопнул за собой дверь. Она была настолько этим сконфужена, что даже не сразу нашлась что сказать. Воспользовавшись этим, он обрушил на нее шквал вопросов:
- Вы знаете такого Лесли Милтера?
- Нет.
- Вас никто не пытался шантажировать?
- Меня? Господи помилуй, нет!
- Вы отлучались из дома. Куда?
- Разве это вас касается?
- Очень даже. У нас нет времени, и нам сейчас дорога каждая минута! Где вы были?
- Ездила в город, хотела выполнить одно поручение, ну и повидаться с Марвином до его отъезда.
- Видели его?
- Да. Поймала на станции.
- Я вас там не видел.
- Вы и не могли меня видеть. Мы находились в дальнем конце платформы, куда прибывают экспрессы.
- За сколько времени до прибытия поезда вы приехали на станцию?
- Минут за десять. Марвин - через пару минут после меня.
- Вы прощались в темноте, под навесом!
- Да.
- Это еще зачем?
- Не понимаю, что вы имеете в виду?
- Чего ради вы сначала простились с ним здесь, а потом помчались за ним в город?
Он почувствовал, как она напряглась.
- Я хотела, чтобы мы поехали в Юму и он там женился на мне.
- Когда?
- Сегодня вечером, сейчас, немедленно!
- Он не согласился на это? - Нет.
- Это к лучшему. Когда он уезжал отсюда, у него был с собой маленький утенок? Отвечайте живее, но не очень громко...
- Да.
- Что он с ним сделал? Она нервно заговорила:
- Ну, он... Он взял этого утенка и спросил меня, не может ли одолжить его на пару дней. Обещал его возвратить. Сказал, что хочет продемонстрировать своему другу тот эксперимент.
- Куда он его девал? И где взял?
- Взял у нас на птичьем дворе. У одной утки большой выводок... Не знаю, что он сделал с утенком! Когда я его провожала на поезд, утенка у него не было... Впрочем, я об этом совершенно забыла.
- А теперь слушайте меня внимательно. Отправляйтесь на птичий двор, прихватите с собой фонарик. Мне безразлично, под каким предлогом вы это сделаете. Притворитесь в крайнем случае, что ищете кого-то из слуг... или что вам показалось, будто кто-то ходит возле дома. Возьмите с собой на помощь одну из собак. Раздобудьте еще одного утенка из того же выводка.
- Я... - Она замолчала.
Услыхав, что собаки снова подняли лай, Мейсон подошел к окну.
- Еще одна машина, - сказал он.
- Это отец!
Действительно, это был Визерспун, он окликнул собак, и они сразу же перестали лаять.
- Бегите через внутренний дворик, - распорядился Мейсон. - Раздобудьте утенка и отправляйтесь в город. Найдите машину, на которой приезжал Марвин, она стоит у обочины перед домом, где он живет. Машина не заперта. Суньте утенка вниз под заднее сиденье. Запомните: не спереди, а сзади. И быстрее возвращайтесь назад.
Она с шумом втянула в себя воздух.
- Можете ли вы мне объяснить...
- Нет! На это нет времени. И никому не рассказывайте, даже отцу, про этот опыт с тонущим утенком. А теперь за дело!
Она молча повиновалась и побежала к внутреннему дворику, потому что в коридоре уже раздавались тяжелые шаги Визерспуна. Мейсон вышел ему навстречу и с беспомощным видом вопросил:
Хэлло! Как я понял, вы отправились искать меня?
У Визерспуна был растерянный вид.
- Великий Боже, мистер Мейсон, вы слышали, что случилось?
- С Милтером?
- Да.
- Я как раз находился возле его дома, когда туда прибыла полицейская машина.
- Это ужасно... Я хочу сказать... пойдемте в мой кабинет, я хочу с вами поговорить, мы попали в ужасное положение!
- Что вы имеете в виду?
- Я... Черт возьми! Вы не хуже меня понимаете, что я имею в виду!
- Боюсь, что нет.
- Вспомните, я вам говорил, что когда Марвин Эйдамс уезжал отсюда, он забрал с собой утенка.
- Ну и что же?
- Этот утенок находится в гостиной Милтера в аквариуме.
- Тот самый утенок?
- Да, вне всякого сомнения. Я его внимательно разглядел и опознал.
- Как ее зовут? - спросил Мейсон, пока они шли по коридору.
Визерспун повернулся на каблуках.
- Детектива? Это был мужчина, а вовсе не женщина... Лесли Милтер.
- Нет, утку.
Визерспун даже остановился от неожиданности.
- Какого дьявола вы шутите?
- Меня интересует имя утки, - спокойно ответил Мейсон, доставая из кармана портсигар.
- Великий Боже, у уток не бывает имен... А это молодой утенок. Утенок - птица!
- Понятно.
Визерспун, нервы которого, очевидно, были напряжены до предела, свел брови в одну линию. На этот раз в его глазах не было сердитого блеска.
- Тогда какого черта вам от меня нужно? Почему вы спрашиваете имя этого утенка? Уткам никогда не дают имен!
- Но вы же опознали в этом утенке того самого, которого увез с собой Марвин Эйдамс! - не унимался Мейсон.
Визерспун на секунду задумался, потом зашагал дальше по коридору, отомкнул двери своей обители и включил свет. Мейсон закурил сигарету и бросил обгоревшую спичку в пепельницу.
Визерспун сурово заметил:
- Вы выбрали неподходящее время для шуток!
- А я вовсе не шучу.
Кабинет был огромный, с дорогой изящной мебелью. На стене висели картины, изображающие лошадей и ковбоев, гоняющихся с лассо за мустангами, а также головы диких животных, охотничьи ружья, дробовики, патронташи и прочее снаряжение. Стены кабинета были покрыты прекрасно отполированными высокими панелями из узловатой сосны, а в дальнем конце его находился роскошный камин, по обе стороны которого в стеклянных шкафах были выставлены исторические экспонаты Запада. В сочетании с ультрасовременной мебелью все это выглядело особенно впечатляюще.
Несмотря на владевшее им беспокойство, Визерспун не удержался и постарался так или иначе привлечь внимание Мейсона к предмету его гордости.
- Я прихожу сюда, когда хочу забыть о всех неприятностях и заботах. У меня здесь, как видите, диван, на котором можно спать. От этой комнаты ни у кого, кроме меня, больше нет ключей, даже у Лоис. Слуги сюда приходят, только чтобы навести порядок, и то непременно в моем присутствии. Взгляните на пол, это подлинные индейские циновки из Навойо, их не во всяком музее можно отыскать... А теперь садитесь и объясните, что вы такое толковали об этом утенке? Вы что, разыгрываете меня?
Визерспун открыл дверцу настенного бара с двумя рядами полок, заставленных бутылками различной величины и конфигурации и набором рюмок и фужеров. А под полками, искусно скрытый за дверью, находился холодильник.
- Скотч с содовой? - спросил он.
- Не сейчас.
Визерспун налил себе шотландского виски, бросил кубик льда, плеснул немного содовой и залпом выпил три четверти содержимого стакана. Затем грузно опустился в низкое кресло с металлическими ножками и такими же подлокотниками, открыл стоящую на журнальном столике резную шкатулку, достал из нее сигару, нетерпеливо откусил зубами кончик и поднес к ней зажженную спичку. Рука у него не дрожала при этом, но в красноватом свете пламени спички особенно ясно были заметны тревожное выражение его лица и глубокие морщины на лбу.
- Вы еще хотите поговорить об утке? - спросил Мейсон.
Визерспун раздраженно ответил вопросом на вопрос:
- Куда вы клоните?
- Просто я хочу сказать, что для опознания вы должны были в точности знать, как выглядит интересующая вас утка. Для этого у нее должны быть какие-то особые приметы, которые отличают ее от великого множества других уток.
- Не глупите, Мейсон! - Визерспун нахмурился. - Я вас предупреждал, что нечто подобное может случиться. Этот парень - дрянь! У него гнилое нутро, преступные наклонности. Я понимаю, что это будет горькая пилюля для Лоис, но ей придется ее проглотить. И хорошо, что это случилось сейчас, а не после того, как он стал бы членом нашей семьи.
- Утенок? - с иронией спросил Мейсон.
- Эйдамс! - закричал Визерспун. - Я говорю сейчас о Марвине, а не об утенке. Лоис собирается выходить замуж не за утенка.
- Вы сделали в полиции какие-то заявления относительно утенка?
- Да.
Что вы сказали?
- Я сказал, что это мой утенок.
- Объяснили, каким образом он туда попал?
- Сказал, что молодой Эйдамс увез его с собой сегодня вечером. - Визерспун все это сказал с каким-то даже вызовом. - Черт возьми, Мейсон, я с самого начала предупредил вас, что намерен любой ценой защитить счастье дочери, и мне думается, пора вам перестать заниматься самообманом. Ведь пока еще даже не было объявления об их помолвке, так что...
- Вы считаете, что этого детектива убил Марвин Эйдамс?
- Разумеется!
- Откуда у вас такая уверенность?
- А вы знаете, что его убили? - Голос Визерспуна перешел на фальцет от возбуждения. - Небольшой химический эксперимент... - Он зачастил, очевидно отвечая на, собственные, тревожащие его вопросы:
- Милтер находился на кухне, он, по всей вероятности, решил приготовить напиток из горячего рома с добавлением масла для себя и своего гостя. Убийца взял из буфета маленький кувшинчик для воды, налил в него немного гидрохлористой кислоты... и... сказал: "Ну, прощай, Лесли, мне пора идти!" - бросил в кислоту несколько кристалликов цианида и вышел. Выделение газа происходило на плите. Там же подогревалась вода с сахаром. На буфете были приготовлены две чашки с ромом и кусочком сахара в каждой. Шипение горелки мешало Милтеру услышать свистящий звук, с которым цианид растворяется в кислоте. Ядовитый газ заполнил кухню. Газовая горелка, на которой по-прежнему стояла алюминиевая кастрюлька со сладкой водой, продолжала гореть. Когда вода выкипела, сахар сгорел, наполнив квартиру специфическим запахом и густым дымом. Именно это и спасло жизнь полицейскому офицеру. Когда он заглянул на кухню, он сначала почувствовал запах жженого сахара и увидел обгоревшую на огне кастрюлю, а уж потом...
- Весьма интересно! - заметил Мейсон.
- Что же тут интересного?
Мейсон откинулся на спинку кресла, обитого сыромятной кожей, положил ноги на стоящий рядом стул и улыбнулся.
- Две чашки с ромом и маслом в каждой, - сказал он.
- Ну да, точно.
- И в тот момент, когда Милтер кипятил воду с сахаром для этой смеси, он вдруг замертво упал.
- Правильно.
- Неужели до вас не доходит, что коль скоро Милтер готовил выпивку на двоих, то человек, бросивший цианид в гидрохлористую кислоту, и был тем лицом, для которого предназначалась вторая чашка? Поэтому едва ли он мог сказать: "Пока, Лесли, мне пора идти" - и поскорее удрать из кухни. Нет, нет, он не мог этого сделать, пока его напиток готовился на плите. Ему надо было иметь какой-то серьезный предлог, чтобы уйти из квартиры Лесли.
Визерспун нахмурился, пустил струйку дыма в потолок и негромко пробормотал:
- Да, вы правы.
- А это нас снова возвращает к утенку. Почему вы пришли к заключению, что этот утенок был ваш?
- Потому что это так! Он должен быть моим! Вы припоминаете, как я вам говорил, что Эйдамс перед отъездом взял утенка в моем птичьем дворе? Такое нахальство, я считаю... Я собираюсь расспросить Лоис об этом. Все равно, раньше или позже, ей придется выслушать всю историю, так что пусть узнает все уже сейчас.
Он потянулся к телефонной трубке. Мейсон опередил его.
- Одну минуточку... Прежде чем вы вызовете сюда Лоис, давайте поговорим об утенке. Как я понял, вы заявили полиции, что утенок взят с вашего птичьего двора?
- Да.
- Как вы его опознали, хотел бы я знать? У него есть ваше клеймо?
- К черту, Мейсон, сколько можно говорить о каком-то утенке? Каждый раз, когда разговор заходит о нем, вы задаете мне совершенно идиотские вопросы. Уток никто не клеймит!
- Почему?
- Потому что это никому не нужно.
- Ну, а рогатый скот вы клеймите, верно?
- Да, разумеется.
- Для чего?
- Мы это делаем, чтобы иметь возможность отличить свой скот от соседского.
- Очень интересно. В Китае, где некоторые семьи живут на воде в лодках и, как правило, держат уток, принято окрашивать птиц в разные цвета, чтобы не возникало путаницы.
- Ну, а какое это имеет отношение к данному утенку?
- А вот какое. Вы только что сами сказали, что вам приходится клеймить свой скот, чтобы в случае надобности иметь возможность отличить его от соседского. Каким же образом вы собираетесь доказать, что это ваш утенок, а, скажем, не соседский?
- Вы прекрасно знаете, что это мой утенок! Мейсон как ни в чем не бывало продолжал рассуждать:
- Я думаю о том, как вы станете давать показания перед Большим жюри. Лично вам придется туго. Вы сами подставляете свою голову под удар. Вы заявите: "Да, да, это моя утка!" Обвинитель предложит защитнику приступить к перекрестному допросу, и защитник в первую очередь поинтересуется, на каком основании вы это утверждаете.
- Ну, прежде всего исходя из специфического цвета и размера.
- Прекрасно. Тогда защитник спросит, в чем состоит их специфика.
- Ну, утенок желтоватенький, как все маленькие утки. И потом, он точно такого же роста, как остальные утята этого выводка.
- Сколько их всего?
- Около десятка, не то девять, не то восемь, точно не скажу.
- Который из них, вот этот?
- Не глупите. Этого нельзя сказать... Они все одинаковые.
- Вот-вот, наконец-то вы и сами признали, что этот утенок выглядит совершенно так же, как восемь или девять других утят на вашем птичьем дворе.
- Ну и что из этого?
- И вы не можете сказать, который из восьми или девяти именно этот утенок.
- Конечно, не могу. Мы не красим и не крестим утят и не даем им собственных имен.
- И несомненно, - продолжал ровным голосом Мейсон, - на других ранчо в долине тоже имеются утки, так что вполне естественно предположить, что там тоже могут оказаться точь-в-точь такие же утята и по виду, и по цвету, и по величине.
- Очень может быть!

Предыдущая страница 7 Следущая страница


Дело о тонущем утенке 8

- И если бы всех этих утят согнать на ваш птичий Двор и смешать с вашими собственными, то при отсутствии специального клейма или какой-то метки вы не Могли бы в общей массе отличить своих от чужих.
Визерспун выпустил несколько колец дыма, и то, как он это проделал, свидетельствовало о его крайнем нервном напряжении.
- Так что, - продолжал Мейсон, - вы будете являть собой весьма жалкое зрелище, когда защитник Эйдамса потребует опознать утенка.
- Офицер сказал, что, когда вошел в помещение, с утенком не все было ладно. Вы должны знать об этом.
- Да, - согласился Мейсон, - утенок казался погрузившимся в воду больше, чем полагалось бы. Но в этом нет ничего подозрительного. Как вам, должно быть, известно, утки умеют нырять.
- Офицер сказал, что утенок выглядел так, будто тонет...
Мейсон удивленно приподнял брови.
- Тонет?
- Так сказал офицер.
- Прекрасно! - воскликнул Мейсон, изображая на лице преувеличенное облегчение. - В таком случае все это действительно не имеет значения?
- Куда вы клоните?
- Вы без труда сможете идентифицировать своего утенка. К вам никто не сможет придраться!
- Что вы имеете в виду?
- Ну как же! - снисходительно улыбнулся Мейсон. - Ваш утенок особенный... Если это действительно ваша птица, то вы являетесь владельцем единственной утки по всей Ред-Ривер-Вэлли, а может, и во всем мире, которая не умеет плавать.
Визерспун вытаращил глаза.
- Черт возьми, вы прекрасно понимаете, что я имею в виду. Марвин химик. Он подбросил что-то в воду.
И снова брови Мейсона взлетели вверх.
- Значит, в воде что-то было?
- Да, конечно. Утенок тонул.
- И утонул?
- Нет, он очухался и начал плавать.
- В таком случае утенка заставило тонуть что-то другое, а не примесь в воде.
- Очень может быть, что на него тоже подействовал газ. Когда помещение проветрили, он пришел в себя и начал плавать.
- Понятно... весьма интересно. Кстати, Визерспун, у вас много оружия. Надо думать, вы иной раз охотитесь?
- Да, - ответил Визерспун таким тоном, что можно было не сомневаться, его не слишком устраивала перемена темы разговора.
- Эти чучела, очевидно, ваши собственные трофеи!
- Да.
- Охотничьи ружья великолепны!
- Согласен.
- Я вижу, у вас есть несколько дробовиков.
- Да.
- Очевидно, иной раз вы практикуетесь в стрельбе по летящей цели или мишени?
- Да.
- В долине много диких голубей? Вы на них охотитесь?
- На голубей - нет.
- Ну, а на уток?
- Довольно часто.
- По всей вероятности, здесь прекрасная охота на уток?
- Да.
- Когда вы попадаете в утку из дробовика, полагаю, вы убиваете ее наповал?
На секунду в глазах Визерспуна вспыхнул азартный огонек.
- Можете не сомневаться! Лично я считаю, что только такой выстрел приносит удовлетворение. Мне думается, что утка даже не успевает сообразить, что с ней произошло. Сейчас она летит высоко над озером, а в следующее мгновение уже мертва!
- Они часто падают в воду?
- Да.
- Ну и как вы их достаете со дна? У вас для этого -Имеется какая-нибудь специальная драга?
Теперь уже покровительственно улыбнулся Визерспун.
- Для такого блестящего адвоката, каким считаетесь вы, мистер Мейсон, непростительно не знать такой вещи, которая известна даже младенцам.
Мейсон прикинулся обиженным:
- Вот как?
- Утки не тонут. Убитые, они плавают на поверхности воды.
- Неужели?
- Да.
- В таком случае тот факт, что тот утенок подвергся воздействию газа, отнюдь не объясняет, почему вдруг начал тонуть, - сказал Мейсон. - По всей вероятности, офицер имел в виду что-то другое...
Визерспун только сейчас сообразил, в какую его заманили ловушку, он заерзал в кресле, очевидно намереваясь подняться. Его лицо налилось кровью.
- Черт побери, Мейсон! - начал было он, но тут же взял себя в руки.
- Конечно, - с утрированной вежливостью продолжал Мейсон, - я всего лишь... пытался обрисовать вам положение, в котором вы оказались. Довольно неприятное, я бы сказал, положение. Вы заявили, что это ваш утенок. Вне сомнения, тем самым вы направили полицию по следу молодого человека, мистера Эйдамса, не так ли?
- Ну, я сказал им про утенка и про то, что он находился у Эйдамса. Выводы они и сами сделают... Эйдамс, вне всякого сомнения, приходил к Милтеру, ну, а Милтер вполне мог готовить горячий ром с маслом для того, чтобы угостить его.
Мейсон печально покачал головой,
- Очень скверно, что вы натравили полицию на Эйдамса. Она вознамерится арестовать его по обвинению в убийстве, и утенок тут ни при чем. Кстати, утенок сказал, простите, офицер сказал, что птица утонула. Бедняжка! Можно предположить, что утенок сильно привязался к Эйдамсу, так что, когда тот ушел, оставив его в аквариуме у Милтера, утенок решил с горя утопиться. И лишь шумиха, поднятая в связи с обнаружением тела Милтера, заставила его переменить намерение. Он понял, что в конце концов жизнь совсем не такая плохая штука! Он...
- Прекратите! - завопил Визерспун. - Мне наплевать на нашу с вами прежнюю договоренность. Я не намерен разрешать вам глумиться надо мной, как будто бы я... я...
Мейсон сделал глубокую затяжку и объявил:
- Это всего лишь цветочки по сравнению с теми ягодками, которые по вашей же милости ждут вас впереди.
Хороший защитник разделает вас под орех в присутствии присяжных. Если в воде и правда была какая-то примесь, из-за которой утенок не мог плавать, то он бы и утонул. Потом, очевидно, утенок передумал... Согласитесь, это нелепо. Так что адвокат, который будет заниматься этим делом, доставит вам массу неприятных минут.
- Слава Богу, у нас нет таких адвокатов, - сердито парировал Визерспун, - а что касается меня, то я пользуюсь в этих местах достаточно большим влиянием. Когда я заявлю, что это мой утенок, никто в этом не усомнится. Так что никакого перекрестного допроса вообще не будет.
- А когда офицер заявит, что утенок не утонул, здешние адвокаты тоже не усомнятся в его, то есть в ваших словах?
- Ну-у... - протянул Визерспун неуверенно, потом поспешно добавил:
- Офицер сказал, что у утенка был такой вид, будто он тонет...
- И никто из местных адвокатов не соизволит, по-вашему, задать вопросов, подобных только что заданным мною?
- Определенно, нет.
- Почему?
- Прежде всего потому, что ни одному адвокату это не придет в голову, ну и, во-вторых, я не тот человек, показаниям которого нельзя доверять.
- Но если Марвина Эйдамса и в самом деле обвинят в преступлении, защищать его вовсе не обязательно будет местный адвокат. В Лос-Анджелесе много опытных адвокатов и юристов.
- Какой лос-анджелесский адвокат возьмет на себя защиту Эйдамса? Ведь у него нет ни положения, ни денег, ни друзей...
Мейсон вынул изо рта сигарету, взглянул на Визерспуна в упор и спокойно сказал:
- Я возьмусь.
До Визерспуна не сразу дошел смысл сказанных Мейсоном слов.
- Вы возьметесь? Но ведь вас нанял я!
- Вы наняли меня разрешить загадку давнишнего дела об убийстве.
- Ни о каком другом деле мы не договаривались. Могу ли я: сообщить, например, вашей дочери, что вы возражаете против этого?
Визерспун теперь уже разволновался не на шутку.
- Вообще-то у меня не может быть никаких возражений, но... Вы должны понимать, что меня нельзя ставить в дурацкое положение. Вся эта история с опознанием утенка...
Мейсон поднялся с места.
- Существует единственный путь избежать этого...
- Каким образом?
- Не идентифицировать утенка.
- Но я уже это сделал.
- Позвоните в полицию и скажите, что теперь, хорошенько все обдумав, вы поняли, что совершили ошибку, признав на основании чисто внешнего сходства утенка в аквариуме идентичным тому, которого, как вам сказали, Марвин Эйдамс увез вечером с собой.
Обдумывая предложение адвоката, Визерспун усиленно тер подбородок.
- К черту, Мейсон, это же тот самый утенок! Вы можете играть сколько угодно словами, но вы это знаете не хуже меня!
- Вы хотите начать все с самого начала? - Мейсон улыбнулся, глядя на Визерспуна,
- Великий Боже, нет! Таким путем мы все равно ни к чему не придем.
- Послушайтесь моего совета, позвоните в полицию и внесите коррективы в свое заявление об утенке.
Визерспун упрямо покачал головой. Мейсон пристально посмотрел на него, потом продолжал:
- Мне сказали, что вы уехали отсюда вскоре после меня.
- Да, я преследовал вас всю дорогу до города, но так и не сумел догнать.
- Вы, возможно, проскочили мимо, когда я менял спустившее колесо.
Визерспун задумался на минуту, но потом решительно покачал головой.
- Я не заметил никакой машины у обочины дороги. Правда, я мчался на большой скорости.
- Мимо меня действительно пронеслась какая-то машина, полагаю, ее скорость была близка к предельной.
- По всей вероятности, здесь-то я вас и потерял.
- Куда вы поехали?
- В город.
- Вы искали меня?
- Да.
- И таким образом оказались у Милтера?
- Да.
- Вы должны были находиться в городе минут тридцать, прежде чем отправиться к Милтеру.
- Сомневаюсь, чтобы это продолжалось так долго.
- Вы сразу же поехали к Милтеру?
- Нет.
- Почему?
Визерспун явно колебался, прежде чем ответить:
- Вообще-то я первым делом поехал к его дому, но поскольку там не оказалось вашей машины, я стал колесить по городу в надежде отыскать вас. Мне показалось, что я заметил... одно известное мне лицо. И я попытался разыскать ее... Вряд ли на это ушло тридцать минут.
- Обождите минуточку. Давайте кое-что уточним. Вам показалось, что вы заметили знакомую вам женщину, но так и не смогли ее найти?
- Я просто обознался. Понимаете, я кружил по центральным улицам, высматривая вас, и тут внезапно передо мной мелькнул знакомый женский силуэт, я в тот момент поворачивал направо. Поскольку я уже проехал перекресток, мне пришлось объехать квартал, чтобы вернуться на то место, где я ее увидел.
- Кто была это женщина?
- Не знаю.
- Вы только что говорили, что знакомы с ней?..
- Да нет, мне показалось.
- Кто же она?
После минутного колебания Визерспун сказал:
- Миссис Бурр.
- Это была не она?
- Нет.
- Откуда вы знаете?
- Я спросил у ночной сиделки, не уезжала ли миссис Бурр. Она ответила, что миссис Бурр рано ложится спать.
- У них с мужем разные комнаты?
- Сейчас да, после несчастного случая. До этого они занимали одну комнату.
- Сиделка все время находится возле мистера Бурра?
- Да, это необходимо, пока не придет в норму ею голова.
- А что у него с головой?
- Обычные последствия приема морфия. Этакая безответственность, если можно так выразиться. Доктор говорит, что такое часто случается после приема морфия... Представляете, у него нога находится на вытяжке, так однажды он попытался отвязать веревку, на которой держится привязанный к ноге груз... Он объяснил свои действия тем, что здесь якобы кто-то хочет его убить. Доктор говорит, что это постнаркотическая реакция и что это скоро пройдет, но пока за ним надо следить. Если он попытается встать на ногу, обломки костей сместятся и лечение придется начинать заново.
Мейсон взглянул на часы.
- Ну что же, мне пора на работу.
- Неужели вы не останетесь здесь на ночь? Мейсон покачал головой, направляясь к выходу, но на пороге задержался.
- Говорю вам в последний раз - позвоните в полицию и измените свои показания относительно утенка. Просто скажите, что вы не можете быть полностью уверены в данных вами показаниях.

Глава 11

Мейсон и его секретарь возвращались в город.
- Вы меня так быстро оттуда изъяли, - жаловалась Делла Стрит, - что я совершенно не успела разобраться в происходящем. Можете ли вы мне объяснить?
- Убит Милтер.
- Кем?
- Думаю, что не позднее чем через двенадцать часов полиция назовет Марвина Эйдамса, если мы не успеем принять контрмеры.
- Поэтому с такой быстротой куда-то помчалась Лоис?
Мейсон смутился.
- Я не могу сказать, но... то есть не могу знать...
- Почему вы это не разрешили сделать мне?
- Что сделать?
- То, что требовалось!
- Я хотел ограничиться рамками семьи.
- Ей ни в коем случае нельзя доверять там, где дело касается молодого человека. Ведь она от него просто без ума. Коли вы поручите ей сделать что-то такое, что, по ее мнению, может ему хоть немного повредить, она предаст вас не задумываясь.
- Знаю. Но мне пришлось обратиться к ней, потому что, во-первых, ее знают собаки, а во-вторых, она знает все входы и выходы на ранчо. У тебя же непременно возникли бы неприятности. Ну, а что обращаться к ней рискованно, я и сам понимаю. Весьма рискованно.
- Куда мы едем?
- Нам надо кое-что сделать в городе, после чего успеть на ночной поезд. Насколько мне известно, на нашей станции поезд будет около трех часов ночи. Таким образом, в нашем распоряжении не больше часа.
- Скажите, блондинка из детективного агентства едет этим поездом?
- Угу...
- А еще кто-нибудь?
- Еще Марвин Эйдамс.
- Они едут вместе?
- Они едут одним и тем же поездом...
- Это простое совпадение?
- Не знаю...
- А что мы будем делать в городе?
- Я хочу повидать Альберту Кромвелл, она занимает квартиру рядом с Милтером.
- Она его гражданская жена?
- Теперь вдова.
- Вы полагаете, она знает об убийстве?
- Должна знать, если она дома.
- Допустим, что ее нет дома?
- Именно это я и хочу выяснить.
- Полиция еще может находиться в квартире Мил-тера?
- Возможно, так оно и есть.
- Вы не боитесь нарваться на них?
- Это было бы нежелательно.
- Но коли вы намерены узнать, дома эта женщина или нет, такое может случиться?
Мейсон ответил шуткой:
- Существует два способа определить, дома ли молодая дама. Первый - это заглянуть в ее квартиру, второй - отыскать ее вне дома.
- Послушайте, хватит дурить мне голову. Где ее можно отыскать?
- Если у женщины нет собственной машины, то она может уехать из города поездом либо автобусом. Последний поезд уже ушел. Так что мы сначала заглянем на автобусную станцию.
- А вы ее узнаете?
- Думаю, что да. Во всяком случае, сегодня я познакомился с этой особой.
Делла обреченно вздохнула:
- Выуживать у вас сведения, когда вы напускаете на себя такую скрытность, равносильно попыткам качать воду из пересохшего колодца!
Мейсон не сдавался:
- Я до сих пор не научился давать то, чего у меня нет.
- Даже если бы и было, вы все равно ничего бы не сказали. По всей вероятности, шеф, вы не хотите, чтобы я отправилась вместе с вами на автобусную станцию Пасифик-Грейхаус.
- Ты права, не хочу.
- В таком случае разбудите меня, когда вернетесь. Она приняла удобное положение и закрыла глаза.
Мейсон продолжал вести машину на большой скорости, пока они не добрались до центральной улицы в Эль-Тем-пло. Тут он поехал гораздо медленнее и остановился неподалеку от автобусной станции. Делла Стрит вроде бы и правда спала, поэтому Мейсон осторожно выскользнул из машины, тихонько закрыл дверцу и деловито зашагал по бетонной дорожке.
На широких скамьях сидели четыре человека в ожидании трехчасового автобуса на Лос-Анджелес. Кром-велл примостилась на самой дальней скамейке в углу. Она сидела, положив голову на руки. Глаза ее были обращены к стене, увешанной яркими плакатами. Но она явно не замечала происходящего вокруг.
Когда Мейсон уселся рядом с ней, она слегка подвинулась, поджала ноги, освобождая место, но даже не удостоила его взглядом. Над ней висела полка с журналами в красочных обложках, на которых были изображены красотки с осиными талиями и бюстами кормилиц, яростно сражавшиеся не только за свою честь, но и за жизнь.
Альберта Кромвелл продолжала сидеть все в той же неподвижной позе, не обращая внимания на Мейсона. Так прошло несколько минут. И тогда Мейсон вдруг спокойно спросил:
- Ужасно думать об убийстве на фоне такой коллекции, не правда ли?
Она быстро повернула голову и, узнав Мейсона, непроизвольно вздрогнула. Однако когда через минуту она заговорила, голос ее звучал спокойно:
- Вы тоже едете в Лос-Анджелес? Мейсон не сводил с нее глаз.
- Нет.
Тогда она посмотрела на него еще раз и поспешно отвела глаза.
- Вы не считаете, что будет лучше для вас обо всем рассказать мне? - спросил Мейсон.
- Мне нечего рассказывать... Я не знаю, на что вы намекаете.

Предыдущая страница 8 Следущая страница


9 Эрл Гарднер

- На причину, побудившую вас так внезапно отправиться в Лос-Анджелес.
- Я бы не сказала, что уезжаю внезапно. Я думала об этой поездке на протяжении нескольких дней...
- Давайте-ка посмотрим... Постойте, да вы не захватили с собой решительно никаких вещей? Даже несессера...
- Какое вам дело? - запальчиво возразила она. - В конце концов, мне кажется, вы придаете слишком большое значение тому, что с моей стороны было обычным проявлением...
- Проявлением - чего?
- Добрососедских отношений.
- Сегодня вы мне сказали, что едва знакомы с Лесли Милтером.
- Ну и что же?
- Впрочем, пожалуй, любая жена может сказать то же самое про своего мужа, - философски заметил Мейсон.
Она вздернула подбородок и прикрыла глаза, ясно показывая собеседнику, что не намерена дальше продолжать разговор.
Мейсон поднялся, подошел к газетному киоску и купил несколько журналов, после чего вернулся и снова сел рядом с мисс Кромвелл. Он принялся неторопливо листать журналы страницу за страницей, вдруг оживленно заговорил:
- Послушайте, какая интересная мысль! Автор статьи считает, что обычно преступник прилагает гораздо больше усилий для собственной поимки, нежели полиция. Попытками скрыться и как-то замести следы он как раз и привлекает внимание. Более того, своим поведением он как бы показывает, на что следует направить усилия следственной группы.
Она по-прежнему молчала.
- Возьмем, для примера, хотя бы ваш случай, - продолжал Мейсон бесстрастным тоном, словно он и впрямь обсуждал какой-то чисто теоретический вопрос, не затрагивающий никого конкретно. - Сегодня вечером ваше отсутствие, возможно, не вызовет подозрения у полиции, но уже утром они начнут наводить о вас справки, а самое позднее к полудню объявят розыск... К вечеру, если вас не удастся обнаружить, вы превратитесь в лицо номер один, подозреваемое в совершении преступления.
- В чем же меня могут подозревать?
- В убийстве.
Она взглянула на него широко раскрытыми глазами, ее лицо выражало волнение и неподдельный страх.
- Вы хотите сказать... кто-то... был... убит? - с трудом выговорила она.
- Как будто бы вы этого не знали?
- Не знала.
- Похоже, вы в страшной спешке покинули дом как раз в тот момент, когда я звонил в дверь.
- Разве?
- Да.
- Ну, и что тут особенного?
- Ничего. Всего лишь совпадение. Однако когда полиция начнет проверять все связи Милтера...
- Скажите мне, ради Бога, что еще теперь натворил Милтер? - спросила она.
- Он ничего не сделал, сделали с ним. Он мертв! Его кто-то убил.
Мейсон почувствовал, как сильно мисс Кромвелл вздрогнула.
- Не совсем удачно, - заметил он.
- Что?
- Конвульсивный старт. Вот когда вы увидели меня здесь, у вас то же самое вышло естественно. А на этот раз искусственно. Между двумя проявлениями вашего внутреннего напряжения имеется большая разница. Вообще-то вы могли бы обмануть меня, если бы мне не с чем было сравнить эту вашу реакцию.
- Скажите, кто вы такой?
- Моя фамилия Мейсон, я адвокат из Лос-Анджелеса, возможно, вы слыш...
- Перри Мейсон?
- Да.
- О!
В этом "о" выразились ее смятение и растерянность.
- Как насчет короткого, но откровенного разговора со мной?
- Я... я не думаю, что нам есть... да, есть о чем говорить.
- Есть, есть, не сомневайтесь. Люди иной раз недооценивают собственную способность убеждать! Посидите немного и подумайте.
Мейсон снова принялся листать журнал. Через несколько минут он сообщил:
- Вот портрет молодой особы, которая по недомыслию сбежала. Если бы не этот ее поступок, полиция, возможно, не обратила бы на нее внимания. Странно, откуда берется это" желание уйти от чего-то сомнительного или неприятного... Человек задумывает удрать, не давая себе труда сообразить, что это самый никудышный вариант в ситуации, когда вами интересуется полиция. Давайте посмотрим, какова судьба этой женщины... - Полистав страницы журнала, "он сказал:
-Пожизненное заключение в Техачапи... Представляете, какой кошмар? Молодая привлекательная женщина внезапно оказывается за высокими стенами тюрьмы, отрезанная от внешнего мира, год за годом она наблюдает за тем, как стареет. А если в конце концов ее и выпустят на свободу, то ее кожа к тому времени сморщится, волосы поседеют, фигура испортится, походка утратит былую легкость. Глаза лишатся былого блеска. Она превратится в ненужную развалину, обозленную и...
- Замолчите!
Очевидно, нервы Альберты Кромвелл не выдержали.
- Извините меня, мисс Кромвелл, я же говорил о журнальной статье.
Он посмотрел на наручные часы.
- До отхода автобуса остается тридцать минут... Полагаю, что боковая дверь вашей квартиры выходит на крыльцо или на галерею, где стоят баки для мусора, и, возможно, там имеется навес. Скажите, между вашим крылом и соседним имеется перегородка или только перила?
- Деревянный заборчик, если можно так выразиться, или перегородка.
Кивком Мейсон подтвердил правильность ее ответа.
- Возможно, он как раз и готовил горячий ром с маслом для вас, а потом вы... Может быть, вы сами расскажете мне, что случилось?
Она так плотно сжала губы, что они превратились в едва заметную полоску.
Мейсон неуверенно продолжал:
- Он ждал эту девушку-блондинку из детективного агентства, которая должна была приехать из Лос-Анджелеса на автобусе, у нее был ключ от его квартиры. Возможно, он не хотел, чтобы вы узнали об этом?
- Я знала об этом! - огрызнулась мисс Кромвелл. - Это было обычное деловое свидание. Он меня предупредил, что она приедет.
- Ага, значит, он вас убедил, что это было деловое свидание, так?
Она промолчала, еще не понимая до конца, какую ловушку уготовил ей этот человек.
- Вы хотите сказать, что он старался вас убедить, а вы притворились, будто поверили...
Она повернулась, и он поразился неуемной муке в ее глазах.
- Говорю вам, они занимались бизнесом! Я знала о ее приезде. Ее зовут Салли Элбертон. Она работает в детективном агентстве, где работал Лесли. Их связь была чисто деловая.
- Вы знали, что у нее есть ключ?
- Да.
- Она, должно быть, появилась раньше, чем он предполагал?
Мисс Кромвелл не отвечала.
- Знала ли мисс Элбертон о вас?
Она хотела что-то сказать, но удержалась.
- Совершенно ясно, что не знала. Итак, она пришла, и вы выскользнули на заднее крыльцо, перелезли через заборчик и удалились в свою половину. Интересно, через сколько времени вы вернулись назад?
- Это была не Салли Элбертон, - сказала она. - Откуда вы знаете?
- Потому что я... мне было любопытно... Через некоторое время я подошла к окну и стала наблюдать.
- И что же вы увидели?
- Я видела его, когда он входил, нет... выходил из квартиры.
- Так это был мужчина?
- Да.
- Кто именно?
- Я не знаю его имени. Я никогда не видела его прежде.
- Ну а как он выглядел?
- Я записала регистрационный номер его машины. - Назовите его.
- Нет, этого я не сделаю.
- Это был молодой человек?
Она не пожелала отвечать. Тогда Мейсон заговорил почти мечтательным тоном:
- Затем, после того как он ушел, вы вернулись к Лесли узнать, что все это значит. Вы заглянули в квартиру сквозь маленькое окошечко в задней двери. Или вы приоткрыли дверь и почувствовали запах газа? Вы задумались, оставить дверь открытой или же... Нет, минуточку. Задняя дверь должна была быть заперта на ключ. Лесли наверняка это сделал, чтобы вы не помешали его тет-а-тет. Да, интересная мысль! Если бы он доверял вам чуточку более и не запер заднюю дверь, вы могли бы... отворить ее вовремя и спасти его от смерти... Тогда вы вернулись к себе в квартиру, спустились вниз по лестнице и попытались проникнуть к Лесли через парадную Дверь. Там вы увидели меня, как раз нажимавшего на звонок. Так вы узнали, что парадная дверь тоже заперта. Полагаю, я все учел? Правильно изложил?
Она ничего не ответила, и Мейсон снова взялся за журнал.
- Ну что же, - как бы обращаясь к самому себе, заметил Мейсон, - если мы не можем поговорить о преступлении, то по крайней мере можем почитать о нем. Вот фотография, показывающая...
Резким - движением руки она вырвала у него журнал и швырнула его на пол, затем вскочила с места и почти бегом бросилась к выходу.
Мейсон подождал, пока захлопнется за ней дверь, после чего поднял с пола журнал и положил его вместе с остальными стопочкой на скамью. А затем тоже вышел из зала ожидания.
Когда он отворил дверцу своей машины, Делла Стрит очнулась ото сна и сразу же спросила:
- Видели ее?
- Да.
- Где же она? - Уехала домой.
Делла Стрит улыбнулась сквозь сон:
- Вы умеете уговаривать женщин, верно, шеф?

Глава 12

Поезд, остановившийся буквально на пару минут, чтобы взять одинокого пассажира, набирал скорость. Первые лучи утреннего солнца скользили по снежным вершинам горной цепи, тянувшейся справа. Локомотив промчался мимо огромного массива, поросшего апельсиновыми деревьями, усыпанными крупными оранжевыми плодами, то и дело сигналя на подъездах к перекресткам. В пульмановских спальных вагонах проводники начали выносить багаж в коридор. Число пассажиров в вагоне-ресторане уменьшалось по мере приближения к предместьям Лос-Анджелеса.
Мейсон вошел в вагон-ресторан и увидел Салли Элбертон, одиноко сидящую за столиком.
- Вы один, сэр? - спросил официант, обращаясь к Мейсону. - Ехать нам осталось недолго, но времени обслужить вас достаточно.
- Благодарю вас, - сказал Мейсон и направился к столику, за которым сидела блондинка.
Ее глаза были прикованы к тарелке. Но вот она поднесла чашку кофе к губам, мельком взглянула на Мейсона и снова уставилась было в тарелку, но, очевидно, сообразила, кто сидел перед ней, и с ужасом воззрилась на адвоката. Чашка так и застыла у нее в руке.
- Доброе утро! - сказал Мейсон.
- Как... разве вы тоже ехали в поезде? Я не знала... Вы были на юге?
- Я сел в поезд совсем недавно, - сказал Мейсон, откровенно наблюдая за блондинкой.
- О! Я тоже села не так давно, ездила навестить друга.
Официант почтительно склонился перед Мейсоном.
- Что прикажете, сэр? Если вы желаете, чтобы я вас обслужил...
- Чашку кофе со сливками и пару слоеных пирожков, если они свежие.
- Еще горячие, сэр.
- Вот и прекрасно.
Адвокат достал портсигар, закурил сигарету, откинулся на спинку стула и положил одну руку на столик.
- Так, значит, вы ездили его повидать? - Кого?
- Своего... приятеля!
Она минуту испытующе смотрела на него, обдумывая, как ей следует поступить, разгневаться или рассмеяться, но в конце концов улыбнулась и проворковала:
- Случилось так, что мой друг - это она, а не он.
- Я думаю, имя друга - Милтер? Не так ли? - спросил Мейсон.
На этот раз она решила изобразить гневное возмущение:
- Не знаю, откуда подобная информация, а потом, кто дал вам право вмешиваться в мои личные дела?
- Я всего лишь подготавливаю вас, - добродушно усмехнулся Мейсон. - Устраиваю нечто вроде генеральной репетиции.
- Репетиции чего?
- Допроса в полиции. Я всего лишь задаю вопросы, на которые вам предстоит ответить обстоятельно и откровенно.
- Смею вас заверить, мистер Мейсон, - ледяным тоном возразила она, - если у кого-то есть хоть малейшее право задавать мне вопросы, я сумею ответить на них без вашей помощи!
Мейсон подвинулся чуть-чуть, чтобы официанту было удобнее поставить принесенные им пирожки и кофе. Вручая доллар, он сказал, что сдачи не требуется, подождал, пока довольный его щедростью официант удалится, после чего как ни в чем не бывало спросил:
- Милтера вы застали живым или уже мертвым? Она даже не шелохнулась. Ее лицо теперь выражало затаенную ненависть.
- Не понимаю, на что вы намекаете?
Мейсон положил в кофе кусок сахара, налил сливок, тщательно все размешал и начал медленно пить, опуская чашку на стол после очередного глотка. Сидящая перед ним блондинка изображала теперь оскорбленную невинность, не знающую, как избавиться от назойливого ухажера. Мейсон съел пирожки, выпил кофе и поднялся из-за стола. Такой финал явно удивил блондинку.
- Это... это все? - растерянно спросила она, на секунду утратив над собой контроль.
Мейсон улыбнулся.
- Вы уже ответили на мой вопрос. - Как это?
- Чудачка! Ваша поза, неестественная, неоправданная холодность и, я бы сказал, ненатуральное спокойствие было красноречивее всяких слов. Вы всю ночь обдумывали ответ на этот вопрос. Вы были уверены, что кто-то вам его непременно задаст.
С этими словами он вышел из вагона-ресторана.
Марвина Эйдамса Мейсон нашел в самом последнем вагоне. Эйдамс, не веря своим глазам, уставился на адвоката, вскочив с места со словами:
- Мистер Мейсон! А я и не знал, что вы едете этим поездом!
- Я практически и не ехал им. Садитесь, Марвин. Я хочу с вами поговорить.
Марвин передвинулся в угол, уступая место адвокату.
Мейсон уселся поудобнее, скрестив ноги, упершись локтем в подлокотник дивана.
- Вчера вечером вы увезли утенка с птичьего двора Визерспуна? - спросил он.
Лицо Марвина расплылось в улыбке.
- Если бы вы видели, какой это был симпатичный пушок! Мне пришлось его кормить мухами, само очарование, право слово!
- Что с ним случилось?
- Он исчез.
- Каким образом?
- Я вез его в машине, на которой приезжал к Визерспунам.
- Ваша машина?
- Да нет, я иной раз ею пользуюсь, а принадлежит она одному парню из Эль-Темпло. На такой машине только и ездить мальчишке-школьнику. Настоящая колымага. Когда-то, конечно, она была вполне респектабельной машиной, ну а теперь... Но она везет тебя куда требуется, а ведь это и есть основное ее достоинство.
- Вы на ней приезжали на ранчо Визерспуна? Марвин Эйдамс заговорщически подмигнул.
- Вот именно! И поставил эту развалину прямо перед их фамильным особняком. Знаете, я не сомневаюсь, что каждый раз, когда я это делаю, Визерспун выходит из себя. Несколько раз он даже говорил мне, чтобы я звонил ему по телефону, когда надумаю к ним приехать, и он будет высылать за мной машину, то есть одну из своих шикарных машин с шофером!
- Вы этого не делали?
- Можете быть уверены. Пусть наша старушенция неказиста с виду, но зато она как раз по мне. Полагаю, вы понимаете, что я имею в виду.
- Думаю, да... А Лоис не возражает?
- Наоборот, ей нравилось. - И лукавая усмешка на лице молодого человека сменилась нежной улыбкой.
- Ну ладно, вы повезли утенка в машине, и что же случилось дальше?
- Я попрощался с Лоис. Мне еще надо было быстренько уложить чемодан, чтобы успеть на поезд, и вдруг я понял, что страшно голоден. До смерти захотелось на прощанье съесть парочку рубленых шницелей... На главной улице не было возможности поставить машину, но я знаю одно симпатичное местечко - небольшой ресторанчик на Синдер-Бутт-авеню. Я свернул на эту улицу и поставил машину...
- Прямо против ресторана? - спросил Мейсон.
- Да нет, возле него была занята вся площадка, мне пришлось проехать почти с квартал, прежде чем удалось найти место для парковки. А что?
- Ничего. Просто по профессиональной привычке хочу иметь обо всем совершенно ясное представление.
- Почему столько шума из-за утенка? По всей вероятности, мистер Визерспун не может примириться с потерей столь драгоценной птицы!
Мейсон не ответил на вопрос Эйдамса и сразу же продолжал:
- В тот раз, когда мы с вами встретились впервые, вы толковали о том, что можете утопить утку при помощи какого-то нового химического средства. Не могли бы вы мне рассказать об этом поподробнее?
- Подобные моющие средства иначе называются детергентами.
- Что такое детергент?
По физиономии молодого человека сразу можно было понять, что он сел на любимого конька.
- Молекулы детергента представляют собой сложные структуры, весьма длинные, один конец которых гидрофобичен, то есть имеет тенденцию быть отталкиваемым водой... Ну, а другой конец гидрофилен. Когда детергент добавляют в воду и воздействуют такой водой на маслянистые поверхности, гидрофобный конец молекулы соединяется с маслом, ну а второй - с водой. Все знают о наличии естественной антипатии между маслом и водой... Так вот, детергенты не просто ликвидируют ее, они как бы пробуждают между ними любовь...
- Вы что-то упомянули о тонущих утках, - напомнил Мейсон.
- Да, да, при помощи детергента возможно проделать то, что представляется физически невозможным. Иногда природа использует отталкивающие свойства жиров, чтобы защитить животных от воды. Возьмите ту же утку. Утки прекрасно плавают именно потому, что их перья отталкивают воду, так как в них заключен значительный объем воздуха. Но если в воду добавить небольшое количество детергента, вода моментально намочит перья утки, заполняя пространства между ними по принципу капиллярного строения, свойственного губке. И птица, таким образом, утрачивает способность держаться на поверхности воды. Если вас это действительно интересует, я могу дать вам кое-какую литературу по данному вопросу.
- Нет, спасибо. В этом нет необходимости. Мне просто хотелось иметь общее представление, чтобы не хлопать глазами, если речь зайдет о детергентах и о тонущих утках... Полагаю, вы намеревались использовать этого утенка для аналогичного эксперимента?
- Да, точно, Но это был такой симпатичный утенок, что я решил вообще оставить его у себя. Эксперимент не причинил бы ему никакого вреда. Но зато мог бы мне доставить огромное удовольствие. Особенно если какой-то человек тебя недолюбливает, хочет выставить в смешном свете и только того и ждет, чтобы ты допустил какую-нибудь промашку... Стоит тебе упомянуть про тонущего утенка, он непременно прицепится, а дальше - дело мое...
- Именно так получилось с Бурром? - поинтересовался Мейсон.
Эйдамс усмехнулся, кивнув, потом доверительно сообщил, как бы продолжая разговор:
- Признаться, я немного рисовался в присутствии Лоис. Хотел показать себя в выгодном свете. Но Бурр сам напросился на свое посрамление. Когда дело касалось меня, он всегда держался вызывающе и высокомерно и как бы искал повода для ссоры.
- У него имеются на то основания?
- На мой взгляд - никаких. Я хочу быть с вами вполне откровенным, мистер Мейсон. Визерспуну решительно не нравится, что я намерен войти в его семью. Я его великолепно понимаю, но меня это не остановит. Я непременно сделаю Лоис счастливой. Мы с ней во многом похожи и созданы друг для друга, и хотя звучит это банально, в действительности все обстоит именно так. Через несколько месяцев я иду в армию. Трудно сказать, что будет потом. Я понимаю, что мне придется бороться за наше счастье, но... Впрочем, я что-то слишком разболтался.
- Нет, нет, все в порядке. Продолжайте. Никогда не надо останавливаться на полдороге.
- Война - не игрушка. Не я один, а все парни моего возраста рискуют не только собственной шкурой, но и Жизнью, выполняя гражданский долг. Ну, а такому человеку, как Визерспун, для которого весь мир заключается в его богатстве, все это и непонятно и чуждо. Наверное, мне не следовало бы так рассуждать, однако я считаю, что если я достаточно хорош для того, чтобы идти воевать за благополучие Визерспуна и ему подобных, значит, я гожусь и для того, чтобы жениться на его дочери. Может быть, вы посчитаете мои рассуждения не правильными, скажете, что одно с другим не связано. Но все дело в том, что я люблю Лоис, а она любит меня, и чего ради нам из-за каких-то глупых предубеждений людей, имеющих к нам лишь косвенное отношение, обрекать нашу любовь на гибель, а себя - на страдания. Как знать, может быть, судьба вообще отпустила нам всего лишь несколько месяцев для совместной жизни и счастья.
- Почему вы не согласились поехать с ней вчера в Юму и оформить ваш брак?
Эйдамс сначала удивился, а потом сощурил глаза.
- Кто вам об этом сказал?
- Лоис.
Эйдамс покачал головой, немного помолчал, потом с чувством парировал:
- Потому что это трусливый и пошлый путь, мистер Мейсон. Перед тем как сесть в поезд, я написал Лоис письмо о том, что если ее намерения не изменились, пускай она открыто заявит отцу о наших планах, и тогда мы сможем пожениться на будущей неделе.
Мейсон согласно кивнул и продолжал:
- Вернемся снова к утенку... Имелись ли у вас особые причины, чтобы взять его с птичьего двора?
- Да.
Эйдамс запустил руку в карман и выудил оттуда письмо.
- Вот почитайте, вам все сразу же станет ясно. Мейсон вытряхнул из конверта листок бумаги, на котором было написано:
"Дорогой мистер Эйдамс!
Разговаривая кое с кем из ваших друзей, я выяснил, что вы владеете химическим препаратом, который добавляете в воду, и тем самым заставляете тонуть утку, не прикасаясь к ней.
Некоторые члены нашего клуба имели возможность зло посмеяться надо мной, а потому я не пожалею сотни долларов, чтобы утереть им носы, продемонстрировав этот фокус с уткой. Ваши друзья сказали, что в понедельник утром вы будете в Лос-Анджелесе. Если вы позвоните по телефону: Лейквью, 23771 и согласитесь на мое предложение, вас будут ждать несколько хрустящих двадцатипятидолларовых бумажек. Искренне ваш,
Гридли П. Лайхи".
Мейсон с минуту внимательно изучал письмо, потом быстро сложил его, положил в конверт и сунул себе в карман.
- Разрешите мне взять это послание. Я сам позвоню мистеру Лайхи. Скажите, где мы сможем с вами встретиться после того, как я договорюсь с ним о времени. Мне хотелось бы присутствовать при вашем эксперименте.
Эйдамс был поражен. Но Мейсон его успокоил:
- Не удивляйтесь, все будет в порядке. Разрешите мне заняться этим опытом, и потом, у меня есть к вам просьба...
- Какая?
- Не говорите о письме никому. Точно так же, как и об опыте с тонущим утенком, если только вас не будут спрашивать об этом лица, облеченные соответствующими правами.
- Боюсь, я не вполне понимаю вас, мистер Мейсон.
- Допустим, так нужно главным образом ради Лоис?
- Тогда, конечно, я согласен.
- Можно считать, что мы договорились?
Поезд замедлил ход и остановился, проводники на разные голоса повторяли:

Предыдущая страница 9 Следущая страница


Дело о тонущем утенке 10

- Лос-Анджелес, Лос-Анджелес, поезд прибыл на конечную станцию, просьба освободить вагоны.
Мейсон поднялся с места.
- Сколько требуется детергента, чтобы утка начала тонуть?
- Если правильно выбрать вид детергента, то совсем немного. Несколько тысячных процента.
- Значит, он плавает по поверхности?
- Не совсем так. Водоотталкивающий конец молекулы старается избавиться от воды, что и заставляет Молекулы скапливаться в огромных количествах у поверхности воды и у любых поверхностей, смоченных водой.
Мейсон кивнул.
- Ясно. Эти молекулы растворяют жир, и утка...
- Строго говоря, они его не растворяют, они просто не позволяют жиру отталкивать воду. Как только детергент удаляют из воды и перьев, утка начинает снова плавать.
- Понятно.
Платформа стала быстро заполняться пассажирами, выходящими из вагонов.
- Но меня все же интересует ваш утенок, - спокойно продолжал адвокат. - Вы говорили, что оставили его в машине?
- Да.
- Где стояла ваша машина?
- Утенок находился на переднем сиденье, а машину я поставил недалеко от...
- А не мог ли он перебраться через спинку и забиться где-нибудь в задней части машины?
- Мне думается, не мог. Он был слишком мал, чтобы летать. Он мог свалиться на пол с переднего сиденья, но там я все облазил и не нашел его.
Мейсон повторил:
- Запомните, никому ничего не говорите ни про детергент, ни про опыты с тонущим утенком. Если вас кто-то спросит, отвечайте, что утенок был такой славный, что вы захотели его взять себе. Ну, а самое главное, не упоминайте о письме, полученном вами из Лос-Анджелеса.
- Хорошо, я поступлю, как вы мне советуете, мистер Мейсон. Но, понимаете, я так мечтал получить эту сотню. В настоящее время эта сумма мне представляется просто фантастической. Для человека, который учится в колледже и надумал жениться... Впрочем, вы, наверно, все прекрасно понимаете!
- Я не вижу причин, которые помешали бы мне помочь вам, - усмехнулся Мейсон и полез в карман за бумажником.
- Нет, нет, вы меня не правильно поняли... Просто я не хочу, чтобы вы разрешили этому типу ускользнуть. Пожалуйста, свяжитесь с ним, мистер Мейсон. И если он будет настаивать...
Мейсон протянул ему четыре двадцатипятидолларовые бумажки.
- Не сомневайтесь, я опишу ему эксперимент и получу обещанную сотню.
Эйдамс явно смутился от такого оборота дела. Мейсон сунул бумажки ему в руки.
- Не глупите и не отказывайтесь. Когда я получу ваши деньги, мне не придется снова вас разыскивать... Кстати, а если этот человек спросит, где ему достать детергент, что ему сказать?
- Это совсем несложно. В Центральном управлении научно-исследовательской компании изготавливается решительно все для оборудования лаборатории. В Чикаго адрес узнать тоже несложно. Или в Новом Орлеане, в Национальной химической компании. Или же, понятно, в Американской цианомидной химической корпорации в Нью-Йорке. Так что раздобыть детергент просто, если знаешь, что тебе требуется.
- На всякий случай скажите, где я смогу вас разыскать, если мне понадобится получить какие-то дополнительные сведения?
Эйдамс достал из кармана визитную карточку, нацарапал на ней номер телефона и протянул ее Мейсону.
- Прекрасно, я позвоню, если вы мне понадобитесь. Мне надо пойти узнать насчет своего багажа, так что не ждите меня.
Мейсон наблюдал, как молодой человек торопливо зашагал к станции метро.
Но не успел он сделать и трех десятков шагов, как навстречу ему вышел ничем не примечательный тип и строго спросил:
- Ваше имя - Эйдамс?
Удивленный Марвин Эйдамс кивнул в ответ. Человек отогнул лацкан своего пальто, показывая значок.
- Ребята в Центральном управлении хотят задать вам несколько вопросов, - сказал он. - Это не займет много времени.
Мейсон с невозмутимым видом прошел мимо. Эйдамс растерянно смотрел на незнакомца из полицейского управления.
- Вы хотите сказать... что хотят видеть... несколько вопросов мне... мне?
Мейсон ушел вперед и не слышал ответа детектива.

Глава 13

Делла Стрит по-прежнему ожидала Мейсона у здания вокзала.
- Все в порядке? - спросила она, когда он сел за руль. - Я посмотрела, нет ли поблизости подозрительных типов в гражданской одежде.
Мейсон был занят тем, что выводил машину со стоянки в общий поток транспорта. Услыхав слова Деллы, он удивленно посмотрел на нее.
- Вот как? Ну и заметила кого-нибудь?
- Нет.
- Почему ты решила, что сумеешь отличить такого человека?
- Полицейского не в форме?
- Да.
- На мой взгляд, они весьма типичны.
Но Мейсон отрицательно покачал головой.
- Так бывает только в детективных романах. Настоящий же опытный детектив избегает казаться детективом.
- Итак, кто-то из них был на вокзале?
- Угу.
- И арестовал блондинку из детективного агентства?
- Нет. Он арестовал Марвина Эйдамса.
- Арестовали Марвина Эйдамса? - Она ошеломленно смотрела на него. - И вы не...
- Что "не"? - переспросил Мейсон, видя ее замешательство.
- Не задержались, чтобы ему помочь?
- Как я могу это сделать сейчас?
- Предупредить его, чтобы он молчал...
В ответ Мейсон покачал головой и повернул машину направо.
- А я-то вообразила, что именно это и было причиной поездки на поезде.
- Так и есть...
- Давайте выкладывайте, скупец! Что за отвратительная манера скрытничать!
- Дело в том, что будет лучше, если он не станет отмалчиваться и ответит на вопросы полиции по-своему. При этом он опустит одну подробность... об этом я уже позаботился. Я хочу сказать, умолчит об одной подробности.
- О какой?
Мейсон достал из кармана письмо и протянул ей. Она внимательно прочла его, а потом спросила:
- Что это значит?
- Девятьсот девяносто девять шансов из тысячи, что Гридли Лайхи в действительности не существует, это плод чьей-то фантазии. Ну, а телефонный номер наверняка принадлежит какому-то огромному универмагу или предприятию, в котором работает несколько сот человек.
- Тогда это доказывает...
- Что убийство было предумышленным, что оно было рассчитано до долей секунды... Преступник все спланировал таким образом, чтобы удар пришелся по Марвину Эйдамсу!
- Но это же несправедливо! - возмутилась Делла.
- Прежде всего, - усмехнулся Мейсон, - Марвин был выбран в качестве козла отпущения потому, что человек, замысливший убийство, знает нечто, неизвестное парню.
- Вы имеете в виду его прошлое?
- Точно. Этому человеку должно быть известно об отце Марвина, а также и то, что Милтер занимался этим делом.
- Что еще?
- Но что меня озадачивает... Он почему-то знал, что утенок, оставшийся в квартире Милтера, непременно будет идентифицирован. Откуда он мог это знать?
- Очевидно, он должен был знать и... что мистер Визерспун отправляется в Эль-Темпло.
- Мне кажется, сам Визерспун об этом не знал до моего с ним разговора... С его стороны это был импульсивный поступок, если, конечно...
- Если... что?
Мейсон плотно сжал губы.
- Если все это не было специально задумано именно таким образом человеком, который прекрасно знал, что утенок, может быть, и будет опознан!
- О ком вы говорите?
- О самом Джоне Визерспуне, разумеется!
- Но, шеф, это же абсурд!
- Как сказать... может быть, это... Возможно, в его планы входило заманить туда Эйдамса. Может быть, ему хотелось внушить Эйдамсу уверенность в том, что это он совершил убийство...
- Но не настоящее?
- Скорее всего.
- В таком случае что-то спутало его карты? Вернее сказать, кто-то... Но что же будет с Визерспуном? В случае, если он действительно промахнулся? Допустил ошибку?
- В таком случае он увяз с этой историей по самое горло. Юридически, возможно, он и сумеет доказать, что это не убийство, вернее, не преднамеренное убийство, а всего лишь несчастный случай. Но сделать ему это будет непросто.
В голосе Деллы появились звенящие нотки:
- Ну а почему же вы тогда ходите вокруг да около? Почему бы не назвать преступником Визерспуна? Пусть почувствует на собственной шкуре, что значит рыть яму другому.
- Не забывай о законе и о последствиях клеветы. Мы не имеем права что-либо утверждать, пока не будем располагать безупречными доказательствами.
- А когда это будет?
- Не знаю. Скорее всего, нам придется затаиться и предоставить возможность окружному прокурору в Эль-Темпло самому прийти к подобным выводам.
Остальную часть пути до своего офиса они ехали молча. Мейсон оставил машину на стоянке против здания конторы, перешел улицу и вместе с Деллой вошел в вестибюль. Подойдя к лифту, он спросил у вахтера:
- Вы не знаете, Пол Дрейк у себя?
- Да, он вернулся полчаса тому назад. Поднявшись на свой этаж, они задержались у офиса Дрейка. Мейсон заглянул внутрь и попросил девушку у коммутатора:
- Передайте Полу Дрейку, что я у себя. Пусть при первой же возможности зайдет ко мне, хорошо?
Делла Стрит еще не закончила разборку корреспонденции, когда за дверью раздались шаги детектива и послышался его условный стук. Его пустил Мейсон. Дрейк прямиком отправился к своему любимому мягкому креслу и устроился в нем в характерной для него позе: сидя боком, перекинув длинные ноги через подлокотник.
- Ну, Перри, и на этот раз ты предугадал события правильно.
- Что ты имеешь в виду, Пол?
- Когда проходит очень много времени, какой бы невероятной ни казалась та или иная тайна, она теряет свою актуальность, люди становятся беспечными и легко выбалтывают эту самую тайну.
- Что же ты узнал?
- Мисс Икс - это Корина Хассен.
- Где она сейчас?
- Если бы я знал! Но нам удалось напасть на ее след, и, можешь не сомневаться, мы обнаружим ее в самое ближайшее время.
- След-то не простыл окончательно?
- К сожалению, он холоден, как брюхо лягушки, Перри. Мне так и не удалось найти ни одного человека, который видел бы ее после процесса. А это было давно.
Мейсон кивнул.
- Прокурор не удосужился даже побеседовать с ней, договорившись с защитником, что на процессе он будет именовать ее "мисс Икс". Естественно, она поспешила куда-то уехать, чтобы вернуться, когда процесс уже кончится и все забудут о нем.
- И все же никогда не бывает дыма без огня, Перри.
- Что ты имеешь в виду?
- То, что Лэтвелл действительно с ней амурничал. Я раздобыл двух свидетелей, которые могут кое-что сообщить об их отношениях. Лэтвелл хорошо ее знал...
- Близко?
- Не знаю. Знаю только, что их видели вместе несколько раз. Теория обвинения основывалась на том, что Эйдамсу было известно об этом, поэтому он и поспешил бросить на нее тень.
- Сколько ей тогда было лет?
- Около двадцати пяти.
- Значит, теперь ей около сорока пяти лет?
- Думаю, что так.
- Хороша ли собой она была?
- Мои корреспонденты сообщили мне по телефону, что на фотографии, сделанной двадцать лет назад, она весьма привлекательна. Не потрясающая красавица, но очень симпатичная. Самым замечательным в ней была ее фигура. Безукоризненная. Все заявляют это в один голос. Она работала кассиром в кондитерской лавке: шоколад, леденцы, мороженое, легкие завтраки, всевозможные пирожные.
- Ну а каким образом эта мисс Хассен исчезла?
- Она жила вместе с теткой и отцом, мать у нее умерла. Однажды она сказала, что ей представилась возможность получить неплохую работу на Тихоокеанском побережье и что у нее есть приятель, который давно уже уговаривает ее выйти за него замуж, но отличается невероятно ревнивым характером. От жизни в городе она безумно устала, поэтому собирается потихоньку уехать, не оставив никому адреса, ну а с теткой пообещала списаться позднее... Обычная история, правда?
Мейсон вдруг задумался.
- Я в этом не совсем уверен. Когда она уехала, Пол? Дрейк заглянул в записную книжку.
- Примерно в то время, когда произошло убийство.
- Расследуй-ка эту историю как самое обычное исчезновение, Пол. Посмотри решительно все больничные счета, неопознанные трупы и все такое прочее.
- В окрестностях Витсбург-Сити?
- Нет, для начала район в Лос-Анджелесе и Сан-Франциско... в особенности же пощупай в Рино.
- До меня что-то не доходит, Перри, - нахмурился Дрейк.
- Давай рассуждать логически. Хуже всего, что мы оказались под гипнозом некоторых фактов, которые мы не правильно интерпретируем в силу случайных обстоятельств. Все косвенные улики интерпретировались не в пользу Эйдамса. Во время процесса его защитник запаниковал, решив, что подопечный виновен. Но, Пол, адвокат обязан верить своему клиенту. Если же он ему не верит, то должен отказаться от защиты.
- Послушать тебя, так получается, что защитник прежде всего должен быть высоконравственным человеком...
- Дело тут вовсе не в человеческих достоинствах защитника. Во время процесса ты как бы являешься совестью твоего подзащитного, а ведь он доверяет тебе свою жизнь. Стоит тебе усомниться в его невиновности, как ты уже начинаешь совершенно иначе, не в его пользу, интерпретировать улики, применяя к ним ошибочные мерки... Возьмем хотя бы случай с таинственной мисс Икс. Сейчас я исхожу из предположения, что Хорас Эйдамс был невиновен, и считаю, что все сказанное им о мисс Икс могло быть чистой правдой.
- И все же я не понимаю, Перри... Эйдамс мог быть невиновен. Но когда он почувствовал, что попался в сети косвенных доказательств, он наверняка попытался вырваться из них. Если эта девица уехала в Рино, то она наверняка прочитала в газетах об убийстве Лэтвелла и...
- Что? - спросил Мейсон, видя колебания детектива.
- И постаралась как можно скорее удрать туда, где ее никто не сумел бы найти, - после недолгого раздумья добавил Дрейк.
Ласково улыбнувшись, Мейсон не стал оспаривать выводы детектива, но предложил свой план действий:
- Одним словом, Пол, нам необходима исходная точка, идти же по давно остывшему следу у нас просто нет времени. Пускай твои корреспонденты посмотрят, что им удастся выяснить в Витсбург-Сити, но сразу же направь своих людей в Рино. Возможно, таким образом нам удастся значительно ускорить поиски. Как я уже говорил, пусть они действуют обычными методами, будто идет речь об исчезновении человека. А теперь рассмотрим твое предположение, которое ты только что высказал... Допустим, ты находишься в Рино, жаждешь ускользнуть, затеряться, скрыться от чего-то или кого-то на Востоке. Куда бы ты поехал, а? Могу поспорить, что в таком положении девять человек из десяти отправятся в Сан-Франциско или Лос-Анджелес!
- Пожалуй, - согласился Дрейк, немного подумав.
- Прекрасно, в таком случае добавь к Рино и Сан-Франциско, и Лос-Анджелес. Ищи Корину Хассен, но, конечно, она может носить и другую фамилию.
- Если она живет под вымышленным именем, тогда поиски существенно осложнятся.
- Не уверен. Иногда все равно приходится пользоваться своим настоящим именем - на почте, в банках, при регистрации машины. Словом, сделай все, что в твоих силах.
- Хорошо, я немедленно направлю туда людей.
Мейсон засунул большие пальцы за проймы жилета, прижал подбородок к груди и принялся задумчиво рассматривать рисунок на ковре.
- Черт побери, Пол, я в чем-то сделал промашку. Да, безусловно.
- Почему ты так думаешь?
- Всякий раз, когда я иду по неверному пути, у меня появляется особое чувство. Очевидно... меня предупреждает мое подсознание.
- В чем ты мог ошибиться?
- Не знаю, но чувствую, что это относится к Лесли Милтеру. К моменту, когда уже складывается картина преступления, в ней все самые мелкие детали имеют свое место и плотно стыкуются со всеми остальными. Под деталями я подразумеваю все факты и обстоятельства, которые выясняются по ходу расследования... Но если в этой общей картине остается хотя бы одно белое пятно и тебе никак не удается объяснить это самое единственное событие или обстоятельство, можешь не сомневаться, что твой патрон идет не по правильному пути. Возьми Милтера! Он, вне всякого сомнения, думал о шантаже, однако же тиснул заметку в голливудский скандальный листок... Кстати, тебе не удалось об этом что-нибудь узнать еще?
- Мы выяснили, что имела место типичная утечка информации. Имя Милтера в этой связи не упоминалось, но можно не сомневаться, это его рук дело.
- Да, даже без статьи из скандального листка совершенно ясно, что Оллгуд уволил Милтера за длинный язык. А раз так, то Милтер должен был с кем-то разговаривать о деле Хораса Эйдамса. С кем? Очевидно, не с Лоис и не с Марвином Эйдамсом! Разговоры с Визерспуном не в счет, поскольку тот его нанял для расследования именно этого дела... Нет, он наверняка выболтал служебную тайну как раз голливудскому листку...
Теперь поставь себя на место Милтера. Одержимый жаждой вымогательства, он терпеливо выжидал подходящего момента. В данном случае уместна аналогия с подводной лодкой, которая оснащена единственной торпедой и затаилась на дне в ожидании опасного эсминца. Он просто не может не использовать свой шанс.
При подобных обстоятельствах невозможно предположить, чтобы он стал так бездумно расходовать свое оружие. Но ведь именно так можно расценивать материал, помещенный в скандальном листке. Если он и получил какие-то деньги, то ведь это крохи по сравнению с тем кушем, который он рассчитывал сорвать!
- За подобные публикации там вообще не платят! - перебил его Пол, - иногда выдают нечто вроде премий, но не гонорар.
Некоторое время Мейсон размышлял над словами Дрейка, потом продолжал:
- Заметь также, что в этом случае он не должен был отправлять мне со специальным посыльным письмо. Если бы он шантажировал или намеревался шантажировать Визерспуна, Лоис или Марвина... или же... Черт возьми!
- Что такое, Перри?
Мейсон задумчиво взглянул на Пола, брови у него при этом сошлись на переносице, образовав одну ровную линию.
- Послушай, Пол, оказывается, существует еще одно решение, которое вроде бы устраняет все противоречия и прочее. Это странное, эксцентричное предположение, если посмотреть на него с одной стороны, но с другой - оно является единственным логическим решением...
- Ты, очевидно, что-то скрывал, потому что никаких других...
- Ничего подобного. Это решение все время просилось к нам в руки, только мы не желали его видеть...
- Что за решение, я все еще не понимаю!
- Сейчас скажу. Мистер и миссис Бурр!
- Этого не может быть!
- Слушай! Бурр познакомился с Визерспуном. Внешне их встреча выглядела случайной, но на самом деле ее было нетрудно подстроить. По сути дела, нужно было только "натолкнуться" на Визерспуна в Эль-Темпло, представиться любителем рыбной ловли на муху... и цветной фотографии. Умному человеку не составит труда произвести на Визерспуна благоприятное впечатление и... да, клянусь всеми святыми, так именно все и было. Должно быть, так... Бурр или его жена должны были что-то знать... Это они дали сведения в скандальный листок. Возможно, они замышляют грандиозный шантаж, а эта заметка предназначалась всего лишь для затравки, чтобы ослабить его сопротивление.
Дрейк громко свистнул. Не теряя времени, Мейсон распорядился:
- Итак, новое задание, Пол. Выяснить, что возможно и даже невозможно, о мистере и миссис Бурр.

Глава 14

Без нескольких минут двенадцать Делла торопливо вошла в кабинет и оповестила:
- В приемной ожидает Денджердфильд, миссис Денджердфильд. Она заявила, что ей необходимо видеть вас по важному делу, которое она не может обсуждать ни с кем другим.
Ни удивления, ни восторга при этом сообщении Мейсон не выразил.
- Я считал, что Оллгуд позвонит мне и предупредит о ее визите.
- Хотите, чтобы я вызвала его к телефону? Кивком Мейсон одобрил намерение Деллы Стрит.
А через несколько минут, когда Оллгуд подошел к аппарату, Мейсон убедился, что его собеседник не на шутку взволнован.
- Ваша секретарша сказала, что вы хотите со мной поговорить, мистер Мейсон?
- Да, об очередной утечке информации из вашего агентства. Вы уже слышали о Милтере?
- Да. Неприятная история... Когда мне позвонили из полиции и сообщили о его смерти, я получил возможность кое-что подчистить.
- Я присутствовал при этом разговоре, - сказал Мейсон. - Вы действовали очень правильно. Знаете ли вы, что ваша секретарша подслушала все наши разговоры и вчера вечером отправилась к Милтеру?
- Да. В конце концов она во всем мне призналась. Утром по ее виду я сразу догадался, что она взволнована и что-то скрывает. Однако поначалу она отнекивалась, хотя ее беспокойство усиливалось с каждой минутой, а примерно полчаса назад вошла в мой кабинет и выложила все начистоту. Я как раз намеревался позвонить вам и договориться о личной встрече, но мне не хотелось звонить из своего кабинета.
Переложив ручку из одной руки в другую, Мейсон, не снижая тона, спросил:
- По-моему, вы также собирались предупредить меня о желании миссис Денджердфильд направиться ко мне?
- Я это непременно сделаю.
- Ну, так она уже здесь.
- Да что вы? Надеюсь, это всего лишь шутка?
- Она ожидает в приемной...
- Не представляю, каким образом она разведала о вас. Во всяком случае, агентство тут ни при чем!
- А я думаю, не от вашей ли секретарши?
- Нет. Я убежден, что нет, она призналась решительно во всем. Мне только не хочется сообщать подробности по телефону. Будет лучше, если я подъеду к вам.
- В чем же дело? Вы можете приехать немедленно?
- Да, я доберусь до вас минут за двадцать пять - тридцать.
- Прекрасно, я вас жду. - Закончив разговор и все еще держа трубку в руке, Мейсон обратился к Делле Стрит:
- Оллгуд уверяет, что она получила информацию не через него. Пригласи-ка ее сюда, послушаем, что она сама скажет. Как она выглядит, кстати сказать?
- Ну, она прекрасно сохранилась. Следит за собой. Насколько я помню, ей было года тридцать три во время процесса, значит, сейчас ей пошел шестой десяток. Но вы бы ей дали значительно меньше.
- Обрюзгла? Отяжелела?
- Ничего подобного. Стройная и гибкая пожилая женщина... Великолепная кожа, почти без морщин. Да, она очень следит за собой. Я сообщаю вам то, что может заметить женщина... Эта особа умеет подать себя.
- Блондинка или брюнетка?

Предыдущая страница 10 Следущая страница


11 Эрл Гарднер

- Жгучая брюнетка. У нее большие темные глаза.
- Очки?
- Полагаю, она не обходится без них, поскольку зрение у нее наверняка ослабело, но предпочитает носить их в сумочке, а не на носу. Я заметила, как она их туда убирала, когда вышла в приемную поговорить с ней. Что касается ее глаз, то она знает им цену и великолепно умеет ими пользоваться.
- Ты лучше меня разбираешься в женщинах, Делла, поэтому скажи-ка, могла ли она опуститься, обрюзгнуть, а потом подтянуться и снова войти в форму?
- Определенно, нет. В возрасте пятидесяти лет с хвостиком такие превращения почти исключаются. Она из тех женщин, которые всю жизнь заботятся о своей внешности. У нее красивые глаза, ноги, бедра. Она прекрасно знает это и при необходимости ловко использует свои достоинства.
Интересно... Ладно, давай теперь посмотрим на нее.
Войдя в кабинет, миссис Денджердфильд легкой, чуть ли даже слегка не танцующей походкой направилась к столу Мейсона. Она с необычайной теплотой и сердечностью протянула ему руку, не забыв при этом взмахнуть длинными ресницами, демонстрируя действительно необыкновенно красивые глаза.
- Не могу найти подходящих слов, чтобы выразить благодарность за согласие меня принять, мистер Мейсон, - заговорила она певучим голосом. - Мне известно, что вы страшно заняты и с вами надо заранее договариваться о встрече, но мое дело чрезвычайно важное и, - тут она многозначительно посмотрела на Деллу, - и сугубо конфиденциальное.
Оставаясь равнодушно-вежливым, Мейсон предложил:
- Садитесь, миссис Денджердфильд, у меня нет тайн от моего секретаря. Она стенографирует все разговоры, приводит в порядок все записи. Я редко полагаюсь исключительно на свою память, предпочитаю решительно все фиксировать. Делла, записывай все, что собирается сообщить нам миссис Денджердфильд.
Миссис Денджердфильд не подала вида, что ей это не понравилось. Правда, на какое-то мгновение она замерла, но тут же с улыбкой защебетала снова:
- Ну разумеется! Как это было глупо с моей стороны! Мне следовало сразу сообразить, что адвокат, у которого столько забот, должен систематизировать материалы. Поймите меня, я действительно буду говорить о таких вещах, которые... Одним словом, от них зависит счастье других людей.
Мейсон поинтересовался:
- Вы желаете поручить мне какое-то дело, миссис Денджердфильд? Потому что, если...
- Нет, совсем не то! Я хочу поговорить с вами о том, чем вы занимаетесь по поручению другого человека.
- Садитесь же, сигарету?
- Благодарю вас, с удовольствием.
Мейсон протянул ей портсигар, взял сигарету себе и чиркнул зажигалкой. Миссис Денджердфильд приняла удобную позу в кресле для посетителей, искоса поглядывая на Мейсона сквозь сизый дымок сигареты, потом решительно заговорила:
- Мистер Мейсон, вы кое-что выясняете для Джона Визерспуна?
- Что позволяет вам сделать подобное заявление?
- Разве это не так?
Пристально взглянув на собеседницу, Мейсон с улыбкой парировал:
- Вы утверждаете, а я задаю вопрос... Теперь уже засмеялась и она.
- Хорошо, я в таком случае меняю утверждение на вопрос.
- Но я по-прежнему отвечаю на него вопросом. Женщина нервно забарабанила холеными пальцами по подлокотнику кресла, сделала пару глубоких затяжек, неодобрительно посмотрела на Мейсона, но кончила тем, что вновь рассмеялась.
- Я вижу, что ничего не достигну, если буду тягаться с адвокатом. Хорошо, выложу свои карты на стол.
В знак согласия Мейсон поклонился, приглашая к откровенному разговору.
- Мое имя миссис Джордж Денджердфильд, о чем я сообщила вашему секретарю. Но оно не всегда так звучало.
Молчание Мейсона было вежливым приглашением продолжать.
С видом человека, который сообщает нечто, производящее эффект взорвавшейся бомбы, она сообщила:
- Прежде я была миссис Дэвид Лэтвелл. Выражение лица Мейсона не изменилось.
- Продолжайте, прошу вас.
- Похоже, что этот факт вас совсем не удивил, - заявила она, не скрывая разочарования. - Ох и трудный же вы собеседник! - В ее голосе послышалось даже легкое раздражение.
- Извините, но вы сказали, что собираетесь выложить на стол свои карты. - Мейсон кивнул на угол стола. - Вот он. Не мешкайте.
- Хорошо, - капитулировала она. - Итак, я была миссис Дэвид Лэтвелл. Моего мужа убил Хорас Эйдамс. Хорас и Дэвид были партнерами в Витсбург-Сити,
- Когда произошло убийство? - изобразил полное неведение Мейсон.
- В январе тысяча девятьсот двадцать четвертого года.
- Что случилось с Эйдамсом?
- Можно подумать, что вы не знаете.
- Вы пришли ко мне сообщить какие-то сведения или же получить их от меня?
Она на секунду задумалась, улыбка скользнула по ее губам, и она откровенно ответила:
- Ради того и другого.
- Не измените ли вы цель своего визита и не ограничитесь лишь сообщением некоторой информации?
Ей оставалось только согласиться. Со смешанным чувством разочарования и досады она начала свой печальный рассказ:
- Убийство было совершено в начале тысяча девятьсот двадцать четвертого года, ну, а Хораса Эйдамса повесили в мае следующего года. У Хораса была жена, Сэйра. Сэйра с Хорасом и мы с Дэвидом иной раз составляли квартет. У Хораса с Сэйрой был сын. Ему было года два, когда это случилось, значит, около трех в день казни его отца... Не думаю, чтобы я когда-нибудь нравилась Сэйре или чтобы она мне полностью доверяла. Она посвятила целиком жизнь мужу и ребенку. Я не могла строить свою жизнь по ее образцу. Я была бездетна и... весьма привлекательна. Я любила бывать на людях, любила ночную жизнь города. Сэйра этого не одобряла. Она находила, что замужняя женщина должна ограничиться четырьмя стенами своего дома. Все это было около двадцати лет тому назад. С тех пор мои представления о семье и браке существенно изменились. Я говорю об этом, чтобы вы поняли: мы с Сэйрой не всегда ладили. Хотя, в силу того что наши мужья были партнерами, внешне все обстояло самым наилучшим образом.
- А мужчины знали о вашей антипатии? - спросил Мейсон.
- Великий Боже, конечно нет! Наши эмоции были слишком глубоко скрыты, чтобы мужчины могли заметить те мелочи, которые выдают истинные чувства женщин. В определенный момент чуть-чуть приподнимется бровь, или, скажем, взгляд, который одна бросает на слишком короткую юбку другой... или то, как она реагировала на комплименты, которые иной раз отпускал ее муж по моему адресу... На словах она приветствовала то, что я молодею с каждым прошедшим днем, но в ее голосе чувствовалось слишком...
- Хорошо, - подвел черту Мейсон. - Вы не любили друг друга. Что же из этого следует?
- Я этого не говорила, - возразила она. - Я сказала, что Сэйра меня не одобряла. Сомневаюсь, чтобы я ей когда-либо нравилась. Но сказать, что она была мне антипатична, не правильно. Я ее жалела. Ну, а потом произошло убийство, а я так и не смогла простить Хорасу Эйдамсу всю ложь, за которой он пытался укрыться.
- Что именно он говорил?
- Мне стало известно, что Дэвид неожиданно куда-то исчез. Хорас позвонил мне, сообщил о сложностях, возникших в связи с одним из патентов, сказал, что Дэвиду пришлось срочно выехать в Рино и что он мне напишет оттуда, как только устроится и выяснит, сколько времени там проторчит.
- Не насторожил ли вас тот факт, что он отправился именно в Рино?
- Сказать по правде, насторожил!
- Почему? Не потому ли, что он интересовался другими женщинами?
- Нет, не совсем так. Но вы, наверное, знаете, как это бывает. У нас не было детей, а я любила своего мужа, мистер Мейсон. Безумно любила. С годами я поняла, что любовь далеко не все в жизни, но тогда я рассуждала иначе. Я старалась выглядеть особенно привлекательной еще и потому, что знала: детей у нас никогда не будет, и я надеялась хоть этим его привязать к себе. Я пыталась дать ему все, что могла бы дать ему другая женщина, а для этого мне надо было быть не менее привлекательной и соблазнительной, чем те девушки, которые могли встретиться на его пути. Я делала все возможное, чтобы всецело владеть его вниманием. Короче говоря, я тоже жила ради мужа, однако совсем не так, как Сэйра. У нее был ребенок! А у меня - нет.
- Продолжайте.
- Я буду с вами совершенно откровенной, мистер Мейсон. Мне кажется, я испытывала некоторую зависть к Сэйре Эйдамс... Она могла позволить себе не ухаживать за руками, не следить за прической. Когда мы вчетвером ходили в ночной клуб, она казалась там чем-то чужеродным. Жена и хозяйка, которая весь день хлопочет по дому и возится с ребенком, а в самую последнюю минуту напяливает выходное платье, пудрит нос, подкрашивает губы и едет немного развлечься. Понимаете, она как-то не вписывалась в обстановку ночного заведения, и даже нарядное платье выглядело на ней как-то нелепо. Не то что простое платье с фартуком! Но тем не менее Хорас ее беззаветно любил. Это было видно по всему.
- Несмотря на его комплименты вам?
- Ну, это!.. - Она прищелкнула пальцами. - Он воспринимал меня совершенно так же, как всех других женщин. Мы все были для него своеобразной декорацией. Он любовался хорошенькой женщиной совершенно так же, как любуются красивой статуэткой или вазочкой. При этом его взгляд всегда возвращался к жене. Он смотрел на нее с таким выражением полного покоя и счастья, которого никогда не заметишь в глазах любовника.
- Ваш муж не смотрел на вас таким взглядом?
- Нет.
- Почему?
- Прежде всего потому, что я оставалась для него всего лишь любовницей, так и не став женой... Ну а потом, он-то сам был человеком совершенно иного склада... Он... Я себя не хочу обманывать, мистер Мейсон, мой муж бросил бы меня, если бы на его пути попалась женщина физически более привлекательная, чем я. Вот я и вменила себе в обязанность следить за тем, чтобы я всегда главенствовала среди соперниц и во всем их превосходила.
- Понятно.
- Я не уверена, что вы действительно меня понимаете. Только женщина способна разобраться в моих чувствах. Я всегда была настороже, жила в постоянном страхе, сознавая, что достаточно мне оступиться, сделать неверный шаг... и все пропало...
- И поэтому, когда вам сказали об отъезде мужа, вы...
- Я смертельно перепугалась, ну и когда по прошествии нескольких дней от него не поступило вестей, я окончательно потеряла голову. В Рино у меня был друг. Я телеграфировала ему и просила проверить все отели... и выяснить, в каком остановился Дэвид, и еще узнать... был ли он там один или...
- Зачем?
- Узнав, что Дэвид не был зарегистрирован ни в одном отеле, я направилась к Хорасу и, когда тот стал темнить и вилять, поняла: он врет, пытается что-то скрыть. Я стала нажимать, и вот тогда-то он сообщил мне о бегстве Дэвида с другой женщиной...
- С кем?
- Мне думается, что ее имя не имеет никакого значения в данном случае.
- Почему?
- Потому что, разумеется, Дэвид и не думал ни с кем убегать. Никакой женщины попросту не существовало. Все это Хорас выдумал, чтобы скрыть свое преступление.
- Где сейчас эта женщина?
- Великий Боже, откуда мне знать! Я совершенно потеряла ее следы. Не помню, чтобы я ею когда-либо всерьез интересовалась. Для меня она была всего лишь абстрактным существом. Я бы, конечно, узнала о ней подробнее, если бы Дэвид действительно бежал с ней. Но я не поверила Хорасу и обратилась в полицию. Полиции потребовалось совсем немного времени, чтобы установить истину, что на самом деле Дэвид убит. Не знаю, но мне кажется, что если бы Хорас не старался выкрутиться, а сразу же рассказал всю правду, он избежал бы смертного приговора.
- В чем заключалась правда?
- Очевидно, у Хораса с Дэвидом из-за чего-то произошла крупная ссора. Хорас в приступе гнева чем-то стукнул мужа по голове и убил. В паническом страхе он попытался избавиться от трупа. Вместо того чтобы сразу вызвать полицию и во всем сознаться, он дождался ночи, пробил дыру в цементном полу, вырыл могилу, закопал Дэвида, снова зацементировал, навалил сверху кучу старого хлама, чтобы никто ничего не заметил, ну а мне наплел про деловую поездку в Рино.
- Сколько времени прошло, прежде чем вы заподозрили неладное?
- Очевидно, дня три или четыре, а через пять дней Хорас сообщил мне о побеге мужа с другой женщиной... Это было уже после того, как друг в Рино сообщил мне, что Дэвида там не было и нет.
Закрыв глаза, Мейсон откинулся на спинку своего вращающегося кресла, по всей вероятности пытаясь реконструировать какие-то события.
- Продолжайте, я вас слушаю, миссис Денджердфильд.
- Нет, наверное, ничего страшнее гибели любимого человека. Сначала я омертвела под действием шока, а потом... потом у меня появилась невероятная, все затемняющая ненависть к Хорасу Эйдамсу, его жене и, как теперь мне кажется, даже к их маленькому сыну. Во мне не было ни капли жалости или сострадания к членам его семьи. Когда жюри вынесло приговор: "Виновен в убийстве первой степени", за что Хораса должны были повесить, я была вне себя от радости. В тот день я впервые вышла из дому и в одиночестве отпраздновала это событие.
- Значит, вы ни капельки не сочувствовали миссис Эйдамс? - уточнил Мейсон, по-прежнему внимательно глядя ей в глаза.
- Вот именно: ни капельки! Говорю вам, я ее ненавидела. Впрочем, тогда я вообще никому не сочувствовала. Я могла бы собственными руками вздернуть Эйдамса и испытала бы при этом дикую радость. Я пыталась добиться права присутствовать при казни, только мне не разрешили.
- Почему вы этого хотели?
- Я собиралась закричать "Убийца!" в тот момент, когда у него под ногами откроется люк, закричать так, чтобы это слово было самым последним, услышанным им перед смертью. Я, говорю вам, была вне себя от горя. По всей вероятности, я довольно-таки эмоциональный зверь, мистер Мейсон.
Адвокат открыл глаза, посмотрел на нее и произнес, ничуть не заботясь о том, как будут восприняты его слова:
- Не сомневаюсь.
- Я вам рассказала все это для того, чтобы вы лучше разобрались в моей теперешней ситуации.
- А какова ваша теперешняя ситуация?
- В известной мере я сознаю, что была ужасно не права...
- Вы сожалеете?
- Не из-за своих чувств к Хорасу, - поспешно пояснила она. - Я могла бы его задушить собственными руками. Я рада, что его адвокат так бестолково построил защиту, что Хораса казнили... Я уже говорила, что если бы он сказал правду, тогда, возможно, ему предъявили бы обвинение в непреднамеренном убийстве, но благодаря тому, что он так подло изворачивался... Впрочем, мы не станем терять время на эти разговоры... Давайте теперь поговорим о Сэйре...
- Почему именно о ней?
- Мне думается, я вела себя несправедливо по отношению к Сэйре. Я попыталась сделать так, чтобы она не получила свою долю денег из предприятия. Я ставила ей палки в колеса всюду и во всем, где только это мне удавалось. В итоге, понимаете ли, Сэйра продала, что сумела, и исчезла. Разумеется, иного выхода у нее не было, имея в виду мальчика. Денег у нее было совсем немного. Я не знала, куда она уехала. Да и никто не знал. Она тщательнейшим образом замела свои следы. Сын был слишком маленьким, чтобы что-нибудь понимать и помнить, вот она и решила скрыть от него отцовское преступление.
- Вы знаете, куда она поехала?
Она рассмеялась ему в лицо.
- Зачем вы так виляете, мистер Мейсон? Разумеется, знаю. Она уехала в Калифорнию. Она много работала, ей удалось дать сыну прекрасное образование. Он считал, что его отец погиб в дорожной катастрофе и что у них нет никаких родных.
Сэйра от него скрывала решительно все, что касалось их прошлого, боясь, чтобы он каким-нибудь образом не узнал о страшной тайне. Полагаю, она была изумительной матерью, ибо посвятила всю свою жизнь сыну. Она работала слишком много, подорвала здоровье и заболела туберкулезом. Года четыре назад она перебралась в Ред-Ривер-Вэлли. Там ее весьма уважали. Она продолжала трудиться, хотя ей следовало бы отдохнуть. Если бы она легла в больницу или в какую-нибудь частную клинику, то могла бы поправиться, но ее сын еще учился в школе, так что она работала в полном смысле слова до самой последней минуты.
- Дальше.
- Она умерла.
- Каким образом вы все это узнали?
- Я задалась целью выяснить все, что касается ее, и выяснила.
- Почему?
- Потому что... Можете мне не верить, но меня замучила совесть.
- Когда же она в вас проснулась?
- Сравнительно недавно. Но вообще-то я не слишком беспокоилась вплоть до того момента, когда кто-то нанял детектива, чтобы расследовать дело заново.
- Кто нанял детектива?
- Не знаю. Сначала я подумала, что Сэйра. Теперь мне стало известно, что это кто-то живущий в Эль-Темпло. Но мне не удалось выяснить его имя.
- Почему вы пришли ко мне?
- Потому что считаю, что вам известно, кто стоит за всем этим и почему.
- Что дает вам основание так думать?
- Да ведь я разыскала Марвина Эйдамса. Узнала, что он неофициально обручен с дочерью Визерспуна и что вас видели в доме Визерспуна.
- Откуда и от кого вы это узнали?
- Совершенно случайно, сказать по правде, мистер Мейсон, - я отправилась в Эль-Темпло, полагая, что там находится детективное агентство. Но детектив, занимающийся расследованием, передавал свои отчеты по телефону в Эль-Темпло. Это я выяснила через девушку на коммутаторе в Витсбург-Сити, в отеле. Переговоры велись по вызову станции, никаких имен и номеров не называлось.
- Ну а как вы узнали обо мне?
- Из случайного замечания миссис Бурр.
- Миссис Бурр?
- Не напускайте на себя таинственность! Вы с ней познакомились у Визерспуна.
- А вы откуда ее знаете?
- Да я знаю ее многие годы.
- Где вы с ней познакомились?
- В Витсбург-Сити.
- Вот как?
- Она раньше там жила.
Мейсон взял со стола карандаш и начал вертеть его в руках.
- Это весьма интересно! В то время, когда произошло убийство, она была еще маленькой девочкой.
- Куда вы клоните?
- Ведь я прав?
Миссис Денджердфильд отвела глаза в сторону и нахмурилась, стараясь сосредоточиться.
- Нет, не правы. В то время ей было лет восемнадцать - девятнадцать, минимум семнадцать. Сколько ей сейчас лет, по-вашему, мистер Мейсон?
- Боюсь, что я плохо разбираюсь в женщинах, особенно если это касается их возраста. Я полагаю, что ей около тридцати, вам же, думаю, лет тридцать восемь - тридцать девять.
- Льстец!
- Нет, я действительно так считаю. Что касается лести, то зачем мне вам льстить? Честное слово, иной раз я просто поражаюсь, как это женщине удается оставаться молодой независимо от того, сколько раз она в действительности отмечала свой день рождения.
- Хорошо, я не стану вам говорить, сколько мне лет, а вот Диане Бурр... дайте-ка сообразить... Да, ей около сорока, лет тридцать восемь - тридцать девять.
- И вы ее узнали после долгой разлуки?
- Какой разлуки?
- Когда вы виделись с ней в последний раз?
- Года три назад.
- В таком случае вы знаете и ее мужа? Миссис Денджердфильд покачала головой.
- Вряд ли. Девичья фамилия Дианы - Перкинс. Матери с ней приходилось трудно... Миссис Перкинс имела обыкновение советоваться со мной. Они жила в нашем квартале. Так вот, Диана сбежала с женатым мужчиной, возвратилась лет через пять и заявила, что он развелся с первой женой и женился на ней.
- А что говорила его жена по этому поводу?
- Она куда-то уехала, ее след совершенно потерялся, так что, возможно, Диана Перкинс говорила правду. А может быть, и нет. Вскоре Диана вторично уехала из города, чтобы вернуться уже с новым мужем.
- С Бурром?
- Нет, - засмеялась она, - не с Бурром. Боюсь, что Диана - любительница менять старого мужа на нового, как только прежний ей приедается... Давайте вспомним, как же звали того ее мужа? Рэн... Редклифф, вроде бы так, но я в этом не уверена, потому что до Бурра был кто-то еще, тот, по ее словам, развелся с ней. Она на короткое время приехала в Витсбург-Сити, затем помчалась в Калифорнию. Вот тут-то она и вышла замуж за Бурра.
- Так что вы случайно встретились с ней на улице и заговорили?
- Да.
- Она не упоминала о старом деле об убийстве?
- Нет. Она вела себя исключительно тактично.
- Знает ли она, что Марвин Эйдамс - сын человека, повешенного за убийство?
- Я почти уверена, что нет. Во всяком случае, она ничего такого не говорила. Разумеется, Сэйра умерла до того, как миссис Бурр приехала в Эль-Темпло. Она пробыла здесь всего лишь две или три недели. Да к тому же я сомневаюсь, чтобы имя Эйдамс ей о чем-нибудь говорило!
- А вы ей не говорили?
- Нет, конечно.
- Ну что ж, теперь ясно, каким образом вы узнали про меня. Ну, а сейчас расскажите, чего ради вы хотели видеть меня?
Она вздохнула, все же сумев до конца скрыть притворство.
- Я... я хотела избавиться кое от чего, что не дает мне покоя.
- Обождите минуточку. Еще один вопрос. Знали ли вы Милтера, детектива, который расследовал дело?
- Я видела его пару раз, хотя он-то этого не знал. Но я с ним никогда не встречалась в общепринятом смысле слова. И ни разу с ним не говорила.
- Когда вы приехали в Лос-Анджелес, миссис Денджердфильд?
- Сегодня, рано утром.
- А где мистер Денджердфильд?
- Он остался в Эль-Темпло. Я написала ему записку, что забираю машину и буду отсутствовать весь день. Когда я выходила из номера, он еще спокойно храпел. Он привык очень поздно ложиться, зато спит до полудня. Ну, а у меня другой распорядок. Я выработала привычку ложиться в кровать и сразу же засыпать. Зато утром я успеваю вдоволь нагуляться, пока он продолжает спать. Мне нравится бродить на свежем утреннем воздухе и любоваться природой, считаю, что это полезно во всех отношениях.
Мейсон вновь откинулся на спинку кресла, закрыв глаза, но веки его то и дело вздрагивали от умственного напряжения.
- Итак, вы провели расследование, дабы убедиться, что вашего мужа нет в Рино?
- Моего мужа? А, вы говорите о Дэвиде? Да.
- Кто занимался его поисками?
- Мой хороший друг.
- Каждый раз, говоря о расследовании, вы употребляете слово "друг". Вам не кажется, что этот друг - лицо довольно неопределенное? Вы даже ни разу не заменили слово "друг" местоимением. Потому что боялись это сделать?
Не понимаю, куда вы клоните, мистер Мейсон? Почему это я могу бояться употребить местоимение?
- Потому что тогда бы вы говорили либо о нем, либо о ней, а это указывало бы на пол вашего друга.
- Не все ли это равно?
- Просто я подумал, не является ли этот ваш "хороший друг" не кем иным, как вашим нынешним мужем, Джорджем Денджердфильдом?
- Почему?
- Я прав?
Сердито, с трудом сдерживая раздражение, она неприязненно заметила:
- У вас удивительно неприятная манера спрашивать.
- Так я прав?
Теперь она нервно рассмеялась.
- Да. Только что я поняла, мистер Мейсон, каким образом вы завоевали известность... умением вести перекрестный допрос. Ну что же, откровенно сказать, я и правда не хотела обнародовать этот факт, потому что это может показаться... словом, у человека может создаться ошибочное впечатление.
- Впечатление может быть ошибочным?
В эту минуту она снова полностью овладела собой и, заулыбавшись, ответила:
- Я уже упоминала о безграничной любви к своему первому мужу и боязни его потерять. Неужели вы допускаете, что при этом я могла завести роман с другим мужчиной?
- Я всего лишь старался выяснить то, что вам хотелось от меня скрыть. Возможно, это всего лишь инстинкт адвоката, набившего руку на перекрестных допросах.
- Я была знакома с Джорджем Денджердфильдом до нашей свадьбы. Он, я бы сказала, был без ума от меня. В Витсбург-Сити его не было года два с того момента, как я телеграфировала ему о своем предполагаемом замужестве. После моей свадьбы я виделась с ним всего лишь раз, чтобы сказать, что между нами все бесповоротно и навсегда кончено.
Медленно, растягивая слова, Мейсон повторил:
- "Между нами все бесповоротно и навсегда кончено!"
Она снова рассердилась, но тут же снова взяла себя в руки, удержав готовое сорваться с губ слово.
- Боже, что за кошмарная манера копаться в мыслях другого человека! Хорошо, если вам угодно, ответ будет: да.
Вы выехали из Эль-Темпло до того, как вышли утренние газеты?
- Да, а что?
- Скажите: что вас заставило приехать сюда?
- Я уже сказала, - совесть. Мне известно нечто такое, о чем я никому никогда не рассказывала.
- Если вы готовы... я слушаю.
- Поскольку я не была свидетелем на том процессе, меня никто ни о чем не расспрашивал. Я же сама по доброй воле не сообщила этого.
- "Этого"?!
- У Хораса и Дэвида была драка.
- Вы имеете в виду спор?
- Нет, действительно драка.
- По поводу чего?
- Не знаю. - Когда?

Предыдущая страница 11 Следущая страница


Дело о тонущем утенке 12

- В тот самый день, когда Дэвид был убит.
- Расскажите подробно.
- Итак, Дэвид и Хорас подрались. Я полагаю, что пострадал больше Дэвид. Вернулся он домой совершенно разъяренный, прошел в ванную и стал прикладывать к лицу мокрое полотенце. Потом некоторое время побыл еще в спальне и ушел из дому. Лишь... спустя какое-то время я заинтересовалась: а что он мог делать в спальне? Припомнила, что слышала звук выдвигаемого ящика бюро, потом... Стоило мне об этом подумать, как я побежала в спальню и заглянула туда, где у Дэвида обычно находился пистолет. Он исчез.
- Кому вы об этом сообщили?
- Никому, вы первый, кому я рассказываю об этом. Даже муж ничего не знает.
Наступило молчание. Мейсон взвешивал полученную информацию. Потом он посмотрел на Деллу. Стрит, чтобы удостовериться, стенографирует ли она разговор.
Едва заметно кивнув ему, Делла снова склонилась над листками бумаги. Молчание адвоката, его взгляд на секретаря заставили миссис Денджердфильд занервничать. Она принялась объяснять... очевидное:
- Вы понимаете, мистер Мейсон, что это означает? Если бы защитник Хораса Эйдамса откровенно заявил, что у Дэвида с Хорасом произошла ссора, даже драка, во время которой Дэвид выхватил пистолет, а Хорас ударил его по голове, кто знает, жюри могло посчитать это самообороной и вообще оправдало бы Хораса. Во всяком случае, за такого рода убийства людей не вешают.
- Что же вы намеревались предпринять?! - спросил Мейсон.
- Прошу понять одно. Я не собираюсь делаться героиней трогательного спектакля. Не желаю, чтобы люди укоризненно тыкали в меня пальцами. Но я подумала, что смогу подписать заявление и, так сказать, неофициально вручить его вам для хранения, никому ничего не сообщая. Если окажется, что старая история об убийстве способна испортить жизнь Марвину Эйдамсу, вы сможете отправиться к отцу девушки и опять-таки совершенно конфиденциально передать ему содержание нашего разговора и в подтверждение показать мое заявление. Марвин Эйдамс после этого заживет счастливо и беззаботно.
При этих словах она рассмеялась настолько неестественно, что Мейсон вздрогнул.
- Очень интересно! - вернув себе самообладание, воскликнул он. - Еще двадцать четыре часа назад это было бы простым и действенным решением проблемы, но теперь все может оказаться куда более сложным.
- Почему?
- Потому что теперь протоколы того давнего процесса могут стать достоянием широкой публики, что бы мы с вами ни предприняли.
- Да почему же? Что случилось в течение этих двадцати четырех часов? Неужели мистер Визерспун...
- Дело касается того детектива, Лесли Милтера. - Что?
- Он убит! Да, он был убит!
До нее, как видно, не сразу дошел смысл сказанного Мейсоном, потому что она по инерции продолжала:
- Говорю вам, если бы тот защитник... - Но тут она вдруг умолкла и вскинула голову. - Кто был убит?
- Милтер убит.
- Вы хотите сказать, что его кто-то убил? Кто же? Мейсон по привычке вертел карандаш, зажав его между большим и указательным пальцами. Потом, покачан головой, подвел итог разговору:
- Можно не сомневаться, что новое расследование того давнишнего дела весьма существенно повлияет на судьбу очень многих людей.

Глава 15

Какое-то время миссис Денджердфильд казалась словно бы окаменевшей, потом вскочила с места, говоря:
- Я должна немедленно позвонить мужу.
- Вы можете позвонить отсюда. - Мейсон взглянул на Деллу Стрит.
Но миссис Денджердфильд уже направлялась к выходу.
- Нет... Я... мне... у меня есть кое-какие еще дела.
- Я бы хотел задать вам еще пару вопросов, миссис Денджердфильд...
Она решительно затрясла головой.
- Нет, мистер Мейсон. Я сообщила вам все, что хотела, мой муж не знает, что я поехала сюда. В записке я его предупредила, что буду сегодня отсутствовать, не упомянув, куда направляюсь. Я... взяла машину... Мне думается, надо немедленно сообщить ему, где я нахожусь.
- Вы можете воспользоваться моим телефоном, - снова предложил Мейсон, - вас с ним соединят через несколько минут.
- Нет! - Она ошарашено оглядывала кабинет, и Мейсон невольно подумал, что вот так, наверное, звери изучают новую клетку, в которую их внезапно заперли.
- Выход здесь? - спросила она, указывая на дверь, ведущую в холл.
- Да, но...
- Я поговорю с вами позднее, мистер Мейсон. А сейчас мне надо идти.
И она выскользнула из кабинета. Мейсон обернулся.
- Живее, Делла, Дрейка!
Но пальчики Деллы Стрит уже набирали номер телефона детективного агентства. Она спросила:
- Офис Дрейка? От нас только что вышла женщина, некая миссис Денджердфильд, брюнетка, темные глаза, выглядит сорокалетней, хотя ей за пятьдесят, темно-синее пальто. Сейчас она у лифта. Приставьте к ней "хвост" немедленно. Не упускайте из виду. Нас интересует, куда она направится и что предпримет. Быстрее!.. Правильно. - Повесив трубку, она сообщила:
- Они сейчас ее перехватят.
- Ты у меня молодчина, Делла.
- Я бы отдала сотню долларов за то, чтобы узнать, что она скажет своему мужу!..
Глаза Мейсона сощурились.
- Ее сейчас больше всего интересует, где он находился вчера вечером, когда был убит Милтер. Соедини-ка меня с начальником полиции в Эль-Темпло.
На эту операцию Делла Стрит потратила не более минуты. Услышав ответ дежурного офицера, Мейсон сразу заговорил:
- Я - Перри Мейсон, адвокат, говорю из Лос-Анджелеса. Только что из моего кабинета вышла некая миссис Денджердфильд. Ее муж сейчас находится в Эль-Темпло. Она собирается звонить ему по телефону. Если вам удастся подслушать их разговор, я полагаю, вы получите интересную информацию, которая...
- Вы Мейсон? - прервал его голос. - Повторите имя этой женщины.
- Денджердфильд.
- Скажите по буквам. Мейсон сказал.
- Она сама будет звонить?
- Да. Прямо сейчас.
- Не кладите, пожалуйста, трубку. Тут с вами хотят поговорить, но сначала я отдам соответствующее распоряжение.
Мейсон прикрыл ладонью трубку и тихонько сказал Делле Стрит:
- Конечно, они, возможно, никогда не сообщат нам, о чем говорила она, и даже не сознаются, что им удалось подслушать разговор, но будь уверена, они его не проморгают, это уж точно.
В трубке снова зазвучал мужской голос:
- Хэлло, хэлло, это Перри Мейсон?
- Да.
- С вами хочет поговорить мистер Визерспун. Голос Визерспуна больше не походил на уверенный баритон человека, привыкшего отдавать приказы и играть всегда и всюду роль первой скрипки. Нет, голос его звучал почти униженно, когда он спросил:
- Неужели это вы, мистер Мейсон?
- Да.
- Слава Богу, приезжайте сюда немедленно!
- Что случилось?
- Еще одно...
- Что "еще одно"?
- Убийство!
- Вы хотите сказать, что убили еще кого-то, кроме Лесли Милтера?
- Да, да, великий Боже! Это невозможно! Ничего подобного я никогда не слыхал... Они все посходили с ума! Они...
- Кого убили?
- Человека, который жил у меня в доме... Рональда Бурра.
- Когда?
- Примерно час назад.
- Кто это сделал?
- Вот поэтому вы и должны немедленно приехать сюда! - Визерспун кричал отчаянным голосом в телефонную трубку.
- Кто это сделал?
- Безголовые полицейские решили, что это сделал я! - еще громче заорал Визерспун.
- Вы арестованы?
- Полагаю, что практически да. Мейсон рассердился:
- Ничего не говорите. Не протестуйте... я выезжаю. - Он положил трубку на рычаг и повернулся к Делле Стрит:
- Живехонько собери свои вещи, мы отправляемся в Эль-Темпло.
- Вы забыли про Оллгуда, он едет сюда. Мейсон открыл было шкаф, собираясь взять пальто, но снова его закрыл.
- Верно. Совсем забыл.
Зазвонил телефон. Делла, послушав, пробормотала: "Одну минуточку!" - прикрыла мембрану ладонью и сообщила:
- Вот как раз он и пришел.
- Тащи его сюда, Делла.
Мейсон опустился в кресло.
Оллгуд изо всех сил стремился произвести внушительное впечатление, когда входил следом за Деллой Стрит в кабинет Мейсона. На носу у него сидели очки в черной оправе, придававшие его физиономии суровый вид. С трудом сдерживая улыбку, Мейсон пригласил гостя сесть. Оллгуд церемонно опустился на краешек стула.
- Благодарю вас, мистер Мейсон.
- Что вы скажете о визите вашей секретарши к Милтеру? - с места в карьер начал Мейсон.
- Я из-за этого страшно расстроен, мистер Мейсон. И хотел все вам объяснить.
- Что объяснить?
- Как это случилось.
Мейсон предупредил:
- В моем распоряжении всего несколько минут. Так что не тяните.
Оллгуд машинально стал поправлять очки. Он явно нервничал.
- Я хочу, чтобы вы поняли, что мисс Элбертон исключительно лояльная молодая женщина.
- Лояльная в отношении кого?
- Меня... своих обязанностей.
- Продолжайте.
- Случилось так, что Милтер поддерживал с ней связь. У него была пренеприятнейшая привычка упорствовать в подобных случаях.
- Даже когда он не пользуется взаимностью?
- По всей вероятности, так.
- Итак, она знала, где находится Милтер. Но как могло случиться, что она подслушала наш разговор?
- Это произошло по причине моей беспечности и вполне естественного любопытства с ее стороны. В моей конторе, понятно, имеется внутренняя система коммуникации, и как раз перед вашим приходом я разговаривал с мисс Элбертон. Я забыл отключить аппарат, и весь наш разговор был слышен в приемной. Ну, а она уже по собственной инициативе решила связаться с Милтером, то есть попыталась это сделать.
- Она этого не сделала?
- Нет.
- Почему?
- Она говорит, что Милтер был занят чем-то другим, когда она туда приехала.
- Он был жив?
- Она не знает.
- Как это?
- Она к нему не поднималась. У него был другой посетитель.
- Ерунда! У нее был ключ от его квартиры.
- Да, я знаю. Она объяснила, как это случилось. Похоже, что...
- Не имеет значения! - прервал его Мейсон. - Если вы клюнули на ее объяснения, то со мной этот номер не пройдет. Давайте перейдем к делу. Милтер был шантажистом. Я поверил, что вы действительно страшно расстроились, узнав об этом, и даже выгнали его из агентства. Но то, что произошло после этого, заставляет меня думать, что я заблуждался.
- Заблуждались относительно чего? - спросил Оллгуд, отводя глаза в сторону.
- Похоже, ваше агентство замешано в этой грязной истории по самую шею.
- Мистер Мейсон, вы намекаете на то, что я...
- У меня нет времени на разыгрывание трагикомедии. Я просто заявляю вам, что сперва принял ваши слова на веру. Теперь без доказательств я не поверю ничему. Уж слишком много странных совпадений. Я разговариваю с вами об одном из ваших оперативников, который занялся вымогательством. Вы безответственно, другого слова тут не подберешь, забываете выключить внутреннюю систему коммуникации, так что наш разговор от начала до конца слышит ваша секретарша. Она моментально отправляется в Эль-Темпло. У нее имеется ключ от квартиры вашего уволенного сотрудника. Знаете, Оллгуд, вполне возможно, что вы затеяли небольшой шантаж. Получив с Визерспуна все деньги, которые вам удалось из него вытянуть законным путем, вы решили с помощью Милтера выжать из Визерспуна еще кое-что.
Оллгуд вскочил с кресла.
- Я приехал сюда, чтобы дать объяснения, а не выслушивать оскорбления.
- Прекрасно, вы приехали, дали свои объяснения. Считайте, пожалуйста, "оскорбления" всего лишь спонтанным добавлением, которое не было предусмотрено первоначальной программой нашей встречи.
- Это вовсе не повод для шуток, - возмутился Оллгуд.
- Полностью с вами согласен.
- Я пытался быть с вами совершенно честным. Выложил на стол все карты.
- На стол вы выложили только мелочь, карты с картинками мне пришлось вытрясти из ваших рукавов. Когда я вошел к вам в офис, ваша секретарша отправилась к вам в кабинет предупредить о моем визите. Я не мог слышать вашего разговора, потому что внутренняя система связи тогда была отключена. Вы включили ее уже после того, когда она вышла от вас, когда я входил в ваш кабинет. Это означает, что сделали вы это специально. А что вы скажете по поводу статейки в голливудском скандальном листке?
- Уверяю вас, я не знаю, о чем вы говорите.
- Не знаете?
- Нет.
Мейсон повернулся к Делле Стрит.
- Соедини-ка меня с Полом Дрейком! Наступило неловкое молчание, которое нарушила та же Делла, сказав:
- Он у телефона, шеф. Мейсон взял трубку в руки.
- Пол, сейчас у меня находится Оллгуд, и чем больше я думаю обо всем случившемся, тем больше убеждаюсь, что вся схема шантажа могла быть спланирована и обдумана заранее в виде продолжения служебных обязанностей, если ты понимаешь, что я имею в виду.
- Понятно, - произнес Дрейк.
- Оллгуд сейчас находится у меня. Вот я и думаю, не получил ли голливудский листок сведения через Оллгуда? Ты говоришь, они не выплачивают гонорара?
- Деньгами - нет. Они расплачиваются рекламой и информацией.
- Проверь, не превозносят ли они до небес агентство Оллгуда, ладно? И никуда не выходи из кабинета. Я сейчас уезжаю. По пути к лифту я забегу к тебе, чтобы сообщить кое-какие интересные новости. Не забудь проверить скандальный листок. Я не удивлюсь, если выяснится, что Оллгуд является столь болтливым младенцем. - Мейсон опустил трубку на рычаг и повернулся к Оллгуду:
- Я вас больше не задерживаю, мне хотелось, чтобы вы поняли, как я к вам отношусь...
Оллгуд, направившийся было к двери, остановился, повернулся и кивнул в сторону Деллы Стрит:
- Отошлите ее отсюда. Мейсон покачал головой.
- Я хочу вам кое-что сообщить.
- Говорите, вам никто не мешает.
- Я заметил, что полиция забрала Марвина Эйдамса, когда он сегодня утром сошел с поезда.
- Дальше.
- Мне также сообщили, что у вас состоялся конфиденциальный разговор с Марвином Эйдамсом до того, как поезд прибыл на станцию. Он вручил вам письмо.
- Так...
- Меня интересует, рассказывали ли вы полиции об этом разговоре и о письме?
- У меня бывает множество разговоров, о которых я не рассказываю полиции. К примеру, хотя бы о моем разговоре с вами. Пока я им еще ничего не говорил.
- Как вам понравится небольшая заметка, напечатанная в этом голливудском листке, в которой автор посоветует полиции побеседовать с известным адвокатом. О его разговоре с неким неизвестным молодым человеком перед самым приходом поезда из Эль-Темпло в Лос-Анджелес, а заодно спросить у этого молодого человека, что именно адвокат посоветовал ему говорить в полиции и что было написано в письме, которое он отдал ему, адвокату. Вы видите, Мейсон, когда дело доходит до драки, я плачу сторицей...
Мейсон попросил Деллу Стрит:
- Вызови-ка еще раз Пола Дрейка по телефону. Опять наступила тишина, пока Делла набирала номер. Но на этот раз Оллгуд не отводил глаз в сторону, он с вызовом уставился на адвоката.
- Дрейк на линии, - сказала Делла.
- Хэлло, Пол, - заговорил Мейсон. - Я отменяю свое распоряжение о том, чтобы ты поискал доказательств связи Оллгуда с этим скандальным листком.
Торжествующая улыбка появилась на физиономии Оллгуда.
- Я не сомневаюсь, что вы примете правильное решение. Надо же быть благоразумным. В конце концов, мы оба бизнесмены.
Мейсон подождал, когда он закончит, затем сказал Полу Дрейку в телефонную трубку:
- Основанием для отмены распоряжения послужило то, что я не хочу, чтобы ты напрасно тратил время. Оллгуд не давал никому никаких сведений для стряпни в этой грязной газетке. Он ее написал сам. Он также является владельцем грязного листка. Он только что выдал себя с головой. Возьми это себе на заметку.
И Мейсон спокойно опустил трубку на рычаг.
У Оллгуда был вид человека, только что получившего удар в пах.
Мейсон усмехнулся.
- Вы не учли, что имеете дело отнюдь не с желторотым несмышленышем, Оллгуд. Я не сегодня родился на свет, а по роду своей деятельности сталкивался со многими проходимцами. Ваша последняя грозная тирада выдала вас с головой. Вы провели очаровательный рэкет. Вы печатаете свои гнусные домыслы и грязные инсинуации, намекая на грандиозный скандал в ближайшем будущем. Затронутые лица бегут в издательство узнать, что можно сделать, и затем направляются в агентство Оллгуда... Дальнейшее понятно... Я не удивляюсь, что вы заломили такую баснословную цену за свой листок, что его не в состоянии купить даже голливудские звезды, которые больше всего страдают от ваших сплетен. Ничего, теперь вами займусь я, и у меня все получится как надо. Можете не сомневаться!
- Вам ничего не удастся доказать! - завопил Оллгуд. Мейсон указал рукой в сторону Деллы Стрит.
- Я разговариваю с вами в присутствии свидетеля. Подайте на меня жалобу в суд и предоставьте мне возможность все доказать. Я вам буду весьма признателен за действенную помощь!
Оллгуд с минуту в нерешительности постоял перед дверью, потом молча вышел из кабинета.
Мейсон взглянул на Деллу с видом победителя.
- Ну, - сказал он, - одна загадка разрешилась.
- Какая?
- Откуда поступил материал в этот скандальный листок. Оллгуд решил таким путем оказать давление на Визерспуна. Он не сомневался, что ему удастся провести меня.
- Но вы ведь сперва ему и правда поверили?
- Не совсем. Я ведь заметил, что его внутренняя система связи включена, так что девица в приемной может слышать каждое слово, сказанное нами. Вот почему я и велел Дрейку установить за ней слежку... А теперь не мешкай. Нам надо спешить в Эль-Темпло.
Она взяла со стола несколько хорошо отточенных карандашей и писчую бумагу.
- Наши чемоданы все еще в машине, так что я готова. Не забудьте заглянуть по дороге к Дрейку.
- Об этом я помню, спасибо.
Они вошли в кабинет Дрейка. Мейсон заговорил, не спуская глаз с минутной стрелки своих часов.
- У меня совершенно нет времени, так что постарайся все уразуметь без дополнительных вопросов. Произошло еще одно убийство. Полиция арестовала Джона Визерспуна. Похоже, у них были на то основания.
- Какими вещественными доказательствами они располагают?
- Пока не знаю. Меня же интересует следующее: Диана Бурр, жена убитого Рональда Бурра, уроженка Витсбург-Сити. Ей было восемнадцать - девятнадцать лет во время того, старого убийства. У Лэтвелла с Хорасом Эйдамсом произошла драка в день смерти первого. Лэтвелл пришел домой, забрал пистолет и исчез. Больше его жена не видела. Похоже на то, что убийство могло быть просто самообороной.
- Драка из-за женщины? - спросил детектив.
- Информацию я получил от миссис Денджердфильд. Выступать открыто она отказалась. Не разрешает мне использовать ее заявление официально, только в частном порядке. Над этим стоит поработать.
- Если так, тебе ничего не удастся доказать.
Мейсон нетерпеливо перебил приятеля: - Все это лишь предисловие к тому, что я хочу сказать.
- Что именно?
- Диана Бурр - местная жительница. Она несколько раз покидала дом, возвращаясь между очередными замужествами. Бурр у нее четвертый, возможно, даже пятый муж. Не исключено, что он ей наскучил, она могла вернуться к кому-то из прежних своих мужей или найти нового. То же самое можно сказать и о самом Бурре. Не был ли он сначала ее любовником, а уже потом супругом? Короче, проверь, не из Витсбург-Сити случайно и сам Бурр?
- Ну, а если да, что из того?
- Тогда попытайся выяснить, не был ли он знаком с Кориной Хассен.
- А тебе не кажется, что ты уповаешь на слишком большое количество совпадений?
- Черта с два, Пол, никаких совпадений и в помине не было. Если это то, что я предполагаю, то мы столкнулись с весьма тщательно продуманным преступлением. Визерспун - находка для шантажиста. Кто угодно мог все подстроить таким образом, чтобы заставить его основательно раскошелиться. Его гордыня, склонность к хвастовству, пристрастие к охоте и рыбной ловле... Познакомиться с ним проще простого, Пол!.. Да, да, все сходится. Подходит...
- Для чего подходит?
- Чтобы подвести его под обвинение в преднамеренном убийстве.
- Знаешь, Перри, я ровным счетом ничего не понимаю.
- Прости, но сейчас у меня просто нет времени на объяснения. Ты занимайся добыванием фактов, а потом все встанет на свои места.
- Что ты сделал с Оллгудом? Мейсон брезгливо поморщился.
- Слегка показал ему зубы. Понимаешь, он выдал себя. Держу пари: сто против одного, что он-то и является владельцем этого скандального листка, именно он, благодаря этому листку у агентства нет недостатка в клиентуре. Ну, а кроме того - какой простор для шантажиста!
- Получается, что блондинка действовала по его указанию?
- Провалиться мне на этом месте, если я знаю. Не исключено, что они все занимались вымогательством в своих личных интересах. Но материал о Визерспуне напечатал, вне всякого сомнения, сам Оллгуд. Когда я явился к нему и высказал кое-что, над чем ему пришлось основательно задуматься, он отреагировал мгновенно, опубликовав в листке ту самую заметку. Ну, и послал мне вырезку. Если бы я поговорил с ним, он отправил бы ее Визерспуну. Визерспун, естественно, обратился бы за информацией к Оллгуду, и тот, конечно же, взялся бы провести расследование за баснословную цену.
После некоторой паузы Дрейк с явной озабоченностью заметил:
- Я давно слышал о том, что Оллгуд греет руки на подобных играх, но ты, как мне кажется, крепко за него взялся, Перри. Только, к сожалению, ты ничего не сможешь доказать и...

Предыдущая страница 12 Следущая страница


13 Эрл Гарднер

- Черта с два, не смогу! Пусть только он попробует подать на меня в суд, тогда у меня будут развязаны руки, я доберусь до его регистрационных книг и живехонько...
Дрейк продолжал:
- Если все обстоит, как ты говоришь, то он проглотит обиду и не станет на тебя жаловаться.
- Я в этом не сомневаюсь, Пол! Ладно, что-нибудь придумаем. А пока нам пора ехать в Эль-Темпло, спасать Визерспуна... а может... Поехали, Делла!

Глава 16

Джону Визерспуну, которого временно поместили в камеру предварительного заключения при офисе шерифа, разрешили поговорить с его адвокатом в комнате для свидетелей, примыкающей к залу заседаний.
- Ничего более абсурдного и идиотского я в жизни своей не встречал! - кипятился Визерспун. - А все началось с идентификации этого проклятого утенка.
- Расскажите-ка все по порядку, - предложил Мейсон. - И спокойнее, прошу вас.
- Ну, я сообщил полиции, что это мой утенок и что Марвин Эйдамс взял его у меня на ранчо... Тогда мне все казалось ясным и понятным как дважды два четыре. Откровенно говоря, и до сих пор так кажется...
- Уточните, что именно вы сказали в полиции.
- Прежде всего, что Марвин Эйдамс взял одного утенка с моего птичьего двора. Потом заявил, что это, вне всякого сомнения, мой утенок, тот самый, которого увез Марвин. Полиции больше ничего и не требовалось. Они решили арестовать Марвина. Взяли его в тот самый момент, когда он сошел с поезда на вокзале в Лос-Анджелесе.
- Та-ак, продолжайте.
- Рассказанная им история, очевидно, была предельно простой. Он подтвердил, что действительно взял у меня утенка и вез его в машине, из которой утенок потом странным образом исчез. Марвин добавил, что хотя он и не очень тщательно обыскал машину, но почти уверен, что утенка там нет. Полиция предполагала то же самое, но на всякий случай они связались с местным управлением. Двое полицейских отправились осмотреть машину, в которой ездил Марвин. И что же, как вы думаете, они там нашли?
- Что?
- Проклятого утенка. Паршивец каким-то образом ухитрился перепорхнуть через спинку переднего сиденья, упал на пол и забился под подставку для ног... - Визерспун откашлялся, поерзал на стуле и удрученно добавил:
- Чертовски скверная комбинация всяческих совпадений, в итоге я вляпался в ужасную историю...
- Каким образом?
- Ну... после того как вы вчера вечером уехали из дома, я захотел вас догнать, как я вам уже говорил. Но я не стал вам рассказывать в точности, что случилось после того... вернее... я несколько изменил последовательность событий.
- Слушаю вас.
- Я поехал следом за вами, но не заметил вас, когда вы меняли колесо на обочине дороги. Промчался мимо. Я сказал вам, что кружил по улицам города в надежде вас отыскать, подумал, что видел миссис Бурр, после чего стал разыскивать ее. Все это верно. То, что я вас... что я от вас скрыл, так это небольшой инцидент, который, как мне казалось, может поставить меня Б ложное положение...
- Что за инцидент?
- Добравшись до города, я первым делом отправился к Милтеру. Я сказал вам, что не заметил поблизости вашей машины и поехал дальше. Это не правда. Я был слишком разгорячен, чтобы думать о каких-либо машинах. Остановив машину у обочины, я вылез из нее и отправился на квартиру к Милтеру. Поднявшись по ступенькам, позвонил. Естественно, я был уверен, что вы находитесь у него. Не догнав вас на шоссе, я посчитал, что вы ехали значительно быстрее меня...
- Вы тогда же поднялись в квартиру к Милтеру?
- Да, я поднялся к нему.
- Сразу же, как добрались до города?
- Да.
- И что же вы сделали?
- Уже сказал: позвонил в дверь.
- Потом?
- Мне никто не ответил, но я заметил, что дверь была закрыта неплотно. Я ее толкнул, и она распахнулась.
- Что вы сделали дальше?
- Я поднялся до половины лестницы, но тут, услышав мои шаги, на площадку вышла женщина.
- Вы ее видели?
- Нет. То есть я не видел ее лица. Понимаете, я успел подняться лишь до половины лестницы, когда она выскочила, видимо услышав шаги. Я разглядел только голые ноги и комбинацию или ночную сорочку, я не знаю толком. Естественно, я страшно смутился. Она закричала, о чем, мол, я думаю, вот так бесцеремонно врываясь в чужую квартиру. Я ответил, что хочу видеть мистера Мейсона, на что мне было сказано, что никакого Мейсона у них нет и чтобы я немедленно убирался. Вы понимаете, что мне ничего не оставалось, как только ретироваться.
- И вы мне ничего об этом не сказали! - возмутился Мейсон.
- Нет. Понимаете, мне было страшно неловко. Я думал, что человек, занимающий столь высокое положение в обществе, как я, не может позволить себе подобной выходки. К тому же я не видел лица той особы, а она не видела моего. Я и решил, что никто не узнает, кто приходил к этому Милтеру.
- И все же кто-то вас видел?
- Да, какая-то женщина, живущая рядом. Она услышала наши голоса и подошла к окну. По всей вероятности, она принадлежит к категории тех людей, которые подглядывают в замочные скважины и суют нос в дела посторонних людей.
- Так она вас видела?
- Не тогда, когда я входил, а когда выходил. Она опознала мою машину. Ухитрилась даже записать ее регистрационный номер. Для чего - ума не приложу, но она это сделала.
- Неужели она не объяснила, из каких соображений решила его записать?
- Не знаю. Полиции она заявила, что ей показалось, что вместе со мной туда вошла и женщина... может быть, потому, что она слышала голос той особы, которая разговаривала со мной на лестнице.
- Скажите, с вами туда действительно входила какая-то женщина?
- Да нет! Ничего подобного! Я был один.
- Лоис с вами не было?
- Да нет же, нет!
- А миссис Бурр? Визерспун отвел глаза.
- Мы поговорим о миссис Бурр чуть позже. Это еще одно из чертовых совпадений...
- Хорошо, рассказывайте в том порядке, который вас устраивает. Только не упустите хоть на этот раз никаких подробностей, ибо это очень часто бывает чревато дурными последствиями.
- Ну так вот, эта женщина из соседней квартиры сообщила полиции номер моей машины. Естественно, раз утенок в аквариуме был моим утенком, выросшим у меня на ранчо, а Марвин Эйдамс его туда не приносил, полиция подумала, что это сделал я.
- Я бы сказал, вполне логичное предположение.
- Говорю вам, дьявольская комбинация совпадений, - рассвирепел Визерспун, - каждый раз, когда я думаю об этом, я прихожу в ярость.
- Может, теперь мы перейдем к Буррам?
- Сегодня утром я, разумеется, рассказал миссис Бурр о моих приключениях в Эль-Темпло и об убийстве Мил-тера. Рональд Бурр чувствовал себя значительно лучше и пожелал видеть меня, поэтому я пошел к нему и имел с ним продолжительную беседу.
- Вы рассказали ему обо всем?
- Да.
- Как он реагировал?
- Ну, он слушал с любопытством, как слушал бы любой другой человек на его месте.
- Вы ему говорили о Милтере?
- Да, кое-что, но не все. Знаете, мне все больше и больше нравился Рональд Бурр. Я чувствовал, что могу ему доверять.
- Он знал, что я нахожусь в доме?
- Да.
- Знал ли он почему?
- Ну-у, мне думается, поскольку мы рассуждали об этом в общих чертах.
- Что было потом?
- Сегодня утром Рональд Бурр попросил меня принести ему его любимую удочку. Я обещал это сделать, как только смогу ее отыскать.
- Где она была?
- Он сказал, что оставил ее у меня в кабинете. Мне кажется, я говорил вам, что особенно ревностно отношусь к своему кабинету. Я всегда держу его на запоре, единственный ключ от замка находится у меня. Я не пускаю туда даже прислугу в мое отсутствие. У меня в баре набор дорогих вин, ну, а мексиканцы в этом отношении народ весьма бесцеремонный. Они... да что об этом говорить, вы сами понимаете.
- Каким образом Бурр умудрился оставить там свою удочку?
- Не знаю. Он мне так сказал, сам я этого не помню. Но, очевидно, так оно и было.
- Когда?
- Он как-то был у меня в кабинете, мы болтали о всяких пустяках... Ага... это было в тот день, когда он сломал ногу, он был с удочкой. Но я не помню, чтобы он ее там оставлял... Впрочем, не помню, была ли она у него в руках, когда мы уходили из кабинета. Как бы там ни было, он попросил меня принести его удочку. Видите ли, ему хотелось с ней повозиться. Он ведь буквально помешан на удочках, любит их ощупывать, полировать, размахивать ими, ну и все такое. Забавляется с ними, как ребенок с игрушками.
- Полиции известно об этой удочке?
- Да. При нашем с ним разговоре присутствовали миссис Бурр и врач. Я пообещал принести удочку, а вскоре доктор уехал в город. Миссис Бурр намекнула, что хотела бы поехать вместе с ним. Я ей сказал, что позднее тоже буду в городе, так что смогу захватить ее обратно, а также и отвезти ее туда.
- Ну и что же?
- Она все же уехала с доктором, так что в доме остался только я да слуга.
- Чем вы занимались?
- Ничем, какими-то пустяками. Собирался сходить в кабинет за удочкой Бурра, да так и не сходил.
- Который был тогда час?
- Половина девятого или девять, как мне кажется. У меня были дела на ранчо. Нужно было отдать кое-какие распоряжения, проверить, все ли в порядке, и так далее. Поскольку мистер Бурр сказал, чтобы я не спешил исполнить его просьбу немедленно, я и не спешил. "Принесите ее сегодня!" - вот что сказал Бурр. - Давайте дальше, переходите к сути дела.
- Так вот, примерно через час один из слуг проходил мимо комнаты Бурра. Вы знаете, где она расположена, - на первом этаже, окна выходят во внутренний двор. Слуга заглянул в окно и увидел, что Бурр сидит в кровати в какой-то позе, настолько странной, что мексиканец сразу же сообразил, что он мертв!
- Дальше!
- Он прибежал ко мне. Я бросился туда, открыл дверь, увидел Бурра, который действительно сидел в кровати в очень странной позе. Метрах в трех от постели на столике я заметил вазочку. В нос ударил резкий запах, ноги у меня сами собой подкосились. Мексиканец вытащил меня оттуда в коридор, поскорее захлопнул дверь и вызвал полицию. Приехал шериф. Он посмотрел на Бурра через окно и пришел к заключению, что его убили тем же способом, что и Милтера. Тогда он распорядился выбить стекла, чтобы проветрить помещение. Через некоторое время в комнату уже можно было войти. Несомненно, Бурр был убит тем же способом: цианистый калий в соединении с кислотой. Бедняга Бурр не имел шанса спастись. Ведь его сломанная нога в гипсе была на вытяжении, так что он не мог даже подняться с кровати.
- Где находилась сиделка?
- В том-то и дело... Если бы не эта проклятая сиделка, все было бы иначе.
- Как вас понять?
- Она взбесилась, а может, и Бурр. Толком не знаю, кто из них. Сиделка рассказывает что-то немыслимое...
- Так все же где она была? - снова спросил Мейсон. - Я полагал, что возле Бурра постоянно кто-то дежурит.
- Я же вам рассказывал, как Бурра остановили в тот момент, когда он пытался вылезти из кровати. Он тогда заявил, что кто-то собирается его убить. Доктор сказал, что это характерная реакция на наркотики. В то время на этот инцидент никто не обратил внимания. Но теперь можно считать его слова пророческими. Поэтому полиция связалась с сиделкой. А та сообщила, что Бурр под большим секретом поведал ей о своем опасении на мой счет. Мол, как бы я не убил его.
- Сиделка в свое время сообщила об этом властям?
- Нет, она тоже считала, что все эти страхи - следствие приема наркотиков. Вы же знаете, сестра всегда придерживается версии лечащего врача. В противном случае ее могут обвинить в разглашении профессиональной тайны и в прочих страшных грехах. Ей пришлось держать язык за зубами, так по крайней мере она утверждает теперь.
- И все же это не ответ на мой вопрос. Где находилась сиделка, когда все это произошло?
- Она была в городе.
- Бурр оставался один?
- Да. Видите ли, он не мог подниматься с постели, но с руками у него было все в полном порядке. Возле постели имеется телефонный аппарат, так что в постоянном присутствии сиделки в общем-то не было необходимости. У меня в доме имеется внутренний телефон. Возле каждого аппарата - серия кнопок, что позволяет любому живущему в доме связаться не только друг с другом, но и с кухней и с прислугой.
- Расскажите мне про сиделку, Визерспун.
- Хорошо. Когда Бурра уложили в постель со сломанной ногой, он велел жене принести его чемодан. В чемодане были кое-какие рыболовные принадлежности, пара его любимых книг, пять или шесть детективов в бумажной обложке, карманный фонарик, ну и всякая прочая ерунда. Этот чемодан он держал рядом с кроватью, чтобы всегда иметь возможность достать нужную ему вещь.
Приступив к своим обязанностям, медсестра заявила, что не годится старый чемодан держать возле постели, это, мол, негигиенично. Что лучше выложить его содержимое на одну из полок в шкафу, а она в любое время подаст, что ему потребуется. Кроме того, она каждый раз натыкалась на этот чемодан, когда подходила к его постели. Что было с Бурром! Он начал вопить, что не позволит ни одной женщине дотрагиваться до его рыболовных принадлежностей, что чемодан будет стоять, где стоит, и что он не желает считаться с ее претензиями. Медсестра в свою очередь решила доказать, кому принадлежит последнее слово, и схватила чемодан. Но Бурру удалось вцепиться в руку, и он так сильно сжал ей запястье, что она вскрикнула от боли. При этом он орал, чтобы немедленно она убиралась вон и не смела больше входить в его комнату. И даже пригрозил запустить в нее каким-нибудь тяжелым предметом. Медсестра вызвала врача. И я как раз пришел с миссис Бурр. Мы вчетвером старались урезонить его, но тщетно. В результате разобидевшиеся медсестра и врач уехали. Миссис Бурр отправилась вместе с ними за новой сиделкой. Телефон оставили подключенным к кухне, и я предупредил работающих там женщин, чтобы они прислушивались к звонкам и сразу же брали трубку. Одним словом, как мне казалось, было сделано все, чтобы Бурр мог спокойно оставаться один в своей комнате. Во всяком случае, так же считал и врач.
- Ну, а вы? - спросил Мейсон.
- Я тем более! - с чувством ответил Визерспун. - Сказать по правде, я был сыт по горло истериками Бурра. Я даже сказал ему, и весьма категорично, что ему разумнее было бы перебраться в больницу. Конечно, мне следовало быть более снисходительным. Как-никак, его мучили боли и на душе было скверно. К тому же все еще существовала опасность осложнений. Отсюда его раздражительность и нервозность. Из-за приема наркотиков у него нарушились мыслительные процессы, и поэтому с ним было трудно ладить. Но с другой стороны, терпеть капризы совершенно постороннего человека тоже было не очень приятно. Особенно этот последний глупый скандал с медсестрой.
- Скажите, какая связь между вами и смертью Бурра? - спросил Мейсон.
- Проклятая удочка. Полусидя на кровати, он стал ее свинчивать. Две части удочки он держал в правой руке, а третью - в левой. Вы же понимаете, в каком положении я очутился. Ведь это же я принес ее ему. Я находился в доме. Собаки были спущены, поэтому никто из посторонних войти не мог... Слуги божатся, что и близко не подходили к его комнате. Бедняга Бурр был обречен, ведь он был прикован к постели, а вазочка с отравой стояла в каких-нибудь двух - двух с половиной метрах от его кровати... Он не мог до нее дотянуться, а если бы даже и дотянулся, то все равно не смог бы ничего сделать.
- Но ведь он мог позвонить по телефону?
- Да. Но, по-видимому, газ подействовал слишком быстро. Или же несчастный Бурр ничего не соображал. Кто-то вошел к нему в комнату, скорее всего, это был его друг, дал ему удочку, может быть, сказал что-то вроде: "Вот, Рональд, я случайно нашел твою удочку. Она вовсе не была в кабинете... Визерспуна, как ты воображал. Ты ее оставил совсем в другом месте". Бурр хватает удочку и начинает ее собирать, а его приятель говорит ему: "Ну, пока, если тебе что-нибудь понадобится, дай мне знать". Бросает несколько кристалликов цианида в кислоту и выходит. Через несколько секунд Бурр уже мертв. Это мог сделать только близкий ему человек... Вот так оно, видимо, и случилось... - задумчиво резюмировал Визерспун.
- С точки зрения полиции, - сказал Мейсон, - это элементарное дело. Практически только у вас одного имелись все возможности для... А что они думают о мотиве?
Визерспун страшно смутился.
- Выкладывайте все, я вижу, что ничего хорошего вы мне не скажете. Так как же обстоят дела с мотивом?
Лицо и шея Визерспуна побагровели, когда он выдавил из себя:
- Миссис Бурр своеобразная особа. Она держится просто, как дитя, ни тени жеманства или лицемерия. Весьма импульсивна и беспечна... Нужно хорошо ее знать, чтобы понять и не осудить...
- Перестаньте ходить вокруг да около, - рассердился Мейсон. - Мы сейчас говорим о мотиве, а не о причудах характера миссис Бурр.
- Полиция предположила, что я влюбился в миссис Бурр и решил убрать с дороги ее мужа.
- Что заставило их так думать?
- Я же сказал, что миссис Бурр весьма экспансивна, безыскусна и отзывчива. Она пару раз поцеловала меня в присутствии мужа.
- А иногда и в его отсутствие, - уточнил Мейсон.
- Вот это самое скверное! - признался Визерспун. - Получилось так, что никто не присутствовал, когда она это делала открыто перед мужем. Но двое слуг видели, как она меня целовала, когда ее мужа не было рядом. Ничего в этом плохого не было. Мне трудно это вам объяснить, Мейсон. Просто некоторые женщины по природе ужасно привязчивы, кроме того, они любят, чтобы их баловали и целовали. С моей стороны эти поцелуи вовсе не были проявлением страстного чувства, все обстояло совершенно иначе, чем это звучит в изложении слуг. Мексиканцы... им неведомы ни нежность, ни уважение к женщине, во всех этих чувствах они усматривают только страсть. Я же лишь отечески обнял ее, а она при этом потянулась ко мне так, как это делают дети, желая, чтобы их поцеловали, ну я ее и поцеловал.
- Может ли полиция связать появление яда в комнате Бурра с вами?
- Это еще одно несчастное совпадение. На ранчо сколько угодно кислоты, а цианидом я травлю грызунов и койотов. Полевые мыши - это же бич Божий. Они способны уничтожить все посевы. А бурундуки селятся неподалеку от конюшен и пожирают сено... Избавиться от них можно только с помощью яда, главным образом цианида, реже - стрихнина и других ядов. У меня имеется запас отравленного ячменя, который я подсыпаю грызунам. Кроме того, у меня есть запас цианида. Так что дело обстоит хуже некуда. Так называемые косвенные улики, и ничего более, но полиция за них ухватилась. В итоге я оказался в ужасном положении.
- Правда?
Визерспун сердито посмотрел на него.
- Что означает ваше замечание?
- Просто я вспомнил дело, вокруг которого тогда поднялась страшная шумиха, - восемнадцатилетней давности, - сухо проговорил Мейсон. - Представляете, как чувствовал себя Хорас Эйдамс, когда полиция упрятала его в тюрьму, предъявила обвинение в предумышленном убийстве, и он понял, что косвенные улики - страшная штука, и не потому, что они ненадежны сами по себе, а потому, что часто их не правильно интерпретируют. Вы тогда отнеслись весьма скептически к моим словам.
- Боже мой, неужели вы не понимаете, что данный случай из ряда вон выходящий. Такое случается не чаще чем раз в сто лет.
- Я говорил о восемнадцати. Визерспун разъярился:
- Ерунда!
- Вы хотите, чтобы я вас представлял? - спросил Мейсон.
- Нет, черт побери! Очень сожалею, что когда-то посылал за вами. Я найду себе адвоката, который не будет мне читать нравоучения. Я найду себе хорошего адвоката... Самого лучшего, которого можно раздобыть за большие деньги. Он в одну минуту развеет данное... недоразумение.
- Желаю удачи! - Мейсон поклонился и вышел из помещения.

Глава 17

Лоис Визерспун смотрела на Мейсона злыми глазами.
- Вы не имели права этого делать.
- Чего этого?
- Вы прекрасно знаете, о чем я говорю! Если бы я не посадила в машину другого утенка, папа не попал бы в такое ужасное положение...
- Откуда мне было знать, что ваш отец пообещает при свидетелях принести Бурру его удочку, а потом станет уверять, что он этого не делал?
- Уж не осмеливаетесь ли вы говорить, что папа лжет?
Мейсон пожал плечами.
- Практически все косвенные доказательства говорят не в его пользу... Вот так!
- Мне безразлично, какие там существуют косвенные доказательства. Я верю слову отца. У него много недостатков, но он никогда не был лгуном.
- Было бы совсем неплохо, если бы вы сумели убедить в этом полицию.
- Выслушайте меня внимательно, Перри Мейсон! Я не собираюсь тратить время на словесные перепалки с вами. Мне требуются не слова, а дело - результат. Вы ведь не хуже меня знаете, что отец не убивал Рональда Бурра.
- Главное, чтобы в этом не усомнились также двенадцать присяжных заседателей.
- Хорошо, я намерена немедленно начать их убеждать. Сейчас я поеду в полицию, чтобы рассказать, как по вашему совету подбросила утенка в машину Map-вина.
- Ну и какой от этого будет толк?
- Это объяснит, каким образом утенок оказался в машине у Марвина, а... а... утенок, которого обнаружили в квартире у Милтера, был на самом деле увезен Марвином с нашего птичьего двора. Ну... если даже предположить...
- А это, разумеется, сразу же укажет на Марвина...
- У Марвина имеется полное алиби.
- Приятно слышать. Алиби на какое время?
- На время совершения убийства.
- Превосходно. Каково же это алиби, если не секрет?
- Ну-у... я не уверена, что у него есть алиби на это время, но он находился в камере предварительного заключения в Лос-Анджелесе, когда был убит Бурр. Поэтому, - добавила она торжествующе, - свидетельство насчет утенка ему ни капельки не повредит.
- Возможно, в данной конкретной ситуации с убийством Бурра и не повредит. Но все равно окажет пагубное влияние на всю его дальнейшую судьбу.
- Каким образом?
- Неужели вы не понимаете? Как только полиция приступит к расследованию, она неизбежно начнет копаться в его прошлом. Они непременно заинтересуются его происхождением, из какой среды он вышел и так далее. Газеты примутся описывать его прошлое и...
- Какое прошлое? Что в раннем детстве он был похищен?
Прищурив глаза, Мейсон выдержал паузу.
- Разве вы не знаете правды, которая скрывается за его мнимым похищением?
- Я... я ничего другого не слыхала... Мейсон, раздумывая, смотрел в глаза девушки.
- Ваш отец вручил мне старые стенограммы, вырезки из газет и другие материалы. Я привез все эти материалы с собой в ваш дом, потому что намеревался с ними поработать. Во время обеда, когда мы находились в столовой, кто-то проник ко мне в комнату и копался в этих документах.
- Мистер Мейсон, уж не обвиняете ли вы в этом меня?
- Я вообще не имею привычки кого-либо обвинять, не имея на то веских оснований. Я всего лишь ставлю вас в известность, вернее, констатирую факт.
- Я не имею никакого отношения к этой истории. Никакой стенограммы я и в глаза не видела!
- Так вы не знаете истинной истории, скрывающейся за так называемым похищением?
- А есть некая истинная история?
- Есть.
Лоис, казалось, была озадачена. Она в некотором замешательстве пробормотала:
- Единственное, что мне известно, - это рассказ матери Марвина перед кончиной...
- Он был ложью. Я бы сказал, благородной ложью, целью которой было обеспечить счастье ее единственному сыну. Миссис Эйдамс знала, как Марвин любит вас. Знала она также и то, что ваш отец из тех людей, которые постараются узнать решительно все про семью своего будущего родственника... Понимала, что как только он примется наводить справки, то непременно набредет на одну неприятную историю...
- Какую?
После того как Мейсон сообщил все известное ему по делу об отце Марвина, Лоис ощущала себя так, словно ее отхлестали по лицу. Мейсон тем не менее продолжал:
- Ваш отец не собирался вам ничего рассказывать до тех пор, пока у него не рассеются сомнения в виновности Хораса Эйдамса, чтобы потом... предъявить вам ультиматум.
- Как это?
- Он намеревался запретить вам иметь что-либо общее с Марвином Эйдамсом... видеть его, писать ему, разговаривать с ним, даже по телефону.
- Меня совершенно не волнует, что сделал отец Марвина. Я люблю Марвина, понимаете ли вы меня, мистер Мейсон? Я люблю его, и только его!
- Я-то понимаю, но сомневаюсь, чтобы это устраивало вашего отца.
- Но это же... это же... мистер Мейсон, вы уверены? Вы абсолютно уверены, что миссис Эйдамс сказала Марвину не правду о его похищении?
- В этом нет никакого сомнения.
- И его отец был уличен в убийстве и... повешен?
- Да...
- Вы говорите, что он был виновен?
- Нет.
- Как нет? Мне показалось, что вы мне сказали, что он виновен!
- Нет, мисс Визерспун. Я сказал, что в протоколах судебного процесса я не мог отыскать доказательства его невиновности.
- Ну... а разве это не одно и то же?
- Нет.
- Почему?
- Прежде всего потому, что мое исследование было ограничено одними протоколами. Во-вторых, я обнаружил кое-какие факты, вроде бы указывающие на его невиновность, но они не могут служить доказательством. Однако я не теряю надежды все... да, все это выяснить. И доказать, что его осудили напрасно. Но это следует и необходимо сделать не на основании старых судебных отчетов, а с учетом тех фактов, которые начинают выявляться в последнее время.
Девушка с мольбой смотрела на адвоката.
- Ох, мистер Мейсон, если бы вам удалось это сделать!
- Но если полиция начнет копаться в прошлом Марвина, она сразу же узнает про это старое дело об убийстве, сообщит всем газетчикам. Поднимется обычная в таких случаях шумиха, что значительно осложнит мою задачу. Но даже если я успешно справлюсь с ней, мои усилия могут оказаться напрасными. Стоит людям вбить себе в голову, что отец Марвина был преступником, убийцей, и никакие опровержения данного факта, которые появятся в тех же газетах через несколько дней или недель, уже не помогут. Все равно за его спиной будет постоянно слышаться шепоток, что, мол, его оправдание всего лишь трюк ловкого адвоката, которого за огромные деньги нанял тесть-миллионер. И Map-вин до конца дней своих будет жить под гнетом этих обвинений и подозрений.
- Мне все равно! - запальчиво закричала Лоис. - Я все равно выйду только за него.
- Не сомневаюсь, что вам это действительно все равно. Вы с этим легко смиритесь. Ну а как это воспримет сам Мартин? Как будут смотреть на это ваши дети?
Последовавшее за этим молчание показало, как ее поразила мысль о будущем. И Мейсон решил идти до конца.
- Марвин весьма самолюбив и очень уязвим. Он полон энтузиазма. Стремится собственными силами добиться успеха в жизни. У него не было безоблачного детства, да и за годы учебы он постоянно испытывал нужду. Но невзгоды не сломили его, не приучили к покорности, он человек с характером. В нем есть что-то такое, что дает ему право верховодить. В высшей школе он всегда был вожаком в своей группе. Редактором газеты. Сейчас, в колледже, он пользуется всеобщим уважением и авторитетом... у него много друзей, и он понимает, что все это - только его заслуга. Лишите его всего этого... Не дай Бог испытать этот оскорбительный шепоток за спиной или, скажем, когда вдруг обрывается при его появлении оживленная беседа...
- Довольно! - вскричала Лоис.
- Надо иметь мужество смотреть фактам в лицо, мисс Визерспун.
- Но нельзя же допустить, чтобы мой отец был осужден из-за утенка...
- Утенок этот ни в малейшей степени не может повлиять на судьбу вашего отца, коль скоро речь идет об убийстве Рональда Бурра. Конечно, заявление, сделанное им по поводу утенка, вызвало, да и не могло не вызвать у полиции подозрение. Единственный способ снять это подозрение - выяснить, кто мог дать Рональду Бурру удочку!

Предыдущая страница 13 Следущая страница


Дело о тонущем утенке 14

- Мистер Мейсон, можете ли вы попытаться сделать это?
- Ваш отец не желает прибегнуть к моей помощи.
- Почему?
- Потому что я имел неосторожность указать ему на сходство его нынешнего положения с ситуацией, в которой оказался восемнадцать лет назад Хорас Эйдамс. Мистеру Визерспуну это не понравилось. Его позиция такова: семья Визерспунов не может породниться с человеком из семьи, в которой кого-то... хотя бы только обвинили в убийстве, не говоря уже о самом убийстве.
- Бедный папа. Я прекрасно понимаю, что он сейчас испытывает. Семья для него - это все. Он всегда так гордился родословной Визерспунов. Возможно, ему пойдет на пользу подобная встряска... да, пожалуй, и всем нам.
- Боюсь, что я вас не совсем понимаю.
- Мы привыкли считать свое благополучие само собой разумеющимся, хотя обязаны этим исключительно нашим предкам. Мы без конца повторяли, что другие народы должны нас бояться, потому что мы не проиграли ни одной войны, мы победители! Но это далеко не так!
- Я считаю, нам всем давно пора уразуметь, что нужно стоять на своих ногах, а вашему отцу в первую очередь.
Лоис горестно произнесла:
- Я люблю своего отца, но я люблю и Марвина.
- Не сомневаюсь.
- Я не намерена приносить в жертву одного ради другого.
Что можно было ответить на это? И Мейсон промолчал.
- Мистер Мейсон, поймите, я не имею права усугублять положение отца и должна сообщить о подброшенном утенке.
- Я все понимаю!
- Вы ничем не хотите мне помочь?
- Сомневаюсь, что кто-то сейчас сможет вам помочь! Этот вопрос вы должны решить сами, Лоис.
- Но вам-то это не безразлично?
- Очень может быть.
- Не можете ли вы найти какой-то выход из этого положения?
- Если вы сообщите властям о том, что подбросили утенка в машину Марвина, лично вы попадете из огня да в полымя. Вашему отцу вы не поможете, по крайней мере сейчас... А вот Марвина погубите навсегда.
- Если бы не этот утенок, они бы никогда не заподозрили папу!
- Пусть даже так, хотя я с вами не согласен, но теперь, благодаря этой версии, возникло такое количество косвенных доказательств, что полиция не отступит. И может случиться так, что вашего отца обвинят в убийстве Рональда Бурра, а Марвина - в убийстве Лесли Милтера. Скажите, это вас устроит?
- Мне не по душе идти на сделку с собственной совестью из-за тех результатов, которые последуют за моими действиями. Мне кажется, лучше всего действовать так, как велит тебе совесть.
- Ну, а как же, по-вашему, следует сейчас действовать?
- Рассказать властям правду про утенка.
- Не думая о последствиях? - Но...
- Только чтобы успокоить совесть? Она рассердилась.
- Вы не можете меня понять!
- Нет, это вы упрямитесь и не желаете вникнуть в мои слова. Во всяком случае, обещайте подождать хотя бы несколько дней!
- Нет, я ничего не стану обещать... Но я все же подумаю над вашими словами...
- Ол-райт. Не действуйте сгоряча!
Мейсон уже был готов к тому, что она вот-вот разрыдается у него на плече. Но, слава Богу, она призвала на помощь всю свою гордость и вышла из его кабинета с высоко поднятой головой. Мейсон спустился вниз и постучался к Делле Стрит. Та сразу же распахнула дверь и спросила с тревогой:
- Чего она хотела?
- Успокоить совесть.
- Что это будет означать для вас?
- Да ничего хорошего, как я полагаю.
- И вы еще можете шутить?
- Э-э... дорогая, я неисправимый оптимист. Так легче жить.
- Сколько времени она предоставляет вам для того, чтобы вы могли прийти к какому-то решению?
- Она и сама этого не знает.
- День... два?
- Возможно.
- И что вы предпримете?
- Зачем заранее ломать голову? Лучше раздобудь мне чего-нибудь выпить.

Глава 18

Эль-Темпло был взбудоражен известием о подозрении Джона Визерспуна в совершении убийства. Предварительное слушание дела под председательством судьи Миханна должно было состояться в ближайшие дни. В ресторанах, в холлах отелей, в магазинах и парикмахерских только об этом и говорили, причем мнений было столько же, сколько участников дискуссий.
Лоренс Дормер, адвокат, представляющий интересы Визерспуна, считался лучшим специалистом по уголовным делам в долине. Но он был настолько обескуражен уликами, что цеплялся за все выгодные ему формальности, предусмотренные законом. По слухам, доказательств хватает с избытком для передачи дела в суд присяжных, поэтому адвокат не станет на предварительном слушании дела выкладывать свои карты, а также выставлять свидетелей защиты, но зато постарается вытянуть из обвинения максимум улик, которыми оно располагает.
Лоис Визерспун, разрываемая противоречивыми чувствами дочерней привязанности и любви к Марвину, пока молчала о своей косвенной причастности к делу. Но это было напряженное молчание, чреватое готовностью выложить все как есть, невзирая на последствия.
- Шеф, - сказала Делла Стрит, - вы должны внимательно следить за этой девушкой. В один прекрасный день она поднимется и при всем честном народе выложит все со всеми подробностями, потому что никакие разумные соображения не переборют в ней чувства долга. Да к тому же она и не привыкла скрывать своих чувств, терпеливое выжидание не в ее характере.
Мейсон согласился с доводами своего секретаря.
- Вы что, не понимаете, что это означает? - спросила Делла.
- Что?
- В этих местах люди связаны более прочно, нежели, скажем, в Лос-Анджелесе. И если там могут посмотреть на что-то сквозь пальцы, здесь это невозможно. Здесь ничего не упустят из виду. То, что могут посчитать ловким ходом в городе, в долине будет однозначно признано криминалом... Вас, чужака, могут посчитать даже пособником преступления, уважаемый Перри Мейсон.
Адвокат внимательно слушал разумные доводы своего секретаря, когда послышался легкий стук в дверь.
- Посмотри-ка, Делла, кто это?
Делла отворила дверь. На пороге стоял Джордж Денджердфильд.
- Можно? - спросил он.
- Конечно, входите. Денджердфильд начал буквально с порога:
- Мою жену и меня вызвали в качестве свидетелей. Мейсон вопросительно приподнял брови, что означало безмолвное приглашение продолжать.
- Я узнал кое-что об аргументации, на основании которой окружной прокурор намеревается забрать данное дело, и подумал, что надо рассказать вам об этом, потому что... не сомневаюсь... это может возыметь влияние... оказать влияние, так будет правильнее, на очень многие вещи.
- Что за аргументация?
- Он собирается вновь поднять то старое дело.
- Дело Эйдамса?
- Да.
- Почему?
- Может быть, вы припоминаете разговор в отеле "Палм-Спринг". Мистер Визерспун заявил, что в случае необходимости он поставит Марвина Эйдамса в такое положение, когда тому будет казаться, будто убийство является единственным возможным выходом из создавшегося положения, это и заставит парня проявить свой истинный характер.
Мейсон с улыбкой возразил:
- Я никогда не запоминаю того, что говорит мой клиент, Денджердфильд.
- Пусть так, но дело в том, что вы объяснили ему, насколько опасен подобный шаг, после чего вы еще некоторое время продолжали обсуждать эту тему. Один из парней, подрабатывающих в баре "Палм-Спринг" во время каникул, случайно подслушал ваш разговор. Рядом со столиком, где вы беседовали, за ширмой, этот парень мыл окно.
- Весьма интересно. Полагаю, парень знает мистера Визерспуна?
- Да, он его узнал.
- Очень, очень интересно. А каким образом все это стало известно вам?
- От окружного прокурора. Окружной прокурор узнал, что мы с женой находимся в городе, ну и вызвал нас повестками в качестве свидетелей. Речь шла об этом давнишнем деле.
- Что же вы ему сказали?
- Я выразил недоумение, почему события восемнадцатилетней давности нужно приплетать к нынешнему делу, ибо неразумно и неэтично ворошить забытое прошлое.
- Он разговаривал с вами обоими?
- Нет, пока только со мной. Жену он собирался вызвать сегодня вечером. Я... ну, я хотел проконсультироваться, что можно предпринять в этой ситуации. А подумал, может, стоит отказаться от участия в процессе на том основании, что жена слишком нервничает, вызвать доктора и заручиться соответствующим заключением. Вы адвокат и знаете процедуру подобных актов.
- В том-то и дело, что законом не предусмотрены подобные акции.
- Знаю, но жизнь часто вносит свои коррективы в законы.
- Почему ваша жена не желает давать свидетельские показания?
- Мы не видим необходимости возврата к делу восемнадцатилетней давности.
- Почему?
- Черт подери, вы же все прекрасно понимаете! Моя жена вам вся объяснила. Она знала, что у Дэвида Лэт-велла был пистолет в кармане, когда он отправился на фабрику в день своей гибели... Она об этом умолчала, когда судили Хораса Эйдамса.
- Она давала когда-либо ложные показания о пистолете ее мужа?
- Нет. Ее никто об этом не спрашивал. Она добровольно выступила с этим сообщением.
- Значит, она вам об этом рассказала?
- Да.
- Когда?
- Вчера вечером.
- Весьма интересно, - отметил Мейсон. - А вдруг случится так, что, осуждая Визерспуна за преступление, совершенное в тысяча девятьсот сорок втором году, мы оправдаем Хораса Эйдамса, осужденного в двадцать четвертом году?
- Оправдать его невозможно, - возразил Денджердфильд, - хотя можно попытаться доказать непредумышленное убийство. Но так или иначе, он все равно будет признан виновным.
- Вы забываете про убийство при самозащите!
- Эйдамса все равно не воскресишь, но в то же время это может вынудить мою жену дать ложные показания.
- Каким образом?
- Со свидетельского места она ни за что не сознается в том, что знала о пистолете. Она говорит, что, если можно устроить ее свидание с вами, Эйдамсом и Визерспуном, тогда она в точности расскажет, что произошло, но она не намерена обрекать себя на общественное порицание за то, что она тогда... Да вы и сами понимаете...
- Итак?.. - подытожил Мейсон.
- Она послала меня сказать, что если вы хотите внести ясность в то старое дело, то это следует делать только на неофициальной встрече. Если ей придется давать свидетельские показания в суде, она от всего отопрется... Так что от вас зависит позволить ей... Одним словом, сделайте так, чтобы ее не вызывали в суд в качестве свидетеля.
Мейсон внимательно посмотрел на Денджердфильда.
- А окружному прокурору она что-нибудь скажет о пистолете?
- Нет! Разумеется, не скажет.
Мейсон глубоко засунул руки в карманы.
- Я все это обдумаю, - пообещал он.

Глава 19

Перри Мейсон впервые в жизни присутствовал в зале суда в качестве обычного зрителя. Как ни странно, эта новая роль оказалась для него мучительной. Он то и дело приподнимался, когда раздавались возражения со стороны обвинения, готовый вступить в спор с прокурором. И все же Мейсон заставил себя просидеть молча на бесконечно длинном разбирательстве, наблюдая, как окружной прокурор нагромождал факты, свидетельствующие против обвиняемого Визерспуна.
Прислуга последнего показала, что Рональд Бурр был гостем в доме их хозяина. Выяснилось, что Визерспун пригласил Бурра к себе на ранчо после случайного разговора о рыбной ловле, фотографии и прочих увлечениях. Но к этому свидетели добавляли, что приглашение было сделано только после появления миссис Бурр, которую Рональд Бурр тут же представил новому знакомому. Постепенно миссис Бурр приобретала все более и более заметное место в процессе. Слуги утверждали, что Рональд Бурр часто уезжал в город и чаще всего жена сопровождала его в этих поездках, но бывали случаи, когда Бурр оставался у себя в комнате, а его жена общалась с Визерспуном в гостиной или во внутреннем дворике. Слуги-мексиканцы давали показания весьма неохотно, но из их слов складывалась весьма убедительная, на первый взгляд, картина развития отношений между Визерспуном и женой погибшего. Знаки внимания, улыбки, приглушенные беседы поздними вечерами в ответах прислуги на наводящие вопросы прокурора приобретали весьма определенный смысл. Присяжные склонялись к мысли о наличии "тайной страсти" или "скрытого сексуального влечения".
Доказав таким образом факт наличия мотива, окружной прокурор принялся спокойно и методично выявлять возможности совершения преступления. Врач, лечивший Бурра, показал, что его пациент был ограничен в движениях, поскольку нога у него находилась в гипсе, да еще и на вытяжке с грузом. Были продемонстрированы фотографии, на которых было зафиксировано местонахождение смертоносной вазочки. Вазочка стояла неподалеку от кровати на столике для пишущей машинки, который использовался по предложению самого Джона Визерспуна в качестве прикроватного или ночного - для медикаментов, шприцов и тому подобного.
Врач также показал, что, когда он и миссис Бурр уезжали в город, мистер Бурр в их присутствии попросил Визерспуна принести удочку, оставленную им в кабинете Визерспуна.
Слуги подтвердили, что ключ от кабинета всегда находился только у самого хозяина и что в момент совершения преступления в доме находились только Визерспун, слуги и больной.
Окружной прокурор особо акцентировал внимание на этом факте, упомянув о злых собаках, спускаемых с цепи, так что никто из посторонних проникнуть в дом не мог.
Было установлено, что удочка в руках Бурра была именно та, которую он оставил в кабинете хозяина и которую просил ему принести. Были предъявлены также фотографии, фиксирующие положение, в котором было обнаружено тело. Две части удочки были уже соединены, третья находилась в левой руке покойного. Поза Бурра показывала, что он как раз намеревался соединить ее с первыми двумя, но не успел.
- Суду очевидно, - заявил окружной прокурор, указывая на фотографии, - что покойный, вне всякого сомнения, только что получил удочку и начал ее монтировать, когда ядовитый газ уже заполнил комнату...
- Возражаю, - завопил Лоренс Дормер, защитник обвиняемого, вскакивая с места и всем своим видом выражая крайнее негодование. - Я возражаю против последнего заявления. Это всего лишь субъективное мнение.
- Я снимаю его, - согласился окружной прокурор. - В конце-то концов фотографии говорят сами за себя.
Дормер сел на место, а окружной прокурор спокойно продолжил обвинительную речь. Медицинское свидетельство констатировало примерное время смерти и ее причину.
Потом вызвали Джеймса Хеггерти, обнаружившего труп Милтера. Окружной прокурор спросил имя, адрес и род занятий свидетеля, искоса посматривая на Лоренса Дормера, заранее готового оспаривать любой пункт обвинения.
Окружной прокурор приступил к допросу свидетеля:
- Итак, офицер Хеггерти, я спрашиваю вас, когда вы вошли в квартиру Лесли Милтера вечером, накануне убийства Рональда Бурра, заметили ли вы что-нибудь необычное, что указывало бы на присутствие в помещении гидрохлорной кислоты или цианистого калия?
- Возражаю! - снова вскочил Дормер. - Ваша честь, подобный вопрос не имеет отношения к делу и свидетельствует лишь о непрофессиональности окружного прокурора. Моего подзащитного судят за одно преступление - убийство Рональда Бурра. В законе специально оговорено, что если человека судят за какое-либо преступление, то запрещается настраивать против него присяжных, оглашая доказательства по другому делу. А в намерения окружного прокурора как раз и входит...
- Я склонен согласиться с защитником, - прервал его тираду судья, - но я выслушаю и аргументы окружного прокурора.
Прокурор весьма уверенно продолжал:
- Из этого общего правила существует исключение. Подобные свидетельства разрешаются, но только не с целью доказать вину обвиняемого в другом преступлении, а для выявления связи с первым, за которое обвиняемого судят в данный момент. И я тоже не собираюсь доказывать, будто обвиняемый убил Лесли Милтера, а лишь то, во-первых, что он был знаком с таким способом убийства, во-вторых, что у него в доме имеются запасы гидрохлорной кислоты и цианистого калия, в-третьих, что ему известно о выделении ядовитых газов при реакции этих двух веществ.
Далее окружной прокурор в подтверждение правомерности своего вопроса сослался на общепризнанные авторитеты. Видя, что запас аргументов у прокурора поистине неиссякаем, судья Миханн посмотрел на часы и прервал окружного прокурора, сказав:
- Время подходит к обеденному перерыву. Суд намерен самостоятельно разобраться в правомерности упоминания о втором убийстве. Этот вопрос, несомненно, является одним из ключевых моментов рассматриваемого дела, а потому требует тщательной проработки. По этой причине суд откладывает слушание дела до десяти часов утра завтрашнего дня. Обвиняемый остается в тюрьме шерифа.
Судья величественно удалился, а помощник шерифа проводил Визерспуна в соседнее помещение. Зрители принялись возбужденно обмениваться мнениями.
Было очевидно, что прочная стена косвенных доказательств, возводимая окружным прокурором вокруг человека, еще недавно занимавшего видное положение в обществе, произвела должное впечатление на всех присутствующих.
Лоис Визерспун вышла из зала с высоко поднятой головой, не обращая внимания на сочувствующие и любопытные взгляды зрителей. Щеки ее пылали, но глаза оставались совершенно сухими.
Вернувшись в отель, Мейсон уселся поудобнее в кресло, с наслаждением вытянул длинные ноги и сообщил Делле Стрит:
- После жестких стульев в зале заседаний эта мебель кажется пухом!
- У вас был там такой вид, шеф, будто вы готовы вскочить с места и вступить в рукопашную схватку с прокурором...
- Мне и правда этого хотелось, - сознался Мейсон.
- Из всего услышанного у меня складывается впечатление, что у обвинения имеются убедительные доказательства против Визерспуна.
Мейсон устало проговорил:
- Как мне кажется. Визерспун достаточно наказан за свою непомерную гордыню, теперь-то он знает, каково было Хорасу Эйдамсу восемнадцать лет назад. Пол Дрейк не звонил?
- Нет.
- Ты передала ему мои распоряжения?
- Да, я сказала, чтобы они установили слежку за блондинкой из агентства Оллгуда и что вы хотите знать решительно все в отношении Рональда Бурра, чем он занимался вообще, а особенно в день нашего приезда, ну и накануне.
- Вот-вот, до того как его покалечила лошадь, - подтвердил Мейсон, - ведь потом он все время находился в кровати.
- Дрейк только этим и занимается. Он все время куда-то ездит, рассылает телеграммы, звонит по телефону. По-моему, все его детективное агентство переключилось на дело Визерспуна. Он обещал к нам зайти на коктейль перед обедом...
- Хитрец! Ну ладно, я пойду к себе, приму ванну и переоденусь. Честное слово, по-моему, я еще ни разу не видел, чтобы столько людей набивалось в зал заседаний. Там было нечем дышать. Но все были настолько поглощены происходящим, что ничего не замечали!
Он едва успел закончить свой туалет, как пришел Пол Дрейк.
- Честное слово, Перри, ты ясновидящий. Может быть, это какая-то особая интуиция, но ты здорово все предугадываешь!
- Что же на этот раз?
- Сначала о таинственной мисс Икс из старого дела об убийстве. Я говорю о Корине Хассен.
- Что тебе удалось про нее узнать?
- Мы нашли ее след...
- Где?
- В Рино, штат Невада, как ты и думал.
- Умерла?
- Да.
- Убита?
- Она бросилась в Доннер-Лейк. Утонула, самоубийство. Правда, труп не был опознан, но в полицейском деле сохранилась вся информация и фотографии тоже.
- Когда это случилось?
- Вроде бы как раз в то же самое время, когда был убит Дэвид Лэтвелл.
- Точная дата крайне необходима и важна, - сказал Мейсон.
- Я все тебе приготовил, включая фотографии тела.
- Ты говоришь, ее не опознали?
- Нет. На теле не было никакой одежды, когда его обнаружили. Внешне весьма привлекательная молодая женщина. Это, вне всякого сомнения, Корина Хассен.
- Ты не узнал, умела ли она плавать?
- Не спрашивал, но могу и это выяснить, и довольно быстро.
- Дело-то начинает обретать понемногу форму.
- Лично я ничего не понимаю, Перри, блуждаю, словно в потемках.
На лице адвоката появилось знакомое Дрейку выражение, придающее ему сходство с каменным изваянием.
- Ну, а что девица из детективного агентства Оллгуда?
- Салли Элбертон? Мы установили за ней наблюдение.
- При необходимости мы сможем найти ее сразу?
- Да, да.
Вздохнув, Мейсон сказал:
- Если только я не ошибаюсь, Лоис Визерспун собирается сегодня вечером предъявить мне ультиматум, и я не удивлюсь, если ее отец тоже даст о себе знать.
Дрейк продолжал:
- Могу рассказать тебе кое-что о Рональде Бурре. Он наведывался в город очень часто, покупал фотоматериалы и всякие другие вещи... Однажды явился без жены. В тот день, когда вы с Деллой приехали из "Палм-Спринг", перед тем как его лягнула лошадь, он проявил особую активность. Подался в город - вроде бы снова за фотоматериалами. Но при этом пару раз бегал на почту.
Мейсон замер с рубашкой в руках.
- А ты что-нибудь узнал о нем в камерах хранения?
- И тут ты тоже оказался прав. На станции Пасифик-Грейхаус он оставил пакетик, получив соответствующую квитанцию, но так и не явился за ним. Во всяком случае, дежурная не помнит, чтобы он приходил.
- Обожди минуточку. Там, как я понимаю, дежурят несколько человек?
Дрейк загадочно продолжал:
- Вот тут-то нам и подыграла его сломанная нога.
- Как это?
- Пакет был сдан около полудня того самого дня, когда он сломал ногу. Дежурная же из камеры хранения заступает на дежурство в девять часов утра и сменяется в пять. Но к пяти часам Бурр уже лежал пластом, и совершенно ясно, что не мог никуда поехать.
- А где сам пакет?
- Исчез. Значит, кто-то предъявил квитанцию и получил его.
- Дежурная не помнит, кто за ним приходил?
- Бурра она помнит, а вот того, кто получил пакет, - нет. Сам пакет помнит весьма смутно. Говорит, вроде бы это был небольшой плотный сверток в бумаге коричневого цвета. Ей кажется, что он был размером с коробку из-под сигар, но в этом она не вполне уверена. У них ведь за день оставляют много вещей.
- У этой девушки нет других обязанностей, только прием и выдача?
- Есть, она еще обслуживает журнальный киоск и отпускает газированную воду.
- Не могло ли случиться так, что кто-то проскользнул в киоск в ее отсутствие и забрал пакет без предъявления квитанции?
- Исключается. В этом она абсолютно уверена. Они несут материальную ответственность за сданные им вещи, потому что, чтобы попасть за прилавок, надо поднять крышку как раз посредине прилавка, после чего отойдет на пружине и сама дверца.
- Ну что ж, слава Богу, у меня отлегло от сердца, Пол. Признаться, сначала я вообще не видел никакого просвета.
- Что за манера говорить загадками, - сердито упрекнул Дрейк своего друга. - Неужели нельзя ввести меня в курс дела, которым я занимаюсь? Ведь ты от меня скрываешь что-то, Перри?
- Ровным счетом ничего. Все мои карты открыты... Вы не узнали, имеет ли Бурр какое-нибудь отношение к Витсбург-Сити?
- И здесь ты не ошибся. Бурр действительно жил в этом городе.
- Когда?
- Точно не скажу, но известно, что несколько лет тому назад служил страховым агентом.
- А после этого?
- Уехал на Побережье, приобрел дело, вернее, долю в деле по обслуживанию автомашин, владел несколькими участками для платных стоянок. Этим он занимался несколько лет. После сменил еще с полдесятка профессий. В его жизни есть какой-то провал. Я ничего не смог о нем узнать за период с тридцатого по тридцать пятый год. Однако я не думаю, чтобы он снова возвратился в Витсбург-Сити.
- Раздобудь его отпечатки пальцев, Пол! Узнай, не сидел ли он когда-либо в тюрьме. Возможно, в офисе коронера <судебный чиновник в США, Англии и других странах, производящий дознание в случае насильственной смерти.> имеются отпечатки его пальцев.

Предыдущая страница 14 Следущая страница


15 Эрл Гарднер

Дрейк решил, что пора и ему все знать до конца.
- Послушай, Перри, я смотрю, тут дело не только в одной интуиции. Перестань напускать на себя важность и таинственность, выложи мне все, что тебе известно!
- К сожалению, пока еще ничего, Пол. Но я могу тебе рассказать о тех вещах, на основании которых я разрабатываю свои версии. Пойми, приступая к этому делу, я исходил из версии, что мой клиент невиновен. Поэтому сделать предположение о поездке Корины Хассен в Рино было совсем нетрудно. Далее. Если Эйдамс говорил правду и Лэтвелл действительно намеревался убежать с ней туда, тогда совершенно очевидно, что должно было произойти нечто такое, что спутало все их карты... и планы. В результате этого нечто был убит Дэвид Лэтвелл. Мне кажется, вполне естественно допустить, что по той же причине была убита и Корина Хассен.
- На трупе не было никаких следов насилия, - возразил Дрейк. - Молодые люди, катавшиеся по озеру на каноэ, совершенно случайно обнаружили ее труп в прозрачной воде. Они в испуге поспешили к шерифу, ну и труп вытащили. Каким-то образом выяснили, что она приехала из Рино. Тело отвезли туда, сделали фотографии. Жюри коронера <Жюри коронера - материалы следствия коронер передает на рассмотрение так называемого коронерского суда в составе самого коронера и Малого жюри (шесть присяжных), который заслушивает свидетелей и экспертов, затем жюри выносит вердикт о причинах смерти.> вынесло вердикт о самоубийстве.
- И все же это могло быть убийство, - предположил Мейсон.
Дрейк немного подумал.
- Ну, насколько я понимаю, вовсе не Милтер собирался заняться шантажом и вымогательством, а Бурр и его супруга, которые прицепились к Визерспуну с намерением как следует его пощипать. Но я не вижу, каким образом это может нам помочь, Перри. По-моему, это лишь еще один, дополнительный мотив для убийства. Визерспун попал в затруднительное положение и...
Он замолчал, услышав легкий стук в дверь и голос Деллы Стрит:
- Могу я войти, шеф? Вы в пристойном виде?
- Вполне, можешь входить, - ответил Мейсон.
Делла Стрит заглянула в дверь.
- Она здесь...
- Лоис Визерспун?
- Да.
Чего она хочет?
- Немедленно видеть вас... как я понимаю, она приняла окончательное решение. Полагаю, собирается все и немедленно выложить.
- Боже, какая курица!.. Ну да ладно, веди ее сюда, надо с этим покончить. Хотя нет, я приму ее в гостиной.
Лоис вскочила с кресла, как только он со своими помощниками вошел в гостиную, и сразу же выпалила:
- Я хочу поговорить с вами наедине.
- Можете совершенно спокойно выкладывать все в присутствии этих людей, - сказал Мейсон, указывая на Деллу Стрит и Пола Дрейка.
- Дело касается того утенка, которого вы заставили меня поместить в машину Марвина. - Лоис вздохнула. - Сейчас мне кажется, им удастся подвести отца также и под убийство Милтера. Значит, утенок приобретает особое значение. Я не намерена молча наблюдать, как моего отца...
- Я вас не обвиняю, можете не оправдываться.
- Я расскажу им все про утенка. Вы-то понимаете, к чему это приведет?
- К чему?
- Я крайне сожалею, что сделала это... Из-за себя, из-за папы, из-за вас.
- А почему вы жалеете меня?
- Потому что у вас будут большие неприятности! Здесь вам такого не простят.
- Почему?
- Но ведь это подтасовка доказательств. Я плохо знакома с законами, но я убеждена, что это противоречит закону. И в любом случае речь может идти о нарушении профессиональной этики.
Мейсон закурил сигарету.
- А как вы относитесь к хирургии? - поинтересовался он.
- Что вы имеете в виду?
- Иногда приходится идти на сложную хирургическую операцию ради спасения жизни человеку. Этот случай из разряда "юридической хирургии".
- Разве это не противозаконно?
- Возможно, противозаконно.
- Значит, у вас будут неприятности, если я расскажу?
- Вне всякого сомнения. Ее глаза стали мягче.
- Мистер Мейсон, вы вели себя в высшей степени благородно. Я не знаю, почему вы заставили меня это сделать... хотя нет, знаю. Вы сочувствовали Марвину, и потом, мне кажется, вы что-то скрываете от меня.
- Как раз об этом я и - хочу с вами поговорить. Садитесь. Давайте выпьем по коктейлю, покурим и потолкуем.
- Коктейль излишен, а вот сигарету я выкурю с удовольствием.
- Ол-райт. Как хотите. Я уже рассказал вам о происхождении Марвина и о причине, по которой ваш отец нанял меня. Сказал и об отчетах о том процессе. Но я работаю в другом направлении, и сейчас у меня есть необходимые доказательства. Я в состоянии избавить Марвина от бремени ответственности за трагедию его отца, но только по-своему. Если вы скажете про утенка, я буду замешан в теперешнем деле по самую шею. И тогда уже не смогу заняться расследованием давнишней истории. Ну, а Марвин откажется стать вашим мужем. Вы должны быть к этому готовы. Окружной прокурор придет в неописуемый восторг, если у меня окажутся связанными руки. Сейчас он стремится изо всех сил связать дело об убийстве Милтера с убийством Бурра, а вы ему подыгрываете... Я же хочу, чтобы процесс проходил по моему сценарию.
Лоис, очевидно, была сбита с толку такими доводами.
- Что вы имеете в виду?
- Я хочу, чтобы вы от моего имени передали отцу...
- Что?
- Скажите ему, пусть он заставит своего болвана защитника заткнуться! - произнес Мейсон с экспрессией, поразившей его слушателей.
- Как это? Он совсем не должен говорить? Мне кажется, он вообще ничего не делает. Провел неубедительный перекрестный допрос свидетелей, ну и пару раз возразил прокурору.
- Вот именно. Например, он попытался возразить против вопроса, который прокурор задал офицеру полиции.
- Великий Боже, но разве не это самое главное? Мне кажется, на его показаниях и основано все дело. Я уже говорила вам, что плохо разбираюсь в законах, но мне думается, что, если им удастся на основании каких-то косвенных улик приписать папе и второе убийство, все поверят в его вину и...
- Конечно, поверят... И присяжные, и сам судья. Этому в немалой степени способствовали газеты, разжигавшие шумиху вокруг улик, которые окружной прокурор намерен предъявить суду. Предположим, защитнику удастся помешать этому с помощью всяких уверток. Однако ни судьи, ни присяжные этого не забудут... Что намеревается предпринять адвокат вашего отца?
- Не знаю.
- Я слышал, что, по его мнению, улики против вашего отца выглядят настолько серьезными, что он считает нецелесообразным начинать борьбу на предварительном слушании, дабы не раскрыть своих козырей. Поэтому он, видимо, согласится на передачу дела суду присяжных, чтобы попытаться перенести решающее сражение именно туда.
- Разве это плохо?
Выразительно посмотрев на нее, Мейсон отрезал:
- Очень.
- Почему?
- Потому что ваш отец гордый человек. В небольшой дозе подобная встряска ему полезна, но в избытке она может его сломать. Более того, она погубит его репутацию в обществе. Ваш отец занимает видное положение. Нет, нет, ему необходимо положить конец всяким спекуляциям в зародыше, иначе они раздавят его. Если только защитник начнет использовать в общем-то стандартные лазейки, люди решат, что мистера Визерспуна оправдали благодаря искусству адвоката... Ох, ни к чему хорошему это не приведет!
Лоис, подумав, спросила:
- Вы хотите, чтобы я поговорила с папой? - Нет.
- Почему?
- Потому что это не мое дело. С моей стороны неэтично критиковать действия другого адвоката.
- Ну а как быть с утенком?
- Идите и расскажите свою историю, если вам так этого хочется. В настоящий момент эта правда не поможет вашему отцу, но зато втянет в нехорошую историю Марвина, вызовет скандал, возможно, доведет парня до самоубийства или, в лучшем случае, заставит его уйти в армию, не закончив образование. Ну, а что будет дальше, вы сами догадываетесь. Марвин сделает все, чтобы не вернуться с фронта, а если, предположим, и вернется, то больше с вами не увидится.
Она побледнела, но взор был ясен и тверд.
- Что же мне делать, мистер Мейсон?
- Пусть вам подскажет совесть.
- Хорошо, в таком случае я объясню все Марвину до нашей помолвки, заставлю его отправиться со мной в Юму, и там нас сегодня же вечером обвенчают. После этого я смогу спокойно рассказать судье про утенка.
Мейсон с чувством произнес:
- Именно этого я от вас и ожидал.
Девушка взглянула на Деллу, увидела ее сочувственный взгляд и взмолилась:
- Только не жалейте меня. Иначе я раскисну и закачу истерику. Мне нужно действовать, а не проливать слезы.
- А вдруг он не согласится с вашим планом? - поинтересовался Мейсон.
Она плотно сжала губы.
- Я сумею уговорить его.
- И после этого вы собираетесь рассказать про утенка?
- Да. Надеюсь, что это вам не повредит и не нарушит ваши планы, но даже если и так, я все равно не в силах молчать... Я устала бороться с собственной совестью...
- Ну, а потом что вы думаете делать?
- А потом, если вам не удастся доказать невиновность отца, Марвина, какая разница? Марвин будет моим законным мужем, тогда он уже не сможет от меня удрать.
- Вы не представляете, сколько грязных сплетен разнесут газеты!
- Пусть себе злословят, это же их ремесло. Меня больше беспокоит ваша судьба адвоката, но я не могу дальше усугублять положение отца.
- О себе я позабочусь сам, так что не переживайте за меня. Валяйте расскажите про утенка, коль скоро ваш разум пасует... перед совестью.
Она не рассердилась, наоборот, протянула ему руку.
- Не сомневаюсь, что за свою жизнь вы сделали много поразительных вещей, мистер Мейсон, но, очевидно, самое поразительное... вы такой борец! Я же понимаю, ради благополучия Марвина вы поставили под удар всю свою дальнейшую карьеру.
Мейсон похлопал ее по плечу.
- Это вы борец, Лоис. Вы сумеете взять от жизни все, что она может дать... Позднее, правда, вы поймете, что с помощью лобовых атак не всегда удается достигнуть цели, что порой приходится выжидать и даже отступать, чтобы потом разбежаться и ударить. Но пока дерзайте, идите напролом!
- Не сомневайтесь, я буду бороться! - заверила Лоис, направляясь к двери.
Все трое молча наблюдали, как она поворачивает ручку двери. Общепринятые "до свидания" и другие формы вежливости в данной ситуации были бы неуместны. Телефонный звонок нарушил тишину. Делла подпрыгнула, как будто кто-то выстрелил у нее над ухом. Даже Лоис застыла на месте от неожиданности. Мейсон, стоявший ближе всех к телефону, поднял трубку.
- Хэлло? Да. Это Мейсон... Когда?.. Хорошо. Я сейчас буду. - Он положил трубку на рычаг и обратился к Лоис:
- Идите отыщите своего друга, отправляйтесь с ним в Юму и обвенчайтесь.
- Я так и сделаю.
- И помалкивайте в отношении утенка.
Она не согласилась, покачав головой. Мейсон весело засмеялся и, разводя руками, сказал:
- Теперь вы и сами не захотите что-нибудь говорить об этом.
- Почему?
- За мной послал ваш отец. Он хочет, чтобы завтра я вел защиту.
Она холодно возразила:
- Вы не можете быть его защитником, мистер Мейсон.
- Почему?
- Потому что вы способствовали тому, чтобы против него были выдвинуты дополнительные обвинения.
- С точки зрения книжной этики, возможно, вы и правы. - В голосе Мейсона слышалась ирония. - Но в нынешней ситуации это чисто теоретический вопрос. Потому что завтра я намерен войти в суд и развеять в прах дело против вашего отца.
Она с надеждой взглянула на его мужественное лицо, потом, подбежав к нему, воскликнула:
- Поцелуйте же невесту, очень прошу!

Глава 20

Зал судебных заседаний гудел от возбуждения, когда Перри Мейсон прошел к местам, отведенным для адвоката, и занял место рядом с Лоренсом Дормером и подзащитным.
Судья Миханн призвал присутствующих к порядку. И тотчас же Лоренс Дормер обратился к судье:
- С разрешения суда я хочу сообщить, что мистер Мейсон будет мне помогать в защите моего подопечного.
- Суд изъявляет свое согласие, - прозвучала в ответ традиционная фраза судьи.
Мейсон медленно поднялся с места.
- Ваша честь, - заговорил он негромко, и в зале воцарилась мертвая тишина, - от имени нашего подзащитного, Джона Визерспуна, мы снимаем возражение против допроса окружным прокурором офицера Хеггерти.
Это заявление крайне удивило окружного прокурора Коупленда. Ему потребовалось не менее минуты, чтобы справиться с растерянностью и скрыть свои чувства. По всей вероятности, он усмотрел в этом некий подвох, потому что тут же поднялся с места и заговорил:
- Суд, конечно, понимает, что допрос этого свидетеля может показать, что у обвиняемого имелся доступ к аналогичным ядам, что он знал о способе их применения и смертоносных свойствах.
- Да, я так это и понимаю, - сказал судья Миханн.
- Надеюсь, что и мой коллега придерживается того же мнения? - Коупленд повернулся к Мейсону.
- Коллега знает закон или считает, что придерживается его, - с улыбкой возразил Мейсон и сел на место.
Тщательно подбирая слова, Коупленд сообщил, как было обнаружено тело Лесли Милтера, а также, что яд и способ его применения были абсолютно тождественны яду и способу применения в случае смерти Рональда Бурра. Коупленд также показал, что Визерспун появился в квартире Милтера минут через тридцать - сорок после того, как был обнаружен труп Милтера, и заявил Хеггерти, что он ищет Перри Мейсона. Хеггерти сообщил ему, что Мейсон только что уехал. После этого Визерспун заявил, что повсюду искал мистера Мейсона и явился на квартиру Милтера в надежде найти его там. Свидетель Хеггерти подтвердил, что Визерспун не только не упомянул о том, что чуть раньше уже побывал там, но дал понять, что вообще оказался там случайно...
Все вопросы и ответы тщательно запротоколированы и не вызвали возражений со стороны защиты. Судя по той осторожности, с которой Коупленд формулировал теперь каждый свой вопрос, можно было не сомневаться, что он все больше и больше волнуется. Когда допрос Хеггерти был закончен, он поднялся с места и сказал:
- С разрешения суда эти показания будут подтверждены и другими свидетелями. Данный же свидетель видел, как обвиняемый выходил из квартиры Милтера примерно в то самое время, когда было совершено убийство. Суд понимает, что такой способ судебного разбирательства не совсем обычен, что заданные нами вопросы касаются частностей, и... - тут его голос зазвучал торжественно, - и тем не менее мы не встретили возражений со стороны защиты.
- У вас будут еще вопросы? - спросил Мейсон.
- Нет. Можете приступать к перекрестному допросу.
- Мистер Хеггерти, - обратился Мейсон к офицеру, - когда вы впервые вошли в квартиру Милтера, заметили ли вы аквариум с маленьким утенком в нем?
- Возражаю, поскольку этот вопрос не правомерен, - сразу же заявил Коупленд. - Свидетельские показания по поводу смерти Милтера касались лишь одной частной детали. Я не намерен в данный момент разбирать дело о его убийстве.
- Мне совершенно безразлично, что вы намерены и чего не намерены делать, - твердо заявил Мейсон. - По собственной инициативе при прямом допросе вы коснулись дела об убийстве Милтера в той степени, в какой считали нужным. В соответствии с законом о перекрестном допросе я имею право сделать то же. Именно этим правом я сейчас и воспользуюсь.
Коупленд повернулся к судье.
- Ваша честь, я категорически возражаю. Это не перекрестный допрос!
- Почему же? - настаивал Мейсон. - Вы же пытались возложить на моего подзащитного вину за убийство Милтера?
- Я хотел только показать, что ему известен такой способ убийства, - кричал в бешенстве окружной прокурор.
- Меня, повторяю, совершенно не интересует, чем вы руководствовались, - сказал Мейсон. - Лично я намерен доказать, что Джон Визерспун не имел никакого касательства к убийству Милтера. Я намерен доказать, что Милтер был мертв еще до того, как мистер Визерспун стал подниматься по лестнице в эту квартиру. Я намерен все это доказать не только при помощи своих свидетелей, но и ваших. Вы сами все это затеяли, вот и пожинайте плоды собственной самонадеянности и несостоятельности в ведении данного разбирательства.
Судья Миханн ударил молотком.
- Воздержитесь от личных выпадов, защитник! Адресуйте свои соображения только суду.
- Слушаюсь, ваша честь, - вежливо улыбнулся Мейсон. - Я хочу сказать, что окружной прокурор счел необходимым ввести некоторые показания, как он выразился, касающиеся частностей. Защита не возражала... Прокурор высветил те детали, которые, по его мнению, подкрепляют его выводы. Мы же имеем право обосновать свою точку зрения во всей полноте.
- Да, в той степени, в какой это касается данного процесса, - согласился судья. - Возражение прокурора отклоняется. Свидетель, отвечайте на вопрос.
- Понятно, ваша честь, - сказал Хеггерти. - Да, я заметил утенка в аквариуме.
- Не было ли в этом утенке каких-либо особенностей?
- Да, были.
- Какие же?
- Ну, мне показалось, что вода в аквариуме плескалась, и можно было подумать, будто утенок не умеет плавать... что он тонет.
Дружный хохот присутствующих в зале заглушил удар молотка судьи. Хеггерти смущенно стал переминаться с ноги на ногу, но все же продолжал с вызовом смотреть на хохочущих зрителей.
- Здесь собрались в основном жители сельскохозяйственного района, поэтому им кажется смешной и нелепой идея об утенке, не умеющем плавать и тонущем в аквариуме... Вы уверены, мистер Хеггерти, что утенок на самом деле тонул?
- С этим утенком было не все ладно. Я не знаю, что с ним творилось, но он погрузился в воду... почти целиком.
- Вы никогда не слышали, что утки ныряют? - вежливо спросил Мейсон.
В зале снова начался смех.
- Слышал, - с невозмутимым видом ответил Хеггерти, - но я впервые наблюдал утку, ныряющую хвостом вниз.
Ответом был новый взрыв хохота среди зрителей. Прошло несколько минут, прежде чем удалось восстановить тишину.
- Вы абсолютно уверены, что с утенком творилось что-то неладное, когда вы вошли в квартиру Милтера?
- Да. Он не держался на поверхности, а был на три четверти погружен в воду.
- Что далее происходило с утенком?
- Вроде бы ему стало лучше. Впрочем, мне самому было так дурно от ядовитого газа, что я на утенка посмотрел только тогда, когда у меня прошло удушье. На этот раз он плавал на поверхности, как и подобает.
- Находился ли утенок по-прежнему в аквариуме, когда мой подзащитный вошел в квартиру?
- Да.
- Сделал ли он какие-либо заявления в связи с утенком?
- Он сказал, что это его утенок.
- Что он сказал еще?
- Он сказал, что Марвин Эйдамс, молодой человек, приезжавший с визитом в его дом, увез этого утенка в тот самый вечер...
- Обвиняемый опознал утенка совершенно точно?
- Да, он сказал, что может подтвердить это под присягой...
Мейсон поклонился с улыбкой.
- Большое спасибо, Хеггерти, за прекрасные свидетельские показания. У меня больше нет вопросов...
После минутного колебания окружной прокурор вызвал другого свидетеля:
- Альберта Кромвелл!
Альберту Кромвелл привели к присяге, после чего она заняла место для свидетелей. Один раз она хмуро взглянула на Перри Мейсона, взгляд ее был суровым и решительным. Очевидно, она заранее продумала все, что будет признавать, а что - категорически отрицать на допросе.
Коупленд снова стал необычайно обходителен. На этот раз он чувствовал себя куда уверенней, и это было видно и по его манерам, и по голосу.
- Ваше имя Альберта Кромвелл и проживаете вы здесь, в Эль-Темпло?
- Да, сэр.
- И проживали в том же доме в день, когда было совершено преступление?
- Да, сэр.
- В том же самом доме, где жил и покойный Лесли Милтер?
- Да, сэр.
- Где находится ваша квартира по отношению к его квартире?
- Рядом. На третьем этаже нашего дома размещены две квартиры, одну занимал он, другую - я.
- Сообщаются ли эти две квартиры тем или иным образом?
- Нет, сэр.
- Так. В тот вечер, о котором идет речь, видели ли вы обвиняемого по данному делу, мистера Джона Визерспуна?
- Да, сэр.
- Где и когда?
- Это было примерно без двадцати минут двенадцать. Более точного времени я назвать не могу, но уверена, что это произошло после половины двенадцатого, но еще до двенадцати.
- Где вы его видели?
- Я видела его в тот момент, когда он выходил из квартиры Милтера.
- Вы уверены, что это был он?
- Да, сэр. Я не только видела, как он выходил, но и записала номер его машины, так что не сомневаюсь, это был мистер Визерспун.
- Знаете ли вы наверняка, что он вышел именно из квартиры покойного, или же...
Не дослушав вопроса, она стала поспешно отвечать:
- Да, сэр. Я знаю точно, он вышел из его квартиры. Я слышала, как он спускался по лестнице, потом хлопнула дверь внизу, и он появился на крыльце дома.
- Каким образом вы могли все это видеть?
- Я наблюдала за ним из окна. На третьем этаже в обеих квартирах имеются комнаты с окном-фонарем. Из этого фонаря мне хорошо виден вход в квартиру мистера Милтера.
- Можете приступать к перекрестному допросу, - произнес Коупленд.
Мейсон медленно поднялся с места, он пристально посмотрел в лицо свидетельницы.
- Вы были знакомы с Лесли Милтером? При его жизни, конечно!
- Да.
- Вы знали его при жизни в Лос-Анджелесе? Она с вызовом ответила:
- Да.
- Вы были его гражданской женой?
- Нет.
- Вы не были его женой?
- Нет.
- Вы когда-либо жили с ним вместе на положении жены?
- Возражаю против подобных вопросов, поскольку они несущественны и связаны с другим, а не с исследуемым нами сейчас вопросом! - заорал Коупленд. - Подобные вопросы задаются с единственной целью: выбить меня из колеи и запутать свидетельницу. Эти подробности никому не нужны и...
- Возражение поддерживаю.
Мейсон поклонился в знак уважения к решению судьи и вежливо продолжал:

Предыдущая страница 15 Следущая страница


Дело о тонущем утенке 16

- В таком случае я задам другой вопрос свидетельнице. Миссис Кромвелл, могли бы вы выйти через заднюю дверь своей квартиры и, перебравшись через низенькую деревянную перегородку, оказаться на заднем крыльце той квартиры, которую занимал Милтер?
- Полагаю, что это в состоянии сделать любой человек. Да.
- Вы когда-нибудь это проделывали?
В глазах ее вспыхнули злорадные огоньки.
- Нет! - произнесла она холодно и решительно.
- И вы этого не делали в тот вечер, о котором идет речь?
- Нет, конечно.
- В этот вечер вы не виделись с Лесли Милтером?
- Я видела его под вечер, когда он вернулся домой.
- Вы не заходили к нему в квартиру?
- Нет, сэр.
- Лесли Милтер не для вас ли готовил горячий ром с маслом, когда раздался звонок в дверь, и не велел ли он вам ранее описанным путем покинуть его квартиру?
- Нет, сэр.
- Так, вы упомянули, что видели, как мой подзащитный выходил из квартиры Милтера. Вы что же, следили за этой квартирой?
- Нет, сэр. Я не следила за ней, просто случайно в тот момент я оказалась в фонаре и все видела.
- Почему вы стояли в фонаре?
- Получилось случайно.
- Мог ли мой подзащитный посмотреть вверх и увидеть вас?
- Нет, вряд ли.
- Почему?
- Потому что я смотрела наружу, он же должен был бы заглянуть внутрь.
- Ему не удалось бы вас там увидеть?
- Нет, разумеется.
- Насколько я понимаю, вы хотите сказать, что он не мог бы увидеть вас в фонаре, потому что за вами не было света?
- Совершенно верно.
- Значит, ваша комната была погружена в темноту?
- Совершенно верно.
После минутного колебания она добавила:
- Да, по-видимому, так оно и было, все может быть!
- Свет в вашей комнате не был включен?
- Нет, сэр. Очевидно, не был.
- А ставни были открыты?
- Ну... я не помню точно... но я уверена...
- Вы хотите, чтобы суд вам поверил, что вы видели моего подзащитного сквозь закрытые ставни?
- Нет, я не это имела в виду.
- Что же тогда вы имели в виду?
На секунду она растерялась, почувствовала себя в ловушке, но тут же придумала выход и продолжала:
- Я подумала, вы спрашиваете, были ли все ставни закрыты. На этом окне не были... а вот что касается остальных, я не уверена.
И снова у нее был торжествующий вид, как будто бы она говорила: "Ты вообразил, что загнал меня в угол? А я ловко вывернулась!"
Мейсон тем временем спокойно продолжал:
- Но в комнате не было света?
- Не было, я в этом уверена.
- Что вы намеревались делать в совершенно темном помещении?
- Ну... мне надо было что-то найти.
- Окно, возле которого вы стояли, находится дальше всего от двери?
- Да.
- А выключатель, по всей вероятности, около двери?
- Да.
- Таким образом, когда вы вошли в темную комнату, чтобы искать какую-то вещь, - какую именно, вы сейчас не можете вспомнить, - вместо того чтобы тут же у двери включить электричество, вы зачем-то в потемках прошли через всю комнату и встали в фонаре, чтобы поглядеть на вход в квартиру Лесли Милтера?
- Ну... я просто остановилась там... и стояла задумавшись.
- Понятно. Дальше, видимо, события развивались так. В скором времени у дверей появился я и стал звонить в квартиру Милтера, вы спустились вниз по лестнице из своей квартиры, не так ли?
- Да.
- И вы разговаривали со мной?
- Да.
- Мы даже прошли рядом несколько шагов по направлению к центру города?
- Да.
- Вы отправились на автобусную станцию, так? Но окружной прокурор был уже на ногах.
- Ваша честь, я должен возразить... Исследование, вне всякого сомнения, сильно отклонилось в сторону. Какое нам дело до того, куда шла эта свидетельница... или что она делала после того, как вышла из дому? Все это несущественно и слишком далеко по времени, чтобы иметь какое-то значение для разбираемого нами дела. Суд должен помнить, что все эти сведения - всего лишь частности и существенного значения не имеют.
Судья Миханн согласно кивнул:
- Суд выслушает ваши доводы, мистер Мейсон, если вы пожелаете отстаивать свою правоту, но пока нам кажется, что позиция окружного прокурора правильная.
- Вам виднее, ваша честь, - слегка поклонился Мейсон. - Я не стану спорить. Мне думается, у меня нет больше вопросов к этой молодой особе. Благодарю вас, мисс Кромвелл.
Очевидно, она ожидала дальнейших коварных вопросов со стороны Мейсона, и то, что он так спокойно отнесся к ее утверждениям, находившимся в резком противоречии с тем, что она говорила ему ранее, явилось для нее полной неожиданностью. Она собралась было уже вернуться на свое место, когда Мейсон равнодушно заявил:
- Прошу прощения, еще один вопрос, мисс Кромвелл... Я только что заметил в зале судебных заседаний мистера Раймонда Оллгуда. Вы его знаете?
Чуть поколебавшись, она ответила:
- Да, сэр.
- Знаете ли вы его секретаря, Салли Элбертон?
- Да.
- Заявляли ли вы кому-нибудь из них, что вы являетесь женой Лесли Милтера? - спросил Мейсон.
- Я... что...
- Будьте добры, встаньте, мисс Элбертон! - Мейсон обратился к блондинке. Та весьма неохотно поднялась с места. - Разве вы никогда не говорили этой женщине, что являетесь гражданской женой Лесли Милтера? - спросил Мейсон.
- Я вовсе не говорила ей, что я его гражданская жена, - закричала в запальчивости свидетельница, - просто посоветовала оставить его в покое, если она не хочет... - Она умолкла на половине фразы, оборвав поток слов, который был готов обрушиться на ненавистную ей блондинку. Увидев обращенные к ней сотни любопытных глаз, она поняла, что выдала себя, и медленно, словно у нее подкосились ноги, опустилась в кресло для свидетелей.
- Продолжайте, - предложил Мейсон, - завершите начатую вами фразу.
Она возмущенно вскинула голову.
- Вы меня заманили в ловушку. Сделали вид, что все уже кончено, а потом... снова... и вызвали эту шлюху, и я...
В зале раздался смешок.
- Что вы имеете против этой особы, которую так скверно охарактеризовали? - с невозмутимым видом спросил Мейсон и затем поклонился блондинке. - Благодарю вас, мисс Элбертон, это все. Можете теперь сесть.
Салли Элбертон плюхнулась на свое место, чувствуя, как все повернулись в ее сторону, вытягивая шеи, любопытствуя, заслужила ли она тот эпитет, которым наградила ее Альберта Кромвелл.
Но через секунду они уже забыли про нее, ибо Мейсон продолжал:
- Сказав "А", следует сказать и "Б". Вы это прекрасно знаете.
- Прекрасно!
По всей вероятности, свидетельница решила, что запираться дальше нет смысла.
- Я расскажу все, как было. То, что я говорила раньше, - правда, за исключением одного, о чем я упоминать не хотела. Я действительно была гражданской женой Лесли Милтера. Он так на мне и не женился. Говорил, что в этом нет необходимости, что наш брак такой же крепкий и надежный, как если бы нас венчали в церкви. И я ему верила. Мы жили как муж и жена. Своим знакомым он представлял меня как жену, так что все было хорошо... Пока не появилась эта дрянь и не вскружила ему голову. Она заставила... это она заставила его попробовать избавиться от меня. Я знала, что и раньше он мне изменял, но это были случайные связи, которым я не придавала значения. Но на сей раз он совсем потерял голову.
Обескураженный окружной прокурор внезапно пришел в себя и заговорил:
- Одну минуточку, ваша честь! Все это мне представляется несущественным и не имеющим отношения к делу...
- Я с вами не могу согласиться, - покачал головой судья. - Эта свидетельница фактически опровергает свои собственные показания, сделанные всего несколько минут назад. Она призналась, что фальсифицировала часть своего заявления. При данных обстоятельствах суд считает необходимым выслушать свидетельницу до конца. Продолжайте, мисс Кромвелл.
Та повернулась лицом к судье и сказала:
- Боюсь, что вы меня не поймете, но вот как все это было. Лесли сбежал от меня и приехал сюда, в Эль-Темпло. У меня ушло целых три дня на его поиски. Я появилась здесь следом за ним. Он стал меня убеждать, что он тут по делам службы и мне следует уехать, потому что все это... испортит ему дело. Он предупредил меня, чтобы я не вздумала устраивать скандал. Я же, узнав, что квартира рядом свободна, сняла ее. По-моему, он действительно был занят расследованием какого-то дела и...
- Нас не интересует, что вы предполагаете, - оборвал ее окружной прокурор, - отвечайте точно на вопросы мистера Мейсона, всякие подробности личного плана никому не интересны.
Судья Миханн подался вперед, внимательно поглядел на молодую женщину и уточнил:
- Вы объясняете причину противоречий в ваших показаниях, так ведь, мисс Кромвелл?
- Да, сэр.
- В таком случае мы вас слушаем. Она кивнула.
- Потом Лесли мне сказал, что если я буду умницей и не стану мутить воду, то примерно через неделю мы сможем отсюда уехать куда нам заблагорассудится... в Мексику, в Южную Америку, все равно куда. Он надеялся получить кучу денег и...
- Объясните, пожалуйста, - прервал ее Миханн, - почему сначала вы дали ложные показания, но потом все-таки решили сказать правду?
- Но я же должна объяснить, чтобы вы поняли... Как раз в тот вечер, когда его убили, Лесли сказал мне, что он завершил свои дела и теперь ожидает приезда Салли Элбертон. Он поклялся, что я заблуждалась по поводу этой... особы. Якобы он поддерживал с ней отношения исключительно ради получения от нее каких-то сведений... информации! Она, сама того не ведая, работала на него, потому что она пустоголовая потаскушка, которую ничего не стоит обвести вокруг пальца. Стоит мужчине прикинуться влюбленным, и она выложит ему все, что ей известно, лишь бы он согласился с ней переспать...
- В тот вечер вы заходили в квартиру Лесли Мил-тера? - спросил судья.
- Да. Я хотела с ним поговорить, он стал готовить нам горячий ром с маслом. По его расчетам, Салли Элбертон должна была приехать около полуночи, но тут раздался звонок, он поморщился и сказал: "Я ведь дал этой идиотке ключи от квартиры, чтобы она не торчала на крыльце и не привлекала к себе внимания прохожих. Очевидно, она их потеряла. Тебе придется сейчас удалиться в свою квартиру, минут на сорок, по моим расчетам... я потом дам тебе знать, что я свободен..."
- Что вы после этого сделали? - спросил Мейсон. - Именно то, что вы предположили: вышла через заднюю дверь, перелезла через заборчик и попала в свою квартиру через заднюю дверь. Я слышала, как Лесли запер за мной дверь и пошел к парадному ходу в своей квартире.
- Вы выглянули из окна, чтобы проверить, кто к нему пришел?
- Нет, сэр, потому что к тому времени, как я подошла к окну, она была уже внутри. Поэтому я прошла к себе и стала слушать радио.
- Что было потом?
- Через некоторое время я стала нервничать, ожили все прежние подозрения. Я на цыпочках прокралась к задней двери и прижалась к ней ухом, но совершенно ничего не услышала. Потом мне показалось, что в квартире у Лесли кто-то осторожно ходит. Потом вроде услышала голоса. Вот тогда я и решила встать в фонаре и проследить, когда эта особа уйдет от Лесли. Я так и сделала. Из окна я увидела стоящую у крыльца машину, а потом вот этот человек, - она ткнула пальцем в Визерспуна, - вышел от Лесли и сел в машину, и я подумала, что это кто-нибудь из полиции.
- Почему из полиции?
- Ох, не знаю... Временами Лесли вел рискованную игру. Я... у него в прошлом уже были неприятности... Так или иначе, но я записала номер этой машины.
- Дальше?
- Я подумала, что спущусь вниз и позвоню Лесли из парадного. Я решила, что он вынужден будет подойти к двери, а человек, находящийся наверху... наверху и останется. Я была в халате, поэтому мне пришлось вернуться в спальню и надеть платье. Тут мне пришла мысль заглянуть в квартиру Лесли через окошечко в задней двери. Я снова перелезла через перегородку и осторожно нажала на дверную ручку. Она по-прежнему была заперта.
В двери на самом верху есть маленькое восьмиугольное окошечко. Встав на цыпочки, я сумела заглянуть в него. Прежде всего я обратила внимание на то, что кухня наполнена чадом, так что ничего не было видно. Тогда... я подтащила к двери ящик и взобралась на него. Теперь оконце было на уровне моих глаз, и я увидела ноги мужчины в ботинках, носки которых были как-то странно повернуты. Вода с сахаром в кастрюльке, видимо, выкипела, а сахар сгорел. Отсюда и чад. Я в ужасе забарабанила в дверь, но никто не ответил. Я стала дергать за ручку, пытаясь открыть дверь. Но дверь не поддавалась, она была по-прежнему заперта. Тогда я поставила ящик на место, вернулась в свою квартиру и побежала со всех ног вниз. Вы как раз звонили в квартиру Лесли. Я побоялась при вас пытаться проникнуть в его квартиру. Как только вы ушли, я заскочила в ближайшую телефонную будку и позвонила в полицию, сообщив, что в квартире Лесли Милтера случилось нечто подозрительное. Сама же отправилась на автобусную станцию... Вот и вся правда, прошу вас, поверьте мне. Судья Миханн обратился к Перри Мейсону:
- Есть у вас еще вопросы?
- Нет, ваша честь, пока нет.
Окружной прокурор также отрицательно покачал головой, при этом вид у него был растерянный и недовольный.
- Вот и все, - сказал судья, обращаясь к свидетельнице, - Вы свободны, можете идти.
Невольно в его голосе зазвучала доброжелательная нотка, и Альберта Кромвелл залилась слезами. Громко всхлипывая, она покинула трибуну для свидетелей. В это время бейлиф <в англоязычных странах - помощник шерифа, полицейское лицо при судебных органах.> приблизился к окружному прокурору и подал ему записку.
Коупленд читал записку, и выражение его лица становилось все более озабоченным. Немного помедлив, он обратился к судье Миханну:
- Ваша честь, если суд не возражает, я хотел бы вызвать свидетелей со стороны защиты.
- Ну что же, разрешаем, вызывайте.
Окружной прокурор поднялся со своего места, пересек зал и остановился перед миссис Рональд Бурр, сидевшей в первом ряду в траурном одеянии. Он театрально взмахнул рукой и тоном провинциального актера возвестил:
- С разрешения суда я хочу вызвать для дачи свидетельских показаний миссис Диану Бурр, вдову Рональда Бурра. Она будет моим следующим свидетелем.
- Миссис Бурр, прошу вас подняться на свидетельское место, - сказал судья.
Миссис Бурр была явно удивлена и возмущена, видимо, в ее план не входило выступление на суде в качестве свидетеля. И она не собиралась скрывать это. Тем не менее она поднялась и прошла на свидетельское место, демонстрируя свой изысканный траурный наряд - торжественный и вместе с тем скорбный. Ответив на предварительные вопросы, - она выжидающе взглянула на окружного прокурора, который явно медлил с вопросами, сосредоточивая внимание всех присутствующих на себе.
- Вы когда-нибудь видели, как тонет утенок? - спросил он напыщенным тоном, с нотками драматизма.
На сей раз в зале суда смеха не последовало, все напряженно ждали ответа. Одного взгляда на миссис Бурр было достаточно, чтобы понять глубину скорби этой женщины.
- Да, - тихо ответила свидетельница.
В наступившей тишине было слышно только легкое поскрипывание стульев.
- Где вы видели, как тонет утка?
- Это было в доме мистера Визерспуна.
- Когда это было?
- Мы наблюдали этот опыт примерно неделю тому назад.
- Расскажите суду, как это происходило.
- Мы беседовали... потом Марвин Эйдамс заговорил о тонущем утенке. Мой покойный муж поднял его на смех, тогда Марвин принес утенка и стеклянный сосуд, наполненный водой. Он что-то добавил в воду, и плавающий утенок стал тонуть.
- И утонул?
- Нет, утенок не утонул, потому что мистер Эйдамс вытащил его до того, как он полностью погрузился в воду.
Окружной прокурор с торжествующим видом повернулся к Перри Мейсону.
- А теперь вы можете начинать перекрестный допрос!
- Большое спасибо, - ответил ему Мейсон с преувеличенной вежливостью.
С минуту он помолчал, как бы собираясь с мыслями, потом негромко задал свой вопрос:
- Вы ведь раньше жили в Витсбург-Сити, миссис Бурр? Не так ли?
- Да, - коротко ответила она.
- Именно там вы и познакомились со своим мужем?
- Да.
- Сколько вам сейчас лет?
Она заколебалась, но все же ответила:
- Сейчас мне тридцать девять лет.
- В свое время вы были знакомы с некой Кориной Хассен, которая тоже проживала в Витсбург-Сити?
- Нет, с этой женщиной я не была знакома.
- Ваш муж когда-нибудь говорил о Корине Хассен? Она внимательно смотрела в глаза Мейсону и молчала.
- В чем смысл ваших вопросов? - вмешался окружной прокурор. - Почему вы задаете эти нелепые вопросы, вместо того чтобы спрашивать об утенке?!
Мейсон проигнорировал его реплику и повторил свой вопрос, слегка возвысив при этом голос:
- Говорил ли ваш муж когда-нибудь о мисс Корине Хассен?
- Ну... да, но это было много лет назад... Мейсон сел на свое место и задумался.
- У вас есть еще вопросы к свидетельнице, защитник? - поинтересовался судья.
- Нет, ваша честь.
Окружной прокурор Коупленд насмешливо заметил при этом:
- Я надеялся, Мейсон, что вы заинтересуетесь необычным явлением и зададите несколько вопросов, которые прольют свет на тонущих утят.
Мейсон с иронией парировал:
- Меня совершенно не интересует проблема тонущих утят, можете заниматься ею самостоятельно, без моей помощи и подсказки. У меня нет других вопросов к свидетельнице.
Коупленд нахмурился.
- Прекрасно. В таком случае я вызову своего следующего свидетеля - мистера Марвина Эйдамса. Я считаю своим долгом заявить вам, ваша честь, что раньше вызов этих свидетелей не входил в мои намерения. Но теперь я стараюсь всеми возможными способами докопаться до истины. Учитывая показания предыдущей свидетельницы, я считаю, что...
- Окружной прокурор не обязан объяснять мотивы своих действий, - сухо прервал его судья. - Вызывайте нашего следующего свидетеля.
- Марвин Эйдамс, пройдите сюда! - возгласил окружной прокурор.
Марвин Эйдамс неохотно прошел к месту для свидетелей и был приведен к присяге.
- Вы слышали, что говорила предыдущая свидетельница о тонущих утятах?
- Да, сэр.
Прокурор поднялся со своего места и с угрожающим видом приблизился к Марвину.
- А теперь скажите, не вы ли производили подобный же эксперимент на квартире Лесли Милтера в тот вечер, когда он был убит?
- Нет, сэр, я там не был.
- Вы знали Лесли Милтера?
- Нет, сэр, я его не знал.
- И вы никогда с ним не встречались?
- Никогда, сэр.
- Бывали ли вы когда-нибудь у Милтера на квартире?
- Нет, сэр.
- Но вы проводили эксперимент с тонущим утенком в присутствии гостей, собравшихся в доме мистера Визерспуна, и давали объяснения этому явлению?
- Да, сэр.
- Ага! - В голосе окружного прокурора снова послышались злорадные нотки. - Среди присутствовавших при этом опыте был и сам мистер Визерспун?
- Нет, мистера Визерспуна при этом не было.
На какое-то мгновение Коупленд растерялся, и это было ясно даже по голосу, когда он спросил:
- Что именно вы делали? Каким образом вы заставили тонуть водоплавающую птицу?
- Я использовал для проведения опыта детергент.
- Что такое детергент?
- Это сравнительно недавно изобретенное вещество, которое способствует устранению естественной антипатии между жиром и водой.
- Как это делается?
Пока Марвин весьма подробно объяснял принцип действия детергента, зрители сидели не шелохнувшись. Даже судья Миханн подался вперед, чтобы лучше слушать молодого человека, при этом лицо его выражало живейший интерес.
- И вы хотите сказать, что при помощи этого детергента можете заставить утку утонуть? - все еще недоумевал Коупленд.
- Да. Несколько тысячных долей процента сильно действующего детергента вызовут погружение птицы под воду, и, если ее вовремя не убрать из сосуда, она может утонуть.
Окружной прокурор обдумал ситуацию, а потом задал следующий вопрос:
- Скажите, не являетесь ли вы родственником обвиняемого?
- Да, сэр.
- Что? Кем же вы ему приходитесь?
- Я его зять.
- Вы хотите сказать... что вы хотите сказать? - беспомощно пролепетал окружной прокурор, совершенно обескураженный заявлением молодого человека.
- Я хотел сказать, что женат на Лоис Визерспун. Что моя жена...
- Когда же вы на ней женились?
- Это произошло примерно в час дня сегодня в городе Юме, штат Аризона.
Окружному прокурору снова потребовалось какое-то время, чтобы переварить это сообщение. Зрители же тем временем принялись оживленно шептаться между собой.
Через пару минут, кое-как собравшись с мыслями, Коупленд возобновил допрос. Теперь он задавал вопросы крайне осторожно:
- Вполне возможно, что кто-то из видевших данный эксперимент рассказал о нем обвиняемому?
- Возражаю, - заявил Мейсон, - поскольку это вопрос спорный.
- Возражение поддерживаю, - сказал судья.
Окружной прокурор решил зайти с другого конца.
- Вы когда-либо обсуждали с обвиняемым свой эксперимент с тонущим утенком?

Предыдущая страница 16 Следущая страница


17 Эрл Гарднер

- Нет, сэр, никогда не обсуждал.
- А с дочерью?
- Возражаю, - снова вмешался Мейсон, - этот вопрос не относится к разбираемому делу.
- Поддерживаю возражение, - согласился судья. Коупленд заглянул в какие-то бумажки, перевел взгляд на часы, висящие на стене в зале заседаний, а потом неожиданно обратился вновь к Марвину:
- Вы уехали из дома обвиняемого вечером в тот день, когда произошло убийство, прихватив с собой маленького утенка, не так ли?
- Да, сэр.
- Этот утенок принадлежал обвиняемому?
- Да, сэр. Но мне разрешила его взять дочь обвиняемого мистера Визерспуна.
- Совершенно верно. Вы ведь взяли этого утенка с определенной целью, не так ли, мистер Эйдамс?
- Да, сэр.
- Вы хотели произвести с ним эксперимент?
- Да, сэр.
- Вы утверждаете, что не поехали на квартиру к Лесли Милтеру после того, как уехали с ранчо мистера Визерспуна?
- Я никогда не бывал на квартире Лесли Милтера и не знаю его.
- Готовы ли вы присягнуть, что утенок, которого офицер Хеггерти нашел на квартире у Милтера, не был тем самым утенком, которого вы взяли с собой у Визерспуна?
Прежде чем Эйдамс успел открыть рот, раздался ясный и твердый голос Лоис Визерспун:
- Он не сможет ответить на вопрос... Только я смогу это сделать... Если этот факт необходимо установить.
В зале снова поднялся шум. Судья Миханн постучал по столу, требуя тишины, и в то же время с любопытством поглядывал на девушку. Воспользовавшись ситуацией, Мейсон решительно перехватил инициативу:
- Я все равно собирался возразить против такого нелепого, не правомерного вопроса. Действительно, свидетель не может знать, является ли этот утенок тем самым, который был до этого у него, если, конечно, у данного утенка не было каких-то особых примет, отличающих его от других утят подобного возраста и такой же породы. Всем известно, что маленькие утята похожи друг на друга как две капли воды.
- Вы правы. Но ведь если свидетель этого не знает, он может так и заявить.
Лоис Визерспун снова вскочила на ноги.
- Боже мой, я же говорила, что он не может ответить на данный вопрос. Почему вы не спросите меня об этом?
На этот раз судья Миханн, не терпевший никаких отступлений от установленного порядка, рассердился.
- Призываю вас к порядку, - он невольно запнулся, - миссис Эйдамс, сядьте, если вы не желаете, чтобы вас вывели из зала суда за нарушение порядка.
- Но как вы не понимаете, ваша честь! Я же...
- Достаточно! - рявкнул судья. - Свидетелю был задан вопрос... Правда, я предпочел бы, чтобы окружной прокурор сформулировал его несколько иначе, ибо в таком виде он является, по справедливому замечанию защитника, не правомерным.
- Очень хорошо, ваша честь, - сказал Мейсон. - Извините меня, но я хотел бы просить суд указать окружному прокурору на недопустимость игнорирования важной улики по данному делу.
Коупленд вздрогнул от удивления и резко повернулся к Мейсону:
- О чем это вы толкуете, мистер Мейсон? Мейсон, отвечая, был сама вежливость:
- Я не имею в виду тот клочок бумаги, который был передан вам несколько минут назад и о котором вы умолчали.
- А что тут особенного?
- Но... это же улика!
Окружной прокурор обратился к судье:
- Ваша честь, заверяю вас, что это не улика. Это было всего лишь частное конфиденциальное сообщение, переданное мне кем-то из граждан, сидящих в зале.
- Кем? - строго спросил Мейсон.
- Не ваше дело! - резко отрезал Коупленд. Судья Миханн нахмурился.
- Достаточно, джентльмены, вы переходите границы дозволенного. Суд по вашей вине никак не может установить даже подобие порядка. Миссис Эйдамс, будьте любезны, садитесь!
- Но, ваша честь...
- Садитесь и замолчите! У вас еще будет возможность высказаться.
- Хорошо, ваша честь, я подожду, - великодушно согласилась наконец-то Лоис.
Мейсон продолжал настаивать:
- Беру на себя смелость... напомнить вам, ваша честь, чтобы вы также дали указание окружному прокурору не уничтожать важное вещественное доказательство, а именно - полученную им из зала записку.
- На каком основании? - поинтересовался судья Миханн. - Я склонен согласиться с окружным прокурором и считать, что он получил лишь конфиденциальное сообщение.
- Лично я продолжаю утверждать, что это наиболее существенное вещественное доказательство. Давайте перечислим людей, которые знали, что Марвин Эйдамс показывал эксперимент с тонущим утенком, ибо эту записку мог написать только человек, присутствовавший при эксперименте. Как я полагаю, он советует окружному прокурору вызвать миссис Бурр в качестве свидетельницы по этому поводу... Обвиняемый не знал об эксперименте, да и не мог написать эту записку. Миссис Бурр ее не писала. Лоис Визерспун - тоже. Очевидно, что и Марвин Эйдамс не писал ее. И, однако же, она была написана лицом, знавшим, где, когда и как был произведен эксперимент! Поэтому суд должен со мной согласиться, что эта записка - в высшей степени важная улика.
Коупленд возразил:
- С разрешения суда я хочу сказать, что и прокуратура и полиция очень часто получают анонимные послания, содержащие различную полезную информацию. Если... если мы не будем соблюдать конфиденциальность, мы лишимся в дальнейшем подобной неофициальной помощи.
Мейсон отреагировал на это по-своему:
- Я думаю, время приближается к полуденному перерыву. Мы обсудим данный вопрос вместе с окружным прокурором спокойно и не в ходе заседания. Возможно, я сумею убедить вас, что данная записка является ценнейшей уликой.
Судья, однако, не поддержал Мейсона.
- Пока я не вижу основания для того, чтобы окружной прокурор представил для всеобщего рассмотрения данную записку, ибо он прав, считая ее конфиденциальной.
- Благодарю вас, ваша честь, - обрадовался Коупленд.
- С другой стороны, - продолжал судья, - поскольку все же не исключено, что записка действительно может оказаться важным свидетельством по делу, ее следует сохранить.
Коупленд с достоинством заверил:
- Я и не собирался ее уничтожать, ваша честь.
- А мне показалось, что окружной прокурор успел ее скомкать и собирался выбросить, - заметил Мейсон.
Коупленд огрызнулся:
- Это не первая ваша ошибка на этом процессе.
Мейсон спокойно парировал:
- Поскольку я являюсь всего лишь частным лицом, не облеченным властью, мои ошибки не таят в себе какой-либо угрозы невиновным лицам.
- Достаточно, джентльмены! - распорядился судья. - Суд объявляет перерыв до двух часов... Я прошу советников собраться у меня в кабинете в половине второго. Прошу окружного прокурора не уничтожать полученную им записку до тех пор, пока мы не придем к согласию по всем вопросам. Итак, перерыв!
Перри Мейсон лукаво взглянул на Деллу Стрит, выходившую из зала, и воскликнул:
Черт возьми, вот это была работенка!
- Вы хотите сказать, что специально затягивали заседание?
- И еще как затягивал! Я боролся за каждую минуту. Эта дуреха, Лоис Визерспун, собиралась все выложить прямо здесь.
- После перерыва все равно это сделает... Я не знаю, чего в ней больше, честности... или упрямства?
- Желания поступить по-своему, разумеется. Ее никак не переубедишь.
- Ну, и как же вы решили поступить?
Мейсон подмигнул.
- У меня впереди целых два часа. За то время я обдумаю, как мне действовать, или же... Или же закончу дело, разумеется!
Они увидели Лоис Визерспун, энергично протискивающуюся сквозь толпу к ним. Еще издали она закричала:
- Это очень-очень умно, мистер Мейсон, но это меня все равно не остановит!
- Хорошо, только обещайте мне ничего не говорить до двух часов.
- Я хочу все рассказать Марвину.
- Когда?
- Прямо сейчас.
- Для чего? Чтобы эти два часа он не находил себе места? Успеете рассказать непосредственно перед тем, как ему надо будет снова давать свидетельские показания. Для вас же это ничего не меняет.
- Нет, я расскажу ему немедленно.
- Что ты мне расскажешь? - спросил появившийся вдруг у нее за спиной Марвин Эйдамс, нежно беря ее под руку.
В это мгновение к ним подошел помощник шерифа.
- Джон Визерспун желает поговорить с вами, мистер Мейсон. И он также хотел бы видеть свою дочь и, - тут шериф во весь рот улыбнулся," - своего молодого зятя.
Мейсон обратился к Эйдамсу:
- Сейчас самое время пойти к нему и все объяснить. Передайте ему, что сейчас я занят, но непременно увижусь с ним до того, как начнется вечернее заседание. Пусть не волнуется. Пока все идет прекрасно, если только дело не испортит ваша жена.
Он круто повернулся и поспешил к Полу Дрейку, который жестами давал ему понять, что им необходимо поговорить.
- - Тебе удалось что-нибудь выяснить в отношении того письма, Пол? - спросил Мейсон, понизив голос.
- Какого?
- Которое я передал тебе... В нем Марвину Эйдамсу предлагали сто долларов, чтобы он научил автора топить утку.
- К сожалению, Перри, мне тут ничего не удалось выяснить. Названный в нем телефон, как ты и предполагал, принадлежит большому универмагу, в котором никто не слыхал ни про какого Гридли Лайхи.
- А само письмо?
- Тоже ничего. Оно было отправлено в самом обычном стандартном конверте с маркой, написано на клочке бумаги, вырванном из блокнота, которые продаются в любом газетном киоске, так что напасть на след его владельца немыслимо. У нас остался только почерк. Ты сам понимаешь, это тоже нереальный след.
- Позднее почерком мы еще займемся, Пол. Попробуй-ка разыскать женщину, которая была нанята в качестве сиделки к мистеру Бурру и которую он прогнал в припадке ярости. Она...
- Она присутствовала здесь в суде, - прервал его Дрейк. - Одну минуточку, Перри. Мне кажется, что я сумею ее перехватить.
Он стремительно бросился к выходу, энергично работая локтями, чтобы пробраться сквозь толпу, покидавшую зал заседаний. Уже через несколько минут вернулся с довольно привлекательной особой.
- Это мисс Филд, - представил он, - медсестра, дежурившая возле Бурра в тот день, когда его убили.
Мисс Филд протянула Мейсону руку, говоря:
- Я с большим интересом наблюдала за ходом процесса. Полагаю, что мне не следует с вами разговаривать, потому что окружной прокурор вызвал меня повесткой в качестве свидетельницы обвинения...
- Чтобы доказать, что Бурр при вас просил мистера Визерспуна принести ему удочку, да?
- Да, думаю, что именно этого он хочет.
- Сами вы не увлекаетесь рыбной ловлей, мисс Филд? - рассмеялся Мейсон.
- У меня нет времени.
- А если бы было, вы сидели бы на берегу реки с удочкой?
- Боже упаси, нет!
- Ну а в удочках вы знаете толк?
- Нет, разумеется.
- Была ли у Бурра возможность подняться с постели?
- Никакой. Прежде всего ему понадобилось бы перерезать веревку, к которой был привязан груз. Вы же знаете, что нога у него находилась на вытяжений. Я сомневаюсь, чтобы ему удалось это сделать. Но если бы он решился на такую глупость, у него непременно вновь сместились бы осколки кости.
- Веревка у него была в полном порядке?
- Да.
- Я слышал, он заявил, чтобы вы не притрагивались к его чемодану. Именно этим и обусловлен ваш поспешный отъезд?
- Скандал действительно возник по этой причине. Но все уладилось бы, я бы просто сообщила обо всем доктору и осталась на месте, но Бурр приказал мне немедленно убираться из комнаты и пригрозил запустить в меня чем-нибудь тяжелым, что попадет ему под руку, если я только осмелюсь снова переступить порог его комнаты. Он даже-пытался ударить меня металлической трубкой.
- Где он ее взял?
- Я сама дала ему ее накануне вечером, он сказал, что в ней нужные ему синьки. Да вы знаете такие трубки для хранения карт и чертежей!
- Вы видели эту трубку в день убийства?
- Видела.
- Где?
- Она лежала на полу рядом с чемоданом, у кровати.
- Что он с ней сделал после того, как попытался вас ею ударить?
- Положил ее... дайте вспомнить... мне кажется, он сунул ее к себе под одеяло... Я была настолько испугана, что толком не заметила. Честное слово, до этого мне не приходилось видеть человека в такой ярости... да, ярости. Иногда у нас бывают недоразумения с пациентами, попадаются среди них весьма капризные, но это было нечто из ряда вон выходящее. Он был вне себя!
- Вы позвонили доктору?
- Позвонила, предупредила, что он разбушевался, не слушает уговоров и настаивает на замене сиделки. Я добавила от себя, что не желаю обслуживать мистера Бурра.
- Но доктор приехал один, без новой медсестры?
- Да, доктор Ранкин подумал, что ему удастся все уладить, он просто не мог себе представить в полной мере, что такое возможно.
- Если не ошибаюсь, Бурр накануне вам заявил, что кто-то пытается его отравить или убить?
Она смутилась.
- Извините, мистер Мейсон, но это я не имею права с вами обсуждать. Разве что с согласия окружного прокурора. Вы понимаете, он меня предупредил об обязанностях свидетеля.
- Боже упаси, мисс Филд, я не собираюсь вас подводить и злоупотреблять вашей любезностью.
- Я в этом не сомневаюсь, но все равно я не должна этого...
- Я прекрасно понимаю вашу позицию и не стану вас дольше задерживать. Огромное вам спасибо, мисс Филд.

Глава 21

Хотя весна была с холодными ночами, днем столбик ртути в термометре поднимался все выше и выше, так что судья Миханн сбросил с себя мантию и, оставшись в одной рубашке, удобно расположился в кресле, наслаждаясь сигаретой.
Адвокаты заняли кресла напротив судьи.
Судья продолжал:
- Если нечто в этом деле вынуждает предположить, что окружной прокурор идет по ложному пути, мы хотели бы об этом узнать, не правда ли?
Окружной прокурор надменно произнес:
- Я иду по правильному пути, тут не может быть сомнений. Вот поэтому-то вы и слышите столько писка.
Мейсон не прореагировал на его выходку. А судья Миханн задумчиво произнес:
- А вот я очень хотел бы услышать ваше мнение, мистер Мейсон.
И только тогда Мейсон заговорил:
- Около двадцати лет тому назад отец Марвина Эйдамса был казнен за убийство... своего делового партнера, некоего Лэтвелла. Вдова Лэтвелла вышла замуж вторично за некоего Денджердфильда. Убийство это произошло в Витсбург-Сити. Отец Эйдамса сказал, будто бы Лэтвелл доверительно сообщил ему о намерении сбежать с Кориной Хассен, но власти обнаружили труп Лэтвелла, зарытый под полом в подвале их фабрики.
- Так вот каким образом эта Корина Хассен оказывается вовлеченной в это дело? - изумленно протянул Коупленд. - Я не знал ее имени и не мог понять, куда клонит мистер Мейсон, задавая вопросы о какой-то Корине Хассен.
- Визерспун об этом что-нибудь знает? - спросил судья, более энергично попыхивая трубкой.
- Да, - кивнул Мейсон, - он поручил провести расследование старого дела детективному агентству Оллгуда в Лос-Анджелесе. Они направили по следу Милтера, но позднее прогнали его с работы из-за длинного языка.
Судья предупредил:
- Разумеется, все это не для протокола. Конечно, если вы пожелаете, я могу продолжить слушание в обычном порядке. Но если переданная записка является, как считает мистер Мейсон, важной уликой, если он убежден, что Визерспун неповинен в этих двух убийствах, то подобное неофициальное совещание с прокурором и обмен информацией пойдет всем нам на пользу.
- Мне нечего сказать! - заявил Коупленд.
- А я открою свои карты, - спокойно откликнулся Мейсон.
- Хорошо! Давайте посмотрим!
- Милтер был шантажистом, - сказал Мейсон. - Он приехал в этот город, чтобы получить деньги. Вы помните, его гражданская жена заявила, что он намеревался отсюда уехать, поскольку его дела двигались к завершению. Кого же он шантажировал?
- Визерспуна, разумеется! - воскликнул Коупленд. Мейсон покачал головой.
- Прежде всего, Визерспун не из тех людей, кто стал бы платить вымогателю. Ну а во-вторых, у Милтера не было возможности оказать давление на Визерспуна. Визерспуну была совершенно безразлична огласка фактов этого старого дела. Он всего лишь стремился принудить дочь порвать с Эйдамсом и вычеркнуть его из списка своих знакомых.
- Ну, а как в отношении дочери Визерспуна? - высказал догадку судья. - У нее есть деньги?
- Да.
- Может, Милтер нацелился на нее?
- Если бы даже он и явился к мисс Визерспун, она все равно вышла бы за Эйдамса. Нет, Милтер, вне всякого сомнения, не мог ей заявить: "Послушайте, мисс Лоис, мне кое-что известно о человеке, который вам дорог. Если вы уплатите столько-то тысяч долларов, я вам это расскажу..."
- Вы правы, - согласился судья, - но, думаю, он пригрозил бы рассказать обо всем ее отцу, если она не заплатит требуемую сумму.
- Лоис Визерспун не заплатила бы ему даже цента, - засмеялся Мейсон. - Она бы здорово рассердилась, надавала негодяю пощечин, схватила бы Марвина Эйдамса, отвезла его в Юму, оформила бы там свой брак и наплевала бы на весь мир.
- Именно так она и поступила! - Теперь засмеялся судья.
- Учтите, - продолжал Мейсон, - Милтер рассчитывал получить большую сумму денег. Ведь он заявил своей жене, что у него будет достаточно денег, чтобы отправиться путешествовать куда ей заблагорассудится. Это доказывает, что он рассчитывал на что-то большее, чем обычное вымогательство. И это, несомненно, было связано с какими-то фактами, всплывшими при расследовании старого дела об убийстве. Более того, человек, которого он шантажировал, не располагал наличными деньгами, чтобы с ним расплатиться, но должен был их получить со дня на день.
- Откуда вы это знаете? - недоуменно спросил судья Миханн.
- Дошел методом дедукции.
- Ваши дедуктивные выводы не выдерживают никакой критики! - все еще сопротивлялся Коупленд.
Мейсон повернулся к нему:
- Давайте на время забудем, что мы находимся по разные стороны баррикады, и попробуем рассуждать совершенно беспристрастно, руководствуясь только соображениями логики. Итак, шантажист располагает ценной информацией. Естественно, он желает продать ее как можно дороже. Получив вожделенную сумму, он исчезает, но не навсегда. Рано или поздно он вернется, чтобы потребовать новую сумму, и так до бесконечности.
Судья кивнул в знак согласия.
- Продолжайте. По-моему, вы рассуждаете логично.
- Давайте подумаем о данном конкретном случае. Милтер расследовал дело о старом убийстве. Он раскопал важные факторы и поспешил сюда, чтобы начать шантаж. Жертва заставила его ждать. В тот самый вечер, когда его убили, Милтер надеялся получить свои деньги. Значит, заинтересованному лицу пришлось эти деньги где-то раздобыть, не так ли? Далее, в чем заключалась информация, которую продавал Милтер? Кого он шантажировал и почему?
- Может быть, вы сами ответите на этот вопрос? - попросил судья Миханн. - Похоже, вы считаете, что это не Визерспун и не его дочь. Может быть, тогда молодой Эйдамс? Но где он мог раздобыть денег?
Окружной прокурор встрепенулся.
- Женившись на мисс Визерспун, он получил контроль над ее состоянием!
Мейсон ответил не без иронии:
- Вы считаете, что Эйдамс намеревался жениться, немедленно забрать все деньги жены и отдать их шантажисту, чтобы тот не рассказал того, что было уже известно ему?
При этих словах прокурор вдруг как-то сник.
- Лучше скажите нам сами, мистер Мейсон, - настаивал судья.
- Детективное агентство, в котором работал Милтер, - мошенническое заведение. Его хозяин Оллгуд одновременно является владельцем скандального листка, выходящего в Голливуде, и тоже не прочь шантажировать своих клиентов. Оллгуд решил, что заставит раскошелиться Визерспуна. Он уже сделал первый шаг в этом направлении, поместив мерзкую заметку в своем листке. Но появился я. Оллгуд не отказался от своего намерения, однако решил использовать меня в качестве невольного посредника. Это был, так сказать, вежливый вид шантажа, и осуществлялся он полулегально, через его газетенку. Жертва откупалась от "разоблачения" - газета умолкала. Милтер же затеял крупную игру. Вот мне и кажется, джентльмены, что существует один-единственный факт, который он мог обнаружить по ходу расследования этого старого убийства. Продав его, он мог бы заработать целое состояние, а не крохи.
Судья Миханн встрепенулся в кресле, воскликнув:
- Клянусь святым Джорджем, это звучит весьма убедительно. Как я понимаю, вы знаете имя настоящего убийцы?
- Совершенно верно.
- Кто же это?
- Давайте рассуждать дальше... Мистер Бурр гостил в доме Визерспуна. Именно в это время ему понадобилась крупная сумма денег. Помните, он сказал Визерспуну, что послал на Восток за порядочной суммой и ожидал ее прибытия в тот самый день, когда у него случился перелом ноги. А теперь вернемся к истории давнего убийства. По словам Корины Хассен, у нее был приятель, отличавшийся невероятной ревностью и весьма скверным характером. Рональду Бурру в то время было двадцать семь лет. Он знал Корину Хассен. Соберите все эти факты воедино, и вы без особого труда придете к заключению, кого именно шантажировал Милтер... и почему!
- Но... в отношении тех денег... с Востока? - допытывался ошарашенный Коупленд.
- Деньги-то прибыли, разумеется... Но нам стоит снова возвратиться к тому давнему преступлению. Я убежден, что оно было совершено не одним человеком, одному со всеми теми делами было просто не справиться! Тело Лэтвелла надо было перетащить в подвал старого цеха, затем пробить дыру в цементном полу и, выкопав там могилу, упрятать в нее труп и забросать его землей, все заново зацементировать, насыпать кучу мусора и старого хлама, потом помчаться в Рино, разыскать так Корину Хассен, ожидавшую приезда Лэтвелла, уговорить ее поехать покататься на лодке по озеру и столкнуть в воду, сорвав предварительно с нее одежду, дабы невозможно было ее опознать... Согласитесь, что для всего этого понадобилось бы как минимум два человека, причем один из них должен был иметь доступ на фабрику... Если бы вас стали шантажировать в связи с убийством и у вас имелся бы богатый сообщник, вы бы, естественно, обратились к нему за деньгами, не правда ли?
- Вы, очевидно, имеете в виду вдову Лэтвелла? - высказал догадку Миханн.
- Точно. Нынешнюю миссис Денджердфильд.
Судья Миханн выразительно взглянул на Коупленда.
- А ведь все это звучит весьма убедительно, Бэн?
- Это не объясняет всех фактов, - процедил сквозь зубы Коупленд.
Мейсон же продолжал излагать свою версию:
- Предположим, сообщник решил, что ему выгоднее отделаться от Милтера, чем выплачивать ему огромные деньги до конца своих дней. Для этого, разумеется, нужно было найти козла отпущения, дабы свалить на него всю вину, человека, у которого якобы имелся мотив для мести и неограниченные возможности.
- Визерспун? - скептически промямлил Коупленд. Мейсон отрицательно покачал головой.
- Визерспун совершенно случайно оказался замешанным в эту историю. Козлом отпущения они избрали Марвина Эйдамса. Вы можете оценить, какое эффективное дело против него им удалось бы сфабриковать с помощью косвенных доказательств. Когда полиция проникнет в квартиру Милтера, первое, что она там увидит... это тонущего утенка в аквариуме. Это весьма необычное и запоминающееся зрелище, которое сразу же привлечет к себе внимание. Марвин Эйдамс должен был поехать в город, чтобы попасть на ночной поезд. Ему нужно было уложить вещи. Он намеревался заехать на ранчо к Визерспуну на взятом у приятеля старом автомобиле. А это показывало, что Лоис Визерспун не сможет поехать вместе с ним в город, поскольку ей не на чем будет возвращаться домой. Как я уже сказал, Марвину надо было успеть собрать вещи. Поэтому можно было не сомневаться, что где-то от одиннадцати до двенадцати часов Марвин непременно будет в Эль-Темпло. Из дома он выйдет заблаговременно, чтобы успеть пешком добраться до станции. Он будет один и, значит, не сможет доказать свое алиби. Мотив преступления суд найдет убедительным, мол, Милтер пытался его шантажировать в связи с казнью отца, Хораса Эйдамса. Ну, а так как у Марвина денег нет, он вынужден был пойти на убийство.
Судья Миханн согласно кивнул, и даже Коупленд нехотя слегка наклонил голову.
- Все было предусмотрено с большой точностью, - развивал свою мысль Мейсон, но судья прервал его:
- Но откуда они могли знать, что Марвин Эйдамс собирается взять на ранчо утенка?
- Потому что они забросили ему приманку в сотню долларов, - Мейсон достал из кармана письмо, - сочинив вот эту писульку и подписав ее вымышленным именем. Он же попался на крючок по своей неопытности и простодушию.
Миханн прочитал письмо вслух.
- Та-ак... По всей вероятности, вам его дал Марвин Эйдамс? - заключил он.
- Да.
- Может быть, вы нам расскажете, что же произошло на самом деле, мистер Мейсон? - попросил Коупленд. На этот раз в его голосе не было и намека на язвительность.
- Бурра стал шантажировать Милтер. Тогда он сообщил миссис Денджердфильд, чтобы та немедленно приехала и привезла деньги, но у нее на этот счет имелись собственные соображения, которые ей казались куда более разумными, чем перспектива попасть в руки вымогателя. На ранчо у Визерспуна, как и у любого владельца ранчо, имелись кислота и цианистый калий. Бурр взял то и другое, завернул в толстую бумагу и сдал в камеру хранения на автобусной станции Пасифик-Грейхаус. Квитанцию он переслал миссис Денджердфильд в Эль-Темпло. Ну, а сам возвратился на ранчо.

Предыдущая страница 17 Следущая страница


Дело о тонущем утенке 18

Вне всякого сомнения, он намеревался предпринять что-то еще, либо непосредственно связанное с убийством Милтера, либо для того, чтобы подозрение сразу же пало на Марвина Эйдамса. Но тут произошло непредвиденное: его лягнула лошадь. Бурра уложили в постель, ввели наркотик, наложили гипс и подвесили к ноге груз. В результате Бурр утратил способность передвигаться!
- Что же произошло в квартире у Милтера? - спросил судья. - Как вы себе это представляете?
- Ему позвонила девица из агентства Оллгуда и сообщила, что приедет к нему вечерним автобусом. У нее, мол, имеются важные новости. Тогда Милтер, который морочил голову одновременно двум женщинам: своей гражданской жене и блондинке от Оллгуда, сказал Альберте Кромвелл, что в полночь у него будет чисто деловое свидание с этой девицей, причем сумел ее убедить, что ничего похожего на роман между ними нет. Но опять же случайность - первой явилась миссис Денджердфильд. Возможно, миссис Денджердфильд стала говорить о готовности заплатить требуемую сумму, но при условии, что в дальнейшем он оставит их в покое. Вне себя от радости, Милтер стал уверять ее, что все так и будет, даже предложил ей выпить в знак дружбы стаканчик горячего рома с маслом, который он как раз готовил. Миссис Денджердфильд прошла следом за ним в кухню, налила кислоту в стоящий на плите кувшинчик, бросила туда же цианид и, сославшись на необходимость привести себя в порядок, выскочила из кухни, плотно закрыв за собой дверь. А через несколько минут, убедившись в успехе задуманного предприятия, поспешила ретироваться, не забыв посадить утенка в аквариум. Вот тут-то у нее и возникли сложности.

***

- Вы имеете в виду приезд Визерспуна? - предположил судья Миханн.
- Сначала явилась блондинка из детективного агентства. У нее имелся свой ключ. Она спокойно отомкнула дверь и стала подниматься по лестнице на третий этаж. Однако миссис Денджердфильд проявила редкое присутствие духа и большую сообразительность. Этого у нее не отнимешь.
- Что же, по-вашему, она сделала? - уже откровенно заискивал перед адвокатом скисший Коупленд.
Мейсон лукаво поглядел на своих коллег и подмигнул.
- Сняла с себя платье.
- Я не уверен, что понимаю вас.
- Все очень просто. В Милтера были влюблены две женщины. Одна была гражданская жена, вторая - девица из агентства. Каждая их них, естественно, считала себя единственной, но в то же время они интуитивно подозревали его в неверности. У блондинки имелся ключ. Она стала подниматься по лестнице и внезапно увидела на площадке у двери Милтера полуодетую женщину. Блондинка приезжала предупредить Милтера, что по его следу направился Мейсон. Как вы считаете, какова была ее естественная реакция в подобных обстоятельствах?
- Послать его к черту, повернуться и бежать без оглядки прочь? - сказал судья, выразительно сплевывая.
- Именно так она и поступила, - сказал Мейсон, - причем она была настолько рассержена, что не потрудилась даже закрыть внизу за собой дверь. А тут как раз появился Визерспун. Он тоже направился вверх по лестнице, но миссис Денджердфильд, проделав с ним то же самое, заставила и его в смущении ретироваться. Таким образом расчистив себе путь, она ушла.
Гражданская жена Милтера какое-то время была совершенно спокойна, поджидая обещанного условного сигнала, но все равно ее терзали сомнения. Она прислушивалась, а потом, стоя в фонаре, стала следить за входом в квартиру Милтера. Когда полуодетая миссис Денджердфильд затеяла спор с Визерспуном, жена Милтера услышала женский голос и решила получше рассмотреть соперницу. Но вместо нее она увидела ретировавшегося Визерспуна и записала номер его машины.
Несколько минут судья Миханн обдумывал рассказанное Мейсоном.
- Ну что же, все это выглядит весьма правдоподобно. Полагаю, миссис Кромвеля спустилась вниз и встретила у дверей уже вас. Ей не хотелось у вас на глазах звонить к Лесли, да к тому же вы ей сказали, что уже звонили и не добились ответа. Ей надо было как можно скорее добраться до телефона, поэтому она оставила вас и поспешила якобы в город. Это позволило миссис Денджердфильд незаметно удалиться из квартиры Милтера.
- Совершенно верно, потому что я тоже ушел вместе с ней.
- Прекрасно! Вы выдвинули интересную версию. Пока это всего лишь версия, правда, весьма правдоподобная и любопытная. Она объясняет и убийство Бурра. Полагаю, миссис Денджердфильд решила, что ей опасно иметь такого беспомощного сообщника, который и впредь будет доставлять ей неприятности, и решила устранить его тем же путем. Но как ей удалось проникнуть в дом Визерспуна, минуя собак? Как она добыла удочку для Бурра?
Мейсон без тени сомнения возразил:
- Она ничего этого не делала.
Судья несколько раз кивнул.
- Я как раз начал подумывать, что это мог сделать один человек. Ведь оба преступления были совершены при помощи кислоты и цианида. На это еще не доказывает, что оба убийства совершены одним человеком, скорее всего, тут действовали сообщники. И, однако же, это то предположение, из которого мы исходили в самом начале.
- Но это же очевидно! - запротестовал Коупленд. Судья Миханн покачал головой.
- Способ убийства совершенно необычный. Не многим пришло бы в голову совершить первое убийство таким вот путем. Но... после широкой огласки вполне резонно допустить, что второе преступление мог совершить один из многих тысяч человек, прочитавших отчеты об этом процессе... Ведь если на протяжении одной недели застрелят двух человек, никому не придет в голову считать, что их убил один и тот же человек. Единственная причина, почему все мы были введены в заблуждение, - необычный способ убийства.
- Совершенно верно. И в этой связи я хочу обратить ваше внимание на нечто крайне важное и интересное. Когда я приехал на ранчо к Визерспуну, я привез с собой стенограмму судебного процесса над Хорасом Эйдамсом и кое-какие газетные вырезки. На время обеда я все это спрятал в ящик письменного стола в доме Визерспуна. Кто-то вскрыл этот ящик и рылся в бумагах. Кто-то очень желал выяснить причину моего появления в доме Визерспуна.
- Вы имеете в виду Бурра?
- К этому времени Бурр уже лежал в постели со сломанной ногой.
- Возможно... Марвин Эйдамс? Мейсон покачал головой.
- Если бы Марвин Эйдамс что-нибудь узнал про старое убийство, он наверняка расторг бы свою помолвку с Лоис Визерспун. Вне всякого сомнения, он был бы настолько расстроен, что сразу отправился бы на фронт. Визерспун не в счет: он знал историю Марвина и причину моего приезда. Лоис Визерспун тоже не могла это сделать, потому что не в ее характере подглядывать и подслушивать, она всегда идет напролом. А во-вторых, когда я в конце концов объяснил ей, в чем состоит моя задача, она так изменилась в лице, что я понял: раньше она ни о чем не догадывалась. Таким образом, остается всего лишь один человек, который отлучался из-за стола и отсутствовал довольно долго.
- Кто? - спросил Коупленд.
- Миссис Бурр!
Судья снова заворочался в кресле.
- Вы хотите сказать, что она убила своего мужа?
- Она узнала о проводимом мною расследовании старого дела. И сообразила что к чему. Потому что все это хорошо увязывалось с последними переживаниями ее мужа, с его финансовыми затруднениями и с фактом приезда миссис Денджердфильд в Эль-Темпло. Миссис Бурр совершенно случайно столкнулась с ней на улице. Как я уже сказал, миссис Бурр сообразила что к чему, и ей стало ясно, кто убийца, и Бурр, конечно, догадался, что она все знает.
Миссис Бурр исключительно эмоциональная особа, ей чуждо бездействие. Если вы поинтересуетесь ее жизнью, то убедитесь, что после нескольких лет замужества она начинает скучать, ищет перемен... Возможно, Визерспун и правда считал знаки внимания с ее стороны несерьезными, но миссис Бурр действовала вполне осознанно. Она трезво оценила и ранчо, и Визерспуна, и его счет в банке. К тому же миссис Бурр узнала, что ее муж виновен в убийстве, а это не сулит ей ничего хорошего.
- Каким образом она могла это узнать? Какие у вас имеются доказательства? - недоумевал судья.
- Давайте рассуждать вместе. Медсестру прогнали после того, как она попыталась распаковать чемодан, который Бурр держал возле своей кровати. Что у него было в этом чемодане? Книги, рыболовные принадлежности, а что еще?
- Больше ничего, - уверенно ответил Коупленд. - Я лично присутствовал при осмотре этого чемодана и его содержимого.
Мейсон уточнил:
- Да, но это было после смерти Бурра?
- Естественно.
- Обождите минуточку, - обратился судья к Мейсону. - Комната Бурра была полна смертельного газа. До тех пор пока не выбили окна, никто не мог туда войти и забрать что-либо из вещей, принадлежавших Бурру. Если только убийца заранее ничего не забрал...
- Давайте посмотрим на дело вот с какой стороны. Бурр раздобыл кислоту и цианид, чтобы их использовала миссис Денджердфильд. Можете не сомневаться, что он взял яда с избытком и часть его находилась у него в чемодане. Трудно предугадать, но возможно, он намеревался избавиться от миссис Денджердфильд... или же от собственной жены, которая стала вести себя слишком подозрительно. Все шло, с его точки зрения, самым наилучшим образом, без сучка и задоринки, пока он внезапно не слег со сломанной ногой. Как только к нему вернулось сознание, он попросил жену принести его чемодан и поставить его рядом со своей кроватью. Вы, наверное, представляете, что он испытал, когда медсестра заявила, что извлечет содержимое его чемодана и разложит на полке в шкафу. Возможно, другой человек не понял бы, что он хранит в свертках, но опытная медсестра сразу же все поняла бы.
- Обождите минуточку, Мейсон, - снова вмешался судья. - До сих пор я был с вами полностью согласен, а вот тут в ваших рассуждениях имеется провал... Миссис Бурр вовсе не требовалось убивать мужа, ей достаточно было обратиться к шерифу со своими опасениями...
- Но разве я сказал вам, что она его убила? Вы совершенно правы - она и намеревалась сообщить. А теперь на минуту встаньте на место Бурра. Он оказался прикованным к постели и ощущал себя как в ловушке... Его жена теперь не только знала, что он виновен в убийстве, но и располагала доказательством этого. Он понимал, что она непременно обратится к шерифу. Медсестра чудом не обнаружила тайну Бурра, жена, разумеется, знала ее. Бурр прогнал медсестру... Может быть, он надеялся, что ему представится возможность убить жену, прежде чем она его выдаст, но такой случай не представился. И наконец, он понял, что у него имеется только один выход...
- Какой? - Судья настолько увлекся рассказом Мейсона, что у него даже отвисла челюсть.
- Медсестра прекрасно разбирается в кислотах и цианидах, но она ни черта не понимала в рыбной ловле. Бурр заставил ее подать ему алюминиевый футляр, заявив, что в нем находятся какие-то синьки. Он спрятал этот футляр под одеялом. Это и была его знаменитая складная удочка. Естественно, он не мог испытывать добрых чувств к Визерспуну, потому что тот затеял расследование старого преступления, да еще из-за жены. И решил, что сорвет все ее блестяще задуманные планы, погубив при этом и самого "счастливца", преемника на супружеском ложе.
Прежде всего он в присутствии нескольких свидетелей попросил у Визерспуна принести его удочку, забытую им в кабинете. На самом же деле удочка в алюминиевом футляре была спрятана у него под одеялом. Оставшись один, он достал свою удочку, соединил две части ее, положил третью рядом с собой на кровать, свинтил вместе футляр и крышку, бросил получившуюся целую трубку на пол таким образом, чтобы она откатилась в дальний конец комнаты. Потом раскрыл чемодан и вытащил из него то, что не должна была видеть медсестра: бутылочку с кислотой и цианид. Все это он поместил на легком столике на колесах, стоящем возле его кровати. Кислоту он вылил в вазочку, бросил туда же цианид, с помощью удочки оттолкнул столик как можно дальше, потом в левую руку взял третью часть удочки и сделал вид, что старается приладить ее к первым двум.
Судья Миханн так увлекся, что забыл о вечернем заседании, он не мог отвести глаз от Мейсона.
- Ну а потом? - не выдержал Коупленд.
- Потом, - спокойно сказал адвокат, - он сделал глубокий вдох.

Глава 22

Делла Стрит с упреком сказала Перри Мейсону;
- По всей вероятности, вам доставляет удовольствие меня волновать!
- Что такое я натворил?
- Вы прекрасно знаете что. Время перевалило за два часа, судья еще не показывался, а помощник прокурора начал хватать людей, и я решила, что они предъявили вам обвинение в фальсификации улик по делу... и в сговоре с преступником.
Мейсон с облегчением вздохнул и весело рассмеялся:
- Знаешь, убедить окружного прокурора было страшно трудно, но коль мне удалось это сделать, он проявил бешеную активность. Давай-ка сложим вещи и поедем отсюда прочь.
- А что же Визерспун?
- Знаешь, я им уже сыт по горло. И им, и его несговорчивой дочкой. Первого числа следующего месяца я вышлю ему счет, и на этом наше знакомство закончится.
- Миссис Денджердфильд созналась?
- Нет еще, но у них и без этого сейчас достаточно оснований для возбуждения против нее уголовного дела. Полиции удалось найти коробочку, которую она получила в камере хранения на автобусной станции, бутылочку с детергентом и, самое главное, обрывки письма с инструкциями от Бурра. Письмо сумеют восстановить, хотя на это уйдет много времени. Кроме того, в комнате Милтера обнаружили отпечатки ее пальцев.
- А вы-то что думали, она будет действовать в перчатках?
Мейсон опять засмеялся:
- Не забывай, что ей пришлось заняться стриптизом, дабы отпугнуть непрошеных посетителей. Женщина не может появиться на площадке лестницы почти без одежды, но в перчатках!
- Да, вы правы... А что Лоис и Марвин... Как они себя чувствуют?
- Очевидно, готовятся отбыть в свадебное путешествие... Делла, ты захватила с собой бумаги по делу об опротестованном завещании?
- Да, они у меня в портфеле, я подумала, что у вас найдется время, чтобы над ними поработать.
Мейсон посмотрел на часы.
- Я знаю здесь одну небольшую гостиницу в пустыне, она принадлежит маленькому горбуну, а его жена готовит потрясающие яблочные пироги. Находится она на высоте примерно трех тысяч футов, кругом удивительное нагромождение гранитных скал, любопытнейшие заросли кактусов. Там никто не будет нам мешать, так что мы спокойно разберемся в бумагах, я продиктую тебе письма и...
- Почему же вы колеблетесь?
Мейсон подмигнул.
- Боюсь забираться в такую даль, чтобы не пропустить следующее интересное дело.
Делла схватила его за руку.
- Нашли из-за чего беспокоиться! Вам больше нет необходимости искать для себя клиентов, они сами разыщут вас. Великий Боже, как я перепугалась, когда Лоис Визерспун вскочила с места с намерением рассказать об этом утенке. Я инстинктивно ей не доверяла!
- Я и сам слегка струхнул... Понимаешь, мне пришлось бы тогда придумать что-нибудь такое, что было бы способно отвлечь от этого вопроса внимание суда и прокурора. Если бы я применил обычную тактику возражений, тогда бы подозрения только усилились. Но все кончилось благополучно, стоит ли вспоминать теперь об этом?
- А что бы вы ответили, если бы у вас спросили, почему тот утенок не утонул?
- С того момента, как Хеггерти вошел в квартиру Милтера, он отвечал за все. Так что давать объяснения пришлось бы ему, а не мне.
- Вы вошли в эту комнату, увидели в аквариуме несчастного утенка и решили, что здесь побывал Марвин? Вы ему сочувствовали и поэтому с преступными намерениями начали уничтожать столь важную улику!
- Тебе следовало бы еще кое-что добавить... в отношении мира и благополучия жителей штата Калифорния!
Она смотрела на него счастливыми смеющимися глазами.
- А далеко ли до этой гостиницы?
- Часа два езды.
- Я сейчас позвоню в контору и предупрежу Герти. Когда ей нас ожидать?
Мейсон задумчиво посмотрел на синее небо, на желтый песок калифорнийской пустыни, почувствовал на липе жаркое прикосновение солнечных лучей... и сказал:
- Передай Герти... что мы вернемся только тогда, когда она выкопает для нас хорошее дело об убийстве... и не раньше. Предупреди, что заурядное дело меня не устроит... Мы хотим...
Она зашагала по направлению к отелю. Мейсон догнал ее и пошел рядом. Прохожие с любопытством смотрели им вслед. Делла взглянула на адвоката:
- Вы внесли заметный вклад в просвещение сельских жителей, объяснив им, что утки могут тонуть. Интересно, чему вы их научите в следующий раз?

Предыдущая страница 18


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18


Эрл Гарднер

На основную страницу

Биография

Перу Эрла Стенли Гарднера (1889-1970) принадлежат свыше ста детективных романов и множество рассказов. В начале своей карьеры Гарднер совмещал литературную деятельность с юридической практикой (он открыл адвокатскую контору в Окснарде, штат Калифорния, изавоевал популярность яркими выступлениями на судебных процессах). В 1933 году, после выхода своего первого дететивного романа, Гарднер решился посвятить себя литературе целиком. В 72 романах, созданных Гарднером почти за 40 лет, центральным персонажем выступает адвокат Перри Мейсон; ему помогают очаровательная секретарша Делла Стрит и владелец частного детективного бюро Пол Дрейк. Еще 29 романов вышло под псевдонимом А.А.Фэйр. В них действуют частный сыщик Дональд Лэм и его неизменная и необъятная партнерша Берта Кул. Серия из 9 романов посвящена провинциальному прокурору Дугу Селби.


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора
  • Глава 1 (Страница 1)
    Однажды Делла Стрит, доверенный секретарь известного адвоката Перри Мейсона, спросила у него, какое из своих качеств он ценит превыше всего и считает наиболее важным для своей профессии.
  • Глава 2 (Страница 1)
    Лоис совершенно естественно перехватила инициативу.
  • Глава 3 (Страница 1)
    Лучи раннего утреннего солнца простирались все дальше и дальше на запад, постепенно заполняли пустыню, пока не уткнулись в горный барьер, рассыпавшись в искры, позолотившие острые вершины.
  • Глава 4 (Страница 2)
    Джон Визерспун не скрывал, что гордится своим домом, лошадьми в конюшне и автомашиной точно также, как и своей дочерью, своим финансовым и общественным положением.
  • Глава 5 (Страница 3)
    Делла Стрит стояла у порога столовой и с интересом наблюдала за тем, как Перри Мейсон знакомился с миссис Рональд Бурр.
  • Глава 6 (Страница 3)
    Мейсон задержался перед дверью, на матовом стекле которой было выведено золотыми буквами: "Детективное агентство Оллгуд, Раймонд Оллгуд, управляющий.
  • Глава 7 (Страница 4)
    Было около трех часов дня, когда Делла Стрит вошла в личный кабинет Перри Мейсона, держа в руках специально доставленное нарочным письмо.
  • Глава 8 (Страница 5)
    Мейсон дернул цепочку старинного звонка, висящего у массивных чугунных ворот.
  • Глава 9 (Страница 6)
    Машина Мейсона неслась по шоссе.
  • Глава 10 (Страница 7)
    Когда Мейсон нажал на звонок у внешних ворот большого дома, собаки, как всегда, с отчаянным лаем принялись метаться в лучах света, падающего сквозь стеклянные двери холла, на фоне которых четко выделялась тоненькая фигурка Лоис.
  • Глава 11 (Страница 8)
    Мейсон и его секретарь возвращались в город.
  • Глава 12 (Страница 9)
    Поезд, остановившийся буквально на пару минут, чтобы взять одинокого пассажира, набирал скорость.
  • Глава 13 (Страница 10)
    Делла Стрит по-прежнему ожидала Мейсона у здания вокзала.
  • Глава 14 (Страница 10)
    Без нескольких минут двенадцать Делла торопливо вошла в кабинет и оповестила: - В приемной ожидает Денджердфильд, миссис Денджердфильд.
  • Глава 15 (Страница 12)
    Какое-то время миссис Денджердфильд казалась словно бы окаменевшей, потом вскочила с места, говоря: - Я должна немедленно позвонить мужу.
  • Глава 16 (Страница 13)
    Джону Визерспуну, которого временно поместили в камеру предварительного заключения при офисе шерифа, разрешили поговорить с его адвокатом в комнате для свидетелей, примыкающей к залу заседаний.
  • Глава 17 (Страница 13)
    Лоис Визерспун смотрела на Мейсона злыми глазами.
  • Глава 18 (Страница 14)
    Эль-Темпло был взбудоражен известием о подозрении Джона Визерспуна в совершении убийства.
  • Глава 19 (Страница 14)
    Перри Мейсон впервые в жизни присутствовал в зале суда в качестве обычного зрителя.
  • Глава 20 (Страница 15)
    Зал судебных заседаний гудел от возбуждения, когда Перри Мейсон прошел к местам, отведенным для адвоката, и занял место рядом с Лоренсом Дормером и подзащитным.
  • Глава 21 (Страница 17)
    Хотя весна была с холодными ночами, днем столбик ртути в термометре поднимался все выше и выше, так что судья Миханн сбросил с себя мантию и, оставшись в одной рубашке, удобно расположился в кресле, наслаждаясь сигаретой.
    • *** (Страница 18)
      - Вы имеете в виду приезд Визерспуна? - предположил судья Миханн.
  • Глава 22 (Страница 18)
    Делла Стрит с упреком сказала Перри Мейсону; - По всей вероятности, вам доставляет удовольствие меня волновать!


Эрл Гарднер

Дело о тонущем утенке

Цикл: "Перри Мейсон"

Читать книгу
Нет картинки
Нет описания
 Содержание
Биография автора

Книгу сделал Павел на www.smallweb.ru
программой ChmBookCreator
Файл взят с http://www.bestlibrary.ru/
Дизайн помог разработать Elfin