Эрл Гарднер - Дело о ленивом любовнике

1 Эрл Гарднер

Глава 1

Утром в понедельник обычно скапливалось много почты. Придя за полчаса до официального открытия конторы, Делла Стрит, личный секретарь Перри Мейсона, ловко просовывала нож для разрезания бумаг под клапаны конвертов, вскрывала их одним быстрым движением запястья, бегло прочитывала письма и раскладывала их на три стопки.
В одной стопке - то, на что Перри Мейсону сразу следует ответить.
Вторая стопка не требовала немедленного ответа, но на нее Мейсон должен обратить внимание. В третью стопку ложились письма, на которые после консультации с Мейсоном она ответит.
Последний конверт, который она вскрыла, представлял собой загадку.
Это был тонкий конверт, он мог содержать всего-навсего обычный счет за покупки, которые сделал Мейсон. На самом же деле там лежал сложенный продолговатый листок тоновой бумаги с перфорацией по краю. Текст был напечатан на машинке, подпись поставлена густыми чернилами.
Делла Стрит увидела, что это чек, выписанный на банк "Фармерз, Мерчантс энд Меканикс", получатель - Перри Мейсон, подпись - Лола Фэксон Оллред. Чек на две с половиной тысячи долларов.
Делла потрясла конверт, чтобы удостовериться, что в нем больше ничего нет; затем, не доверяя своей памяти, она справилась в картотеке по индексу клиентов Мейсона.
Там не было никого по фамилии Оллред.
Это, конечно, могла быть плата за какие-нибудь услуги, так что Делла обратилась к главной, большой картотеке. Там регистрировался каждый, с кем Перри Мейсон имел когда-либо деловой контакт: официальные свидетели, присяжные в делах с участием Мейсона, лица, представлявшие противную сторону, защитники в гражданских процессах, лица, заключавшие соглашения, свидетели со стороны обвинения.
Она не нашла никаких Оллредов.
Делла Стрит как раз закрывала ящик, когда Мейсон, словно свежий ветерок, ворвался в контору.
- Привет, Делла. Что новенького? Сортировка писем, я вижу. Черт, как я люблю получать письма! И как ненавижу на них отвечать!
Делла Стрит мрачно осведомилась:
- Кто такая Лола Фэксон Оллред?
- Ты меня загнала в угол, - сказал Мейсон, с минуту подумав. - Ты в картотеке ее искала?
- Угу.
- Что-нибудь нашла?
- Ничего.
- Почему такой интерес?
- Она прислала чек на две с половиной тысячи долларов, - объяснила Делла.
- Зачем?
- Не сообщает.
- Никакого письма?
- Никакого письма.
- И в списках ее нет?
- Нет.
- Дай взглянуть на чек, - попросил Мейсон.
С минуту он изучал чек, затем повернул его так, чтобы свет из окна конторы падал на листок не прямо, а по косой, и наконец спросил:
- Ты уверена, Делла, что в конверте не было письма?
- Абсолютно. Вот конверт, шеф. Таким уж он пришел.
Мейсон заметил:
- Первоначально к этому чеку было приложено письмо.
- Откуда ты знаешь?
- Во-первых, по тому, как он сложен, - сказал Мейсон. - Во-вторых, в верхней части чека имеется след от скрепки. Держи его за этот уголок, Делла. Нет, чуть поверни. Вот он. Видишь теперь, как слабый след повторяет силуэт скрепки?
- Верно, - согласилась Делла. - Скрепка здесь действительно была. Но что заставляет тебя думать, будто она скрепляла чек с письмом?
- То, как чек сложен. Если мы кладем в конверт один лишь чек, то складываем его пополам. Когда же чек посылается письмом, он прикрепляется к верхней части письма и письмо складываете вчетверо. Таким образом, на чеке должно быть два сгиба. Заметь теперь, как сложен этот чек. Слева - а потом снизу.
- Тогда - как ты думаешь, что стало с письмом?
- В том-то и вопрос, Делла, - сказал Мейсон. - Посмотри в телефонной книге.
Делла Стрит открыла телефонную книгу, провела пальцем по странице на букву "О", потом сказала:
- Не нахожу никакой Лолы Фэксон Оллред. Есть только Бертран С.Оллред.
- Бертран С.! - воскликнул Мейсон.
- Ну да. А что? Ты его знаешь?
- Я знаю о нем.
- Что насчет него, шеф?
- Он занимается горнорудным делом. И разработчик, и биржевой делец. У него репутация человека умного и хитрого. Год назад, или около того, он имел дело с одной шахтой. После того, как он продал на нее акции, там открыли очень богатое месторождение Оллред с помощью ловкого, но вполне законного трюка получил акции назад. Он сделал на этом миллион.
- Меня интересуют такие законные трюки, - сказала Делла. - Как он его проделал?
- У него был дружественно к нему расположенный акционер, поистине дурак; Оллред обвинил его в мошенничестве, заявил, что акции ничего не стоят, и потребовал назад свои деньги. Тогда этот болван отправил письма всем другим держателям акций, утверждая, что возбуждено судебное дело, что Оллред с этой шахтой смошенничал, что если остальные акционеры будут действовать согласованно, то, удастся возможно, спасти все их капиталы, но что Оллред, несомненно, начнет тянуть время, чтобы успеть растратить имущество компании. Спустя два дня Оллред лично написал каждому акционеру, что, по его мнению, шахта баснословно богата, что вновь сделанные открытия намного повысили ценность акций, что каждая проданная доля акций - это личные акции Оллреда, что он хочет, чтобы акционеры на них колоссально разбогатели, и что его совет - держаться за эти акции и не пытаться вернуть свои деньги, что, по его мнению, шахта теперь много богаче, чем в то время, когда он продавал им эти акции.
Можешь догадаться, какой эффект произвело это письмо. Оно заставило акционеров понять, что они смогут вернуть свои деньги, если предпримут объединенные действия. Вы продаете людям акции горнорудной компании, а потом пытаетесь эти акции снова скупить - и каждый хочет получить, по крайней мере, в десять раз больше, чем заплатил. Вы предлагаете ему ровно столько, сколько он заплатил - и он смеется вам в лицо. Но если вы ему говорите, что есть возможность, предприняв согласованные действия, "вернуть свои деньги" - эти слова звучат в его ушах музыкой. Он хочет вернуть свои деньги.
Что ж, в результате всего этого Оллред скупил все свои акции точно за ту цену, за какую он их продал позже, когда некоторые пожаловались, что их одурачили, Оллред просто-напросто предъявил письмо, которое он им написал, где говорилось, что, по его мнению, шахта баснословно богата, что последние исследования показывают ее несомненное богатство. Другими словами, он писал им чистую правду, прося и умоляя их не требовать возвратить им деньги. Разумеется, моральный эффект этого письма заключался в том, чтобы они с ума посходили, пытаясь вернуть свои деньги, но юридический эффект свелся к тому, что Оллред вышел из воды полностью сухим.
- Он, должно быть, умен, - заметила Делла.
- Он хитер, - поправил Мейсон. - Есть еще Оллреды?
- Больше ни одного.
Мейсон сказал:
- Просто чтобы исключить случайность, Делла, позвони-ка на квартиру Оллреда.
- И кого мне спросить?
Мейсон поколебался, потом сказал:
- Я сам буду говорить. Набери только номер, Делла, а потом я возьму трубку.
Делла Стрит сняла трубку с городского аппарата. Ее натренированные пальцы ловко покрутили диск. Она кивнула Мейсону:
- Я набрала номер.
Мейсон взял трубку, подождал. Через минуту ответил женский голос:
- Квартира миссис Оллред.
- Миссис Оллред дома? - спросил Мейсон.
- Скажите, пожалуйста, кто хочет с ней говорить?
- Мистер Перри Мейсон, адвокат.
- Она ждет вашего звонка, мистер Мейсон?
Мейсон рассмеялся и сказал:
- Сейчас выясним. Скажите мне, ее полное имя - Лола Фэксон Оллред?
- Так и есть, - подтвердил голос на другом конце линии.
- Тогда, я думаю, - сказал Мейсон, - можно считать, что она ждет моего звонка.
- Не вешайте трубку, пожалуйста.
Мейсон подождал у телефона секунд десять, затем мужской голос произнес:
- Алло, мистер Мейсон!
- Да.
- Это Бертран С. Оллред. Вы хотите говорить с моей женой?
- Да.
- В данный момент ее нет.
- Понятно.
- Не могли бы вы мне сказать, в чем дело - то есть, что вы хотели с ней обсудить? Возможно, я смогу ей все передать немного позже.
- Ничего важного, - сказал Мейсон. - Просто передайте ей, пожалуйста, что я звонил.
- Я это сделаю, но, быть может, вы объясните...
- Просто я кое-что уточняю, - объяснил Мейсон. - Вот и все. Можете передать вашей жене, что я кое-что суммирую - просто суммирую, и я хотел бы, чтобы она позвонила мне в связи с одной суммой. Я достаточно понятно выразился? Заранее благодарю.
- Что же вы такое суммируете? - поинтересовался Оллред.
- Так, это просто формальность, - сказал Мейсон. - Весьма вам благодарен, мистер Оллред. До свидания.
Он повесил трубку и посмотрел на Деллу Стрит:
- Я, наверно, зря впутался в это дело. К телефону подошел ее муж. Он любопытствует. Хотел бы я знать, что за письмо было прикреплено к этому чеку.
- Он что, слишком много интереса проявил? - спросила Делла.
- Да. Теперь придется поиграть в ожидание.
- А чек?
- Мы его у себя подержим - и посмотрим, что будет.
- А почта?
Мейсон вздохнул:
- Ах да. Думаю, я ее прогляжу. Возьми свой блокнот, Делла, и начнем.
В девять сорок Герти, секретарша из приемной, положила на стол Деллы срочное письмо. Делла Стрит распечатала его. Тонкий конверт содержал только сложенный продолговатый листок бумаги.

***

Этот чек был сложен ровно посередине, как раз так, как, по словам Перри Мейсона, складывают чек, если к нему не приложено никакого письма.
Он был выписан на Первый национальный банк в Лас-Олитасе, на имя Перри Мейсона, на сумму две с половиной тысячи долларов, за подписью: Лола Фэксон Оллред.
Письмо отправили в тот же день рано утром.
Делла Стрит заметила:
- У твоей приятельницы странная манера разбрасывать конфетти.
Интересно, сколько еще это будет продолжаться.
- Оба чека датированы субботой? - спросил Мейсон.
- Именно так.
- А у нас есть счет в "Фармерз, Мерчантс энд Меканикс"? поинтересовался Мейсон.
- Конечно.
Мейсон решительно сказал:
- Поезжай в банк, депонируй оба чека. Попроси кассира отнестись к ним с особым вниманием, и, когда чек отошлют в Первый национальный банк в Лас-Олитас, пусть попросят там тщательно его проверить.
- Разве ты не будешь чувствовать себя обязанным перед миссис Оллред, если реализуешь эти чеки, не зная, за что они?
- Я всегда могу вернуть ей деньги, если решу не представлять ее интересы, какое бы там у нее ни было дело. Сходи в банк лично, Делла, и депонируй чеки. Что-то в этом есть такое, что мне не нравится.
- Зато мне это нравится, - улыбнулась Делла. - Как человек, который занимается финансами в этой конторе, я буду только весьма довольна, если миссис Оллред закидает нас чеками, приходящими с каждой почтой. Почему только тебе это не нравится, шеф?
- Не знаю. Назови это излишней подозрительностью, если хочешь, но у меня такое предчувствие, что, как только я эти чеки депонирую, сразу что-то начнет происходить - и по этой-то причине чеки и посылают. Что ж, включимся в игру - а там уж видно будет.

Глава 2

В десять двадцать Делла Стрит отчитывалась перед Мейсоном.
- Чек предъявлен кассиру в банке "Фармерз, Мерчантс энд Меканикс", сказала она.
- И как?
- Он не мог понять, почему мы хотим депонировать чек и в то же время просим тщательно его проверить.
- Но он его хорошо рассмотрел?
- Да.
- И принял его?
- Сказал, что чек, вне всяких сомнений, настоящий, что он подписан миссис Оллред и что у миссис Оллред достаточно денег на счете, чтобы покрыть его. Он даже не потрудился проверить баланс. Он только сверил подписи. У миссис Оллред, должно быть, там кругленький счет.
- Интересно, - произнес Мейсон. - Миссис Оллред, несомненно, следовало бы войти в контакт со мной, - если только этот чек не поддельный.
- Возможно, - сказала Делла Стрит, - она приложила этот первый чек к письму, объясняющему, чего она от тебя хочет, потом вспомнила что-то еще, о чем забыла написать, открепила его, а потом просо забыла снова положить его в конверт. А чек остался в конверте и благополучно дошел.
- Возможно, что так, - согласился Мейсон, - но эта распроклятая история меня раздражает. Я...
Телефон на столе Деллы Стрит звякнул - один короткий звонок. Это означало, что у секретарши в приемной возник какой-то вопрос, который она хочет обсудить непосредственно с личным секретарем Мейсона. Делла Стрит сняла трубку:
- Алло, Герти. В чем... понятно... Да, думаю, что так. Попроси его минутку посидеть.
Делла Стрит прикрыла микрофон ладонью и сказала:
- Там мистер Бертран... Оллред. Он хочет видеть тебя, но не говорит зачем.
Мейсон ухмыльнулся и сказал:
- Ну вот, уже что-то! Попроси Герти впустить его.
Бертран С.Оллред оказался низкорослым и коренастым человеком лет пятидесяти, в тщательно скроенном двубортном сером костюме. Волосы его, весьма редкие у макушки, были разделены ровным пробором, по бокам свисали кудри рыжеватого оттенка. Коротко подстриженные рыжие усы топорщились над верхней губой, затеняя ее, но обрывались над уголками рта, виднелись только аккуратно подстриженные волоски. Он выглядел как человек, обладающий достаточно сильной властью, чтобы взорвать все препятствия на своем пути, чтобы идти напролом сквозь все жизненные препоны, подобно тому, как подающий в университетской бейсбольной команде идет напролом в борьбе с противником.
С сердечной улыбкой на лице Оллред прошел через всю комнату и протянул Мейсону руку, когда был еще за шесть футов от стола адвоката. Он громко сказал:
- Перри Мейсон! Настоящий Перри Мейсон! Просто чудо! Мистер Мейсон, я столько о вас слышал. Я очень, очень, очень рад вас видеть!
- Спасибо, - Мейсон пожал ему руку. - Садитесь, пожалуйста.
Оллред многозначительно взглянул на Деллу Стрит.
- Мисс Стрит, моя секретарша, - объяснил Мейсон. - Вы можете полностью ей доверять. Она ведет записи во время разговора, держит в порядке все мои бумаги и освежает мои воспоминания, когда память изменяет мне.
- Не думаю, что это случается часто, - прогудел мистер Оллред.
- Иной раз я путаюсь в подробностях, - пояснил Мейсон.
Оллред уселся в кожаное кресло для клиентов, откашлялся и спросил:
- Не возражаете, если я закурю?
- Ничуть, - сказал Мейсон. - Хотите одну из этих?
Он протянул коробку с сигаретами.
- Нет, благодарю вас. Сигареты меня только раздражают. Предпочитаю сигары. Нет возражений?
- Нет, никаких.
Оллред скрестил свои короткие ноги, и, вынув из кармана кожаный портсигар, извлек оттуда сигару, сверкая свеженаманикюренными ногтями.
- Это насчет моей жены, мистер Мейсон.
- Что же насчет нее? - спросил Мейсон.
- Едва ли я понимаю, как расценивать ее действия.
- Давайте проясним ситуацию, мистер Оллред, - сказал Мейсон. - Вы пришли сюда из-за того, что я позвонил по телефону и захотел поговорить с вашей женой?
- Некоторым образом. Но только некоторым образом.
- Должен предупредить вас, - продолжил Мейсон, - что, обращаясь к поверенному, вы можете поставить его в неловкое положение: адвокат не всегда свободен в своих действиях.
- Вы хотите сказать, что представляете интересы моей жены?
- Я лишь хочу сказать, что, возможно, не смогу быть вам полезен в качестве поверенного. Поэтому вы должны сказать мне в точности то, что хотите, но при этом не посвящайте меня в свои секреты.
- Понимаю, понимаю, - задумчиво сказал Оллред, чиркая спичкой о подошву своего широкого ботинка и поднося пламя к кончику сигары. Он запыхтел, старательно раскуривая сигару, затем погасил спичку, швырнул ее в пепельницу и спросил Мейсона:
- Вы представляете мою жену?
- В настоящий момент я не готов отвечать на этот вопрос.
- Что ж, если это так - а сдается, что так и есть, - как случилось, что вы ожидали найти ее у меня в доме?
- Разве не логично искать жену в доме ее мужа?
Сквозь голубую дымку сигарного дыма Оллред внимательно изучал черты адвоката.
- Будь я проклят, да вы хитрец, каких мало, - проворчал он, - если только...
- Если только - что? - спросил Мейсон, так как его собеседник умолк.
- Если только по какой-то причине вы не знаете - но, если вы представляете Лолу, вы должны знать.
Мейсон только улыбался.
- Ну, что проку препираться таким образом, мистер Мейсон? Давайте перейдем к делу.
- Так говорите же.
- Моя жена, - с горечью сказал Оллред, - удрала с моим лучшим другом.
- Как это скверно, - уклончиво отозвался Мейсон. - Когда же она ушла от вас?
- Как будто вы не знаете!
- В конце концов, мистер Оллред, вы сами захотели поговорить со мной.
- В субботу вечером, - ответил Оллред. - Черт побери, я просто потрясен.
- Имя этого человека?
- Роберт Грегг Флитвуд. Один из тех, с кем я связан по работе, мой служащий, бухгалтер, помощник - в общем, очень умелый работник.
- Вы намерены требовать развода?
- Не знаю.
- Я полагаю, газетам об этом ничего не известно?
- Разумеется нет. Пока что, моими стараниями, это не попало в прессу.
Больше я не смогу их удерживать. Мы слишком известны: положение в обществе, и прочее.
Только кивок был вкладом Мейсона в разговор.
- Чего я никак не могу понять, - дернулся Оллред, - так это того, как могла женщина ее возраста сделать такую вещь!
- Сколько ей лет?
- Сорок два.
- Кажется, - сказал Мейсон, - психологи считают, что это самый опасный возраст для женщины.
- Вы говорите об общем правиле, - отмахнулся Оллред.
- В вашем случае это не так?
- Судите сами. У Лолы было огромное состояние, она могла делать все, что хотела. Она зрелая женщина. Если я ей надоел, почему она просто не уехала? Пожила бы отдельно, а потом развелась бы и вышла замуж за Боба Флитвуда. Но нет, ей нравятся театральные эффекты, какие-то детские поступки, нечто такое, что вызовет нежелательную огласку.
- Можете что-нибудь рассказать мне о Флитвуде?
- Я все могу рассказать о нем.
- Итак?
- Боб Флитвуд на пятнадцать лет моложе моей жены. Я его взял к себе совсем молодым и попытался сделать из него человека. Я проталкивал его вперед с такой быстротой, с какой только мог. Я доверял ему. Большую часть времени он находился у меня в доме. Проклятье, я и не подозревал, что между ним и Лолой что-то есть. Боб Флитвуд определенно ухаживал за Патрицией.
- А кто такая Патриция?
- Патриция Фэксон, дочь Лолы от предыдущего брака.
- Понятно.
- И вдруг, так неожиданно, он сбежал с моей женой!
- Что об этом говорит Пат?
- Она все глаза выплакала, но притворяется, будто все в порядке. Она приходит в столовую, ест ровно столько, чтобы не умереть с голоду, пытается делать хорошую мину при плохой игре, прикидывается счастливой, улыбается - и ест себя поедом.
- Она его любит?

1 Следующая страница


Дело о ленивом любовнике 2

- Думаю, что больше всего она унижена. Девушке чертовски тяжело: еще бы, ее мать убегает с ее женихом.
- А Флитвуд был женихом Патриции?
- Ну, можно и так смотреть. Он был... Он... Ну, он крутился вокруг Патриции, и в то же время никогда не проявлял ни малейшего интереса к Лоле - это точно. Либо они оказались чертовски хитрыми, либо просто сошли с ума. Патриция, разумеется, современная девица. У нее обожатели десятками насчитывались. Многие с ума по ней сходили. В последнее время, правда, предпочтение отдавалось двоим - Флитвуду и парню по имени Джон Бэгли. Я чувствовал, что преимущество на стороне Боба, но Джон Бэгли не сходил с дистанции - тут уж я не ошибаюсь, Мейсон.
Адвокат кивнул.
- Предполагаю, - продолжал Оллред, - что Пат играла, восстанавливая одного против другого, как это делают женщины, и зашла слишком далеко.
Возможно, она на самом деле поощряла Бэгли, а Бобу дала отставку. Тут никогда не поймешь.
- Разве вы не можете узнать у нее? - спросил Мейсон.
- Только не у Пат. Она себе на уме. Она воображает, будто я пытаюсь ее подавлять, и возмущается. Все это чепуха, уверяю вас, Мейсон, но так уж она чувствует. Во всяком случае, если она бросила Боба ради Джона, она меня поставила в затруднительное положение. Полагаю, Боб решил показать Пат, что она не единственная девушка в мире, и он, чтобы ее унизить, сбежал с ее матерью. Да, она меня здорово подвела! Но я не могу вообразить, чтобы Лола проделала нечто подобное.
Мейсон только кивнул.
- К чертям все! - раздраженно продолжал Оллред. - Даже если Лоле на меня плевать, если она готова пойти на все, чтобы ранить меня или сделать смешным, все-таки невоозможно представить, чтобы она проделывала подобный трюк!
- Так она поступила подобным образом, чтобы ранить вас - или чтобы поставить вас в смешное положение? - спросил Мейсон.
- Похоже на то, разве нет?
Мейсон молчал.
- Могу предложить единственное объяснение: Лола была влюблена в него тайно некоторое время. Она, возможно, чувствовала, что Пат по-настоящему его не любит. Думаю, она боялась мне сказать, что хочет развода, и ждала, чтобы все само собой разрешилось в пределах приличия, потому что, если бы она обратилась ко мне, Боб, вероятно, сорвался бы с ее крючка. В конце концов, неважно, насколько молодо и привлекательно выглядит женщина, когда она связывает себя с мужчиной на пятнадцать лет младше, - о, это только вопрос времени, Мейсон. Только вопрос времени.
- Что же именно вы хотите от меня? - спросил Мейсон. - Я должен прокомментировать ваши семейные неурядицы или дать вам совет?
- Вообще-то я хотел получить совет, Мейсон.
- Я так и понял.
- Но предварительно кое-что еще.
- Боюсь, что не понимаю.
- Я хотел выяснить, представляете ли вы мою жену. Хочу получить определенный ответ.
- Я не могу вам его дать.
- Если вы ее представитель, я хочу войти с ней в контакт.
- Она свяжется с вами, если захочет, я так думаю, - сказал Мейсон.
- К дьяволу, меня интересует не то, чего хочет она, а то, чего хочу я.
- Да?
- Да! Я хочу заполучить Боба Флитвуда.
- А Флитвуд, - заметил Мейсон, - зная кое-что о риске, которому подвергаешься, встречаясь с разгневанным мужем, постарается держаться от вас подальше.
- В том-то и дело, - серьезно произнес Оллред. - Он не должен меня бояться.
- Может, он и не боится. Может, просто благоразумен.
- Да что бы там ни было, я хочу, чтобы он со мной связался.
- Вполне понятное желание - однако, он может его проигнорировать.
- Послушайте, - сказал Оллред, - я собираюсь выложить на стол еще некоторые карты.
- Я весь внимание.
- Вы что-нибудь знаете о моем бизнесе, Мейсон?
- Я только знаю, что вы имеете дело с горнорудными шахтами.
- Горнорудный бизнес, - продолжал Оллред, - увлекательнейшая игра на свете. Вы покупаете рудник. Похоже, что хороший. Вы ухлопываете уйму денег на разработки. Вы считаете, что он вам принесет миллион долларов. Он оказывается негодным. Вы выкинули уйму денег, а все мало. Естественно, есть огромное искушение сбыть его с рук, чтобы спасти хотя бы часть денег.
Мейсон кивнул.
- С другой стороны, вы приобретаете маленькую дырочку в земле, чтобы начать разработки, решаете, что вы не станете вкладывать в нее много денег, - и первое, что вам становится известно: вы просчитались, там богатая жила! Вы знаете Джорджа Джерома?
Мейсон покачал головой.
- Он мой партнер в нескольких делах по шахтам. Славный малый, обладает массой технических знаний. Одурачить его нелегко, Джорджа Джерома.
- И как Джордж Джером вписывается в эту картину?
- Мы владели шахтой Белая Лошадь. Отдали ее Диксону Кейту в обмен на его шахту и небольшую сумму. Честная была сделка. Я бы назвал ее равноценным обменом.
Мейсон взглянул на свои наручные часы.
- Я еще только минуту займу. Всего минуту. Все это связано с проблемой моей жены, - заторопился Оллред. - Кейт с открытыми глазами шел на эту сделку. Он считал, что всучивает нам негодный товар. Я случайно узнал - он считал, что его собственность и гроша ломаного не стоит. Тут-то мы его и надули, благодаря техническим знаниям моего партнера. Шахта, которую мы получили от Диксона Кейта, оказалась ценной. Он думал, что жила иссякла, и поспешил сбыть с рук эту собственность. Джордж решил, что это ошибка, что главная жила осталась в стороне. Ну, короче, Джордж наладил эксплуатацию, и через три недели мы имели богатую шахту - очень богатую.
Мы пытались держать это в секрете, но каким-то образом все просочилось наружу. Кейт услыхал, и, конечно, взбесился. Лучшее, что он мог сделать, это попытаться аннулировать контракт. Так что он объявил, будто мы дали ему ложные сведения о нашей собственности, и что он требует расторжения контракта. Естественно, мы предложили ему лучше броситься головой вниз с обрыва.
- И что же он сделал? - спросил Мейсон.
- Нанял адвоката и начал процесс, объявив, что мы виновны в мошенничестве, что мы ему не сказали того и этого, что нашей шахты он не видел и положился на наше слово. Но это ложь, мистер Мейсон. Диксон Кейт вступил в свои права. Он шахту осмотрел. Он тщательно изучил ее, и, даже если бы мы дали ему какую-то информацию о ней, чего мы не делали, он мог бы не полагаться на наши слова. Закон о мошенничестве, как я понимаю, гласит, что, если человек полагается на ложную информацию - это одно, но, если он провел свои исследования и полагаясь на них покупает собственность, руки у него связаны.
- В общих чертах закон таков, - согласился Мейсон. - Есть, разумеется, исключения...
- Знаю, знаю, но я сейчас не говорю об исключениях. Я говорю о законе. Потому что это не тот случай. Это случай ясный, человек пытается отступить от контракта.
- Можете ли вы доказать, что Кейт приезжал инспектировать вашу шахту?
- спросил Мейсон.
- Вот в этом-то все и дело, - сказал Оллред. - Есть только один человек, который может это доказать.
- Кто?
- Роберт Грегг Флитвуд, - с горечью сообщил Оллред. - Человек, который сбежал с моей женой.
- Ситуация, - сказал Мейсон, слегка улыбаясь, - кажется, очень сложная.
- Она сложная - она неприятная - она непонятная. Я взял к себе Флитвуда и сделал из него человека, хотя он, конечно, лентяй. Он сбежал с моей женой, а ведь судебный процесс на носу. Диксон Кейт, очевидно, в курсе того, что произошло. Он старается ускорить начало суда. Он хочет поймать меня. Мы попали в переделку, Мейсон. Мы не можем утверждать, что он проводил экспертизу и специально приезжал осматривать Белую Лошадь, если мы этого не можем доказать. Пытаешься что-то доказать суду, но спотыкаешься на доказательствах... да вы же сами законник. Знаете, как это бывает.
- И что же именно, - спросил Мейсон, - вы хотите от меня? Я не расположен представлять вас в этом суде.
- Я все это понимаю. Адвокат у нас есть.
- Тогда для чего я вам нужен?
- Послушайте, - сказал Оллред, - вы адвокат моей жены. Вы можете сколько угодно увиливать, если хотите. Я знаю, что вы ее адвокат. Я хочу, чтоб вы с ней связались.
- Что заставляет вас думать, будто я могу с ней связаться?
- Я чувствую, что можете. Я хочу, чтоб вы сказали ей: пусть она перестанет вести себя как ребенок. Скажите ей, чтобы взяла развод, - и все будет в порядке, по крайней мере с моей стороны. И я хочу, чтобы вы через нее связались с Флитвудом и сказали ему, чтобы он вернулся и вел себя как мужчина, со всей ответственностью. Если он нужен Лоле, он ее получит. Я собираюсь обойтись с ним по справедливости. Не думаю, что это целиком его вина. Я хочу выиграть этот процесс! Мне нужен Боб Флитвуд, я хочу, чтобы он выступил свидетелем. Это ясно?
- Кажется, совершенно ясно.
Оллред с трудом поднялся с кресла:
- Тогда это все, что я хотел сказать.
- А если я вовсе не адвокат вашей жены?
- Но вы ее адвокат.
- Но предположим - нет?
- Ну, не знаю, какая разница, так или иначе. Я вам сказал то, что имел сказать, надеюсь, я смогу связаться с моей женой. Вы понимаете мои чувства и знаете, что нужно делать.
- Боюсь, - сказал Мейсон, - не так-то много я могу сделать.
- У вас есть поручение, которое нужно передать вашей клиентке. Для ее же пользы. Уверен, что вы это сделаете. До свидания, мистер Мейсон.
Оллред направился было к той двери, через которую он вошел, потом заметил выход в коридор, резко повернулся, пинком распахнул дверь и тяжело вышел, ни разу не оглянувшись.
Мейсон посмотрел на Деллу Стрит.
- Что ж, - сказала она, - это кое-что объясняет. Миссис Оллред хочет, чтоб ты представлял ее интересы. Очевидно, она написала в письме, что она собирается делать и чего хочет от тебя, а потом... - голос Деллы оборвался.
- А потом? - спросил Мейсон.
- Может быть, она решила подождать, а позже позвонить по телефону, неуверенно закончила Делла.
- Замечательная идея, - саркастически улыбнулся Мейсон.

Глава 3

Десять минут спустя, после того как Оллред ушел, Герти на цыпочках вошла в кабинет патрона, чтобы испуганным голосом доложить:
- Ой, мистер Мейсон, там президент банка.
- Кто? - переспросил Мейсон.
- Мистер Мервин Кэнби, президент банка "Фармерз, Мерчантс энд Меканикс". Он хочет вас видеть по делу, которое, как он говорит, конфиденциальное.
- Так пригласите его, - сказал Мейсон.
- Прямо сейчас?
- Прямо сейчас.
- Да, мистер Мейсон. Я подумала... подумала, что лучше мне сказать вам об этом, а не звонить по телефону.
- Отлично, Герти. Пригласите его сюда.
Мейсон обменялся взглядом с Деллой Стрит, пока Герти исчезала в дверях.
Мервин Кэнби, седой, точно покрытый инеем человек - с седыми волосами, седыми бровями, седыми усами и серыми глазами, - сердечно улыбнулся Делле Стрит, потом Перри Мейсону. Но теплоты в нем не было, и держался он напряженно, откровенно показывая, что речь пойдет о серьезном деле.
- Садитесь, - пригласил Мейсон.
Кэнби устроился в крксле и сказал:
- Я начну непосредственно с дела, мистер Мейсон. Я человек занятой и знаю, что вы тоже не свободны.
Мейсон кивнул.
- Вы предъявили нам два чека, мистер Мейсон. Один из них - на наш банк, там стоит ваше имя, он подписан Лолой Фэксон Оллред. Чек на две с половиной тысячи долларов.
Мейсон ничего не сказал, ожидая продолжения.
- Другой чек, - сказал Кэнби, - выписан на Первый национальный банк в Лас-Олитасе. Тоже на ваше имя. И тоже на сумму в две с половиной тысячи долларов. Когда вы предъявляли эти чеки, вы просили кассира тщательно их проверить.
- Мисс Стрит это сделала, - сказал Мейсон.
- Могу я спросить, мистер Мейсон, это вы ей так велели?
- Да.
- Почему?
- Потому что я хотел убедиться в подлинности чеков.
- Но это так необычно для клиентов.
- Возможно.
- Имели ли вы какие-то причины считать, что эти чеки не в порядке?
- Это трудный вопрос. Что если сначала вы мне расскажете, почему вы здесь?
- Кассир все ободумал, - сказал Кэнби. - После того, как вы ушли, он явился ко мне и попросил совета. Я осмотрел чеки и послал их нашему эксперту по почеркам.
- Что-то было не так? - спросил Мейсон.
- Я обнаружил кое-что на одном из чеков, что меня озадачило, - сказал Кэнби. - Я хотел, чтобы мое предположение подтвердил профессионал.
Конечно, его заключение нельзя считать окончательным, но он дал положительную оценку одному чеку. С другим ситуация иная.
- Каким образом?
- Чек, выписанный на нас, очевидно, подписан Лолой Фэксон Оллред. Но вполне возможно, что чек на Первый национальный банк в Лас-Олитасе поддельный.
- Так и есть, черт возьми! - воскликнул Мейсон.
- Так и есть. Подделку можно заметить.
- Как?
- С помощью микроскопа. Кто-то обводил подпись на чеке через копировальную бумагу. Это один из самых старых известных способов подделки. Человек берет бумагу с подлинной подписью того, чьим именем он намерен подписаться. Кладет под эту подпись лист копирки, а под нее документ, который хочет подделать. Потом осторожно обводит зубочисткой или другим острым предметом линии букв подлинной подписи. С легким нажимом, так что на бумаге внизу остается отпечаток копирки.
- А потом что? - спросил Мейсон.
- Потом тот, кто подделывает, берет перо - и либо черные, очень густые чернила, либо тушь...
- Продолжайте.
- И обводит крючок за крючком, линию за линией, те следы, что получились от копирки. Откровенно говоря, мистер Мейсон, в результате получается отличная подделка. Когда она тщательно сделана, отличить могут только эксперты - в зависимости от возраста, умственного состояния и эмоций того, кто подделывал. Перо, конечно, двигается медленнее, чем в случае подлинной подписи. Так что, если человек нервничает, в линиях подписи бывают микроскопические неточности, из-за дрожания руки. Но если рука тверда и человек не волнуется, подделка может быть сделана совершенно убедительно.
Мейсон только кивнул.
- Подделка чека в данном случае, - продолжал Кэнби, - могла быть сделана или кем-то старше среднего возраста, или лицом, находившимся в состоянии волнения. Невооруженным глазом ничего не заметно, но микроскоп обнаруживает слегка волнистые линии.
- В самом деле? - заметил Мейсон.
- Так что, - продолжал Кэнби, - я захотел увидеться с вами и выяснить в точности, что вы знаете об этом чеке.
- Почему бы не попробовать связаться с миссис Оллред?
- Мы пытались. Кажется, она в данный момент недоступна.
- Вам известно, где она?
- Она, кажется, уехала с друзьями путешествовать на автомобиле. Ее муж вроде бы принимает ее отсутствие легко, утверждает, что не имеет ни малейшего понятия, где ее можно найти, и не будет пытаться ее разыскивать, пока она не даст ему о себе знать откуда-нибудь. Говорит, что она уехала с какими-то друзьями, интересующимися фотографией, и они просто где-то бродят.
- И вам показалось, что он ничуть не обеспокоен ее отсутствием?
Кэнби посмотрел на Мейсона с подозрением:
- У него есть для этого причины?
Мейсон раздраженно ответил:
- Не пробуйте на мне свои приемы. Цель моих вопросов - помочь вам.
Если вы в этом не заинтересованы, я умываю руки.
- Но это же вы предъявили чек, - напомнил Кэнби.
- Разумеется, - признал Мейсон, - и я вам скажу, как я его получил.
По почте, в конверте, и это все, что я могу вам сказать.
- Это ставит банк в странное положение, - сказал Кэнби. - Конечно, мистер Мейсон, всегда есть шанс, что предъявленный нам чек - фальшивка.
- Мне показалось - вы сказали, что ваш специалист признал подпись на одном чеке подлинной?
- Он произвел предварительную проверку и утверждает, что есть признаки подлинности подписи. Другими словами, он еще не обнаружил на этом чеке явных признаков подделки.
- Ну, - спросил Мейсон, - так что вы собираетесь делать? Вы что, пришли сказать мне, что не примете этот чек?
- Нет, нет, вовсе нет!
- Тогда что?
- Однако, - сказал Кэнби, - при данных обстоятельствах я решил, что вы должны знать и, возможно, вы захотите взять этот чек и держать его у себя, пока по прошествии некоторого времени не удостоверитесь в его подлинности.
- А я уже удостоверился, - сказал Мейсон. - Кассир говорит, что чек подлинный. Ваш эксперт по почеркам говорит, что он подлинный.
- Но чек, предъявленный вместе с ним, - явная подделка, очень искусная подделка.
- Ну и что?
- Это, несомненно, вынуждает нас подвергнуть чек, предъявленный нашему банку, тщательной проверке.
- Так сделайте эту проверку! - воскликнул Мейсон. - Это именно то, чего мне хотелось. Это я и просил вас сделать.
- Я бы хотел знать больше об обстоятельствах, при которых эти чеки получены, мистер Мейсон. И я надеюсь, вы согласитесь со мной, что надежнее всего будет при данных обстоятельствах подождать с оплатой, пока мы не сможем связаться с миссис Оллред.
- Разве чек не подлинный?
- Не знаю.
- Почему не обратиться в полицию?
- Это может иметь неприятные последствия, - сказал Кэнби, беспокойно ерзая в кресле. - Семья такая значительная, мистер Мейсон.
- Слушайте, у вас же есть адвокат, - произнес Мейсон. - Я не ваш адвокат. Почему бы не спросить его, что с этим делать? У вас чек, который может быть подделан. Если он подделан, вы хотите поймать того, кто смошенничал.
- Конечно, - пробормотал Кэнби, - наш эксперт по почеркам пока не смог обнаружить что-то определенное. Ему могут понадобиться несколько дней на то, чтобы что-то установить. Даже тогда может открыться какое-то сложное обстоятельство. Обычно, мистер Мейсон, банк несет ответственность за оплату поддельного чека, поскольку оплата предъявленного чека может быть произведена в результате небрежности.
Мейсон усмехнулся в ответ и сказал:
- Извините, мистер Кэнби, это ваша забота.
- Но это ваш чек - тот, который подделан.
- Это так, - согласился Мейсон.
- И мы не можем предъявить его к оплате.
- Это ваша проблема, мистер Кэнби.
Секретарша Герти появилась в дверях с телеграммой. Мейсон кивнул Делле Стрит:
- Посмотри, что там, Делла.
Делла Стрит открыла телеграмму, посмотрела на Мейсона чуть насмешливо, потом перевела взгляд на Кэнби.
- Ну же, Делла, в чем дело? - нетерпеливо спросил Мейсон.
Делла Стрит вручила телеграмму адвокату. Мейсон посмотрел на нее, хмыкнул и прочел вслух:
"ОТПРАВИЛА ВАМ ПОЧТОЙ ЧЕК НА 2500 ДОЛЛАРОВ ЗАЩИТИТЕ МОЮ ДОЧЬ ПАТРИЦИЮ В СЛУЧАЕ ЕСЛИ ОНА НУЖДАЕТСЯ ПОМОЩИ НО НЕ СПРАШИВАЙТЕ ЕЕ НИ О ЧЕМ ЛОЛА ФЭКСОН ОЛЛРЕД"
- Эта телеграмма, - объявил Мейсон, - отправлена из Спрингфилда, - и он вручил ее банкиру.
Кэнби изучил ее и сказал:
- Отправлена в девять часов сегодня утром из Спрингфилда. Она ссылается на две с половиной тысячи, но, как я понял, вы получили два чека на две с половиной тысячи каждый.
- Правильно, - согласился Мейсон. - Один из них явно фальшивый.
- Да, да, так и есть.
- Другой чек, очевидно, не подделка. Миссис Оллред хочет, чтобы я что-то сделал для ее дочери. Если вы задержите оплату этого чека, то под свою ответственность.
- Ну, - сказал Кэнби, - эта телеграмма - все, что нужно нашему банку.
Две с половиной тысячи долларов по этому чеку будут положены на ваш счет, мистер Мейсон.
- Я так понимаю, - небрежно сказал Мейсон, - у миссис Оллред достаточный счет, чтобы покрыть этот чек?
Банкир улыбнулся:
- Ее счет очень велик, мистер Мейсон.
- Достаточно свободных денег?
- Онапривыкла иметь под рукой большие суммы.
- Знаете ли вы что-нибудь об этом счете в Лас-Олитас?
- Нет, ничего.
- Что ж, спасибо, что зашли, - внезапно сказал Мейсон, и Кэнби, поняв, что интервью окончено, пожал ему руку и ушел - тихий мрачный человек, очевидно недовольный результатом встречи.
Как только дверь закрылась, Мейсон сказал Делле Стрит:
- Вот тебе типичный банкир, Делла. Его эксперт по почеркам не может найти ничего дурного в первом чеке, и все же банк так осторожен, что не будет платить. Затем приходит телеграмма, на которой стоит подпись, отпечатанная на машинке, зато она на подлинном желтом бланке "Уэстерн Юнион", и банк готов сотрудничать. Любой может послать какую угодно телеграмму и подписаться на ней любым именем, каким захочет, - но банкиры готовы скушать все, что, кажется, происходит "должным образом", и давятся насмерть необычным. Идеальный способ подойти к банкиру - держа резиновый штамп наготове. Позвони Полу Дрейку, Делла, пусть он придет сюда. Я хочу знать, кто послал эту телеграмму.

Глава 4

Пол Дрейк, глава "Детективного агентства Дрейка", и так, и этак прилаживал свою долговязую фигуру к креслу для клиентов, пока не нашел удобную позицию, свесив ноги через подлокотники.
Пол Дрейк тщательно культивировал у себя незаметную внешность и мрачное выражение лица. Для него отсутствовала всякая романтика в управлении розыскным агентством. Он смотрел на свою профессию с пессимистической отчужденностью, хотя работу свою выполнял весьма компетентно.
- Ты знаешь что-нибудь о Бертране С. Оллреде? - спросил Мейсон.
- Очень мало. Он большая шишка в горнорудном деле. Постой, что-то я еще знаю. Слышал всего только третьего дня. Он замешан в каком-то процессе о мошенничестве.
- У него жена сбежала, - сообщил Мейсон.
- О'кей, а я при чем?
Мейсон вручил Полу Дрейку телеграмму, которую он получил:
- Я хочу побеседовать с миссис Оллред. Вот телеграмма, она отправлена сегодня рано утром из Спрингфилда. Я хочу, чтобы ты эту женщину нашел.

Предыдущая страница 2 Следущая страница


3 Эрл Гарднер

- Есть описание? - спросил Дрейк.
Мейсон покачал головой:
- Это предоставляется тебе, Пол. Принимайся за работу живо. У нее есть дочь, Патриция Фэксон, - о ней упомянуто в телеграмме.
Предполагается, что миссис Оллред сбежала с мужчиной, Робертом Флитвудом.
Сведения крайне конфиденциальные. Семья не хочет, чтобы они вышли наружу.
- Когда она уехала?
- Предположительно - в субботу вечером. Она отправила мне чек на местный банк - на две с половиной тысячи. Чек вроде бы подписан ею. Он был отправлен по почте в субботу вечером. Сегодня утром я получил другой чек на Первый национальный банк в Лас-Олитасе, тоже на две с половиной тысячи долларов, и тоже, предположительно, подписанный ею.
- В телеграмме, - заметил Дрейк, - она ссылается только на один чек.
- Верно. На две с половиной тысячи. И только он один, как утверждает банк, настоящий.
- А что же другой?
- Эксперты по почеркам утверждают, что он подделан. Подпись скопирована.
- А как написаны чеки, кроме подписи?
- Напечатаны на машинке, - сказал Мейсон. - Оба чека одинаковы, и, что интересно, насколько я могу судить в результате изучения конвертов, оба напечатаны на одной машинке.
- О'кей, - сказал Дрейк. - Давай.
Мейсон дал ему два конверта, в которых прибыли чеки.
- Где чеки?
- Один из них оплачен, - ухмыльнулся Мейсон, - а другой банк задержал. Банк может пожаловаться, обратившись в полицию.
- Банк не просил предъявить конверты, в которых пришли чеки?
- Пока нет. Попросит. Сфотографируй эти конверты. Потом сделай увеличение, чтобы мы могли разглядеть шрифт машинки. Пусть эксперты определят марку и модель машинки, на которой они напечатаны.
- Это все?
- Все, что я могу тебе сказать. Ты, может быть, еще что-то придумаешь, когда возьмешься за дело.
Дрейк тяжело поднялся с кресла:
- А как насчет этой Патриции? Ей можно сказать про телеграмму?
- Не вижу, почему бы и нет.
- Сказать ей, что я от тебя?
Мейсон с минуту подумал, потом сказал:
- Сначала скажи ей, что ты газетный репортер. Посмотрим, какая история у нее заготовлена для прессы. Потом скажи ей, кто ты такой, и сообщи, что работаешь на меня. Посмотри, не изменит ли это ее историю.
- Еще что-нибудь? - спросил Дрейк.
- Не должен же я чертить тебе диаграмму, Пол, - сказал Мейсон. Полицейские отчеты полны случаев об исчезнувших женах богатых мужей и о мужьях, которые придумывают то одну историю, то другую. Все это по одному образцу.
- Ты хочешь сказать - муж шандарахнет жену по голове, спрячет тело в погреб, обольет цементом, а потом рассказывает соседям, что его супруга уехала навестить "тетушку Мэри"?
- В общих чертах так.
- В этом деле есть второй персонаж. Флитвуд.
- Погреб может быть большой.
- Я полагаю, никто не должен знать, что происходит?
- Правильно.
- Сказать ли Патриции, почему ты ищешь ее мамочку?
- Нет. Пусть она говорит - и действует.
- О'кей, - сказал Дрейк. - Как скоро ты хочешь, чтобы я управился?
- Чем скорей, тем лучше, - сказал Мейсон.
- Как всегда у тебя, - заметил Дрейк - и ушел.
Мейсон сказал Делле Стрит:
- Управляйся тут без меня, Делла. Я собираюсь прокатиться в Лас-Олитас. Если повезет, я увижусь с президентом банка еще до обеденного перерыва.

Глава 5

Лас-Олитас в дремлющем довольстве жался к подножьям холмов, поросших фруктовыми садами. Здесь стояли дома хозяев ранчо, которые имели неплохой доход. Были здесь и дома богачей, сменивших спешку и сутолоку большого города на спокойствие богатого маленького пригорода.
Расположенный на тысячу футов выше равнины, на фоне причудливых гор, Лас-Олитас купался в солнечных лучах. Обитатели его жилых кварталов безмятежно взирали на голубовато-серую дымку вдали - там, где большой город изрыгал в воздух тошнотворные газы.
Доехать от конторы Мейсона до главной улицы Лас-Олитаса можно было за двадцать минут, и Мейсон на минуту остановился, чтобы полюбоваться чистой голубизной неба и склонами гор на заднем плане. Потом адвокат оставил машину на стоянке и прошел пешком небольшое расстояние до Первого национального банка. Это учреждение, казалось, отражало характер всей местности. Большой, просторный и тщательно спланированный искусными архитекторами банк был пропитан атмосферой безмятежной стабильности.
Проходя вдоль ряда открытых помещений за мраморным барьером, Мейсон заметил медную дощечку с надписью: "К.Э.Поулинг, Президент". Мейсон также отметил, что мистер Поулинг в настоящий момент свободен.
Адвокат остановился у барьера и стал изучать президента, мужчину около шестидесяти, в дорогом, хорошо сшитом костюме. У мужчины был значительный вид, его глубокие проницательные глаза умудрялись посылать сияющую улыбку всему большому миру - и, вместе с тем, эти же глаза производили жесткую оценку собеседника, основанную на тонком объективном наблюдении.
Мейсон поклонился, и человек, сидевший за столом, моментально поднялся и подошел к мраморному барьеру.
- Моя фамилия Мейсон, - представился адвокат.
Поулинг протянул ему руку.
- Я адвокат.
- Да, мистер... но... Перри Мейсон?
- Да.
- Что же, мистер Мейсон... Вот поистине радость! Не войдете ли вы? Я столько о вас читал. Вы собираетесь открыть счет, мистер Мейсон? - Поулинг приглашающе распахнул дверцу из красного дерева.
- Нет, - ответил Мейсон, проходя за барьер. - Я приехал повидать вас по делу, которое, откровенно говоря, меня озадачило, - это дело касается интересов и состояния одной из ваших вкладчиц.
- В самом деле, мистер Мейсон? Садитесь. Расскажите мне.
- Сегодня утром я получил по почте чек, - сказал Мейсон. - На предъявление в ваш банк, на сумму в две с половиной тысячи долларов.
- Ах, так, - сказал Поулинг. Тон его показывал, что две с половиной тысячи долларов легко могли быть оплачены большинством из вкладчиков его банка.
- Я предъявил этот чек в мой банк в городе, "Фармерз, Мерчантс энд Меканикс".
Поулинг кивнул.
- Вы, возможно, слыхали об этом банке? - спросил Мейсон.
Поулинг уклончиво произнес:
- Я хотел бы знать больше подробностей, мистер Мейсон.
- Лицо, которое подписало чек, - сказал Мейсон, - Лола Фэксон Оллред.
У нее счет в том же банке, где и мой. Изучая подпись на чеке, администрация банка что-то заподозрила, пригласила эксперта по почеркам, и этот эксперт объявил чек фальшивым.
- Ах, в самом деле?
- Полагаю, что вас об этом известили.
- Что, собственно, вас интересует, мистер Мейсон?
- Я также получил другой чек от Лолы Фэксон Оллред на сумму в две тысячи пятьсот долларов, - сказал Мейсон.
Теперь Поулинг сидел абсолютно прямо на своем стуле, он слегка откинул голову, словно желая уловить каждое сказанное адвокатом слово.
- Тот чек, - продолжаял Мейсон, - чист как золото. Он был прислан как плата за то, чтобы представлять интересы миссис Оллред в некоторых касающихся ее делах. Таким образом, я оказался в странном положении: с одной стороны, я владелец двух чеков - фальшивого и подлинного, с другой я представляю интересы миссис Оллред.
- Ах, так, - пробормотал мистер Поулинг.
- Моя клиентка в настоящий момент недосягаема, - сказал Мейсон.
- В самом деле?
- Мне пришло в голову, что чек на ваш банк, который я получил, может быть не единственной подделкой. Миссис Оллред, как я понял, обычно печатает свои чеки на машинке?
- Кажется, так. Да.
- И только подпись ставится от руки?
Поулинг кивнул.
- Я хотел бы удостовериться, - произнес Мейсон, - что моя клиентка не часто прибегает к такого рода оплатам. Разумеется, если банк оплачивает подделанный чек, он несет ответственность. Но я уверен, что узнай моя клиентка о происшедшем, она немедленно приняла бы меры к пресечению подобных фальсификаций.
Поулинг нажал кнопку на столе. Из соседней комнаты появилась секретаршаи застыла в почтительной позе. Поулинг сказал:
- Принесите мне, пожалуйста, запись текущего счета миссис Лолы Фэксон Оллред и все расходные ордера. Мне нужны все чеки, которые представлялись по этому счету.
Секретарша удалилась. Мейсон поинтересовался:
- Я не ошибусь, если предположу, что ее счет не слишком велик?
- Я полагаю, миссис Оллред любит иметь большие суммы наличными на руках. Она любит, чтобы ее счет легко можно было реализовать. Должен также напомнить вам, что, как адвокат миссис Оллред, вы не должны добиваться информации, которую она может не захотеть вам сообщить.
- Я уверен, что таких вопросов не задам.
Поулинг кивнул. Вернулась секретарша с письмом и использованным чеком.
- Кассир собирался обратить ваше внимание на это на завтрашнем заседании банка. Он решил, что, наверно, вам нужно об этом знать, хотя все сделано по форме. Заметьте, что письмо адресовано лично ему.
Поулинг взял письмо и чек, тщательно положил их так, чтобы Мейсон не мог видеть. Несколько секунд изучал, затем молча забарабанил кончиками пальцев по краю стола. Наконец он кивнул секретарше:
- Это все.
Девушка удалилась. Поулинг повернулся к Мейсону. Его глаза больше не улыбались. Они стали жесткими и твердыми, оценивая случившееся.
- У вас есть какая-то причина, чтобы представить мне это дело, мистер Мейсон?
- О да.
- Могу я спросить - какая?
- Моя клиентка договаривается со мной, чтобы я позаботился об ее интересах. Затем она становится недосягаемой. Обстоятельства, окружающие ее исчезновение, не совсем обычны. Мне пришло в голову, что, возможно, некто, зная о ее намерении уехать, умышленно воспользовался этим, чтобы начать уменьшать ее счета.
- Подделка искусная?
- Думаю, да. Обведение букв через копирку - но мой банк это обнаружил только после того, как я сам попросил администрацию банка как следует проверить чек.
- Другими словами, у вас была причина подозревать, что чек подделан?
- Я имел основания считать, что в интересах моей клиентки нужно очень тщательно проверить чек.
- Но, как я понимаю, мистер Мейсон, этот чек был прислан в качестве оплаты за услуги, оказанные вами миссис Оллред?
- Для этой цели предназначался другой чек.
- Но зачем нужно было подделывать чек, выписанный на ваше имя, мистер Мейсон?
Адвокат улыбнулся:
- Это именно то, что я хотел бы узнать.
Поулинг изучал письмо и чек еще несколько минут, потом внезапно принял решение и передал и то и другое Мейсону.
Адвокат прочел письмо, адресованное кассиру Первого национального банка в Лас-Олитасе. Оно целиком было отпечатано на машинке, кроме подписи, и говорилось в нем следующее:
"Это письмо представит вам Морин Милфорд, чья подпись стоит непосредственно над моей в левом углу этого письма.
Сегодня я вручаю Морин Милфорд чек на пять тысяч долларов и хочу, чтобы этот его оплатили сразу по предъявлении, не требуя у Морин Милфорд каких-либо документов, кроме тех свидетельств, которые содержатся в этом письме.
Вы увидите, что чек на имя мисс Милфорд, что она расписалась на обороте чека, и что я, в свою очередь, расписалась под ее подписью, гарантируя ее подлинность. Посылаю вам еще это письмо, чтобы не возникло сомнений в личности мисс Милфорд. Пожалуйста, проследите, чтобы этот чек был немедленно оплачен.
Искренне ваша Лола Фэксон Оллред".
В левом верхнем углу стояла подпись Морин Милфорд и ниже другая подпись - Лолы Фэксон Оллред. Чек на сумму в пять тысяч долларов был подписан "Лола Фэксон Оллред", получатель - "Морин Милфорд", чья подпись подтверждалась письмом.
- Что вы об этом думаете? - спросил Поулинг.
Мейсон, нахмурившись, рассматривал письмо.
- У вас тут есть увеличительное стекло? - спросил он.
- Очень сильное, - сказал Поулинг, открывая ящик стола.
Мейсон поизучал подписи, потом сказал:
- Я не эксперт по почеркам, но я бы сказал, что эти подписи сделаны не тем способом, каким подделан чек на две с половиной тысячи долларов.
Поулинг кивнул. Мейсон продолжал:
- Тот факт, что миссис Оллред прибегла к такому способу идентификации получателя, указывает на то, что мисс Морин Милфорд трудно удостоверить свою личность как-то по-другому. Иными словами, мисс Милфорд, совершенно очевидно, тут неизвестна.
Снова банкир ограничился кивком.
- И совершенно очевидно, была какая-то необходимость спешки в связи с этим делом, - заметил Мейсон. - Я вижу, что письмо и чек датированы субботой. Предъявлены документы сегодня утром.
Мейсон перевернул письмо, разглядел штамп, обозначающий час получения письма банком, и сказал:
- Очевидно, его принесли через несколько минут после десяти. Неплохо бы узнать у кассира насчет Морин Милфорд.
Поулинг начал было нажимать кнопку, потом остановился, взял письмо и чек, сказал:
- Извините меня, я отлучусь на минутку, мистер Мейсон.
Потом спокойно отворил дверь красного дерева из кабинета, неспешно пошел по длинному коридору и остановился перед окошком кассира.
Когда он вернулся, он держал в руке клочок бумаги с описанием, данным ему кассиром.
- Морин Милфорд, - сказал банкир, - очевидно, весьма заметная молодая женщина, чуть старше двадцати, жгучая брюнетка с темными глазами и длинными ресницами. На ней был дымчато-голубой костюм и темно-синие замшевые перчатки. У нее был синий замшевый кошелек и эксцентрическая шляпа с красными полями, надетая набекрень. Она сняла перчатки, когда предъявляла чек. Кассир из предосторожности попросил ее еще раз расписаться - в получении денег. Затем он выдал ей деньги стодолларовыми купюрами. Кассир запомнил, что она хорошо сложена, с тонкой талией, и выглядит сильной. Она абсолютно владела собой и ситуацией, не испытывала ни малейшей неловкости. Улыбаясь, она отвела все вопросы о том, что собирается делать с деньгами. Разумеется, какое до этого дело кассиру, так что он вел себя тактично. Он только спросил ее, не собирается ли она здесь поселиться и пожелает ли открыть счет, какие она предпочтет купюры, и тому подобное.
Единственная подозрительная деталь, которую заметил кассир, это обилие косметики. Помада казалась слишком яркой, и естественная форма рта была сильно искажена и утолщена. Как только ей оплатили чек, она положила деньги в кошелек и вышла. И кажется, мистер Мейсон, это все, что мы знаем о данном деле. Я, разумеется, предложу эксперту по почеркам немедленно изучить письмо и подписи на чеке, но заметьте, что подписей три: одна под письмом, другая на лицевой стороне чека, третья - на его обороте. Каждая из этих подписей кажется совершенно подлинной. - Банкир остановился, ожидая комментария Мейсона.
Адвокат отодвинул назад свой стул.
- Не будете ли вы любезны, - попросил он, - сейчас же известить меня по телефону, если последуют какие-то вопросы со стороны вашего эксперта?
Поулинг кивнул. Мейсон продолжил:
- По-моему, ему надо сделать предварительный осмотр, а затем, вероятно, более подробную проверку. Я хотел бы, чтобы со мной посоветовались.
- Уверен, что без вашего участия не обойдутся.
Мейсон небрежно заметил, переворачивая письмо:
- Я не уверен, что вы сообщили мне относительно всех выплат со счета миссис Оллред за последнее время.
- Со счета снимали один-единственный раз за... ну, за некоторое время, мистер Мейсон, - сказал банкир.
Неожиданно Мейсон повернул письмо так, что свет упал под углом. Потом пощупал пальцами подпись.
- Что-то неладно? - спросил Поулинг.
- Я бы сказал, что теперь можно спокойно сложить два и два, - ответил Мейсон. - Можно заметить легкое отступление от линий этой подписи - словно по ней прошлись сухим пером. Совершенно очевидно, это и была та подпись, которую обводили, ставя подпись на фальшивом чеке.
- Ах ты господи! - произнес Поулинг так, будто его раздражала какая-то мелочь, вроде того, что сломался карандаш.
Мейсон посмотрел на него иронически:
- Речь о двух с половиной тысячах долларов, - напомнил он.
Поулинг так и засиял:
- Которые банк так и не заплатил!
- Но это не умаляет серьезности преступления, - заметил Мейсон.
- Нет, полагаю, что нет.
- И не меняет того факта, что необходимо принять определенные меры.
- Например, какие?
- Предпринять определенные шаги и проследить, чтобы другие подделанные чеки не оплачивались.
- Это, разумеется, будет сделано, сразу же - вообразите только, что фальшивый чек использован, чтобы нанять адвоката с целью защитить данный счет от дальнейших подделок! Можно было бы подумать...
- Да, продолжайте, - предложил Мейсон, когда тот заколебался.
- Что это сделано намеренно.
- Нет, это не так! - отрезал Мейсон.
- Нет, нет, конечно же, нет! Я только сказал, что можно так подумать.
- Благодарю вас, - сказал адвокат, - за то, что остановились на этом "можно", - и он вышел.
Мейсон вручил продолговатую квитанцию дежурному на стоянке автомобилей рядом с банком и спросил:
- В десять утра вы дежурили?
Тот кивнул и с опаской спросил:
- А что случилось?
- Ничего не случилось, - успокоил его Мейсон. - Мне нужна некоторая информация о личности, которая оставила тут на несколько минут свою машину.
Дежурный засмеялся и ответил:
- Слушай, парень, чтобы эта стоянка окупалась, мы должны иметь дело с сотнями автомобилистов за день, и...
- Эта молодая женщина, - перебил Мейсон, - такова, что вы ее, возможно, и заметили. Хорошая фигура, отлично сядящий голубой костюм, синий замшевый кошелек, шляпка с красными полями, надетая набекрень, длинные темные ресницы...
- Заметил бы я такой персонаж? - с энтузиазмом подхватил дежурный. Даже когда я слушаю, как вы ее описываете, у меня слюнки текут. Так что с ней?
- Ничего, если вы ее не заметили.
- Не думаю, чтобы она здесь парковалась. Говорите, это было утром?
- Почти ровно в десять сегодня утром.
- Не думаю. Мы не так заняты в десять утра. Только когда улицы становятся полны машин, они начинают сюда подъезжать.
Мейсон поблагодарил его, заплатил за машину, проехал квартал и продогнал машину к стоянке через улицу от банка.
- Вы были здесь сегодня в десять утра? - спросил он дежурного.
Тот поколебался, прежде чем ответить. Мейсон сказал:
- Если да, то вам полагается награда в пять долларов.
- Это другое дело. А за что награда?
- Я пытаюсь кое-что выяснить о девушке дет двадцати - двадцати двух.
Голубой костюм, хорошая фигура, синий замшевый кошелек, синие перчатки, шляпка набекрень, которая...
- Что вы хотите о ней знать?
- Все, что можно. Вы ее помните?
- Кажется, да. А как насчет пяти монет?
- Небольшая информация о марке и модели машины, на которой она приехала, и все в таком роде.
Дежурный ухмыльнулся:
- Давайте пять зеленых, приятель!
Мейсон дал ему пятидолларовую бумажку.
- Это "крайслер", взятый напрокат в местном агентстве. Названия агентства не знаю. Я ее запомнил, потому что хорошенькая особа, вот я и отнесся к ней внимательно. Иногда так что-то получаешь.
- На этот раз вы что-то получили? - осведомился Мейсон.
- Улыбку.
- И все?
- Этого достаточно.
- Сыграйте на скачках на эти пять зеленых, - предложил Мейсон. Может, повезет.
- Может, сыграю. Спасибо.
Из будки Мейсон позвонил в контору Дрейка. Когда тот ответил ему, он сказал:
- Пол, я хочу, чтоб ты проверил агентства по прокату автомобилей.
Надо, чтоб ты узнал все, что сможешь, о женщине лет двадцати двух или двадцати трех, которая брала машину сегодня утром. - Он быстро описал ее.
- Она могла назваться Милфорд - или другой фамилией. Она брала открытый "крайслер", и я хочу, чтоб ты проверил все подобные учреждения в городе, да поживее.
- О'кей, - сказал Дрейк. - Что-нибудь еще?
- Все. Что нового у тебя?

Предыдущая страница 3 Следущая страница


Дело о ленивом любовнике 4

- Я не очень-то продвинулся, Перри, - уныло сказал Дрейк. - Мне еще не удалось достать фотографию миссис Оллред. Патриция Фэксон ушла из дому сегодня в девять утра и еще не вернулась. Никто точно не знает, где она. Я обнаружил место, где останавливалась сбежавшая парочка. Если это действительно сбежавшая парочка, а не двое хитрецов, которые специально пудрят всем мозги.
- Как это? - спросил Мейсон.
- Эта парочка, - сообщил Дрейк, - появилась в мотеле в Спрингфилде вскоре после полуночи в субботу. Им нужен был двойной номер. В мотеле оставался только один такой. Они его заняли. Машину вела женщина, и она взяла на себя все переговоры и регистрацию. Мужчина сидел в машине сложа руки, очевидно, слишком разленился, чтобы пошевелиться, и не проявлял ни малейшего интереса к происходящему. Женщина записалась как "Р.Г.Флитвуд с сестрой" и сказала, что они занймут домик на две ночи. Утром в воскресенье женщина пришла в контору мотеля и спросила насчет проката посуды, а также, где находится бакалея, которая открыта в воскресенье.
- В том доме, который они заняли, есть кухня? - спросил Мейсон.
- Именно. Мотель предоставил ей комплект посуды, и ей объяснили, где она может купить продукты. Она уехала и вернулась с большой корзиной продуктов на сиденье.
- Мужчина с ней ездил?
- Нет. Она сказала, что он спит, он любит поспать подольше в воскресное утро. Женщина, очевидно, стряпала в воскресенье и сегодня утром. В девять тридцать она вернула посуду, тщательно вымытую и вытертую, объявила, что они уезжают, - и они исчезли в скором времени после того.
Никто не знает, в каком направлении они уехали.
- Значит, они приехали около полуночи в субботу? - переспросил Мейсон.
- Верно. Возможно, было полпервого. Я думаю, отсюда в Спрингфилд добрых два часа пути, значит они могли выехать около - ну, скажем, около десяти в субботу вечером, и, учитывая, что они прибыли в Спрингфилд в полпервого или около того, можно сказать, что они выехали из города самое позднее в десять тридцать.
- И женщине нужен был двойной номер?
- Да, и она настаивала, чтобы там было три отдельных кровати.
- Зачем ей три отдельных кровати для себя и своего брата?
- Не сказала. Сказала только, что нужен двойной номер, желательно, с двуспальной кроватью и двумя односпальными. Естественно, в такое время ночи служащие мотеля не спрашивают у приезжающих, сколько их там. Они исходили из того, что нужнот три кровати, и соответственно взяли плату.
- А как насчет описаний внешности? - поинтересовался Мейсон.
- Сравню описания, как только их получу, - заверил Дрейк. - Конечно, все это могут быть маневры для отвлечения внимания. Имею также кое-что по телеграмме. Эту телеграмму отправила из Спрингфилда женщина - по телефону со станции. Ей сказали, что стоимость телеграммы - сорок центов, и она опустила куда нужно сорок центов мелочью. Это все, что в "Уэстерн Юнион" об этом знают.
Мейсон засмеялся и сказал:
- Банк без колебаний принимает телеграммы как подтверждение чека, а теперь выясняется, что телеграмма свидетельствует о подлинности не больше, чем голос, который диктовал текст по телефону. Кто подтвердит, что он принадлежал Лоле Фэксон Оллред?
- Верно, - согласился Дрейк. - О мужчине я ничего больше не узнал.
Его видели только в машине, когда они прибыли.
- Подходящее поведение для человека, который сбежал с чужой женой, заметил Мейсон. - Он не проявлял интереса к устройству?
- Нет, пока женщина этим занималась, он просто сидел в машине, откинувшись на сиденье.
- Ладно, - сказал Мейсон. - Покорпи над этой взятой напрокат машиной.
Я хочу выследить эту девицу. Машина была взята сегодня утром, возможно, около девяти, наверно, ее еще не сдали. Займи побольше людей, чтобы, когда она вернет машину, можно было установить за ней слежку.
- О'кей, Перри, займу этим несколько человек.
- И начни проверять отели, туристские лагеря, мотели и все прочее, чтобы найти след парочки, - напомнил Мейсон.
Дрейк сказал раздраженно:
- А какого черта еще мы делаем, как ты думаешь, Перри?
- Может быть, продумываете другие способы грабить вкладчиков банков, - сказал Мейсон и повесил трубку.

Глава 6

Было три тридцать, когда незарегистрированный телефон Мейсона резко зазвонил. Этот телефон стоял у него на столе. Только Делла Стрит и Пол Дрейк знали этот номер, и адвокат, потянувшись к аппарату, ответил:
- Да, Пол. Что случилось?
Голос Дрейка, резкий от нетерпения, произнес:
- Мы засекли девицу, которая брала сегодня машину в агентстве, Перри!
- Здорово, - сказал Мейсон. - И что же?
- Она взяла ее сегодня в девять утра, назвалась Джейн Смит и дала фальшивый адрес в Денвере, - сообщил Дрейк. - Она заплатила задаток и сказала, что вернет машину около двух часов дня. Мы это обнаружили примерно через час после того, как мои люди взялись за работу. Я тебя не известил, потому что ничего особенного в то время еще не было известно. Я только отправил оперативников проследить за ней, когда она вернет машину.
- Продолжай, - Мейсон внимательно слушал.
- Она вернулась около часа назад, - сказал Дрейк, - и хотела оформить бумаги, чтобы взять машину на неделю. Сказала, что собирается пожить за городом и что особенно много миль на машине не сделает, но будет ездить туда-сюда. Агентство заключило с ней договор, и, конечно, мои ребята пошли за ней, как только она ушла.
- У нее появилась мысль, что за ней хвост?
- Не думаю.
- Куда она направилась?
- Еще не знаю, Перри. Мои ребята следят за ней. Я занял этой работенкой парочку хороших мужиков, они ее выследят. Я просто хотел убедиться, что ты наготове.
- Это та самая женщина?
- Нет вопроса. Описание подходит тютелька в тютельку. Это единственный "крайслер", который был сдан, а женщина подходит к твоему описанию. Для меня это ясно как день.
- Для меня тоже, - согласился Мейсон.
- О'кей. Новости могут быть теперь каждую минуту.
Адвокат повесил трубку, а Делла Стрит сообщила:
- Герти сказала, что в конторе ждет Джордж Джером.
- Джером? - нахмурился Мейсон.
- Партнер мистера Оллреда по делам рудников. Он хочет тебя видеть, но не говорит, по какому поводу. Утверждает, что это весьма конфиденциально.
- Хорошо, - сказал Мейсон. - Будь готова к звонку Пола Дрейка. Как только мы выследим эту женщину с "крайслером", я хочу ее увидеть. Зови Джерома.
Делла Стрит вышла в приемную, чтобы пригласить Джерома в личный кабинет Мейсона. Джордж Джером проявлял признаки нетерпения: это был человек, который не привык где бы то ни было и кого бы то ни было ждать.
Вошел высокий широкоплечий мужчина, довольно костлявый, скуластый. Из-под мохнатых бровей холодно и оценивающе глядели на мир светло-карие глаза. На вид ему было лет пятьдесят пять - шестьдесят, и, несмотря на возраст, от него исходило ощущение огромной внутренней силы.
- Садитесь, - пригласил адвокат. - Я и сам хотел вас видеть.
- По поводу чего?
Мейсон улыбнулся:
- По тому же делу, по какому вы хотели видеть меня.
Джером не ответил на улыбку Мейсона:
- Если вы телепат, вряд ли мне есть смысл что-то говорить.
Джером устроился в большом кресле, и размеры этого человека словно уменьшили кресло, лишив его даже видимости комфорта.
- Что задумал Оллред? - спросил Джером.
- Боюсь, что не могу вам в этом помочь, - ответил Мейсон.
- Вы что, адвокат Оллреда?
- Нет.
- А чей?
- На этот раз, - сказал Мейсон, - думаю, нет нужды играть в прятки относительно имени моего клиента. Я адвокат миссис Оллред.
- Вы лично видели Лолу Оллред?
- Почему вас это интересует?
- Просто хотел это знать.
- А вы говорили с Оллредом? - спросил Мейсон.
- Я его выслушал.
- Вы его компаньон?
- В некотором роде - да. То есть, я его компаньон в некоторых вопросах. Мы собираемся расстаться, ликвидируем дело. Предполагалось, что мы закончим с делами к субботе. Он хотел сделать мне одно предложение. Я не желал действовать, пока не переговорю с Флитвудом.
- Могу я спросить о чем?
- Он умный мальчик. Он был правой рукой Оллреда, но, если бы я выкупил долю Оллреда, я думаю, что Боб Флитвуд стал бы работать со мной.
Думаю, стал бы. Я хотел убедиться.
- Он такой ценный работник?
- Он досконально разбирается в этом деле.
- Значит, ваше намерение - выкупить долю Оллреда?
- Я этого не сказал.
- Вы это подразумевали.
- Подразумевать не значит сказать. Вы говорили лично с Лолой Оллред?
- Зачем вы возвращаетесь к этому вопросу?
- Затем что вы его избегаете.
Мейсон засмеялся. Джером сказал:
- Вы крепкий орешек, Мейсон.
Адвокат покачал головой:
- Лесть вас далеко не уведет, мистер Джером.
- А что уведет?
- Откровенность.
- Хорошо, попробую, - согласился Джером. - Я хочу, чтобы вы поймали Флитвуда. Хочу конфиденциально поговорить с ним и узнать, перейдет ли он на мою сторону и будет ли играть по-моему. Когда я берусь за работу, я хочу иметь самую большую выгоду. И если уж я взялся за дело, я стою на этом до конца. Мне не нравится Оллред. Вечно он виляет. Вы заключаете с ним соглашение, а он это понимает по-своему и никогда ничего не подписывает. Всегда говорит, что это дело его адвоката, а тот ставит палки в колеса как может. Боб Флитвуд хороший парень. Оллред говорит, будто Боб сбежал с его женой. Если вас интересует мое мнение, я скажу, что Бобу это просто навязали. Думаю, что у миссис Оллред могло что-то к нему возникнуть, и, когда парень об этом узнал, она увезла его. Я этого не утверждаю, знаете ли, но это одно из объяснений.
- Есть другое?
- Да.
- Какое?
- Другое объяснение - что миссис Оллред вообще нет в живых, а Боб ищет подходящую причину ее исчезновения. Вы юрист. Я не собираюсь ставить за вас все точки над "i", Мейсон, я просто подаю вам идею.
- А где в таком случае Флитвуд?
- Вот теперь, - заметил Джером, - вы начинаете говорить так, как я от вас и ждал.
- Да? - поднял брови Мейсон.
- У меня к вам предложение, Мейсон, - сказал Джером. - Если вы дадите мне шанс поговорить с Бобом Флитвудом прежде, чем его увидит Оллред, я вам плачу тысячу долларов. А если мне удастся убедить его и Флитвуд окажется на моей стороне, вы получите две тысячи. Нанимайте детективов, если нужно.
За деньгами я не постою - если это будет в пределах тысячи долларов.
- Это хорошо, - сказал Мейсон, - но я не могу согласиться на работу, которая может повредить интересам моей клиентки.
- Знаю, что не можете. Мне известна ваша репутация, Мейсон. Вы чисты, как собачий зуб, и цепки, как стальной капкан. Потому я к вам и пришел. Вы представляете интересы миссис Оллред. Так и делайте, но, если обнаружите, что можете мне помочь, примите мое предложение. Если вы поверенный миссис Оллред, она рано или поздно свяжется с вами. Если Боб Флитвуд сбежал с ней, вы получите шанс передать ему что-то на словах через нее - или лично.
Передайте, что я должен с ним увидеться. Вот и все. А если Лолы Оллред нет в живых, проведите расследование и найдтите Флитвуда. Предложение остается в силе, так или иначе.
- Что заставляет вас думать, что миссис Оллред нет в живых?
Джером многозначительно посмотрел на Мейсона и подмигнул.
- Думаю, я ясно изложил свое предложение, мистер Мейсон. - Он повернулся к Делле Стрит:
- Вы все ясно поняли, юная леди?
Она кивнула.
- Прекрасно. Как отсюда выйти?
Мейсон указал ему выход.
- Вот моя карточка, мистер Мейсон, - сказал Джером. - Здесь номер телефона, по которому вы можете позвонить. Я буду держать кого-то у этого телефона день и ночь, двадцать четыре часа в сутки. В ту же минуту, как вы наберете этот номер, вы вступите в контакт со мной. И можете сообщить об этом Флитвуду - скажите ему, черт возьми, что мне от него нужно. Флитвуд знает меня, и знает Оллреда. Спасибо, Мейсон. Всего хорошего.
И Джером покинул кабинет, не утруждая себя рукопожатием и не оглядываясь.
Мейсон повернулся было к Делле Стрит, но, прежде чем он заговорил, снова зазвонил его незарегистрированный телефон. Делла сняла трубку, сказала:
- Алло! Да, минуточку, Пол.
Мейсон схватил трубку.
- Только что получил рапорт от моего человека, который выследил эту автомобильную девицу, Перри.
- Отлично! Что произошло?
- Она направилась прямо в Лас-Олитас, остановилась у гаража, где есть станция обслуживания, на Восьмой, пробыла там около пяти минут, затем вышла и поехала в "Уэствик". Первоклассные меблированные комнаты.
- Кого-то навещала? - спросил Мейсон.
- Она там живет, Перри!
- Сто тысяч чертей!
- Вот именно.
- Под каким именем? Джейн Смит?
- Нет, Морин Милфорд. Недавно сняла там квартиру восемьсот два и ждет приезда своей тетушки с Востока. Рассказывает вполне правдоподобную историю. Прокатную машину она оставила в гараже в "Уэствике", вручила дежурному по гаражу пять долларов и сказала, что тетка приедет ее навестить, что она собирается сделать много поездок, что взяла напрокат машину, что она хотела бы, чтобы ее содержали в порядке.
- Как долго она собирается там жить?
- Сказала управляющему - дней тридцать.
- Зачем она останавливалась у гаража на Восьмой, Пол?
- Не знаю. Возможно, мелкая поломка, втулка, или что-то такое. Мой человек не пытался войти и выяснить. Он только болтался против двери и ждал, когда она выйдет, а потом поехал за ней в "Уэствик".
- О'кей, - сказал Мейсон. - Что еще новенького? Есть что?
- Ничего. Еще работаем над сбежавшей парочкой, - сказал Дрейк. Забавно, Перри. Еще одно детективное агентство работает.
- Ты уверен?
- Да.
- Кто их нанял?
- Не знаю, но частные детективы прочесывают местность. У меня такое впечатление, что они, скорее, охотятся за мужчиной, чем за женщиной.
- То есть, за Флитвудом?
- Правильно.
- Есть идея - почему?
- Разве что кто-то им заплатил за доставку сведений. Когда они задают вопросы, они сначала спрашивают о Флитвуде. И описывают мужчину прежде, чем женщину.
- Каково описание Флитвуда? - спросил Мейсон.
- Рост пять футов семь или семь с половиной дюймов. Вес - сто тридцать пять фунтов. Темные глаза, волнистые волосы, внешность несколько романтическая.
- Не удивительно, что миссис Оллред им увлеклась - если, конечно, увлеклась, - сказал Мейсон.
- На то похоже, - согласился Дрейк, - но эта миссис Оллред тоже хорошая штучка. Ей года сорок два, но от всякой этой косметики она выглядит на тридцать.
- Фотографий еще нет?
- Я достал одну, где она в купальном костюме. Там, правда, не видно лица, но фигуру передает как следует. И поверь мне, фигура у нее есть.
- А ты не смог еще добраться до Патриции?
- Нет. Она испарилась после завтрака и с тех пор не появлялась.
- О'кей, - сказал Мейсон, - продолжай работать. Поеду-ка я навестить эту девчонку Милфорд. Держи там человека, чтобы не сбежала, пока я не прибуду, потом можешь его отпустить.

Глава 7

Мейсон объехал вокруг квартала, где возвышался отель меблированных комнат "Уэствик", двадцатиэтажное просторное здание с широкими балконами и террасами в квартирах, выходящих окнами на главный фасад. Плавные архитектурные изгибы заключали в себе неспешную аристократическую атмосферу Лас-Олитаса.
Мейсон продолжал вести машину, он размышлял, наморщив лоб. Свернув на Восьмую улицу, отыскал гараж со станцией обслуживания и вошел внутрь. Это был большой гараж, и более десятка механиков хлопотали над машинами.
Какой-то рабочий полировал автомобильное крыло при помощи переносного вращающегося станочка, из-под которого потоком сыпались искры. Рядом в углу человек с пульверизатором наносил краску на боковую дверцу машины.
Нескончаемо стучали молотки.
Мейсон отыскал управляющего.
- Я ищу свидетеля.
- Здесь много свидетелей. Я не подойду?
- Возможно.
- В чем дело?
- Имя Джейн Смит вам что-нибудь говорит?
- Надо в книгах поглядеть. Так я никакой Джейн Смит не помню.
- А недавно вы ничего не делали для Джейн Смит?
- Не думаю.
- Она была здесь сегодня утром.
- Не припомню.
- А как насчет Морин Милфорд?
- Это дело другое.
- Она была тут с машиной?
- Она клиентка. Я не могу вам о ней что-либо сказать.
- И адреса не скажете?
- И адреса не скажу.
- Нельзя ли взглянуть на машину? - спросил Мейсон.
- А мне на что-нибудь посмотреть дадите?
- Могу вам одну гравюрку показать.
- Какую же?
- Изображает нашего последнего президента.
- Люблю гравюры. Коллекционирую их.
Мейсон достал из бумажника банкноту. Управляющий посмотрел на нее, спокойно оценивая. Мейсон вытащил из бумажника другую и, поместив ее поверх первой, вручил обе управляющему.
- Работа-то какая тонкая! - заметил тот. - Ваша?
- Имею небольшой гравировальный станок, - скромно пояснил Мейсон. - Я большой поклонник искусства и особенно интересуюсь портретами последних президентов.
- Это прекрасно. Не хотите ли взглянуть вот на это?
Мейсон последовал за ним через маленькую дверцу в другую часть мастерской. Управляющий подошел к новенькому "линкольну".
- Эта?
- Эта.
- А что с ней случилось?
- На этот раз не так уж много. Была сломана передняя фара, смято крыло и несколько царапин.
- Она попала в аварию?
- Не-е. Ребенок у нее из молодых да ранний, видно, все свои кольца для зубов изгрыз. Она его оставила сидеть в машине, а сама пошла к доктору посоветоваться насчет перемены диеты для него. Когда она вернулась, оказалось, что малыш выскочил из машины и пожевал переднее крыло, а потом, разыгравшись, согнул его, пытаясь выпрямить, и разбил переднюю фару.
- Так это машина Морин Милфорд?
- Я этого не сказал.
- А мне показалось - сказали.
- Эта машина, - продолжал владелец гаража, - принадлежит ее подруге.
Она брала ее, если случалось что-то непредвиденное. Она хочет привести ее в порядок, но так, чтобы подруга ни о чем не узнала. Вот почему работа срочная. Сегодня к вечеру она будет готова, и владелец не заметит даже царапины.
- Кто владелец?
- Я нем, - отрезал тот. - Осмотрите машину. Мне кажется, на ней должна быть лицензия, и есть, насколько я помню, государственный закон, где говорится, что возле рулевого управления должно быть прикреплено регистрационное свидетельство. Я-то лично ничего об этом не знаю. Теперь я иду в мастерскую. Работы масса. Как, вы сказали, вас зовут?
- Я этого не сказал, - напомнил ему Мейсон. - Я просто гравер.
- Что ж, всегда приятно поговорить с человеком, который увлекается этим видом искусства. В любое время, когда у вас еще будут такие красивые картинки, приносите их сюда.
Мейсон проводил его взглядом, затем открыл дверцу машины, залез на сиденье водителя, нашел регистрационное свидетельство возле рулевого управления. Машина была зарегистрирована на имя Патриции Фэксон. Адрес:

Предыдущая страница 4 Следущая страница


5 Эрл Гарднер

Уэст-Мейворд-авеню, 209.
Адвокат посидел некоторое время в раздумье. Потом выбрался из машины и вышел из гаража. И поехал прямо в "Уэствик".
Не предупреждая о своем приходе, Мейсон поднялся в лифте на восьмой этаж, отыскал квартиру "802" и позвонил в дверь.
Ему открыла молодая оживленная девушка в отлично сшитом голубом костюме и уставилась на него смеющимися темными глазами. Но губы не были кричаще намазаны. Они почти терялись в блеске выразительных глаз.
- Вы мисс Милфорд, - сказал Мейсон.
- Это верно.
- Я хотел бы поговорить с вами.
Она засмеялась и сказала:
- У меня имеется вся страховка, какую я захотела, квартира меблирована. У меня масса книг, и мне ничего не нужно. Я не собираюсь тут жить так долго, чтобы обзаводиться радио. Пылесос мне не нужен, потому что здесь есть уборщица, и...
- Я Джон Смит, - прервал ее Мейсон.
- Да что вы!
- Да, - сказал он, - старший брат Джейн Смит.
- А-а, - сказала она, и тут внезапно оживление покинуло ее лицо. На нем появилось выражение осторожной оценки. - Джейн Смит? Не думаю, что я ее знаю.
- Она взяла напрокат машину, - напомнил Мейсон. - В последний раз ее видели, когда она направлялась в Лас-Олитас.
- Войдите, - пригласила девушка.
Мейсон вошел в гостиную.
- Я понимаю, - сказал он, - ведь вы ждете свою тетушку.
- Да.
- А почему появилась Джейн Смит, когда вы брали машину?
- По причинам, которые я не могу объяснить, - сказала она, - я не хотела называть в агентстве свое истинное имя или сообщать, где намерена жить. Кажется, я нарушила какое-то правило, и, если вы мне объясните, в чем дело, я заплачу вам деньги и мы все уладим.
- Дело не в деньгах, - сказал Мейсон. - Мы идем на некоторый риск, особенно если машина взята на длительный срок.
- Ладно. Во сколько вы оцениваете свой риск? Вы получите достаточно щедрый чек, который защитит ваши интересы. Если хотите, я эту сумму удвою или даже утрою.
- Деньги не покрывают морального риска, - сказал Мейсон.
Она засмеялась ему в лицо:
- Продолжайте! Деньги всегда выше моральных ценностей. Так что же вы хотите?
- Я бы хотел выслушать историю.
- Ну, так начнем с начала. Что именно вы хотите знать?
- По-первых - зачем вам понадобился автомобиль?
- Я говорила вашим служащим. Ко мне приезжает тетушка. Она никогда раньше не была в Калифорнии, и я хочу показать ей окрестности. А потом хочу оставить машину для своих нужд.
- Вы с Востока?
- Я этого не сказала.
- Можете вы мне сказать, где вы жили до того, как переехали сюда?
- Могу, но не скажу.
- Раньше вы водили автомобиль?
- Разумеется.
- У вас есть права?
- Конечно.
- Могу я их видеть?
- Нет.
- По требованию страховой компании, - сообщил Мейсон, - мы выдаем машины только лицам, имеющим права вождения.
- У меня они есть.
- Я хотел бы на них посмотреть.
- Понятно, но я не вижу причин предъявлять их вам.
- А у вас не случалось, - спросил Мейсон, - каких-то трудностей в вождении машины? Не было ли каких-то происшествий за последние шестьдесят дней?
- Нет.
- Тогда, - спросил Мейсон, - как же получилось, что вы отдали в ремонт машину Патриции Фэксон, в гараж на восьмой улице?
Ее лицо смертельно побледнело. Долгую минуту она смотрела на него.
- Ну? - поторопил Мейсон.
- Кто вы? - спросила она.
- Переадресую вопрос к вам, - сказал Мейсон. - Кто вы?
- Я вам сказала. Я Морин Милфорд.
- Очень жаль, - сказал Мейсон, - но я думаю, что вы Патриция Фэксон, а тетушка, которая собирается вас навестить и прожить у вас месяц, - ваша матушка, Лола Фэксон Оллред. Меня зовут Перри Мейсон, и, если вы перестанете водить меня за нос и расскажете, чего вы с вашей матушкой хотите, я смогу вам помочь.
В ее глазах мелькнула паника.
- Вы... вы... вы Перри Мейсон?
- Правильно.
- Как вы меня нашли?
- Я просто вас выследил.
- Но вы не могли. Это невозможно. Я предприняла столько предосторожностей. Я... ну как же, всякий раз, выходя из дому, я старалась абсолютно увериться, что никто за мной не следит. Я так старалась не оставить следов и...
Мейсон перебил ее:
- Вы оставили след. Я по нему пошел. Может пойти и полиция.
- Не надо было вам меня искать, - сказала она. - Это я должна была найти вас.
- Если бы я с самого начала знал, - сказал Мейсон, - что вы Патриция Фэксон, я мог бы составить другие планы, но к несчастью, вы не позаботились сообщить мне, зачем вам понадобилось вымышленное имя. Может, вы мне теперь объясните.
- А может, нет.
- Дело ваше, - пожал плечами Мейсон.
- Не вижу причин, для объяснения, мистер Мейсон. Могу откровенно вам сказать, что если... ну, если определенные вещи произойдут, я должна была бы связаться с вами, а если нет - то нет, вот и все.
Мейсон сказал:
- Я получил чек по почте на две с половиной тысячи долларов, подписанный Лолой Фэксон Оллред.
- Я знаю.
- И вы, - продолжал Мейсон, - отправились в банк Лас-Олитаса и взяли пять тысяч долларов тоже по чеку, подписанному Лолой Фэксон Оллред?
- Ну и что же?
- Чек, который я получил, был фальшивым, - сказал Мейсон.
- Фальшивый, мистер Мейсон? - Глаза ее расширились.
- Именно так.
- Быть не может. Я знаю об этом чеке. Мама его подписала. Я сама это видела.
- Чек на Первый национальный банк в Лас-Олитасе?
- Нет. На "Фармерз, Мерчантс энд Меканикс", в городе.
- Это другой чек, - сказал Мейсон.
- Вы хотите сказать, что получили два чека, мистер Мейсон?
- Именно так.
- Два чека, на две с половиной тысяч каждый?
- Да.
- Но это невозможно!
- Я вам уже сказал, что один из них был подделан.
- Пожалуйста... пожалуйста, присядьте, мистер Мейсон!
Мейсон с комфортом расположился в одном из мягких кресел.
- Славная у вас тут квартирка, - заметил он вежливо.
- Да, мне очень повезло. Так что насчет этого поддельного чека?
- Я могу вам только сказать, что подлинная подпись, обведя которую сделали эту, фальшивую, стоит на том письме, которое ваша матушка дала вам для кассира в Первом национальном банке Лас-Олитаса.
- Письмо, которое было у меня? - спросила она недоверчиво.
- Вот именно, письмо Морин Милфорд.
- Но... но я не могу этому поверить!
- А так как, - продолжал Мейсон, - ваша матушка скрылась с вашим дружком, я думаю, что, возможно...
- Извините, мистер Мейсон. О чем вы говорите?
- О том, что ваша матушка сбежала с вашим дружком.
- Вы что, совсем с ума сошли, или ставите мне ловушку?
- Разве ваша мать не сбежала с Робертом Греггом Флитвудом?
- Что вы имеете в виду под "сбежала"?
- Оставила своего мужа и сбежала. Разве они не вместе?
- Конечно, нет! - взорвалась она. - Вы чего добиваетесь? Хотите вывести меня из себя?
- Я пытаюсь представлять интересы вашей матери, Патриция, - сказал Мейсон. - И предполагается, что я буду представлять и вас, если у вас случатся неприятности. Если ваша матушка не сбежала с Флитвудом, лучше сообщите-ка мне факты, да поживей.
- Но этот чек, мистер Мейсон. Не понимаю, каким образом...
- На минутку оставьте этот чек в покое, - посоветовал Мейсон. Перейдем к фактам - что произошло с Флитвудом?
- Что вы хотите этим сказать?
Мейсон стойко выдержал ее взгляд:
- Вы что, сбили его машиной, Патриция?
С минуту ее глаза смотрели на него с вызовом. Потом, под тяжелым взглядом адвоката, она отвела глаза в сторону.
- Так сбили? - переспросил Мейсон.
- Да, - призналась она.
- А потом - отдали машину в ремонт и придумали Морин Милфорд пытались скрыть таким образом, что задели кого-то левым передним крылом вашей машины?
- Это длинная история, мистер Мейсон, - вздохнула она.
- Тогда - чем скорее вы начнете ее, тем быстрее мы придем к взаимопониманию.
- Вы когда-нибудь были в нашем доме? - спросила она.
Мейсон покачал головой.
- Дом, в сущности, двойной, - объяснила она, - с патио. Фактически, это два дома. Южное крыло занимает мистер Оллред со своими конторами. В северном крыле - жилые помещения. Соединяются оба крыла гаражами и комнатами для прислуги. Все устроено так, как будто имеются два отдельных дома, а между ними - пустое пространство, которое используется как патио, а за ним гаражи.
- Патио, вероятно, примыкает к улице, - предположил Мейсон.
- В том-то и дело. Когда мистер Оллред купил дом, он насадил живую изгородь вдоль аллеи. Теперь она очень разрослась. Она абсолютно все закрывает, кроме кусочка, где вдоль северного крыла идет подъезд к гаражам.
- А какое все это имеет отношение к тому, что случилось с Робертом Флитвудом?
- К этому я и веду. Изгородь близко от подъездной дорожки. За все это время, что изгородь росла, несмотря на то, что ее подстригают, она распространилась даже на дорожку, так что едва хватает свободного места, чтобы проехала машина.
- Это все, что нужно, не так ли?
- Да, но... вы помните, что в субботу вечером лил дождь?
Мейсон кивнул.
- Мы с матерью ездили на коктейль. Я не хочу, чтоб вы подумали, будто мы были хоть в малейшей степени пьяны, потому что это не так. Но мы выпили по три-четыре коктейля каждая.
- Кто вел машину?
- Я.
- И вы сбили Флитвуда?
- Не совсем так... ну, в сущности, не так.
- Как же?
- Домой мы поехали довольно поздно, и я торопилась. Шел сильный дождь, и была плохая видимость. Казалось, что асфальт так и поглощает свет передних фар. Когда мы подъехали к дому, я вывернула из-за угла и стала заворачивать на подъездную дорожку. И тут заметила, что машина мистера Оллреда стоит у обочины таким образом, что задний бампер немного выступает: на дорожку. Я, вероятно, могла бы остановить машину, дать задний ход, въехать на дорожку и добраться до гаража. Но я только подрезала изгородь с угла. А изгородь оказалась немного шире и упорнее, чем я ожидала. Последний раз, когда я таким образом срезала угол, изгородь легко расступилась, но теперь случилось иначе - машина на что-то наткнулась.
- На Флитвуда? - спросил Мейсон.
- Я-то тогда подумала, что это просто тяжелая ветка.
- Флитвуд мертв?
- Нет, нет. Поймите меня правильно. Он получил какое-то повреждение мозга, у него амнезия. Он ничего не помнит.
- А кроме этого?
- А так он в порядке.
- Когда же вы узнали, что наехали на Флитвуда?
- В том-то и дело, мистер Мейсон. Я этого тогда не поняла. В том-то и несчастье. Отсюда и все неприятности.
- Продолжайте.
- Я знала, что наехала на что-то очень твердое, и сказала маме, что изгородь так разрослась, и я, кажется, повредила бампер, и мы обе засмеялись. Тогда это казалось забавным. Мы были в прекрасном настроении.
- Что же потом?
- Потом мы въехали в один из гаражей, который отведен для моей машины, помчались домой, приняли душ и переоделись к обеду. Мистер Оллред сказал, что он с Бобом Флитвудом заработался допоздна и что он пригласил Боба к обеду, но Боб сказал, что хочет сбегать к себе на квартиру освежиться и переодеться, и это отнимет у него минут пятнадцать двадцать.
- Квартира Флитвуда рядом с вашим домом?
- Именно. За два или три квартала. Понимаете, он работает с митером Оллредом день и ночь, так что ему нужно иметь квартиру поблизости.
- Он ваш близкий друг? - спросил Мейсон.
- Ничего подобного.
- Хочет таковым быть?
- Думаю, да. Ужасно хочет.
- Но не продвинулся в этом?
- Нет.
- Значит, вы вовсе не проплакали все глаза?
- Это по поводу чего?
- По поводу того, что случилось.
- Я ужасно расстроена - ну, что сбила его.
- Вы его сбили, когда врезались в изгородь?
- Да.
- Когда вы это обнаружили?
- Только после обеда. Мы ждали Боба почти полчаса, потом мама решила садиться за стол. И во время обеда мы упомянули про, и рассказали отчиму, что случилось. Он так извинялся. Сказал, что поставил свою машину у обочины, намереваясь отлучится всего на несколько минут. Ему не пришло в голову, что машина на дороге. Он сказал, что уберет ее. Было темно и сыро.
Мистер Оллред вышел убрать машину с дороги, и тогда - как раз когда он ее разворачивал, чтобы отъехать по дорожке, - он увидел при свете фар...
- Флитвуда?
- Да.
- Вы говорите - он не убит?
- Нет, он лежал без сознания. Мистер Оллред решил, что он мертв, но я проходила практику по оказанию первой помощи, и я нащупала у него пульс.
- Ну, а что произошло потом?
- Мы внесли его в дом. Я начала было вызывать врача по телефону, но мистер Оллред сказал, что мы можем положить его в нашу машину и он доставит его в больницу гораздо быстрее, чем если мы будем ждать доктора или "скорую помощь". Пока мы разговаривали, Боб пришел в себя. Открыл глаза и пробормотал что-то неразборчивое, потом снова закрыл глаза, а через минуту захотел узнать, где он находится и кто он такой.
Конечно, мы сразу поняли, что в рехультате шока он потерял память.
Очевидно, он ударился головой о край дорожки, когда... когда я задела его крылом.
- В патио, за изгородью, есть дорожка? - спросил Мейсон.
- Верно. Вдоль улицы, с внешней стороны, имеется тротуар для пешеходов, а с внутренней стороны идет дорожка, выложенная плитами, там по краю каменный бортик.
- Понятно, - сказал Мейсон. - Продолжайте. Что же случилось?
- Ну, было очевидно, что из-за сотрясения мозга у Боба амнезия. Он не понимал, кто он такой, где все происходит, что происходит.
- А потом что было?
- Я не знаю всех подробностей, - сказала она. - Знаю, что мама с мистером Оллредом посовещались шепотом, а потом вышли в другую комнату и еще немного поговорили. Понимаете, Боб Флитвуд - правая рука мистера Оллреда. Он знает массу всего о бизнесе, а тут как раз предстоят очень важные дела.
- Например, какие? - спросил Мейсон.
- Ну, во-первых, у мистера Джерома и мистера Оллреда какие-то неприятности. Кажется, они собираются расторгнуть деловые отношения.
Вопрос только в том, кому платить и сколько потрачено. Я думаю, Флитвуд тут что-то знает. Потом, процесс с Диксоном Кейтом. Кажется, Флитвуд тут главный свидетель, и, если узнают, что Флитвуд потерял память... Даже если она восстановится, вы же знаете, что сделает адвокат. Он вызовет Боба на свидетельское месте, спросит, было ли то-то и то-то, и, когда Боб скажет:
"Нет", адвокат спросит, правда ли, что Боб терял на время память, и спросит его, откуда он знает, что совсем поправился. Он Боба поймает.
- И что же?
- Мистер Оллред решил, что мама пусть лучше скажет Флитвуду, что она его замужняя сестра, Бертран Оллред его зять, а я - племянница. Вот так они решили, мистер Мейсон. Мама и отчим взяли Боба Флитвуда...
- Минутку, - перебил Мейсон. - Вы хотите сказать - ваш отчим поехал с ними?
- Конечно.
- Куда же они отправились?
- Они решили поехать в какой-нибудь пригород, где никто не станет искать Боба, в тихое, спокойное местечко. Они же знали, что доктор именно это посоветует: полный покой, чтобы избежать последствий сотрясения.
- Вы не знаете, куда они поехали?
- Нет.
- Вы точно знаете, что Бертран Оллред уехал с ними? - спросил Мейсон.
- Да.
Мейсон встал и начал расхаживать по комнате, засунув руки глубоко в карманы, наклонив голову вперед.
- В чем дело, мистер Мейсон?
- Значит, у вашей матушки, - сказал Мейсон, - нет никакой романтической привязанности к Флитвуду?
- Конечно, нет. Определенно нет.
- Она просто увезла его в какой-то отель или кемпинг, где он мог бы прийти в себя?
- Да.
- И Бертран Оллред об этом знал?
- Он-то это и предложил. И поехал с ними.
Мейсон покачал головой и сказал:
- Это же не имеет смысла. Минутку... Хотя да - имеет.
- Вы о чем?
Мейсон посмотрел на свои часы и спросил:
- Где сейчас ваша матушка?
- Не знаю.
- Есть какой-то способ узнать?

Предыдущая страница 5 Следущая страница


Дело о ленивом любовнике 6

- Она собиралась со мной связаться.
- А зачем вот это? - Мейсон обвел рукой квартиру.
- Я себя ужасно паршиво здесь чувствую, мистер Мейсон, но это была мамина идея. Она считала, что если... ну, если что-нибудь случится, и начнутся какие-нибудь осложнения...
- Продолжайте.
- Она думала, что... ну, если что-то случится, то будет лучше, если б я могла сделать вид, будто в субботу вечером одолжила свою машину подруге.
Так что мы изобрели Морин Милфорд. Мы заставили ее поселиться здесь, в Лас-Олитасе, взять машину Патриции Фэксон и отдать ее в ремонт, рассказать историю о происшедшей аварии, попытаться держать все в секрете и...
- И, как только кто-то начнет расследовать этот случай, он тотчас обнаружит, что ваше описание подходит к Патриции Фэксон, и без всякого труда раскроет все?
- Это было бы не так-то просто, мистер Мейсон. Я не думаю, что меня опознают. Никаких шансов, разве что по общему описанию. Всякий раз, когда я выходила в качестве Морин Милфорд, я гримировалась так, чтобы изменить форму рта и кое-что еще. Описание внешности получилось бы то же самое, но - не думаю, что можно было бы что-то доказать. В определенных пределах мы, девушки, теперь все похожи, кроме отдельных деталей.
- В разумных пределах, - поправил Мейсон.
- Я знаю, что не надо было этого делать.
- Ужасно дурацкая была выдумка, - сказал Мейсон.
- Но мы тогда не знали... не знали, чем это обернется. Боб серьезно пострадал. Разумеется, мама собиралась вызвать врача. Но при данных обстоятельствах мистер Оллред решил, что им лучше... ну, исчезнуть в каком-нибудь мотеле, где они могут спокойно отсидеться, притворяясь, будто путешествуют.
- А где находился Оллред все это время?
- Там же, с ними, в мотеле.
- Вы уверены?
- Разумеется, уверена.
- Ту ночь Оллред провел с вашей матерью и с Бобом Флитвудом?
- Так я поняла.
- И прошлую ночь?
Она кивнула.
- А где он сегодня?
- У себя в конторе, занимается делами. Он не хочет, чтобы кто-нибудь подозревал, что Флитвуд не...
- Пат, - сказал Мейсон, - я думаю, пора нам с вами разыскать вашу матушку - и как можно скорее.
- Почему?
- Потому что это Бертран Оллред мне сказал, будто ваша матушка убежала с Бобом Флитвудом.
Она обдумывала это на протяжении чуть ли не минуты, затем подошла к шкафу, достала пальто и шляпу и спросила:
- Вы хотите, чтоб я поехала с вами?
- Немного погодя, - успокоил ее Мейсон. - Нет нужды мчаться очертя голову прямо сейчас. У меня есть детективы, которые прочесывают все кемпинги и мотели, разыскивая их.
- Вы считаете - мама в опасности?
- Я бы так и выразился. Не думаю, что это ваша машина сбила Боба Флитвуда. Наверно, все было подстроено так, чтобы вы зацепи изгородь.
Наверно, человек, который на самом деле сшиб Боба Флитвуда, решил, что он мертв, и оставил тело у дороги, за игородью - там, где поедете вы, - чтобы свалить вину на вас. Теперь добавьте к этому тот факт, что именно мистер Оллред сообщил мне о побеге вашей матушки с Флитвудом. Вот и получается картина.
Она уставилась на него расширенными глазами:
- Вы хотите... я вас правильно понимаю?
Мейсон кивнул.
Она вдруг вспомнила:
- Я видела, как он вынимал револьвер из ящика стола, мистер Мейсон, перед тем, как уехать, Мы должны что-то делать.
Адвокат снова кивнул и сказал:
- Сядьте, Патриция. Мы уже делаем.
- Вы хотите сказать - остается только ждать?
- Правильно. Мои люди рыщут по всем окрестностям.
Она села.
- Не верю, что Бертран Оллред... что он мог сделать такое.
- Пока это только догадка, - сказал Мейсон.
- Нет, нет. Это правда. Десятки деталей на это указывают. Теперь я все ясно вижу.
- Вот номер моего домашнего телефона, - Мейсон протянул ей листок. Возьмите свою машину. Возвращайтесь домой. Следите за мистером Оллредом.
Пусть у входа в дом горит свет. Если он начнет выводить машину из гаража, погасите свет. Это все, что от вас требуется. Мои люди поймут, что это значит

Глава 8

Было семь тридцать вечера, когда незарегистрированный телефон в квартире Мейсона зазвонил. Адвокат изучал сборник судебных приговоров. Он тут же отложил брошюру и взял трубку. В голосе Патриции Фэксон звенело отчаяние:
- У меня ничего не вышло, мистер Мейсон, - чуть не плача сказала она.
- В чем дело?
- Мистер Оллред каким-то образом ухитрился улизнуть.
- Что вы хотите сказать?
- Он удрал. Его здесь нет. Я в доме одна. Но он не выводил машину из гаража. Она еще там. Не представляю, как он мог уехать.
- Были в доме посетители? - спросил Мейсон.
- Да. Тоесть, не совсем в доме. Я, кажется, говорила, что у него контора в южном крыле. Он там сидел первую половину вечера, и у него был, по крайней мере, один посетитель.
- Знаете, кто это?
- Нет. Какой-то мужчина, они разговаривали некоторое время, потом этот мужчина уехал. Свет в конторе все горел, и - ну, просто чтобы убедиться, - я выдумала предлог, спросить его кое о чем... И вот я в конторе - а его здесь нет.
- Но свет горит?
- Да.
- Тогда, очевидно, он собирается скоро вернуться.
- Возможно, но...
- Если бы вы за ним не следили, - спросил Мейсон, - вы бы думали, что он еще там, раз свет горит?
- Да.
- Мне это не нравится.
- И мне. Почему я вам и звоню. Похоже... похоже, что он пытается устроить себе алиби.
- О'кей, Патриция, - сказал Мейсон. - Не поддавайтесь панике. Если вам что-нибудь будет нужно, позвоните в детективное агентство Дрейка.
Номер есть в справочнике. Там всегда дежурят у телефона. Если что-то случится, звоните туда и скажите им, где вы.
- Я не хочу здесь оставаться, мистер Мейсон.
- Почему?
- Потому что, если он что-то затевает... я свидетель... Понимаете, я поняла, почему мама уехала. Я не хочу тут быть одна с ним. Он на все способен. Я его боюсь.
- Он не знает ваш адрес в Лас-Олитасе?
- Нет. Никто не знает, только мама.
- О'кей, - сказал Мейсон. - Поезжайте туда и сидите там безвылазно.
Спокойной ночи.
Мейсон повесил трубку, позвонил в агентство Дрейку, позвал Пола к телефону и сказал:
- Пол, что-то происходит. Не знаю, что именно, но мне это не нравится.
- Что случилось, Перри?
Он быстро ввел Пола Дрейка в курс дела.
- Оллред, очевидно, не уехал из города, - сказал Дрейк. - А то он взял бы свою машину.
- Если у него нет другой, где-нибудь спрятанной. Никаких известий о миссис Оллред?
- Нет.
- Ищете в кемпингах?
- По всей дороге. Они могли уехать куда-нибудь миль за триста сегодня с десяти утра. Пытаемся искать в местах, где они могли бы остановиться на ночь.
- А как насчет автостоянок? Поблизости?
- Что значит - поблизости?
- Где-то здесь в окрестностях.
- Имей совесть, Перри. Их слишком много. Мы обыскиваем те, которые миль за сто, и...
- Мы кое-что проглядели, - перебил Мейсон.
- Ты о чем?
- Оллред провел ночь на воскресенье в Спрингфилде, - сказал Мейсон. И вчерашнюю ночь он провел там же. У меня есть подозрение, что миссис Оллред не останется в мотеле с Флитвудом, если там нет ее мужа. Это означает, что они должны быть где-то в двух или трех часах езды от города.
Проверь-ка снова мотель в Спрингфилде. Проверь все ближайшие мотели, Пол.
- Мы этого не можем сделать, Перри. Их слишком много вокруг города, по разным дорогам...
- Ничего, подключи тех, кто у тебя в Спрингфилде. Проверяйте стоянки в Спрингфилде и в окрестностях. Те, которые на ближайших дорогах.
- О'кей, - устало согласился Дрейк. - Попробуем. Сделаем, что можем, Перри.
Мейсон повесил трубку и начал вышагивать по комнате, пока, час спустя, утомленный физическим упражнением, он снова не свалился в большое кресло под торшером. Он беспокоился, нервничал, хмурился, был раздражен.
Часа через два он задремал.
Снова зазвонил телефон. Мейсон охватил трубку:
- Да, в чем деле?
- Я краснею, Перри, - сказал Пол Дрейк.
- Сознавайся.
- Ты оказался прав. Вообще-то такая возможность мне и в голову не приходила.
- Насчет ближайших кемпингов? Ты хочешь сказать, что ты их выследил?
- Да. Они в маленьком местечке, всего в тридцати пяти милях от Спрингфилда. Это в горах, на дороге, которая пересекает горный хребет и спускается на другой стороне в пустыню. Это маленький кемпинг, известный под названием "Уютный отдых". Зарегистрировались точно так же: "Роберт Флитвуд с сестрой".
- Как устроились?
- Двойной номер с тремя кроватями.
- Машина миссис Оллред там?
- Не знаю, Перри, там или нет, но номера ее. Да, это те самые люди, которые нам нужны.
- Почему ты не знаешь, там ли сейчас машина, Пол?
- Потому что моего человека теперь там нет. Он в Спрингфилде. Он мог проверить все возможные дороги только по телефону, и он все кемпинги проверил, просил прочесть ему списки тех, кто зарегистрировался в течение дня.
- За сколько мы сможем туда добраться?
- Часа за три, Перри.
- Поехали! - взволнованно предложил Перри. - Я подъеду и захвачу тебя. Положи в карман пистолет.
- Хочешь взять Деллу?
- Нет. Вылазка может быть тяжелой.
- Как скоро ты здесь будешь?
- Черт, да как только ты спустишься по лестнице! - и Мейсон швырнул трубку, хватая на бегу шляпу и пиджак со стула.
Его машина стояла перед домом, полностью готовая к выезду. Мейсон подъехал к зданию конторы, где Пол Дрейк, всем своим видом выражая протест, влез к нему в машину. Его худощавая фигура утонула в широком пальто.
- Ради Бога, Перри, имей совесть! Не пугай ты меня насмерть по дороге туда и позаботься, чтобы все четыре колеса касались земли хотя бы на некоторых поворотах. Дорога от Спрингфилда вверх, к горам - хуже некуда.
Ты когда-нибудь там ездил?
- Раза три-четыре, - ответил Мейсон.
- Ну и паршивая дорога! Едешь вверх. Двигаешься вдоль реки, потом делаешь зигзаги вдоль каньона, пока не выедешь на плато на вершине.
Чертовски поганая дорога!
- Тогда держись, - предложил Мейсон. - Я собираюсь домчать тебя туда мигом.
- Что за спешка? - взвыл Дрейк.
- Сдается мне, что в этом деле гораздо больше под водой, чем на поверхности, Пол, - сказал Мейсон. - Я не совсем уверен, но то, что планирует Оллред, должно быть проделано быстро.
- Ты имеешь в виду развод?
- Возможно, его больше устроит стать вдовцом. По-моему, он вложил в шахты достаточно денег своей жены.
- По-моему, так у Оллреда и у самого монет хватает, - сказал Дрейк.
- Спорим на любые деньги, - сказал Мейсон, - что это Оллред подделал чек на две с половиной тысячи, который мне прислали.
- Зачем?
- А это, - мрачно сказал Мейсон, - одна из тех вещей, о которых я собираюсь у него спросить.
- Думаешь, он в этом мотеле "Уютный отдых"?
- Наверняка, - сказал Мейсон, и весь отдался вождению машины.

Глава 9

- Знаешь номера комнат, Пол?
- Да. Номера четыре и пять. Там два входа. Мы скоро там будем.
При свете огней блеснула вывеска, выделяясь светлым пятном на фоне дождевой завесы, опознавательный знак для их усталых глаз: "Кемпинг "Уютный отдых", одна миля".
Когда Мейсон снизил скорость машины, дворники бешено запульсировали.
Дрейк, вытянувшись на сиденье, испустил вздох облегчения. Он понаблюдал за цифрами на спидометре, потом сказал:
- Придется еще помедленней, Перри. После того знака ты уже проехал восемь десятых мили. Трудно будет различить въезд... Домики наверняка все сданы, свет везде погашен, а люди, которые тут живут, все легли спать. Вот оно, впереди, Перри.
Мейсон надавил на тормоза. Машина начала скользить по мокрой дороге, потом выправилась, и Мейсон свернул к непритязательному маленькому туристскому городку.
- Полегче, - предостерег Дрейк. - Выключи мотор, как только сможешь различать номера. Попробуем проделать все потише. Вот так, Перри. Вот и домик, вон тот, направо. Благодарение небу, он в стороне, так что аудитории у нас не будет.
Мейсон развернул машину и поставил ее на площадку возле домика, расположенного слегка в стороне от остальных; все они были похожи, несколько обшарпаны и строги. Адвокат погасил фары. Дрейк открыл дверцу машины. Мейсон вышел со своей стороны, и на минутку оба остановились перед машиной.
Дождь лил по-прежнему, холодный горный дождь, смешанный с туманом.
Где-то вдалеке поток, ниспадающий со скал, шумно переговаривался с ночью.
Кроме этого звука, ничего не было слышно. Кемпинг спал.
- Они уже легли, - тихим голосом предположил Дрейк.
- И очень кстати, Пол, - сказал Мейсон. - Пауза.
Он поднялся на крыльцо и постучал в дверь. Ответа не последовало. Он постучал снова. Пол Дрейк обошел вокруг дома и, вернувшись, встал рядом с Мейсоном.
- Это для отвода глаз, - сказал он.
- Как это?
- Их здесь нет.
- Думаешь, кто-то другой...
- Нет. Не думаю, что этот домик вообще кем-то занят. Под навесом нет никакой машины.
Мейсон попробовал повернуть дверную ручку. Дверь была не заперта.
Замок щелкнул, и дверь распахнулась, открывая взору темную внутренность дома. Пол Дрейк насторожился:
- Осторожней, Перри. Там кто-то есть. Пахнет свежим табачным дымом.
Занавески все задернуты.
- Есть кто-нибудь дома? - окликнул Мейсон.
Ему ответило молчание, темный проем открытой двери казался таинственным и мрачным.
- Все-таки кто-то здесь есть, - заключил Мейсон, когда изнутри потянуло теплом. - Какой-то обогреватель использовали, и, конечно, табачный дым свежий.
- О'кей, - сказал Дрейк шепотом, - пошли отсюда. И сходим в контору.
Проверим книгу регистрации.
- Кто-нибудь дома? - снова спросил Мейсон.
И снова ответом было только черное зловещее молчание.
Мейсон на ощупь прошел внутрь и пошарил по стене, ища выключатель.
- Не надо, Перри, - умолял Дрейк. - Сначала пойдем в контору...
Мейсон зажег свет.
Комната была пуста.
- Заходи, - пригласил Мейсон.
Дрейк отшатнулся, потом все-таки вошел. Мейсон закрыл дверь. Это был типичный туристский домик в мотеле средней руки. Мейсон быстро осмотрел комнату, обрушив на Пола Дрейка поспешный комментарий:
- На кроватях сидели, но не спали. Запах табака очень свеж.
Сигаретные окурки со следами помады. Вот оно, вот, Пол, это уже что-то!
- Что?
Мейсон показал на пару стаканов, нагнулся, чтобы их пониюхать.
- Из этих стаканов что-то пили, - сказал он, - и недавно. Ты можешь видеть, что лед еще не растаял. Вот, на дне этого стакана кусочек льда.
Дрейк хотел взять один стакан. Мейсон схватил его за запястье и отвел, говоря:
- Не трогай сейчас ничего, Пол, но запомни, что в одном из стаканов на дне льдинка. Пахнет виски.
- Там другая комната, - тихо сказал Дрейк. - Я по-прежнему боюсь, что мы во что-то вляпаемся, Перри.
Мейсон открыл дверь, за которой оказалась довольно унылая кухонька с газовой плитой, маленьким холодильником и буфетом, где стоял минимальный комплект посуды: сковородка, кофейник, кастрюля, четыре тарелки и четыре чашки с блюдцами.
Адвокат открыл дверь, которая вела в ванную. В противоположной стене ванной тоже была дверь - закрытая.
- Ведет в другую часть дома, - заключил Дрейк. - Перри, я хочу, чтоб ты отсюда ушел, пока мы не...
Адвокат деликатно постучал в дверь, ведущую из ванной. Когда никто не ответил, он открыл дверь и нащупал выключатель.
- Здесь они и не были, - сказал он. - Тут холодно.
Дрейк осмотрел комнату и сказал:
- Да, я думаю, что так, Перри.
Мейсон быстро оглядел комнату, потом закрыл дверь. Они снова пошли в переднюю часть дома, гася свет везде, где проходили.
- Два человека, - сказал Мейсон. - Они тут посидели, выпили, покурили, включили газовый обогреватель... пробыли тут порядочно, Пол.
Посмотри-ка, сколько окурков.
- Может, они догадались, что мы едем? - спросил Дрейк.
Мейсон пожал плечами.
- Конечно, - уточнил Дрейк, - они могли куда-то уйти, с тем чтобы вернуться.
Мейсон покачал головой:
- Ни следов багажа. Поглядим-ка в холодильнике.
Мейсон вернулся в кухню, открыл дверцу холодильника, вытащил форму для льда, и обескураженно сказал:
- Нет ни одного кубика льда, Пол.

Предыдущая страница 6 Следущая страница


7 Эрл Гарднер

Он прижал палец к поверхности формочки. Тонкая корочка льда треснула от нажатия его пальца.
- Не понимаю, - сказал Дрейк.
- Это означает, что выпили больше одного хайболла, - пояснил Мейсон.
- Может быть, два или три.
Дрейк нервно сказал:
- Не могу я больше тут ошиваться, Перри. Если нас поймают...
Мейсон поставил поднос в холодильник, захлопнул дверцу, погасил в кухне свет и сказал:
- Я чувствую то же самое, Пол. Мы уходим.
- И что потом?
- Возвращаемся назад. Ты ложишься спать. Я собираюсь отвезти тебя в Лас-Олитас. До в города возьмешь такси. Мне нужно поговорить с Патрицией.
Думаю, что до сих пор мне здорово морочили голову.

Глава 10

Ночной дежурный гаража в "Уэствике" с одобрением разглядывал десятидолларовую бумажку, которую ему дал Мейсон.
- Кого собрался убить, парень? - спросил он.
- Вы что-нибудь знаете о Морин Милфорд?
- А что? - осклабился дежурный.
- Подумайте.
- Не так много.
- Может быть, это как раз поможет освежить память. - Мейсон многозначительно взглянул на купюру.
- Вот черт, - сказал дежурный, - не нравится мне брать деньги за то, что я знаю, потому что это не стоит десяти зеленых.
Тем не менее, он сложил бумажку Мейсона и засунул ее глубоко в карман.
- Все-таки что-то вы сказать можете? - спросил Мейсон. - Что же?
- Дневной дежурный мне сказал, что она ему сунула пять долларов, чтоб чистил и полировал ее машину. Дневной никакого отношения к этому не имеет.
Эту работу я делаю. Дневной предложил разделить деньги со мной, но я отказался. Решил, что вытяну из нее еще пятерку. Мне удалось дать ей понять, что работу-то делает ночной дежурный.
- И что из этого вышло?
Дежурный осклабился и сказал:
- Пятерка. Прибавить еще ваших десять, получается пятнадцать за ночь.
Неплохо.
- А когда она снова пригнала машину?
- Она ее не пригнала. На всю ночь, видно, уехала.
Мейсон спросил:
- Каковы тут ваши обязанности, что вы делаете?
- Что делаю? Господи, парень, все эти машины нужно от пыли вытереть, ветровые стекла вымыть. Я...
- А потом вы что делаете, когда до утра осталось немного, как сейчас?
Дежурный улыбнулся и сказал:
- В конце концов, десять зеленых есть десять зеленых. Не вижу причины, чтобы мы с вами не поладили. Я выбираю машину с удобными подушками, и чтоб радио там хорошее было. Ставлю ее снаружи, так, чтобы видеть вход, на случай, если кто-то войдет, и слушаю себе ночную программу. Иные из них просто ужасны, но все лучше, чем стоять на цементном полу да ногти кусать. Ну, а если кто-то входит, вы выскакиваете из машины, выключаете радио, начинаете тереть ветровое стекло или полировать крыло. Что я и делал, когда вы явились, дружище.
- Подвиньтесь, - попросил Мейсон, - будем вместе слушать.
- В чем ваш интерес? - спросил дежурный.
- Да в этой девчонке Милфорд, - объяснил Мейсон.
- Ох ты! Прошу прощения, приятель, я тут сморозил насчет того, что на всю ночь... Я ее вообще не знаю, трепался просто.
- О'кей, - успокоил его Мейсон. - Что за станция?
- Записи какие-то, - ответил дежурный. - Неплохие. Будут продолжать еще часа полтора, до завтрака.
- Диск-жокей?
- А, так себе. Любитель он, не умеет. Но, наверно, в течение дня практикуется. Приемник-то хороший.
Мейсон влез в машину и сел рядом с ночным дежурным. Приемник разогрелся, и ковбойская мелодия наполнила машину.
- Это мне нравится, - сказал дежурный. - Всегда хотел стать ковбоем а приходится всю ночь стекла мыть. Чертова житуха!
- Будь я проклят, если не так, - согласился Мейсон. - Закурим?
- Простите, приятель, но в машине не курю. Всегда возможно, что владелец именно этой подойдет, и...
- Извините, - сказал Мейсон.
- Выходите и погуляйте кругом, если покурить охота, - предложил дежурный. - Потом вернетесь... ой-ой! - Он протянул руку и выключил радио.
- Выходи, - скомандовал он сквозь зубы. - Живо!
Мейсон открыл дверцу справа и вышел на цементный под. Дежурный с тряпкой в руке старательно полировал крыло машины, когда с улицы показались фары автомобиля. Ночной дежурный положил тряпку на крыло, выступил вперед и произнес:
- О'кей, вот и я.
- Хелло, - ответила Патриция Фэксон, ловко выскакивая из машины одним легким движением. - Кажется, я очень поздно, да?
Ночной дежурный только улыбнулся ей.
- Сделайте все, что можете, с этой машиной, - попросила она. - Она чуть поцарапана. Когда вы ее вымоете?
- Уж не раньше утра.
- Ну, о'кей. Сделайте все, что можно. Я... - Она внезапно онемела при виде Перри Мейсона.
- Привет, - сказал адвокат.
- Что вы тут делаете?
- Хотел с вами поговорить.
- И долго вы тут были?
Мейсон только улыбнулся и сказал:
- Поговорим в вашей квартире, Патриция.
- В этот час? - спросила она.
Мейсон кивнул.
Целую долгую минуту она разглядывала его, колеблясь, потом прошла вперед, к лифту и нажала кнопку. В этот час лифт работал автоматически, и пришел он быстро. Мейсон пропустил ее в кабину. Она вошла. Мейсон последовал за ней. Дверца захлопнулась, и Патриция нажала кнопку восьмого этажа.
- А я-то думал, - сказал Мейсон, - застать здесь перепуганную до смерти девушку...
- Я передумала.
- Что заставило вас передумать?
Она притворилась, будто не слышит. Лифт остановился на восьмом этаже.
Они вместе прошли по коридору. Патриция вставила ключ в замок и сказала:
- Полагаю, вы понимаете, что лишаете меня доброго имени?
Мейсон не ответил.
Она зажгла в квартире свет. Мейсон закрыл дверь.
- Я хочу приготовить себе выпить, - сказала она. - Большой коктейль.
Что желаете вы?
- Что у вас есть?
- Шотландское и содовая.
- О'кей. Где вы были, Пат?
- Гуляла.
- Мы могли бы продвинуться дальше, если бы вы со мной были откровенны.
Она весело рассмеялась:
- Где-то я уже это слышала. Поверите вы мне или нет, но я прямо из нашего городского дома.
Мейсон прошел за ней в кухоньку. Она взяла с полки бутылку шотландского, потом достала два стакана, вынула из холодильника кубики льда.
- Я до костей промок в горах, - сказал адвокат. - Скверная погода.
- Разве?
- И я заметил, - продолжал адвокат, - что ваша машина повидала виды.
Вы на ней куда-то ездили, где мокро.
Она плеснула виски в стаканы, не затрудняя себя тем, чтобы взять мерку, стоявшую на полке рядом с бутылкой.
- Видели вашу маму? - спросил Мейсон.
- Содовая в холодильнике, мистер Мейсон, - сказала она.
- Видели вашу маму? - повторил он, доставая сифон с содовой из холодильника.
- Я хочу, чтоб этот напиток подействовал до того, как я что-нибудь скажу.
- В чем дело? - спросил адвокат. - Что вы скрываете?
Она не ответила, но провела его снова в гостиную, и там холодно осведомилась:
- Вы что, собрались мне устроить допрос с пристрастием?
- Нет, если вы меня не вынудите. Я хочу знать, виделись ли вы с мамой.
- Я...
В дверь мягко постучали костяшками пальцев. Патриция, охваченная паникой, целую минуту притворялась, будто не слышит. Тогда прозвучал звонок, и Мейсон небрежно сказал:
- Вы откроете дверь, Пат, или мне это сделать?
Не вымолвив ни слова, она поставила свой стакан и прошла через комнату к двери.
- Слава Богу, ты не спишь, Пат, - произнес женский голос. - Я... Она осеклась при виде Мейсона.
С минуту она и Пат смотрели друг на друга. Потом старшая женщина сказала:
- Извините. Я, кажется, попала не в ту квартиру.
- Входите, миссис Оллред, - радушно произнес Мейсон. - С трудом можно поверить, что вы мать Пат. Вы выглядите точно сестры.
Она улыбнулась и сказала:
- Хорошее начало. Я уже слыхала такое. Не слишком ли вы с Пат засиделись? Уже поздно.
- Это не начало и не лесть, - откликнулся Мейсон. - Можно назвать это профессиональной оценкой, которую мне, возможно, придется давать на суде.
Патриция закрыла дверь:
- Это Перри Мейсон, мама.
- О-о! - воскликнула та взволнованно.
- Мы тут выпиваем, - продолжала Патриция. - Ты, наверно, замерзла.
- Совершенно застыла, - призналась ее мать.
- Я тебе налью.
Миссис Оллред застенчиво улыбнулась Мейсону, поколебалась минуту, потом пошла за дочерью на кухню.
- Были затруднения при входе? - спросила Патриция.
- Дежурный внизу немного сомневался, - сказала та, - но я ему улыбнулась и прошла прямо к лифту с уверенным видом. Он в конце концов решил, что я тут живу.
- Лед в холодильнике, мама. Хочешь бурбон с содовой?
- Хорошо.
Мейсону было слышно, как льется жидкость, как звякнула льдинка о стекло, потом он услышал поспешный шепот.
Адвокат откинулся на стуле, зажег сигарету, глубоко затянулся, вежливо поднялся, когда обе женщины снова вошли в комнату.
- Все приготовили? - спросил Мейсон.
- Что? Напитки?
- Нет, историю.
Патриция так и вытаращилась на него. Обе сели. Мейсон неспешно произнес:
- Вы можете меня за нос водить, сколько хотите. Я, правда, не знаю, сколько у нас есть времени.
Патриция взглянула на мать:
- Я поставила мистера Мейсона в известность насчет Боба Флитвуда, мама. Он в курсе.
- В конце концов, мистер Мейсон, - произнесла миссис Оллред, скрывать мне нечего. Я устроилась в маленьком туристском лагере в горах.
Предварительно сообщила моему мужу по телефону, где мы будем, и он сказал, что приедет к нам.
- И приехал?
Она колебалась.
- Продолжайте, - предложил Мейсон. - Послушаем историю.
- Мы с Бобом, - сказала она, - немного выпили в ожидании его приезда.
Затем Боб извинился и ушел в ванную. Он был там довольно долго. Через некоторое время я окликнула его, чтобы удостовериться, все ли в порядке.
Ответа не было. Дверь он запер изнутри. Меня охватила паника. Я подумала а вдруг он что-то принял - знаете, как совершаются самоубийства.
- Но самоубийство не имело места?
- У него был ключ от другого входа. Я побежала кругом, чтобы проверить дверь от той половины. Она оказалась не заперта. С той стороны дверь ванной была открыта. Его вообще в ванной не оказалось. Он запер дверь с моей стороны, прошел через ванную, вышел с той стороны, взял мою машину и уехал.
- Разве вы не слышали, как ваша машина отъезжала? - спросил Мейсон.
- Я слышала, но подумала, что это какой-то другой постоялец. И в голову не пришло, что это моя машина. Я ее оставила на дорожке.
- Куда же он поехал?
- Не знаю.
- Что вы сделали?
- Я вышла на дорогу, - сказала она, - и проголосовала. Не хотела бы я повторить такой опыт.
- А как же ваш багаж?
- У меня был с собой чемодан. Я его вынула из машины, потому что в нем была бутылка виски. Мы ждали Бертрана.
- Флитвуд это знал?
- Да.
- Память у него восстановилась?
- Нет. Во всех остальных отношениях он здоров, но память не восстановилась.
- А как насчет вашего мужа?
- Не знаю, что с ним случилось, мистер Мейсон. Он так и не показался.
- И ждать вы не стали?
- Он очень опаздывал. Я... ну, не знаю я, что случилось.
- Вы пытались позвонить домой?
- Да. Конечно.
- И что же?
- Никто не ответил.
- И никакие слуги?
- Они спят над гаражом. Ночью они не слышат телефона.
- Так что вы вышли на шоссе и проголосовали?
- Да.
- Узнали имя водителя, который вас подвез?
- Водители, - объяснила она, подчеркивая окончание множественного числа. - Их было трое - и вели они машину по очереди. Последним сел за руль старик.
- Он привез вас прямо сюда?
- Нет. Он меня довез до такси.
- А ваш чемодан? Вы не оставили его в машине?
- Я его оставила в камере хранения. Я сдала его туда, потому что подумала, что чемодан вызовет подозрения. Я решила, что смогу просто пройти в квартиру Патриции, если у меня не будет чемодана. А с багажом, я знала, меня остановят, и мне придется давать объяснения.
- Почему же вы не хотели объясняться?
- Я не подготовилась к этому.
- Почему же вы не поехали домой?
- Потому что я... потому что я боялась.
- Почему?
- Не знаю. Было какое-то предчувствие. Я хотела быть с Пат.
- Вы звонили своему мужу раньше, чтобы объяснить, куда ему приехать?
- Верно.
- И он должен был сразу прибыть?
- Как только сможет уехать. Он сказал, что будет около десяти.
- А Пат?
- А что Пат?
- Ей вы звонили?
С минуту царило молчание. Мейсон напомнил:
- Полиция, разумеется, проверит звонки.
- Какое до этого дело полиции?
- Не знаю, - сказал Мейсон и добавил со значением:
- А все-таки?
- Не знаю, как это касается полиции.
- Сколько выпил Флитвуд?
- Стакана два. Мы начали пить только после обеда. Наверно, часов девять уже было.
- Коктейли были крепкие?
- Он, кажется, очень пить хотел, - призналась она. - Я ему побольше налила.
- Сколько?
- С пинту.
- И что-нибудь от этой пинты осталось?
- Нет.
- Так вы звонили Пат?
- Да.

Предыдущая страница 7 Следущая страница


Дело о ленивом любовнике 8

- Просили ее подъехать?
- Да.
- Почему?
- Потому что я... я не была уверена, что поступаю правильно. Я хотела во всем признаться.
- Сказали об этом вашему мужу по телефону?
- Нет, я позвонила Пат только в девять, как раз перед тем, как контора в "Уютном Отдыхе" закрывалась. Боб угнал мою машину вскоре после того, как я звонила.
- Что вы сказали Пат по телефону?
- Только где я нахожусь.
- Попросили ее подъехать?
- Не напрямую.
Мейсон посмотрел на Патрицию.
- Я пыталась вам звонить, - сказала она. - Вы не отвечали.
- Что ж вы не позвонили в агентство Дрейка?
- Я хотела сначала поговорить с мамой.
- И поговорили?
- Домик был пуст, когда я туда приехала.
- Вы входили внутрь?
- Да.
Мейсон повернулся к миссис Оллред:
- Долго вы добирались сюда?
- Не знаю. Мне казалось - целую вечность. Иногда машина за машиной шли не останавливаясь. А люди, которые останавливались, ехали к окольным дорогам. Не хотела бы я повторить этот опыт! Я всегда немного не в ладах со временем.
- Да, - сухо сказал Мейсон. - Это так. Вы обе с ним не в ладах.
Мейсон подошел к телефону и собирался снять трубку, когда кто-то постучал в дверь квартиры.
- Боже мой! - удивилась миссис Оллред. - Кто это?
Стук повторился, жестче и настойчивее. Мейсон быстро сказал:
- Ну вот, дождались. Теперь ничего не говорите. Дайте мне вести переговоры.
- Но разве не получится хуже, если мы не объясним?
- Не говорите ничего, - предупредил Мейсон. - Дайте мне вести переговоры.
Прозвенел звонок, потом опять постучали. Мейсон пошел и открыл дверь.
При виде Мейсона лейтенант Трэгг из Отдела убийств и Фрэнк Инмен из службы шерифа, казалось, удивились еще больше, чем сам адвокат.
- Входите, - пригласил Мейсон.
- Какого черта! - воскликнул Трэгг.
Мейсон представил:
- Миссис Оллред, это Франк Инмен из службы шерифа и лейтенант Трэгг из Отдела убийств. Джентльмены, это миссис Оллред и ее дочь, Патриция Фэксон. Мисс Фэксон сняла эту квартиру под именем Морин Милфорд потому, что намерена стать писательницей. Она нуждается в таком месте, где могла бы писать, чтобы ей не мешали.
- Миссис Оллред, вот как? Ну-ну-ну! - саркастически вымолвил лейтенант Трэгг. - И церемониймейстер тут же. А если бы мы немного побеседовали с этими женщинами, Мейсон?
- У миссис Оллред простуда, - объяснил Мейсон, - а у ее дочери легкое расстройство речи. Что если вы сначала кое-что объясните?
- Вы уверены, что это миссис Оллред, Мейсон? - спросил Трэгг.
- Ее дочь должна быть уверена.
Трэгг обратился к миссис Оллред:
- Вы сбежали с Бобом Флитвудом, так, миссис Оллред?
Она начала было отвечать на вопрос, но Мейсон прервал ее, подняв руку:
- Тс-с, джентльмены, разве нельзя быть более дипломатичными?
- А какого черта вы тут делаете? - спросил Инмен.
- Он рупором работает, - сказал Трэгг. - Тот факт, что он здесь, лучшее доказательство вины, какое я знаю.
Мейсон засмеялся и сказал:
- Вообще-то я здесь по гражданскому делу.
- Откуда вам известно, что мы не по такому же? - спросил Инмен.
- Исключительно потому, что я вас хорошо знаю, - объяснил Мейсон. Может, скажете нам, что случилось?
- Сначала мы хотели бы задать несколько вопросов.
- Мы не переносим вопросов, - сказал Мейсон, - если не знаем, в чем дело.
- Какого дьявола! - взорвался Инмен. - Я вообще могу этих женщин арестовать и бросить в камеру.
- Конечно, можете, - согласился Мейсон, - а как насчет "хабеас корпус"?
- Это нас никуда не приведет, - сказал Трэгг. - Ладно, если вы хотите себе осложнений, мы из вам устроим. Когда вы в последний раз видели Флитвуда, миссис Оллред?
- Я... я...
- Найдите причину вопроса, прежде чем на него отвечать, миссис Оллред, - предупредил Мейсон.
Трэгг вспыхнул:
- Ладно, я открою вам причину этого вопроса. Машина миссис Оллред была найдена на дне каньона у горной дороги. В ней нашли Боба Флитвуда, абсолютно мертвого. Теперь вы, может быть, скажете что-нибудь, миссис Оллред?
- Боб Флитвуд мертв! - воскликнула она.
- Это именно то, что я сказал.
- Не волнуйтесь, - предостерег Мейсон.
- Как же, - воскликнула она, - он, наверно, слишком много выпил!
Он...
- Почему он правил вашей машиной, прежде всего?
- Не знаю, - сказала она. - Просто взял у меня машину и уехал.
- Без вашего разрешения?
Мейсон встал у Трэгга за спиной, нахмурился, глядя на нее, и приложил палец к губам.
Она сказала:
- Это должно все объяснить. Он пытался уехать. Я думала, он страдает от амнезии, но подозревала, что он не совсем искренен. Я сказала ему, что я его сестра, и он, кажется, поверил, и хотел подождать, пока в голове у него не прояснится.
- Чертовски сбивчивое объяснение, - сказал Инмен.
Трэгг жестом призвал его к молчанию и со значением поглядел на Перри Мейсона, проговорив тихим голосом:
- Мы рады хоть что-то услышать.
Миссис Оллред произнесла с некоторым вызовом:
- Мистер Мейсон, при данных обстоятельствах я не вижу, зачем нам подвергаться риску быть непонятыми. Я думаю, что эти люди имеют право на правдивое изложение того, что случилось. Мистер Флитвуд страдал от амнезии. Я пыталась помочь ему восстановить память, играя роль его сестры.
Я сказала ему, что мой муж - его зять. Мы думали, что это его успокоит и избавит от волнений и даст его сознанию возможность проясниться. Мы остановились в мотеле, я ждала своего мужа. У меня была фляжка с виски, и Боб Флитвуд выпил. Он малость перебрал, я пыталась его остановить, но он не остановился, пока не опустошил фляжку.
- Вы что-то пили? - спросил лейтенант Трэгг.
- Я пила столько, сколько могла выдержать. Я чувствовала, что, раз Боб начал, он опустошит фляжку, а я этого не хотела. Тоесть, я не хотела, чтоб он напился. Я знала, что с каждой выпитой мною каплей ему останется меньше. Я...
- Сколько вы выпили?
- Две порции. А он три.
- Что потом?
- Потом он взял мою машину и поехал в город.
- Без вашего разрешения?
- Да.
- И вы этого не знали?
- Нет.
- И что случилось потом?
- Это все, что я знаю, но, если с ним случилась авария - что ж, это из-за того, что он выпил. Вы же можете это как-то проверить, правда? Разве вы не можете сделать ему анализ крови и убедиться?
- Конечно, можем, - сказал лейтенант Трэгг, - но сначала мы хотим кое-что выяснить.
- Что?
- Ну, во-первых, - признался Трэгг, - сюда мы приехали, так сказать, на ощупь. Полицейские, которые расследовали тот несчастный случай с машиной, нашли в ней ключи от туристского домика. Они поехали туда, и обнаружили, что домик пуст. Тогда они вытащили управляющую из постели, и она рассказала, как сняли номер для Флитвуда и его сестры. Она сообщила, что вы пару раз звонили из конторы как раз перед тем, как ее закрыли на ночь. Ребята проверили номера. Один из звонков был сделан в резиденцию Оллреда, а другой - сюда. Они позвонили нам. В резиденции Оллреда никого не оказалось, и мы поехали сюда. Мы не ожидали вас тут найти.
- Что ж, я могу все объяснить. Точно так все и произошло.
- Разве Отдел убийств имеет обыкновение расследовать автомобильные инциденты? - спросил Мейсон сухо.
- Заткнитесь вы, умник! - прикрикнул Инмен.
Трэгг не сводил глаз с миссис Оллред и этим так отвлекал ее внимание, что она не оценила реплики адвоката.
- И вы думаете, Боб Флитвуд съехал в вашей машине под уклон?
- Я в этом совершенно уверена.
- Думаете, он был пьян?
- Он выпил. Я не думала, что он пьян. Нет. Но, если он съехал на машине с дороги, должно быть, он был пьян.
- Что ж, - сказал Трэгг, - еще две вещи вам бы лучше объяснить. Одна - почему машина была поставлена на первую скорость, когда ехала под уклон?
- В конце концов, миссис Оллред, - перебил Мейсон, - почему вы не пытаетесь понять, чего хочет Трэгг, прежде чем...
- Не пытайтесь запереть дверь конюшни после того, как лошадь украли, - посоветовал Трэгг.
- Я только удивляюсь, что... - начал Мейсон.
- И, пока вы это объясняете, - перебил Трэгг, обращаясь к миссис Оллред, - можете заодно объяснить, почему в багажнике вашей машины на коврике оказалась кровь.
- Кровь в багажнике моей машины? - спросила она недоверчиво.
- Именно.
- Но я... не имею ни малейшего представления... вы уверены?
- Разумеется, уверен.
- Я...
В дверь постучали.
Фрэнк Инмен открыл. Вошел с иголочки одетый офицер полиции и обратился к Трэггу:
- Лейтенант, можно вас на минутку? Есть дополнительная информация только что поступила по радио из полицейской машины.
Трэгг вышел в коридор. Инмен сказал Мейсону:
- Насколько я могу судить, мы обойдемся без вас.
Мейсон только улыбнулся.
Не прошло и двух минут, как вернулся Трэгг. Он улыбнулся и сказал:
- Извините, миссис Оллред. Я ошибся.
Он наблюдал, как у нее сужаются зрачки.
- Вы хотите сказать - не было происшествия с машиной? Хотите сказать, что моя машина не съезжала под уклон?
- Нет, - ответил Трэгг, - я хочу сказать, что происшествие имело место. Я хочу сказать, что ваша машина съехала под уклон. Я хочу сказать, что в машине был заперт мертвец и что машина съехала вниз на первой скорости. А ошибся я в идентификации тела. Когда полиция сделала первое опознание, они ошиблись, потому что нашли бумажник, в котором лежали водительские права, страховое свидетельство и еще кое-что на имя Роберта Грегга Флитвуда, но через некоторое время они обнаружили еще один бумажник, кое-кого другого, и, когда они прочли описание внешности, они поняли, что у того человека был бумажник Флитвуда, но он был вовсе не Флитвудом.
- Тогда кто же это? - спросила миссис Оллред.
Трэгг буквально выстрелил в нее информацией:
- Ваш муж, Бертран С.Оллред, - сообщил он. - Теперь расскажите нам, как он попал в вашу машину и съехал с дороги.
- Как... я...
- И как попала кровь на коврик в багажнике вашей машины?
Она колебалась. Зрачки ее расширились в трагическом призыве, она взглянула на Мейсона. Фрэнк Инмен заметил этот взгляд. Он выступил вперед и взял Мейсона за руку.
- А что касается вас, - сказал он адвокату, - в эту дверь вы вошли в эту и выйдете. Остановите допрос, лейтенант.
- Я бы хотел сейчас получить ответ на этот вопрос, - сказал Трэгг.
Инмен, держа Мейсона за руку, выталкивал его в коридор. Мейсон сказал:
- Вы не имеете права мешать мне давать советы моей клиентке.
- Черта лысого я не имею, - сказал Инмен. - Я могу вас отсюда выставить, если вы будете грубить, - и я буду еще более грубым.
Мейсон крикнул через плечо:
- Миссис Оллред, они не считаются с вашими правами. Как ваш адвокат, я советую вам абсолютно ничего не говорить, пока они допрашивают вас подобным образом. Ваше молчание не будет истолковано как признак какой-то вины - оно будет воспринято как протест против грубых и незаконных приемов этих полицейских чиновников.
Лейтенант Трэгг раздраженно сказал Инмену:
- Вот вы что натворили. Вы дали ему шанс произнести речь и тем самым подсказать предлог для молчания.
- Черта лысого я дал, - сказал Инмен. - Или эта женщина объяснит все насчет своего мертвого мужа, или она будет арестована.
- Вы всегда можете найти меня в моей конторе, миссис Оллред, - сказал Мейсон, - или через агентство Дрейка.
- Поехали, - объявил Трэгг, - прокатимся. Вы обе поедете в Управление.
Инмен выпихнул Мейсона в коридор и толчком закрыл дверь.
Мейсон пошел по коридору, спустился на лифте и спросил сонного дежурного:
- Где телефон?
Ночной дежурный удивленно посмотрел на него:
- Вы здесь живете? - спросил он.
- Нет, - ответил Мейсон. - Я вкладчик. Подумываю о том, чтобы купить этот отель, просто чтобы вложить капитал. Как вы считаете, насколько я должен повысить жалованье служащим, чтобы они разговаривали повежливей?
Ночной дежурный с сомнением улыбнулся и сказал:
- Телефон вон там, в углу.
Мейсон позвонил в контору Пола Дрейка.
- Где Пол? - спросил он дежурного.
- Пошел домой и лег спать, велел его не беспокоить ничем таким, что меньше убийства.
Мейсон усмехнулся:
- О'кей, звоните ему. Скажите, что выполняете его инструкции с точностью до буковки.
- Что вы хотите сказать?
- Хочу сказать, - ответил Мейсон, - что Бертран С.Оллред убит на горной дороге за Спрингфилдом. Потом его заперли в машине миссис Оллред, машину поставили на первую скорость и отправили под уклон. У Дрейка дежурит человек в Спрингфилде. Пусть он позвонит этому человеку и велит ему сейчас же отправляться туда. Мне нужны сведения, мне нужны фотографии и мне нужен Флитвуд. Вы все поняли?
- Да, мистер Мейсон. Хотите говорить с мистером Дрейком?
- Не сейчас, - ответил Мейсон - Я работаю с этим делом под другим углом и не хочу быть привязанным к телефону, когда наступит время действовать.
Он повесил трубку, направился к двери на улицу и выглянул.
Светало. Солнце еще не поднялось, и улица казалась холодной и серой в предрассветных сумерках. У тротуара стояла полицейская машина с красной лампочкой и сиреной. Радиоантенна работала на полную мощь. Одетый с иголочки полицейский, который сообщал Трэггу новость, сидел за рулем.
Мотор был включен, из выхлопной трубы вылетали маленькие клубы белого дыма, негромко пыхтя: пых-пых-пых.
Минут пять Мейсон стоял так, поглядывая на улицу. Становилось светлее. Предметы на улице начали приобретать цвет.
Мейсон взглянул на свои часы, потянулся, зевнул и пошел проверить индикатор лифта. Лифт все еще стоял на восьмом этаже.
Адвокат нажал кнопку, которая заставила лифт спуститься на первый этаж. Он открыл дверцу - достаточно, чтобы нарушить контакт, и просунул карандаш между дверцей и дверным косяком, чтобы дверца не захлопнулась.
Потом присел в вестибюле возле лифта.
Прошло еще десять минут, и Мейсон услышал слабое жужжание внутри кабины, показывающее, что кто-то хочет вызвать лифт.
Он подошел, убрал карандаш, открыл дверцу, вошел в лифт и дал дверце захлопнуться. Как только это случилось, механизм лифта издал острый металлический лязг, и кабина начала подниматься. Мейсон стоял в углу, так, чтобы его не заметили, открывая дверь.
Громыхая, кабина добралась до восьмого этажа и остановилась.
Дверь квартиры была открыта. Инмен втолкнул миссис Оллред и Патрицию в лифт и вошел. За ним последовал Трэгг и захлопнул дверцу. Инмен обратился к дамам:
- А если ваш адвокат ждет в вестибюле, не пытайтесь с ним заговорить.
Вы меня поняли?
Они повернулись к двери, а миссис Оллред вскрикнула, увидев Мейсона.
Инмен услышал этот звук, и его рука потянулась к пистолету. Она остановилась на полпути к кобуре.
- Первый этаж? - спросил Мейсон и быстро нажал кнопку.
Кабина загрохотала, двигаясь вниз. Трэгг сухо сказал Инмену:
- Говорил я тебе, что он хитрец.
- Что вы им сказали? - спросил Мейсон у миссис Оллред.
- Абсолютно ничего, - ответила миссис Оллред. - Я следовала инструкциям.
- Заткнитесь, - приказал Инмен.
- Продолжайте им следовать, - сказал Мейсон. - Они испробуют все, что в их власти, чтобы заставить вас разговориться. Скажите им только, что ваше молчание - протест против их грубых методов и что вы хотите увидеться с вашим поверенным, прежде чем что-нибудь скажете. Запомните: вы делали полное и откровенное заявление обо всем, что произошло, пока они не начали свой произвол и не вытолкали меня.
Инмен не выдержал:
- Большое искушение в самом деле вытолкать вас.
- Не выходите из себя, - посоветовал ему Мейсон. - А то у вас давление повысится и ваше лицо станет поистине ужасным.
Трэгг устало сказал:
- Да не будьте вы идиотом, Инмен! Он же пытается нарочно вывести вас из себя! На суде все это будет выглядеть ужасно.
Инмен погрузился в угрюмое молчание.
Кабина с грохотом остановилась на первом этаже.
Мейсон открыл дверь и объявил:
- Первый этаж, леди и джентльмены! Перед вами фальшивые свидетельства, вынужденные признания, дочери зачитывают откровения ее матери, мать посвящают в откровения дочери, - короче говоря, полный набор полицейских уловок!
Инмен вытолкал женщин в вестибюль и повернулся к Мейсону, внезапно сжав кулак.
Лейтенант Трэгг схватил его за руку.
Полицейские вывели женщин через вестибюль к машине и уехали.
Мейсон устало вздохнул, перешел улицу к тому месту, где оставил свою машину, забрался туда и завел мотор.

Глава 11

Мейсон толкнул дверь своей конторы, вошел, кивнул Делле, сунул шляпу на полку в шкаф для одежды, прошел к своему столу и сел.
- Ты совсем не спал? - спросила Делла Стрит.
Мейсон покачал головой и спросил:
- Слышно что-нибудь от Дрейка?
- Да. Он посылал своего человека на место происшествия, и тот сделал несколько фотографий. Он знаком с местными полицейскими, которые дежурили, и узнал у них массу сведений.
- Как они нашли машину?
- В том месте, где машина съехала с дороги, было заграждение.
- Паршивое место для того, чтобы пустить машину под откос, - сказал Мейсон. - Машина сильно повреждена?
- На куски разлетелась, - сказала Делла.

Предыдущая страница 8 Следущая страница


9 Эрл Гарднер

- Свяжись с Полом Дрейком, - сказал Мейсон.
- Там тебя ждет Диксон Кейт, - объявила Делла Стрит. - Уже довольно долго. Он уже сидел в коридоре, когда мы открыли контору.
- Диксон Кейт? - не понял Мейсон.
- Тот, который затеял процесс против Оллреда.
- О'кей, - вспомнил Мейсон. - Сначала достан Дрейка. Потом поди утешь Кейта, раз он ждет. Скажи ему, что я звонил и обещал приехать через несколько минут. Пусть он не уходит.
Мейсон откинулся на стуле, потрогал лоб кончиками пальцев. Делла Стрит дозвонилась до Пола Дрейка и объявила:
- Он сейчас будет. Ты завтракал, шеф?
- Завтрак и бритье, - мечтательно сказал Мейсон. - Горячая ванна и чистое белье. Полиция случайно не обнаружила пистолет при Оллреде?
- Не знаю, - сказала Делла Стрит. - Я... а вот и Пол Дрейк!
Дрейк постучал в дверь конторы условным кодом.
Мейсон кивнул Делле Стрит. Она открыла дверь, и Дрейк, изможденный и мрачный, с грубой щетиной на подбородке, вошел в комнату и уныло уставился на Мейсона. Тот улыбнулся.
- Ты так выглядишь, как будто был занят.
- Я и был занят.
- Ты мне, вроде, говорил, что держишь в конторе электрическую бритву, чтоб можно было бриться между звонками.
- Я и держу, - сказал Дрейк. - Но, черт возьми, никаких промежутков между телефонными звонками не было. Я был занят.
- Выкладывай.
- Место, где машина пошла под уклон, - начал Дрейк, - в пяти милях от кемпинга "Уютный отдых". По всей дороге это самое паршивое место, дорога очень плохая. Там заграждение. Машина его пробила. Немудрено! Она на малую скорость была поставлена, а тормоз выжат до отказа. Полиция это смогла определить по тому немногому, что осталось от машины.
- Сначала решили, что там был Флитвуд?
- Правильно.
- У Оллреда был бумажник Флитвуда?
- Да, бумажник Флитвуда, портсигар, авторучка. Куча вещей.
- Какое-нибудь объяснение?
- Никакого объяснения.
- И там был ключ от "Уютного Отдыха"?
- Правильно. Ключ от домика Флитвуда.
- Как же все это оказалось у Оллреда?
- Никак не объяснить, Перри. Ключ просто валялся в машине.
- На коврике в багажнике была кровь?
- Именно так.
- У Оллреда был пистолет?
- Не было.
- Пол, мне нужно найти Флитвуда, - сказал Мейсон.
- А кому не нужно? - Дрейк саркастически рассмеялся.
- Мне он нужен немного больше, чем любому другому, кто хочет его найти.
- Когда ты его найдешь, он будет мертв.
- Но у нас есть одна зацепка, Пол.
- Какая?
- Флитвуд или страдает амнезией, или притворяется, что он от нее страдает. Если это истинный случай амнезии, он все еще бродит в тумане.
Если он потерял память частично, я думаю, Флитвуд постарается с этим справиться.
- Если только он жив, - сказал Дрейк.
- Кто-то, - сказал Мейсон, - столкнул эту машину с дороги. В какое время это случилось, Пол?
- Часы в машине показывали одиннадцать десять. На часах на руке Оллреда было одиннадцать десять.
- Тогда, конечно, это не могло быть подстроено. Не могли же поставить часы вперед.
- Или назад, - согласился Дрейк.
Мейсон кивнул. Дрейк спросил:
- А что тут может быть общего с амнезией Флитвуда?
- У тебя есть там люди, Пол? - спросил Мейсон.
- Есть ли у меня там люди! - произнес Дрейк устало. - Есть у меня там люди. Толкутся возле каждого телефона, звонят и сообщают все сведения, которые им удается получить. И инструкции выполняют.
- Я хочу поискать по боковым дорогам, Пол, - сказал Мейсон. - Те места, куда человек может попасть с главного шоссе. Ты не знаешь, Флитвуд знаком с тамошними окрестностями?
- Должен бы, - ответил Дрейк. - Где-то там у Оллреда и Флитвуда была та шахта, из-за которой случились неприятности. Та, на которую они продали контрольные акции, а после заставили акционеров поверить, будто все это надувательство, и...
- Знаю я, - перебил Мейсон. - Значит, это было в тех местах, да? И Флитвуд в то время был правой рукой Оллреда?
- Да.
- Тогда он должен быть знаком с местностью. Хорошо. Перекройте все боковые дороги, - велел Мейсон.
- По версии полиции, - сообщил Дрейк, - Флитвуд начал голосовать и теперь находится миль за пятьсот - если он не мертв. У части детективов есть идея, что тело Флитвуда найдут в трех-четырех сотнях ярдов от "Уютного Отдыха".
- Не может быть, что это просто несчастный случай?
- Ты про Оллреда? - спросил Дрейк.
- Да.
- Нет же. Типичный трюк. Убийца сделал ту же ошибку, что и обычно.
Вместо того, чтобы оставить машину на большой скорости, что вызвало бы несчастный случай, убийца поставил малую скорость. Кто бы это ни был, он стоял на подножке машины, направил машину в пропасть, выжал тормоза и слез с подножки. Машина перевалила через ограждение, рухнула в пропасть и великолепно разбилась.
- В теле нашли отверстия от пуль?
- Нет. Очевидно, его убили, ударив по голове.
- Или он стукнулся головой, когда машина летела через заграждение?
- Возможно, он был мертв до того. Врач так считает.
- И задолго?
- Врач, который его вскрывал, не ручается, но я думаю, он не удивился бы, узнав, что Оллред был мертв уже около часа, когда все это случилось с машиной.
- Когда машину нашли?
- Около трех ночи. Дорожные инспекторы отправились в "Уютный отдых" сразу, как только нашли в машине ключ от домика. Благодаря телефонным звонкам не так много времени ушло на то, чтобы добраться до той квартирки в Лас-Олитасе.
- Если бы миссис Оллред планировала убийство, - сказал Мейсон, - вряд ли она оставила бы такой ключ.
- Неизвестно, - сказал Дрейк. - У меня есть ощущение, Перри, что полиция права. Или Флитвуд мертв, или он дал тягу. Вернее всего, он в данную минуту сидит в самолете - или же мертв, как деревяшка.
- Это дело с амнезией очень важно, - напомнил Мейсон. - Я думаю, он продолжает то, что начал, - симулирует потерю памяти. Будь я на его месте, я бы так и поступил. Будь я на его месте, я бы так и поступил. Обыщи всю территорию вокруг Спрингфилда, каждый дом, каждое ранчо, Пол.
- О'кей, раз ты так говоришь.
- И в случае, если его найдут, - произнес Мейсон, - скажи им, чтобы они не вмешивались. Пусть позвонят и дадут нам знать. Другое детективное агентство все еще работает, Пол?
- Мне кажется, да, но ребята, очевидно, не рыщут по всем углам. Они ищут Флитвуда в тех же местах, что и полиция.
- Тут всегда возможна ошибка, - усмехнулся Мейсон. - О'кей, Пол, начинай.
Дрейк ушел, а Мейсон кивнул Делле Стрит:
- Поглядим, что надо Диксону Кейту, Делла.
У Диксона Кейта, живого малого с квадратными плечами, в возрасте лет под сорок, были темные беспокойные глаза, темные волосы, которые к вискам становились жидкими, и быстрый пружинистый шаг атлета. Ноги у него были коротковаты, зато широкие плечи и могучая грудь. Он не тратил времени, сразу перейдя к делу.
- Мистер Мейсон, - сказал он, - вы, наверно, знаете обо мне.
Мейсон кивнул.
- У меня судебный процесс с Бертраном Оллредом и Джорджем Джеромом.
Это пара мошенников высокого класса, и они уже начали связываться с убийствами. Я массу всего о них узнал с тех пор, как стал иметь с ними дела.
- И у вас есть адвокат, который представляет ваши интересы?
- Да.
- Вы не думаете, что было бы неплохо взять с собой вашего адвоката, когда вы шли сюда?
Кейт покачал головой:
- Я вам скажу в нескольких словах то, что хочу, мистер Мейсон. Это чисто деловое предложение. Это вообще не юридическое дело. Просто бизнес.
- Что же это такое?
- И вам, и мне больше двадцати одного, мистер Мейсон. Мы знаем, что никто ничего задаром не получает. Мне кое-что нужно. Я готов за это отдать кое-что свое?
- Что же вам нужно и что вы готовы отдать? - спросил Мейсон. - Но помните, что главное для меня - мои клиенты.
- Правильно. Вы представляете миссис Оллред, и, если я правильно понял, у нее неприятности.
- В самом деле? - спросил Мейсон, поднимая брови.
- Слушайте, Мейсон, - сказал Кейт, - не будем дурачить друг друга. У вас есть детективное агентство, которое работает над этим делом. У меня есть свое агентство, которое работает над тем же. У вас чертовски хорошее агентство, и у меня чертовски хорошее агентство. Я не знаю, как много известно вам, а вы не знаете, как много известно мне, но ведь не стали бы мы платить денежки детективам, если бы мы не узнали ничего. Верно?
- Верно! - улыбнулся Мейсон.
- Тело Бертрана Оллреда нашли в машине его жены. Машина свалилась в скалистую пропасть, она была поставлена на первую скорость - тяжелый случай. Трудновато выполнять такой трюк и оставить машину на третьей скорости, но это можно сделать.
- Вы говорите это так, как будто пробовали, - сказал Мейсон.
- Я проделал маленький эксперимент, - согласился Кейт, - чтобы обнаружить, что должен делать сидящий в машине человек, чтобы спустить машину с такого склона. Можно начать с малой скорости, открыть дверцу, прыгнуть на подножку и довольно легко удрать. Но, когда вы держите большую скорость, у вас проблема с руками. Если склон достаточно крутой, чтобы машина могла съехать с высоты сквозь кустарник, она слишком разгонится, прежде чем вы сможете выскочить. Лучше поставить машину на большую скорость, повернуть зажигание, поставить на тормоз, а тогда выйти, выключить тормоз - и пусть себе машина катится. Тогда, если ручной тормоз немного действует, машина действительно помчится вперед.
- Жаль, что вы не смогли сказать этого убийце, - заметил Мейсон.
- В самом деле, это так, - согласился Кейт. - То, что машину оставили на первой скорости, - техническая ошибка. Это усложняет вашу задачу.
- Допуская, что моя клиентка виновна?
- Допуская, что ваша клиентка будет обвиняться в убийстве, - поправил Кейт. - Вы это знаете, и я это знаю.
- Вы, кажется, это хорошо продумали, - задумчиво сказал Мейсон.
- Это коснется и меня, - пояснил Кейт. - Мне нужно найти Роберта Грегга Флитвуда.
- Вы не единственный, кто ищет его.
- Не будем крутиться вокруг да около, Мейсон. Вам он нужен, потому что вы считаете, что, если вы его найдете и получите его заявление, вы можете получить кое-что, что поможет вашей клиентке. Мне он нужен, потому что, если я найду его и получу его заявление, я смогу выиграть мой процесс. Кроме того, есть еще целый ряд обстоятельств. Флитвуд какое-то время был правой рукой Оллреда. Оллред строит планы, а Флитвуд помогает их выполнять. Флитвуд здорово восхищается Бертраном Оллредом и сделал бы почти все, чего тот от него ни потребовал.
Из всего, что я смог выяснить о Флитвуде, главное то, что он хотел продвинуться. Он считал, что, будучи альтруистом, не продвинешься. Если вам что-то нужно в этом мире, вы должны это взять. Оллред укреплял в нем такие мысли. Теперь, если Флитвуд захочет говорить, а я думаю, что он захочет, он многое сможет порассказать. Я хочу услышать то, что он скажет, но хочу услышать это первым.
Я собираюсь сделать вам предложение. Вы хотите захватить Флитвуда прежде, чем его захватит кто-то другой. Если вы найдете Флитвуда, я уверен, что вы сговоритесь с ним насчет того, что захотите узнать. А потом отдадите его полиции. Так вот, мое предложение таково. Я вам плачу за то, чтобы вы не отдавали его полиции, а отдали его мне.
- На вас работают детективы, - ухмыльнулся Мейсон. - Вы признаете, что уже многое узнали. Предположим, вы его возьмете раньше, чем я. Вы его мне отдадите? После того, как получите от него заявление?
Кейт решительно покачал головой.
- Почему нет?
- Потому что мне нужно расположение полиции. Я буду здорово в их глазах выглядеть, если выдам им Флитвуда. После того, как я получу от него заявление, я хочу быть уверен, что это чертово заявление ни в какую сторону не изменится. Думаю, что полиция сможет тут мне немножко помочь.
- Значит, хотите, чтоб я играл с вами в мяч, но сами играть со мной не хотите?
Кейт не колебался ни минуты:
- Именно так.
Мейсон только улыбнулся.
- С другой стороны, мистер Мейсон, я могу предложить хорошую компенсацию.
- Деньги?
- Деньги.
- Сколько?
- Порядком. Определенная сумма за контакт с Флитвудом, - и еще сумма, если он сможет ответить на мои вопросы.
- Каковы они?
- Я оставлю вам список. И оставлю список ответов, которые надеюсь получить от Флитвуда, - ответов в мою пользу.
Мейсон покачал головой и засмеялся.
- Что-нибудь не так? - спросил Кейт.
- Все не так, - отрезал Мейсон. - Вы хотите, чтобы я некоторым образом натаскал Флитвуда?
- Не понимаю, что вы имеете в виду.
- Ну да, не понимаете! Вы дадите мне определенную, скорее всего, немалую сумму, чтобы связать вас с Флитвудом. Еще больше денег вы дадите в случае, если он ответит на вопросы так, как вам нужно. Вы оставите мне список вопросов и список ответов, которые хотите получить от Флитвуда.
Паршивым же адвокатом я буду, если не пойму, что мне выгодно, чтобы Флитвуд ответил на вопросы именно таким образом, - и какое же будет искушение просмотреть ваш список вместе с ним, чтобы он ответил на них именно так.
- Ну и что тут дурного? Такое ежедневно делается. Когда адвокат берется за процесс, он знает, какие ответы на вопросы должен дать свидетель, чтобы этот процесс выиграть.
Мейсон медленно произнес:
- Дискуссия все равно чисто теоретическая, потому что, когда я захвачу Флитвуда, я сам собираюсь отдать его в руки полиции. В случае, конечно, если он полиции нужен.
- Я вам дам тысячу долларов, если вы его отдадите мне.
- О'кей, - усмехнулся Мейсон. - Значит, цепочка ведет куда надо.
У Кейта сузились зрачки. Он пристально изучал Мейсона несколько секунд, затем сказал:
- Это должно было прийти мне в голову раньше. Мейсон, я хочу быть уверен, что если тут выстраивается какая-то цепочка, то я впереди.
- Я так и понял.
- Ладно, как знаете. Я попробую что-нибудь другое, - сказал Кейт и вышел.
Мейсон встал и начал ходить взад-вперед по кабинету, опустив голову и ритмически покачиваясь, засунув большие пальцы в проймы жилета. Делла Стрит молча смотрела на него, когда зазвонил телефон у нее на столе. Она сняла трубку.
- Алло... да, Пол... о'кей... Хорошо, не вешай трубку, я ему передам.
- Делла взглянула на Мейсона:
- Дрейк говорит, что какие-то детективы наблюдают за нашей конторой. Он считает, что их нанял Диксон Кейт. Идея такова: если ты в спешке куда-то отсюда отправишься, детективы решат, что ты идешь брать Флитвуда, и увяжутся за тобой.
Мейсон засмеялся.
- Я это предвидел. Дай-ка, я поговорю с Полом. - Мейсон подошел к телефону:
- Хелло, Пол. Я собираюсь уехать из конторы. Избавлюсь от хвоста и отправлюсь туда, где они меня не достанут. А ты сиди у себя и жди моего звонка. Думаю, что этот Флитвуд теперь важнее всего остального.
- О'кей, - согласился Дрейк. - Но что ты станешь делать, Перри, если его выследишь? Думаешь, заставишь его разговориться?
- Попробую, - сказал Мейсон. - Но сперва его увезу.
- А если он не захочет с тобой ехать?
- Заставлю. Кажется, я знаю, как это сделать.
- Тут-то ты и погиб, - объявил Дрейк. - За похищение предусмотрено наказание, ты знаешь?
- Знаю, - ответил Мейсон. - Я когда-то массу книжек прочел.
Дрейк засмеялся и сказал:
- Будь осторожен, Перри. Так можно и вляпаться.
Мейсон повесил трубку и сказал Делле Стрит:
- Я хочу надуть этих детективов, Делла, и сделать это так, что им и в жизни в голову не придет, что это нарочно. Позови сюда Герти, хорошо?
Пусть она запрет входную дверь. Мы закрываем контору.
Делла Стрит кивнула, выскользнула из кабинета и через несколько минут вернулась вместе с Герти, крупной, приветливой, несколько полноватой секретаршей из приемной.
- Я хочу, чтоб вы кое-что для меня сделали, - сказал Мейсон.
- Все что угодно, - согласилась она.
- Как бы вам понравилась идея сыграть роль замужней женщины - на некоторое время?
Герти улыбнулась:
- Что это, мистер Мейсон, предложение или деловой уговор?
- Деловой уговор.
- Всегда так, - сказала Герти. - Скажите, что мне делать.
- Надеюсь, что мы найдем человека по имени Флитвуд. Он или жертва амнезии, или притворяется. Мне нужно выяснить, что именно.
Герти кивнула.
- Флитвуда ищет полиция, и по крайней мере одно детективное агентство. Этот человек опасен. Игра состоит в том, чтобы заманить Флитвуда туда, где он будет в нашей власти. Это не так легко. Флитвуд вступать в игру не захочет. Если это в самом деле амнезия, его следует убедить. Если он прикидывается, ему это не понравится. Но человек, который притворяется, будто у него амнезия, крайне уязвим.
- Каким образом? - спросила Делла.
- Если вы ему что-нибудь скажете о его прошлой жизни, он не сможет ничего вам возразить.
Лицо Деллы Стрит прояснилось, когда она поняла идею Мейсона.
- Так значит, Герти...
Мейсон ухмыльнулся.
- Что он за птица? - спросила Герти.
- Я думаю, что он волк, Герти. Длинные ресницы, темные вьющиеся волосы, романтическая внешность...
- Продано, - перебила Герти. И со смехом добавила:
- И я или раскрою его притворство, или докажу, что амнезия настоящая. Одно из двух.
- Уверен, что так, - сказал Мейсон. - Но сначала - детективы, которые следят за конторой. Я хочу их провести раз и навсегда, но так, чтобы они не подозревали, что я надул их нарочно, иначе они поймут, что у нас есть что-то важное. Вот что мы сделаем. Мы все вместе спустимся по лестнице в вестибюль и там остановимся на минутку поболтать. Потом я оставлю вас двоих, будто поехал в суд. Вы пойдете в магазин на той стороне улицы.
Я сяду в машину, проеду два квартала и припаркуюсь возле пожарного крана. В это время дня машины останавливаются повсюду. Мой хвост, если эти люди не дураки, поедет позади. Их будет двое: один останется в машине, другой пойдет за мной в случае, если я выйду из машины. Они не смогут остановиться рядом со мной. Шоферу придется ехать дальше. Второму человеку нужно будет выскочить из машины и идти за мной пешком. Я даже и пытаться не стану избавиться от него. Я пойду к ближайшему телефону, позвоню Полу Дрейку, дам ему инструкции, выйду из будки, пойду по улице, будто после разговора с Дрейком о чем-то задумался.
Вы обе выходите из магазина, идете по улице - и находите мою машину, стоящую у пожарного крана, по правую сторону, два квартала отсюда. Я выберу первый попавшийся пожарный кран. Делла, у тебя есть ключи от моей машины. Вероятно, на ней уже будет квитанция на штраф. Может быть, вы даже застанете фараона, который будет ее прикреплять, и он начнет на вас орать.
Не обращайте на это внимания. Садитесь и поезжайте. Я пойду на междугородную автобусную станцию. Мой преследователь, конечно, не отстанет от меня, но его приятель с машиной останутся далеко и до них нельзя будет добежать. Давайте сверим часы. Я сяду в первый же междугородный автобус, который отходит точно в течение двадцати минут с той секунды, как я прощаюсь с вами, девушки. Я займу заднее сиденье с правой стороны, у окна.
Что бы там ни делал мой хвост, а я уеду на междугородном автобусе.
Вы, девушки, едете на Седьмую улицу, ставите машину достаточно далеко, чтобы мой хвост не мог взять такси. Следите за автобусами. Я буду наблюдать за вами. Когда мой автобус отойдет, я вам просигналю, и вы поедете за ним. Я доеду до достаточно пустынного места и выйду. Мой хвост, разумеется, от меня не отстанет. Но вы с машиной будете тут как тут. Я сяду в машину - и тогда точно скажу вам, сколько минут я добирался от конечной станции до того места, где вышел. Хвост будет думать, что я проделываю эксперимент, проверяя версию свидетеля, и он останется там, крутя пальцами, надеясь поймать такси, а может быть, попытается остановить какую-нибудь машину и предложит водителю пять долларов, чтобы не отставал от меня.
Все будет зависеть от долей секунды. Уехать оттуда нужно будет быстро, до того, как хвост поймает какой-то транспорт.
- А потом? - спросила Делла Стрит.
- Потом, - объяснил Мейсон, - вы свернете на первый же поворот с шоссе, и я вам скажу, куда оттуда ехать. Навестим Герти. Герти, вы нас приглашаете провести у себя день и пообедать. Мы закупим какой-нибудь еды в деликатесной лавке и подождем в вашей квартире.
- Ух ты, как здорово! - обрадовалась Герти. - Я как раз начала соблюдать одну из этих диет и считаю каждую калорию, пока не почувствую, что пряжка от пояса упирается мне в позвоночник. Я как раз искала предлога, чтобы все это прекратить, и вот оно! Вы всегда любили бифштексы, мистер Мейсон, а мясник обещал приберечь несколько для меня. В конце концов, когда девушка из статуса недотроги переходит на положение краснеющей новобрачной, это всяко нужно отпраздновать!

Глава 12

Было семь тридцать. В кухне Герти девушки готовили еду. Целый день они отсиживались в квартире, играли в карты, слушали радио, звонили Полу Дрейку, урывками дремали. Перри Мейсон, сидя в одном из мягких кресел, имевшихся в квартире, курил, пуская дым колечками, и мрачно созерцал выцветший ковер. Если верить тому, что сказал Пол Дрейк, целая неделя может пройти, пока они найдут след Боба Флитвуда.
Открытое окно создавало некоторую вентиляцию, впуская немного свежего воздуха, но этого было недостаточно, чтобы выветрить запахи кухни: аромат бифштексов и кофе.
В третий раз за десять минут Мейсон нетерпеливо взглянул на свои наручные часы.
Внезапно зазвонил телефон.
Мейсон подскочил к аппарату, схватил трубку:
- Алло!
Голос Пола Дрейка, звонкий от волнения, ответил:
- Мы его засекли, Перри!
- Засекли Флитвуда?
- Именно!
- Где?
- Он окопался на маленькой ферме - небольшое горное ранчо, в пяти милях от того места, где машина съехала с дороги.
- Минутку! Делла, бери блокнот и записывай за мной - я буду повторять. Давай, Пол.

Предыдущая страница 9 Следущая страница


Дело о ленивом любовнике 10

Дрейк стал объяснять дорогу:
- Возле заграждения есть указатель направо от дороги, там сказано:
"Впереди - пятьдесят миль подъем в гору. Проверьте, чтобы у вас было достаточно бензина, воды и масла". Увидишь указатель - устанави спидометр на ноль.
- У подножия подъема? - уточил Мейсон.
- Так. Как раз перед тем, как начнешь подниматься, за тридцать ярдов или около того.
- О'кей, понял. Потом?
- Проедешь точно тридцать одну и две десятых мили от этого знака, сказал Дрейк. - Окажешься довольно высоко в горах, за первой грядой попадешь в долину. Через нее протекает ручей, но он узкий и неглубокий.
Посмотришь по сторонам, и кажется, что на сотню миль в округе нет никаких ферм. Однако, там есть боковая дорога. Свернешь на нее, она приведет к небольшому магазинчику и к почтовому отделению, ровно через одну и четыре десятых мили после поворота. Потом поедешь прямо, мимо почты, сворачиваешь на первую же дорогу налево. Это скверная дорога среди скал, выглядит она так, будто на первых ста ярдах кончится тупиком. Но ничуть не бывало. Она идет дальше, постепенно поднимается и приводит к красивому горному плато с хорошей землей, там десять или пятнадцать акров прекрасного горного луга.
Там стоят два ранчо. Тебе нужно первое. Увидишь имя на почтовом ящике П.Э.Овербрук. Не думаю, что он в курсе происходящего. Электростанции на его земле не видать. Нет и радио.
- Он что, знакомый Флитвуда? Это убежище?
- Не могу этого утверждать, - сказал Дрейк. - Все, что мне известно это, когда один из моих людей остановился возле ранчо, он увидел, что Флитвуд ходит вокруг дома. У него было только описание внешности Флитвуда, но он уверен.
Мейсон повторил названия, расстояния и направления.
- Правильно, Пол?
- Правильно.
- О'кей, - сказал Мейсон. - Выезжаем. Ты в контакте с тем парнем, который там?
- В магазинчике есть телефон, но я не знаю, сколько он еще там пробудет. И помни, что в этой местности линия прослушивается. Много людей могут услышать ваш разговор.
- Знаю, - сказал Мейсон. - Если будут какие-то изменения и ты захочешь меня остановить, пошли туда, в магазин, кого-нибудь, чтобы предупредить. Время будет.
- О'кей.
Мейсон повесил трубку и повернулся к Делле Стрит:
- Записала, Делла? Названия, расстояния?
- Записала, шеф.
- Поехали.
Через пятнадцать секунд после того, как адвокат повесил трубку, они уже выходили из квартиры. Герти втирала себе косметический крем.
Мейсон заранее позаботился, чтобы заправить машину, и она, способная выжать девяносто миль в час, как только адвокат взялся за руль, помчалась, точно скаковая лошадь, по проспекту, подбираясь к самой высокой скорости, но все-таки удерживаясь перед опасной чертой, за которой могло последовать тюремное заключение. Оставив позади городские окраины, Мейсон нажал газ и оставил Спрингфилд со скоростью девяносто пять, начав карабкаться в горы.
Через двадцать минут Делла Стрит, которая наблюдала за спидометром, заметила:
- Что-то ты слишком разошелся, шеф.
Мейсон снизил скорость, а Делла Стрит следила за поворотами.
Через несколько минут они свернули, выехали на грязную дорогу, проехали мимо почты, нашли левый поворот и начали взбираться по узкой скалистой дороге, которая петляла и кружила, постепенно ведя вверх, а затем выбралась на ровное плато.
Сбоку от дороги они увидели ограду из колючей проволоки. Фары осветили богатую зелень пастбища. Еще сотня ярдов - и свет фар отразился от алюминиевой поверхности почтового ящика. На металле было начерчено имя:
"П.Э.ОВЕРБРУК", и Мейсон свернул на короткую въездную дорожку.
Дом был темным, а за ним силуэтом на фоне звезд выделялся сарай.
Хрипло залаяла собака, и лучи автомобильных фар отразились в глазах животного.
Мейсон выключил мотор.
Не слышалось никакого шума, кроме лая собаки, а через минуту что-то затрещало в радиаторе, когда холодный ночной воздух гор подействовал на разгоряченный автомобильный двигатель.
Собака подбежала к машине с лаем, забегала кругами, обнюхивая шины, но рычала не угрожающе. Мейсон решительно сказал:
- Кажется, это друг, - и открыл дверцу машины.
Собака подбежала на негнущихся ногах, забежала ему за спину, обнюхивая икры. Мейсон окликнул:
- Хелло, есть дома кто-нибудь?
Чиркнула спичка, зажглось красноватое пламя керосиновой лампы.
- Хелло! В чем дело? - спросил мужской голос.
- Очень важное дело, - заявил Мейсон. - Откройте, пожалуйста.
- Хорошо. Минутку.
Они могли видеть, как неуклюжая тень движется по комнате. Через минуту яркий свет газолинового фонаря усилил освещение. Они услышали в доме шаги, и дверь отворилась. Овербрук, заспанный великан в ночной рубашке, заправленной в джинсы, стоял на пороге с фонарем в руке.
- О'кей, Герти, - тихо произнес Мейсон, - ваш выход.
Герти пробралась вперед, в круг света от фонаря.
- Вы мистер Овербрук? - спросила она, задержав дыхание.
- Правильно, мэм.
- О, - облегченно произнесла Герти. - Скажите мне, Уильям у вас? Он здоров?
- Уильям? - непонимающе переспросил Овербрук.
- Ее муж, - с сочувствием объяснил Мейсон.
Хозяин ранчо медленно покачал головой.
- Это мужчина, который потерял память, - подсказал Мейсон.
- О, - оживился Овербрук. - Конечно. Вы родственники?
- Он мой муж.
- Откуда вы узнали, где он?
- Да мы его уж сколько ищем! - воскликнула Герти. - Скажите мне, он здоров? Можно войти?
Овербрук замялся:
- Здесь не роскошно, холостяцкая берлога, но вы все-таки заходите.
Немного холодновато, правда.
Они прошли в маленькую комнату в передней части дома.
- Где Уильям? - спросила Герти.
- Да там он. - Овербрук открыл дверь:
- Эй, дружище!
- А? - прозвучал заспанный мужской голос.
- Кое-кто тебя видеть хочет. Выходи.
- Не хочу я никого видеть. Я спать хочу.
- Этих ты захочешь видеть, - уверил его Овербрук. - Давай. Извините меня, друзья. Я его подниму. Он здорово крепко спит. Трудный день у него был.
Они слышали голоса из маленькой комнаты, которая примыкала к гостиной. Делла Стрит тихонько спросила:
- А он не может улизнуть через задний ход, шеф?
- Если он это сделает, - сказал Мейсон, - это будет признанием вины.
Если я прав и он валяет дурака, он начнет притворяться, что ничего не помнит.
Внезапно голоса в спальне позади гостиной прекратились. Босые ноги зашлепали по полу, потом в комнату вернулся Овербрук.
- Не знаю уж, как вы управитесь, - сказал он. - Вы собираетесь сказать ему обо всем осторожно?
- Вы ему не сказали, что тут его жена?
- Нет. Просто сказал, что какие-то люди хотят его видеть.
- Думаю, что лучше всего, - сказал Мейсон, - обрушить это на него внезапно. Понимаете ли, амнезия обычно бывает результатом нарушения равновесия мозговой деятельности. Это попытка части мозга уйти от чего-то, что сознание дибо не хочет вместить, либо не может с этим справиться. Это убежище. Человек затворяет дверь своего сознания перед чем-то, что причиняет беспокойство. А раз дело в этом, лучшее лечение - быстрый мозговой шок. Мы захватим парня врасплох. Не говорите ему, кто здесь, и ничего такого. Просто скажите, что какие-то люди хотят его видеть. Как он сюда попал? Его кто-нибудь привез?
- Да пришел он к двери вчера вечером, - сказал Овербрук, - так и шатался. Собака начала лаять, я сначала подумал, что там скунс или что-то такое. Потом, по тому, как собака замолчала, я понял, что это человек.
Выглянул я посмотреть, светятся ли автомобильные фары, да нет, ничего, ну, я тут в такой изоляции, что сразу взял ружье и зажег газолиновый фонарь. А человек подошел к двери и постучал. Я его спросил, кто он такой, а он ответил, что не знает. Ну, потолковали мы так и сяк несколько минут, а потом я дал собаке его обнюхать и обыскал - нет ли у него оружия. Не было. В карманах у него ничегошеньки не было. Даже носового платка. Ничего на нем не было такого, что бы подсказало, кто он такой и откуда взялся.
- Скверно, - посочувствовал Мейсон.
- Одно только у него оказалось, - продолжал Овербрук, - деньги. Пачка банкнот, от которой и лошадь подавилась бы. Ну, конечно, я что-то заподозрил, и он мне рассказал свою историю. Он сказал, что память у него будто туманом подернута, и он не может вспомнить, кто он такой, что он слишком устал, чтобы думать, просто хочет отдохнуть. Не хотел он отвечать ни на какие вопросы и не хотел, чтобы кто-то узнал, что он тут. Сказал, что рад помочь мне со стряпней, что заплатит мне, сделает все что угодно, но ему нужен отдых.
Мейсон сочувственно кивал.
- С беднягой иногда случаются такие приступы. Единственно утешает, что с каждым разом они продолжаются все меньше. Это третий приступ у него за последние восемнадцать месяцев.
- Шок такой? - спросил Овербрук.
- Шок такой, - подтвердил Мейсон.
Отворилась дверь из спальни. Мужчина под тридцать вяло, с рассеянным видом, оглядывал комнату. На лице у него было написано полнйшее безразличие. В глазах не светилось узнавание. Это был человек среднего роста, весом не более ста тридцати фунтов, приятной наружности, с темными глазами и массой темных вьющихся волос.
- Уильям! - воскликнула Герти и побежала к нему.
Флитвуд отступил на шаг.
- О, Уильям, бедняга, дорогой мой мальчик! - всхлипнула Герти и обвила его руками, прижимая к себе.
Мейсон испустил громкий вздох облегчения:
- Слава Богу, это Уильям, - сказал он.
Овербрук улыбнулся, точно огромный купидон, которому удалось соединить пару влюбленных.
- Багажа у него, наверно, нет, - предположил Мейсон.
- В таком виде и пришел, как вы его видите, - подтвердил Овербрук. Я одолжил ему бритву и купил зубную щетку.
- Пошли, Уильям, - сказал Мейсон, вставая и похлопывая Флитвуда по плечу. - Мы вас заберем домой.
- Домой? - с подозрением переспросил Флитвуд.
- О, Уильям! - воскликнула Герти. - Ты что, меня не узнаешь? Скажи, Уильям, не узнаешь?
- Никогда в жизни вас не видел, - произнес Флитвуд с некоторой убежденностью.
Мейсон от всего сердца расхохотался:
- Да откуда вы знаете, Уильям?
Флитвуд посмотрел на Мейсона глазами затравленного зверя.
- Конечно, ничего он не знает, - сказала Герти, - бедный мальчик не может вспомнить. Поедем, Уильям, мы здесь, чтобы забрать тебя домой. Ты меня ужасно напугал в этот раз.
- Куда - домой?
- Уильям! - с упреком воскликнула Герти и через минуту добавила:
- Не пытайся что-то придумать. Доктор говорит, что надо только забрать тебя домой, чтобы тебя окружало все привычное, и дать тебе отдохнуть. Дома и стены тебе помогут.
- Сколько мы вам должны? - спросил Мейсон у Овербрука.
- Ни цента! Ни цента! - от души воскликнул Овербрук. - Он хотел мне заплатить, но я сказал, что и так сделаю для него все, что могу.
Мейсон достал из бумажника двадцатидолларовую бумажку:
- Купите себе что-нибудь, чтобы оно вам напоминало об этом случае, что-нибудь, что осязаемо будет выражать нашу благодарность. Пошли, Уильям, вы готовы ехать?
- Ехать? - Флитвуд вздрогнул. - Куда ехать?
- Домой, конечно, - сказала Герти. - Пойдем, дорогой. Подожди только, вот привезу тебя домой...
- Вы мне не жена, - сказал Флитвуд. - Я не женат.
Мейсон от души расхохотался.
- Да нет же, - настаивал Флитвуд, - не женат я.
- Да откуда вы это знаете? - спросил Мейсон тем наигранным тоном, каким взрослый разговаривает с нашкодившим ребенком.
- Я просто чувствую, что это так, - настаивал Флитвуд.
- Не можешь ты чувствовать такого, - упорствовала Герти, голос ее звенел от избытка эмоций.
Мейсон сказал с профессиональной серьезностью:
- Я бы не настаивал сейчас, миссис Рэймонд. Лучше постепенно. На такое нужно время.
Флитвуд стоял, колеблясь, пытаясь найти какой-то предлог, чтобы отказаться ехать с этими людьми, но боясь потерять свою логическую защиту.
Мейсон пожал руку Овербруку:
- Как неудобно, что мы вас обеспокоили, - сказал он, - но вы знаете, что такое жертва амнезии. Мы не могли ждать до завтрашнего утра. Он мог подняться в любое время ночи, не мог бы вспомнить, где он находится, и ушел бы неизвестно куда.
- О, я же помню, как здесь очутился, - не выдержал наконец Флитвуд. Можете оставить меня здесь. Я вернусь завтра.
Мейсон снисходительно улыбнулся:
- А как вы сюда попали, Уильям? - спросил он.
- Я пришел.
- Откуда?
- С шоссе.
- А на шоссе как очутились? Приехали с кем-нибудь?
- Я голосовал.
- Где? - не отставал Мейсон.
Флитвуд метнул на Мейсона холодный, враждебный взгляд.
- Где? - твердо повторил Мейсон. - Говорите, Уильям, где голосовали?
- Не знаю.
- Видите? - сказал Мейсон Овербруку и добавил:
- Вообще-то я не должен был этого делать, но я подумал, что, возможно, натолкну его на какую-то идею, с которой он начал бы вспоминать. Пошли, Герти. Пошли, Уильям.
Мейсон подхватил Флитвуда под правую руку, Герти - под левую. Они повели его к двери. С минуту Флитвуд упирался, потом смирился с неизбежным.
- Я не чувствую, чтоб вы были моей женой, - буркнул он Герти, остановившись на минуту на крыльце.
Герти нервно рассмеялась и сказала:
- Ты и в прошлый раз не чувствовал, а потом некоторое время считал, что живешь во грехе. - Смех ее перешел в истерический:
- Это ты-то, после пяти лет брака! Пошли, дорогой!
Они подошли к машине. Собака, которая теперь приняла их как гостей, заслуживших одобрение хозяина, стояла сбоку и приветливо виляла хвостом.
Овербрук с порога сиял им улыбкой.
Мейсон распахнул дверцу машины.
Флитвуд колебался.
Герти нежно подтолкнула его к автомобилю.
- Садись же, - сказала Герти. - Не думай, что тебе удастся опять улизнуть от меня. Милый ты мой, бедняжка...
Мейсон обратился к Делле Стрит:
- Сядь за руль лучше ты, Делла, - и уселся на заднее сиденье с Герти и Флитвудом.
Делла Стрит развернула машину, трижды просигналила в знак приветствия, помахала Овербруку и выехала на дорогу.
- Да что вам нужно-то? - нервно спросил Флитвуд.
- Вы нам нужны, - ответил Мейсон.
- Да какое право вы имеете тащить меня с собой? Не хочу я с вами ехать. Выпустите меня из машины.
- Да что вы, Уильям, вы хотите бросить свою жену? - спросил Мейсон.
- Она мне не жена.
- Откуда вы знаете?
Герти наклонилась и с нежностью его поцеловала:
- Подожди только, дорогой!
- Да что все это значит? - отодвинулся от нее Флитвуд.
- Конечно, это могла быть и ошибка, - сказал Мейсон.
- Вот я и говорю - ошибка!
- Если только вы не Уильям Рэймонд, - невозмутимо продолжал Мейсон, тогда ваше имя Роберт Грегг Флитвуд, и есть несколько моментов, относительно которых полиция ждет от вас разъяснений. Так скажите мне, Уильям, вы считаете, что вы Уильям Рэймонд - или что вы Роберт Грегг Флитвуд?
- Говорю же вам - не знаю, кто я!
- Что ж, мы сделаем все, что можем, чтобы исправить вам память, заверил Мейсон.
- Кто такой этот Флитвуд?
- А, просто еще один человек, который исчез, жертва амнезии. Его полиция разыскивает.
- Я вам скажу одну вещь. Я не собираюсь с вами оставаться, пока сам не пойму, кто я. Мне не нравится, что эта женщина смотрит на меня как на своего мужа.
- Так вы думаете, что вы Флитвуд?
- Нет.
- Тогда вы должны быть Уильямом Рэймондом.
- Остановите машину и выпустите меня. Имею же я какие-то права.
- Подумайте сами, - сказал Мейсон. - Или вы Уильям Рэймонд, или вы Флитвуд. Если вы думаете, что к вам несправедливы, мы вас отвезем в полицию, можете там рассказывать свою историю. У них имеется психиатр, который как следует с вами поработает. Либо вас загипнотизируют, либо вкатят хорошую дозу скополамина. Это заставит вас разговориться - и сказать им всю правду. Наркотик погрузит ваше сознание в сон, это то же самое, что гипноз. Он возбуждает подсознание. Вы ответите на вопросы - как бы в сонном состоянии.
- Не хочу я в полицию, - сказал Флитвуд в панике.
- Ну, так вы поедете или в полицию, или домой с Герти. Решайте, что вы выбираете.
Флитвуд обратился к Герти:
- О'кей. Это игра, в которую могут играть двое. Хотите играть в женатую пару - о'кей. Вы лакомый кусочек.
Мейсон резко спросил:
- Вы убили Бертрана Оллреда, Флитвуд?
- Не понимаю, о чем вы толкуете.
- Когда вы видели Оллреда в последний раз?
- Не знаю я никакого Оллреда.
Мейсон вкрадчиво произнес:
- Так ведь это было после того, как вы потеряли память, Флитвуд.
Страдающие амнезией помнят все, что происходило после первоначальной потери памяти. Другими словами, вы должны помнить, как поехали с женщиной, которая назвалась вашей старшей сестрой, а потом вы оба взяли ее машину и уехали - а после вы встретились с ее мужем. Вы это помните?
- Ничего я не помню.
- С какого времени?
- Не обязан я отвечать на ваши вопросы. Кто вы еще такой?
- Тогда придется отвечать на вопросы полиции, - напомнил Мейсон.
- Почему вы все время называете меня Флитвудом?
- Потому что вы или Флитвуд - и в этом случае вас нужно отправить в полицию, - или вы Уильям Рэймонд, и в этом случае вы едете домой. Кто же вы, как вы считаете?
- Наверно, я Уильям Рэймонд, если эта девушка так говорит, - сказал Флитвуд.
- Да уж я-то, конечно, узнаю своего мужа, - сказала Герти с насмешливым негодованием.
- Послушайте, - Флитвуд внезапно что-то заподозрил. - Я не собираюсь проходить через брачную церемонию ни с какой женщиной и не собираюсь нигде регистрироваться как муж какой-то женщины. Не собираюсь попадаться ни в какую ловушку касательно брака.
- Только послушайте его! - с упреком сказала Герти. - Он от меня хочет удрать. Как так, дорогой, ведь до того, как мы поженились, ты говорил, что я для тебя единственная женщина, и...
- Да замолчите же вы ради Бога! - заорал Флитвуд.
- И потом, разумеется, - вкрадчиво вставил Мейсон, - если вы Флитвуд, есть еще человек по имени Джордж Джером, который жаждет с вами побеседовать, и еще человек по имени Кейт, который спит и видит, как бы с вами связаться. Я бы, пожалуй, разнообразия ради, предоставил вас в распоряжение одного из них. Кейт просто сгорает от нетерпения вступить с вами в контакт. Славный малый, Кейт. Вы его знаете?
- Никого я не знаю!
- Ну, Уильям, не скандаль! - сказала Герти ему точно ребенку.
- Черт, да что вы ко мне пристали! - воскликнул Флитвуд.
- Никак мне отставку дают! - произнесла Герти лукаво. - Собственный мой муженек! А ведь пять лет назад, в ту лунную ночь у озера, ты совсем не так разговаривал, Уильям!
Делла Стрит выехала на заасфальтированную дорогу, повернула вниз с горы и пустила машину съезжать по инерции.

Предыдущая страница 10 Следущая страница


11 Эрл Гарднер

- Я найду способ отсюда выбраться, - сказал Флитвуд. - Не вижу тут никого, кто бы мог меня остановить.
- Подумайте хорошенько, - посоветовал Мейсон.
- Это похищение. Вы знаете, что за это бывает?
- Нет, не похищение. Просто я нашел жертву амнезии и везу в полицейское Управление.
- Меня? В полицейское Управление?
- Совершенно верно.
- Я не хочу в полицейское Управление.
- Если вы хотите сделать все по закону, - напомнил Мейсон, - это для вас самое место.
- Кто сказал о законе?
- Вы же не хотите ехать со мной по собственной свободной воле, сказал Мейсон. - Называете это похищением. Вы душевнобольной. Признаетесь, что не помните, кто вы такой. Возможно, в конце концов, что Герти ошиблась, и полиция для вас лучшее место.
- А если я вспомню, кто я такой? Тогда вы должны меня отпустить.
- Тогда, - признал Мейсон, - мне придется вас отпустить. Так кто же вы, Флитвуд?
Флитвуд поколебался, но всего несколько секунд.
- Не знаю, - произнес он наконец.
- Что ж, - вздохнул Мейсон, - если вы Уильям Рэймонд, поедете с Герти. Если Роберт Флитвуд - в полицию.
Флитвуд откинулся на подушки и сказал:
- О'кей, я поеду с Герти. Думаю, в конце концов, что это не так уж плохо. Поцелуй меня, родная.
- Не сейчас, - с внезапным холодком ответила Герти. - Ты при людях меня отверг. Не знаю уж, может быть, я с тобой разведусь.
Флитвуд начал получать удовольствие от ситуации:
- Но, милая, я тогда не знал, кто ты такая!
- А теперь знаешь?
- Нет, но я готов тебе поверить. Плевать мне, любишь ты меня или нет.
Ты же моя жена.
- Нет уж, - Герти отстранилась от него. - У меня у самой приступ амнезии. Не могу припомнить, кто ты такой, скорее всего чужой.
- Все это бедлам какой-то, - не выдержал Флитвуд. - Выпустите меня отсюда!
Делла продолжала ровно вести машину. Мейсон молча закурил. Через некоторое время Флитвуд спросил:
- Кто этот Оллред, о котором вы говорили?
- Я думал, вы сразу вспомните это имя.
- Вроде что-то знакомое. Расскажите мне о нем.
- Что вы хотите о нем знать?
- Кто он был?
- Что заставляет вас думать, что он мертв?
- Я не говорил, что он мертв.
- Вы спросили - кто он был.
- Ну, не знаю я.
- Но почему вы не спросили: кто он?
- Не знаю. Может, вы мне намекнули, что он какой-то покойный родственник, или что-то в таком духе.
- Вы думаете - он мертв?
- Не знаю же, говорю вам! Ни черта я о нем не знаю. А теперь заткнитесь и перестаньте меня допрашивать.
Они проехали еще около часа, потом Флитвуд, который, очевидно, принял решение действовать, сказал:
- Не хочу я с вами ехать.
- А куда вам угодно ехать?
- Домой.
- Где же ваш дом?
- Говорю вам - не знаю, но с вами я ехать не хочу. Вы хотите выдать меня тому человеку, вы о нем говорили - как его там? - Диксон Кейт? Да, кажется, вы так сказали.
- Вы знаете Кейта?
- Вы назвали имя. Откуда вы взяли всю эту чушь, что будто доктор прописал мне в полный покой?
- Это обычное лечение для больных амнезией, - объяснил Мейсон.
Наступил еще один долгий период молчания. Флитвуд погрузился в сосредоточенное размышление.
Въехали в город. Делла Стрит обернулась и вопросительно посмотрела на Мейсона. Адвокат кивнул.
- Что еще интересно насчет амнезии, - продолжал Мейсон как ни в чем ни бывало, - так это то, что, если память восстанавливается и вы вспоминаете, кто вы такой, - если у вас действительно была амнезия, - вы не сможете припомнить ни одной детали из того, что происходило в тот период, когда вы страдали от амнезии. Помните это, Флитвуд.
- Мое имя не Флитвуд.
- Возможно, - допустил адвокат. - Во всяком случае, запомните одно: если у вас восстановится память и вы вспомните, кто вы такой, то, если у вас действительно была амнезия, вы не сможете припомнить ничего из того периода, когда ваш мозг был в тумане. Во время периода амнезии вы помните все, кроме того, кто вы в вашей прошлой жизни. Как только к вам возвращается память о вашей прошлой жизни, вы не в состоянии припомнить ничего из периода амнезии.
- Почему вы даете мне этот совет?
- О, я просто хочу, чтоб у вас это лучше получилось, - сказал Мейсон.
Делла Стрит снова обернулась и спросила:
- Как мне действовать, шеф?
- Проскакивай светофоры, - посоветовал Мейсон.
Делла Стрит кивнула.
Время от времени она проскакивала на красный свет, но так, чтобы не попадать в поток идущих машин, который не был многочисленным в ночной час.
На четвертый раз, когда она это проделала, низко завыла сирена, и офицер полиции подъехал на мотоцикле:
- Отъезжайте лучше к обочине, мэм! Куда вы так спешите?
Мейсон опустил стекло со своей стороны:
- Мы едем в полицейское Управление, - объяснил он. - У нас спешное дело. Если вы нас сопроводите, мы отвезем туда человека.
- Нет, не надо! - взвыл Флитвуд. - Не везите меня никуда. Вы...
Выпустите меня!
Полицейский поставил свой мотоцикл на подпорки, когда Делла Стрит остановила машину. Флитвуд сражался с дверцей, пытаясь проскользнуть мимо Герти.
- Погодите-ка, дружище, - сказал полицейский. - Дайте мне разобраться.
- Нет, не надо! - опять взвыл Флитвуд. - Не имеете права арестовывать меня! Я ничего не сделал!
- В чем же дело? - спросил полицейский.
- Этого человека ищет полиция, - спокойно объяснил Мейсон. - Чтобы допросить в связи с убийством Бертрана С.Оллреда.
Флитвуд рывком распахнул дверцу.
- Эй, вы! - заорал полицейский. - Закройте!
Флитвуд колебался.
- А ну, назад! - скомандовал полицейский. - Я еще должен разобраться.
В чем дело?
Мейсон пояснил:
- Этот человек - Роберт Грегг Флитвуд. Он последний видел Бертрана Оллреда живым.
- А вы кто? - спросил полицейский.
- Я Перри Мейсон.
- Вы Перри Мейсон? - взревел Флитвуд.
- Именно так.
- Ах вы, грязный крючкотвор! - закричал Флитвуд. - Одурачили меня. Вы же адвокат Лолы Оллред. Я все про вас знаю!
- Откуда же вам известно, что я адвокат? - спросил Мейсон. - И откуда вы знаете, что имя миссис Оллред - Лола?
Флитвуд выдержал паузу, вдохнул побольше воздуха и внезапно хлопнул себя по лбу.
- Вспомнил!
- Что вспомнили? - не понял полицейский.
- Все, - объявил Флитвуд. - Память вернулась! Что-то такое в мозгу кружило, а потом я вдруг вспомнил, кто я. Я Флитвуд, Роберт Грегг Флитвуд!
- А где вы были? - спросил Мейсон.
- Не могу вспомнить, - сказал Флитвуд. - Последнее, что я помню дождливый вечер. Я разговаривал с Бертраном Оллредом и пошел домой, чтобы переодеться к обеду, но меня что-то ударило. Ничего после этого не помню.
Провал в памяти!
Мейсон широко улыбнулся полицейскому и подмигнул ему, но в голосе его слышалось сочувствие, когда он сказал:
- Бедняга Флитвуд! У него случаются припадки амнезии. Только что, когда мы нашли его в горах, он не помнил, кто он такой. Совсем не мог своего имени припомнить.
- Я все вспомнил, - сказал Флитвуд.
- А где вы были два или три последних дня? - спросил Мейсон.
- Не помню, - сказал Флитвуд. - Меня тошнит. Я болен. Провал в памяти - не помню, что было в последние дни.
Мейсон обратился к полицейскому:
- Не хотите ли использовать сирену и расчистить путь к полицейскому участку? Я думаю, что лейтенант Трэгг из Отдела убийств захочет потолковать с этим человеком.
- Какая честь, мистер Мейсон! - полицейский пришел в восторг. Кажется, я вам этим обязан. Едем! Может эта девушка следовать за сиреной?
- Пусть ваша сирена воет погромче, - улыбнулся Мейсон, - и не оглядывайтесь. Она будет следовать за вами, радиатор у нее упрется прямо в заднее колесо вашего мотоцикла!
- Поехали! - сказал полицейский.
Герти захлопнула дверцу автомобиля. Флитвуд снова погрузился в угрюмое молчание, сидя между Герти и Мейсоном.
Офицер включил сирену и дал газ. Делла Стрит поставила машину на вторую скорость, а после второго квартала дала третью. Они с воем проезжали сквозь застывший поток автомобилей по ночному городу, пока, спустя несколько минут, полицейский не просигналил им жестом остановиться возле участка. Он подошел к машине и сказал Флитвуду:
- О'кей, дружище, пошли со мной!
Флитвуд открыл дверцу машины, протиснулся мимо Мейсона.
- Вон туда, - скомандовал полицейский Флитвуду.
Флитвуд кинул на Мейсона злобный взгляд, повернулся и пошел за полицейским.

Глава 13

Мейсон подождал, пока полицейский с Флитвудом войдут в участок, потом сам вошел в здание, отыскал телефон и набрал номер конторы Пола Дрейка. Он сказал ночной секретарше:
- Это Перри Мейсон. Мне нужно связаться с Полом немедленно. Где я могу его найти?
- Он домой поехал, вздремнуть, - сказала она.
- О'кей. Позвоню ему туда.
Мейсон повесил трубку, набрал номер квартиры Дрейка. Через несколько минут он услышал хриплый спросонья голос Дрейка.
- Проснись, Пол! - нетерпеливо сказал он. - У нас тут все запуталось.
- О Господи! - простонал Дрейк. - Я мог бы догадаться. Целый день ты проспал в квартире у Герти, а потом...
- Проспал, как бы не так! - перебил Мейсон. - В карты играл, пытался удержаться от сна, подремывая в кресле. Самый паршивый дневной сон, который я когда-либо испытал!
- Ладно, ладно, - сказал Дрейк. - Что теперь случилось?
- Взяли мы Флитвуда, - сообщил Мейсон. - Я его доставил в полицию. Он не знал, кто он такой. Потом я внезапно назвал свое имя при нескольких свидетелях. Это загнало его в ловушку. Он начал проклинать меня за то, что я адвокат миссис Оллред, - и тут понял, что сам себя выдал и попался с этой амнезией. Так что он похлопал себя по лбу и сказал, что неожиданно к нему вернулась память.
- Отлично! - расплылся в улыбке Дрейк.
- Многое зависит от того, что произойдет в следующие шестьдесят минут, - сказал Мейсон. - Нет ли у тебя кого-нибудь, кого ты сможешь использовать здесь, в Управлении, чтобы...
- Это просто, - проворчал Дрейк. - Один из моих людей аккредитован как специальный корреспондент, и имеет привилегию занимать места прессы.
Если не будет большой суматохи...
- Отправь его, живо, - произнес Мейсон. - Мне понадобятся сотрудники.
А сам одевайся и поезжай в свою контору, Пол. Нам надо будет кое-что проделать очень быстро.
- Что же?
- Думаю, что этот парень, Флитвуд, не шибко умен, - размышлял Мейсон.
- Мы или выиграем, или проиграем это дело в отношении моей клиентки - и все в течение следующих шестидесяти минут.
- О'кей, - сказал Дрейк. - Подключу своего человека. Еще что-нибудь?
- Пока все, - проговорил Мейсон. - Стой, погоди минутку! Этот владелец ранчо, Овербрук, выглядит этаким добродушным великаном, но я хотел бы узнать что-нибудь о нем.
- Разве ты с ним не разговаривал, Перри?
- Конечно, но я с ним не говорил так, как мне хотелось, из-за присутствия Флитвуда и из-за того, что приходилось притворяться, будто Флитвуд - муж Герти.
- О'кей. Понятно. Попробую что-то узнать, если получится. Начну работать прямо отсюда по телефону, а потом буду в конторе - через пятнадцать минут.
- Отлично, - согласился Мейсон. - Я зайду к тебе туда.
Мейсон повесил трубку, добрался до комнаты, где размещался Отдел по расследованию убийств, и спросил дежурного у пульта:
- Лейтенант Трэгг у себя?
- К счастью, да, - сказал дежурный. - Суматоха по поводу убийства Оллреда застала Трэгга в его кабинете.
- Скажите ему, что его хочет видеть Перри Мейсон.
- Он не принимает сейчас. Допрашивает свидетеля и...
- Вы только скажите, что Перри Мейсон здесь и хочет его видеть минуты на две. Скажите ему, что это изменит весь ход допроса Флитвуда.
- О'кей, скажу, - дежурный встал и пошел в личный кабинет Трэгга.
Через минуту он вышел и попросил:
- Подождите несколько минут, мистер Мейсон, Трэгг к вам выйдет, как только у него будет возможность.
Мейсон кивнул, вынул сигарету и уселся на один из жестких дубовых стульев. Он выкурил сигарету наполовину, когда дверь рывком распахнулась и оттуда выскочил Трэгг:
- Хелло, Мейсон! Что вы задумали?
Мейсон подошел, взял его под руку, отвел в угол комнаты:
- Вы всегда меня обвиняете, что я не сотрудничаю. Вот случай, когда вы можете внести в свою учетную книгу мой вклад.
- Будь я проклят, если не могу! - воскликнул Трэгг. - Как вы его нашли?
- Я знал, что предполагается, будто он страдает от амнезии.
- О'кей. И что из этого?
- Память к нему так и не вернулась, - сказал Мейсон, - пока он не подъехал к Управлению.
- Это мне сказал полицейский, который привел его сюда.
- Как только к нему вернулась память, - напомнил Мейсон, - он забыл все, что с ним происходило за время, пока длилась амнезия. Он помнит, как шел вдоль живой изгороди у дома Оллреда, а потом что-то ударило его, и тут он потерял сознание и не помнит ничего до момента, пока не оказался перед Главным Управлением.
- Вот я и борюсь с этой амнезией, - угрюмо сообщил Трэгг, - и думаю, что вылечу ее.
- Возможно, тут я смогу вам помочь, - объявил Мейсон. - Видите ли, мы ведь хорошо знаем, что происходило с ним последние два или три дня.
- О'кей, что же?
- Это вам будет кое-чего стоить.
- Чего же, черт возьми?
- Я должен видеть миссис Оллред - теперь же.
- Не время для посетителей.
- Чушь, - отпарировал Мейсон. - Во-первых, я ее адвокат, во-вторых, формально она не арестована и ей не предъявлено обвинение. Вы просто ее поместили туда, где она у вас будет под рукой.
- Я должен был знать, что тут какая-то ловушка, - вздохнул Трэгг.
- Какого черта! - воскликнул Мейсон. - Вы хотите дареной лошади в зубы смотреть?
- Будьте вы прокляты, я так и хочу, - признал Трэгг. - Всякий раз, когда вы дарите мне коня, я желаю залезть к нему в рот.
- Верно, - сказал Мейсон. - Валяйте, загляните ему в пасть, если можете. Вы не найдете ничего, кроме зубов. Он не заговорит и не скажет, сколько ему лет. Играйте на моей стороне - и конь заговорит.
- Он может и посмеяться, - подозрительно сказал Трэгг.
Мейсон пожал плечами.
- А что будет после того, как вы повидаете миссис Оллред?
- Тогда, - сказал Мейсон, - она сделает заявление - вам. Расскажет вам в подробностях, что произошло.
Трэгг извлек из кармана пропуск:
- О'кей, покажите это надзирательнице.
- И вы ей можете позвонить, - напомнил Мейсон. - Пусть миссис Оллред оденут и...
- О'кей, о'кей, - согласился Трэгг и добавил:
- Она должна разговориться, помните об этом.
- Она заговорит, - пообещал Мейсон.
- Когда?
- В восемь утра.
- Не раньше?
- Не раньше.
- Почему такая оттяжка?
- Я хочу, чтоб она сначала позавтракала, - объяснил Мейсон. - На пустой желудок говорить - можно и язву схлопотать.
- Ладно, а как насчет вашего влияния на Флитвуда?
- Я вернусь до вашей беседы с миссис Оллред и дам вам взрывчатку, которая еще больше подорвет его амнезию.
- Вот это обещание.
- Это, - подтвердил Мейсон, - обещание. Он был у владельца ранчо по имени Овербрук. Вошел и сказал, что представления не имеет, кто он такой.
Я дам вам шанс распутать эту историю. Дам взрывчатку. Вы сможете ее применить.
- О'кей. Звоню надзирательнице. Идите повидать миссис Оллред.
Мейсон взял подписанный Трэггом пропуск и отправился в караульное помещение перед камерой для задержанных. После того, как он несколько минут подождал, его провели к миссис Оллред, которая, совершенно очевидно, только что пробудилась от крепкого сна и не имела возможности применить косметику.
- Мы нашли Флитвуда, - сообщил Мейсон.
- Где?
- Ранчо Овербрука - это имя что-нибудь вам говорит?
Она покачала головой. Мейсон продолжал:
- Я хочу дать вам последний шанс подумать над своей версией.
- А что такое?
- Она правдива?
- Да.
- Мне кажется, - сказал Мейсон, - Флитвуд попытается на вас что-то повесить.
- Как?
- Не знаю уж как, - ответил Мейсон. - Я знаю, что история с амнезией - блеф. Я его поймал - и он сам себя выдал, перед тем, как я его доставил в полицию.

Предыдущая страница 11 Следущая страница


Дело о ленивом любовнике 12

- Значит, он им все расскажет?
Мейсон покачал головой:
- Он им расскажет все до того момента, как получил удар по голове. Он не может помнить того, что было после. Он не знает.
- Вы уверены?
- Конечно, уверен, - сказал Мейсон. - Ему придется пойти на это, потому что страдающий настоящей амнезией не в состоянии вспомнить ничего из происшедшего в период отсутствия памяти.
- А Флитвуд это знает?
- Вы абсолютно правы: Флитвуд это знает, - успокоил ее Мейсон и добавил с усмешкой:
- Я уж постарался ему это объяснить.
- А-а, понятно.
- Так вот, - произнес Мейсон, - в чем суть. До сих пор, пока мы могли сделать так, чтобы вы молчали, Трэгг не осмеливался идти дальше и предъявлять вам обвинение в убийстве, и не давал газетам слишком много болтать - даже при тех уликах, которые у него есть. Он боялся, как бы ему не пришлось давать задний ход после того, как он получит Флитвуда. Так вот, этой ситуации пришел конец. Я думаю, что Флитвуд постарается повесить обвинение на вас. Моя же стратегия состоит в том, чтобы повесить его на Флитвуда.
- Что вы имеете в виду?
Мейсон усмехнулся:
- Имею в виду, что постараюсь повесить это на него.
- Зачем?
- Чтобы спасти вас.
- Вы хотите сказать: подстроите ему ложное обвинение?
Мейсон постарался объяснить:
- Я буду подстраивать ему ложное обвинение, пока не прижму его так, что ему станет слишком жарко и он начнет крутиться. Поймите, у него есть преимущество - его амнезия. Он прячется за провалом памяти, как за стеной.
Это делает его особенно уязвимым, потому что, пока его не могут допрашивать в полиции о событиях, которые случились после того, как его ударили по голове, он, естественно, не сможет ничего отрицать. А потому я могу предъявить ему самые тяжкие обвинения, и он не может их отрицать. Он вынужден будет принять их, опустив голову, бормоча, что ничего не помнит.
Я намерен нагружать верблюда соломинками, пока не переломлю ему хребет.
- Но представьте себе, что его история... что к тому времени он сможет изобрести такую версию, что...
- Вот именно, - сказал Мейсон. - Я его кое во что втяну, прежде чем он получит шанс выдумать свою версию. Так вот, когда он начнет раскалываться, он станет сваливать все на вас. Он поклянется в чем угодно.
Пока что имеются только два человека, которые могли убить вашего мужа и поместить его тело в вашу машину. Одно лицо - это вы, другое - Флитвуд. В делах такого рода великое дело - сочувствие публики. Если вы отказываетесь сделать какое бы то ни было заявление после того, как полиция вас действительно как следует прижмет, этот факт распространится по страницам газет и станет подозрительным обстоятельством, которое отвратит от вас сочувствие читателей газет.
Завтра утром Трэгг намерен побеседовать с вами. Говорите с ним свободно и откровенно. Вы должны попытаться в этом разговоре избавиться от обвинения в убийстве. Это будет нелегко. Если вы станете говорить правду, вы с этим справитесь. Не будете говорить правду - лучше бы вам пересмотреть...
- Я говорю правду, мистер Мейсон.
- Тогда, - заверил ее Мейсон, - это все, что требуется.
- И я должна говорить с лейтенантом Трэггом?
- Пойте, как жаворонок, - посоветовал ей Мейсон. - Обнажите перед ним душу. Позируйте для фотографий в газетах. Расскажите всем обо всем. Не скрывайте ничего. Только будьте уверены в том, что это правда, потому что, если вы попытаетесь лгать, вас поймают, а если вас поймают на лжи, это будет означать пожизненное заключение, а может быть, и смертную казнь.
- То, что я вам говорила, - правда, мистер Мейсон.
- О'кей. Завтра в восемь утра начинается передача.
- И вы думаете, вы сможете заставить Флитвуда говорить до завтрашнего утра?
- Постараюсь быть усердным маленьким мальчиком, - сказал Мейсон, - и так прижму Флитвуда, что вся его маскировка даст трещину.
- Как вы милы, мистер Мейсон, - сказала она.
- Вы и половины не знаете, - Мейсон ухмыльнулся. - Между прочим, когда будете рассказывать о том, как Патриция задела угол живой изгороди, и о том, как там нашли Флитвуда без сознания, постарайтесь подчеркнуть тот факт, что Патриция не заметила, что она что-то задела.
- Но разве от этого не будет хуже? Другими словами, разве Патриция не должна была это заметить?
- Конечно, должна была бы. Ведь вы ни секунды не думаете, что она сбила его, так?
- Ой, мистер Мейсон... я... Наверно, сбила!
- Чушь, - возразил Мейсон. - Ваш муж оставил свою машину в таком положении, чтобы Патриция вынуждена была срезать угол изгороди. Это ваш муж обнаружил, что Флитвуд там лежит.
Ее зрачки расширились от внезапного осознания того, что должно было произойти.
- Значит, вы хотите сказать, это было подстроено так, что...
- Несомненно, это было подстроено, - подтвердил Мейсон. - Ваш муж ударил Флитвуда по голове. Ему показалось, что он его убил. Ему нужно было избавиться от трупа с хорошим повреждением головы. Лучший способ от него избавиться - заставить Патрицию считать, будто она его сшибла своей машиной, и свалить, таким образом, обвинение на нее.
Миссис Оллред прижала руку к губам.
- Обдумайте это, - посоветовал Мейсон. - Не подчеркивайте этого.
Пусть лейтенант Трэгг сам додумается, пусть это будет его детище.
И Мейсон вышел. Миссис Оллред проводила его задумчивым взглядом.

Глава 14

- Дрейк тут? - спросил Мейсон у ночного дежурного, который поднялся с ним на лифте.
- Да. Пришел пятнадцать или двадцать минут назад. Видно, у вас, ребята, дело какое-то горячее.
- О, мы просто из беды хотим выйти невредимыми, - объяснил Мейсон.
Дрейк держал операторов у пульта двадцать четыре часа в сутки, так что Мейсон, открыв дверь конторы, повернул свой большой палец по направлению к личному кабинету Дрейка и одновременно вопросительно поднял брови. Девушка у пульта, занятая звонком, кивнула и сделала приглашающий жест. Мейсон отодвинул задвижку на узкой внутренней дверце тесноватой приемной и прошел по длинному коридору в кабинет Дрейка.
Дрейк разговаривал по телефону, когда Мейсон вошел.
Он жестом указал адвокату на стул, сказал в трубку:
- О'кей, записал. Повторите мне адрес. Хорошо. Нет, оставайтесь на этом задании. Держите ухо востро и попробуйте еще что-нибудь разузнать.
Звоните обо всем, что кажется вам важным.
Дрейк повесил трубку и сообщил:
- Ну, есть новости. Не знаю, правда ли...
- Что такое? - спросил Мейсон.
- Да мой человек там, в Управлении, в комнате прессы.
- Что же он обнаружил?
- В последнем рапорте говорит, что Флитвуд все еще придерживается истории с амнезией.
- Это не ошибка, - сказал Мейсон. - Я как раз хотел с тобой об этом потолковать, Пол. Что еще?
- Он будто бы только восстановил память и попросил разрешения позвонить своей подружке.
- Твой человек записал номер?
- Имя, номер телефона и адрес.
- Как ее зовут?
- Бернис Арчер.
- Ее имя в деле не фигурирует. Что о ней известно?
- Да ничего. Он ей только сказал, что страдал потерей памяти, что в полиции ему говорят, будто он был найден на ранчо человека по имени Овербрук, что память у него только что восстановилась и что ни при каких обстоятельствах она не должна обращать внимание на какие-либо слухи о нем, пока он не сможет объяснить ей происшедшее.
- Что это был за разговор? - спросил Мейсон. - Трудный? Известно это тебе?
- В каком смысле?
- Девушка не закатила ему истерику?
- Нет. Очевидно, это был обычный разговор. Он позвонил, поговорил с ней и повесил трубку.
Мейсон нахмурился, потом сказал:
- Здесь что-то не так, Пол.
- Почему?
Мейсон объяснил:
- Представь, что ты подружка какого-то парня. Все твои друзья знают, что он твой. И вдруг - парень сбегает. Известно, что он сбежал с замужней женщиной. Ты ничего о нем не знаешь. А потом, как гром среди ясного неба, он тебе звонит и говорит: "Слушай, милая, не верь ничему, что ты обо мне слышишь. У меня был провал памяти. Я к тебе заявлюсь, как только смогу".
Нет, тут что-то не так.
- Тоесть, девушка должна была закатить истерику?
- Да она бы адски скандалила! Тут были бы и слезы, и взаимные обвинения, и она пристала бы к нему с вопросами: "Так ты меня любишь? Ну, скажи, что ты меня любишь! Ну, скажи, что та женщина ничего для тебя не значит!" - понимаешь, такая вот чушь.
- Да, так могло быть, - согласился Дрейк.
- Конечно, - продолжал Мейсон, - у меня свои трудности, и я везде ищу ловушки.
- Что происходит? - поинтересовался Дрейк.
- Моя клиентка рассказывает мне версию, в которой все сходится.
Клянется, что так и есть. Эта история могла бы пройти, если бы она опиралась на истину, но она не выдерживает никакой критики.
- Так что же?
- Возьмем этого парня, Флитвуда, - рассуждал Мейсон. - Он отказался от амнезии, и я отдал его в руки полиции прежде, чем он имел возможность все хорошенько обдумать. Теперь он связан с убийством Бертрана Оллреда. Он последний, кто видел Оллреда живым, и не может отрицать, что его убил, потому что не знает ничего из случившегося. Само собой разумеется, такой проницательный человек, как Флитвуд, не станет покорно терпеть подобное положение, он будет бороться. Но единственное, что он сможет предпринять это объявить, что амнезия была блефом, что он прекрасно все помнит.
- Как только он признается, он себя поставит в зверски затруднительное положение, - заметил Дрейк.
- Знаю, - кивнул Мейсон. - И вот это-то я и считаю той опорой, с помощью которой выручу миссис Оллред; она поддержит ее версию - но многое зависит от того, что он скажет, когда начнет говорить правду.
Дрейк покачал головой:
- Если он взял машину миссис Оллред, а потом был последним, кто видел ее мужа живым, если он откроет полиции, а через нее - парням из газет, правду относительно амнезии, а под конец расслабится и скажет, что знал, что происходило, - то ему просто не поверят. Я думаю, лучшее для него упорно настаивать на амнезии, а тогда уж он расскажет историю, которая покажется убедительной.
- Может статься, и так, - согласился Мейсон, - и мы не хотим, чтобы он делал то, что ему на пользу. Мы хотим заставить его делать то, что на пользу моим клиентам. Мы хотим толкнуть его под руку. Я думаю, что он начнет рассказывать правду об амнезии, но только когда хорошо продумает свои показания.
- Это должны быть очень убедительные показания, Перри!
- От него этого можно ожидать, он способный мальчик. Я хочу толкнуть его под руку, Пол. Я хочу заставить его рассказать свою историю прежде, чем он будет к этому готов. Я хочу, чтоб ему пришлось гак горячо, что он начнет извиваться и корчиться.
- Как же ты это сделаешь?
- Думаю, начать можно с этой его девушки - подружки.
- Хочешь сразу с утра туда отправиться?
- Почему бы не поехать туда прямо сейчас?
Дрейк слегка пожал плечами.
- Что там такое, Пол? Многоквартирный дом?
- Угу.
- Ей звонил Флитвуд, - напомнил Мейсон. - Она не спит. Поехали - и поболтаем с ней.
- По мне - так о'кей, - согласился Дрейк. - Я только что проглотил около галлона кофе и все равно не смогу спать. Я решил, что у тебя хватит всякой всячины, чтобы держать меня без сна всю ночь.
- Прекрасно, - сказал Мейсон. - Поедем в твоей машине. Адрес у тебя есть?
- Есть.
- Поехали.
Они вышли из конторы, сели в машину Дрейка, и Мейсон тотчас устроился поудобнее, положил голову на спинку переднего сиденья и закрыл глаза.
- Устал? - спросил Дрейк.
- Просто пытаюсь думать, - сказал ему Мейсон. - Это не обычное дело, когда не знаешь, что произошло или как произошло. Здесь уже ясно, что окружной прокурор будет предъявлять обвинение в убийстве одному или двум лицам. По тому, как все обстоит сейчас, один из этих двоих должен быть виновен. Если моя клиентка лжет, она может быть убийцей. Если так, я просто должен защищать ее и добиться для нее приговора помягче, но если виновен Флитвуд и если он попытается свалить все на мою клиентку, я должен перехитрить его.
Минут через пятнадцать Дрейк снизил скорость и остановил машину перед многоквартирным домом.
- Здесь, - сказал он. - Может быть, нам лучше отъехать квартала на два отсюда, чтобы найти место, куда встать. Тут довольно много машин.
Мейсон заметил:
- Вон там, через улицу, кажется, есть место. Там пожарный кран.
- И как с ним быть?
- Конечно, - сказал Мейсон, - ты должен встать так, чтобы оставался доступ к крану - на случай, если вспыхнет пожар.
- Об этом не волнуйся, - заверил его Дрейк. - Будет пожар - так эти ребята сумеют добраться до крана. Немного тесно, но они здесь проедут.
Видел я одну машину, которую - запертую - оставили у пожарного крана.
Начался пожар, и пожарная команда просто пробила дырки с обеих сторон этой машины, протянула сквозь нее шланг и принялась за работу. Когда вернулся владелец машины, через нее проходил целый туннель, и она была обклеена штрафами за то, что он просрочил время стоянки, и за то, что встал возле пожарного крана.
- Может, это его излечило, - предположил Мейсон. - Минутку, Пол.
Похоже, что вон тот человек собирается сесть в машину и уехать.
Освобождается место... вот, он открывает свой "додж"! Эй, Пол, заезжай туда, быстрее!
Мейсон пригнулся, чтобы его не было видно.
- В чем дело? - спросил Дрейк.
- Этот тип, - объяснил Мейсон, - Джордж Джером, компаньон Оллреда.
- Хочешь попытаться его выследить? - спросил Дрейк.
- Нет, - сказал Мейсон, - чертовски важно не то, куда он поедет.
Важно, где он был.
- Думаешь, он...
- Конечно, - с жаром проговорил Мейсон. - Он навестил подружку Флитвуда. Как, ты говорил, ее звать?
- Бернис Арчер.
- Объезжай вокруг дома, - скомандовал Мейсон, - потом вернись. Может, мы успеем захватить место Джерома.
- Сильный парень, - процедил Дрейк.
- Угу.
- Такой тип запросто свернет тебе шею. Я бы не хотел столкнуться с ним в темном переулке.
- Мы можем получить возможность сделать то же самое еще до того, как с нами будет покончено, - сказал Мейсон. - Он слишком замешан в этом деле.
- Чего он хочет?
- Он говорит, что ему нужен Флитвуд и его свидетельство, чтобы сыграть ему на руку в судебном процессе.
Мейсон откинулся на сиденье. Дрейк объехал вокруг квартала, обнаружил, что место, где стоял автомобиль Джерома, все еще свободно, и умело поставил машину.
Парадная дверь в этот час уже была заперта, но там имелся домофон с переговорной системой. Дрейк пробежал пальцем по списку жильцов, отыскал имя Бернис Арчер и нажал соотетствующую кнопку.
- А если она использует переговорное устройство? - спросил Дрейк. Что мы тогда ей скажем?
- Наверняка она сразу откроет дверь, - сказал Мейсон. - Она подумает, что это Джером вернулся.
Они подождали, потом Дрейк снова нажал кнопку. Электрический зуммер показал, что сигнал дошел до входной двери. Мейсон, который стоял, положив пальцы на дверную ручку, открыл дверь и сказал:
- О'кей, Пол, пошли.
Небольшой вестибюль был слабо освещен, но они увидели коридор и прямоугольник света, который указывая расположение кабины лифта.
- Джером оставил нам лифт, - обрадовался Мейсон.
Они прошли по коридору, застеленному ковром, вошли в лифт и Дрейк нажал кнопку. Лифт запыхтел и стал подниматься.
- Ты будешь разговаривать, или хочешь, чтобы это делал я? - спросил Дрейк.
- Ты начнешь, - распорядился Мейсон. - Представься как детектив. Не говори, частный или из полиции, если она не спросит, начни спрашивать ее о Флитвуде: когда она с ним в последний раз говорила, и все такое. Я тоже войду. Не представляй меня. Пусть думает, что я тоже детектив.
Лифт остановился. Дверь медленно открылась. Дрейк, разбирая номера на квартирах, сказал:
- Вот, Перри, это направо, здесь.
Дрейк постучал.
Женщине, которая открыла дверь, было лет двадцать пять; блондинка с ясными голубыми глазами, она обладала кожей, мало нуждающейся в косметике.
Шелковый халатик не скрывал отличную фигуру. В комнате стояла кровать, которой явно пользовались. Покрывало было смято, а на подушке остались вмятины. Дверца платяного шкафа была открыта, там виднелись платья на плечиках.
Дрейк попытался произнести твердым голосом:
- Я Пол Дрейк. Возможно, вы обо мне слышали - детектив.
- Могу я видеть ваше удостоверение? - спросила она.
Дрейк с сомнением взглянул на Перри Мейсона, потом быстро предъявил ей удостоверение в бумажнике и уже собирался снова сунуть его в карман, когда вдруг услышал:
- Минутку, пожалуйста. - Она спокойно разглядела карточку и добавила:
- Да, вижу. Лицензия частного детектива.
- Совершенно верно.
- А этот джентльмен с вами? - спросила она.
- Я Мейсон, - улыбнулся тот.
- Детектив?
- Нет.
- Могу я тогда спросить, кто вы?
- Адвокат.
- О, - сказала она и добавила:
- Перри Мейсон?
- Совершенно верно.
- Так вы адвокат миссис Оллред?
Мейсон начал искренне наслаждаться ситуацией.
- Совершенно верно, - ответил он.
- Не присядете ли вы, джентльмены?
Она указала им на стулья, а сама присела на краешек кровати. Подол халата соскользнул с гладко обтянутой чулком ноги. На ней были уличные туфли.
- Довольно поздно, правда?
- У нас особого рода дело, - улыбнулся Мейсон.
- Полагаю, что да.
- И мы знали, - сказал Мейсон, - что вас уже побеспокоили.
- Откуда, могу я спросить?
- Вам звонил Боб Флитвуд.
- О, да.
- Вы с ним разговаривали?
- Да.
- И что он вам сказал?
- Только что память к нему вернулась. Я рада была это слышать.
- Значит, вы знали, что он потерял память?
- Нет.
- Но он вам сказал по телефону, что у него была амнезия?
- Правильно.
Дрейк спросил:
- Как давно вы знаете Боба Флитвуда, мисс Арчер?
- Месяцев шесть.
- Вы с ним друзья?
- Он мне нравится.
- А вы ему нравитесь?
- Думаю - да.
- Вы слыхали, что он сбежал с замужней женщиной?
- Я поняла так, что он исчез.

Предыдущая страница 12 Следущая страница


13 Эрл Гарднер

- Вы слыхали, что с ним исчезла миссис Оллред?
- Нет.
- Вы читаете газеты?
- Да.
- Вы читали, что полиция допрашивает миссис Оллред?
- Да, я это поняла.
- И вы не знали, что она с Бобом Флитвудом?
- Нет.
- Вы поняли, что в газетах был, по крайней мере, намек на это?
- Да.
- Но вы не верите, что он был с ней?
- Нет.
- А теперь вы этому верите?
- Не знаю. Надо подождать, пока я не смогу поговорить с Бобом.
- Когда вы надеетесь его увидеть?
- Как только смогу. Как только ему разрешат. Я знаю, что его держат в полиции как свидетеля.
- Вы знали, что Бертран Оллред убит?
- Слышала по радио.
- Как много сказал вам Боб, когда звонил?
- Только то, что он задержан, что его, вероятно, будут держать там весь день, если не больше и что у него был приступ амнезии. Полицейские ему сообщили, что он провел целый день у человека по имени Овербрук. Он сказал еще, что память восстановилась и теперь он чувствует себя хорошо.
- Вы были рады его звонку?
- Естественно.
- Вас это удивило?
- Не совсем. У Боба бывали приступы амнезии.
- Разве?
- Да.
- Вы о них знали?
- Он мне о них говорил.
- Незадолго до последнего приступа?
- Да.
Дрейк переглянулся с Мейсоном и слегка пожал плечами.
- У вас есть машина? - внезапно спросил ее Мейсон.
Она настороженно посмотрела на Мейсона. Так опытный борец окидывает взглядом будущего противника.
- Да, - ответила она наконец.
- Она у вас давно?
- Месяцев шесть.
Мейсон посмотрел на Дрейка. Бернис Арчер холодно произнесла:
- Я ее приобрела незадолго до того, как познакомилась с Бобом Флитвудом, если вас это интересует, мистер Мейсон.
- Вовсе нет, - разуверил ее Мейсон. - Я только отметил факт, что вы упомянули шесть месяцев в двух разных случаях.
- Это верно.
- Вчера, в понедельник ночью, - внезапно спросил Мейсон, - вы выезжали на вашем автомобиле?
Она смотрела на него секунд двадцать:
- Разве это вас касается?
- Возможно.
- Не понимаю, что тут общего.
- Зависит от того, куда вы ездили.
- Я заезжала к одной знакомой девушке и привезла ее сюда. Она провела ночь у меня.
- Зачем вы это сделали?
- Вы о чем?
- Вы подумали, что будете нуждаться в алиби?
- Что за чушь! Мне надо было с кем-то поговорить. Так что я съездила за подругой и привезла ее сюда. Мы проболтали до рассвета, а потом уснули.
- Вам не кажется, что Боб Флитвуд валяет дурака? - заметил Мейсон.
- Разве?
- Да.
- Почему вы так считаете?
- Думаю, что эта амнезия добра ему не принесет.
- Боюсь, что я вас не понимаю, мистер Мейсон.
- Амнезия - удобное жульничество. Она часто случается с теми, кто хочет избежать ответственности за что-либо.
- Вы говорили с Бобом?
- Да.
- Вы не верите, что у него правда была амнезия?
- Нет.
- Тогда зачем он притворялся?
- Это его освобождает от неловкой ситуации.
- Боюсь, что не понимаю.
- От рассказа о том, что случилось с Бертраном Оллредом.
- Он ничего об этом не знает.
- Откуда это вам известно?
- Я убеждена, что не знает.
- Вы прошли курс телепатии? - спросил Мейсон.
- Мне и не нужно изучать телепатию, - сказала она, - чтобы понять, что произошло. Очевидно, миссис Оллред убила мужа.
- Что делает вас так в этом уверенной?
- Я не совсем дура, мистер Мейсон. Вы здесь появляетесь и говорите мне, что Боб должен делать, а я знаю, что вы адвокат миссис Оллред.
Следовательно, то, что вы хотите от Боба, - это то самое, что вы считаете нужным в интересах миссис Оллред, а вовсе не в интересах Боба Флитвуда.
- Не обязательно, Я стараюсь защитить мою клиентку, но все-таки думаю, что Бобу Флитвуду лучше оставить эту амнезию. Все равно придется, рано или поздно.
- И вы сюда явились, надеясь внушить мне эту идею, чтобы я внушила ее Бобу. Правильно?
- Только частично.
- Ай-ай-ай, как вы заботитесь о постороннем человеке, мистер Мейсон.
В три часа ночи примчались, высоко оплачиваемый адвокат, из постели меня вытащили, чтобы объяснить мне, что должен делать Боб. Трогательно!
- Делайте, что хотите, - сухо произнес Мейсон.
- Я и собираюсь. И позвольте мне вам кое-что сказать.
- Что?
- Избавьтесь от миссис Оллред как от клиентки. Пусть какой-нибудь другой адвокат ведет ее дело.
- Почему?
- Потому что у вас нет шанса выиграть.
- Думаете - она убила мужа?
- Я знаю, что она убила мужа.
- Имеется водитель, который может дать ей отличное алиби. Она голосовала на дороге и ехала с ним.
- До - или после того, как ее муж умер?
- До того.
- Откуда вы знаете?
- Знаю.
- Потому что она вам так сказала, - девушка засмеялась. - Единственно откуда вы можете знать. А этого мало, мистер Мейсон. Хотела бы я сказать вам, что я знаю, но думаю, что не скажу. Вряд ли это понравится полиции.
Скажу только одно. Не защищайте эту женщину. А теперь, извините меня, я бы хотела немного поспать.
Мейсон посмотрел на кровать и сказал:
- Вы уже были в постели.
- Совершенно верно.
- Вы всегда надеваете чулки и туфли, когда говорите по телефону? спросил Мейсон.
Она внимательно посмотрела на Мейсона, но не ответила.
- У вас был еще посетитель?
- Посетитель, мистер Мейсон?
- Да.
- Прощу прощения, мистер Мейсон, но я не привыкла принимать в такой час.
- А как насчет Джорджа Джерома? - спросил Мейсон.
Она посмотрела на него жесткими прищуренными глазами:
- Вы что, следите за моей квартирой? - спросила она.
- Прежде, чем я отвечу на этот вопрос, - сказал Мейсон, - скажите мне, разговаривали ли вы с Джорджем Джеромом.
Вместо ответа она подошла к телефону, сняла трубку, набрала номер и сказала:
- Полицейское Управление, пожалуйста. Срочно. - И спустя минуту:
- Я хочу говорить с кем-то из тех, кто занимается расследованием убийства Бертрана С.Оллреда.
- Попросите лейтенанта Трэгга, - вмешался Мейсон. - Это именно тот, кто вам нужен.
- Спасибо, мистер Мейсон, - поблагодарила она и сказала в трубку: Кажется, мне нужен лейтенант Трэгг. - Минута молчания. Потом она произнесла:
- Алло, это лейтенант Трэгг? Я Бернис Арчер - верно, девушка, которой звонил Боб Флитвуд некоторое время назад. Думаю, что я свидетель в деле. У меня есть кое-какая информация, которая может оказаться важной.
Здесь мистер Мейсон, адвокат, и мистер Дрейк, детектив - да, правильно, Перри Мейсон, да, Пол Дрейк - каково? Да, они здесь, в квартире. Мистер Мейсон очень настаивает, чтоб я ему сообщила, что я знаю, и... большое спасибо, лейтенант, я только хотела убедиться. Я так и думала, что вы мне это посоветуете.
Она повесила трубку, с улыбкой повернулась к Мейсону и сказала:
- Лейтенант Трэгг советует никому абсолютно ничего не говорить, пока я не побеседую с ним. Он велел мне сейчас же явиться в Главное Управление, и, если вы попытаетесь здесь остаться или помешать, он пришлет сопровождающих. А теперь, если вы, джентльмены, уйдете отсюда, я оденусь.
- Пошли, Пол.
- Мистер Мейсон, пожалуйста, сделайте, как я вам посоветовала.
Избавьтесь от этой женщины как от клиентки.
- Почему?
- Потому что она виновна, и даже вы ее не вытащите.
Мейсон улыбнулся:
- Вы так издевались по поводу моего отношения к Бобу Флитвуду. Вы настойчиво расспрашивали о моих мотивах. Теперь - наоборот. Вы заботитесь, чтобы я бросил свою клиентку - для моего же блага, конечно, - как это трогательно! Не считаете ли вы, что в результате получите для своего дружка кусок пирога?
Она прошла через комнату к двери:
- Не говорите, что я вас не предупреждала.
- Не буду.
Она открыла им дверь и любезно попрощалась:
- Спокойной ночи.
Они молча прошли по коридору. И только когда они были в лифте, Мейсон мрачно произнес:
- Вот это голова!
- Ты мне будешь говорить! Черт возьми, Перри! Подумать только женщина так выглядит, да еще у нее мозги варят!
- Смотри не ошибись, она - динамит! - бросил Мейсон. - Она знает, что это или ее дружок, или миссис Оллред, и она играет со своим дружком. У нее был Джером. Джером в этом замешан, хотя это еще надо прояснить. И всем хочется войти в контакт с Флитвудом. Джером, несомненно, осведомил ее обо всем, что известно полиции.
- При условии, что Джером знает, - вставил Дрейк.
- Думаю - знает, - сказал Мейсон. - Во всяком случае, Пол, тут работа для тебя. Свяжись с телефонной компанией, объясни им, как это важно.
Достань их записи, проверь, вызывали ли номер Бернис Арчер в понедельник из Спрингфилда, или с какой-нибудь телефонной станции в горах.
- Думаешь, Флитвуд с ней говорил, Перри?
- Должен был. Проверь телефонную компанию, расспроси во всех мотелях, где они останавливались. Поузнавай на бензоколонках по горной дороге.
Ставлю десять против одного, что тот телефонный звонок Флитвуда из тюрьмы был не первым после его отъезда. А если он ей звонил, бьюсь об заклад, что она в этом деле замешана по самые свои тонкие дугообразные брови.
- Так я и знал, - простонал Дрейк, - что ты обрушишь на меня такую срочную работу, что голова от нее распухнет!
Мейсон улыбнулся:
- Я стараюсь не разочаровывать людей. Это дает тебе возможность чуть-чуть размяться. Через некоторое время я тебе поручу настоящую работу.
- Ах, так?
- Ага. Я хочу, чтобы ты проследил, как проводила время Бернис Арчер с полудня субботы - и дальше. Хочу знать по минутам, где она была, что делала и с кем она это делала. Ты что-нибудь нашел об Овербруке?
- Только мнение соседей. Он хороший мужик, неспешно говорит, честный и бедный. Он заложил свою собственность около года назад, когда ему не повезло с вложением денег, но он упорный работник и собирается выплатить по закладным. Говорят, он ни цента не тратит ни на что, кроме своей собаки. Еду для собаки покупает. Ярмо его здорово зажимает. Говорят, он почти не покидает ранчо и экономит даже на покупке хлеба.
- Есть какая-то вероятность, что он знал Флитвуда?
- Никакой, Перри.
- О'кей, Пол, продолжай вынюхивать.
- Насчет Овербрука?
- Нет, с ним все ясно. Работай над телефонными звонками к Бернис Арчер. Ставлю десять против одного, что он ей звонил.
Дрейк разинул рот в глубоком зевке.
- Чувствую, что мне удалось немного поспать по чистой случайности! воскликнул он.

Глава 15

Около шести утра телефон в квартире Мейсона начал призывать его скрипучими звуками. Адвокат, который дремал в большом уютном кресле, поставив телефон перед собой на стол, схватил трубку и торопливо спросил:
- Что ты обнаружил?
- Есть кое-что, Перри, - послышался голос Пола Дрейка.
- Что такое?
- Мы узнавали насчет телефона Бернис Арчер, Доннибрук шестьдесят девять восемдесят один. Ей звонили в понедельник вечером, около семи.
Звонок был со станции обслуживания, милях в двух от Спрингфилда. Мои люди поехали туда и расспросили владельца колонки, парня по имени Лейтон, и он все хорошо помнит.
- Продолжай, - взволнованно сказал Мейсон. - Что произошло?
- Подъехала машина и остановилась у бензоколонки. Женщина, отвечающая описанию миссис Оллред, сказала, что ей нужно наполнить бак до самого верха. В машине сидел мужчина, отвечающий описанию Флитвуда. Он словно находился в летаргии. Развалился на сиденье и пальцем не пошевельнул, чтобы помочь даме. Лейтон сперва подумал, что парень пьян, а потом пришел и заключению, что тот просто ленив. Потом женщина ушла в дамскую комнату, и в ту же минуту, как она скрылась из виду, Флитвуд ожил. Он выскочил из машины, кинулся на станцию, схватился за телефон, бросил туда монетку, вызвал междугородную и позвонил по этому номеру. Владелец отлично это запомнил, потому что ему пришлось из-за этого изрядно поволноваться. Он решил, что миссис Оллред - жена этого парня и что муж пытается назначить свидание с подружкой - или объяснить, почему он нарушил прошлый уговор.
Владелец колонки ничего не сказал, а продолжал себе наполнять бак, проверил масло и воду, протер оба крыла, и прочее. Немного раньше прошел дождь, и было все еще темновато. А мужчина все стоял и ждал, когда ему ответят на звонок, и следил за дверью дамской комнаты. Прежде чем ему ответили, женщина вышла, и он бросил трубку, как горячую картофелину, забрался в машину и откинулся на подушки в полной прострации.
Телефон начал звонить, когда женщина платила за бензин. Заправщик посмотрел на мужчину в автомобиле, но тот только незаметно качнул головой.
Когда машина отъехала, Лейтон подошел к телефону. Телефонистка сказала, что Доннибрук шестьдесят девять восемьдесят один на проводе, что мисс Арчер слушает, но заправщик объяснил, что люди, которые вызывали этот номер, не могли дождаться звонка. Вышел небольшой спор, телефонистка напомнила, что междугородные вызовы занимают не менее четырех минут. Но владелец станции сказал, что не имеет значения, пусть всего десять секунд прошло, но тот, кто вызывал, уже уехал, и что теперь с этим поделаешь.
- Это было в понедельник вечером? - уточнил Мейсон.
- Понедельник, вечер, сразу после семи.
Мейсон сказал:
- О'кей, спасибо! Не ложись еще, Пол, для тебя будет работа!
- Конечно, будет, - согласился Дрейк. - И своя работа у меня на сегодняшнюю ночь есть. Имей совесть, Перри. Дай отдохнуть.
- Сможешь отдохнуть между делами, - подбодрил Мейсон. - Будь в конторе, Пол. Наверно, у меня еще что-то назреет.
Мейсон повесил трубку, потом позвонил в Управление полиции и спросил лейтенанта Трэгга. Голос Трэгга звучал хрипло и устало. Он сказал Мейсону:
- В этот час я всякому не отвечаю. Когда вы дадите мне те сведения, которые обещали?
- Скоро. Я сейчас подъеду. Ждите меня.
- К чертям, я уже вас ждал!
- О'кей. Теперь не придется ждать больше пятнадцати минут. Я живо сниму с Флитвуда всякую амнезию.
- Но не так, - сказал Трэгг. - Вы мне дадите взрывчатку, и я сам буду взрывать.
- Так не получится, - возразил Мейсон. - Но я обещал вам, что его расколю, и я это сделаю. Только я хочу сделать это сам. Если вы попытаетесь, не выйдет.
- Ладно, приезжайте, - сдался Трэгг. - Я в кабинете.
- О'кей, через пятнадцать минут, - подтвердил Мейсон.
Мейсон схватил пальто и помчался в Главное Управление.
Кабинет Трэгга был внушительным, стены украшены ножами, пистолетами и кастетами, фигурировавшими в делах: под каждым экспонатом была прикноплена история того дела, в котором он участвовал. Мебель кабинета рассказывала свою собственную драматическую историю. Массивный дубовый стол был прожжен по краям, куда клали горящие сигареты, отвечая на срочные телефонные звонки. То и дело попадались на этом столе царапины и трещины в тех местах, куда бросали конфискованный пистолет или нож, или там, где какой-нибудь арестованный в отчаянии колотил по дереву своими наручниками.
- Ну, - спросил лейтенант Трэгг, - каков счет?
- Флитвуд уличен, - ответил Мейсон.
- Это вы сказали по телефону.
- Я это докажу.
- Валяйте.
- Пусть сюда приведут Флитвуда.
- Он будет свидетелем обвинения.
- Это насчет чего?
- Ну, - замялся Трэгг, - он...
- Вот именно, - сказал Мейсон. - Память этого человека - белое пятно.
Он ничего не помнит. И потому не может быть свидетелем.
- Он может быть свидетелем в предварительном расследовании.
- Ну-ну, - саркастически заметил Мейсон.
- Слушайте, Мейсон, если сюда приведут Флитвуда и вы учините ему допрос с пристрастием, а потом на суде предъявите ему показания, которые он давал, когда вы допрашивали его здесь, - то это будет весьма чревато.
- Для него?
- Для меня.
- Почему?
- Потому что я дал вам допрашивать свидетеля.

Предыдущая страница 13 Следущая страница


Дело о ленивом любовнике 14

- Если ваш свидетель не может отвечать на вопросы, - сказал Мейсон, когда вы здесь и можете видеть, что я его не запугиваю, - мало толку будет от него как от свидетеля, когда его поставят на свидетельское место и у меня будет возможность задавать ему вопросы так, чтобы никто меня не останавливал.
Трэгг подумал над этим и сказал:
- О'кей, Мейсон. Я доставлю его сюда. Но я хочу, чтобы вы определенно поняли одну вещь.
- Какую же?
- Я контролирую допрос. Всякий раз, когда мне не понравятся ваши вопросы, я даю ему указание не отвечать на них. В любое время, когда мне покажется, что вы превышаете права, я удаляю Флитвуда и предоставляю вам катиться по своим делам.
Мейсон зевнул, зажег сигарету и спросил:
- Так чего мы ждем?
Трэгг снял трубку с телефона на столе и сказал:
- Пришлите сюда Флитвуда. Я хочу с ним еще побеседовать.
Через минуту офицер в форме открыл дверь и втолкнул Флитвуда в комнату.
- Хелло, Флитвуд, - приветствовал его Мейсон.
Флитвуд затравленно посмотрел на него:
- Опять вы!
- Сядьте, - скомандовал Трэгг. - Мы хотим задать вам несколько вопросов.
- Кто именно?
- Мы оба.
- Я спать хочу, - ответил Флитвуд.
- Мы все хотим, - мрачно заявил Трэгг. - Но не похоже, чтобы в данное время у нас была такая возможность.
Мейсон обратился к Флитвуду:
- Боб, у вас были хорошие отношения с Бертраном Оллредом, правда?
- Ну как же, конечно.
- Причиной вашей амнезии был удар по голове?
- Верно.
- Как это случилось?
- Откуда я знаю, как оно случилось? Я шел вдоль изгороди, и вдруг удар. В глазах помутилось. Следующее, что я помню, - я еду в машине, и вы говорите о том, что везете меня в полицию. Смутно припоминаю еще какие-то события, но не знаю, что это было такое. Ни малейшего представления. Эта часть моего существования для меня белое пятно.
- Вот и продолжайте так говорить, и эта формулировка будет выходить у вас гладко, как у иголки, поставленной на проигрыватель.
Флитвуд перевел взгляд на Трэгга и спросил:
- А что это он тут делает? Какое право он имеет тут сидеть и пороть эту чушь?
Трэгг начал было что-то говорить Мейсону, но Мейсон сказал Флитвуду:
- Так вы ничего не можете припомнить с того момента, как на вас обрушился удар, и до тех пор, пока память к вам не вернулась здесь, в полиции?
- Нет.
- Совершенно ничего?
- Нет, говорю же я! Сколько я должен это повторять?
- Ничего не помните о том времени, когда вы не знали, кто вы такой?
- Нет. Конечно же, нет. У меня амнезия была. Я знаю, что происходило и что я делал только потому, что мне это рассказали.
- Может быть, вы не с теми людьми говорили, - посочувствовал Мейсон.
- Есть такой человек по фамилии Лейтон, он держит станцию обслуживания миль за пять от Спрингфилда. Так он говорит, что, когда миссис Оллред остановила машину, заказала бензин и ушла в дамскую комнату, вы кинулись к телефону и позвонили по номеру Доннибрук шестьдесят девять восемьдесят один. На случай, если вы этого не помните, Боб, или если с вами снова случится приступ амнезии, это номер Бернис Арчер.
- Ну и что такого, что я ей позвонил? Она моя девушка.
- Знаю, - сказал Мейсон. - Но откуда вы знали, что она ваша девушка, в период, когда не могли вспомнить ничего о своем прошлом существовании?
Как вы вспомнили ее имя, и как случилось, что вы поняли, что должны сделать этот звонок за ту минуту или две, пока миссис Оллред была в дамской комнате?
Стул под Трэггом скрипнул, когда он снял ноги с корзины для бумаг, поставил их на пол и выпрямился на стуле:
- Как фамилия этого парня, Мейсон?
- Лейтон.
- Где он?
- Там, на станции обслуживания. Флитвуд знает, где это место. Боб вам скажет через минуту...
- Говорю же вам - я не знал, кто я, и...
- Но помнили вашу девушку и номер ее телефона?
Флитвуд молчал, помрачнев от вопроса Мейсона.
- Теперь, - произнес Мейсон, - вы скажете лейтенанту Трэггу, или привезти сюда Лейтона?
- Не говорил я ни по какому вызову, - сказал Флитвуд Трэггу.
Мейсон ухмыльнулся и сказал:
- Я-то думал, что эта часть вашей жизни для вас белое пятно, Боб.
Вспомните, ведь это произошло в период, когда вы страдали от амнезии.
Откуда вы знаете, что не разговаривали по тому вызову?
- Идите вы куда подальше! - заорал Флитвуд, вскакивая.
Он размахнулся кулаком для удара. Длинная рука Трэгга протянулась через стол, схватила Флитвуда за воротник рубашки и швырнула на стул.
Мейсон спокойно зажег сигарету твердой рукой и сказал, пуская дым к потолку:
- Так-то, Трэгг. Вот вам ваш убийца.
- Вы о чем? - заорал Флитвуд. - Не можете вы мне это пришить!
Пытаетесь свою клиентку защитить, Лолу Оллред.
- Конечно, - согласился Мейсон. - Я пытаюсь защитить ее тем, что открою настоящего убийцу. Вот он, лейтенант. Вот человек, который все время лгал. Он был последним, кто видел Оллреда живым. Несмотря на тот факт, что он показывает, будто у него все было в порядке с Бертраном Оллредом, это вовсе не так. Они сильно поссорились перед тем, как Флитвуда сбили с ног. И вовсе не машина сбила Флитвуда. Он это знает, и я это знаю.
Вот так-то, вы его поймали на целой системе лжи. Сначала он говорит, будто вовсе не знает, кто он, и лжет. Теперь он утверждает, что ничего об этом не помнит.
Флитвуд умоляюще посмотрел на лейтенанта Трэгга. То, что он увидел на лице лейтенанта, его не успокоило.
- Хорошо, - внезапно взорвался Флитвуд. - Я скажу вам правду, вою правду. Тогда вы поймете, в каком положении я оказался. У Оллреда был компаньон в рудничном деле, по фамилии Джером. Джером - тип несговорчивый.
Работая над некоторыми бухгалтерскими книгами, я обнаружил, что Оллред кое в чем Джерома облапошивал. Джером же не тот человек, которого можно обжулить без неприятных последствий. Я совершил ошибку, дав Оллреду понять, что именно я обнаружил. Сначала он пытался подкупить меня, чтоб я молчал. Потом попробовал мне угрожать. Затем, внезапно, он сделался со мной очень мил и предупредителен и начал мне объяснять, что все это просто ошибка и что он ее мне растолкует, но с этим можно подождать до завтра, а пока, мол, мы с ним пообедаем.
Я прикинулся, будто попался на эту приманку, потому что видел, что он в отчаянии, а я не вооружен. Я вдруг испугался того, что может случиться.
Я только хотел оттуда выбраться, так что сказал ему, что пойду переодеться и вернусь к обеду. Незадолго до этого мне удалось дозвониться до Джорджа Джерома, но поговорить не удалось, так как Оллред внезапно заподозрил неладное и вернулся в комнату, где телефон, и мне пришлось быстренько положить трубку и притвориться, будто я ищу чей-то номер. Он пришел к заключению, что я не звонил, но что-то подозревал и был зол. Ну, я начал оттуда выбираться, говоря, что иду домой переодеться, и он очень сердечно хлопал меня по спине и называл своим мальчиком. Был отвратительный, темный и дождливый вечер. Мы заработались допоздна. Наверно, была уже половина восьмого, или около того. Оллреды обедают в восемь пятнадцать. Я вышел из того крыла дома, где находится контора Оллреда, и пошел вдоль живой изгороди. И поверьте мне, я все время оглядывался. Я очень нервничал. Я дошел до того места, где начинается въездная дорожка, и достиг конца изгороди, и вдруг почувствовал целый фейерверк у себя в голове. Конечно, возможно, что меня сбила машина Патриции Фэксон, но у меня такое чувство, что это Оллред ударил меня дубинкой и повторил удар еще раза два для верности, когда я уже лежал.
Теперь я понимаю, что произошло. Патриция возвращалась домой. С ней ехала ее мать. Они увидели машину Оллреда, стоящую так, что задний бампер торчал почти на дороге, и сделали естественную вещь. Они повернули машину - и слишком резко. Крыло машины Пат задело край изгороди. А это все, чего хотел Оллред. Он решил, что совершил идеальное преступление. Единственное - он не предусмотрел толщину моего черепа. Позже он прикидывался, будто очень озабочен тем, что Пат сбила меня машиной. Патриция чуть с ума не сошла от угрызений совести. В ту минуту, когда я начал приходить в себя, я понял, что я в опасности. В то время, сказать по правде, я ничего не знал о миссис Оллред. Не знал, что ей известно и понимает ли она, что происходит. Я только понял, что я болен и едва ли смогу передвигаться, и что я в руках людей, которые хотят меня убить.
И вот у меня появилась блестящая идея. Я прикинулся, будто только что пришел в себя. Оллред готов был погрузить меня в машину и отвезти в больницу. Я знал, что это означает. Так что я открыл глаза. Затем прикинулся, что у меня амнезия.
Кажется, этим я надул Оллреда. Он не был полностью одурачен, но ему это было на руку. Если бы у меня на самом деле была амнезия и я не помнил бы, кто я, то я ничего не смог бы рассказать Джерому. Я бы не вспомнил ту двойную бухгалтерию Оллреда, которую обнаружил в книгах. И Оллред имел бы шанс продолжать дело с Джеромом и отлично с ним ладить. Оллред убил бы меня, если бы был вынужден, но без нужды он не стал бы этого делать. Он сказал своей жене, что следует отвезти меня в такое место, где мне будет покойно. Ей нужно притвориться моей старшей сестрой - и все в таком роде.
Внезапно Флитвуд повернулся к Мейсону и попросил:
- Дайте мне сигарету.
Мейсон протянул ему сигарету. Флитвуд зажег ее, рука у него так дрожала, что он вынужден был придержать спичку другой рукой, чтобы поднести ее к концу сигареты.
- Продолжайте, - велел Трэгг.
- Оллред хитрил, - продолжал Флитвуд. - Он отправил меня со своей женой, считая, что, если у меня настоящая амнезия, у него будет время, чтобы принять меры. Но, как только мы уехали, он начал распространять слухи, будто мы вдвоем удрали. Можете видеть, какие преимущества это ему давало. Он мог покончить с нами, убить нас обоих и объявить, что это из ревности. Итак, Оллред прикинулся мужем моей сестры, и я искренне думаю, что, если бы я продолжал разыгрывать амнезию, пока он не закончил бы дела с Джеромом, все могло быть в порядке. Но я не хотел терпеть двуличие Оллреда и решил при случае связаться с Джеромом: попросить Джерома взять пистолет, приехать к нам, объясниться с Оллредом и забрать меня с собой.
Однако, у меня не было шанса попасть к телефону незаметно, но я чувствовал, что у меня есть, по крайней мере, еще пять или шесть дней. Мы уехали ив Спрингфилда и проделали около ста миль к северу. Тогда миссис Оллред получила возможность позвонить мужу. Он, очевидно, велел ей вернуться и ехать в "Уютный отдых". Ну, мы так и сделали. Прибыли в "Уютный отдых" и там ждали. Немного выпили. Потом появился Оллред. Велел нам собирать багаж, потому что, дескать, надо переезжать. Когда мы собрались и погрузили багаж в машину, он вдруг велел Лоле залезть в багажник.
Вот тут я и понял, что должно произойти. Думаю, он догадался, что я понял. Он приставил мне к ребрам пистолет и, когда его жена попыталась схватить его за руку, он ударил ее прямо в лицо. У нее пошла кровь носом.
Затем, угрожая пистолетом, он заставил ее забраться в багажник, захлопнул крышку и велел мне сесть за руль. Я понял, что он заставит меня превысить скорость. Я повел машину, поверьте мне, я собирался воспользоваться первым же случаем, чтобы съехать с дороги и разбить машину. Но Оллред был хитер.
Он велел не превышать скорость. Сказал: "Поставь на малую скорость и так и держи".
- И что вы сделали? - спросил Трэгг.
- Ну, вы знаете, как бывает, когда вы ведете машину на первой скорости. В машине масса всяких регуляторов, и просто удивительно, что вы можете сделать пассажиру, который этого не ожидает. На повороте я выжал акселератор, и машина рванулась вперед. Оллреда так и отбросило назад на подушки. Он попытался удержать равновесие и ткнуть меня пистолетом, и тогда я резко прижал тормоза. Таким образом, я остановил машину как раз в тот момент, когда Оллред пытался выпрямиться. Он ударился головой о ветровое стекло. Я воспользовался моментом и заехал ему локтем в лицо, выхватил у него пистолет и сильно ударил его по голове. Оллред мгновенно отключился. Он свалился в угол машины, против правой дверцы.
Я начал было вытаскивать его из машины, но побоялся, что, если сделаю это, дорожная полиция арестует меня за то, что я украл машину, а Оллред мог ведь прийти в себя. Мне захотелось удрать от Оллреда и выпутаться из всего этого. Я решил оставить Оллреда в машине и уйти пешком. Однако мне не хотелось этого делать, пока поблизости не окажется какого-нибудь города или поселка - и тут-то я вспомнил об Овербруке.
- Что насчет Овербрука? - спросил Трэгг.
- Я-то с ним знаком не был, но видел какие-то письма от него в конторе. Он с Оллредом был связан в приисковых делах, и, подозреваю, Оллред его одурачил. Но не в этом дело. Я помнил из тех писем, что у Овербрука уединенное ранчо где-то в горах, и что дорога к нему поворачивает через несколько миль от того места, где мы ехали. Я решил продолжать притворяться, что у меня амнезия. Я знал, что, если все раскроется и придется просить помощи, Овербрук будет заодно со мной против Оллреда.
Вот, джентльмены, и все. Я добрался до поворота, свернул на грязную дорогу и, когда до ранчо Овербрука осталось около четверти мили, остановился у обочины.
- А как же миссис Оллред?
Флитвуд улыбнулся и сказал:
- Можете не верить, но миссис Оллред сумела освободиться. Ей удалось отпереть крышку багажника, возможно, при помощи ручки, которой заводят мотор. Как бы то ни было, она умудрилась отпереть крышку. В ту же минуту, как я остановил машину, она подняла крышку багажника, спрыгнула на землю и помчалась, как олень.
- И что случилось дальше?
- Я крикнул ей: "Все в порядке, Лола!"
- А она?
- Продолжала убегать.
- Что дальше? - спросил Мейсон. - Оллред был мертв?
- Нет, но он был еще без сознания. Он дышал, глубоко и тяжко. Когда умолк мотор, только этот звук раздавался в машине.
- У вас был пистолет Оллреда?
- Да.
- Почему вы так боялись Оллреда? Если у вас был пистолет, почему вы просто не оставили машину на обочине и не отправились дальше пешком?
- А куда бы я дальше пошел? - спросил Флитвуд. - Ночь была холодная и туманная, с дождем. Все было сырым, а в горах страшно холодно. Мне нужно было где-то поспать, не бродить же ночью по дороге. И не хотел я выпихивать Оллреда под дождь. Я намеревался оставить его в машине, чтобы он пришел в себя и поехал домой. Мне только хотелось от него избавиться, потому что я не собирался отказываться от амнезии, а при данных обстоятельствах я не смог бы продолжать игру. Потом я вспомнил о Бернис Арчер, и... ну, я решил, что амнезия - блестящая выдумка.
- Разве вам не хотелось начать игру с Патрицией Фэксон? - спросил Мейсон.
- Смотря что под этим понимать. Она лакомый кусочек. Я к ней осторожно подбирался и пытался выяснить, хочет ли она этого.
- И она не хотела?
- Нет.
- Дальше этого не зашло?
- Я не железный, - ответил Флитвуд. - Может, я бы бросил Бернис Арчер и женился на Патриции, если бы Патриция дала мне зеленый свет. Одно время я думал, что так и будет, - но нет. У Патриции есть собственные деньги, и мать ее не стесняет. Человек, который женится на Пат, может не заботиться о работе, а если он разбирается в приисковом деле, ему будет где отрезать себе кусок пирога. Однако дело не в этом. Я прямо вам скажу, джентльмены:
Бернис Арчер - моя девушка. Пока что. Она славная девочка.
- Вы с ней виделись с тех пор, как вы здесь? - спросил Мейсон.
- Конечно, - ответил Флитвуд. - Она сразу ко мне примчалась, когда узнала, что я здесь. Почти час у меня пробыла. Славная девочка.
- И вы ей эту историю рассказали? - спросил Мейсон.
- Нет, - сказал Флитвуд. - Я продолжал блеф с амнезией. Я решил, что так лучше во многих отношениях.
- Вы ее одурачили?
- Не знаю. С Бернис никогда не знаешь. Она прикинулась, что верит.
- Вы совсем ничего ей не рассказали о том, что произошло там, в горах?
- Конечно нет. Я ей сказал, что не могу припомнить ничего с того времени, как получил тот удар по голове в доме Оллреда, - ничего не помнил, пока не пришел в себя по дороге в полицейское Управление.
- Хорошо, - нетерпеливо вмешался Трэгг, - нас не интересуют ваши любовные дела. Расскажите подробности того, что случилось. Миссис Оллред выскочила из багажника. Крышка была еще поднята?
- Нет. Она захлопнулась, когда миссис Оллред выскочила. Она недостаточно высоко ее подняла, и крышка сама опустилась.
- А кровь в багажнике?
- Наверно, у нее из носа, - ответил Флитвуд. - Я только так могу это объяснить.
- Итак, что вы сделали?
- Вышел из машины. Оллреда оставил внутри. Оллред был все еще без сознания, но начинал понемногу шевелиться и проявлял признаки того, что скоро придет в себя. Я знал, что я недалеко от дома Овербрука. Я слышал, как лает собака, - и довольно близко. Я обошел вокруг машины, и, когда оказался перед ней, взял пистолет за дуло и забросил его как можно дальше в темноту. Бросок получился отличный. Прошло время, пока я услышал, как он стукнулся о землю. Потом я пошел на звук лая. Прошел, наверно, триста-четыреста ярдов, оказался у дома. Постучал в дверь. Вскоре появился Овербрук и спросил, что мне нужно. Я сказал ему, что, возможно, попал в автомобильную катастрофу или что-то в таком роде, потому что очнулся, когда шел по дороге, не имея представления, кто я и как сюда попал.
Овербрук что-то заподозрил. Он оглядел меня внимательно. Наконец сообщил, что у него тут холостяцкая берлога, что есть свободная комната с койкой и одеялами, но без простыней. Сказал, что могу переночевать, если хочу. Я сказал ему, что меня это устроит, авось память вернется ко мне утром.
Пошел в спальню и подождал, пока он не лег снова. У меня была идея тихонько выбраться и проверить, не пришел ли Оллред в сознание и не уехал ли он. Но я не учел собаку. Очевидно, Овербрук велел собаке стеречь меня, потому что, когда я попытался отворить дверь и та заскрипела, пес уже стоял перед ней с оскаленными зубами и рычал. Тогда я вернулся, сел на краешек кровати - и просидел так с полчаса, пока не услышал, как завелся мотор и машина отъехала.
- В какое время Оллред появился в "Уютном Отдыхе"? - спросил Мейсон.
- То-то и оно, - сказал Флитвуд. - Оллред предварительно забрал не только мои часы, но все, что у меня было, кроме денег. Когда я прикинулся, будто у меня амнезия, Оллред оказался достаточно хитер, чтобы проверить, нет ли у меня чего-нибудь, что поможет установить мою личность, в случае, если бы я обратился к какому-то незнакомому встречному. Даже часов не оставил. Взял даже мой носовой платок, потому что на нем была метка из прачечной. Всего очистил.
- Но деньги не взял?
- Не только мои деньги не взял, но, кажется, подложил еще долларов двести в банкнотах к тем ассигнациям, которые лежали у меня в кармане брюк. Он хотел, чтобы у меня было много денег - и больше ничего.
Мейсон посмотрел на Трэгга. Трэгг пожал плечами.
- А чемодан миссис Оллред? - вспомнил Мейсон.
- Что - чемодан?
- Когда она упаковала вещи по просьбе мужа, она его положила в машину?
- Да.
- А когда она выскочила из багажника, - саркастически заметил адвокат, - и помчалась, спасая жизнь, не хотите ли вы нас уверить, что она тащила чемодан?
- Нет, мистер Мейсон. Она несла ручку стартера, или какой-то металлический прут, вот и все. Я видел ее в свете задних фар.
Адвокат победоносно улыбнулся:
- Когда нашли машину, ее чемодана там не было.
На лице Флитвуда появился испуг:
- Какого же черта... Конечно, я не мог видеть ее ясно.
- Странная история, - сказал Мейсон презрительно. - Жизнь ее в опасности, а она возвращается за чемоданом.
- Постойте, - сообразил Флитвуд. - Я вам скажу, что могло произойти.
Миссис Оллред попыталась остановить попутную машину в город. Оллред пришел в себя, понял, что я улизнул. Поехал назад к городу. Встретил на дороге жену. Она даже, возможно, подняла руку, не видя из-за вспышки фар, кто за рулем. Когда он остановил машину и попытался силой заставить ее сесть, она ударила его ручкой стартера. Вот тут-то она и вытащила из машины чемодан, а машину пустила под откос. Он, наверно, ее догнал как раз в том месте, где машина поехала под уклон.
- Чушь! - фыркнул Мейсон.
- Поверьте, - горячо сказал Флитвуд, - Оллред получил по заслугам, а миссис Оллред, если и столкнула машину с обрыва, действовала в порядке самозащиты. Спорим, что, если вы спросите миссис Оллред, окажется, что ее муж нашел ее на дороге, пытался избить ее, и она треснула его ручкой по голове. Она...
Зазвонил телефон на столе у Трэгга.
Трэгг поколебался, потом снял трубку:
- Алло... кто? Ах, шериф, да... верно. Я только что получил новые сведения... о'кей, слушаю.
Секунд двадцать Трэгг держал трубку возле уха, внимательно слушая.
Потом он посмотрел на Флитвуда и нахмурился. Помолчав, сказал в микрофон:
- Я хотел бы, чтоб вы сами на них взглянули... шериф, я хотел бы продолжить. Это может быть важно... могу начать через десять минут... думаю, у нас что-то есть. Картина начала складываться... О'кей, закончу.
Задам еще несколько вопросов и свяжусь с вами. Вы будете готовы ехать, да?.. О'кей, до встречи!
Трэгг повесил трубку и несколько секунд задумчиво смотрел на Флитвуда.
- Так где вы остановили эту машину? - спросил он.
- Я вам сказал - за четверть мили от дома Овербрука.
- Понятно, но что там была за местность?
- Ну, - сказал Флитвуд, - не очень-то хорошее место. Пока я ехал и смотрел при свете фар, все выглядело нормально. Вроде как ровная дорожка, отворот от главной. Но, когда я туда заехал, оказалось, что земля слишком мягкая. Сначала было не так уж плохо, но там, где я оставил машину, была ужасная грязь.
- Слушайте, Флитвуд, - сказал Трэгг, - вы уже достаточно долго нас разыгрываете. Вот уже второй или третий раз вы рассказываете совсем по-другому. Если вы еще попробуете крутить, я вам обвинение пришью.
- Я не вру, лейтенант, - сказал Флитвуд. - Так и есть.
- Надеюсь. Так говорите, миссис Оллред выпрыгнула из машины и пустилась наутек?
- Именно так.
- Она не вернулась?
- Вернулась! - повторил Флитвуд и рассмеялся. - Да вы бы ее лебедкой обратно в машину не затащили!
- Вы уверены?
- Конечно. Она мужа боялась, и причина у нее была.
- Она знала, что муж без сознания, когда она побежала?
- Я ее звал, - напомнил Флитвуд, - но она все бежала.
- Что вы ей кричали?
- Не помню. Звал ее вернуться. Да, потом я закричал: "У меня его пистолет, а он без сознания в машине".
- И она что сделала?
- Кажется, продолжала бежать. Но уже далеко отбежала, и я не мог видеть. Вспомните, что она бежала от задней части машины, а там было темно.
- Где находились вы?
- Я стоял возле передних фар.
- Тогда она могла вас видеть при свете фар?
Флитвуд подумал и сказал:
- Да. Разумеется, конечно могла. Я стоял прямо перед фарами. Оттуда, где она находилась, она могла ясно меня видеть.
- Значит, вы не знаете, продолжала ли она бежать после того, как вы ее окликнули?
- По правде говоря - не знаю. Ночь выдалась темная. Моросил холодный дождь, можно было видеть разве только свою руку у самого лица. Я довольно долго ковылял, пока не добрался до дома Овербрука. Ничего не мог разглядеть. Оставалось только идти на лай собаки.
- Что ж, неплохо, - кивнул Трэгг. - Вам же на пользу. Но вы должны еще остаться здесь на два или три часа.
- Это мне подходит, - сказал Флитвуд. - Я сознался. И поверьте, лейтенант, груз с души свалился.
- Вы уверены, что выкинули этот пистолет?
- Вы абсолютно правы, я его выкинул. Можете проверить мою версию, если хотите, лейтенант, можете найти место, где я оставил машину, и, безусловно, сможете разыскать пистолет. Я бросил его, стоя перед машиной, влево, и он должен был упасть за сто - сто пятьдесят ярдов. Земля мягкая, я должен был оставить следы.
- Следы обнаружены, - сухо объявил Трэгг. - Я собираюсь поехать взглянуть на них. Они подтверждают вашу версию на сто процентов. Теперь подумайте хорошенько. Вы выключили зажигание, когда остановили машину?
- Да.
- А когда стали обходить машину кругом, вы начали спереди?
- Да.
- Значит, любой, кто стоял на расстоянии позади машины, мог ясно видеть, что вы делали?
- Да.
Трэгг вопросительно посмотрел на Мейсона:
- Ваша клиентка вам об этом рассказала?
Мейсон минуту колебался, затем покачал головой.
- Ей бы следовало, - сказал Трэгг.
- Что вы имеете в виду? - спросил Мейсон.
- Начинает складываться картина, - пояснил Трэгг. - Ваша клиентка побежала к дороге, Мейсон. Там она остановилась. Она слышала, как Флитвуд сказал, что ее муж в машине и что он без сознания. Она подождала, наблюдала, как Флитвуд обошел машину и встал перед фарами. Она видела, как он выкинул пистолет. Затем увидела, как он направился к дому Овербрука.
Она ждала. У нее в руках была ручка стартера. Она знала, что ее муж собирается убить ее. Она стояла в мороси и темноте, выжидая. Когда она поняла, что Флитвуд не собирается возвращаться, она на цыпочках приблизилась к машине, чтобы убедиться, что то, что сказал Флитвуд, правда. Она увидела, что это правда. Ее муж начинал приходить в сознание.
Миссис Оллред открыла дверцу с левой стороны. Влезла в машину и добила своего мужа ударами ручки. Затем развернула машину, вывела ее на шоссе, в то место, где был спуск, вытащила свой чемодан, выбросила ручку, снова села в машину и повела ее к обрыву, выскочила, оставив мужа внутри, остановила проезжавшую машину и доехала до города. Теперь, если она хочет сотрудничать, она должна сделать заявление об убийстве и просить смягчения наказания.
- Ничего подобного она не сделала, - возразил Мейсон.
Трэгг с пониманием улыбнулся:
- Следы говорят, что сделала, а следы не лгут.
- Флитвуд, - сказал Мейсон, - если ваша версия - правда, как случилось, что вы не...
Трэгг неожиданно вскочил на ноги:
- Я думаю - хватит, Мейсон.
- То есть как? - спросил адвокат.
Трэгг улыбнулся:

Предыдущая страница 14 Следущая страница


15 Эрл Гарднер

- Вы сделали мне одолжение, Мейсон, - Трэгг улыбался. - Вы заставили этого свидетеля прекратить валять дурака. Теперь он рассказал нам историю, которая абсолютно сходится с фактами. И теперь я не хочу, чтобы вы опять все испортили. Вы будете иметь возможность допросить этого свидетеля, когда он займет свое место в суде. Пока что мы можем обойтись без ваших дальнейших вопросов. Идите домой и поспите.
- Всего два вопроса, которые я хочу выяснить, Трэгг, - сказал Мейсон.
- Хочу выяснить два пункта.
Трэгг улыбнулся и покачал головой.
- Черт возьми, Трэгг, я устроил все это для вас! Я...
Трэгг повернулся к Флитвуду и сказал:
- Неважно, что Мейсон болтает, Флитвуд, не говорите больше ни слова, пока он в комнате. Вы понимаете?
Флитвуд кивнул.
Мейсон, признавая поражение, погасил сигарету и сказал Трэггу:
- Что ж, все было очень мило.
Трэгг ухмыльнулся и сказал:
- Единственный раз, когда не просто у клиентки Перри Мейсона шея в петле, но сам великий Перри Мейсон ее туда сунул.
- Все так, - мрачно ответил Мейсон. - Что я хотел, так только правды.
Знал я, что Флитвуд лжет насчет амнезии.
- А кто не знал? - спросил Трэгг. - Я и ждал, что в подходящий момент он расколется. Но, раз уж вы тут оказались, я подумал - может, вы его мне подготовите. И думать не думал, что вы настолько сыграете мне на руку.
- Я этого и не делал, - мрачно сказал Мейсон и вышел.

Глава 16

Часы на стене в комнате свиданий местной тюрьмы показывали десять минут десятого утра. Мейсон сидел по одну сторону тяжелой стальной решетки, которая перегораживала комнату пополам. По другую сторону сидела миссис Оллред. В дальнем углу пожилая женщина ждала, когда адвокат закончит свидание с клиенткой.
- Что вы рассказали Трэггу? - спросил Мейсон.
- Ничего. Он ко мне и не приходил.
- Это плохо, - признал адвокат.
- Почему плохо?
Мейсон кратко передал версию Флитвуда, миссис Оллред внимательно слушала. Когда он закончил, наступило молчание. Потом миссис Оллред быстро произнесла:
- Все это ложь, мистер Мейсон.
Мейсон покачал головой:
- Кое-что подтверждает историю Флитвуда. Еще не знаю, что. Раз Трэгг не спешит получить ваше заявление, это означает, что версия Флитвуда получила подтверждение. Во-первых, имеются следы. Есть только одно объяснение. Вы говорили мне правду. Флитвуд долго крутил - то насчет одного, то другого, но, когда он наконец рассказал всю историю, все у него сошлось. Эта версия ставит вас в скверное положение. И что хуже всего есть причина. И есть мотивы. Все это так отлично скроено, что присяжные будут вам сочувствовать, но решат, что вы виновны - возможно, в убийстве непредумышленном.
- Флитвуд его убил, мистер Мейсон, - сказала она.
- Я не уверен в этом, - адвокат покачал головой.
- Но он должен был! Это или Боб Флитвуд, или я.
- Это так кажется.
- А я знаю, что я его не убивала!
- Хотел бы я, - сказал Мейсон, - иметь способ убедить суд в том, чтобы он разделял ваше убеждение.
- Вы чувствуете, что я - попалась?
- Версия Флитвуда, - сказал Мейсон, - звучит убедительно.
- Даже для вас?
- Мой принцип, - медленно проговорил Мейсон, - верить моим клиентам.
- Если бы я не была вашей клиенткой, версия Боба Флитвуда убедила бы вас?
- Возможно, - допустил Мейсон. - Я бы хотел знать, что вы скажете о своем пребывании в багажнике этой машины.
- Я там не была.
- Вы знаете, кто там был?
- Нет.
- На коврике кровь. Ее нашли полицейские.
- Не знаю.
- И не можете объяснить? У вас не шла кровь носом?
- Нет.
- Вы знаете, - задумчиво произнес Мейсон, - если бы вам пришло в голову рассказать ту же историю, что и Флитвуд, но с небольшими вариациями, она бы объяснила все, включая кровь на коврике в багажнике.
- Но я вам сказала правду, мистер Мейсон.
- Случается иногда, - сказал Мейсон, - что искусная ложь вытесняет правду со сцены. Интересно, что история Флитвуда так прекрасно логична и выставляет вас перед публикой в таком симпатичном свете, - но в то же время навешивает техническую сторону убийства вашего мужа прямехонько на вас. Хотел бы я, чтоб вы нашли способ объяснить, каким образом кровь попала на коврик в багажнике.
- Но я не могу.
- В этом преимущество истории Флитвуда, - заметил Мейсон. - Она объясняет все. Дает в руки полиции блестящее дело.
- Против меня?
Мейсон кивнул.
- Я не убивала своего мужа, мистер Мейсон. - Что ж, - сказал Мейсон, - тогда рассказывате все как на духу. Очень важно, как будет выглядеть ваша история рядом с версией Флитвуда. Ваша история не может объяснить некоторых деталей. История Флитвуда объясняет все. Появились какие-то новые улики, которых я не знаю. Трэгг поехал выяснять. Если эти улики подтвердят версию Боба Флитвуда, убийство повиснет на вас. Я могу объявить его непредумышленным, или мог бы настаивать на самозащите, но ответственность за роковой удар все равно на вас.
- Какие же улики дадут очевидное подтверждение?
- Прежде всего - следы.
- Что ж, моя история - правда.
- Надеюсь, - заключил Мейсон и дал знак надзирательнице, что свидание окончено.

Глава 17

Оставалось несколько минут до полудня. Дрейк условным кодом постучал в дверь Мейсона. Делла Стрит открыла. Дрейк вошел в сопровождении худощавого мужчины лет под шестьдесят.
- Ты помнишь Берта Хемфрейза, - сказал Дрейк. - Он работал на тебя, Перри, в деле Мемброза.
Мейсон кивнул и произнес:
- Хелло, Хемфрейз.
Хемфрейз быстро и понимающе кивнул, как человек, который хочет поделиться важными сведениями.
- Присядьте, - пригласил Дрейк Хемфрейза, - и расскажите вашу историю. - Дрейк повернулся к Мейсону и сообщил, предваряя рассказ:
- Как только ты мне утром позвонил и велел послать к Овербруку человека, чтобы поискать автомобильные следы в мягкой почве, я позвонил Хемфрейзу.
Хемфрейз работал с этим делом в Спрингфилде. Он сел в машину и помчался туда. Он по крайней мере на час обогнал полицейских. Ему удалось сделать полную зарисовку всего, что он там обнаружил, до приезда полиции. Они ужасно разозлились, что нашли его там, но ничего не могли поделать.
- Рассказывайте, - обратился Мейсон к Хемфрейзу. - Что там оказалось?
Что вы обнаружили?
Хемфрейз вынул из кармана лист бумаги, развернул его:
- Я начертил карту. Но прежде, чем я вам ее покажу, мистер Мейсон, я вам расскажу в общих чертах, что произошло. Я подошел к дому Овербрука и сказал ему, что приехал изучить автомобильные следы. Он решил, что я из ведомства шерифа, и все мне выложил.
- Что же он сказал?
- Ну, оказалось, что, чем больше Овербрук думал о Флитвуде, тем больше это его беспокоило. По тому, как лаяла его собака, он догадывался, что какие-то шумы слышались еще до того, как Флитвуд вышел на дорогу. И Овербрук пришел к заключению, что, наверно, был какой-то шум от подъезжавшей машины и от разговора людей, когда Флитвуд из машины выходил.
Так что Овербрук, будучи хорошим охотником, пошел по следу Флитвуда.
- Он смог найти следы Флитвуда?
- Да. Не прямо возле дома, но довольно близко. Понимаете, в субботу шел сильный дождь, земля размякла, и потом еще моросило, так что земля не успела затвердеть. Это создало Овербруку отличные условия для того, чтобы идти по следам.
- Что же он делал?
- Пошел по следам Флитвуда и попал на то место, где остановили машину. Здесь он увидел четкие отпечатки, которые заставили его призадуматься. Но на этом он не остановился, а пошел себе дальше по следам.
- Вы в этом уверены?
- Черт, конечно. Его следы очень четкие. Он подошел прямо к тому месту, где раньше стояла машина, посмотрел, куда ведут следы шин, добрался до грунтовой дороги. Потом вернулся к своему дому, взял трактор с прицепом, нагрузил прицеп древесным хламом, который у него валялся с тех пор, как он курятник строил, поехал на то место возле фермы, где ходил пешком, вытащил доски и обложил ими дорогу вдоль следов - до того места, где раньше стояла машина. Доски он укладывал очень тщательно. Клал одну-две доски, по ним шагал назад, чтобы взять еще досок, подходил, укладывал их, а потом по ним возвращался за следующей партией. Таким способом он сохранил все следы на дороге. По этим следам все, что произошло, ясно как день. Он старательный мужик, и я считаю, что он сделал гораздо больше, чтобы сохранить те следы, чем это смогли бы сделать полицейские. И теперь, несмотря на то что полицейские там шлялись, эти следы четко видны - во всяком случае, когда я оттуда уезжал, они были видны. Полицейские собирались снять гипсовые отпечатки.
- Что потом?
- После того, как Овербрук уложил доски, он поехал на почту и позвонил шерифу. Рассказал шерифу, что он обнаружил и что сделал, и тогда шериф позвонил Трэггу. Они велели Овербруку поехать туда и охранять то место до приезда полиции.
Ну, я туда приехал и начал осматривать все кругом. Овербрук решил, что я от шерифа. Он закричал мне, чтобы я объехал его дом и выехал на дорогу к ферме. Я так и сделал, и он показал мне, как он построил дорогу из досок, ведущую туда, где стояла машина, и рассказал мне, что он обнаружил. Я все это зарисовал - и только закончил рисунок, как показались шериф с лейтенантом Трэггом. Они были всем этим несколько раздражены, но, благодаря тому, как Овербрук разложил доски, я нисколько не спутал следы, и у них не могло быть ко мне претензий. Конечно, они меня оттуда прогнали и наверняка отобрали бы у меня рисунок, если бы знали, что он есть. Но Овербрук ничего о нем не сказал, а я тем более. К тому времени, мне кажется, у полицейских появились свои сложности. Они сами зарисовывали и делали фотографии.
- Давайте взглянем на рисунок, - попросил Мейсон.
Хемфрейз положил рисунок на стол к Мейсону.
- Вот здесь все, - сказал он. - Вот место, где машина свернула с дороги.
- Нет сомнений, что это та самая машина? - спросил Мейсон.
- Очевидно, нет. Там, где стояла машина, почва довольно мягкая, а там, где машина поворачивала с дороги, ясно видны следы четырех шин. На колесах машины миссис Оллред все шины новенькие, там ясно виден рисунок протекторов. Так как машина поворачивала, есть место, где следы каждой покрышки отчетливо видны, как будто их смазали чернилами и промокнули листом бумаги. Каждая деталь следа отчетливо выделяется. Я предварительно срисовал все узоры на покрышках машины миссис Оллред, после того как полиция нашла ее на дне каньона. Это точно машина миссис Оллред, если только не какая-то другая с точно такими же покрышками.
- Я просто хотел уточнить, - кивнул Мейсон.
- Вот, тут, - Хемфрейз указал на деталь рисунка, - дорога идет вправо, вдоль края пахотной земли. По одну сторону - люцерна за забором.
По другую - ничего. Там, где повернула машина, грунт мягкий. Следы видны так же ясно, как на только что выпавшем снегу. Теперь посмотрите на рисунок. Вот здесь машина свернула с дороги. Подъехала сюда и остановилась. Вы можете видеть, где из нее вышел Флитвуд. Вот его следы он вышел с левой стороны. Видите, он пошел направо, в свет фар. Следы показывают, как он повернулся, когда дошел до этой точки, прямо перед передними фарами. Здесь он секунду постоял. Сначала его следы ведут в этом направлении. Вот здесь он стоял, звал миссис Оллред, когда она выскочила из багажника.
- А ее следы видно?
- Вот они, в том направлении. Она выскочила из багажника. Вот здесь он был расположен. Вот следы ее ног, когда она спрыгнула на землю, вот она побежала. Можно видеть, что она помчалась со всех ног, прямо на эту дорогу. Эта дорога имеет гравийное покрытие, так что мы больше не можем видеть ее следов после того, как она выбралась на дорогу. Но очень далеко она убежать не могла. Она, должно быть, остановилась и ждала. Именно в этот момент, если я правильно понял рассказ Флитвуда, из того, что говорили полицейские, прежде чем меня оттуда выставили, - именно тогда он крикнул ей, что ее муж жив и все в порядке.
Мейсон кивнул.
- Вы можете видеть четкие следы. Она пошла по дороге, прошла некоторое расстояние - никто не знает сколько, возможно, так и не удалилась от машины настолько, что не могла слышать или видеть, что там происходит. Она все обдумала. Повернулась и пошла обратно. Вот ее следы, когда она возвращалась, и вы можете видеть, что цепочка следов ведет прямо туда, где стояла машина. Она направлялась к левой дверце машины - к сиденью водителя.
- Что случилось дальше? - спросил Мейсон.
- Дальше она села в машину и поехала.
- Откуда вам это известно?
- Попробуйте сами представить, - предложил Хемфрейз. - Я внимательно изучил следы. Эта схема вам покажет, что произошло. Она вышла из машины, побежала к дороге. Вернулась и села в машину. Флитвуд вышел из машины и отправился к дому Овербрука. Туда ведет единственная цепочка следов. Если бы Флитвуд вернулся к машине, он бы оставил еще одну цепочку.
- А следы Овербрука? - спросил Мейсон.
- Они оставлены сегодня утром. Их можно ясно проследить - ровная четкая цепочка. Он шел от своего дома, как я показал, вот тут. Он начал было наступать на следы автомобильных шин, потом подумал и сообразил, какая в них заключена ценность, и свернул на дорогу к ферме. А потом пошел за трактором и настелил доски.
- Вы не думаете, что кто-то мог выйти из машины или войти в нее осторожно, не оставляя следов?
- Ни малейшего шанса, - возразил Хемфрейз. - Земля такая мягкая, что вы можете видеть даже следы собаки Овербрука, оставленные, когда тот клал доски. Я поставил точки там, где видны собачьи следы. Каждый отдельный след не срисовывал. Но главное - земля такая мягкая, что даже собака оставляет четкие следы.
- И не возникает сомнений, что тут следы Флитвуда?
- Ни малейших. Вы видите их там, где он вышел из машины, пошел кругом. Вот здесь он стоял, когда оглядывался на миссис Оллред. Вот здесь он стоял, когда повернулся и выкидывал пистолет. Вот здесь он пошел дальше, и вы можете видеть его следы, ведущие к дому Овербрука.
Мейсон задумчиво изучил рисунок.
- Вы уверены, что у вас тут есть все?
- Абсолютно все.
- Если это свидетельство истинно, оно чертовски важно, - сказал Мейсон.
- Оно истинно. Все написано тут, на земле, никто не мог выйти из машины или войти туда, не оставляя следов.
- Может, есть какой-то способ, чтобы кто-то подошел к машине и не оставил следов? - настаивал Мейсон.
Хемфрейз упрямо покачал головой:
- Может, по твердой земле подобрался бы?
- Такой там нет.
- Или... минутку, - сказал Мейсон. - А как насчет веревки? Накинуть на ветку...
- Да там на сотни футов никаких деревьев нет. Вон там развесистые дубы. Но они так далеко, что на эту картинку не поместились. Нет, мистер Мейсон, можете мне верить. Я ситуацию продумал как следует. Невозможно войти или выйти из этой машины, не оставив следов, все следы зарисованы на этой карте, и они все очень заметные. Когда машина подъехала и остановилась, в ней было, по крайней мере, два человека. Одна из них женщина в багажнике, другой - мужчина, сидевший за рулем, во всяком случае он вышел с левой стороны, откуда естественно выйти водителю. Мужчина обошел машину вокруг, встал перед передними фарами и при этом ставил ноги в определенной позиции, его поведение легко проследить. Сначала он смотрел назад, потом выбросил пистолет. А потом двинулся к дому Овербрука. Женщина вернулась, села в машину и поехала. Это единственный способ, каким машина могла отсюда уйти. Эта женщина вернулась, села на сиденье шофера и повела машину. Следы рассказывают всю историю. Кто бы ни был еще в этой машине, он оставался там сидеть, пока машина тут стояла. Видно, когда машина давала задний ход. Земля здесь мягкая, заметно, как буксовали колеса, когда машина разворачивалась. А потом ее опять вывели на гравийную дорогу.
Мейсон изучал рисунок, барабаня кончиками пальцев по краю стола.
- Ну, - сказал Дрейк, - я думаю, тут все, что надо.
Мейсон кивнул и через минуту добавил:
- Конечно, я не думаю, что возможно эти следы точно идентифицировать.
Другими словами, какая-то женщина была в багажнике. Эта женщина выбралась, вышла на дорогу, потом вернулась в машину и увела ее. Следы не доказывают, что это была именно миссис Оллред.
- Версия Флитвуда говорит о миссис Оллред, - напомнил Дрейк.
- А Флитвуд лгал при каждой возможности, - отрезал Мейсон.
- Но его история подтверждается, - сказал Хемфрейз.
- Не доверяю я этой Бернис Арчер, Пол, - вдруг произнес Мейсон. - Это она могла быть заперта в багажнике.
- Никоим образом, - запротестовал Дрейк. - Вспомни, что Бернис Арчер в понедельник вечером была в городе. Она ответила на тот звонок со станции обслуживания возле Спрингфилда. С ней ночевала ее подруга. Они сидели и болтали до часу или двух ночи, а потом вместе заснули. Кровать там только одна. Я проверял Бернис Арчер. Она была дома всю ночь в понедельник.
Вспомни, что миссис Оллред останавливалась на станции обслуживания около семи часов, и заправщик ее помнит, помнит машину и Флитвуда. А под откос машина скатилась около одиннадцати. В этот час должны были остановиться часы в машине и на руке Оллреда.
- Полиция не считает, что машину пустили с откоса как раз тогда, когда остановились эти часы?
- Нет, они считают, что миссис Оллред поставила часы Оллреда вперед, чтобы обеспечить себе алиби.
Мейсон встал со стула и начал расхаживать по комнате.
- Ты сможешь предъявить это доказательство суду, когда будешь выступать, - Дрейк похлопал по бумаге.
- Я знаю.
- Это доказательство, - продолжал Дрейк, - решающее в деле. Какую бы историю ни рассказывала твоя клиентка, она должна совпадать с этим доказательством - следами.
- Ее история с ними не совпадает, Пол.
- Ну, когда она встанет на место свидетеля - совпадет.
- Если она говорит правду, - рассуждал Мейсон, - Флитвуд должен был посадить в машину другую женщину, запереть ее в багажник, выпустить, допустить, чтобы она убежала, вернулась и увела машину. Если она лжет значит, пытается кого-то защитить. Кого?
- Патрицию, - догадался Дрейк.
- Возможно. Но как могла Патриция оказаться в багажнике машины своей матери? Мы знаем, где она была в понедельник вечером, Пол?
- Очевидно, нет.
- Разузнай.
- Попробую. - Эти следы, мистер Мейсон... - вмешался Хемфрейз. - Если вы сможете представить, как эта женщина могла выйти из машины после того, как вернулась, - вы тогда умнее меня. Наверно, она была ангелом и имела крылышки. История записана на земле. Она вернулась в машину и уехала.
- А Флитвуд был в машине только один раз?
- Верно. Его следы ведут от автомобиля. Он туда не возвращался.
- Если только Овербрук не лжет насчет времени, когда он уложил эти доски, - сообразил Мейсон, - и...
- Невозможно, - перебил Хемфрейз. - Я говорил с соседом Овербрука. Он видел, как тот укладывал доски утром. Овербрук ему сказал, что он охраняет какие-то следы, в которых может быть заинтересован шериф. Сосед стоял и наблюдал, как он укладывает доски, а потом поехал на почту. Овербрук присоединился к нему через несколько минут, он ехал звонить в полицию.
- Все это чертовски подходит к истории Флитвуда, - сказал Дрейк. - Он все же сказал правду.

Глава 18

Д.Т.Дэнверс, в интимных кругах известный как "ДеТаль" Дэнверс - из-за своей страстной приверженности к каждой мелкой детали в деле, был назначен обвинителем при предварительном слушании дела "Народ против Лолы Оллред Фэксон".
Дэнверс, коренастый мужчина с могучей шеей, настроенный агрессивно, однако привыкший держаться дружески с теми людьми, которые ему противостояли, остановился возле стула Мейсона, чтобы обменяться с ним рукопожатием до начала заседания.
- Ну, - сказал он, - полагаю, все пойдет обычным порядком. Вы, сидя тут, начнете сыпать возражениями, стараясь, чтоб мы как можно больше растерялись и чтоб вам взять верх, когда же наступит ваша очередь, вы развернетесь, как сломанная лагерная палатка и скажете: "Ваша Честь, я полагаю, что публичное свидетельство было достаточно убедительным и суду остается только освободить моего клиента, так что не вижу смысла прибегать к защите".
Мейсон рассмеялся:
- В чем дело, Дэнверс? Вы что, были в туристском лагере, где сломалась палатка?
Судья Колтон занял свое кресло и сказал:
- Открывается слушание дела "Народ против Лолы Фэксон Оллред". Вы готовы, господа?
- Ответчица в суде, - доложил Дэнверс, - обвинение готово.
- Защита готова, - объявил Мейсон.
- Вызывайте первого свидетеля, - приказал судья Колтон.
Первым свидетелем Дэнверса был врач, который производил вскрытие тела Бертрана Оллреда. Он описал профессиональными терминами найденные повреждения и высказал мнение, что смерть наступила между девятью и половиной одиннадцатого вечера в понедельник.
- Задавайте вопросы, - предложил Дэнверс.
- Эти раны, которые вы описали, - спросил Мейсон, - и которые послужили причиной смерти покойного, - не могли они произойти от падения с откоса, пока покойный был в машине?
- Да, за исключением одного удара, который был нанесен по голове, очевидно, каким-то округлым инструментом, вроде рукоятки пистолета или заводной ручки, или куска небольшой, но очень тяжелой трубы.
- Они не могли произойти от падения и от удара головой о какой-то твердый предмет, вроде края приборной доски или руля?
- Не думаю.
- Но вы не уверены, что этого не могло быть?
- Нет. Естественно, тут могут быть сомнения. Конечное положение тела в автомобиле, разумеется, отлично от первоначального, так как машина переворачивалась, но, когда тело получило первый удар, он был доволбно сильным.
- Это все, - объявил Мейсон.
Эксперт из полицейской лаборатории дал показания относительно куска коврика, взятого из багажника машины. На нем были пятна крови - как он сказал, человеческой.
- Задавайте вопросы, - пригласил Дэнверс.
- К какой группе принадлежит кровь? - спросил Мейсон.
- К нулевой.
- Вам известно, какая группа крови у ответчицы?
- Нулевая.
- Знаете ли вы группу крови покойного, Бертрана Оллреда?
- Нет, сэр, не знаю. Я ее не определял.
- Следовательно, вы только обнаружили, что группа крови на этом кусочке ковра, который, как вы считаете, лежал в багажнике машины ответчицы, была той же группы, что и кровь ответчицы. После этого вы перестали интересоваться дальнейшим расследованием. Это так?
- Ну, я...
- Это так или нет?
- Нет.
- Хорошо, что же вы сделали?
- Ну, я... провел тщательное расследование, чтобы доказать, что это кровь и что она человеческая.
- И потом определили группу?
- Да.
- Оказалось, что это нулевая группа?
- Да, сэр.
- И обнаружили, что у ответчицы нулевая группа?
- Ну... да.
- А вы не знаете, что процентов сорок-пятьдесят людей белой расы имеет нулевую группу крови?
- Ну... знаю.
- И вы были уверены, даже до того, как провели исследование, что результат исследования покажет, что эта кровь ответчицы?
- Не совсем.
- Тогда зачем вы определили группу ответчицы и группу крови на коврике, как вы сказали?
- Ну, я хотел показать, что она могла принадлежать ответчице. Когда я это доказал, я уже больше ничего не хотел установить.
- И вы не определяли группу крови убитого?

Предыдущая страница 15 Следущая страница


Дело о ленивом любовнике 16

- Минутку... определял. У меня были записи...
Свидетель вытащил из кармана блокнот и сказал:
- Вот оно. Определение группы крови относилось к другому делу, поэтому... Да, покойный тоже имел нулевую группу - это еще ничего не доказывает, потому что, как вы сами сказали, сорок или пятьдесят процентов белого населения мира имеет эту группу. Идея моего исследования была не в том, чтобы доказать, что эта кровь принадлежит ответчице, а что она могла принадлежать ответчице.
- А могла принадлежать и кому-то из сорока или пятидесяти процентов населения?
- Да.
- Это все, - сказал Мейсон.
Один из офицеров дорожной полиции описал процедуру осмотра машины с телом Оллреда, упомянул, что машина была поставлена на первую скорость, когда опрокинулась с обрыва, и что, очевидно, ее намеренно направили под откос.
Мейсон не задал вопросов.
- Роберт Флитвуд, займите свидетельское место, - велел Дэнверс.
Флитвуд принес присягу, занял место и начал давать показания, повествуя о событиях, приведших к встрече его, Оллреда и миссис Оллред в мотеле "Уютный отдых" около десяти вечера в понедельник.
- Что произошло потом? - спросил Дэнверс.
- Он был достаточно добросердечен. Он все еще изображал мужа моей сестры. Поздоровался со мной за руку, спросил, как я себя чувствую, не возвращается ли память. Я сказал, что нет, и тогда Оллред объявил, что мы отсюда уезжаем, потому что он нашел на этой дороге местечко получше.
Багажа у меня не было, кроме бритвы и туалетных принадлежностей, которые дал мне Оллред. У миссис Оллред был очень маленький чемодан. Мы могли уехать почти тотчас. Ну, он поднял крышку багажника, чтобы положить туда чемодан миссис Оллред, и вдруг вытащил пистолет и велел ей туда влезть.
Она отказалась. Он больно ударил ее по лицу, и она поняла, что он не шутит. Она влезла. Тут я и заметил, что у нее идет носом кровь.
Он последовательно рассказал всю историю, включая и то, как он взял верх над Оллредом и как пришел на ранчо Овербрука. Рассказ его почти слово в слово совпадал с тем, который он выдал Мейсону и Трэггу накануне.
- Вы были знакомы с Овербруком?
- Не лично, но знал о нем кое-что из бухгалтерских книг. Он с нами переписывался насчет рудников. Я знал, что он не выдал бы меня Оллреду.
- Итак, что вы сделали?
- Ну, - сказал Флитвуд, - я ведь притворялся, что у меня амнезия. Я решил, что самое лучшее будет продолжать притворяться. Я вывел машину на дорогу к владениям Овербрука, свернул с дороги туда, где, мне показалось, можно оставить машину. Место было мягкое, по обе стороны канавы, которые вместе с дождем размыли землю, но машина там проехала.
- На первой скорости?
- Кажется, на второй.
- Что произошло потом?
- Я съехал с дороги и остановил машину.
- Потом что?
- Миссис Оллред, очевидно, воспользовалась ручкой стартера, чтобы открыть замок багажника...
- Но вы точно не знаете, использовала ли она ручку?
- Нет. Все, что мне известно, - когда она туда залезла, крышка захлопнулась, а когда я остановил машину, она открыла багажник.
- И что произошло?
- Почти сразу, как я остановил машину, она открыла крышку багажника, выскочила на землю и пустилась бежать.
- В каком направлении?
- Назад. К дороге, с которой мы только что съехали.
- Вы что-нибудь сказали?
- Я ее позвал и крикнул: "Вам не надо бежать. Он в нокауте. Он абсолютно без сознания".
- Она что-нибудь ответила?
- Нет. Просто продолжала бежать.
- Но вы достаточно громко кричали, чтоб она вас услышала?
- Конечно, она меня слышала.
- Что потом?
- Я больше о ней не заботился. Я вспомнил об оллредовском пистолете, который все еще держал в руках. Я его бросил как можно дальше.
- В каком направлении?
- Наверно, к северу - в северо-восточном направлении от машины.
- Что произошло потом?
- В доме Овербрука свет не горел, но я слышал лай собаки, и он меня вел. Я пошел прямо к дому Овербрука.
- Вы вышли снова на дорогу?
- Нет. Просто держался того направления, где лаяла собака.
- Что произошло потом?
- Я вытащил Овербрука из постели. Попросил его меня приютить. Сказал, что не знаю, кто я, - и ничего о себе не знаю.
- Он согласился?
- Да. Уложил меня в постель.
- И вы легли спать?
- Да.
- Вы пытались выйти?
- Нет. Собака следила за мной. Я не мог.
- Под собакой вы разумеете собаку Овербрука?
- Да.
- Где она была?
- В гостиной.
- Откуда вы знаете?
- Потому что я встал и вроде подумал, что надо бы осмотреться. Я слышал, как зашумела машина, и подумал - уж не Оллред ли пришел в себя.
Попробовал открыть дверь и выглянуть, но там оказалась собака, и она зарычала.
- Разве там не было окна?
- В том-то и дело. Комната выходила на другую сторону дома, и я не мог видеть то место, куда поставил машину. Я хотел выйти и посмотреть из окон другой комнаты.
- Дом простой?
- Да.
- Из двух комнат?
- Из четырех. Комната, где спал Овербрук, кухня, комната, где спал я, и гостиная.
- Овербрук там был один?
- Да.
- Что случилось после этого?
Флитвуд улыбнулся:
- Я попался в свою собственную ловушку. К дому подъехал мистер Перри Мейсон и узнал меня. С ним была девушка, которая претендовала на меня как на своего пропавшего мужа. Я не мог ничего с этим сделать, не показывая Овербруку, что я ему солгал насчет амнезии, а я был не готов к тому, чтобы разоблачать себя. Я все еще считал, что для меня будет гораздо лучше притворяться, будто я не помню ничего, что случилось после того удара по голове, так что я продолжал в том же духе.
- И что произошло?
- Мистер Мейсон отвез меня в полицейское Управление.
- Задавайте вопросы, - предложил Дэнверс Перри Мейсону.
Мейсон обратился к Дэнверсу:
- Я полагаю, у вас приготовлена карта той местности, где останавливалась машина, и так далее. Вы собираетесь со временем ее предъявить. Почему бы не приобщить ее к делу прямо сейчас и не дать мне возможность допросить свидетеля в связи с картой?
- Очень хорошо, - согласился Дэнверс и вручил Мейсону карту, которая была такой же, как рисунок, который Берт Хемфрейз приготовил для Пола Дрейка.
- Мы сейчас же удостоверим ее правильность, если вы хотите, по показаниям агента, который ее чертил...
- Думаю, в этом нет необходимости, - перебил Мейсон. - Агента можно выслушать позже, а теперь у нас на свидетельском месте Флитвуд, и надо закончить с ним.
- Очень хорошо. А вот несколько фотографий следов.
- Посмотрите на карту, - сказал Мейсон, обращаясь к свидетелю, - и скажите, точно ли эта карта, или схема, изображает окрестности дома Овербрука?
- Да, сэр. Это так.
- Где же вы оставили машину?
- В этой точке.
- А где находился багажник машины?
- Вот здесь. Именно там, где вы видите отпечатки ног женщины, точки, отмеченные здесь как "следы бегущей женщины". Вы видите, они начинаются здесь, где был багажник. Они следуют по направлению к дороге.
- А здесь вы видите точки, обозначенные как "следы женщины, возвращающейся к машине".
- Да, это так.
- Чьи они?
- Ну, я, разумеется, не знаю наверняка, чьи. Я полагаю, что здесь была миссис Оллред и...
- Неважно, что вы думаете, - перебил Дэнверс. - Придерживайтесь того, что вы знаете, а вы, мистер Мейсон, придерживайтесь вопросов по существу дела. Я возражаю, Ваша Честь, против вопросов защитника, относящихся к такому предмету, что свидетель вынужден делать заключения и...
- Возражение можно было бы принять, но вопрос уже задан и ответ на него получен.
- Не полностью получен, Ваша Честь.
- Очень хорошо, возражение принято. Ответ свидетеля не будет приниматься во внимание. Продолжайте, мистер Мейсон.
- Почему, - спросил Мейсон, - вы не обратились в полицию?
- У меня не было возможности.
- У вас была возможность добраться до телефона и позвонить по номеру Доннибрук шестьдесят девять восемьдесят один, правда?
- Да.
- Это номер кого-то, кто вас интересует?
- Да.
- И вы хотели обратиться к этому лицу за помощью?
- Ну, мне хотелось выйти из затруднительного положения, в которое я попал.
- А вы говорили с этим лицом?
- Не говорил. Это номер мисс Бернис Арчер, моего друга.
- Близкого друга?
- Да.
- И вы хотели с ней посоветоваться о том, что происходит?
- Да. Я не собирался просить ее о помощи или связываться с полицией, но я не хотел, чтобы она думала, будто я связался с замужней женщиной.
- Вы звонили ей со станции обслуживания автомашин, когда миссис Оллред была в дамской комнате этой станции?
- Да, сэр.
- И вы не дождались, чтобы на звонок ответили?
- Нет, сэр. Мне помешали. Миссис Оллред вышла, а я не хотел, чтобы она меня видела у телефона.
- Это была первая ваша возможность воспользоваться телефоном?
- Ну да, первая возможность, да.
- В воскресенье вы целый день были в мотеле?
- Да.
- А в понедельник утром?
- Да.
- Там телефона не было?
- Нет, сэр.
- Вы пытались найти телефон?
- Да.
- Миссис Оллред все время была там?
- Не все время, нет. Но она была близко. Не думаю, что она оставляла меня больше чем... ну, минут на десять - пятнадцать.
- Вы могли бы встать и выйти в любое время, если б захотели?
- Ну, думаю, что да. Да.
- Вы не хотели?
- Ну, я хотел посмотреть, как развиваются события.
- Вы все же понимали, что Оллред может явиться каждую минуту?
- Сказать по правде, мистер Мейсон, я не хотел делать ничего, что могло бы вызвать сцену, потому что я не хотел быть поставленным перед необходимостью объяснять мои поступки.
- Почему?
- Потому что я считал, что, если я всех одурачу и если Оллред подумает, что я верю, будто меня сбила машина Патриции, я смогу как-то повернуть ситуацию в свою пользу.
- Каким образом?
- Усыпив подозрения Оллреда, я бы получил шанс связаться с Джеромом и объяснить ему все.
- Вы делали попытки связаться с Джеромом?
- Да.
- Когда?
- Когда мы были в отеле в Спрингфилде.
- Что же вы сделали?
- Позвонил мистеру Джерому по телефону.
- Ах, позвонили?
- Да, сэр.
- И что вы сказали ему?
- Я с ним не говорил, а просил ему передать. Его не было.
- Что вы просили передать?
- Вопрос отводится как как не правомерный, не относящийся к делу и основанный на слухах, - перебил Дэнверс.
- Поддерживаю, - рявкнул судьи Колтон.
- Нет, минутку, - настаивал Мейсон. - Ваше отношение к ответчице в данном деле, миссис Оллред, основано каким-то образом на ваших деловых связях?
- Ну, только в некотором роде.
- Вам известно, что компаньон Оллреда мистер Джером собирался выйти из дела?
- Ну, вообще-то да.
- И вы ожидали, что поступите на службу к мистеру Джерому?
- Отводится как вопрос, не имеющий отношения к делу, не правомерный и основанный на слухах, - вмешался Дэнверс.
- Прошу прошения, - огрызнулся Мейсон. - Мне хотелось бы выясненить мотивы, которыми руководствовался свидетель. Я хочу это показать на перекрестном допросе.
- Вы правы, - согласился судья Колтон. - Возражение снимается.
- Ну, - сказал Флитвуд задумчиво, - наверно, я об этом думал.
- И истинная причина, скрывавшаяся глубоко внутри, была та, что вы рассчитывали выступить против Бертрана С.Оллреда, при необходимости убить его, полагаясь на поддержку Джерома с его деньгами и связями. Это так?
- Не правда!
- Даже в общих чертах?
- Нет.
- Тогда почему вы просто не подождали благоприятного момента, не улыбнулись миссис Оллред и не сказали: "Извините, миссис Оллред, но это просто игра с моей стороны. Теперь я вас покину"?
- Ну... из-за определеных трудностей. Я хотел еще потянуть, пока Джером не получит шанс поймать Оллреда за руку. По телефону я просил емупередать, какие действия он должен предпринять. Я хотел, чтобы Оллред занимался мною, пока Джером не добудет доказательства.
- Значит, вы были союзником Джерома?
- Некоторым образом. Я собирался с ним сотрудничать.
- Это все, - объявил Мейсон.
- Вопросов больше нет. Вызовите П.Э.Овербрука.
Овербрук, неуклюжий в рабочей одежде, пробился к свидетельскому месту - добродушный великан, смущенный присутствующей в зале толпой и странным окружением. Он принял присягу, назвал свое имя и адрес чиновнику и беспокойно повернулся лицом к Дэнверсу.
- Вы П.Э.Овербрук, который имеет участок, называемый ранчо Овербрука?
Вы видели чертеж и можете указать месторасположение вашего дома на нем?
- Да, сэр.
Мейсон сказал Дэнверсу:
- Насколько мне известны правила, советник, наводящие вопросы разрешаются при прямом допросе, только когда они предварительные; если вы не хотите, чтобы я возражал, пусть бы лучше свидетель сам давал свои показания.
- Мой вопрос был только предварительным. Я хотел сэкономить время.
- Вы бы больше времени сэкономили, если бы предоставили свидетелю возможность самому давать показания, - сказал Мейсон. - Время важно, но есть и другие важные обстоятельства.
Дэнверс улыбнулся и напомнил:
- Я спасаю время, а вы спасаете шею ответчицы.
- Достаточно, джентльмены, - предостерег судья Колтон. - Пожалуйста, продолжайте вести дело, мистер Дэнверс.
- Вы видели Флитвуда, свидетеля, который сейчас давал показания?
- Да, сэр.
- Когда вы увидели его впервые?
- Ну, так он же явился ко мне вечером в понедельник.
- В какое время в понедельник?
- Да уж не могу теперь и сказать. После того, как я спать улегся. А проснулся я оттого, что собака лаяла. На часы я не смотрел.
- Хорошо. Что разбудило вас?
- Сначала собака залаяла, а потом мне показалось, что я слышу шум мотора.
- Значит, вы не спали, когда Флитвуд подошел к дому?
- Нет, сэр.
- И что произошло?
- Собака довольно громко лаяла, и я понял, что кто-то прямо во дворе.
Потом я слышал, как кто-то с собакой разговаривает, а потом раздался стук в дверь.
- Собака не кусалась?
- Нет. Эта собака не кусается. Она лает, подбегает и нюхает человека - не знаю уж, что бы было, если бы человек сделал что-нибудь плохое. Но если человек прямо проходит к дому и стучит в дверь, собака только продолжает лаять.
- Значит, вы открыли дверь и впустили Флитвуда?
- Да, сэр.
- Что было потом?
- Ну, человек этот сказал мне, что он пришел в себя, когда бродил поблизости, что он догадался, что попал в автомобильную аварию, что он не знает, кто он такой, ничего не может о себе вспомнить. Так что я, естественно, его впустил.
- Что было дальше?
- Ну, сэр, я ведь не знал, кто он такой, но мне казалось, что я слышал шум автомобильного мотора, и это навело меня на подозрения.
- Вы ничего не сказали этому человеку о том, что слышали, как останавливался автомобиль?
- Нет, я даже не был уверен, что в самом деле слышал машину. Я подумал, что так могло быть, - и по тому, как собака себя вела, возможно, машина тут останавливалась.

Предыдущая страница 16 Следущая страница


17 Эрл Гарднер

- Этот человек сказал вам что-нибудь насчет того, что он приехал в автомобиле?
- Нет. Он сказал, что совершенно ничего не помнит, просто очнулся, когда шел по дороге.
- Вы знали, что он лжет?
- Ну, по правде говоря, я подумал, что парня разыскивает полиция.
- И что же вы сделали?
- Что ж, ночь была холодная и дождливая, не хотел я выставлять его вон и неприятностей не хотел. У меня есть свободная комната с кроватью, и одеяла на ней постелены. Я предупредил его, что дом у меня холостяцкий, так что придется ему лечь без простыней, только с одеялами.
- А он что сказал?
- Он смертельно обрадовался. Так что я его отвел в комнату.
- А потом?
- А потом, - улыбнулся Овербрук, - я взял Принца - собаку, тоесть, привел в гостиную, и велел Принцу стеречь и держать парня на месте, а потом снова лег спать. Я знал, что тот парень ни за что не выйдет из комнаты, если там Принц.
- Вы абсолютно уверены, что он не выходил из комнаты с тех пор, как там очутился?
Овербрук улыбнулся и сказал:
- Когда я велю Принцу не выпускать кого-то и сторожить его, можете пари держать, что Принц это сделает.
- Принц большая собака?
- Весит фунтов восемьдесят пять. Собака здоровая.
- Что произошло потом?
- О, на другой вечер явился этот Мейсон, а с ним его компания, и женщина, которая сказала, что она жена того человека, и все, казалось, такой высший класс, целая семья вновь объединилась с такой радостью и возгласами, а та женщина все хотела побыстрее увезти парня из моего дома, да и мне это было на руку.
- Другими словами - вы все приняли за чистую монету?
- Я все еще считал, что парня полиция ищет. Не хотел я рисковать.
- Итак, они уехали?
- Правильно.
- Что потом случилось?
- Ничего, - ответил Овербрук. - Ничего не случилось до следующего утра.
- И тогда?
- Тогда, - сказал Овербрук, - как рассвело, я задумался. Я вспомнил, что видел следы Флитвуда, и решил - пройду-ка я по ним немного.
- Значит, это было в среду утром?
- Так и есть.
- Итак, что вы сделали?
- Ну, я пошел по следам Флитвуда, туда, откуда он явился. Я старался не наступать в его следы. Шел рядышком.
- На чертеже, - перебил его Дэнверс, - цепочка точек, они надписаны:
"следы Овербрука, идущего по следам Флитвуда".
- Это верно.
- И это ваши следы?
- Да, сэр.
- И эти следы идут параллельно следам, оставленным Флитвудом?
- Да, сэр. Я выследил его до того места, где останавливалась машина, и начал вокруг ходить, и вдруг увидел вот эти следы, где женщина выскочила из автомобиля и помчалась по дороге назад, а потом я посмотрел и увидел, что женские следы вернулись от шоссе и стали приближаться к машине очевидно, чтобы ее увести. Так что я понял, что лучше вызвать полицию.
Выглядело так, как будто женщина была заперта в багажнике.
- И что вы потом сделали?
- Ну, старался идти по твердой земле. Вы видите, где эти мои следы поднимаются повыше. У меня тут проходит дорога на ферму от моего поля с зерновыми.
- Дорога на ферму?
- Да, сэр.
- И что вы сделали дальше?
- Пошел по этой дороге, вернулся к дому и все хорошенько обдумал, а потом взял трактор с прицепом и погрузил древесные отходы, чтоб люди, когда там пойдут, не спутали следы, и уложил там доски.
- Как вы их уложили?
- Да так, как делают, когда хотят сохранить следы. Клал доску, шагал дальше по этой доске и клал следующую доску, а потом шел по той доске и клал следующую, пока не разложил доски по всему тому месту, где стояла машина, а потом назад пошел по доскам, сел в трактор и поехал домой. Вывел свою развалюху из гаража, да поехал к телефону. Позвонил шерифу да рассказал ему, что принимал у себя человека, который говорил, будто у него амнезия, и я подумал, что он болен, а потом выследил его до того места, где он останавливал свой автомобиль, и обнаружил, что в задней части машины была какая-те женщина, и она выскочила оттуда и побежала к шоссе, а потом, очевидно, прокралась обратно, села в машину и уехала.
- В какое время вы услышали о смерти Оллреда?
- Нет, сэр, я об этом не слыхал.
- Перекрестный допрос, - объявил Дэнверс.
Мейсон успокаивающе улыбнулся свидетелю.
- Значит, Флитвуд явился к вам в понедельник вечером и оставался еще и вторник?
- Это так, пока вы не приехали и не забрали его.
- В течение этого времени он оставался в доме?
- Не все время.
- А вы оставались все время в доме?
- Я? Нет, я по двору ходил, по хозяйству кое-что делал.
- Вы оставляли Флитвуда одного?
- Иногда, да.
- Флитвуд мог выйти и пойти, куда хотел?
- Конечно.
- Тогда вы не велели собаке его стеречь?
- Нет, собака со мной была.
- Вы с вашей собакой друзья?
- Я к нему привязан - и он ко мне.
- Он с вами всюду ходит?
- Повсюду, - сказал Овербрук, - кроме тех случаев, когда у меня для него работа - вроде того, чтобы присмотреть за кем-нибудь или за чем-то.
Кроме этих случаев, мой пес всегда со мной.
- Пес вам верен и предан?
- Да.
- И вы могли оставить его наблюдать за Флитвудом?
- Конечно, но я не мог этого сделать так, чтобы Флитвуд не знал.
- А вы этого не хотели?
- Это было бы негостеприимно.
- Разве вы не боялись, что Флитвуд что-нибудь стянет, или...
Улыбка Овербрука была неспешной и добродушной:
- Мистер Мейсон, то, что я держу в своей хижине, не украл бы человек типа Флитвуда. У меня немного бекона и муки, чуть-чуть соли, да сахар.
Есть одеяла и кровати, куда их можно постелить, но... ну, мистер Мейсон, красть там нечего. Я веду такую простую жизнь.
- А до утра в среду, - спросил Мейсон, - вам не приходило в голову проследить, откуда явился Флитвуд?
- Нет, я тогда все это обдумывал. В голове у меня все мешалось, и я никак не мог разобраться. Никак у меня из ума не шло, как вы все явились и забрали этого человека с собой. Вот я и стал присматриваться, и нашел следы, оставленные той женщиной, - видать, что она бежала.
- Даже еще до того, как вы пошли посмотреть?
- Да, сэр. У нас там все хорошо в следах разбираются, и в ту же минуту, как я увидел их - еще не подходя к ним, я сразу понял, что женщина выскочила из автомобиля и помчалась на шоссе, а потом увидел, как она вернулась, и шла медленно и легко. Вот я и решил, что я лучше скажу шерифу.
- И тогда вы так и сделали?
- Именно так, как я вам сказал.
- А была ли возможность выйти из этой машины, не оставив никаких следов?
- Да уж не на той земле, которая вокруг машины была. Нет, сэр. Там влажно, и земля после дождя всегда мягкая.
- Вы нашли пистолет?
- Да, сэр, нашел.
- Когда?
- Ну, уж после того, как шериф подъехал и мы немного осмотрели эти следы, и шериф попросил меня рассказать о них все, что можно, - я заметил следы, оставленные этим Флитвудом, когда он вышел из-за руля автомобиля и обходил машину. Я мог по его следам сказать, что в то время, как он поравнялся с передними фарами, он повернулся и сделал что-то, какое-то движение, и по тому, как его правая нога была отставлена, я понял, что он что-то поднял или бросил, и сказал об этом шерифу. Так что мы с шерифом пошли к твердой земле, начали искать - и нашли. Так уж вышло, что я и нашел пистолет.
- И что же? Вы его взяли?
- Не я, - улыбнулся Овербрук. - Я достаточно детективов читал и знаю об отпечатках. Я просто позвал шерифа и сказал, что там пистолет, и шериф его тоже не стал подбирать. Мы взяли колышек и воткнули в землю туда, где лежал пистолет, а шериф взял веревочку, накинул ее на предохранитель пистолета и потянул, так что он до него не дотронулся. Так что не мы оставили там те отпечатки пальцев. Я слышал после, что нашли...
- Неважно, что вы слышали, - перебил Дэнверс. - Придерживайтесь фактов.
- Да, сэр.
- Полагаю, это все, - сказал Мейсон.
- Мы полагаемся на решение суда, Ваша Честь, - сказал Дэнверс.
- Вы хотите вынести обвинение? - спросил Мейсон с некоторым удивлением.
- Конечно, - ответил Дэнверс.
- Я ходатайствую о том, чтобы суд отклонил иск и освободил ответчицу из-под стражи, - сказал Мейсон. - Здесь нет достаточного доказательства того, что она связана с преступлением.
- Напротив, - возразил Дэнверс. - Доказательств достаточно. Мы имеем показания свидетелей, что Оллред был в машине в бессознательном состоянии, что миссис Оллред находилась в багажнике этого автомобиля. Эти следы не могут лгать. Личность, которая находилась в багажнике машины, выбралась оттуда и помчалась к шоссе. Через некоторое время она вернулась, снова подошла к машине, села в нее и уехала. Ее муж в это время находился в машине в бессознательном состоянии. Он не мог выйти из машины и уйти, не оставив следов. На плане видно, где машина стояла, как она развернулась, как выехала на шоссе.
У меня есть еще масса других улик, которые я в состоянии представить, но защита своим возражением хочет вынудить меня открыть все мои карты, тогда как карты защиты останутся в тайне, а потом, когда дело поступит в суд, защитник сумеет поставить меня в невыгодную ситуацию.
Единственная цель данного предварительного слушания состоит в том, чтобы доказать, что преступление было совершено, и показать, что есть основания считать, что ответчица совершила это преступление. Я требую придерживаться устава.
- Принято, - сказал судья Колтон. - Ходатайство отклонено. Защита имеет какие-то доказательства, которые хочет предъявить?
- Я вижу, что Джордж Джером присутствует в суде, - сказал Мейсон. Но он не вызывался в качестве свидетеля.
- Мне он не был нужен.
- Я его вызову как своего свидетеля, - объявил Мейсон.
- Ваша Честь! - запротестовал Дэнверс. - Зто старый трюк, и всего только трюк. Адвокат защиты знает, что его клиентка будет осуждена. Ему неважно, что происходит в суде. Он ничем не связан. А потому он сзывает людей и пытается нечестными путями раздобыть информацию, и...
- Я знаком с основными правилами судебной тактики, - улыбнулся судья Колтон, - но я не вижу причин, советник, чтобы лишить мистера Мейсона права вызвать любое лицо, которое он выберет, в качестве свидетеля.
- Да, Ваша Честь, но я хочу напомнить, что Джордж Джером будет свидетелем обвинения, и, в случае, если мистер Мейсон вызовет его на свидетельское место, я прошу советника соблюдать по отношению к этому свидетелю строгие правила. Я не хочу, чтобы он здесь прибегал к перекрестному допросу.
- Когда это случится - если это случится, - вы можете возражать, сказал судья Колтон. - Тем временем Джордж Джером вызывается как свидетель защиты.
Джером принес присягу, посмотрел на Мейсона несколько сердито, располагая свою массивную фигуру на свидетельском месте.
- Ваше имя Джордж Джером? Вы компаньон, или были компаньоном у Бертрана С. Оллреда?
- Да, сэр.
- Вы были, разумеется, хорошо знакомы с Оллредом, пока он был жив?
- Да.
- Когда вы в последний раз видели его живым?
- Вопрос отводится как не имеющий отношения к делу, неуместный и несущественный, - возразил Дэнверс.
- Возражение снимается.
- Сейчас, соображу. Это было в понедельник вечером, около... после половины седьмого.
- Где?
- Вы имеете в виду - последний раз?
- Да.
- Вне его дома. Тоесть, вне его конторы.
- Вечер понедельника, вечер убийства? - уточнил Мейсон.
- Да, сэр.
- О чем вы говорили?
- Вопрос отводится как не имеющий отношения к делу, не правомерный и несущественный.
- Поддерживаю.
- Там был кто-то еще в это время?
- Нет, сэр.
- Когда вы уезжали, вы взяли мистера Оллреда с собой?
- Да, сэр.
- В машине?
- Да, сэр.
- Вы отвезли его в мотель "Уютный отдых", правда?
- Вопрос отводится как наводящий.
- Поддерживаю.
- Куда вы отвезли его?
- На Седьмую улицу, в бюро проката машин.
- Потом что вы сделали?
- Остановил машину и выпустил его.
- Сказал ли вам мистер Оллред, почему он попросил вас отвезти его туда?
- Он сказал, что хочет взять машину.
- Он сказал, куда хочет отправиться на этой машине?
- Нет, сэр.
Пол Дрейк, прорвавшись сквозь толпу зрителей, открыл дверцу в перегородке красного дерева, отделяющей зрительские места, на цыпочках подошел к Мейсону и шепотом сказал:
- Я только что выяснил, Перри, что конторе детективного агентства известно, как Оллред попал в "Уютный отдых". Он взял напрокат машину с шофером, чтобы приехать туда. Он добрался туда между половиной десятого и половиной одиннадцатого, шофер насчет времени не уверен. Конечно, тебе это мало поможет, потому что если это подтверждает историю миссис Оллред, то и на версию Флитвуда это играет.
- Спасибо, - шепотом ответил Мейсон. И повернулся к Джерому:
- Мистер Джером, вы знали, куда собирается мистер Оллред, да?
- Нет, сэр.
- Но вы это подозревали?
- Вопрос отклоняется как спорный, как попытка перекрестного допроса по отношению к собственному свидетелю, - перебил Дэнверс.
- Конечно, - напомнил Мейсон суду, - это свидетель враждебной стороны, и...
- Суд понял, - прервал судья Колтон. - Если вы хотите уверить суд, что это ваш свидетель и вы его вызвали, чтобы доказать некоторые специфические пункты, которые можете представить суду, ситуация станет иной. Так, как дело обстоит сейчас, это только попытки выудить сведения из одного из свидетелей стороны обвинения, и суд призывает вас строго соблюдать процедурный порядок прямого допроса. Я вижу, мистер Мейсон, что вы не готовы сделать какое-либо заявление суду относительно того, что вы хотели доказать при помощи этого свидетеля?
- Нет, Ваша Честь.
- Я так и понял.
- Но, - продолжал Мейсон, поворачиваясь к свидетелю, - ведь вы последовали за мистером Оллредом, так?
- Вопрос отводится как наводящий.
- Поддерживаю.
- Не находились ли вы позднее вечером, в понедельник, в окрестностях мотеля "Уютный отдых"?
- Отводится как вопрос, не имеющий отношения к делу, не правомерный и несущественный. Нет никакого основания это спрашивать.
- Поддерживаю.
- Когда в последний раз вы видели Бертрана Оллреда живым?
- Вопрос отводится как уже заданный и имеющий ответ.
- Поддерживаю.
- Когда вы в последний раз разговаривали с Робертом Флитвудом при жизни Оллреда?
- Не могу припомнить.
- Вы говорили с Флитвудом в понедельник?
- Не могу припомнить.
- Не получили ли вы в понедельник какое-либо послание от Флитвуда, которое он оставил вам по телефону?
- Вопрос отводится как предположительно не содержащий важных доказательств и как попытка к перекрестному допросу собственного свидетеля.
Судья Колтон заявил:
- Мистер Мейсон, прежде чем я вынесу решение относительно этого возражения, я хочу снова повторить: суд категорически против выуживания сведений защитой. Теперь, если у вас есть причина считать...
- Да, Ваша Честь. Свидетель Флитвуд упоминал, что он оставил по телефону послание для этого свидетеля.
- Очень хорошо, возражение снимается. Отвечайте на вопрос.
Джером сказал, подумав:
- Я получил послание, оставленное мне по телефону, как мне сказали, Флитвудом. Он просил не принимать никаких решений относительно Оллреда, пока я не переговорю с ним, с Флитвудом.
- А когда вы поговорили с Флитвудом, что он вам сказал?
- Вопрос отводится как основанный на слухах, не имеющий отношения к делу, не правомерный и несущественный.
- Поддерживаю. - Судья Колтон добавил:
- Я хочу обратить внимание адвоката на то, что моя позиция во всех этих вопросах - одна и та же. Если адвокат хочет заявить суду, что он готов доказать какой-то особый факт при помощи этого свидетеля, тогда суд готов проявить большую снисходительность при его допросе. - Судья Колтон продолжил:
- Однако, кажется, мы досидели уже до полудня, и суд сегодня сделает перерыв до двух часов. Ответчица пока что остается под стражей шерифа. Это все, мистер Джером. Вы покидаете свидетельское место и возвращаетесь в два часа для дальнейшего допроса.
Объявляется перерыв.
Миссис Оллред наклонилась и дотронулась до руки Мейсона.
- Я хочу с вами поговорить, - сказала она напряженно.
Мейсон обратился к охраннику:
- Моя клиентка хочет со мной посоветоваться. Могу я уделить ей несколько минут?
- О'кей, - разрешил тот. - Но не слишком долго.
Мейсон кивнул, взял миссис Оллред под руку и отвел ее в уголок.
- В чем дело? - спросил он.
- Это правда, мистер Мейсон, - сказала она.
- Что именно?
- То, что Флитвуд сказал.
- Вы хотите сказать - вы были в багажнике?
- Да.
Мейсон помрачнел:
- Чертовски удобное время вы выбрали!
- Я не могла иначе, мистер Мейсон. Надо было думать о Пат.
- Что такое с Пат? Она-то какое отношение к этому имеет?
- Никакого, мистер Мейсон. Вообще никакого. Поймите меня правильно.
Это последняя соломинка.
- А я-то принимал за чистую монету все, что вы говорили.

Предыдущая страница 17 Следущая страница


Дело о ленивом любовнике 18

- Нет, нет. Когда я сказала, что мне надо защищать Пат, я имела в виду, что считала - для нее будет плохо, если я признаюсь, что это я спустила машину с откоса. Я - ну, меня целиком занимало то, как бы не поставить Пат в затруднительное положение.
- Предположим, вы мне расскажете правду - для разнообразия, предложил Мейсон. - Что именно случилось?
- Было почти так, как сказал Боб Флитвуд. Он вел машину по дороге и остановился, я выбралась и побежала. Он позвал меня и крикнул, что мой муж без сознания. Тогда я остановилась и увидела, как он стоит в свете фар.
Увидела, как он бросил пистолет как можно дальше в темноту. А потом увидела, как он повернулся и пошел от автомобиля прочь.
Я думаю - я убедилась потому, что он бросил этот пистолет. Знаю, что никогда в жизни он бы этого не сделал, если бы мой муж был еще в состоянии причинить ему зло. И то, как он это сделал, заставило меня думать... понимаете ли, в этом жесте было определенное завершение. Так что я повернула и на цыпочках пошла к машине и села туда, чтобы посмотреть, какова ситуация. Бертран, совершенно недвижимый, лежал в углу машины. Не было слышно ни звука.
- Флитвуд говорил, что он тяжело дышал, - вспомнил Мейсон.
- Здесь Флитвуд лжет. Мой муж был мертв.
- Вы уверены?
- Приходится быть уверенной. С минуту я стояла возле дверцы машины.
Потом поставила ногу на подножку, поднялась и позвала: "Бертран". Он не ответил. Я наклонилась и пощупала ему запястье. Меня охватил такой липкий страх, который сам за себя говорит, но я хотела убедиться. Попробовала пульс. Он был мертв.
- Тогда почему вы не пошли и не вызвали полицию?
Она объяснила:
- Я поняла, в каком полжении очутилась, - что земля такая мягкая, и каждый след остается. Боб Флитвуд прав в одном. После того, как я попала в багажник, я некоторое время лежала скорчившись в темноте. Потом вспомнила, мы всегда держим в багажнике электрический фонарик, на случай если придется менять покрышки. Я отыскала этот фонарик и зажгла. Разглядела защелку. Тогда я поняла, что могла бы ее открыть и поднять крышку багажника, если бы у меня был какой-то рычаг. Так что я вспомнила о заводной ручке, нашла и попыталась. Очень трудно с таким делом справиться, когда машина движется по дороге, особенно такой плохой. Тяжеловато мне пришлось. Однако я наконец отодвинула защелку и стала приподнимать крышку.
В это время машина повернула с дороги и остановилась. Я подняла крышку достаточно высоко, чтобы выбраться, и спрыгнула на землю. Услышала, как крышка за мной захлопнулась, и побежала.
Не думаю, что пробежала больше тридцати - сорока футов, когда услышала, как Боб Флитвуд кричит, что все в порядке и чтоб я не беспокоилась, что Бертран без сознания. Я продолжала бежать, но оглянулась через плечо и увидела, как Боб Флитвуд бросает пистолет. Потом он пошел прочь от машины. Я вернулась и обнаружила, что мой муж мертв.
И только тогда я поняла, что машина стоит на такой земле, где видны все следы, и если теперь выйду и вернусь на шоссе, все будет выглядеть так, как будто я мирно села в машину для того, чтобы убить мужа заводной ручкой. Так что я сочла за лучшее поехать на машине к какому-нибудь месту, где почва потверже, где я смогу выйти не оставив следов. И тут я сообразила - а что если спустить машину с обрыва? - Пусть выглядит, будто мой муж потерял управление машиной. Вот я так и сделала, а потм решила заявить, будто Боб украл мою машину. Подумала, что так можно все свалить на него, а потом, если все откроется, он вынужден будет признаться, чтобы спасти шкуру, что убил Бертрана защищаясь. Я... наверно, придумала не самое лучшее, но, мистер Мейсон, я столько всего передумала той ночью.
- Это правда? - спросил Мейсон.
- Правда.
- Посмотрите мне в глаза.
Она выдержала его взгляд.
- Знай я это уже давно, - сказал Мейсон, - я бы, может быть, навесил это убийство на Боба Флитвуда. А так - и вы лгали, и Боб лгал. Присяжные должны будут жребием определять, кто из вас говорит правду. Тот факт, что Флитвуд выбросил пистолет, заставляет меня считать, что ваш муж был мертв, когда Боб вышел из машины, но так как вы лгали с самого начала, вы дали в руки Бобу козыри, чтобы играть против нас.
- Извините, мистер Мейсон.
- Смотрите мне в глаза - это правда?
- Да.
- Если вы меняете свою версию только из-за того, - сказал Мейсон, что поняли, что версия Боба Флитвуда дала вам хороший шанс выпутаться, вы просто дура.
- Нет же, я просто другую версию... Я... мне приходится думать о Пат... и... - Она разрыдалась.
- Ладно, - сказал Мейсон. - Не меняйте вы никакую историю. Вообще ничего не рассказывайте. Не разговаривайте ни с кем - ни с кем. Вы поняли?
- Да.
- И никогда не забывайте: хорошая ложь может иметь изящество подлинного искусства, но только в правде - подлинность.
И Мейсон поднял руку, делая знак охраннику.

Глава 19

Мейсон, Делла Стрит и Пол Дрейк сидели за столиком в ресторане городка, где судья Колтон устроил предварительное слушание.
- Ну, - сказал Мейсон, - теперь моя клиентка рассказывает мне другую историю, Пол.
- То же самое, что утверждает Флитвуд?
- Именно. Говорит, что муж ее был мертв, когда она села в машину после ухода Флитвуда. Если это правда - не знаю, как заставить суд поверить ей.
- Я бы сказал - Оллред должен был быть мертв, когда Флитвуд выбросил пистолет, - заметил Дрейк. - Это действие человека, который хочет избавиться от орудия убийства.
Он достаточно сильно треснул Оллреда по голове, чтобы его убить, и он это знал. Он воспользовался дулом пистолета, и, когда он этот пистолет выбросил, это была очень естественная, логичная и типичная попытка убийцы избавиться от орудия убийства.
- Знаю, - кивнул Мейсон, - но не уверен, что суд согласится. По всей вероятности, другой путь лучше. Если это правда.
- Какой другой путь?
- Заставить присяжных разобраться в характере Оллреда. Пусть поверят, что Оллред был еще жив, когда его жена вернулась в машину, что она повезла было его домой, а тут Оллред пришел в себя и начал с ней бороться, пытаясь одержать над ней верх, а она ударила и убила его в порядке самозащиты.
- Так ты создашь громкое дело, - сказал Дрейк.
- Это дело будет апеллировать к сочувствию присяжных, особенно ввиду показаний Флитвуда. Но что меня беспокоит, так это то, что я не понимаю, правда ли это. Возможно, миссис Оллред просто пытается выехать на версии Флитвуда.
- А тебе-то какое дело? Флитвуд дает ей возможность выехать - на здоровье!
- А вдруг это не правда? Поверь мне, Пол, если ты попадаешь в переплет, правда - единственная достаточно надежная и твердая вещь, на которую можно положиться.
- Разумеется, твоя клиентка еще не побывала на свидетельском месте, напомнил Дрейк. - Она рассказала свою историю только тебе.
Мейсон задумчиво сказал:
- Надо еще раз просмотреть это дело. Порасспрашивать Флитвуда в подробностях о причинах, которые заставили его выбросить пистолет, - что именно он таким образом завершал. И все-таки - что-то такое в этой истории... - Мейсон сдвинул тарелки к центру стола, достал из кармана рисунок Хемфрейза и разложил перед собой. Он внимательно изучал следы.
- Это же математически доказуемо, - сказал Дрейк. - Версия Флитвуда должна быть правдой. Она подтверждается его следами.
Изучая рисунок Хемфрейза, Мейсон вдруг сдавленно захихикал.
- Что такое? - поинтересовался Дрейк.
- Будь я проклят, если знаю, Пол! - возбужденно ответил адвокат. - Но у меня в голове рождается идея. Очень-очень возможно, что миссис Оллред все еще лжет мне.
- То-есть - сейчас?
- Именно сейчас. Что ее настоящая история - поддельна.
- Но зачем бы ей это делать?
- Потому что Флитвуд выдумал такую превосходную ложь, что она считает бесполезным с ней бороться, и потому что, подтверждая версию Флитвуда, она имеет более высокий шанс завоевать сочувствие присяжных, чем говоря правду, которой никто не поверит.
- А в чем правда? - спросила Делла Стрит.
- А это, - сообщил Мейсон, - нечто такое, что я намереваюсь обнаружить после обеденного перерыва.

Глава 20

Заседание возобновилось в два часа. Судья Колтон объявил:
- Мистер Джером, вы стояли на свидетельском месте и отвечали на вопросы до перерыва. Пожалуйста, займите это место снова. Джентльмены, ответчица в суде, свидетель Джером на месте. Продолжайте, пожалуйста, перекрестный допрос, мистер Мейсон.
Мейсон обратился к судье Колтону:
- Ваша Честь, дело получило несколько неожиданное развитие. При данных обстоятельствах мне хотелось бы снова вызвать свидетеля Овербрука для перекрестного допроса.
- Возражаю, Ваша Честь, - вмешался Дэнверс. - У адвоката была полная возможность устроить перекрестный допрос Овербрука, и он уже воспользовался этой возможностью. Он задавал Овербруку вопросы с целью получить информацию и...
- Мне так тоже показалось, да, - согласился судья Колтон.
Мейсон сказал с отчаянием:
- Ваша Честь, я могу теперь утверждать, что вовсе не вытягиваю из свидетеля сведения. Если мне разрешат снова устроить перекрестный допрос Овербруку, мне кажется, я смогу прояснить пункт, который реабилитирует данную ответчицу и определенно опровергнет показания Флитвуда.
- Вы считаете, вы сможете это сделать? - спросил судья Колтон.
- Да, Ваша Честь.
- Это существенно меняет ситуацию, - заметил судья.
- Конечно, Ваша Честь, но я уже закрыл дело, - напомнил Дэнверс. Оно закончено.
- И, - сказал судья Колтон мрачно, - если суд объявит, что он не считает аргументы обвинения достаточно убедительными, вы тут же спохватитесь, что у вас имеются еще дополнительные улики, попросите разрешения снова открыть ваше дело.
Дэнверс ничего не ответил.
- Займите место свидетеля, мистер Овербрук, - велел судья Колтон.
Мейсон обратился к нему:
- Вы оказались некоторым образом экспертом по следам, мистер Овербрук.
- Так мы, деревенские, все о следах знаем.
- Вы много по следам ориентировались?
- Да.
- И у вас опыт довольно большой в этих делах?
- Да, сэр.
- Тогда, - сказал Мейсон, - поскольку вы имеете опыт в этом вопросе, будьте добры, скажите суду, как вы узнаете, что следы, оставленные этой женщиной, сделаны, когда она выпрыгнула из машины, побежала на шоссе, а потом снова вернулась к машине?
- Ну, уж это ясно, как божий день. Поглядите на эту схему. Тут они, следы, нарисованы.
- Да, совершенно верно. Тут следы, идущие от автомобиля и ведущие снова к нему.
- Да, сэр.
- И откуда вы знаете, что тут произошло?
- Как, это же написано на земле! Никто не мог бы выйти из машины, не оставив следов, и никто не мог сесть в нее, не сделав следов. Здесь же видно, что женщина выпрыгнула из багажника, побежала к шоссе; а здесь она возвращается, села себе в машину. И единственный путь для нее убраться отсюда - выехать на этой машине, если только у нее крылышек нету. А иначе она бы наследила, выходя из машины.
- Но здесь есть следы, ведущие из машины, - напомнил Мейсон.
- Что?
- Вот же следы, ведущие из машины.
- Нет же. Я все это место осмотрел - схема верная.
- Но вот следы, ведущие из машины, - Мейсон указал на них.
- А, да. Это те следы, которые она в первый раз оставила, до того, как воротилась.
- Откуда вы знаете, что они были оставлены до того, как она вернулась? - спросил Мейсон. - Откуда вам известно, что эти следы не более ранние, чем те, которые идут от шоссе к машине? Откуда вам известно, что эта женщина не пришла с шоссе вот к этой точке? А потом она могла прыгнуть вот к этой точке и побежать назад к шоссе?
- Ну, так конечно, наверняка ведь нельзя сказать! - Овербрук улыбнулся. - Только, понятно, когда она эти следы делала, она в машину садилась. Ну, а когда она села в машину, вы мне, может быть, скажете, как она оттуда попала в багажник?
В зале захихикали. Судья Колтон стукнул молотком, чтобы зрители успокоились.
- Но предположим, - сказал Мейсон, - что, когда эти следы отпечатывались в земле, машины тут не было.
- А? - спросил Овербрук, весь напрягшись от внимания.
Мейсон улыбнулся и объяснил:
- Эти следы, мистер Овербрук, вполне могли быть оставлены тут, когда никакой машины вовсе не было. Для любой женщины было бы очень просто выйти с шоссе на то место, где видны следы от машины, оставить следы там, где находилась левая дверца машины, а потом, используя шест, с каким работают прыгуны на прыжки в длину, прыгнуть в эту точку и вернуться к шоссе.
- Ну, тогда, - Овербрук почесал в затылке, - в этом что-то есть, мистер Мейсон! Ничего ведь не показывает, когда сделаны эти следы.
- Значит, пользуясь этим утверждением, - сказал Мейсон, - ничего не указывает, когда были сделаны ваши следы?
- Вы что хотите сказать?
- Ваши следы, до самой левой дверцы машины, - пояснил Мейсон, - могли быть оставлены и в понедельник ночью. А потом уж вы вышли на дорогу с вашей фермы, в среду утром, выложили доски и по этим доскам шли, пока не оказались на собственных своих следах, которые оставили в понедельник вечером. Когда они кончились, тут вы отправились обратно на ферму, чтобы ваши следы стали непрерывной цепочкой, показывающей, что вы не останавливались. Ваши следы, оставленные в среду, должны были дополнить ваши следы от понедельника. Вы не можете доказать, когда какие следы были сделаны.
- Ну уж, конечно, будильник я к своим следам не привязывал, - сказал Овербрук. В публике засмеялись.
- Нет, - согласился Мейсон, - но тут есть одна интересная вещь - на этой фотографии, которую я держу. На схеме этого нет.
- Что еще такое?
- Посмотрите, - сказал Мейсон, - вот эти маленькие отпечатки, должно быть, следы вашей собаки. Так будьте добры, объясните, пожалуйста, суду, как получилось, что собака вас сопровождала, когда были оставлены эти следы, от машины к шоссе, но ее не было с вами, когда вы оставили вот эти следы, от вашего дома к машине?
Овербрук поежился.
- Вы не можете ответить на этот вопрос? - спросил Мейсон.
- Ну, пытаюсь я сообразить, что ответить...
- Ответ в том, - сказал Мейсон, - что, когда вы оставляли эти следы, от дома к месту, где стояла машина, с вами не было собаки, а единственный раз, когда вы ушли без нее, это когда вы оставили пса в доме охранять свидетеля Флитвуда, а это было в понедельник ночью. Так что, мистер Овербрук, оставили вы эти следы в понедельник, после того, как устроили Флитвуда на ночь. Вы приказали псу его сторожить, взяли фонарь и пошли по следам Флитвуда, и увидели, что произошло в машине, шум которой вы раньше слышали. Вы подошли к машине и обнаружили в ней лежащего человека в бессознательном состоянии. Этот человек был Бертран С.Оллред, которого вы ненавидели, потому что он вас надул с акциями. Вы увидели удобный случай свести с ним счеты, просто сели в машину, угнали ее и пустили под обрыв там, где знали, что он будет убит. А через день или около того вы начали беспокоиться насчет следов и решили, что лучше вам с ними что-то сделать.
Так что вы пошли и выложили доски, да еще закончили цепочку своих следов от вашего дома до участка с твердой землей. Но, когда вы выкладывали доски, вас удивили еще какие-то следы. Они были оставлены какой-то женщиной и выглядели так, как будто эта женщина выпрыгнула из багажника, а потом вернулась к машину. Ну, разве это не в точности то самое, что произошло?
- Ваша Честь, я возражаю! - выкрикнул Дэнверс. - Этот вопрос не имеет отношения к делу, не правомерен, несущественен. Перекрестный допрос не ведется надлежащим образом, и...
- А вы посмотрите на лицо свидетеля, молодой человек, - прервал его судья Колтон, - и вы найдете, что вопрос определенно имеет отношение к делу, правомерен и существенен. Возражение снимается. Теперь, если вам нужны факты, господин обвинитель, лучше обратите внимание на вопросы мистера Мейсона и на ответы этого свидетеля. Продолжайте, мистер Овербрук, мы ждем ответа на вопрос.
Овербрук поежился и вздрогнул, как будто деревянное сиденье внезапно стало горячим.
- Отвечайте на этот вопрос, - повторил судья Колтон.
- Что ж, Ваша Честь, - пробормотал Овербрук, - скажу вам правду.
Примерно, так и случилось. Это не соответствует истине в некоторых отношениях.
- В каких отношениях? - спросил Мейсон.
- Когда я добрался до машины, - сообщил Овербрук, - я просунул фонарик внутрь, увидел этого человека, и он был мертв, и тогда я узнал в нем Оллреда, и я понял, что я в ловушке, потому что люди знали, что я его смертельно ненавижу, и что будет выглядеть, как будто... ну, плохо мне бы пришлось, если бы тело нашли на моей земле, да еще тот парень, который был там, у меня в доме - он-то, конечно, поклянется, что ничего об этом не знает. Ну, я был в ловушке. Так что сел я в машину и вывел ее на шоссе, а потом спихнул со скалы - и тогда вернулся пешком домой. Наверно, это было часа в три или четыре утра. Конечно, пес не шумел, когда я проскользнул к себе и улегся спать.
А после, во вторник вечером, я забеспокоился о следах. Я знал, что рано или поздно сюда доберутся и начнут вынюхивать следы из-за этого парня, Флитвуда, найдут его в моих владениях - и особенно после того, как эти люди за ним явились и увезли его, - ну, правильно вы подметили, что произошло. В среду я туда пошел, положил доски и закончил цепочку моих следов, чтоб так выглядело, будто я все так и шел, а тогда уж сказал о следах шерифу, что я их оставил в среду утром, а о собаке никто и не подумал. Шериф не подумал и, Господи, я-то тоже забыл!
Мейсон с усмешкой повернулся к Дэнверсу и сказал:
- А теперь, мистер Дэнверс, это ваше дело и ваш свидетель. Что вы собираетесь делать?
- Продолжать допрос, - ответил Дэнверс.
- Когда? - поинтересовался судья Колтон.
- Скажем сегодня в четыре, Ваша Честь.
- Очень хорошо, - согласился судья Колтон, - а суд приказывает взять этого свидетеля под стражу. Зал, к порядку! Прекратите этот шум! Нечему аплодировать. Это судебное заседание. Иначе мы очистим зал от зрителей... да прекратите же аплодировать!

Глава 21

Перри Мейсон, положив свои длинные ноги на угол стола, откинулся на вертящемся стуле и с улыбкой посмотрел на Пола Дрейка.
- Знаешь, Пол, - сказал он, - возможная расшифровка этих следов не приходила мне в голову, пока я не начал изучать их за обедом. Таков уж недостаток косвенных улик. Они тебя подкупают и одурачивают.
Я говорил, что Бернис Арчер хитрая особа. Трэгг дал ей свидание с Флитвудом там, в тюрьме, и в ту же минуту, когда она узнала, что случилось, она велела Флитвуду настаивать на том, что миссис Оллред сидела в багажнике машины. Она заставила Флитвуда ей рассказать, где стоял автомобиль, вскочила в свою машину, помчалась туда, и утром в среду, при свете дня, она оставила там свои следы так, чтобы они подтвердили версию Флитвуда. Ей понадобилось всего только взять короткий шест, пройти от шоссе туда, где раньше стояла машина, потом поставить шест в землю для опоры, прыгнуть туда, где находился багажник машины, и снова отбежать к дороге. Когда она все это проделывала, она не заметила следов Овербрука, подходящих к автомобилю и оборвавшихся. Если бы она их заметила, она свалила бы убийство прямо на Овербрука.
- Так кто же, к дьяволу, на самом деле убил его? - спросил Дрейк.
- Не будем брать на себя работу полиции, Пол, - улыбнулся Мейсон. Это должна решить полиция. Единственное, что требовалось от нас, вытащить миссис Оллред.
- Ну, как ты все-таки думаешь, кто его убил?
Мейсон стал размышлять вслух:
- Когда Овербрук выходил на разведку в понедельник вечером, у него должно было быть с собой оружие. Наверно, пистолет. Он крупный, сильный, мощный человек, возможно, у него была дубинка или заводная ручка. Мне кажется, что Оллред пришел в себя к тому времени, как явился Овербрук, возможно, застонал. Овербрук подобрался к машине, сел в нее, развернул в сторону шоссе и повез своего пассажира к врачу, а по дороге узнал его: тут последовали слова, обвинения, возможно, Оллред ударил Овербрука, а Овербрук нанес ему удар по голове.
- Как ты все это вычислил?
- Так в багажнике же была кровь, - напомнил Мейсон. - Никакая версия ее наличия не подтверждает. Бернис Арчер достаточно хитра, чтобы догадаться, что тот, кто объяснит эту кровь, получит преимущество, так что она сочинила историю, которую должен был рассказать Флитвуд, а потом отправилась и оставила следы, подтверждающие ее выдумку. Она так жаждала найти козла отпущения, что перестаралась, золотя пилюлю. Флитвуд выпутался бы и без ее участия, но она этого не понимала. Никто из них не понял, что на том месте, где останавливалась машина, идеальные условия для следов.
Когда Бернис туда отправилась, она только надеялась, что оставит какие-то заметные следы, чтобы подтвердить историю Флитвуда. Когда же она увидела, с чем имеет дело, она уж потрудилась на славу.
А я бьюсь об заклад, что, если эта кровь попала туда не из носа миссис Оллред, то уж точно из раны на голове Оллреда. Я думаю, что Овербрук запаниковал, когда понял, что натворил, и попытался упрятать тело, засунув его в багажник. Потом он увидел, что ничего не выйдет, - и тут-то придумал посадить покойника за руль и спустить с обрыва.
- А почему не мог Флитвуд проделать это?
- Потому что, - объяснил Мейсон, - Оллред весил около ста семидесяти фунтов. Флитвуд худощав и не особенно силен. Овербрук же сильный, крепко скроенный фермер, он мог вытащить тело из машины без особого труда. Но я считаю, что об этом должна беспокоиться полиция. Они снесли яичко, пусть они его и высиживают.
Дрейк захихикал.
- А подложный чек? - спросила Делла Стрит.
- А это, - сказал Мейсон, - интересный случай: Оллред сам себя перехитрил. Можно представить, что задумал Оллред. Он намеревался заманить куда-нибудь Флитвуда со своей женой и там убить их обоих и скатить машину с обрыва. План у него был превосходный. Все, что ему оставалось сделать это заманить куда-то свою жену вместе с Флитвудом, пока не начнутся сплетни, а там пусть себе тела преступных любовников найдут на дне глубокого каньона.
А миссис Оллред хотела, чтобы я защищал Пат. Ее муж не желал вмешивать меня в это дело. Ему надо было иметь руки не связанными. Он уговорил ее уничтожить письмо, которое она мне написала, но она все же собиралась послать чек. И у Оллреда появилась блестящая идея. Почему бы не помешать мне влезть в это дело, если я получу два чека? Один из них будет фальшивым. Он был уверен, что, если я получу два чека на одну и ту же сумму, я воздержусь от каких-либо действий, пока не смогу связаться с миссис Оллред. А Оллреду нужно было только потянуть один день. К вечеру в понедельник все будет кончено. И если он сможет устроить так, что чек, присланный ею, не будет оплачен в понедельник, тогда его никогда не оплатят, потому что смерть лица, выписавшего чек, автоматически аннулирует этот чек.
Миссис Оллред в спешке напечатала на машинке письмо в банк Лас-Олитаса. Оно лежало на столе возле машинки и ее чековой книжки. Оллред положил под него листок копирки, обвел острым инструментом подпись на письме - возможно, взял пилочку для ногтей, и выписал чек после того, как уехала миссис Оллред. Вспомните, он не поехал в Спрингфилд вместе с ними, но последовал за ними через несколько минут.
Он заставил свою жену поверить, будто Патриция Фэксон наехала на Флитвуда своей машиной. Вы можете проследить мотивы Оллреда. Он хотел убить Флитвуда - и сделал две попытки. Он думал, что убил Флитвуда в первый раз, когда ударил его дубинкой и оставил лежать возле изгороди.
Оллред побежал вдоль изгороди туда, где шел Флитвуд, собираясь уйти из его дома. Он ждал за изгородью со стороны улицы, пока Флитвуд подойдет со стороны патио к началу въездной дорожки. Достаточно было одного хорошего удара, чтобы свалить Флитвуда с ног. Оллред подумал, что убил его. Тогда он немного отволок тело, подвел свою машину и поставил ее в таком положении, что, когда подъедет Патриция, ей неизбежно придется срезать угол изгороди. Если бы даже она так не сделала, Оллред позднее вышел бы и помял бы переднее крыло уже в гараже, и заставил бы Патрицию подумать, будто она сбила Флитвуда этим крылом, когда делала поворот.
Тогда Флитвуд пришел в себя. Это означало, что Оллреду придется придумывать другой план убийства, безотказный. Когда Флитвуд изобразил амнезию, Оллред увидел другую возможность. Он заставил Флитвуда отправиться вместе с миссис Оллред, а миссис Оллред сказать Флитвуду, будто она его сестра, и тут Оллред явился ко мне и заявил, что Флитвуд сбежал с его женой.
- Оллред определенно мастер планировать, - заметил Дрейк.
- Вот он и спланировал себе могилу, - сказал Мейсон. - Очевидно, он нанял машину с шофером, чтобы поехать его в мотель "Уютный отдых", и как раз в то время, когда он подъехал, Флитвуд пытался оттуда улизнуть. У Оллреда был пистолет, и он силой приказал Флитвуду остановить машину и впустить его. С этой точки зрения, версия Флитвуда могла быть правдой.
Единственная часть ее, которая не соответствовала действительности, - это история о том, как миссис Оллред сидела в багажнике. И Флитвуд, и Бернис Арчер выдумали эту историю, чтобы объяснить пятна крови на коврике в багажнике.
- А миссис Оллред в разговоре с тобой переменила свою версию потому, что считала это лучшим для себя выходом? - спросила Делла Стрит.
- Конечно. Флитвуд и его девушка, Бернис Арчер, сочинили такую убедительную историю, что миссис Оллред вдруг поняла: у нее больше шансов освободиться, если она подтвердит эту историю, чем если расскажет правду.
Артистичность Бернис при изобретении этой истории заключалась в том, что она давала миссис Оллред почти идеальный выход - прошение о смягчении наказания, так как та якобы совершила убийство в целях самозащиты, - и, конечно, Флитвуда это выручало. Косвенные улики никогда не лгут, но не всегда легко интерпретировать их верно.
- Все хорошо, что хорошо кончается, - резюмировала Делла Стрит. - Как разрослось это дело - а ведь все началось с подделанного чека. Кажется, чек-то и возбудил с самого начала твои подозрения, шеф.
Мейсон улыбнулся:
- Что действительно возбудило мои подозрения, так это история, которую все рассказывали о ленивом любовнике. Образ Флитвуда, который бежит с миссис Оллред, а потом сидит в машине и предоставляет ей всюду бегать, хлопотать, организовывать регистрацию в мотеле, в то время как он сидит себе в машине, ленясь пошевелиться, - совершенно не сочетался с историей, которую поведал Оллред. Тогда-то я и решил, что у Оллреда на руках крапленые карты.
- Вот хорошая идея - озаглавить это "Дело о ленивом любовнике", сказала улыбаясь Делла Стрит.

Предыдущая страница 18


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18


Эрл Гарднер

На основную страницу

Биография

Перу Эрла Стенли Гарднера (1889-1970) принадлежат свыше ста детективных романов и множество рассказов. В начале своей карьеры Гарднер совмещал литературную деятельность с юридической практикой (он открыл адвокатскую контору в Окснарде, штат Калифорния, изавоевал популярность яркими выступлениями на судебных процессах). В 1933 году, после выхода своего первого дететивного романа, Гарднер решился посвятить себя литературе целиком. В 72 романах, созданных Гарднером почти за 40 лет, центральным персонажем выступает адвокат Перри Мейсон; ему помогают очаровательная секретарша Делла Стрит и владелец частного детективного бюро Пол Дрейк. Еще 29 романов вышло под псевдонимом А.А.Фэйр. В них действуют частный сыщик Дональд Лэм и его неизменная и необъятная партнерша Берта Кул. Серия из 9 романов посвящена провинциальному прокурору Дугу Селби.


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора
  • Глава 1 (Страница 1)
    Утром в понедельник обычно скапливалось много почты.
    • *** (Страница 1)
      Этот чек был сложен ровно посередине, как раз так, как, по словам Перри Мейсона, складывают чек, если к нему не приложено никакого письма.
  • Глава 2 (Страница 1)
    В десять двадцать Делла Стрит отчитывалась перед Мейсоном.
  • Глава 3 (Страница 2)
    Десять минут спустя, после того как Оллред ушел, Герти на цыпочках вошла в кабинет патрона, чтобы испуганным голосом доложить: - Ой, мистер Мейсон, там президент банка.
  • Глава 4 (Страница 2)
    Пол Дрейк, глава "Детективного агентства Дрейка", и так, и этак прилаживал свою долговязую фигуру к креслу для клиентов, пока не нашел удобную позицию, свесив ноги через подлокотники.
  • Глава 5 (Страница 3)
    Лас-Олитас в дремлющем довольстве жался к подножьям холмов, поросших фруктовыми садами.
  • Глава 6 (Страница 4)
    Было три тридцать, когда незарегистрированный телефон Мейсона резко зазвонил.
  • Глава 7 (Страница 4)
    Мейсон объехал вокруг квартала, где возвышался отель меблированных комнат "Уэствик", двадцатиэтажное просторное здание с широкими балконами и террасами в квартирах, выходящих окнами на главный фасад.
  • Глава 8 (Страница 6)
    Было семь тридцать вечера, когда незарегистрированный телефон в квартире Мейсона зазвонил.
  • Глава 9 (Страница 6)
    - Знаешь номера комнат, Пол?
  • Глава 10 (Страница 7)
    Ночной дежурный гаража в "Уэствике" с одобрением разглядывал десятидолларовую бумажку, которую ему дал Мейсон.
  • Глава 11 (Страница 8)
    Мейсон толкнул дверь своей конторы, вошел, кивнул Делле, сунул шляпу на полку в шкаф для одежды, прошел к своему столу и сел.
  • Глава 12 (Страница 9)
    Было семь тридцать.
  • Глава 13 (Страница 11)
    Мейсон подождал, пока полицейский с Флитвудом войдут в участок, потом сам вошел в здание, отыскал телефон и набрал номер конторы Пола Дрейка.
  • Глава 14 (Страница 12)
    - Дрейк тут? - спросил Мейсон у ночного дежурного, который поднялся с ним на лифте.
  • Глава 15 (Страница 13)
    Около шести утра телефон в квартире Мейсона начал призывать его скрипучими звуками.
  • Глава 16 (Страница 15)
    Часы на стене в комнате свиданий местной тюрьмы показывали десять минут десятого утра.
  • Глава 17 (Страница 15)
    Оставалось несколько минут до полудня.
  • Глава 18 (Страница 15)
    Д.
  • Глава 19 (Страница 18)
    Мейсон, Делла Стрит и Пол Дрейк сидели за столиком в ресторане городка, где судья Колтон устроил предварительное слушание.
  • Глава 20 (Страница 18)
    Заседание возобновилось в два часа.
  • Глава 21 (Страница 18)
    Перри Мейсон, положив свои длинные ноги на угол стола, откинулся на вертящемся стуле и с улыбкой посмотрел на Пола Дрейка.


Эрл Гарднер

Дело о ленивом любовнике

Цикл: "Перри Мейсон"

Читать книгу
Нет картинки
Нет описания
 Содержание
Биография автора

Книгу сделал Павел на www.smallweb.ru
программой ChmBookCreator
Файл взят с http://www.bestlibrary.ru/
Дизайн помог разработать Elfin