Эрл Гарднер - Дело о ледяных пальцах

1 Эрл Гарднер

Глава 1

- Это что-то совсем новое, шеф, - заявила Делла Стрит, личный секретарь Перри Мейсона.
Мейсон оторвался от книги, которую внимательно изучал, и покачал головой.
- Что может быть в нашем деле нового, Делла?
- Но это действительно так. В приемной вас ожидает клиентка. Она заявила, что может уделить вам не более двадцати минут.
- Что? Она может уделить мне двадцать минут? - переспросил Мейсон.
- Вот именно.
- Это действительно что-то новое, - вынужден был признать Мейсон. - Как ее звать, Делла?
- Одри Бикнелл.
- Возраст?
- Под тридцать.
- Блондинка, брюнетка, рыжеволосая?
- Жгучая брюнетка. В ней чувствуется сильная личность. Вам она понравится.
- Ты так думаешь?
- Производит впечатление искреннего человека. Но вся как натянутая струна. За те две-три минуты, что я с ней разговаривала, выясняя ее имя и адрес, она раз пять взглянула на часы. Секретарша. Сейчас не работает. Не замужем. Снимает квартиру. Живет одна. Ищет компаньонку, девушку такой же профессии, для совместного ведения хозяйства.
- Ты спросила, зачем она хочет меня видеть?
- Да, но она ответила, что у нее мало времени и она предпочитает объяснить все сама. Говорит, дело очень важное.
- Хорошо, - решил Мейсон. - Пусть войдет! Посмотрим, что она нам скажет. Из того, что ты рассказала, можно предположить, что она весьма привлекательна.
Делла Стрит очертила в воздухе женский силуэт.
- Чего же мы ждем? - усмехнулся Мейсон. - Что нас удерживает?
- Женская интуиция! Выражение лица, с каким она сказала, что не может объяснить мне, зачем вы ей нужны. Думаю, она знает, что производит более сильное впечатление на мужчин, нежели на женщин.
- Ладно, посмотрим. Ты возбудила мое любопытство, и я готов принять ее, даже если это помешает встрече, назначенной на шестнадцать часов.
- В вашем распоряжении десять минут, - заметила Делла Стрит.
- А она готова уделить мне двадцать! - воскликнул Мейсон.
- Теперь уже семнадцать, - взглянув на часы, уточнила Делла.
С этими словами она вышла в приемную и тут же ввела в кабинет Одри Бикнелл.
- Мисс Бикнелл, мистер Мейсон, - представила Делла их друг другу.
Одри Бикнелл быстрым шагом подошла к Мейсону, протянула ему руку и улыбнулась темными выразительными глазами.
- Как мило с вашей стороны, что вы согласились принять меня, мистер Мейсон. Я знаю, в подобных случаях следует заранее договариваться о встрече. Но это очень срочное дело, и я... - Она запнулась, взглянула на часы, улыбнулась и продолжила:
- И... Вы не возражаете, если я сразу перейду к сути?
- Прошу вас, начинайте.
- Вашему секретарю я назвала себя и свой адрес. Я очень сжато изложу цель моего визита. Полагаю, вы бывали на скачках?
- Да.
- И знаете, как там играют? Мейсон кивнул.
- У меня пять билетов по сто долларов каждый на лошадь под номером четыре по кличке Пехотинец. Она участвует в третьем заезде сегодня днем. Когда билеты покупали, ставки на эту лошадь составляли почти пятьдесят к одному. Думаю, они изменятся. Но эта ставка хорошо окупится.
- Если лошадь выиграет, - уточнил Мейсон, - или, вернее, если она уже выиграла, так как скачки уже закончились.
- Да, если лошадь уже выиграла, - повторила девушка.
- И что вы хотите от меня?
- Я хочу оставить эти билеты у вас. Если лошадь выиграла, вы должны получить деньги и передать их мне...
- Минутку, - перебил ее Мейсон. - Вы сами покупали эти билеты?
- Да.
- Можно узнать: вы регулярно играете на скачках?
- Третий раз в жизни делаю такую крупную ставку. Иногда ставила по два доллара через... - Она опустила глаза. - Через букмекера.
- Как вы находили букмекеров? - поинтересовался Мейсон.
- В офисе, где я работала, был молодой человек, который знал, на какую лошадь делать ставку. Иногда мы играли вместе, иногда я одна.
- Не более двух долларов?
- Да.
- Наверное, вам очень настоятельно рекомендовали поставить на эту лошадь, - заметил Мейсон.
- Разве это имеет значение?
- Не имеет значения для того, чтобы получить деньги, - ответил Мейсон. - Но чтобы защитить вас и, честно говоря, себя, я хочу иметь полную картину всего.
- Защищать себя вам не понадобится. От вас требуется подойти завтра днем к окошечку, где выдают деньги по выигравшим билетам, получить их и ждать моих дальнейших инструкций. Вот и все.
- А если лошадь не выиграла? - спросил Мейсон.
- Тогда вам не придется идти на ипподром, - улыбнулась девушка.
- Похоже, вы уверены, что лошадь выиграет или уже выиграла.
- Конечно, я не стала бы ставить на лошадь, если бы думала, что она проиграет, но вы ошибаетесь, думая, что мне подсказали поставить на нее. Я выбираю лошадь интуитивно, главным образом по кличке. Если у лошади красивое звучное имя, что-то мне говорит: она выиграет!
- Ну что же, - вздохнул Мейсон. - Я хочу задать вам несколько вопросов. Вы, конечно, сами пошли на ипподром, чтобы сделать ставку и получить билеты?
После некоторого колебания она ответила:
- Да.
- И вы покинули ипподром до окончания скачек? Снова после некоторого колебания она ответила:
- Да.
- Значит, вы еще не знаете, выиграла эта лошадь или нет?
- Вы правы.
- Но при таких ставках ваша лошадь котировалась довольно низко.
- Полагаю, что так. Собственно говоря, мистер Мейсон, это совершенно очевидно. Стоит ли тратить попусту драгоценное время, чтобы все это обсуждать? Разве нельзя принять все как само собой разумеющееся?
- Я только хотел, чтобы вы знали, что я все это имею в виду, - ответил Мейсон. - А узнать я хочу вот что: почему вы ушли с ипподрома до окончания скачек? Делая такую крупную ставку, вы, вероятно, многое поставили на карту. Вы решились на отчаянную игру, даже если учесть, что вы заранее обладали верной информацией. Выигрыш, безусловно, значит для вас очень много.
- Вы можете также принять и это как само собой разумеющееся.
- И все-таки почему вы покинули ипподром?
- У меня нет времени обсуждать это сейчас. Я прошу вас выступить в роли моего адвоката. Я хочу, чтобы вы получили для меня деньги. Предлагаю вам двадцать долларов в качестве аванса. Если лошадь выиграла, я компенсирую ваши усилия и время, потраченные на получение денег. Если нет, можете выбросить билеты в мусорную корзину, и у вас останется двадцать долларов.
- Если я получу деньги, как с вами связаться?
- Я сама свяжусь с вами.
- Когда?
- Завтра. По какому телефону можно найти вас?
- Завтра суббота. Контора закрыта. Но на этом же этаже находится детективное агентство Дрейка. Там работают круглые сутки. Позвоните по этому номеру и попросите Пола Дрейка. Он всегда сможет связаться со мной. Если лошадь выиграет, мне бы не хотелось иметь при себе такую большую сумму. Я хотел бы положить деньги в банк и получить чеки...
- Никаких чеков, - прервала она Мейсона, - только наличными. И купюрами достоинством не более ста долларов. Для такого солидного мужчины, как вы, это не будет связано с большим риском. Полагаю, у вас есть разрешение на ношение оружия?
- Да, у меня есть такое разрешение.
- Тогда возьмите с собой пистолет. - Ее глаза озорно блеснули. - Мне бы не хотелось, чтобы вас остановили и отобрали деньги. Будьте осторожны. Она внезапно поднялась.
- Благодарю вас, мистер Мейсон! - Девушка улыбнулась ему ослепительной улыбкой. Затем повернулась и подала руку Делле Стрит. - Вы были очень любезны и внимательны, мисс Стрит. Я вам очень благодарна.
С этими словами она направилась к двери, открыла ее и шагнула в коридор. - Минутку, - попытался остановить ее Мейсон, - я хочу...
Но его слова повисли в воздухе. Дверь уже закрылась.
- Возвратить ее? - спросила Делла. Мейсон улыбнулся и покачал головой.
- Мы спросим ее при следующей встрече.
- Вы думаете, что еще раз увидите ее? Мейсон утвердительно кивнул.
- Насколько вероятно, что лошадь выиграет? - спросила Делла Стрит.
- Эта лошадь уже выиграла.
- Что дает вам основание так думать?
- Она ушла с ипподрома только после того, как скачки закончились. Она слишком возбуждена и слишком нервничает. Думаю, лишь смертельная опасность могла заставить ее покинуть ипподром раньше, учитывая, что она поставила пятьсот долларов на лошадь, ставки на которую составляли пятьдесят к одному.
- В семнадцать тридцать по радио будет транслироваться репортаж о скачках, - напомнила Делла Стрит. - Можем послушать. Узнаем, кто выиграл.
- Безусловно, - ответил Мейсон. - Могу поспорить, что выиграл Пехотинец.
Делла Стрит вопрошающе посмотрела на Мейсона.
- Вы настолько уверены?
- Ставки могли быть сделаны на ипподроме только после того, как завершились предыдущие скачки. Наша загадочная клиентка поставила пятьсот долларов на лошадь, которая значилась в самом конце списка. Подумаем, какие обстоятельства могли заставить ее покинуть ипнодром до конца скачек?
- Убийство? - высказала предположение Делла Стрит. Мейсон нахмурился.
- Ну, что скажете?
- Я собирался сказать, - продолжал Мейсон, - что мы можем принять как само собой разумеющееся, что Пехотинец выиграл и что наша клиентка оставалась на ипподроме до тех пор, пока не стали известны результаты скачек, и по неизвестной нам причине не решилась предъявить билеты, чтобы получить по ним выигрыш. Я также собирался сказать, что в пользу моей гипотезы говорит тот факт, что молодая женщина со средним достатком вряд ли обратилась бы к адвокату и заплатила ему двадцать долларов за обеспечение сохранности билетов на потерпевшую поражение лошадь. Более того, если что-либо заставило нашу клиентку покинуть ипподром до окончания скачек, она бы дождалась передачи по радио, узнала бы о результатах, сохранив тем самым свои двадцать долларов, и только после этого направилась бы к адвокату... Только к тому времени адвокатские конторы были бы уже закрыты. Сегодня пятница. Вторая половина дня.
- Все это звучит весьма логично, - согласилась Делла. - Вы меня убедили.
- Но беда в том, - продолжал Мейсон, - что все это мы принимаем как само собой разумеющееся, а это ж практике юриспруденции представляет самую большую опасность.
Зазвонил телефон, и Делла сняла трубку.
- Встреч”, назначенная на шестнадцать тридцать, - повернулась она к Мейсону, - не состоятся. Предлагаю заняться почтой до семнадцати тридцати и потом включить радио.
Мейсон кивнул в знак согласия.
- Я рада, что мы разделаемся с почтой, - улыбнулась Делла. - Давно пора это сделать.
Мейсон открыл папку с грифом “срочно”, вынул письмо, пробежал его глазами, передал Делле Стрит.
- Напиши, что меня это не интересует. Прочитав следующее письмо, адвокат дал его Делле со словами:
- Напиши, что мне требуются дополнительные сведения об обстоятельствах этого дела, особенно в отношении свидетеля, который сделал опознание.
На всех письмах Делла Стрит застенографировала, какой нужно дать ответ, и к семнадцати пятнадцати работа была закончена.
- Есть еще одно письмо, оно не срочное, но довольно важное, - сказала Делла.
- На сегодня хватит, - покачал головой Мейсон. - Я люблю писать письма друзьям, чего не могу сказать о деловой переписке. Пишешь письма, получаешь ответы. Однообразная, нудная работа. Не успеешь написать письмо, как уже получаешь ответ. Конца этому нет! Принеси лучше кофеварку, Делла, и позвони Полу Дрейку, пригласи его на чашечку кофе. Скажи, что мы собираемся послушать репортаж о скачках.
Делла достала из стенного шкафа кофеварку, кофейные чашечки и сахар. Потом позвонила Дрейку.
- Пол идет. Кстати, он сказал, что ему посоветовали сделать небольшую ставку на лошадь в третьем заезде.
- В третьем? - переспросил Мейсон. - Где Пехотинец... - Делла кивнула. - Будет очень мило, если окажется, что Полу Дрейку намекнули именно на Пехотинца.
- А вот и сам игрок, - сказала Делла, когда Дрейк постучал в дверь.
- Привет, красавица. С чего вдруг такой интерес к скачкам? - спросил Дрейк.
- На этот вопрос я отвечать не буду. - Делла посмотрела в сторону Перри Мейсона. Мейсон заулыбался:
- Просто хотим расслабиться, Пол. Нас заела текучка. Все дни похожи друг на друга. Утром контора, бесконечные телефонные звонки, почта. Затем зал судебных заседаний, где слушается очередное заурядное дело, снова контора, снова письма...
- Ты просто надрываешь мне душу, но не отвечаешь на мой вопрос.
- Ас чего это ты стал интересоваться скачками? - задал встречный вопрос Мейсон.
- Хобби, - ответил Дрейк. - Это позволяет мне отдохнуть от дел. Я нарушаю закон: покровительствую букмекерам. Сам я не могу ходить на скачки... Иногда мне подсказывают, на какую лошадь ставить. Но ты так и не ответил на мой вопрос. Что ты можешь сказать по поводу своего интереса к скачкам?
- Хобби, - в тон ему ответил Мейсон. - Своего рода отдых. Это позволяет мне отвлечься от напряженной работы.
- Если твоя лошадь выиграет, с тебя причитается. Как насчет пончиков к кофе? - обратился Дрейк к Делле.
- Ну если ты спустишься и купишь...
- Уже иду, - откликнулся Дрейк. - За углом есть место, где специализируются на пончиках. Я куплю пончики, покрытые шоколадом, посыпанные сахарной пудрой и...
- Мне без шоколада, - сказала Делла.
- Мне тоже, - вставил Мейсон.
- И мне, - неохотно согласился Дрейк. - Я просто сказал... На какую лошадь ты поставил, Перри?
- На лошадь в третьем заезде. На лошадь по кличке Пехотинец.
- Пехотинец! - не скрывая удивления, воскликнул Дрейк.
Не спуская глаз с Дрейка, Мейсон кивнул. Дрейк откинул назад голову и разразился смехом.
- В чем дело? - спросил Мейсон.
- Пехотинец! Боже мой! Это все равно, что пожертвовать деньги ипподрому. У Пехотинца нет ни малейшего шанса на выигрыш. Он не пройдет еще и четверти пути, когда победитель придет к финишу. Нужно было ставить на Вундеркинда. Господи, Перри, неужели ты попался на весьма сомнительную информацию? Подобного рода информация практикуется довольно широко...
- Я же дилетант в этом, - скромно потупился Мейсон.
- Это чувствуется, - подтвердил Дрейк. - Тебя разыграли. Это старо как мир. Послушай меня, и ты узнаешь кое-что из первых рук. Существуют разного рода подсказки. Они могут быть правильными, и взятыми наобум. Если у тебя постоянный “жучок”, и он знает, что ты действуешь, исходя из его информации, он будет стараться указать тебе на возможного победителя. Но если ты случайный клиент, и он уверен, что ты больше не обратишься к нему, он мелет что попало. Это встречается сплошь и рядом. “Жучок” выбирает доверчивого клиента, который ничего не знает о закулисных делах, происходящих на ипподроме, или о гандикапе, и снабжает его информацией, взятой с потолка. Если лошадь проиграет, что случается девятьсот девяносто девять раз на тысячу, клиент больше никогда этого “жучка” не встретит. Если же лошадь выиграет, клиент попадает к нему на крючок и тогда может рассчитывать на правдивую информацию. Чтобы правильно выбрать лошадь, нужно знать массу вещей: ее прошлые выступления, вес, состояние поля ипподрома, мастерство жокея. Скажи мне, Перри, кто твой “жучок”? Ты его знаешь?
- Нет.
- Какой-нибудь задрипанный парень...
- Очень симпатичная женщина.
- Женщина?!
- Да.
- Красивая?
- Даже очень.
- Возраст?
- Лет двадцать пять - двадцать шесть. Дрейк разразился смехом.
- Никому об этом не говори. Это просто замечательно! С самым проницательным адвокатом, какого я знаю, сыграли старую шутку. Спорю, эта женщина провела еще десятка два простофиль. Красотке нетрудно найти подход к людям... О Перри!
Мейсон взглянул на часы.
- Спасибо за разъяснение. Пол. Если ты хотел попробовать пончиков до начала передачи... Дрейк заулыбался.
- Значит, мне нужно отправляться. Хорошо, я уже ушел.
Мейсон улыбнулся Делле Стрит.
- Думаю, мы не ошибемся, если скажем, что Пол Дрейк не ставил на Пехотинца.

Глава 2

Из репродуктора раздался голос диктора: “Начался третий заезд. Старт! Все лошади бегут рядом. Но вот Вундеркинд, фаворит, выбивается вперед. За ним Тяжелые Времена, Темный Зад, Карт-Бланш! Пехотинец - пятый.
Вундеркинд у поворота. Опережает других на корпус. Темный Зад и Тяжелые Времена поменялись местами. Вундеркинд выходит на финишную прямую. Бежит впереди на корпус. Вслед за ним голова в голову бегут Темный Зад и Тяжелые Времена. На голову от них отстает Карт-Бланш”.
Дрейк заулыбался, вынул из пакета пончик, облитый шоколадом, и откусил от него.
- Похоже, я забрал все ставки... А вы - Пехотинец! - съязвил Дрейк.
Диктор между тем продолжал: “Темный Зад начинает отставать. Пехотинец набирает скорость. Обгоняет Карт-Бланш, обгоняет Темный Зад, поравнялся с Тяжелыми Временами”.
Дрейк медленно положил пончик, поставил чашечку с кофе и взглянул на Перри Мейсона.
"Впереди голова в голову бегут Вундеркинд и Тяжелые Времена. За ними Пехотинец. На голову отстает Темный Зад. За ним бежит Карт-Бланш. Тяжелые Времена оставляет позади Вундеркинда. Итак, Тяжелые Времена, Вундеркинд, Пехотинец!
Пехотинец набирает скорость. Обгоняет Вундеркинда. Пехотинец и Тяжелые Времена бегут голова в голову. Пехотинец выбивается вперед... финиш. Пехотинец приходит первым, второй - Тяжелые Времена. Вундеркинд - третий”. Делла Стрит выключила радио.
- Ты забыл о своем пончике. Пол!
- Черт возьми! - с благоговейным трепетом в голосе воскликнул Дрейк и откусил от пончика. - Не выключай, Делла. Послушаем, какие были ставки. Господи, наверно, эта кляча несет с собой весь монетный двор США. Пехотинец! Подумать только... Непостижимо, как он мог выиграть!
Делла Стрит включила радио, взяла бумагу и карандаш и приготовилась записывать ставки.
Когда они были объявлены, она записала все на листе бумаги и передала Мейсону.
- Пятьдесят пять долларов на два доллара! - Дрейк присвистнул и сокрушенно покачал головой. - Это составляет двадцать семь с половиной на один доллар. Ты сделал две ставки, Перри?
На губах у Мейсона промелькнула улыбка.
- Я проявил своего рода научный интерес к скачкам, Пол.
- Пятьдесят пять долларов... - мечтательно протянул Дрейк. - Темнота, знаете ли вы, что это значит? Это значит, что тот, кто рискнул поставить сто долларов на Пехотинца, получит две тысячи семьсот пятьдесят долларов. - Дрейк покачал головой, вздохнул и повторил:
- Две тысячи семьсот пятьдесят долларов. Даже ставка в пятьдесят долларов составит...
- А что ты скажешь о ставке в два доллара? - спросил Мейсон.
Дрейк усмехнулся:
- Ставка в два доллара дала бы чистыми пятьдесят пять долларов. Этого хватит, чтобы покрыть расходы, связанные с ипподромом, пообедать с шампанским при свечах в компании с хорошенькой девушкой, заказать танец и... Но я не ставил на эту лошадь, - сказал он с огорчением, - и потерял два доллара, поставив на Вундеркинда. Как видите, довольствуюсь пончиком в шоколаде. Полагаю, вы с Деллой отпразднуете это событие?
- А что, неплохая мысль! - отозвался Мейсон. - Делла, почему бы нам не пообедать при свечах, не отведать отбивной с запеченным картофелем?
- Картофель может сказаться на моей фигуре. Заменим его зеленым горошком, и я согласна.
- Приятно слышать, что хоть кто-то наслаждается жизнью! - Дрейк глубоко вздохнул, отодвинул чашечку и блюдце и привстал. - У меня скопилось много работы. Не знаю, когда кончу. Кто тебе подсказал, Перри?
- Он разработал свою систему, - ответила за Мейсона Делла, - и она его никогда не подводит. Перри всегда выбирает лошадь правильно.
Дрейк уставился на нее широко раскрытыми от удивления глазами, а Делла продолжала:
- Его не интересуют ставки, вес лошади, состояние бегового поля, мастерство жокея. Он просматривает список и выбирает лошадь с красивым именем, лошадь, которая будет честно стараться победить. Не правда ли, Пехотинец - очень милое имя? В нем чувствуется что-то надежное, что-то такое...
- О господи! - воскликнул Дрейк презрительно. - Вы дилетанты! Вы разоритесь, если будете следовать этой системе. Она не дает ни малейшего шанса на успех.
- Знаю, - согласился Мейсон. - А почему ты выбрал Вундеркинда, Пол?
- Как я уже говорил, я учитывал его прежние выступления и... Ну тебя к черту! Хватит об этом. Но твои пятьдесят пять долларов недолго у тебя задержатся, если будешь следовать своей системе!
- Я не люблю размениваться по мелочам. Здесь пятьсот долларов! - Мейсон небрежно бросил на стол пять билетов по сто долларов каждый.
Дрейк, не в силах скрыть удивления, почти с благоговением произнес:
- Свыше четырнадцати тысяч долларов! - Потом поднял глаза и посмотрел в упор на адвоката. - Перри, ты не... Ну ладно, я все понял! Честно старался победить, благозвучное имя... - насмешливо повторил он и с этими словами выскочил из комнаты.
Мейсон улыбнулся Делле Стрит.
- Ну, - спросила она, - куда мы направимся?
- Обедать. А завтра днем на ипподром. Там есть окошечко, где выдают деньги за лошадей, одержавших победу накануне. Я предъявлю пять билетов по сто долларов. Сколько это составит, согласно подсчетам Дрейка, Делла?
Делла Стрит быстро зачиркала карандашом.
- Четырнадцать тысяч двести пятьдесят долларов.
- Эти деньги как с неба свалятся молодой девице, у которой нет работы и которая ищет компаньонку, чтобы пополам платить за квартиру... Я слышал, что департамент налогов и сборов имеет на ипподроме своего представителя, проверяющего фамилии и адреса людей, которым выпадают крупные выигрыши.
- Очень мило! - заметила Делла. - Представительство из одного лица. Полагаю, вам потребуется свидетель.
- Безусловно!
- Значит, мы должны поехать на ипподром и лично получить деньги?
- Да! Возьмем с собой портфель и положим их туда.
- Вы не откажетесь выбрать для меня лошадь, на которую можно поставить? Лошадь с красивым именем, которая будет честно стараться победить...
- Почему бы и нет? Сделаю это с удовольствием.

Глава 3

Мейсон, умело лавируя среди машин, подъезжавших к стоянке у ипподрома, нашел наконец свободное место, припарковался, подал руку Делле Стрит и вместе с ней направился к центральной трибуне.
- Вы выбрали мне лошадь? - спросила Делла. - С красивым именем, которая меня не разочарует?
- Да.
- Какую?

1 Следующая страница


Дело о ледяных пальцах 2

- Фунт Стерлингов. Это как денежный вклад в банке, не так ли?
- Замечательно! - воскликнула Делла. - Что я должна сделать?
Мейсон торжественно вручил ей два доллара.
- Как только откроется вон то окошечко, подойди туда, протяни служащему два доллара и скажи, что ставишь на лошадь под номером шесть. Эта та самая.
- Два доллара? На лошадь с таким именем, которую к тому же выбрал сам Перри Мейсон? Два доллара? Это оскорбление. Я поставлю десять!
- Послушай, лошадь лошадью, а десять долларов есть десять долларов.
- Фунт Стерлингов не просто лошадь. Это деньги, вложенные в банк. Это говорит о многом.
- О двух долларах.
- О десяти.
- О двух.
- А если она выиграет? А вы отговорите меня поставить на нее десять долларов... Как вы тогда будете себя чувствовать?
- Спорить с женщиной бесполезно, - вздохнул Мейсон. - Поставь десять долларов.
- Так я и сделаю.
Они заняли места на центральной трибуне. Когда открылись окошки, где принимались ставки на первый заезд, Делла Стрит подошла к одному из них и вскоре вернулась с билетом на лошадь, указанную Мейсоном.
- Все! - заявила она.
- Пожалуй, пора приступать к делу, - решил Мейсон. - Я подойду к окошечку, где платят по ставкам, сделанным вчера. Ты будешь рядом. Станешь свидетелем разговора...
- А что, может возникнуть разговор? - спросила Делла Стрит.
- Служащий затевать разговора не будет. Но не исключено, что кто-нибудь другой его начнет.
- Кто другой?
- Тот, с кем наша клиентка не испытывает ни малейшего желания встретиться здесь.
- А не лучше, - предложила Делла Стрит, - если я первая подойду к окошечку и предъявлю один билет, а вы, наблюдая со стороны, сможете оценить обстановку?
Мейсон отрицательно покачал головой.
- Мы должны получить деньги по всем билетам. Таково требование нашей клиентки. Нужно предъявить их все сразу, и сделать это должен я сам. Тогда, если возникнут неприятности, все будет выглядеть естественно, и ни у кого не будет основания считать, что я веду нечестную игру, что пытаюсь использоваться тебя, а ты получаешь деньги по каждому билету в отдельности.
- Если что-то начнется, я должна сделать вид, что мы не знакомы, и отойти в сторону?
- Нет, этого не следует делать. Ты мой секретарь. Вполне естественно, что ты здесь со мной. Мы пришли на скачки и получаем деньги по ставкам, которые сделали вчера.
- Мы сделали? - переспросила она.
- Это было бы вполне естественно.
- Должно это вытекать из нашего разговора?
- Нет. Мы просто получаем деньги и удаляемся. Возможно, появится представитель департамента налогов и сборов и захочет узнать мое имя и адрес.
- Вы ответите ему?
- Конечно.
Они молча подошли к нужному окошку. Мейсон достал пять билетов и протянул их кассиру. Тот посмотрел на билеты, взглянул на Мейсона и сказал:
- Третий заезд, вчера, номер четыре. Так? Мейсон кивнул.
- Какими купюрами вы хотите получить? Не будете возражать против крупных?
- Не крупнее, чем по сто долларов. Кассир отсчитал деньги.
- Прошу вас! - Он протянул Мейсону целую пачку купюр.
Мейсон взял деньги, открыл портфель... В этот момент с криком: “Вот он, арестуйте его, это он!” - к нему бросился мужчина невысокого роста, лет сорока или чуть постарше, с желтоватым лицом и глазами-буравчиками.
Вслед за ним появился рослый человек, который, в отличие от первого, шагал степенно, не теряя чувства достоинства. Он показал Мейсону значок.
- Полиция!
- Можно взглянуть поближе? - Мейсон взял значок и повертел им так, чтобы Делла Стрит смогла увидеть номер. - Да. Вы из полиции!
- Откуда у вас эти билеты? - спросил полицейский.
- Он хорошо знает, где их взял. Он взял их у Родни Бэнкса! Это мои деньги! - не унимался маленький человечек.
- Помолчите! - попытался урезонить его полицейский.
- Не желаете взглянуть на мое удостоверение? - обратился Мейсон к полицейскому.
- Перри Мейсон? То-то ваше лицо показалось мне знакомым. Как это я вас сразу не узнал?! Я видел в газетах ваши фотографии.
- Деньги, - не успокаивался человечек. - Деньги. Заберите у него деньги. Пусть не заговаривает вам зубы.
- Да помолчите же! - повторил полицейский. Мейсон повернулся к взволнованному мужчине:
- Я - Мейсон, - представился он, улыбаясь. - А как ваше имя?
- Не притворяйся, что не знаешь. Я Марвин Фремонт.
- На каком основании вы утверждаете, что имеете право на эти деньги, мистер Фремонт?
- И это тебе хорошо известно. Эти деньги - выигрыш по ставкам, которые сделал Родни Бэнкс. Пятьсот долларов! Это казенные деньги, он украл их у меня! Они принадлежат мне!
Полицейский заколебался.
- Ну что же вы? Заберите деньги, арестуйте его! Он сообщник! - крикнул Фремонт.
Мейсон улыбнулся полицейскому, который не мог ни на что решиться.
- Ваше имя.
- Сид Бсрдетт.
Мейсон протянул ему руку.
- Я расследую кражу или растрату казенных денег, - начал объяснять полицейский. - Сомнений в том, что Бэнкс сделал ставку именно этими деньгами, у меня нет. Похоже, он не один раз запускал руку в кассу. Он работает у Марвина Фремонта. Вернее, работал.
- Чего вы ждете? Заберите у него деньги! - продолжал настаивать Фремонт. - Вы здесь для этого! Он соучастник. Арестуйте его и посадите вместе с Бэнксом. Этот продажный адвокат заодно с растратчиком. Тот же самый старый... Посмотрите, она что-то записывает.
- Я обратил на это внимание, - сказал Бердетт.
- Мой секретарь, - объяснил Мейсон.
- Зачем она это делает?
- Меня только что в присутствии свидетелей назвали продажным адвокатом. Считаю, это дает мне право возбудить дело против этого джентльмена.
- Какое еще дело? Если кто и может возбудить дело, так это только я: мои деньги были использованы для ставок! - кричал Фремонт.
- Полагаю, Родни Бэнкс является вашим клиентом? - спросил полицейский.
- Не стоит высказывать предположений, - перебил его Мейсон.
- Вы хотите сказать, что это не так?
- Я этого тоже не говорю.
- Ну ладно, - сказал Бердетт, - я пока только провожу расследование. Вот и все. Родни Бэнкс находится в тюрьме по обвинению в растрате. Вероятно, он уже давно играет на скачках и очень низко опустился. Кто-то подсказал ему поставить на Пехотинца, и он очистил кассу. Однако Фремонту сразу же все стало ясно, и он поехал на ипподром, чтобы арестовать Родни.
- Кто произвел арест? - поинтересовался Мейсон.
- Я, - ответил Бердетт. - Сначала мы не смогли его разыскать. Но увидев, что Пехотинец пришел к финишу первым, отправились к кассам и стали ждать. Вскоре к окошечку для ставок в пятьдесят долларов подошел Бэнкс и предъявил билет. Но я арестовал его прежде, чем он успел получить деньги.
- Он сделал какое-нибудь заявление? - спросил Мейсон.
- Сначала все отрицал, а потом замолчал.
- Вы его обыскали?
- Да, конечно. В момент ареста проверил, нет ли у него пистолета. А в тюрьме его еще раз тщательно обыскали.
- Нашли билеты?
- Лишь один, на пятьдесят долларов.
- Думаете, у него были еще билеты?
- Мы в этом не сомневаемся. Очевидно, он незаметно передал их своему сообщнику.
- Какова сумма растраты, мистер Фремонт? - спросил Мейсон.
- Не знаю.
- Как не знаете?
- Все перепуталось.
- Что перепуталось?
- Банкноты, деньги, - ответил Фремонт. - Я как раз собирался проверить бухгалтерские книги. Но одно очевидно: все эти деньги мои. Не имеет значения, сколько денег растрачено. Пятьсот долларов взяты из моей кассы. Они украдены. Они принадлежат мне.
- Возможно, Бэнкс выиграл достаточно, чтобы возместить недостачу, - стал размышлять Мейсон, - при условии, конечно, что недостача имела место. Я имею в виду деньги, выигранные по билету в пятьдесят долларов.
- Это не его, это мои деньги, - перебил его Фремонт. - Я разбираюсь в законах. Это мои деньги. Я имею на них право. Он растратил их. От этого они не стали его деньгами. Они остались моими деньгами. Он поставил их, и ему повезло. По отношению ко мне это ничего не меняет. Он работает у меня. Это мои деньги, и это мой выигрыш!
- Вам лучше обратиться к адвокату, - посоветовал ему Мейсон.
- Я уже разговаривал с адвокатом.
- Значит, вам следует еще раз проконсультироваться у него.
- Арестуйте его! - Фремонт начал трясти полицейского за рукав. - Он сообщник!
Бердетт отрицательно покачал головой.
- Я не буду арестовывать этого человека. Он адвокат.
- И, - продолжал Мейсон, - когда будете у своего адвоката, поинтересуйтесь: каковы у меня шансы на получение компенсации за нанесенный мне ущерб?
- Какой ущерб?
- Вы назвали меня продажным адвокатом, - пояснил Мейсон.
Бердетт заулыбался.
- Вы, вы.., стряпчий по темным делам! - не сдавался Фремонт.
- Ты и это записала, Делла? - спросил Мейсон. Она кивнула.
- Делла Стрит, мой секретарь, джентльмены!
- Итак, мистер Фремонт, мистер Мейсон расставил все по местам. Обратитесь к адвокату, - подытожил Бердетт.
- Ладно, - сдался Фремонт. - У меня есть адвокат и частный детектив. Наверняка от них больше пользы, чем от вас. Ведь именно адвокат посоветовал мне позвать сюда полицейского, чтобы арестовать сообщника. Теперь послушайте меня. Если деньги не будут возвращены, вы оба понесете за это ответственность.
- Действуйте, - сказал Мейсон.
С ипподрома донесся шум. Кто-то закричал:
- Скачут!
Мейсон и Делла Стрит поспешили туда, откуда хорошо были видны скачущие лошади.
- Ну и типчик этот мистер Фремонт! Он просто неотразим! - Делла рассмеялась.
- Прямо-таки босс, - в тон ей сказал Мейсон. - Смею вам напомнить, мисс Стрит, что вы работаете у образцового шефа.
Улыбнувшись, она сжала его руку.
- Это компенсация за труды. А теперь поболеем за Фунт Стерлингов. Пусть он...
- С таким именем, - перебил ее Мейсон, - он просто не может потерпеть поражения.
Стоя, они следили за лошадьми на финишной прямой. Но Фунт Стерлингов не оправдал своего имени.
- Кто бы мог подумать! - воскликнула Делла.
- Поставим на другую лошадь в следующем заезде, - предложил Мейсон. - Ты уже попытала счастья, поставив на звучное имя. Теперь давай выберем лошадь, имя которой не внушает доверия и от которой нельзя ожидать достойного выступления.
- Ставлю на нее два доллара, - решилась Делла Стрит.
- Давай деньги, Делла, я сделаю ставку для тебя. Мейсон подошел к окошку для ставок в десять долларов.
- Фунт Стерлингов не очень нас порадовал, - обратился он к служащему. - Попробуем поставить на лошадь за номером пятым - на Фальшивомонетчика.
- Одну ставку?
- Две. Два билета по десять долларов. Кассир протянул Мейсону два билета. Адвокат возвратился к Делле Стрит на центральную трибуну.
- А вы не думаете, что вам вместе с крупной суммой требуется вооруженная охрана? - спросила она.
- Да, денег действительно много, - подтвердил Мейсон. - Мы рискуем оказаться в очень неприятной ситуации. Я подозреваю всех и вся.
- А именно?
- Если бы я знал что-нибудь наверняка! Так или иначе, а я оказался связанным с растратчиком, и у меня деньги, на которые объявился претендент. Более того, мне стараются приписать соучастие в растрате. Однако давай посмотрим скачки, а потом незаметно скроемся.
Они уставились на табло.
- Ставки на Фальшивомонетчика определены как двадцать к одному, - заметил Мейсон. - Но до того как заезд начнется, они несколько упадут.
- Почему? - спросила Делла.
- Такое соотношение обычно соблазняет людей. Часто, прогорев на десяти ставках по два доллара, они решают поставить на лошадь, которая, как им кажется, не подведет при ставках десять к одному. И они вступают в игру, надеясь возместить свои расходы. - Оглянувшись по сторонам, Мейсон прошептал:
- Наш друг Марвин Фремонт здесь. Он не спускает с нас глаз.
- Он боится, как бы вы сгоряча не сделали ставку его деньгами, - пошутила Делла.
- Все это очень странно, - заключил Мейсон.
- О! - воскликнула Делла Стрит. - Появились новые данные. Ставки снизились: восемнадцать к одному... Даже еще ниже: пятнадцать к одному. Не понимаю, как можно делать ставки на лошадь с таким именем. Этого можно ожидать только от тех, кто попался на Фунте Стерлингов, который так опозорился.
- Итак, мы спрячем деньги в сейф... - начал Мейсон.
- А мы разве не досмотрим заезд до конца? - Делла явно вошла в азарт.
- Конечно, досмотрим, - заверил ее Мейсон. - Мне совсем не хочется, чтобы ты нанимала адвоката, который бы получал деньги по твоему билету.
Делла Стрит засмеялась.
Мейсон протянул ей билеты.
- А теперь давай во все глаза наблюдать за нашей лошадью, болеть за нее и желать ей победы.
- Он здесь! - Делла Стрит наклонилась к Мейсону. - И с ним еще двое.
Мейсон бросил взгляд через плечо.
- Вероятно, подкрепление, - заметил он.
- Что он может сделать?
- Ничего.
- А что, если это действительно казенные деньги?
- Мы об этом ничего не знаем. Собственно говоря, этого никто не знает. Билеты опознавать нельзя. Конечно, кассир может вспомнить, кто сделал такие крупные ставки. Это не исключено. Но он не в состоянии опознать деньги.
- А если все-таки выяснится, что человек, сделавший эти ставки, растратил казенные деньги? - поинтересовалась Делла.
- Тогда им нужно будет доказать, что он купил билеты на казенные деньги, затем обратился ко мне, а я действовал в качестве его посредника или знал, что это казенные деньги. Чтобы получить эти деньги, им придется обратиться в суд.
- А если бы они вас арестовали, деньги были бы конфискованы? - поинтересовалась Делла.
- Если бы это случилось, - ответил Мейсон, - Фремонт, кто бы он ни был, понял бы, что поторопился. Ведь перед ним встали бы те же самые проблемы, с одной разницей: появилось бы уголовное дело. И тогда его заявлений будет недостаточно, ему придется представить неопровержимые доказательства по всем пунктам... О, Делла, смотри: они скачут.
- Какая наша?
- Номер пять.
- О! Она идет четвертой. Отстает. Уже пятая. Боже! С таким именем! Она не...
- Не торопись, - перебил ее Мейсон. - Лошадь выходит вперед. Она уже третья!
- Должна бы выступать лучше: ведь я сделала на нее ставку... Смотрите: лошади делают круг, наша приближается ко второй...
- Давай, давай, номер пять! - вдруг закричал Мейсон. Фальшивомонетчик на дюйм приблизился к лошади, бегущей второй, затем к фавориту, и они трое тесной группой вышли на финишную прямую. На мгновение все затаили дыхание, и потом сотни голосов раздались в поддержку фаворита.
Делла вскочила на сиденье, положила руки на плечи Мейсона и закричала:
- Давай, давай, давай! Ой, шеф, кажется, это она... Увы, нет!
Она разочарованно опустилась на место.
- Господи, ну почему я не поставила два доллара на лошадь, которая бежала второй! Я могла бы выиграть...
- Это “плотный” финиш, - сказал Мейсон. - Они должны проявить пленку.
- Сколько времени это займет?
- Немного. Давай пробираться к выходу. Как только услышим результаты, сразу направимся к кассе.
- Вы считаете, у нас есть шанс?
- И неплохой, - ответил Мейсон. - По крайней мере - не потерять деньги.
- Шанс не потерять деньги при ставках пятнадцать к одному, - протянула Делла. - Это что-то. Почему бы нам не остаться до конца? Может быть, мы...
- Ты забываешь, что мы здесь по делу. Начинаешь входить во вкус.
Они направились к выходу.
- Вас уже поджидают, - шепнула Делла.
Из группки людей выдвинулся Марвин Фремонт.
- Вы посоветовали мне взять адвоката. Вот он!
- Я Баннистер Даулинг, мистер Мейсон, представляю Марвина Фремонта.
- Отлично! Вы ему понадобитесь.
- А это - Морей Хоубарт из детективного агентства Хоубарта, - представил Даулинг второго мужчину.
- Частный детектив? - спросил Мейсон.
- Да, - подтвердил Хоубарт.
- Что ж... В моем распоряжении всего лишь несколько минут. Что вам угодно?
- Деньги, - ответил Хоубарт. - И сейчас же, мистер Мейсон. - У вас деньги, которые принадлежат моему клиенту, - пояснил Даулинг.
- Почему вы считаете, что они принадлежат вашему клиенту? - спросил Мейсон.
- Этими деньгами были вчера сделаны ставки.
- На какую лошадь?
- На Пехотинца.
- И поэтому они принадлежат Марвину Фремонту? - поинтересовался Мейсон.
- Постараемся понять друг друга, Мейсон, - сказал Даулинг. - Родни Бэнкс растратил деньги моего клиента. Его же деньгами сделал рискованную ставку. У него была недостача, и он хотел ее погасить. Эти ставки были для него единственным шансом... Но его проступок был обнаружен... Полицейский застукал его у окошка для ставок в пятьдесят долларов, когда он собирался получить деньги за Пехотинца. Подозреваем, что он сделал и другие ставки.
- Что же, по-вашему, он сделал с билетами? - спросил Мейсон.
- Он передал их сообщнику, который, в свою очередь, передал их вам, - ответил Даулинг.
- А кто его сообщник?
- Его сестра. Ее видели у окошка для ставок в сто долларов.
- Почему вы ее не арестовали?
- Потому что она не пришла за выигрышем. Арест брата напугал ее. Она скрылась.
- Вы можете опознать деньги, которые она использовала для ставок? - поинтересовался Мейсон.
- Не все... Не все банкноты помечены...
- Все это весьма интересно, - заметил Мейсон. - Не могу понять только, какое отношение это имеет ко мне?
- Если это казенные деньги, - ответил Даулинг, - то Бэнкс не имеет права на них, а также на деньги, которые он выиграл на ипподроме. Автоматически они становятся собственностью его клиента.
- Складывается весьма любопытная ситуация, - резюмировал Мейсон. - Хотелось бы уточнить кое-что. Я правильно вас понял: Бэнкс растратил казенные деньги?
- Да.
- Могли бы деньги, выигранные на ипподроме, покрыть недостачу?
- Думаю, - ответил Даулинг, - я не нарушу доверия моего клиента, если скажу, что эта сумма значительно превышает растрату.
- Бэнкс находится в тюрьме?
- Он арестован по обвинению в растрате. Может быть выпущен до суда под залог в пять тысяч долларов. Пока он не внес требуемую сумму.
- Правильно я понял: растрата значительно меньше пяти тысяч долларов?
- Да.

Предыдущая страница 2 Следущая страница


3 Эрл Гарднер

- И вы не намерены позволить ему вернуть растраченные деньги?
- Конечно, нет! Это означало бы отказаться от судебного преследования за вознаграждение. Мой клиент хочет, чтобы Банке ответил за растрату.
- И в то же время ваш клиент намерен получить выигрыш.
- Безусловно, ведь эти деньги принадлежат моему клиенту.
- Очень любопытная теория... - протянул Мейсон. - Однако я ее не разделяю и...
- Тем не менее, может быть, вы скажете, каким образом эти билеты оказались у вас? - спросил Даулинг. В ответ Мейсон лишь слегка улыбнулся.
- Я хочу, чтобы вы нас правильно поняли, - продолжал Даулинг. - Мы откровенны с вами. Из профессиональной этики я предоставляю вам возможность для сотрудничества. Хотя, учитывая все вышеизложенное, вы можете быть квалифицированы как соучастник растраты и сообщник растратчика.
- Благодарю вас, - буркнул Мейсон. - Только вы напрасно затрудняете себя, пытаясь объяснить мне, что такое закон. У меня в офисе достаточно пособий по юриспруденции. Если я в чем-либо сомневаюсь, то всегда могу найти там ответ.
- Ну что ж, - рассердился Даулииг, - идите и уточните, когда человек может считаться соучастником. И не думайте, что если вы адвокат, то можете помогать растратчику казенных денег.
- Причина, по которой я порекомендовал вашему клиенту проконсультироваться у адвоката, - сказал Мейсон, - в том, что он в присутствии свидетелей позволил себе сделать клеветническое заявление. Он назвал меня продажным адвокатом и стряпчим по темным делам.
Даулинг взглянул на Фремонта.
- Это ложь! - заявил тот. - Это совсем не так. Мистер Мейсон не правильно меня понял. Я говорил о другом.., о других адвокатах.
- О мистере Даулинге? - съязвил Мейсон.
- Не попадитесь в ловушку, Фремонт, - вмешался Даулинг. - Лучше уж молчите! Вы уже достаточно наговорили.
- Даже слишком, - заметил Мейсон.
- У вас есть свидетели? - спросил Мейсона Даулинг.
- Мой секретарь и полицейский. Если не ошибаюсь, его зовут Сидней Бердетт.
- Его секретарь, - презрительно фыркнул Фремонт. - Она скажет все, что...
- Молчите! - приказал Даулинг.
- Почему? Пусть говорит, - сказал Мейсон. - Возможно, у моего секретаря тоже появится причина возбудить дело.
- Думаю, - предложил Даулинг, - мы продолжим этот разговор без моего клиента.
- И без меня, - заметил Мейсон. - Мы ждем, когда... В это время на табло вспыхнул свет, и диктор объявил: первое место занял Фальшивомонетчик, второе - Больше и Лучше, третье - Горячая Голова.
- Пойдем получим деньги по нашим билетам, - обратился Мейсон к Делле. - Нам пора. Может, вы претендуете и на этот выигрыш, так же как и на другой?
- Подождите, - попытался остановить его Фремонт. - По какой системе вы играете?
- По очень простой, но практически безошибочной.
- В чем ее суть? - оживился Фремонт.
- Может быть, вы позволите мне вести разговор? - Даулинг был явно недоволен.
- Я готов отвечать на вопросы вашего клиента, - улыбнулся Мейсон, - но раз вы возражаете против того, чтобы я разговаривал с ним или он со мной, думаю, нужно с этим согласиться. Пошли, Делла!
- Подождите, - раздался голос Фремонта. - Он не имел в виду разговор о скачках. Он хотел сказать, чтобы я не говорил о том, о чем сказал. Я имею в виду, что вы сказали, что я сказал.., что...
- Успокойтесь, - попытался остановить его Даулинг. Мейсон взял Деллу под руку и повел к кассам.
- Сюда, шеф! - Делла легонько подтолкнула его.
- Нет, не сюда. Посмотри на свой билет.
- Десять долларов! - воскликнула Делла Стрит. - Наверное, вы по ошибке отдали мне свой билет.
- Нет, у меня такой же. Я подумал: раз мы разработали почти безупречную систему, нужно обязательно ее использовать. Я не мог смириться с тем, что ты поставила десять долларов на проигравшую лошадь и только два - на победителя.
- Но, шеф, ставки составляют...
- На твой билет в десять долларов ты получишь приблизительно... Сейчас узнаешь сколько.
Мейсон предъявил оба билета и получил по сто шестьдесят долларов на каждый.
- Возьми, пожалуйста, Делла. А мы совсем неплохо провели день на скачках.
За спиной Мейсона раздался голос Фремонта:
- Послушайте, мистер Мейсон, мы можем стать друзьями. Мне бы хотелось знать, как вы выбираете лошадей.
- Это безошибочная система, - сказал Мейсон. - Но я обещал дирекции ипподрома не раскрывать секрета никому, кроме самого близкого друга. А вас вряд ли можно называть таковым. Пошли, Делла!
И они направились к машине.
- Слегка наклони голову в мою сторону и начни разговаривать, Делла, а сама краем глаза посмотри, нет ли за нами слежки, - попросил Мейсон.
Делла Стрит повернула к нему голову, весело улыбнулась, кивнула и сказала:
- Вы хотели, чтобы я обратилась к вам и бросила взгляд назад. Думаю, это детектив.
- Ну что ж, доставим ему удовольствие. Ему предстоит веселенькая погоня!
Они подошли к машине. Мейсон помог Делле сесть. Сел сам, захлопнул дверцу, нажал на стартер, не торопясь влился в общий поток и начал набирать скорость, время от времени поглядывая в зеркало заднего вида. Мейсон успел проскочить светофор, проехал один квартал, повернул налево, потом направо, потом снова налево, сделал двойной разворот, дал задний ход и наконец остановился на небольшой улочке.
- Ну как, Делла?
- Никого. Все тихо и спокойно. Вы думали, они попытаются на вас напасть?
- Не исключено. Вероятно, они поставят агента у твоей квартиры и у нашего офиса. Им будет трудно установить, где я живу.
- Что будем делать?
- Прежде всего ничего такого, на что они рассчитывают. Мы не поедем ни в офис, ни к тебе домой.
- Но у вас с собой эти деньги... - начала Делла Стрит.
- И пистолет, - продолжил Мейсон и серьезно посмотрел на нее. - Если адвокат в субботу приглашает своего секретаря на скачки и подсказывает ей, на какую лошадь следует сделать рискованную ставку, и ставка в десять долларов приносит ей сто шестьдесят долларов, то вполне естественно отпраздновать это событие: позволить себе, скажем, отбивную с жареным луком, шампанское и немного потанцевать.
- Думаю, вы все рассчитали правильно. А наша клиентка?
- Наша клиентка, несомненно, попытается связаться с нами. Узнаем у Пола Дрейка. И в течение вечера будем ему звонить.
- Она ведь хочет получить наличными? - спросила Делла Стрит.
- Да, деньги будут у нас, пока мы не передадим их по назначению.
- Вас поставили в известность, что это растраченные казенные деньги. В какое это ставит вас положение?
- Мне было лишь сказано, что некий Родни Бэнкс обвиняется в растрате. Но пока не будет доказана его виновность, действует закон презумпции невиновности. Я не знаю никакого Родни Бэнкса. Никто не говорил, что Одри Бикнелл совершила растрату. Поэтому, мисс Стрит, не будем об этом беспокоиться.
- А портфель с деньгами?
- Я переложу деньги в пояс, а портфель заполню газетами. Я ответил на твой вопрос?
- Да. А наша клиентка? Почему она так хочет получить выигрыш наличными, и что она сделает с деньгами, когда мы передадим их ей?
- Наша клиентка не сочла нужным посвящать нас в это, Делла.
- Не навлечет ли она на себя опасность такой огромной суммой денег?
- Вероятно, ее подстерегают и другие опасности. Позвоним Полу Дрейку и доложимся. Потом посмотрим, как будут развиваться события.

Глава 4

Из телефонной будки Мейсон позвонил в офис Полу Дрейку.
- Пол, это Перри. Меня кто-нибудь спрашивал?
- Да. Очень настойчиво. Чем ты так притягиваешь женщин?
- Кого именно?
- Женщину с очень приятным голосом, назвавшуюся Одри Бикнелл, она в течение последних полутора часов звонила четыре раза. Говорит, по чрезвычайно важному делу.
- Что просила передать?
- Позвони в мотель “Фоули” и попроси Нэнси Бэнкс.
- Сейчас?
- Да. Сейчас. Наверное, ждет у телефона. Просила, чтобы ты связался с ней как можно скорее.
- Ладно, позвоню.
- Сейчас? - переспросил Дрейк.
- Я в телефонной будке. Здесь немного шумно, но...
- Думаю, что-то очень важное, Перри. По крайней мере, она так считает.
- Хорошо, я позвоню. Свяжусь с тобой позже. Будь здоров.
Адвокат повесил трубку и набрал номер мотеля “Фоули”.
- Попросите, пожалуйста, мисс Нэнси Бэнкс.
- Одну минуту. Она в четырнадцатом номере. Не вешайте трубку. Я ей позвоню.
Вскоре в трубке послышался торопливый взволнованный голос.
- Алло, алло, мистер Мейсон?
- Слушаю.
- Думала, не дождусь вашего звонка. Вы были на ипподроме?
- Да.
- Деньги получили?
- Какие деньги?
- Вы знаете какие, мистер Мейсон. Деньги по билетам, которые я вам дала. О, я забыла. Когда я была у вас в офисе, я представилась как Одри Бикнелл.
- Это что, кличка?
- Нет, не употребляйте этого слова. Это литературный псевдоним.
- Итак, вы Нэнси Бэнкс, - сказал Мейсон. - Что вы хотите?
- Мистер Мейсон, я хочу, чтобы вы взяли деньги... Вы же их получили?
- Прежде чем ответить на ваш вопрос, я хочу услышать продолжение. Вы сказали, что хотите, чтобы я взял деньги и...
- Да, я хочу, чтобы вы внесли залог за моего брата Родни Бэнкса. Он в тюрьме по обвинению в растрате. Залог установлен в пять тысяч долларов. Заплатите пять тысяч долларов из выигрышных денег, а остальное принесите мне.
- Одну минутку, - прервал ее Мейсон, - не торопитесь. Расставим все на свои места. Пока вы для меня лишь голос по телефону, а по телефону можно услышать очень много голосов. Если дело срочное, можно договориться о встрече в удобном для вас месте. Я удостоверюсь, что вы именно то лицо, которое оставило мне билеты. Я передам вам деньги, вы напишете расписку. Затем, если вы хотите, чтобы я внес залог за Родни Бэнкса, вы изложите свою просьбу на бумаге, дадите мне деньги, и я внесу залог за вашего брата.
- Это займет очень много времени, мистер Мейсон. Не проявляете ли вы излишнюю осторожность?
- Я - адвокат, - ответил Мейсон. - Имею дело с неизвестным мне человеком. Поэтому вряд ли стоит говорить об излишней осторожности. Скажем просто: я осторожен, и на этом поставим точку.
- Ну что ж... Если вы настаиваете, вам придется приехать сюда. Я.., я не могу сейчас выйти из мотеля. Я только что приняла душ. К тому времени, когда вы приедете, я успею привести себя в порядок. По-другому я никак не могу сэкономить время.
- Еду! - согласился Мейсон. - Буду через полчаса.
- Я жду. Вы столкнулись с какими-либо трудностями?
- Ничего серьезного. Расскажу, когда встретимся.
- Кто-то пытался вам помешать?
- В чем?
- В получении денег.
- Да.
- Вы их получили?
- Все объясню при встрече. Но если вы действительно та, что была у меня в офисе, вам не о чем пока беспокоиться.
- О, мистер Мейсон! Я так рада, так благодарна. Я так боялась. Я... Вы сейчас приедете?
- Да.
- Один?
- Нет, - ответил Мейсон. - С секретарем. Она будет выступать в качестве свидетеля. Я предпочитаю действовать очень осторожно.
- Хорошо, - засмеялась она. - Поступайте, как считаете нужным. Я не вправе осуждать вас.
- Приеду через полчаса. - Мейсон повесил трубку. Ровно через двадцать девять минут адвокат подъехал к мотелю, остановил машину у четырнадцатого номера, помог Делле Стрит выйти из машины.
Дверь четырнадцатого номера открылась. На пороге стояла девушка, которая в офисе Мейсона представилась как Одри Бикнелл. На ней был домашний шелковый костюм: розовые брюки в обтяжку и жакет в розовых и зеленых тонах, отделанный прозрачными бусинками, под тяжестью которых тонкий шелк плотно облегал ее бедра.
- Проходите! Приятно снова видеть вас, мисс Стрит, - улыбнулась она Делле. - Пожалуйста, проходите.
Мейсон взял портфель и вслед за Деллой вошел в номер.
- Вы получили деньги? - спросила девушка.
- Да, четырнадцать тысяч двести пятьдесят долларов. Адвокат открыл портфель и стал считать деньги.
- О! - воскликнула она, увидев такое количество денег. - Я не представляла себе... Это просто целая гора, мистер Мейсон.
Мейсон, кивнув, продолжал считать деньги и раскладывать их на стопки - по тысяче в каждой.
- Итак, вот деньги, - сказал он. - Распиской вы подтвердите, что получили от меня все деньги по выигрышным билетам ипподрома, что полученная вами сумма соответствует выигрышу и что я, таким образом, полностью выполнил ваше поручение.
- Вы хотите получить свой гонорар из этих денег, мистер Мейсон? - поинтересовалась девушка.
- Сначала я передам вам эти деньги. Затем поговорим о гонораре.
- Вы можете сказать, сколько я вам должна?
- Могу, - ответил Мейсон, - но в определенной степени это будет зависеть от моих действий в отношении Родни Бэнкса. Пока я не могу сказать, что буду представлять интересы вашего брата в связи с обвинением его в растрате. Но я готов внести залог, действуя как ваш адвокат, но не его адвокат. Я должен ближе познакомиться с этим делом.
- Не могу не признать вашу правоту. Род был... Думаю, он поступил очень неблагоразумно. Не могу понять, что именно он сделал. За всем этим что-то кроется...
- Итак, - прервал ее Мейсон. - Давайте по порядку. Сначала расписка. Следующее. Вы хотите, чтобы я внес залог за Родни Бэнкса?
- Да.
- Когда это нужно сделать?
- Как можно скорее.
- Установлена сумма залога?
- Да. Родни был у мирового судьи. Залог назначен в пять тысяч долларов наличными.
- Вы могли бы обратиться в компанию по залоговым облигациям.
- Знаю, знаю. Но они требуют плату за риск, а у меня нет лишних денег.
Мейсон посмотрел на нее долгим внимательным взглядом.
- Однако у вас нашлось пятьсот долларов, чтобы сделать такую рискованную ставку.
- Но риск был оправдан. Лошадь выиграла, - Хорошо, не будем спорить. Ничто так не преуспевает, как сам успех. Вы должны мне триста долларов за то, что я получил деньги по билетам. Далее, вы даете мне пять тысяч долларов, чтобы внести залог за Родни. Эта услуга стоит сто пятьдесят долларов. Залог будет внесен от вашего имени. Я напишу вам расписку в том, что вы дали мне пять тысяч долларов. На этом мои обязательства по этому делу закончатся.
- Хорошо, мистер Мейсон, хорошо. Вот деньги, и... Очень важно, чтобы он вышел из тюрьмы сегодня, мистер Мейсон.
- Почему?
- Это.., это очень важно. Вот и все.
- Ну что ж, пока мы действуем очень осмотрительно и точно, - подытожил Мейсон. - Я даю вам расписку в том, что получил от вас пять тысяч долларов и гонорар.
Мейсон кивнул Делле Стрит. Та открыла блокнот, составила расписку и подала ее Мейсону. Тот внимательно прочитал и поставил свою подпись внизу. Делла вырвала страничку из блокнота и передала ее девушке.
- Я должен связаться с вами, после того как Родни будет освобожден под залог? - спросил Мейсон.
- Нет, лучше, если наши отношения на этом прекратятся. Скажите, за вами не следили?
- Следили, - ответил Мейсон.
- Безуспешно? - В ее голосе послышалась тревога.
- Мы предприняли все необходимые меры предосторожности. Когда я звонил вам, хвоста за нами не было. После телефонного разговора, не теряя времени, как вы и просили, мы направились прямо сюда. Мы никого не заметили.
Девушка задумалась.
- Если кто-нибудь узнает, где я, будут неприятности.
- Да, - согласился Мейсон, - у вас огромная сумма денег. Не мешало бы спрятать их в надежном месте.
- Да. Понимаю. Но, пожалуйста, мистер Мейсон, внесите поскорее залог за него.
- Я сделаю это. Вы уверены, что мне не нужно после этого позвонить вам?
- Уверена. Это все, мистер Мейсон. Я вам очень, очень благодарна.
Поддавшись внезапному порыву, она бросилась к нему, обняла его и тут же, смутившись, отступила.
- Ну что ж, - сказал Мейсон, - в следующий раз, когда вам подскажут, на какую лошадь делать ставку с полной уверенностью, что она не подведет, дайте мне знать.
Адвокат кивнул Делле Стрит. Девушка, в офисе Мейсона назвавшаяся Одри Бикнелл, стояла в дверях и смотрела, как они садились в машину. Она выглядела сосредоточенной и невеселой.
- Ну, что ты можешь сказать о ней, Делла? - спросил Мейсон, когда они отъехали от мотеля.
- Даже не знаю. Думаю, она действительно Нэнси Бэнкс, вероятно, сестра Родни Бэнкса. Но, безусловно, ведет какую-то игру. Она вся натянута, как струна, и, я бы сказала, чего-то боится.

Глава 5

Перри Мейсон, приехав в тюрьму, обратился к клерку.
- У вас содержится Родни Бэнкс. Он обвиняется в растрате. Залог назначен в пять тысяч долларов наличными или в десять тысяч облигациями. Я - Перри Мейсон, адвокат. Я вношу пять тысяч долларов наличными от имени своего клиента Нэнси Бэнкс. Прошу написать расписку на имя Нэнси Бэнкс в том, что залог для Родни Бэнкса в пять тысяч долларов наличными внесен, и освободить его.
Клерк тщательно пересчитал деньги, вынул бланк, копирку.
- Адрес Нэнси Бэнкс?
- Адресуйте на имя Перри Мейсона.
- Нам нужен домашний адрес.
- Напишите адрес моего офиса.
Клерк чуть поколебался, но затем написал расписку.
- Думаю, если залог внесен наличными, это допустимо, - А теперь, - заявил Мейсон, - я жду освобождения Бэнкса.
- Предъявите полицейскому расписку в том, что залог внесен, и Бэнкс будет освобожден, сказал клерк.
- Я хочу, чтобы все было сделано незамедлительно.
- Самой собой разумеется. Вы внесли деньги. Мы не заинтересованы в том, чтобы держать его здесь и кормить дольше, чем это необходимо. Освобождение под залог гарантирует, что он явится в суд. По крайней мере, так должно быть.
- Да, так должно быть, - согласился Мейсон. Однако прошло минут двадцать, прежде чем полицейский привел Родни Бэнкса в комнату, где его ожидал Мейсон.
- Здравствуйте, Бэнкс. Меня зовут Перри Мейсон. Я обязался внести за вас залог. Я выполнил это. Но я действовал не в качестве вашего адвоката.
- Ну что ж, будет и у меня адвокат. Они круто обошлись со мной.
- Что они сделали?
- Украли билет. А лошадь выиграла.
- Подождите, подождите, - перебил его полицейский. - Никто ничего у вас не крал. Вам вручили ордер, в котором сказано, что на билет наложен арест.
- Почему? - спросил Мейсон.
- Парень поставил пятьдесят долларов на лошадь по кличке Пехотинец. Она выступала под четвертым номером в третьем заезде.
- Лошадь выиграла. Этот билет принес мне выигрыш в тысячу четыреста двадцать пять долларов, - буркнул Бэнкс.
Мейсон вопросительно посмотрел на полицейского.
- Этот билет был при нем в момент ареста. Мы дали ему расписку на все его вещи.
- Но не возвратили билет! - Бэнкс был само негодование.
- Мы не могли этого сделать, - пояснил полицейский, - на билет был наложен арест. Он передан в суд. Фремонт утверждает, что на ипподроме вы использовали казенные деньги и билет вам не принадлежит.
- Если бы я получил выигрыш по этому билету, у него не было бы ни малейшей возможности возбудить против меня дело, - сказал Бэнкс.
- Я знаю только то, что билет конфискован по указанию суда. Вы можете опротестовать это в гражданском суде.
- Но это не снимет обвинения в растрате? - спросил Мейсон.
- Очевидно, нет, - ответил полицейский, - обвинение останется в силе.
- Фремонт утверждает, что недостача составляет чуть более тысячи долларов, - сказал Бэнкс. - Если это действительно так, то выигранных денег хватило бы на то, чтобы полностью ее покрыть. Однако старый козел хочет и выигрыш получить, и дело о растрате возбудить.
- Думаю, я не смогу быть вашим адвокатом, молодой человек. И сейчас не выступаю в этом качестве. Хочу вам сказать следующее. Вы освобождены под залог и можете покинуть тюрьму. Основанием для вашего ареста послужило не то, что у вас был выигрышный билет, а то, что у вас был билет стоимостью в пятьдесят долларов. Это явствует из перечня ваших личных вещей. И у вас есть копия ордера, согласно которому полицейским было предписано изъять его у вас. Суд намерен конфисковать эти деньги. Дело, возбужденное против вас Фремонтом, заключается в решении вопроса, кому принадлежат эти деньги, и в доказательстве законности вашего ареста по обвинению в растрате. Вы должны понять суть дела. Если вы используете выигрыш, чтобы покрыть растрату, в которой он вас обвиняет, он , может понести ответственность за незаконный арест и необоснованное обвинение в растрате. Это зависит от состояния бухгалтерских книг, а также от того, сможет ли он доказать правомерность своего обвинения. Если же он докажет, что ставку в пятьдесят долларов на Пехотинца вы сделали казенными деньгами, тогда вы становитесь доверительным собственником любого выигрыша и за ним остается право рассматривать недостачу в тысячу долларов как растрату и одновременно претендовать на выигрыш в тысячу четыреста двадцать пять долларов.
- Это несправедливо. Один пирог два раза не съешь, - запротестовал Бэнкс.
- Вы ведете себя так, как не следует себя вести, - прервал его Мейсон. - Вы слишком много говорите. Мой совет - поезжайте к сестре, поговорите с ней. Учтите: это она внесла залог в пять тысяч долларов наличными.

Предыдущая страница 3 Следущая страница


Дело о ледяных пальцах 4

- Где она взяла деньги? - спросил Бэнкс.
- Я не собираюсь обсуждать финансовые дела своего клиента, - улыбнулся Мейсон. - И хочу еще раз повторить: самое разумное - молчать, пока не встретитесь с сестрой и не поговорите со своим адвокатом. Думаю, вам следует сейчас же отправиться к сестре. Вы знаете, где она?
- Думаю, да.
- Вам известно, где она сейчас находится?
- Мне не составит труда узнать это.
- Тогда поезжайте к ней, - повторил Мейсон. - Вы освобождены под залог. Вас ничто здесь не задерживает. На этом мои обязательства по отношению к вам кончаются. Меня ждут дела.
Мейсон повернулся, вышел из комнаты, спустился на лифте и покинул здание. В машине его ждала Делла Стрит.
- Ну как? - поинтересовалась она.
- Ситуация осложняется. Похоже, все делали ставку на Пехотинца! Кто-то выдал надежную информацию. Сумма растраты составляет немногим более тысячи долларов, выигрыша по билету хватило бы, чтобы покрыть недостачу. Однако Фремонт утверждает, что ставка сделана деньгами из его кассы. Таким образом, он имеет право на выигрыш.
- Он сможет добиться своего? - спросила Делла Стрит. - Может, имеет смысл настаивать на чем-либо одном?
- Формально у него есть на это право. Деньги были растрачены. Его деньги. Если они вложены в доходное дело, он имеет право на прибыль.
- И одновременно право привлечь за растрату?
- Растрата - это преступление, и растратчик не имеет права на растраченные деньги. А если это так, то он не имеет права и на прибыль от этих денег.
- А что можно сказать о деньгах, которые наша клиентка поставила на Пехотинца?
- Это сложный вопрос, - ответил Мейсон. - Многое зависит от того, имела ли место растрата, каким образом и чьи деньги были растрачены. Если Родни дал своей сестре пятьсот долларов, чтобы она поставила их на Пехотинца, и Фремонт докажет, что это его деньги, тогда он имеет право на весь выигрыш. Но ему нужно доказать сам факт растраты, доказать, что именно эти деньги взяты у него, опознать их, а также доказать, что девушка - сообщница брата или, по крайней мере, была в курсе дела. Складывается весьма необычная ситуация, - Из поведения Родни не вытекает, будто он знал, что сестра сделала ставку на Пехотинца?
- Трудно сказать, - ответил Мейсон. - Родни Бэнкс - здоровенный, широкоплечий молодой человек, говорит быстро, нервозен, манерен - вот практически все, что можно о нем сказать. Производит впечатление человека неуравновешенного. Это характерно для молодых людей, которые в результате излишней опеки матерей и сестер забывают, что несут ответственность за свои поступки.
- Другими словами, он вам несимпатичен и вы не хотите принимать в нем участие?
- Можно сказать, что так, - улыбнулся Мейсон. - Я не представляю его интересы. Как адвокат его сестры, я освободил его, внеся залог. А теперь, мисс Стрит, отметим ваш крупный выигрыш на скачках. Забудем о скучных делах, сомнительных клиентах, жадных боссах, растратах. Послушаем музыку, вкусно поедим. Устроим себе небольшой праздник.

Глава 6

Было еще не поздно, когда Перри Мейсон, проводив Деллу и пожелав ей спокойной ночи, поехал к себе домой.
Открывая дверь, он услышал зуммер телефона. Номер его телефона знали только Делла Стрит и Пол Дрейк. Поэтому Мейсон бросился к аппарату, чтобы успеть снять трубку.
- Слушаю. Что случилось? Послышался голос Пола Дрейка.
- Твоя клиентка очень возбуждена. Просит немедленно приехать. Говорит, это очень важно.
- Я не поеду к ней, тем более, после рабочего дня, пока не узнаю, в чем дело. У меня по отношению к ней никаких обязательств больше нет. Она не сказала, что случилось?
- Что-то ужасное. Она просто в панике. Ты хотя бы позвони ей. - Дрейк был взволнован. - Думаю, произошло действительно что-то очень серьезное.
- Может, ее ограбили? Отобрали деньги? - высказал предположение Мейсон. - Хорошо, я позвоню.
Мейсон позвонил в мотель “Фоули” и попросил Нэнси Бэнкс из четырнадцатого номера. В ответ услышал: “Сожалею, но телефон в номере не отвечает. Я только что звонил ей пару раз - никто не берет трубку. Я - управляющий”.
- Я бы хотел позвонить еще раз через несколько минут.
- Кто ее спрашивает? - спросил управляющий вежливым, но твердым голосом.
Мейсон после некоторого колебания ответил:
- Если она появится, скажите, пожалуйста, что звонил адвокат.
- Адвокат? - удивился управляющий.
- Да.
- А зачем ей адвокат.., а.., да.., не могли бы вы представиться?
- Мейсон.
- Перри Мейсон?
- Да.
- О, извините, мистер Мейсон. Я немедленно пойду и оставлю в дверях записку. Не могу сказать, где она сейчас. Возможно, появится с минуты на минуту. Я не очень люблю звонить, если человека нет на месте. Вы меня должны понять. Стены достаточно звуконепроницаемы, тем не менее телефонные звонки могут побеспокоить клиентов из соседних номеров.
- Я позвоню несколько позже, - сказал Мейсон. - Если вас не затруднит, оставьте записку, что я звонил и позвоню еще минут через десять - пятнадцать.
Адвокат удобно уселся в кресле, закурил и только было потянулся за вечерней газетой, как зазвонил телефон.
Он взял трубку и услышал голос Дрейка.
- Перри, эта девушка в ужасном состоянии. Возбуждена до предела. Просит, чтобы ты сейчас же приехал. Говорит, случилось нечто ужасное.
- Куда приехать. Пол?
- В мотель.
- Но ее там нет. Управляющий сказал, что ее телефон не отвечает.
- Она там. Она звонила оттуда. По крайней мере, она так сказала. Ей необходимо тебя увидеть, она заплатит любую сумму, только бы ты приехал. Сама она приехать к тебе не может. По ее словам, дело очень срочное.
- О господи! Вот что значит иметь дело с истеричными клиентками. Хорошо, Пол, я еду. И если девчонки не окажется на месте, предъявлю ей счет, чтобы немного проучить. А ты сам когда домой?
- Да не знаю, - ответил Дрейк, - у меня очень сложное дело. Двое моих людей были на задании, и я проверяю их сообщения. Как мне поступать, если тебе будут звонить?
- Кто бы ни звонил, говори, что меня не будет до утра. Но если позвонит Нэнси Бэнкс, скажи, что я поехал к ней и ей не поздоровится, если она вызывает меня по пустякам.
Мейсон вздохнул, поправил галстук, позвонил в гараж при доме, чтобы приготовили его машину. Спустился на лифте в гараж и поехал в мотель “Фоули”.
На фасаде мотеля ярко светилась вывеска, а чуть ниже - “Мест нет”.
Мейсон хотел остановиться у офиса управляющего, но передумал и подъехал к четырнадцатому номеру.
Поставив машину, он постучал в дверь. Никто не ответил, хотя в номере горел свет. Мейсон нахмурился, толкнул дверь, и та сразу же открылась.
На полу около двери лежала записка: “Мисс Бэнкс, звонил ваш адвокат. Сказал, что позвонит минут через пятнадцать - двадцать”.
Мейсон закрыл дверь и осмотрелся вокруг. Это был обычный номер. С тех пор как он тут побывал, в нем ничего не изменилось. На подставке стоял чемодан, на туалетном столике перед зеркалом - дамская сумка.
Мейсон с некоторым раздражением взглянул на часы, уселся и стал ждать.
В тишине было слышно, как часы на бюро отстукивают минуты. Он сверил их со своими - часы на бюро отставали на пять минут.
Мейсон потянулся, зевнул, снова взглянул на часы и уже собрался уходить, но, прежде чем открыть дверь, еще раз обвел номер внимательным взглядом и увидел закрытую дверь, вероятно, в ванную комнату.
Он подошел, осторожно постучал. Ответа не последовало. Он открыл дверь. В ванной в нелепой позе лежал Марвин Фремонт: голова его упала на плечо, глаза смотрели невидящим взглядом, челюсть отвисла, на груди растеклось красное пятно - кровь, очевидно, из пулевой раны.
Мейсон подумал минуту, достал носовой платок, стер отпечатки пальцев с дверной ручки ванной, пятясь, вышел из нее, толкнул ногой дверь и направился к выходу. В это время дверь в номер распахнулась, и в комнату вбежала Нэнси Бэнкс.
- О, мистер Мейсон! - воскликнула она. - Я так рада, что вы пришли. Это такая поддержка. О, о... - Она приложила руку к груди. - Спасибо, большое спасибо!
Она взяла его руки в свои. Ее пальцы были холодны как лед.
- Хорошо, хорошо, - пробормотал Мейсон. - Не будем терять время. Что случилось? Рассказывайте.
- Я вам звонила. Я хотела...
- Я тоже вам звонил, но никто не ответил.
- Меня не было.
- Что случилось?
- Я поехала домой, хотела спрятать деньги в надежном месте.
- Что это за место?
- Я хотела часть денег спрятать в квартире, а часть отдать на хранение подруге. Я не хотела рисковать всем сразу.
- Дальше! Говорите, что случилось. Зачем вы мне звонили?
- Кто-то меня ограбил.
- Что вы имеете в виду?
- Когда я вышла из машины, кто-то наставил на меня пистолет и потребовал отдать деньги!
- Вы можете его описать? - спросил Мейсон.
- Он был... Нет, не могу.
- Он был в маске?
- Из-под шляпы на лицо спускался носовой платок с двумя прорезями для глаз. Это все. Все, что я увидела, это белый носовой платок. Он говорил низким голосом.
- Телосложение?
- Он.., широкоплечий, коренастый. По тому, как двигался, я бы дала ему не больше сорока лет.
- Как все произошло?
- Я была застигнута врасплох. Деньги были в сумке. Он навел на меня револьвер и... Я закричала. Тогда он толкнул меня, схватил сумку и убежал.
- Он унес все деньги?
- Все до цента, мистер Мейсон. Адвокат пристально посмотрел на нее.
- Поэтому вы и позвонили мне?
- Да.
- Откуда вы звонили?
- Из квартиры.
- Вы сказали Полу Дрейку, что звоните из мотеля?
- Да. Я хотела встретиться с вами здесь.
- Вы заявили в полицию?
- О нет.
- Это необходимо сделать! - Мейсон следил за выражением ее лица. - Вы должны заявить в полицию о нападении. А почему вы решили вызвать меня сюда?
- Почему? - На лице ее отразилось удивление. - Боже мой, мистер Мейсон, у меня украли весь мой выигрыш, а вы задаете такой вопрос. Для меня это катастрофа.
Мейсон понимающе кивнул головой.
- Вам нужно заявить в полицию.
- Не могу, мистер Мейсон. Просто не могу.
- Почему?
- Ну.., на это есть свои причины.
- Но у вас остались деньги, которые я внес в качестве залога за вашего брата. Вы получите их назад.
- Да. - Она потупила глаза.
- Повторяю еще раз, нужно заявить в полицию, - продолжал настаивать Мейсон. Она покачала головой.
- Ну, раз так, - Мейсон старался сохранять спокойствие, - остается только сделать хорошую мину при плохой игре.
Он направился к двери.
- Привыкайте к таким вещам, - сказал он с улыбкой. - В конце концов вы сейчас более обеспечены, чем пару дней назад. Вскоре получите оставленные под залог деньги, и все будет о'кей.
- Вы меня разочаровали, мистер Мейсон.
- Почему?
- Вы говорите так, как будто ничего не произошло.
- То, что случилось: наставили оружие и отобрали деньги, - вам представляется чем-то необычным, из ряда вон выходящим. Для полиции это обычное, рядовое дело. Все равно что для вас прийти к своему боссу с тетрадкой для стенографирования и карандашом или отправить по его указанию письмо. Я не из полиции, но всего насмотрелся и отчасти воспринимаю подобное так же, как полиция. Я не намерен с вами спорить. Считаю, вы должны заявить в полицию. Там постарались бы найти грабителя.
- Нет, нет! Я не хочу иметь дело с полицией.
- В таком случае мне ничего не остается, как отправиться домой, а вам - лечь спать и...
- Я боюсь оставаться здесь одна.
- Чего вы боитесь? Деньги у вас похитили. Вам ничто теперь не угрожает.
- Нет, я.., думаю...
- Я не могу остаться здесь. Вы взрослая девушка и понимаете... Вы говорили, у вас есть подруга, у которой вы собирались оставить деньги?
- Да.
- Поезжайте домой. Попросите ее переночевать у вас, если вам не по себе.
- Я... Это хорошая мысль, мистер Мейсон. Пожалуй, я так и сделаю. Спасибо за совет. Сейчас уложу вещи и уеду.
- Вот и хорошо.
Девушка подошла к Мейсону и протянула ему руку для прощания. Рука все еще была холодна как лед. И адвокат почувствовал, как по ней пробежала нервная дрожь.
- Вот и правильно, поезжайте домой, - повторил Мейсон.
- Пожалуйста, подождите, пока я соберусь.
- Прошу прощения, но у меня был очень тяжелый день. У вас нет причин для беспокойства. Положите вещи в машину и отправляйтесь домой.
- Пожалуйста, подождите несколько минут. Мейсон отрицательно покачал головой.
- Я знаю, - начала она, - я понимаю, что вы ужасно заняты и устали. Вы рассердились на меня за то, что я не хочу обратиться в полицию. Но все равно спасибо, мистер Мейсон. Большое спасибо.
Мейсон улыбнулся, похлопал ее легонько по спине и вышел из номера.
Он был на полпути к офису управляющего, когда услышал звук поспешных шагов и голос Нэнси Бэнкс:
- Мистер Мейсон, пожалуйста! Адвокат повернулся.
Она подбежала и буквально вцепилась в него, вся дрожа от страха.
- Мистер Мейсон, пожалуйста.., пожалуйста!
- Что еще?
- Что-то ужасное, что-то страшное. Вы должны... Боже! Здесь нельзя разговаривать. Нас могут услышать. Пожалуйста, пойдемте со мной.
- Что-то новое? - спросил адвокат.
- Что-то ужасное.
- Что?
- Тело. - Она понизила голос до шепота.
- Где?
- В ванной.
- Вы в этом уверены?
- Да.
- Мужчины или женщины?
- Мужчины.
- Он мертв?
- Не знаю. Боюсь, что да.
Мейсон обнял дрожащую молодую женщину.
- Успокойтесь, возьмите себя в руки. Вы не знали, что там было тело?
- Господи! Боже мой! Конечно, нет!
- Как вы обнаружили его?
- Стала собирать вещи, вошла в ванную и увидела его там.
- Нам все-таки придется обратиться в полицию, - продолжал настаивать Мейсон.
- Придется?
- Да.
- Тогда я уйду, а вы...
- Нет, это невозможно. Этого ни в коем случае нельзя делать. Вы должны остаться. Наберитесь мужества.
- Я.., я...
- Вы что, боитесь полиции? - спросил Мейсон. - Полиция ничего плохого вам не сделает, если вы не виновны. Ведь вы же не виновны?
- Конечно, нет.
- Вы не знали, что там тело?
- Не знала.
Мейсон открыл дверь в номер.
- Мне страшно туда входить, - начала девушка. - Я...
- Страшно, но нужно. Другого выхода нет. - Он легонько подтолкнул ее, вошел вслед за ней и захлопнул дверь. - А теперь, может быть, вы перестанете лгать?
- Что вы хотите этим сказать?
- Вы знали, что там было тело.
- Как вы можете, мистер Мейсон, бросать мне такое обвинение?! - попыталась возмутиться она.
Адвокат в упор посмотрел на нее, и она опустила глаза.
- Вы знали, что в ванной находится тело, и поэтому настаивали на том, чтобы я приехал сюда. Вы либо сами его убили, либо обнаружили тело и решили скрыть это от меня. Подстроить так, чтобы я первым обнаружил тело и вызвал полицию, а вы явились бы в номер с рассказом о том, как на вас напали, и хотели... - История с ограблением - правда, мистер Мейсон.
- Не верю. Вы приготовили себе алиби, между прочим, довольно примитивное, чтобы объяснить, почему вас не было в номере и почему вы были так возбуждены. Вы знали, что в ванной лежало тело, поэтому позвонили мне. Но я на вашу удочку не попался. И вместо того, чтобы позвонить в полицию, сделал вид, что ничего не знаю.
- Вы.., вы видели его?
- Конечно.
- И вы ничего не сказали... Вы...
- Я проверял вас, ждал, что вы либо не выдержите и расскажете все, либо будете продолжать притворяться, что ничего не знаете, а потом, когда я уйду, броситесь вслед за мной и скажете, что вошли в ванную и увидели тело.
Она вдруг бросилась к нему на грудь и зарыдала.
- Все так и было? - спросил Мейсон.
- Да, - ответила она тихо. - Поэтому я и позвонила вам. Я обнаружила тело.
- Как это произошло?
- Не знаю, как начать... Меня не было. Когда я вернулась, зашла в ванную... Он уже лежал там.
- Нам придется заявить в полицию. Я должен услышать от вас всю правду. Это очень важно.
- Я сказала вам правду.
- Всю?
- Всю.
- А ограбление?
- Это правда.
- Вы останетесь в номере, пока я буду звонить в полицию?
- Господи! Боже мой! Нет.
- Лучше звонить не из конторы управляющего, - сказал Мейсон, - не нужно лишних неприятностей. Около бассейна есть телефонная будка. Воспользуемся ей. У вас есть ключ от номера?
- Да.
- Заприте номер и идемте.
Девушка заперла дверь, и они вдвоем направились к бассейну.
Мейсон, войдя в телефонную будку, опустил монету и набрал номер коммутатора.
- Соедините меня с Главным полицейским управлением, - попросил он и, когда там взяли трубку, сказал:
- Говорит Перри Мейсон, мне нужен отдел по расследованию убийств.
Через минуту послышался голос лейтенанта Трегга:
- Слушаю, Перри. Что случилось? Уж не убийство ли?
- Именно убийство.
- Где вы? Мейсон объяснил.
- Где тело?

Предыдущая страница 4 Следущая страница


5 Эрл Гарднер

- В одном из номеров мотеля.
- Вы один?
- Нет. Со мной моя клиентка.
- Этот номер занимает она?
- Да.
- Кто обнаружил тело?
- Я.
- Она убила его обороняясь?
- Говорит, что не убивала его.
- Вы не трогали тело?
- Нет. Тело свисает из ванны.
- Ваша клиентка ничего об этом не знает?
- Нет.
- Тогда зачем она вас вызвала?
- По другому делу.
- Не входите в номер. Оставайтесь рядом. Мы выезжаем.

Глава 7

Лейтенант Трегг вышел из номера и остановился около машины Мейсона, в которой находились адвокат и Нэнси Бэнкс.
- Итак, молодая леди, - обратился он к девушке, - позвольте узнать, с какой целью вы сняли этот номер?
- Я.., я хотела иметь возможность поговорить с мистером Мейсоном наедине.
- О чем?
- О деле, которое к данным событиям не имеет отношения.
- Обратимся к реальным фактам, - продолжил Трегг. - Произошло убийство. Когда это случилось, вы были в номере?
- Не знаю. Не знаю, когда произошло убийство.
- Когда вы обнаружили тело?
- Когда возвратилась.
- Откуда?
- Из дому. - Девушка назвала адрес.
- Что делали дома?
- Я поехала домой, чтобы.., чтобы... Дело в том, что у меня были деньги и я хотела освободиться от них.
- Что значит “освободиться”?
- Спрятать, чтобы никто их не нашел.
- Кого вы имеете в виду?
- Никого конкретно.
- Это звучит очень занимательно, - сказал Трегг. - Мне бы хотелось узнать обо всем подробнее.
- Минутку, лейтенант, - вмешался Мейсон, - давайте договоримся, что этот допрос не должен носить обвинительный характер.
- Тогда, - парировал Трегг, - договоримся, что ответы не должны носить уклончивый характер.
- Дело это очень непростое, лейтенант. У мисс Бэнкс есть брат. Он был арестован за растрату и...
- Минутку, - прервал его Трегг, - когда я захочу выслушать вас, то скажу об этом. А сейчас я хочу послушать, что скажет ваша клиентка. И прошу на мои прямые вопросы давать такие же прямые ответы. Я не допущу, чтобы ловкий адвокат вкладывал свои слова в уста своей клиентки.
- Пожалуйста, - обратился Мейсон к Нэнси, - расскажите лейтенанту все. У него не должно сложиться о вас не правильного представления. Он целится тщательно и стреляет метко.
- Это уже лучше, - произнес Трегг. - Итак, мисс Бэнкс, вы знаете убитого?
- Да.
- Кто это?
- Марвин Фремонт.
- Откуда вы его знаете?
- Я.., мой брат работает у него.
- Чем занимался Фремонт?
- Куплей-продажей антиквариата и всяких редкостных вещей.
- У вас были с ним неприятности?
- У моего брата.
- Какие?
- Он обвинил брата в растрате.
- Что еще?
- Брат поставил на лошадь, и она выиграла. Мистер Фремонт претендует на эти деньги.
- На какие деньги?
- На деньги, которые брат выиграл.
- Он получил деньги?
- По-видимому, да. По обвинению Фремонта брата арестовали и посадили в тюрьму. Выигрышный билет у него отобрали. Мистер Фремонт предъявляет иск на эти деньги.
Мейсон хотел было что-то сказать, но под взглядом Трегга сдержался.
- С какой целью вы обратились к Перри Мейсону? Чтобы помочь вашему брату?
- Да.
- Что еще вы можете сказать?
- Мне нужно было внести залог за брата.
- Чем?
- Наличными.
- Кто дал вам деньги?
- Это мои деньги.
- Где вы их взяли?
- Я поставила на лошадь, и она выиграла.
- На какую лошадь?
- По кличке Пехотинец.
- Какие были ставки?
- Я поставила пятьсот долларов и выиграла солидную сумму - четырнадцать тысяч долларов.
- Что вы сделали с деньгами?
- Я сама не поехала на ипподром, а обратилась к мистеру Мейсону. Передала ему билеты, и он получил выигрыш.
- Что сделал мистер Мейсон с деньгами?
- Он передал их мне.
- Что было потом?
- Я попросила его внести залог за брата. Дала ему пять тысяч долларов для этого и заплатила гонорар.
- Он внес залог?
- Да.
- А как вы распорядились оставшимися деньгами?
- Они были у меня.
- Где они сейчас?
- Они пропали.
- Каким образом?
- Меня ограбили.
- Когда?
- Когда я приехала домой, чтобы их спрятать. Я не хотела рисковать всем и решила спрятать часть денег...
- У кого?
- У миссис Лотон.
- Ее имя?
- Лоррейн.
- Где она живет?
- Ее квартира расположена напротив моей.
- Чем она занимается?
- У нее есть средства. Она была замужем.
- Живет на алименты?
- Думаю, да.
- Вы уверены?
- Да. Главным образом она живет за счет алиментов.
- Есть у нее другие источники дохода?
- Она бывает занята время от времени на ферме, где разводят форель.
- Что это за ферма?
- Ну... Вы берете напрокат все необходимое и платите за каждую пойманную рыбу. Там она иногда и работает. Она знакома с миссис Озгуд, владелицей фермы.
- Вы оставили у миссис Лотон часть денег?
- Нет.
- Почему?
- Меня ограбили до того, как я с ней встретилась.
- Как все произошло?
- Кто-то напал на меня и отнял деньги.
- В каком доме живете?
- Дом под названием “Локхард”.
- Где он расположен?
- На Локхард-авеню.
- Номер квартиры?
- Пятьсот тринадцать.
- Имя человека, который на вас напал?
- Не знаю.
- Опишите его.
- Небольшого роста, лет сорока. На нем была маска: носовой платок с двумя прорезями для глаз свисал из-под шляпы. Я видела только шляпу, носовой платок и глаза. Думаю, он курит. От него пахло табаком.
- У него было оружие?
- Да.
- Он забрал у вас деньги?
- Да. Он забрал у меня деньги.
- Почему вы думаете, что ему около сорока?
- Его движения, походка, фигура, голос говорят об этом.
- Где на вас напали?
- Около дома. Там, где я поставила машину. Большинство жильцов этого дома ставят там машины.
- Вы регулярно паркуете там машину?
- Да.
- Кто-нибудь обслуживает эту стоянку?
- Нет. Это не официальная стоянка. Это площадка принадлежит владельцу дома, и он разрешает квартиросъемщикам пользоваться ею.
- Там есть знак, свидетельствующий об этом?
- Да. Вывеска, согласно которой парковка разрешается только жильцам этого дома. Но посторонних, желающих ставить здесь свои машины, немного, это единственный многоквартирный дом в квартале.
- Вы узнаете напавшего на вас человека, если увидите его снова?
- Может быть, если на нем будет маска. Но я не уверена. Я не видела его лица.
- Какого он роста?
- Невысокий. На дюйм-два выше меня.
- Плотный? Крепкий?
- Достаточно крепкий, как сорокалетний мужчина.
- Коренастый?
- Да, пожалуй, можно так его охарактеризовать. Трегг полез в карман, достал носовой платок с двумя прорезями для глаз, приложил его к лицу и надвинул шляпу так, чтобы платок не падал и прорези в нем были на уровне глаз.
- Так он выглядел? - спросил он Нэнси. Нэнси Бэнкс вскрикнула.
- Это вам что-то напомнило?
- Вы выглядите точно так, как тот мужчина.
- Но я вас не грабил. Этот платок я вынул из кармана убитого.
- О! - воскликнула она. - О!
Трегг пытался уловить тон ее восклицания.
- Вы удивлены?
- Да.
- Вы не думали, что это был он?
- Мне это и в голову не пришло.
- Но это мог быть и он?
- Да.
- Ладно. Итак, вы возвратились в мотель...
- Да.
- И труп уже был здесь?
- Ну, это.., это не так просто... Я его обнаружила только после...
- Он уже был здесь?
- Думаю, да.
- Когда вы обнаружили тело?
- Не могу назвать точное время. Я позвонила Полу Дрейку, детективу, прежде чем увидела тело. Мистер Мейсон сказал, что поздно вечером связаться с ним можно через детективное агентство Дрейка.
- Итак, вы позвонили туда?
- Да.
- Вы звонили из номера?
- Нет, из телефонной будки по дороге.
- Вам ответили?
- Да, я разговаривала с мистером Дрейком лично. Я сказала, что мне необходимо увидеться с мистером Мейсоном по очень важному делу.
- Вы имели в виду ограбление?
- Да.
- Вы ведь не сразу связались с мистером Мейсоном?
- Нет.
- Сколько прошло времени?
- Мне показалось, очень много.
- Может быть, целый час?
- Наверное.
- Может быть, два часа?
- Не знаю. Думаю, нет.
- Где вы все это время находились?
- В телефонной будке.
- В какой именно?
- Около заправочной станции.
- Около какой заправочной станции?
- Не знаю точного адреса.
- Станция была открыта?
- Закрыта.
- Вы могли бы найти ее?
- Думаю, да. Она где-то на полпути между мотелем и моей квартирой. Вероятно, я найду ее.
- Что было потом?
- Через некоторое время мистер Мейсон позвонил в агентство Дрейка и узнал о моем звонке. Когда я снова позвонила мистеру Дрейку, он сказал, что мистер Мейсон поехал в мотель.
- Мистер Мейсон приехал в мотель?
- Да.
- Вы сказали ему о теле в ванной комнате? Девушка замолчала.
- Да? - переспросил Трегг.
- Нет, - ответила Нэнси.
- Почему?
- После того как я обнаружила труп, я вышла из номера и стала ждать. Я хотела притвориться, что... О, я не знаю... Я хотела.., обеспечить себе алиби. Я думала...

Предыдущая страница 5 Следущая страница


Дело о ледяных пальцах 6

- Думали, что вас могут заподозрить?
- Я.., не знаю. Меня охватила паника.
- Почему?
- Поставьте себя на ее место, лейтенант, - вмешался Мейсон. - Вообразите, вы входите в номер, обнаруживаете тело и...
- Я это и стараюсь сделать, - оборвал его Трегг. - Потерпите, я и вам задам несколько вопросов. Как бы не оказалось, что вы не так чисты, как думаете. В деле могут всплыть такие моменты, о которых вы и не предполагаете. Итак, мисс Бэнкс, почему вы боялись, что вас могут заподозрить?
- Потому, что мы недолюбливали друг друга.
- Что было этому причиной?
- Его отношение к Родни.
- Родни - ваш брат?
- Да.
- Фремонт возбудил иск против вашего брата, и его арестовали за растрату?
- Да.
- Вы были знакомы с Фремонтом?
- Конечно, ведь я некоторое время работала у него.
- Часто с ним общались?
- Да.
- Вы сами ушли или были уволены?
- Сама ушла.
- Почему?
- По личным мотивам.
- Итак, - подытожил Трегг, - вы обнаружили тело Фремонта в ванной комнате, вас охватила паника, вы позвонили Мейсону, затем вышли из номера и стали его поджидать. Что еще вы делали в это время?
- Я.., я просто ждала. Это все... Но когда я звонила первый раз, я еще не видела тела. Вы меня запутали. Первый раз я позвонила из-за ограбления. И отправилась сюда, чтобы встретиться с мистером Мейсоном. И только тогда обнаружила тело. Я вышла из номера и стала ждать мистера Мейсона.
- Минутку! Оставайтесь на месте. Оба! - приказал Трегг.
Он вошел в мотель и вскоре появился с куском картона, болтавшимся на бечевке, которую он обмотал вокруг указательного пальца.
- Вам это о чем-либо говорит? Что это такое? С какой целью его использовали? - обратился он к Нэнси Бэнкс. Девушка отрицательно покачала головой.
- Я.., я... - У нее перехватило дыхание, она изменилась в лице, глаза широко открылись от ужаса. Мейсон внимательно наблюдал за ней.
- Думаю, ей достаточно уже задано вопросов, Трегг, - сказал он.
- Этот вопрос не очень пришелся по душе вашей клиентке, - усмехнулся Трегг.
- Я этого не сказал.
- Это говорю я, и выражение лица вашей клиентки свидетельствует об этом, - заявил Трегг.
- Вы знаете, что это такое, мисс Бэнкс? Она отрицательно покачала головой.
- Не отвечайте, Нэнси! - велел девушке Мейсон. - Вы потрясены всем происшедшим, в течение нескольких часов вы находитесь в напряжении. Вы на пределе моральных и физических сил. Я настаиваю, чтобы допрос был прекращен.
- Хорошо, Перри! Мое напряжение в течение последних нескольких часов не столь велико, - съязвил Трегг, - и я могу ответить на вопрос, что это такое. Это часть коробки, в которой держат сухой лед. К вашему сведению, налицо попытка сфальсифицировать время совершения убийства. Тот, кто убил Марвина Фремонта, хотел ввести полицию в заблуждение и поэтому обложил тело сухим льдом. Когда тело застыло, лед убрали, чтобы создать впечатление, что убийство совершено на несколько часов раньше, чем это было на самом деле. Однако убийца - мужчина или женщина, - вынимая коробки со льдом из ванны, не заметил, что один кусок картона оторвался и остался лежать под телом. Его-то мы и нашли. Кстати, на нем видна часть фирменного знака. Когда найдем коробку, все станет ясно. Нам сразу показалось подозрительным, что кафель в ванне был очень холодным, холодным как лед... А теперь я скажу, что все это значит. И вы, мисс Нэнси Бэнкс, подумайте над моими словами. Это преднамеренное убийство, и совершено оно с дьявольской изобретательностью. Картонка, при виде которой ваша клиентка отрицательно покачала головой, желая тем самым сказать, что она ничего не знает, является ключом к разгадке того, что произошло. Если на картонке, о которой она говорит, что ничего не знает, будут обнаружены отпечатки ее пальцев...
- Минутку, - прервал его Мейсон, - не вкладывайте в ее уста слова, которых она не произнесла, и не искажайте их. Ничего подобного она не говорила.
- Она покачала головой, - продолжал настаивать Трегг.
- На ваш вопрос, что это такое, она головой не качала. Она покачала головой, когда вы спросили ее, с какой целью это было использовано.
- Я еще раз задаю вам вопрос, мисс Бэнкс: видели вы эту коробку, дотрагивались до нее?
- Я же сказал, что она больше не будет отвечать на ваши вопросы!
- Но она в состоянии качнуть или кивнуть головой. На это не требуется больших усилий. - Трегг был неумолим. Мейсон обнял Нэнси за плечи.
- Сидите прямо, не качайте и не кивайте головой, не отвечайте на вопросы. Допрашивать женщину, находящуюся в нервном состоянии, добиваться показаний, которые можно использовать против нее, - обычная тактика полицейских. Еще раз прошу: не волнуйтесь, не отвечайте на вопросы, никаких движений головой. Даже не моргайте. Когда успокоитесь, ответите на все вопросы, которые лейтенант Трегг сочтет нужным задать. До тех пор не произносите ни слова.
- Ждете, будут ли обнаружены отпечатки ее пальцев на коробке, - усмехнулся Трегг, - чтобы решить, какую избрать тактику. Так знайте, мистер Мейсон, что ответ на этот вопрос вы получите, только когда дело будет передано в суд. И когда ваша клиентка со свидетельского места начнет все отрицать, вы не будете знать, чем располагает обвинение, есть ли у него козырная карта. Вы считаете, что ваша клиентка не должна отвечать на вопросы, так как она возбуждена и взволнованна, и что продолжение допроса будет жестокостью со стороны полиции. Что ж, ей нет необходимости оставаться здесь. Можете отвезти ее домой, в гостиницу или любое другое место по своему усмотрению. Она должна быть готова в любое время явиться для дальнейшего допроса. Нежелание сделать это будет расцениваться как попытка скрыться. Чего вы, конечно, не хотели бы, мистер Мейсон! - Трегг с наигранной любезностью улыбнулся, резко повернулся и направился в номер.

Глава 8

Мейсон повернулся к Нэнси Бэнкс.
- Пожалуйста, мистер Мейсон, увезите меня отсюда, туда, где они не сразу меня найдут, Мейсон завел машину, выехал с территории мотеля на главную магистраль, влился в поток машин, не зная, куда предстоит ехать.
- Намерены разговаривать, Нэнси? - обратился он к ней.
- Нет.
- Боюсь, вам придется рассказать мне все до того, как полиция начнет вас допрашивать. Вы должны полностью довериться мне. Неужели вы не понимаете, что может произойти, если вы будете говорить не правду?! Сделав не правильный шаг, я могу навредить вам. Они расставили ловушку, и я хочу знать, насколько это серьезно.
- Серьезнее быть не может, - Нэнси расплакалась.
- Успокойтесь. Поберегите слезы. Сейчас не время... Я хочу услышать от вас правду. Что вы можете сказать о сухом льде?
- Мне ничего об этом не известно.
- Вы лжете!
- Вы мне не верите. Никто мне не верит. Если так, я могу лгать сколько угодно: зачем тогда говорить правду?
Мейсон терпеливо продолжил:
- Я знаю, Нэнси, вам тяжело. Но вы ведете непонятную игру со мной. Вы пытаетесь вести игру и с полицией. Это не пройдет! Думаю, вам что-то известно о сухом льде. Могу сказать, что я думаю. Вы стараетесь защитить своего брата. Подозреваете, что Марвина Фремонта убил он. И хотите выгородить его. Для этого вы сделали то, что сделали, дабы создать иллюзию, будто Фремонт был убит тогда, когда ваш брат еще находился в тюрьме. Это обеспечило бы ему железное алиби.
- Какие у вас основания говорить так?
- Когда мы встретились в номере и поздоровались, ваши руки были холодными как лед. Такими холодными, словно вы имели дело с сухим льдом...
- Вы сошли с ума, мистер Мейсон! Как это только могло прийти вам в голову! - возмутилась Нэнси Бэнкс. - Разве вы не знаете: когда женщина расстроена или испугана чем-то, руки и ноги у нее холодеют? Если мои руки показались вам холодными, почему бы вам не потрогать и мои ноги?!
- Я не собираюсь тратить попусту время, у меня его нет. В вашем рассказе что-то не сходится. Предупреждаю, вы недооцениваете полицию.
- Почему?
- Там работают более умные люди, чем вы думаете. Я хорошо знаю лейтенанта Трегга. Не сомневаюсь, он устраивает нам ловушку.
- Какую ловушку?
- Рассчитывает, что мы сделаем неверный шаг и сыграем ему на руку. Итак, что вы знаете о сухом льде?
- Очень немного.
- На куске картона, который был в руках Трегга, мне удалось увидеть часть буквы “с” и букву “е”. Он говорит, это кусок упаковки для сухого льда. Не вижу причины ставить под сомнение его слова.
- Этот чертов сухой лед! - с чувством воскликнула она.
- Ну, что с ним связано? Что вас так встревожило? Стоило Треггу упомянуть о сухом льде, как вы почти лишились чувств.
- Хорошо, я скажу правду.
- Говорите. Ведь вы же дотрагивались до льда?
- Да, - поколебавшись, ответила девушка.
- Зачем вы его туда положили?
- Я этого не делала.
- Но вы знали, что лед был там?
- Да.
- Вы дотрагивались до льда?
- Когда я нашла тело, оно все было обложено льдом. Там было десять коробок со льдом.
- Что вы сделали?
- Я позвонила вам, вынула коробки со льдом, бросила их в машину и, как безумная, стала метаться в поисках места, где их можно было бы спрятать. Потом бросила их в водосточную канаву. Затем возвратилась в мотель, чтобы дождаться вас, но вы уже были в номере.
- Вы снова лжете! - Мейсон был неумолим. - Вы ведь не собирались говорить мне, что в ванной лежит тело. Вы хотели, чтобы я сам его обнаружил.
- Это так, мистер Мейсон, - призналась она. - Что же касается сухого льда, то я не лгу.
- Почему вы боялись вызвать полицию, заявить о том, что в ванной комнате лежит тело, предоставить им возможность увидеть сухой лед?
- Это непосредственно указало бы на меня.
- Каким образом?
- Я.., я...
- Я слушаю. Сбросьте камень с души.
- Все моя глупая болтовня, мистер Мейсон. Неделю назад в компании зашел разговор об убийствах. Кто-то сказал, что время убийства полиция определяет по температуре тела. Я стала настаивать на том, что полицию легко обмануть, если использовать сухой лед. Сказала, что можно совершить преступление и, обложив тело сухим льдом на пару часов, создать себе фиктивное алиби. Ибо, обнаружив тело, полиция придет к ошибочному заключению, что смерть наступила на четыре-пять часов раньше, чем это имело место на самом деле.
- Кто это слышал? - спросил Мейсон.
- Все, кто при этом присутствовал. Они начали подшучивать надо мной.
- Кто конкретно был при этом?
- Мой брат, Лоррейн, управляющая домом, ее молодой человек, подруга Лоррейн. Да, еще Холстед, коммерческий директор фирмы, где работает мой брат. Он был с другом. Все мы немножко выпили.
- Почему вам пришла в голову мысль о сухом льде?
- Потому, что его используют на ферме по разведению форели, где мы иногда бываем с Лоррейн и Родни.
- Он дружит с Лоррейн?
- Да.
- Насколько они близки?
- Я не проявляла любопытства, не знаю. Думаю, очень.
- Где живет ваш брат?
- У него холостяцкая квартира в том же самом доме.
- У него есть ключ от квартиры Лоррейн?
- Не знаю. Он там часто бывает.
- Нэнси, - Мейсон вздохнул, - должен вам сказать, что первым делом полиция начнет проверять водосточные канавы. Из опыта они знают, что преступники именно там пытаются скрыть вещественные доказательства.
- Господи! Нельзя... Нельзя ли нам поехать туда и достать эти коробки?
- Нет, нельзя. Мы сразу окажемся в западне. По всей вероятности, лейтенант Трегг позвонил в Главное полицейское управление, и они уже обследуют водосточные канавы. Можете не сомневаться: согласившись прервать допрос, он рассчитывал на то, что мы сами попадем в расставленные им сети. Он предоставил нам свободу действий и ждет, что мы затянем на себе петлю. Но мы этого не сделаем. Сейчас я подвезу вас к вашей машине, и вы поедете домой. Попросите Лоррейн переночевать у вас. Она не должна оставлять вас одну ни на минуту, чтобы под присягой подтвердить, что вы не покидали квартиру, вернувшись домой. Я буду следовать за вами. Если увидите, что у меня часто мигают фары, это значит, нас преследуют. Остановите машину и ждите. Когда я подъеду, пересядете ко мне. Я отвезу вас домой и подожду, пока придет Лоррейн.
- А как быть с коробками из-подо льда?
- Предупреждаю: если вы сделаете хоть один шаг, чтобы взять их, я уже ничем не смогу вам помочь. Что вы скажете о носовом платке? Мог ли Марвин Фремонт подстроить нападение на вас?
- Не знаю, что и сказать, мистер Мейсон.
- Мог ли Марвин Фремонт напасть на вас?
- Да, мог.
- Когда на вас напали? Можете указать время?
- Два-три часа назад. Точнее не скажу. У меня есть часы, но они почти всегда стоят. Я забываю их снимать, когда принимаю душ.
- Когда вы обнаружили тело? Она помедлила с ответом.
- Говорите. Я хочу знать правду.
- Это было, - начала она, - за двадцать минут до вашего прихода.
- Другими словами, после того, как вам сказали, что я выехал в мотель, вы вынули коробки из ванны, нашли канаву и сбросили их туда?
- Да.
- Будем надеяться, что на них не осталось отпечатков ваших пальцев.
- А разве с бумаги можно снять отпечатки пальцев?
- А вы не такой уж профан в этих делах.
- Я люблю читать о преступлениях. Не знаю почему, но эта тема меня всегда привлекала. Я читаю специальные журналы.
- Ну что ж, могу вас просветить. Старыми методами снять отпечатки пальцев с бумаги было действительно трудно. Но сейчас разработан способ, который позволяет получать хорошие отпечатки, оставленные на бумаге несколько лет назад!
- Я этого не знала, - сказала Нэнси.
- Если коробки найдут и на них окажутся отпечатки ваших пальцев, вы уже не сможете отказаться давать показания.
- Значит, положение очень серьезное?
- Чрезвычайно серьезное. Кроме того, я хочу сказать...
- Что?
- Мне кажется, вы что-то не договариваете, стараясь кого-то защитить. Вероятно, брата?
- Я рассказала все как есть, мистер Мейсон.
- Хорошо, не буду с вами спорить. Хочу лишь еще раз предупредить: лейтенант Трегг расставил ловушку, рассчитывая на то, что, недооценив полицию, вы легко попадетесь в его сети. Имейте в виду, они жестоки, умны, изобретательны и настойчивы. Сейчас я отвезу вас в мотель. Сядете в свою машину и поедете домой. Я буду следовать за вами, сохраняя дистанцию в четверть мили. Думаю, Треггу не придет в голову, что я отпущу вас одну. Вероятно, он убежден, что я сам отвезу вас домой или укрою в каком-либо другом месте. Если какая-нибудь машина обгонит меня и вклинится между нами, - продолжал Мейсон, - я некоторое время буду следовать за ней и, убедившись, что вас преследуют, дам вам знать: фары машины начнут мигать. Вы меня слушаете, Нэнси? Повторяю в третий раз. Если фары мигают, значит, за вами следят. Если свет фар ровный, значит, слежки нет. Это может означать, что вас не очень подозревают. Возможно, полиция обнаружила улики, указывающие на другого. Но об этом судить еще рано. Все это я говорю, чтобы вы успокоились и не изводили себя мыслями о том, что может произойти. Если полиция даст нам спокойно доехать до вашего дома, это хороший признак... Постарайтесь хорошенько выспаться.
- Не знаю, как мне вас благодарить, мистер Мейсон.
- Все, что от вас требуется, это говорить мне правду и следовать моим советам. Итак, еще раз. Мы возвращаемся в мотель. Там вы садитесь в свою машину и отправляетесь домой. Я следую за вами, обеспечивая безопасность. Затем мы приглашаем Лоррейн и создаем вам алиби.
- Хорошо, - сказала она слабым, упавшим голосом.
- А мне нужно позвонить Полу Дрейку и рассказать ему об убийстве. Нам потребуется его помощь.

Глава 9

Мейсон выждал, пока Нэнси отъедет на некоторое расстояние, и, сохраняя дистанцию, поехал в том же направлении. Через зеркало заднего вида он смотрел, нет ли за ними “хвоста”.
Все было спокойно.
Движение здесь было небольшое, но Мейсон знал, что через две мили начнется оживленная автострада, и не исключал возможности того, что именно так Трегг мог поставить полицейскую машину, которая и начнет преследование.
Машина Нэнси с зажженными задними фарами скрылась за поворотом.
Мейсон замедлил ход, проверил, не ринулась ли вслед за Нэнси полицейская машина. Нет. Затем, набрав скорость, он выехал на автостраду, но машины Нэнси уже не было видно.
Мейсон нажал на газ и, проехав так с полмили, увидел наконец потерянную было машину. Затем вспыхнул тормозной сигнал, и машина остановилась у перекрестка, но вскоре исчезла в общем потоке. Мейсон окончательно потерял ее из виду.
С автострады Мейсон свернул на Локхард-авеню.
Припарковав машину за два квартала до дома, где жила Нэнси, он пошел пешком. Позвонил в пятьсот тринадцатую квартиру. Никто не ответил. Тогда, отыскав в списке жильцов Лоррейн Лотон, Мейсон нажал кнопку квартиры пятьсот двенадцать, снял трубку и стал ждать. Очень приятный женский голос сказал:
- Миссис Лотон слушает.
- Не знаю, говорит ли вам что-нибудь моя фамилия... Я Перри Мейсон, адвокат...
- О да, мистер Мейсон.
- Нэнси Бэнкс у вас?
- Нет. Может быть, подниметесь?
- Нэнси Бэнкс вот-вот должна появиться. Подожду ее внизу, мы поднимемся вместе.
- Прекрасно. Мне бы хотелось встретиться с вами. Мне есть что вам сказать.
- Тогда я, пожалуй, поднимусь сейчас.
- Не бойтесь ее пропустить. Как только она появится, тут же даст о себе знать.
- Уже иду.
- Поднимайтесь на пятый этаж. Моя квартира налево от лифта, четвертая дверь по коридору.
- Сейчас буду.
Мейсон почувствовал, как его начинает охватывать беспокойство. Он поднялся на пятый этаж, подошел к квартире пятьсот двенадцать. Дверь тут же открылась, и ему улыбнулась молодая привлекательная голубоглазая блондинка, - Мистер Мейсон?
- Да.
- Лоррейн Лотон, - представилась она, протягивая ему руку. - Входите, пожалуйста. Нэнси вот-вот должна появиться.
- Не могу понять, почему ее так долго нет. Она с вами не созванивалась?
Лоррейн Лотон покачала головой.
- Не знаю, что могло случиться, - сказал Мейсон.
- Вы адвокат Родни, мистер Мейсон?
- Нет. Я адвокат Нэнси.
- А зачем ей потребовался адвокат?
- Мне было поручено внести залог за Родни.
- Да? Значит, у нее хватило на это денег? А может быть, она приобрела облигации?
- Думаю, Нэнси сама посвятит вас во все тонкости. Она должна вот-вот появиться. Ведь вы ее близкая подруга? И вы подруга Родни?
- Да, мистер Мейсон. У нее от меня нет секретов. Можете говорить мне все. Значит, вы собираетесь внести залог за Родни? Родни в тюрьме? Какой ужас!
- Он уже освобожден.
- Уже? Почему же он не дает о себе знать?! - Она надулась и добавила:
- Паршивец!
- Возможно, его задержали дела, - предположил Мейсон.
- По-моему, этот Фремонт, - вдруг сказала она, - подонок! Мошенник! Он хочет погубить Родни. Не представляю, как можно работать с человеком, которого не уважаешь. Если ты зависишь от.., от мерзавца, это накладывает на тебя определенный отпечаток.
- Вы знаете его?
- Марвина Фремонта? Да, знаю.
- Мне бы хотелось поговорить с вами о Нэнси. Приходилось ли ей иметь дело с сухим льдом?
- Господи, мистер Мейсон, - засмеялась Лоррейн, - сухой лед - это по ее части.
- Что вы хотите этим сказать?
- Я иногда работаю на ферме, где разводят форель. Это непостоянная работа. Я могу работать, когда хочу и сколько хочу. Мне платят по часам. И Нэнси там бывает. Конечно же, там есть сухой лед.
- Не могли бы вы рассказать об этом поподробнее? - попросил Мейсон.
- Вы наверняка заметили указатель у поворота на автостраду: “"Озгуд Траут фарм". Разрешение на рыбную ловлю не требуется. Улов гарантируется. Вся рыба ваша”. Клиентов очень много. Им выдают рыболовные снасти, в общем все, что нужно, и они ловят в прудах форель. Потом расплачиваются.
- Им разрешается ловить сколько угодно рыбы? - поинтересовался Мейсон.
- Да. На ферме шесть прудов, соединенных с речушкой. Они буквально кишат форелью. Ее подкармливают, поэтому, видя человека, она высовывается из воды в ожидании лакомства, ничего не подозревая об опасности... Бедняги!.. Они быстро оказываются в корзине рыболова.
- А кем вы там работаете?
- Моя работа... Она довольно своеобразна. Я и еще несколько девушек составляем своего рода декорацию. Чаще всего работаем по субботам и воскресеньям.
- Что вы вкладываете в понятие “декорация”?
- Мы надеваем яркие, броские купальные костюмы, берем в руки рыболовные корзины и удочки и располагаемся так, чтобы нас было хорошо видно с улицы у входа на ферму. - Лоррейн рассмеялась. - Иногда поверх купальных костюмов мы надеваем юбки, блузки и начинаем возиться в воде. Время от времени делаем вид, что замочили свои наряды, вскрикиваем и при этом поднимаем юбки так, чтобы были видны ножки. Когда хозяин, мистер Озгуд, отлучается, он поручает нам и другую работу. В ней нет ничего сложного. Надо встретить клиента, дать ему все необходимое для ловли, потом взвесить улов и получить деньги. Если рыба средняя, клиент платит поштучно; если очень крупная - по весу.
- Мы начали разговор с сухого льда, - напомнил ей Мейсон, - Сухой лед есть на ферме. Он хранится в картонных коробках, которые хозяин специально заказывает для фермы. Клиент может купить сухой лед. Вы удивитесь, узнав, как много любителей форели бывает у нас. Есть и постоянные клиенты. Если кому-то не везет, он обращается к нам. Поверьте, все поставлено на деловую основу. Клиент из заядлого рыбака превращается в обычного покупателя. Он идет на берег, вытаскивает одну рыбу за другой, платит за нее и за сухой лед и отправляется домой. А жене и друзьям рассказывает о прекрасной рыбалке где-то в горах и о том, какой он замечательный рыболов...
- Вы держите сухой лед под замком?
- Закрываем на ночь.
- У вас есть ключи?
- Да.
- У Нэнси тоже есть ключи?
- Я... Думаю, да.
- Она работает вместе с вами?
- Да. У нее хорошая фигура, и она прекрасно смотрится в купальном костюме. Нэнси - отличная актриса. У нее очень хорошо получается, когда она приподнимает замоченную водой юбку. С ней начинают заигрывать, ее фотографируют. Она позирует, смеется, заходит по колено в воду и поднимает юбку еще выше, но не настолько, чтобы было видно, что под юбкой купальный костюм. Конечно, некоторым зрителям удается его увидеть, но они только подшучивают над этим. Она пользуется большим успехом в этой роли. Не хотите ли что-нибудь выпить, мистер Мейсон?
- Нет! Я начинаю беспокоиться о Нэнси. И потом, я на работе.
- Почему вы беспокоитесь?
- Она должна была встретиться со мной.

Предыдущая страница 6 Следущая страница


7 Эрл Гарднер

- У нее отсутствует чувство времени, мистер Мейсон. Если с ней договариваешься о встрече, она обязательно опоздает минут на пятнадцать, а то и на полчаса. Так что не стоит волноваться.
- Это не простое свидание. Она уже должна быть здесь. Я ехал вслед за ней.
- Может быть, спустила шина?
- На дороге ее машины не было. Где находится ферма?
- О, это... У меня есть крупномасштабная карта. Сейчас покажу. На ней указано, как туда добраться. И даже показаны заведения, где можно приятно провести время.
- Это тоже предусмотрено на ферме?
- Да, есть закусочная, где можно выпить пива и прохладительных напитков. А в полутора милях от фермы мотель. Очень хороший! Мы всегда рекомендуем его клиентам. Вот, посмотрите на карту!
- Как называется мотель?
- “Фоули”.
- Понимаю. - Мейсон старался не выдать своего волнения. Он подошел к окну, выглянул в освещенный двор-колодец, задержался у журнального столика. - У вас много журналов по криминалистике, - заметил он.
- Это все Нэнси. Она читает их запоем. Просто помешана на этом, я же - равнодушна. Просматриваю журналы, иногда нахожу что-нибудь интересное для себя. Нэнси читает все подряд и потом отдает мне. И охота же ей тратиться на подобную ерунду!.. Странно, что вы спросили о сухом льде. Несколько дней назад Нэнси говорила, что можно совершить убийство и, используя сухой лед, отвести от себя подозрение. Она говорила, что лед помешает полиции определить точное время совершения убийства, а преступник сможет сфабриковать себе алиби, которое трудно будет опровергнуть.
- Есть ли на коробках со льдом фирменный знак?
- На них напечатаны слова “Сухой лед” и небольшая реклама фермы.
Тут раздался условный стук в дверь. Лицо Лоррейн Лотон оживилось.
- Это Род! - Она побежала открывать дверь.
- Привет, красавица!
Родни заключил ее в объятия и стал целовать. Но это было скорее обычное приветствие, чем выражение глубокого чувства.
- Род, тебя отпустили!
- Как видишь, сестра внесла залог. Разве ты об этом не знала?
- Откуда? И ты пришел так поздно. Почему ничего не дал о себе знать, противный?! По крайней мере, мог бы позвонить.
- У меня было небольшое дело... О, подумать только! Перри Мейсон, знаменитый адвокат!
- Привет, Родни!
- Где сестра? - спросил тот.
- Не знаю, - ответил Мейсон. - Мы договорились встретиться здесь.
- Она появится через полчаса или час. У нее отсутствует чувство времени.
- Род, что у тебя произошло? - спросила Лоррейн.
- Этот гад обвинил меня в том, что у меня не сходятся счета, и меня арестовали. Старый зануда! Он заслуживает того, чтобы из него сделали мокрое место! Он не сможет доказать, что у меня была недостача. Если он покажет в суде свои бухгалтерские книги, поверь мне, у него будут большие неприятности.
- Сейчас у тебя все порядке, Родни?
- Да, конечно. Ночь, проведенная в тюрьме, была не из приятных. Теперь понятно, почему люди стараются не сбиваться с правильного пути. Тюрьма - ужасное место.
- Почему ты не дал о себе знать сразу, как освободился?
- Я же сказал, что был занят. Мне нужно было взять свои капиталы. - Родни достал из кармана бумажник.
- У вас его с собой не было, когда вас арестовали, - заметил Мейсон, внимательно разглядывая бумажник.
- К счастью, нет. Я спрятал деньги в надежном месте. Боялся, что если возьму их на ипподром, могу все проиграть. Поэтому взял с собой лишь небольшую сумму. Не могу успокоиться оттого, что фараоны не дали мне получить крупный выигрыш. Возвратят мне билет, мистер Мейсон? Говорят, он конфискован судом.
- Вам нужен адвокат, - сказал Мейсон.
- Адвокат передо мной. Я разговариваю с ним.
- Я не могу представлять ваши интересы, - улыбнулся Мейсон.
- Почему?
- Потому что я представляю интересы вашей сестры.
- Ерунда! Сестра и я - одно целое.
- Только не в данном случае, - заметил Мейсон. - Вам нужно взять адвоката.
- Пошли, Лоррейн. Устроим себе небольшой праздник. Мейсон, вы будете ждать сестру или пойдете с нами пропустить стаканчик на ночь?
- Подожду немного.
- Ну а мы пошли! - заявил Родни.
- Подождите. У меня есть для вас новость. Марвин Фремонт мертв.
- Что? - воскликнул Родни. Лоррейн отшатнулась в ужасе.
- Вы все равно узнаете об этом в полиции или из прессы. Я решил, будет лучше, если я первым сообщу вам это. Нэнси сняла номер в мотеле “Фоули”. Не знаю зачем. Я с ней там встречался. Передал ей некоторую сумму денег. Она сама скажет сколько и объяснит, откуда они у нее. Возможно, она отправилась в мотель, опасаясь кого-то. Не знаю. Это все, что мне известно. Тело Марвина Фремонта обнаружено в ее номере. Он убит, вероятно, одним или несколькими выстрелами из пистолета. Лежал в ванной.
- Вот это да! - воскликнул Родни.
- А полиция? Полиции уже известно? - спросила Лоррейн.
- Да. Полиция была там. Нэнси допросили и отпустили. Она должна была сразу же приехать сюда.
- А где были вы? - поинтересовался Родни.
- Я был с ней, когда приехала полиция, и присутствовал во время допроса. Потом последовал за ней на машине, чтобы проверить, нет ли “хвоста”. За поворотом она скрылась. Я увеличил скорость, заметил впереди похожую машину и решил, что это она.
- Это был первый поворот от мотеля “Фоули”? - спросила Лоррейн. Мейсон кивнул.
- Это там, где сворачивают на нашу ферму. Держу пари, она направилась туда, а вы продолжали ехать вперед. Так вы и разминулись.
- А что привело Марвина Фремонта в мотель? - спросил Родни. - Что он делал в номере сестры?
- Я надеялся услышать это от вас, - заметил Мейсон.
- Для меня это полная неожиданность, - покачал головой Родни. - А что говорит по этому поводу полиция?
- Они, похоже, допускают мысль, что это сделала Нэнси.
- Чепуха! - воскликнул Родни. - Нэнси и мухи не обидит.
- Последнее время Нэнси вела себя очень странно, Род, - заметила Лоррейн. - Зачем ей понадобилось снимать номер в мотеле?
- Чтобы получить от Мейсона деньги, которые были внесены за меня в качестве залога, - ответил Родни.
- А откуда Марвину Фремонту стало известно, где она?
- Этого я не знаю. А может быть, Марвин Фремонт приставал к сестре?! - Родни весь вспыхнул при этой мысли. - Может, он затеял это дело против меня ради... О, сволочь!
- Тише, Род! Он умер...
- Наплевать! Он как был сволочью, так сволочью и остался, даже после смерти.
- Не говори так, Родни. О мертвых так не говорят.
- Как хочу, так и говорю. Что заслужил, то и получил. А где сестренка? Ее не могли арестовать?
- Не знаю, - ответил Мейсон. - После допроса ее отпустили. Ей предписано не покидать город и по первому вызову явиться в полицию, если возникнет такая необходимость.
- Если она отправилась на ферму, то вполне возможно, что она попала в руки полиции. А какова ваша роль, Мейсон? - спросил Родни. - Вы представляете ее по делу об убийстве?
- Такое обвинение ей пока не предъявлено. Я ее представляю по другому делу.
- Связанному с залогом?
- Да.
- Так, - вздохнул Родни. - А откуда у нее деньги?
- Об этом вы спросите ее. Она должна сейчас приехать.
- Ну, сестренка сама о себе позаботится, - взглянув на часы, сказал Родни. - Конечно, я понимаю, в каком она состоянии... Мы с Лоррейн пойдем прогуляемся. Думаю, Нэнси не захочет составить нам компанию. Дорогая, мистер Мейсон останется, а мы пойдем.
- Я беспокоюсь о ней, - сказала Лоррейн.
- Не стоит. Она вполне самостоятельная. Машину водит лучше меня. Город знает вдоль и поперек. На работу ездила каждый день. Если полиция начнет снова ее допрашивать, мистер Мейсон ее поддержит.
- Вы подождете здесь, мистер Мейсон, или напротив, в квартире Нэнси? Могу дать вам ключи. Можете оставаться здесь. Потом дверь оставьте незапертой, - предложила Лоррейн.
- Думаю, уже нет смысла ждать! - Мейсон взглянул на часы, - Я тоже ухожу. Буду поддерживать связь с детективным агентством Дрейка. Если что-нибудь узнаете о Нэнси, звоните туда. Они работают двадцать четыре часа в сутки.
- О'кей. Если что, Лоррейн свяжется с вами, - сказал Родни. - Пошли, Лорри. Устроим себе праздник. Было приятно встретиться с вами, мистер Мейсон.

Глава 10

Из телефонной будки Перри Мейсон позвонил Полу Дрейку. Тот сам снял трубку.
- Есть новости, Пол? Если нет, еду домой. Будем считать, что на сегодня рабочий день окончен. Я потерял свою клиентку. Не знаю, что произошло.
- Что значит “потерял клиентку”?
- Должен был встретиться с ней у ее подруги. Она не явилась.
- А что полиция?
- Полиция ее отпустила.
- Может быть, автомобильная катастрофа?
- Не думаю. Куда-то ее занесло. Постарайся во что бы то ни стало разузнать, где она.
- Хорошо, - пообещал Дрейк, - а новости все-таки есть, Перри.
- Какие?
- У меня сидит коммерческий директор Фремонта Ларсен Холстед. Тебе не мешало бы заехать. Не сомневаюсь, его рассказ тебя заинтересует.
- Дело терпит?
- Да. Но хранить молчание мы не можем. Нужно поставить в известность полицию. Я хочу, чтобы ты услышал обо всем первым. Думаю, для поддержания хороших отношений с полицией тебе придется позвонить им.
- Ты можешь задержать его до моего приезда?
- Думаю, да.
- Еду. Постарайся узнать, что случилось с Нэнси Бэнкс. Используй свои связи в полиции.
Мейсон вскочил в машину, быстро добрался до агентства, поставил машину на отведенное для нее место на платной стоянке, поднялся на лифте к Дрейку.
Секретарша, занятая разговором по телефону, улыбнулась Мейсону и рукой показала на коридор, где находился офис Дрейка.
Поняв ее жест, Мейсон открыл дверь и по коридору дошел до кабинета Дрейка. Там, кроме хозяина, он увидел мужчину лет пятидесяти, в очках, сутулого. Мужчина поднял светло-голубые глаза под густыми бровями, и Мейсон наткнулся на его твердый и оценивающий взгляд. Посетитель казался спокойным, уравновешенным, но не робким. В нем чувствовался характер.
- Мистер Мейсон, адвокат. Ларсен Холстед, коммерческий директор у Фремонта, - представил их Пол Дрейк. - Ему есть о чем сказать.
- Как ты его нашел? - спросил Мейсон.
- Это долгая история, Перри, - уклончиво ответил Дрейк, - Но я думаю, тебе будет интересно узнать, что из себя представляет бизнес Фремонта. Повторите мистеру Мейсону то, что рассказали мне, Холстед, - обратился к нему Дрейк. - В той же последовательности.
Холстед откашлялся.
- Я не уверен в правильности своей позиции в этом деле. Мне не очень приятно выступать с обвинениями и... Боюсь, что Фремонт мошенник. Может быть, говорить так о своем работодателе нехорошо, но, думаю, я больше не смогу работать у него. Его приемы отвратительны. Вы знаете, что он арестовал Родни Бэнкса за растрату. Если у него и была недостача, то совсем незначительная, в несколько долларов; Фремонт же раздул целое дело. Зная, что Родни любил по субботам и воскресеньям играть на скачках, он поручал ему снимать кассу именно в эти дни.
Мейсон и Пол Дрейк переглянулись.
- Зачем ему нужно было из своего служащего делать растратчика? - спросил Мейсон.
- Из-за сестры Родни, мисс Нэнси. Я здесь ради нее. Я понял, что она обратилась за помощью к мистеру Дрейку. Думаю, что здесь есть связь с... Мистер Дрейк отказался что-либо комментировать... Вижу, джентльмены, что вас этот вопрос интересует, что вы знакомы с Нэнси. Она работала некоторое время у Фремонта. Он приставал к ней, она дала ему пощечину и уволилась. Он тем не менее не оставлял попыток завоевать ее расположение. Родни продолжал работать у Фремонта после ухода сестры, но пообещал разукрасить ему физиономию, если тот не оставит Нэнси в покое. Фремонт все превратил в шутку. Нужно помочь Родни. Фремонт добился его ареста, надеясь, что это поможет ему завоевать Нэнси. Фремонт мошенник!..
- В чем же это проявляется? - спросил Мейсон.
- Он укрывает краденое. Я обнаружил это случайно. Фремонт покупает и перепродает антикварные вещи, вкладывает деньги в недвижимость. Все это очень сомнительно, и бизнес его странный. Разобраться в чем-либо просто невозможно. Ясно одно: он не очень старается угодить клиентам. Кругом беспорядок, все свалено в кучу. На этом фоне заметно выделяется лишь новенький сейф в офисе да еще конторские книги. Их у него несколько. Однако они ничего не значат.
- Почему? - спросил Мейсон.
- Его основная деятельность в них не отражается. В них фиксируется только явная часть бизнеса.
- В чем заключается основная деятельность?
- Он скупает старинные ювелирные изделия, например оправы с гранатами или искусственными рубинами.
- Что происходит дальше?
- Через некоторое время гранат из золотой оправы исчезает и на его месте появляется огромный бриллиант.
- А потом?
- Потом он продает эту вещицу одному из подпольных концернов, там дорогие камни вынимают из уникальных золотых оправ, вставляют камни в платину, а уникальные оправы продают.
- Как вы об этом догадались?
- Это случилось на прошлой неделе. Среди других вещей я узнал уже виденную мной оправу, в которой, я точно помню, были гранаты. Теперь же вместо них сверкали бриллианты. Эта вещица здорово выросла в цене.
- Понятно, - промолвил Мейсон. - Продолжайте, - сказал Дрейк, - расскажите все, Холстед.
- Чтобы заниматься подобного рода “бизнесом”, который к тому же не отражается в бухгалтерских книгах, необходимо иметь огромные суммы наличных денег.
- У Фремонта были такие деньги? - спросил Мейсон.
- Да. Я обнаружил это лишь на прошлой неделе. Понял, что как бухгалтер я несу свою долю ответственности. И начал тайную проверку.
- Чего?
- Денег.
- Сумма была постоянной?
- Нет. Она менялась. В тайнике под полом я обнаружил двадцать тысяч долларов. Начал следить за Фремонтом. Сумма то уменьшалась, то увеличивалась. В пятницу в тайнике было двенадцать тысяч. После того как там побывал Фремонт, сумма возросла до восемнадцати тысяч.
- Что происходит с этими деньгами?
- Несомненно, они идут на оплату тем, кто приносит ворованные камни. Но, думаю, их может взять и кто-то другой.
- Что вы хотите этим сказать? - заинтересовался Мейсон.
- Родни Бэнкс, - сказал Холстед, - подобно многим молодым людям, считает себя обделенным судьбой. Фремонт утверждает, что Бэнкс растратил деньги из сейфа. Здесь-то я и могу прийти Родни на помощь. Я обнаружил, что одна стодолларовая купюра, которая в четверг была в сейфе, в пятницу утром оказалась спрятанной в тайнике.
- Откуда это вам известно? - спросил Мейсон.
- Я пометил купюру. После того как обнаружил тайник, я стал метить стодолларовые банкноты. Мейсон изучающе смотрел на него.
- Вам следует заявить об этом в полицию, - наконец сказал он.
- Как раз это я и собираюсь сделать. Не хочу, чтобы на меня пало подозрение. Деньги из сейфа постоянно перекочевывают в тайник, поэтому доказать растрату практически невозможно. Дело против Родни Бэнкса, таким образом, лопается как мыльный пузырь.
- Одну минуту! - Мейсон взглянул на часы. - Попытаюсь связаться с полицией.
- С лейтенантом Треггом? - уточнил Дрейк.
Мейсон кивнул.
Дрейк снял трубку и попросил телефонистку соединить его с лейтенантом Треггом из отдела по расследованию убийств, конечно если тот еще не ушел домой.
- Отдел по расследованию убийств? - Холстед, казалось, был озадачен. - Нам нужен отдел, который занимается недостачами и растратами.
- Нет, - возразил Мейсон. - Нам нужен отдел по расследованию убийств. Сегодня в мотеле “Фоули” был убит Фремонт.
- Что? - воскликнул Холстед.
- Там была Нэнси Бэнкс. Тело обнаружено в ее номере.
- Это многое объясняет, - начал размышлять Холстед. - Фремонт уверял меня, что часть растраченных денег находится у Нэнси и он постарается их возвратить. Сказал, что ни при каких обстоятельствах она не осмелится обратиться в полицию.
- Лейтенант Трегг, с вами хочет говорить Перри Мейсон. - Дрейк передал адвокату трубку.
- Алло! Лейтенант, не знал, застану ли вас на месте так поздно.
- Разве вы не знаете, что мы никогда не уходим домой? - попытался сострить Трегг.
- Если вы еще немного задержитесь, пошлю вам свидетеля.
- Что за свидетель?
- Его имя Ларсен Холстед. Он коммерческий директор у Фремонта.
- Мы его как раз разыскиваем. Наш агент дежурит у его дома. Нам нужно поговорить с ним.
- Он здесь и может приехать к вам на такси.
- Вы говорите, он с вами?
- Да.
- Не нужно брать такси. Пусть подождет. Через несколько минут наша машина будет у вас.
- Я в офисе Пола Дрейка, - пояснил Мейсон.
- Я так и понял. Ведь звонил Дрейк. Уверен, вы уже подсказали Холстеду, как ему преподнести свою историю, чтобы полиция в нее поверила.
- Это интересная история, - заметил Мейсон. - И нам наплевать, поверит ему полиция или нет. Присяжные поверят.
- Прекрасно! - съязвил Трегг. - Возможно, в моих словах иногда проскальзывает сарказм, но я стараюсь быть дружелюбным, помня, однако, что мы находимся по разные стороны баррикад. Между прочим, вы зашли в офис Дрейка случайно не за тем, чтобы он послал своих людей на поиски вашей клиентки Нэнси Бэнкс?
- Не могу понять, где она.
- Можете не ломать себе голову. Она у нас. Наверняка будет вам звонить, когда ей официально предъявят обвинение. Думаю, ей не стоит звонить сегодня. Она не может быть выпущена под залог. К вашему сведению, она задержана по обвинению в убийстве первой степени.
- Я думал, ее отпустили при условии, что она не должна покидать город. Почему вы изменили решение?
- Вы очень ловко задумали пустить ее вперед, чтобы убедиться, поедет ли вслед за ней полицейская машина. А мы оказались дальновиднее вас.
- Что произошло? - спросил Мейсон.
- Боюсь, что разглашу профессиональную тайну, если расскажу вам, что произошло. Ваша клиентка сама вам все расскажет.
- Вы хотите сказать, произошло нечто такое, что дало вам основание предъявить ей обвинение в убийстве?
- Обычно я не люблю распространять информацию, Мейсон. Что касается этого дела... Думаю, вы говорите искренне, хотя в окружной прокуратуре так не считают. Полагаю, вы никакого отношения к этому не имеете. Но вам следует подумать, как защитить себя.
- Не имею отношения к чему? - спросил Мейсон.
- Когда вы ехали позади своей клиентки, проверяя, не преследуют ли ее, она свернула с автострады в сторону “Озгуд Траут фарм”, остановилась у контейнера для мусора и начала старательно извлекать из него коробки из-под сухого льда, там ее и застукали полицейские, которые, естественно, поинтересовались, что она делает.
- Что она ответила?
- Девушка сама вам об этом скажет. Я уже сказал достаточно. - Голос Трегга стал сухим. - В окружной прокуратуре полагают, что она направилась туда, чтобы уничтожить улики. По вашему совету.
- Полиция следовала за ней? - спросил Мейсон.
- Полиция не так наивна. Когда мы обнаружили коробку в ванной, то по сохранившейся части фирменного знака установили, что эти коробки изготовляют специально для “Озгуд Траут фарм”. Послали туда машину. Полицейские, естественно, обнаружили в мусорном ящике пустые коробки. Я велел полицейским отъехать от дороги, спрятаться в кустах и ждать. Я намеренно показал вам часть коробки, намеренно спросил вашу клиентку, что это такое, намеренно отпустил, распорядившись, чтобы она не покидала город. В окружной прокуратуре полагают, что она призналась вам, куда спрятала коробки, а вы объяснили ей, что она поступила неблагоразумно, и велели их убрать.
Сами подстраховывали ее, следуя за ней, чтобы удостовериться, что нет “хвоста”.
- Спасибо за предостережение.
- Это не предостережение. Это профессиональная выручка, - сказал Трегг. - Спасибо за звонок по поводу Ларсена Холстеда. Не отпускайте его до приезда моих людей. Надеюсь, вы не дошли до такой глупости, чтобы направить девушку к этим мусорным ящикам. В этом случае вы явно недооцениваете полицию.
- Я стараюсь не быть наивным, - возразил Мейсон.
- Не сомневаюсь в этом. - С этими словами Трегг повесил трубку.
Минуты через три в кабинет Дрейка вошел полицейский.
- Ларсен Холстед?
- Да, - ответил тот, вставая.
- Вам придется поехать со мной.
- Слушаю, сэр.
- Надеюсь, Пол, весь разговор был записан на пленку? - спросил Мейсон, когда те ушли.
- Разве ты не видел, как я включил магнитофон? Что тебе сказал Трегг? Что-то случилось? Я увидел, как ты изменился в лице.
- Ты прав, случилось. Можешь не искать Нэнси Бэнкс. Она в тюрьме по обвинению в убийстве первой степени. Я еду домой, постараюсь уснуть. Советую тебе поступить так же.

Глава 11

В окружной тюрьме в комнате для посетителей перед Перри Мейсоном сидела заплаканная Нэнси Бэнкс.
- Я вам лгала. Я не заслуживаю вашей поддержки. Знаю, вы откажетесь защищать меня. И я не посмею вас упрекнуть.
- Вы мой клиент. Я не бросаю своих клиентов. Вы просто настоящая дурочка. А теперь рассказывайте, что случилось.
- Я говорила не правду.
- Знаю.
- Я.., я боялась, что против меня сфабрикуют дело. - Губы ее дрожали.
- Кто мог это сделать?
- Не знаю. Когда я увидела тело, обложенное сухим льдом, мне все стало ясно. Кто-то, кто знал о моей теории... Ну, о том, как обмануть полицию в отношении времени совершения убийства. Этот кто-то хотел взвалить все на меня.
- Когда вы обнаружили сухой лед?

Предыдущая страница 7 Следущая страница


Дело о ледяных пальцах 8

- Вскоре после того, как увидела тело.
- Когда это было?
- Возвратившись в мотель, я почувствовала что-то неладное. Уезжая, я оставила дверь запертой, а нашла ее открытой. Я подумала, там кто-то есть, и мне стало страшно. Я осмотрела весь номер и, когда открыла дверь в ванную комнату, то.., то увидела тело.
- Как вы поступили?
- Позвонила мистеру Дрейку из телефонной будки. И оставалась там, пока мне не ответили, что вы согласились приехать.
- Что было потом?
- Я возвратилась в мотель, но не вошла в номер, не хотела быть там одна. И стала ждать вас в машине.
- Что было дальше?
- Но потом я заставила себя войти, чтобы убедиться, что он мертв. Я подумала: может быть, он жив и истекает кровью, и ему нужна помощь.
- Итак, вошли в номер. Как вы поступили?
- Когда я хотела пощупать его пульс, моя рука наткнулась на что-то очень холодное. Я увидела сухой лед и коробку с фирменным знаком “Озгуд Траут фарм”. Меня охватила паника. Я не отдавала отчета в своих поступках.
- Теперь это не имеет значения. Как вы поступили?
- Вынула весь лед, положила его в машину и направилась на ферму, до которой от отеля пять минут езды. Я знала, что около фермы есть контейнер для мусора. Подумала: если положить туда коробки со льдом, он испарится, а на коробки никто не обратит внимания... Таких сотни на ферме.
- Продолжайте.
- Я действительно дурочка. Совсем забыла об отпечатках пальцев. О, мистер Мейсон, простите меня. Я клянусь.., обещаю, что никогда больше не буду вас обманывать.
- Продолжайте. Мне нужно знать все.
- Когда лейтенант Трегг показал кусок от коробки из-под сухого льда и когда я услышала от вас, что можно снять отпечатки пальцев с бумаги, у меня все внутри похолодело. Я подумала о своих отпечатках. Вы не знали, что на коробках была фирменная реклама. Я увидела ее на куске коробки, который держал полицейский.
- Это было сделано намеренно. Я предупреждал вас о ловушке. И вы так легко попались. Он расставил полицейских у фермы.
- Теперь я понимаю, что поступила глупо.
- Возвратимся к вашему рассказу. Итак, вы взяли коробки с сухим льдом, погрузили их в машину, а потом выбросили в мусорный ящик.
- Да.
- Вы их положили сверху?
- Нет. Протолкнула рукой на дно, чтобы такое количество полупустых упаковок не бросилось глаза. Тем более, что на двух коробках остались следы крови.
- Именно поэтому ваши руки были холодны, как лед, когда вы вернулись в мотель?
- Да. Только я этого сначала не замечала. Не осознавала, какие они холодные.
- Значит, помня о фирменной рекламе на коробках, пятнах крови, отпечатках пальцев и убедившись, что путь свободен, что преследования нет, вы повернули в сторону фермы, чтобы изъять эти коробки?
- Да.
- А что вы собирались с ними сделать?
- Хотела положить их в мешок и, привязав к нему груз, утопить в глубоком пруду. Я понимала, что полиция в конце концов найдет коробки. Но другого выхода не видела. Оставлять их в машине было невозможно. Машину могли остановить. Я стремилась уничтожить отпечатки своих пальцев, полагая, что от холодной воды они исчезнут.
- Вы вынули все десять коробок?
- Да.
- Включая те, на которых были пятна крови?
- Да.
- Что произошло потом?
- В глаза мне ударил яркий свет. Я даже не слышала, как кто-то подошел и встал за моей спиной. Тот, кто оказался передо мной и направил мне в лицо свет, произнес:
"Мы из полиция, леди. Оставайтесь на месте”. Я вскрикнула. Все внутри у меня сжалось. Ничего подобного я никогда в жизни не испытывала. Я просто обезумела от страха.
- Итак, вы были схвачены с поличным. Вы испытывали чувство вины и хотели оправдаться. Что вы сказали?
- Мистер Мейсон, я попыталась это сделать, но ничего не могла сказать. Я готова была отдать правую руку, чтобы только придумать какую-нибудь спасительную ложь, но не смогла вымолвить ни слова. Я просто лишилась дара речи.
- Понимаю, - начал рассуждать Мейсон, - но это их не устраивало. Они непременно хотели услышать от вас объяснения. Они спросили вас, что вы делали у мусорного контейнера. Сказали, что готовы выслушать и принять ваше объяснение, что не менее вас заинтересованы в том, чтобы снять с вас любые подозрения. Сказали, что из опыта знают, как часто лицо, действия которого вроде бы указывают на его вину, в действительности оказывается невиновным, а его поступки логически необъяснимыми.
- Мистер Мейсон! - воскликнула Нэнси. - Они действительно так говорили. Откуда это вам известно?
- Это обычный прием. Ну и как вы поступили? Какой была ваша реакция? Вероятно, пытались оправдаться?
- Нет. Я не знала, что говорить. Потом взяла себя в руки и сказала: если они не доверяют мне, никакие мои объяснения не изменят положения, и им лучше обратиться к моему адвокату.
- Но это их не удовлетворило?
- Нет. Они продолжали задавать вопросы, потом посадили меня в машину и привезли сюда. Вызвали надзирательницу и в течение нескольких часов попеременно допрашивали.
- Как вы себя вели?
- Молчала. Я поняла, чем больше я скажу, тем хуже будет для меня, и решила не говорить ничего. Наверное, я поступила не правильно?
- Напротив, в данной ситуации это было самое правильное решение. - Мейсон на мгновение задумался, мысленно оценивая ситуацию, и вдруг спросил:
- А теперь скажите: почему вы поставили на эту лошадь? Кто вам подсказал?
- Никто мне не подсказывал.
Не скрывая раздражения, Мейсон встал.
- Что ж, Нэнси, думаю, нам надо расстаться. Я уже достаточно наслушался вашей лжи. Позволю себе заметить, это вам не очень хорошо удается. Либо у вас не хватает опыта, либо вы весьма невысокого мнения об умственных способностях своих собеседников. Но вы...
- Мистер Мейсон, я говорю правду. На этот раз абсолютную правду.
- Перестаньте, Нэнси. Вы не случайно поставили именно на эту лошадь. Только тот, кто обладал точной информацией, был уверен, что она выиграет. Иначе ставки не были бы такими высокими. Когда молодая женщина с вашим финансовым положением отправляется на ипподром, делает ставку в пятьсот долларов и выигрывает, это нельзя объяснить интуицией.
Мейсон направился к двери.
- Не уходите, мистер Мейсон. Подождите. Выслушайте меня.
Мейсон приостановился.
- У меня не было никаких предчувствий. Мне никто ничего не подсказывал. Я поставила на эту лошадь потому, что... Разве вы не понимаете... Это была единственная лошадь, на которую я могла поставить.
- Нет, не понимаю, - отрезал Мейсон.
- Мне не хотелось бы об этом говорить, мистер Мейсон, потому что это задевает другое лицо, но...
- Говорите.
- Рода.
- Рода? Вашего брата?
- Да. Он.., он растратил несколько тысяч долларов и не мог возместить их. Об этом стало известно...
- Кому? - спросил Мейсон.
- Думаю, мистеру Холстеду, коммерческому директору компании. Но точно не знаю.
- Как вы узнали о растрате?
- От брата. Он позвонил, чтобы попрощаться. Сказал, что, скорее всего, увидимся в тюрьме.
- Почему он решил попрощаться с вами по телефону? Что ему было нужно?
- С чего вы это взяли?
- Уверен, ему было что-то нужно. Что?
- Деньги.
- Сколько?
- Столько, чтобы покрыть растрату.
- Вы дали ему деньги?
- Нет.
- Почему?
- У меня на счету было четыреста семьдесят пять долларов. В последнюю зарплату я положила двадцать пять долларов, чтобы была ровная сумма - пятьсот долларов, дав себе обещание не трогать их ни при каких условиях.
- Как вы поступили?
- Для девушки в моем положении была только одна возможность быстро получить крупную сумму денег - пойти на ипподром и поставить все деньги на лошадь с самыми высокими ставками в надежде получить большой выигрыш.
- Боже мой! - воскликнул Мейсон. - Вы же могли все потерять! Трудно в это поверить, но, с другой стороны, здесь есть своя логика.
- Поверьте, мистер Мейсон! Все абсолютно логично. Пятиста долларов было недостаточно. Моему брату срочно понадобились деньги. Крупная сумма. Наличными. Никто не должен был знать, что он их получил. Я так и поступила. Еще он сказал, что обнаружил место, где прятали наличные деньги, откуда он потихоньку их и брал. На мой вопрос, какие это были деньги, он ответил, что немалые.
- Кажется, у меня начинает складываться определенная картина, - медленно, как бы размышляя вслух, произнес Мейсон. - Продолжайте, я слушаю.
- Вот, собственно, и вся история. Взяв деньги, я бросилась на ипподром, выбрала лошадь с высокими ставками, которая в случае удачи могла принести мне выигрыш. Я чувствовала себя очень несчастной, мистер Мейсон. Честно говоря, шансы мои были невелики. Я ведь знала, что пятьсот долларов не спасут Рода, а могла потерять и эти деньги.
- Невероятный способ выбирать лошадь, - заметил Мейсон. - Тем не менее он оказался успешным.
- Да, мистер Мейсон, и...
- Минутку, - перебил ее Мейсон. - Родни поставил пятьдесят долларов на ту же самую лошадь. Как это могло случиться?
- Он рассуждал так же, как я, - ответила Нэнси. - Срочно нужны были деньги, а ему удалось собрать лишь небольшую сумму. Он сделал рискованную ставку в пятьдесят долларов и еще пятьдесят долларов поставил на лошадь, которая, согласно полученной им информации, могла выиграть.
- Почему вы не сделали ставку в пятьдесят долларов? - спросил Мейсон.
- Мне нужна была сумма, достаточная до того, чтобы покрыть недостачу.
- Сколько именно?
- Родни сказал, около четырех тысяч долларов.
- Почему вы не поставили триста долларов на эту лошадь, двести на какую-нибудь другую?
- Я знаю, что ставки, которые объявляют перед заездом, не являются окончательными. Это приблизительные цифры. Окончательные ставки иногда отличаются от объявленных. Особенно если они высокие и привлекают отчаявшихся людей, оказавшихся в безвыходном положении, таком же, как и я.
- А почему вы сами не получили деньги? - спросил Мейсон.
- Брат не знал, что я на ипподроме. А я его увидела. Он поставил на ту же лошадь. Об этом я узнала только после окончания скачек. Вся дрожа от возбуждения, я направилась к кассе, чтобы получить выигрыш по стодолларовым билетам. И у другого окошка увидела Рода. Там был и мистер Фремонт. Я оказалась свидетельницей отвратительной сцены. Мистер Фремонт утверждал, что брат сделал ставку деньгами, взятыми из его кассы, поэтому он, Фремонт, имеет право на весь выигрыш. Тут же появились полицейские и предъявили ордер на арест. Это было ужасно.
- Продолжайте.
- Я поняла: они наблюдали за кассами и знали, что я поставила на эту лошадь и...
- Мистер Фремонт был с вами знаком?
- Да. Он знал меня и относился ко мне плохо, то есть я хочу сказать, ну.., что.., я ему нравилась. Он мне.., он мне не нравился.
- Приставал? - спросил Мейсон.
- Приставал и распускал руки, - ответила Нэнси. - Сначала проявлял отцовские чувства. Я работала у него. Ради меня он предложил Родни работать у него. Какое-то время он просто распускал руки, а потом начал открыто приставать.
- Поэтому вы ушли с работы?
- Да.
- Итак, брат сказал, что растратил деньги?
- Да.
- Сказал сколько?
- Три с половиной тысячи долларов. Мне, честно говоря, казалось, гораздо меньше. Тысяча, полторы... Одно время растрата действительно составляла около пяти тысяч долларов, потом в результате нескольких выигрышей она значительно уменьшилась. Но я все равно знала, что ситуация взрывоопасна. Мне хотелось, чтобы он возместил все деньги и прекратил все это.
- Он сам не мог погасить растрату?
- Нет. Он был в отчаянии. У него было всего лишь несколько сотен долларов. Думаю, он решил взять еще некоторую сумму казенных денег. Наверное, он, как и я, считал: “Либо пан, либо пропал”. Полагал, где три с половиной тысячи долларов, там и пять. Не знаю, что произошло, но денег там не оказалось. У брата было лишь сто долларов. С ними он и пришел на ипподром и поставил на двух лошадей.
Немного подумав, Мейсон сказал:
- Хорошо, Нэнси. Теперь послушайте меня. Держитесь стойко, ни с кем не разговаривайте. Ничего не говорите полиции. Вас начнут допрашивать, начнут подозревать, будто вы пытаетесь кого-то выгородить, чтобы...
- Но они это все уже говорили! - воскликнула Нэнси.
- Вы ничего не сказали им о брате?
- Нет. Абсолютно ничего.
- О'кэй. Молчите. Ничего не говорите. Я ваш адвокат. За информацией пусть обращаются ко мне. И еще должен вас предостеречь от газетчиков. Целая армия репортеров, и прежде всего любительниц душещипательных историй, захочет взять у вас интервью, заверяя, что представит вас читателям в самом выгодном свете, что поддержка газеты может повлиять на ведение дела.
- Это не правда?
- Не всегда. Среди них есть, конечно, честные люди. Стараясь сохранить объективность, они постараются нарисовать трогательный портрет молодой неискушенной девушки, бывшей хорошим секретарем. Оказавшись втянутой в драматические события, она не смогла им противостоять и находится в тюрьме, ожидая суда по обвинению в убийстве первой степени. Они опишут вас, ваш характер, расскажут о вашей личной жизни, пустят слезу и вызовут сочувствие у читателей.
- Но сначала они должны выслушать меня?
- Да, обычно так и бывает. Иногда они стараются вызвать симпатию у читателя только для того, чтобы создать рекламу своей газете. Обычно они выслушивают рассказ и облекают его в нужную для них форму.
- Я не должна им ничего рассказывать?
- Ни при каких условиях никому ничего не говорите. Это мое последнее наставление. Вы сможете следовать ему?
- Да.
- Это потребует от вас упорства, выдержки, терпения.
- Буду молчать. Я уже достаточно записала себе в дебет. Если вы меня не бросите, я сделаю все так, как вы скажете.
- Хорошо. Теперь я должен вас оставить. У меня много работы, чертовски много. Ваша задача - молчать.
Адвокат подал знак надзирательнице, что его визит окончен. Быстро спустился на лифте и из телефонной будки позвонил Полу Дрейку.
- Это Перри, Пол, - сказал он, услышав голос Дрейка. - У меня для тебя есть работа.
- Выкладывай.
- Согласно закону, вскрытие сейфов и опись личного имущества умершего могут производиться только в присутствии официального представителя Управления штата по налогообложению наследства.
- Ну и что?
- Полиция отправится в контору Фремонта. Они должны провести инвентаризацию денег в сейфе и в тайнике. Они знают, что в тайнике находится крупная сумма. Поставят об этом в известность управление...
- Что из этого?
- ..чтобы те прислали своего представителя. В ожидании его от нетерпения будут кусать ногти.
- Хорошо. Но какое это имеет к нам отношение?
- Самое прямое. Я хочу присутствовать при вскрытии тайника.
- Это невозможно, - заявил Дрейк. - В твоем присутствии они до него не дотронутся. Тебя близко не допустят. Просто вышвырнут. Ты представляешь защиту, и они не собираются преподнести тебе заранее все улики на тарелочке с голубой каемочкой.
- Возможно, но им придется с этим смириться. Знаю, у тебя в управлении есть связи. Позвони и скажи: хочу, чтобы вы назначили Мейсона своим представителем.
- Зачем это тебе, Перри? Они проведут опись со всей тщательностью.
- Не сомневаюсь в этом. Но хочу посмотреть, что представляет из себя эта контора, оценить обстановку, прежде чем войду в зал суда, чтобы защищать Нэнси Бэнкс, которой предъявлено обвинение в убийстве.
- Если они пойдут на это, то испортят отношения с полицией, - заметил Дрейк.
- Необязательно. Помоги мне. Пол!
- Хорошо, - неуверенно произнес тот. - Я займусь этим. Думаю, если нажму на все пружины, то что-нибудь получится, если.., если это не противоречит закону. Но даже если законом это не предусмотрено, думаю, я смогу наделить тебя некоторыми полномочиями.
- Это все, что мне нужно. Действуй, пока я еду в офис, свяжись с ними и постарайся все уладить.

Глава 12

Мейсон вошел в свой кабинет. Его встретила приветливо улыбающаяся Делла Стрит.
- Как дела?
- Трудно сказать. Когда я разговариваю с этой девушкой, я ей верю. Когда ухожу и начинаю размышлять, она представляется мне самой что ни на есть последней лгунишкой. От Пола что-нибудь слышно?
- Просил позвонить, как только приедете.
- Сейчас будет здесь, - сказала она. - А что с девушкой?
- Все выглядит просто невероятным, нелепым. Мне так и кажется, что я слышу размеренный, полный сарказма голос окружного прокурора: “Будьте любезны, мисс Бэнкс, еще раз расскажите о том, как вы вынимали из мусорного контейнера коробки из-под сухого льда, опасаясь, что на них могли остаться отпечатки ваших пальцев. Именно там вас застали полицейские. Уточните этот момент, пожалуйста, и на этом я закончу перекрестный допрос”.
- Что, дела обстоят так плохо? - спросила Делла Стрит.
- Хуже не бывает, - ответил Мейсон.
Раздался условный стук в дверь, и Делла впустила Дрейка.
- Плохие новости, Перри, - уже с порога сказал Дрейк.
- Ничего не получается с управлением?
- Да. Они не смогли бы этого сделать, даже если бы захотели. Но уверен, они и не пошли бы на это. Они не хотят иметь дело с окружным прокурором.
- Сегодня утром полиция отправится туда, чтобы вскрыть тайник и установить, сколько там денег, - буркнул Мейсон. - Им нужен представитель управления.
- Я сделал что мог, - парировал Дрейк. - Мне обещали сообщить, когда именно будет производиться опись имущества. С другой стороны, полиция может появиться там в любое время - в поисках улик, например.
- Знаю, - буркнул Мейсон. - Но поскольку сумма может оказаться крупной, полиция будет действовать очень осторожно. Улики подождут. Что тебе удалось узнать о Фремонте, Пол?
- Обычные сведения: пятьдесят один год, был женат, с женой разошелся, развод не оформлен, детей нет.
- Не разведен? - перебил его Мейсон.
- Нет.
- Что тебе известно о ней? О его вдове?
- Инез Фремонт, - начал читать свои записи Дрейк, - работает кассиршей в кафе-гриль с восьми до четырех. Лет на десять-одиннадцать моложе Фремонта. Поженились три года назад. Год назад разошлись. Развод не оформлен.
- Собирайся, Пол, поедем к ней. - Мейсон встал. - Пожалуй, ты тоже поедешь с нами, - обратился к Делле Стрит. - Не забудь взять с собой блокнот. Когда будешь записывать разговор, пометь, что я представился ей как адвокат, выступающий от имени лица, которое обвиняют в убийстве ее мужа. Поехали.
- На твоей или на моей машине? - поинтересовался Дрейк.
- На моей. Я поведу машину. У тебя есть адрес кафе?
- Да. Вначале позвонишь?
- Нет, - немного подумав, решил Мейсон. - Появимся неожиданно. А то она, не дай Бог, позвонит в полицию, и там начнут строить всякие домыслы, что не входит в мои планы.
Искусно лавируя среди машин, Мейсон подъехал к кафе. Там было немноголюдно. Они подошли к кассе. Блондинка за кассой захлопнула журнал, который читала, и посмотрела на них твердым оценивающим взглядом.
- Что вам угодно?
- Вы Инез Фремонт? - обратился к ней Мейсон. На какое-то мгновение женщина замерла.
- Да, - наконец ответила она. - В чем дело?
- Я Перри Мейсон. Это Делла Стрит, мой секретарь, и Пол Дрейк, частный детектив, - представил он их. - Буду говорить с вами откровенно, миссис Фремонт. Полагаю, вам известно, что вашего мужа нет в живых и...
- Я все знаю. Здесь уже была полиция. Хотели получить нужную информацию.
- Они получили ее?
- Нет.
- Вам известны обстоятельства смерти мужа?
- Да.
- Я понимаю, что затрагиваю очень личный вопрос. Если не ошибаюсь, вы разошлись?
- Да.
- Можем мы коснуться этой темы?
- Я не расположена к такому разговору.
- Я хочу раскрыть свои карты, миссис Фремонт, Я представляю молодую женщину Нэнси Бэнкс, которую обвиняют в убийстве вашего мужа. Думаю, она не виновата. Однако косвенные улики указывают на нее. Мне нужны факты. Уверяю, что не причиню вам вреда. Но мне хотелось кое-что услышать от вас, если, конечно, вы согласитесь поговорить со мной.
- Если она его убила, - коротко сказала Инез Фремонт, - то заслуживает награды.
- Думаю, она его не убивала, миссис Фремонт. Но чтобы защитить ее, я должен знать все.
- Что вы хотите услышать от меня?
- Мистер Фремонт был раньше женат?
- Нет.
- А вы?
- Была.
- Брак был расторгнут?
- Да.
Мейсон ждал продолжения, но женщина замолчала. Вскоре молчание стало тягостным.
- Ничем не могу вам помочь, - наконец вымолвила она.
- Вы имеете право на наследство. Вы консультировались у адвоката?
- У меня такого права нет. Я подписала соглашение.
- Что вы хотите этим сказать?

Предыдущая страница 8 Следущая страница


9 Эрл Гарднер

- Он заставил меня это сделать.
- Не могли бы вы рассказать, как это произошло?
- Послушайте, мистер Мейсон. Мне больно об этом вспоминать.
- Вы вышли замуж три года назад?
- Да.
- Вы были влюблены?
- Мистер Мейсон, мне уже сорок лет, и я выгляжу на свой возраст. В жизни мне пришлось несладко. В этом возрасте трудно найти работу. Предпочтение отдается привлекательным молодым женщинам. Я ломовая лошадь. Как всякой женщине, мне хотелось спокойной устроенной жизни. Когда выходила замуж, казалось, он влюблен и станет мне опорой в жизни.
- Получилось иначе?
- С его стороны это был брак по расчету. Мейсон вопросительно посмотрел на нее.
- Ну что ж, пожалуй, я вам все расскажу, - наконец решилась она. - Он меня к тому времени уже разлюбил.
- Почему же тогда он женился на вас? - спросил Мейсон.
- Потому что знал, в этом штате жена не может давать показаний против мужа, а мне многое было о нем известно. Он женился потому, что боялся. Боялся, что может сесть в тюрьму, ведь он перепродавал ворованные вещи. Женившись, он заставил меня держать язык за зубами. Все это я поняла позже.
- Вы подписали соглашение, по которому лишались права на имущество, до свадьбы?
- Нет. После того как мы расстались.
- Но вы, конечно, имели право на...
- Это долгая история, и очень личная. Я была глупа. Не понимала, с кем имела дело. Он совершенно безжалостный человек и очень умный, даже не умный, скорее - хитрый. На него работает целое детективное агентство. Одно из тех, которое не брезгует ничем. Они следили за мной с той минуты, как я покинула его дом. И делали это настолько ловко, что я ни о чем не догадывалась. Они докопались до некоторых компрометирующих меня фактов и тогда в весьма драматичной форме предъявили мне претензии. Нет смысла снова ворошить все это. Так или иначе, но я подписала соглашение о том, что не претендую на имущество.
- Миссис Фремонт, вы должны немедленно нанять адвоката. Когда вы кончаете работать?
- В четыре часа. Я работаю с восьми до четырех.
- Повторяю, наймите адвоката. Не теряйте времени даром. Свяжитесь с ним по телефону.
- Что он может сделать?
- Очень многое.
- Адвокат будет стоить денег. - Она покачала головой.
- Предполагают, что у вашего мужа был тайник, куда он прятал деньги. Сегодня туда явится полиция, чтобы подтвердить этот факт и установить сумму.
- Это его деньги. Ко мне они не имеют никакого отношения.
- Никто не знает как повернутся события. Не берусь утверждать, но соглашение, подписанное по принуждению, против желания одной из сторон или необдуманно, может быть признано судом недействительным.
В ее глазах вспыхнул интерес.
- А вы, мистер Мейсон? Я слышала о вас. Не согласились бы вы представлять мои интересы?
- Я не имею ничего против, - ответил адвокат после некоторой паузы, - но я представляю Нэнси Бэнкс, которой предъявлено обвинение в убийстве. Я не могу представлять другое лицо, интересы которого идут вразрез с ее. Например, если бы вдруг оказалось, что это вы убили своего мужа, я бы приложил все усилия, чтобы вас разоблачить, так как я представляю Нэнси Бэнкс, а ее обвиняют в убийстве.
На лице миссис Фремонт появилась слабая улыбка.
- Его стоило бы убить, но я его не убивала.
- Я не смогу представлять вас, миссис Фремонт. Прежде всего потому, что защищаю Нэнси Бэнкс. Я хочу быть свободным от каких-либо других обязательств. Вдруг я решу, что это вы убили мужа?!
- Жаль, что я этого не сделала. Но убийство должно было произойти. Я могла бы его прикончить сто раз. Но...
- Советую тем не менее нанять адвоката. Не исключено, вскроются факты, которые помогут вам доказать, что вас вынудили подписать это соглашение. Мистер Дрейк мог бы в качестве вашего представителя присутствовать в офисе вашего мужа во время описи имущества. Мистер Дрейк помогает мне в поиске фактов, связанных с убийством. Но это не лишает его права собирать материал, свидетельствующий о том, что соглашение, о котором вы говорили, было подписано под давлением.
- Вы считаете, его можно аннулировать?
- Не уверен. Не могу заверить вас в этом. Просто советую нанять адвоката.
- Сколько я буду вам должна, если вы согласитесь присутствовать в офисе мужа во время описи имущества? - обратилась она к Полу Дрейку.
Дрейк бросил быстрый взгляд в сторону Мейсона. Тот незаметно ему кивнул.
- Не очень много, - сказал Дрейк. - Пятнадцать долларов.
После некоторого колебания женщина открыла кошелек и протянула ему деньги.
- Вы наймете адвоката? - еще раз спросил ее Мейсон.
- Я подумаю. Адвокату потребуется вознаграждение. Вам, вероятно, трудно представить, что значат пятнадцать долларов для работающей женщины моего возраста. Если она обращается за работой, ее осматривают с ног до головы и отвергают под разными предлогами.
- Ладно, - сказал Дрейк. - Попытаюсь попасть в офис вашего мужа и все разузнать. Если не удастся, миссис Фремонт, вам это ничего не будет стоить.
- Что ж, - согласилась женщина. - Мне не привыкать за все платить. Я ничего не получала бесплатно. Ко всему привыкла за сорок лет.
Мейсон кивнул Делле Стрит. Она быстро написала доверенность.
Распишитесь здесь, миссис Фремонт, - протянул ей бумагу Пол Дрейк, - и я постараюсь что-нибудь для вас сделать.

Глава 13

Было три часа дня, когда Дрейк пришел к Мейсону с докладом о результатах описи, проведенной в офисе Фремонта.
- Ну что? - спросил Мейсон.
- Это было потрясающее зрелище.
- Холстед был с ними?
- Конечно.
- Он показал им тайник?
- Да. На цементном полу в офисе лежит ковер. Пол разделен на квадраты. Отодвинув ковер, видишь обычный цементный пол. Но в центральный квадрат вставлен еще один небольшой квадрат. Он пригнан так плотно, что увидеть это почти невозможно. В места соединения можно вставить лишь очень тонкую отвертку, толщиной в лезвие.
- Ну и что?
- Поднимаешь этот небольшой квадрат и видишь кольцо. Взявшись за него, поднимаешь всю квадратную плиту. Под ней металлическая коробка. Эта плита так искусно пригнана, что ничем не выделяется. Определить ее можно только по вставленному в него цементному квадрату. Но чтобы обнаружить его, нужно смотреть очень внимательно на близком расстоянии.
- Наверное, Холстед смотрел очень внимательно.
- Вероятно, что-то заподозрил и знал, где искать.
- Но этот тайник нашел и Родни Бэнкс, - заметил Мейсон.
- Да, вероятно, это так. Но, возможно, за Фремонтом потихоньку следили. Ничего отвратительнее этого офиса я не видел. На окнах решетки. Дверь, помимо замка, закрывается на тяжелый железный засов. Стены толстые, и не удивлюсь, если окна пуленепроницаемые.
- Об этом поговорим потом, - нетерпеливо перебил его Мейсон. - Сколько денег обнаружено в тайнике?
- Приготовься услышать самое невероятное. Ни цента!
- Что?
- Тайник был очищен.
- Кем?
- Никто не знает. Могу только сказать, что полицию это не удивило.
- Не удивило?
- Нет, сэр. Трегг был невозмутим. Возможно, он уже побывал там и знал, что тайник пуст. Может быть, полиция кого-то подозревает. Если кто и был удивлен, так это Ларсен Холстед. Он опустился на корточки, посмотрел, и, не веря своим глазам, стал шарить по дну коробки. Но Трегг его остановил. Вероятно, намеревается обнаружить отпечатки пальцев.
- Какова глубина этой металлической коробки?
- Около восемнадцати дюймов. Я не измерял. Может быть, пятнадцать или двадцать.
- Значит, цементный пол разбит на квадраты, стороны которых равняются восемнадцати дюймам, и цементная плита отличается от других квадратов только тем, что ее можно сдвинуть. И Трегг не был удивлен?
- Бровью не повел. Бросил взгляд в пустой тайник и хитро улыбнулся. Холстед же опустился на колени, как будто его оглушили дубинкой, и со словами: “Черт возьми! Что все это значит?” стал шарить внутри коробки. А Трегг, схватив его за руки, сказал: “Не надо нам ваших отпечатков!"
- Как на это реагировал Холстед?
- “Какая разница, - сказал он, - мои отпечатки там уже есть. Я видел деньги и считал их. Они были там. Я это знаю”.
- Что ответил Трегг? - поинтересовался Мейсон.
- Он хитро, как лиса, ухмыльнулся и сказал: “Ваших отпечатков достаточно! Нельзя, чтобы оказались замазанными или стертыми отпечатки, которые могли быть оставлены другим лицом”.
- Что было потом?
- Они провели опись всего имущества в офисе и заперли помещение. Холстеда увезли с собой. Вероятно, хотят получить от него дополнительную информацию. Какую - не могу сказать.
- Как они отнеслись к тебе?
- Хотели вышвырнуть. Но я предъявил доверенность миссис Фремонт и заявил, что представляю ее. Один из них обвинил меня в незаконных действиях. Я возразил, сказав, что, работая на вас, имею право представлять других клиентов. После этого Трегг отозвал полицейских в сторону, посовещался с ними и заявил, что согласен со мной, знает меня как честного, порядочного детектива и не будет возражать против моего присутствия. Затем Трегг выразил уверенность, что я-де не скрою от миссис Фремонт, что мне, как ее представителю, было оказано должное внимание, что полиция прилагает все усилия, дабы раскрыть преступление, и в дальнейшем окажет всяческую поддержку ее представителю.
- Черт возьми! - воскликнул Мейсон. - Что-то за этим кроется! Наверное, полиция располагает неизвестной нам информацией.
- Тебя это удивляет?
- В этом случае - нет.
- А что у тебя? - спросил Дрейк.
- Нэнси Бэнкс должны предъявить обвинение в убийстве первой степени и передать дело в суд. Думают, что предварительное слушание может замедлить процесс. Хотят, чтобы обвинение было вынесено Большим жюри, что позволит незамедлительно начать судебный процесс.
- А ты, конечно, попытаешься замедлить дело? - спросил Дрейк.
- Хочу тщательно изучить все показания. Мне предоставят копию показаний свидетелей, выступающих перед Большим жюри. Постараюсь их провести. Пол.
- Каким образом?
- Ты когда-нибудь наблюдал, как перетягивают канат? - спросил вдруг Мейсон. - Когда одна сторона неожиданно резко ослабляет усилия, другая, не чувствуя противодействия, легко перетягивает канат на свою сторону. Я хочу предоставить нашему дорогому окружному прокурору Гамильтону Берджеру такую возможность.
- Какую фору ты ему даешь? - спросил Дрейк.
- Достаточную, чтобы затянуть петлю на его шее, - ответил Мейсон.
- Это опасно, - предостерег его Дрейк. - Гамильтон Берджер очень сильный и хитрый противник. Если у него нет фактов, он не может выиграть дело, но если они у него есть, то борется отчаянно и выходит победителем.
- Знаю, но у меня возникла идея.

Глава 14

Судья Наварро Майлз внимательно посмотрел на окружного прокурора и сказал:
- Право отвода присяжных за обвиняемой.
- Если Суд не возражает, - поднялся Мейсон, - на этот раз мы не воспользуемся своим правом - защита вполне удовлетворена составом суда присяжных.
- Присяжных к присяге, - распорядился судья Майлз. Все присяжные одновременно подняли правую руку и поклялись честно и добросовестно вести дело, возбужденное штатом Калифорния против Нэнси Бэнкс.
Судья Майлз снова внимательно посмотрел на Гамильтона Берджера.
- Я правильно понял: окружной прокурор намерен сам вести дело?
- Да, Ваша Честь. Мне будет помогать находящийся в зале помощник по судебным делам Роберт Колверт Норрис. Но в основном вести дело я намерен сам.
Судья Майлз не мог скрыть любопытства.
- По причинам, - продолжил Гамильтон Берджер, - которые вскроются в процессе слушания, личное участие в этом своего рода уникальном деле законно избранного окружного прокурора представляется необходимым. С юридической стороны это дело может создать прецедент в округе. Если Суд не возражает, мой коллега мистер Норрис сделает вступительное заявление суду присяжных.
- Пожалуйста, начинайте, - распорядился судья Майлз. Норрис, высокий, стройный мужчина с длинными волнистыми каштановыми волосами, вышел вперед и с достоинством обратился к присяжным.
- Уважаемый Суд, леди и джентльмены, присяжные судьи, мое вступительное слово будет очень коротким. Я обозначу лишь факты и представлю наше видение дела. - Он помолчал, расправил плечи, торжественно посмотрел на присяжных и продолжил:
- Мы хотим доказать, что брат подсудимой Родни Бэнкс работал у покойного Марвина Фремонта и растратил значительную сумму денег, большую часть которых использовал, играя на скачках.
Обнаружив растрату, Фремонт отправился вслед за Родни Бэнксом и установил, что тот поставил на лошадь по кличке Пехотинец. Лошадь выиграла.
Марвин Фремонт не позволил Бэнксу получить выигрыш, заявив, что, поскольку ставка сделана его деньгами, выигрыш по праву принадлежит ему. Бэнкс был арестован за растрату. Это явилось прелюдией к убийству. Покойный Марвин Фремонт был далеко не ангелом, факты говорят об обратном. Фремонт совершал незаконные сделки. Для этой цели он прятал в тайнике крупные суммы денег.
Родни Бэнкс, брат подсудимой, знал о существовании тайника. Поняв, что растрата обнаружена, он решает действовать по принципу “семь бед - один ответ”. Освободившись под залог, быстро отправился в офис и очистил тайник. Он понимал, что Фремонт не сможет заявить о пропаже денег из тайника, не объяснив, откуда они, и не сомневался, что хозяин начнет с ним торговаться. Поэтому Родни Бэнкс совершенно спокойно взял все деньги.
Тогда Марвин Фремонт выследил подсудимую, которая остановилась в мотеле “Фоули”, расположенном недалеко от “Озгуд Траут фарм”. На ферме несколько прудов, соединенных с речушкой, они кишат форелью. Клиенты ловят там рыбу и платят за каждую пойманную форель.
Эта ферма известна подруге подсудимой Лоррейн Лотон. Она там работает. Подсудимая иногда помогала ей - зазывала клиентов броским купальным костюмом. Для клиентов на ферме держали сухой лед. У подсудимой были ключи.
Итак, подсудимая отправилась в мотель “Фоули”, чтобы встретиться там с братом. Фремонт выследил ее.
Сейчас мы подходим к тому моменту, о котором нам не хотелось бы говорить. Но, увы, леди и джентльмены, избежать этого невозможно.
Родни Бэнкс не только сам сделал ставку казенными деньгами; часть казенных денег он передал сестре, чтобы та поставила на лошадь по кличке Пехотинец. Она сделала пять ставок по сто долларов. Увидев, что брата арестовали, когда тот собирался получить выигрыш, она в панике покинула ипподром, отправилась в контору Перри Мейсона и поручила ему получить деньги на следующий день.
Мистер Мейсон получил деньги и отвез их подсудимой в мотель, хотя был предупрежден, что ставки сделаны на казенные деньги.
Марвин Фремонт приехал в мотель. Вероятно, он был на взводе. Вскрытие показало, что он много пил. В мотеле подсудимая его застрелила. Тело его было обнаружено в ванне.
Пытаясь скрыть следы преступления и зная, что полиция устанавливает время смерти по температуре тела, подсудимая решила создать впечатление, что преступление совершено намного раньше.
Подсудимая направилась на ферму, захватила большое количество сухого льда и буквально упаковала в него тело, позвонила своему адвокату Перри Мейсону и попросила его приехать в мотель.
Убедившись, что лед сделал свое дело, она отвезла коробки из-под сухого льда назад на ферму и выбросила их в мусорный контейнер.
Далее, уважаемые присяжные, после первого допроса, испугавшись, что коробки будут обнаружены, она снова вернулась на ферму. Свидетельские показания ответят на вопрос, зачем она это сделала. И ее поступок можно будет рассматривать в качестве основной косвенной улики.
Руководствуясь этими показаниями, леди и джентльмены, обвинение будет требовать внесения вердикта об убийстве первой степени, то есть о преднамеренном, злостном убийстве с целью обогащения и сокрытия преступления.
После рассмотрения всех показаний, думаю, вы согласитесь, что обвинение занимает правильную позицию. Благодарю вас!
Роберт Норрис возвратился на свое место. Гамильтон Берджер пожал руку Роберту Норрису. Весь его вид свидетельствовал, что он удовлетворен вступительным словом своего судебного помощника.
- Не желает ли защита сделать вступительное заявление? - обратился судья Майлз к Перри Мейсону.
- Защита оставляет за собой это право, - ответил тот.
- Хорошо. Можете вызвать первого свидетеля, - распорядился судья Майлз.
Роберт Норрис вызвал топографа. Тот представил карту местности и обратил внимание суда на расстояние от “Озгут Траум фарм” до мотеля “Фоули” - не более полутора миль по главной магистрали. Карта была приобщена в качестве вещественного доказательства обвинения под номер Ml.
Вызванный вторым врач-патологоанатом показал, что смерть наступила мгновенно, причиной смерти явилась выпущенная из револьвера тридцать восьмого калибра пуля, которая попала в сердце.
Когда свидетель перешел к анатомическим подробностям, Мейсон повернулся к Нэнси Бэнкс.
- Нэнси, вы участвовали вместе с братом в растрате денег? - прошептал он. - Вы должны сказать мне правду.
- Нет.
- Что они могли обнаружить в мусорном контейнере? Чем собираются нас поразить?
- Коробки из-под сухого льда, - ответила девушка шепотом.
Мейсон в сомнении покачал головой.
- Это уже известно. Они знают, что нам это тоже известно. Им известно что-то, что не известно нам.
- Не знаю. Ничего другого там быть не могло.
- Больше вопросов нет, - заявил Роберт Норрис с пафосом. - Можете приступать к перекрестному допросу.
Мейсон успокаивающе погладил Нэнси по плечу, встал и внимательно посмотрел на свидетеля.
- Доктор, вы сказали, что обнаружили роковую пулю?
- Да, сэр.
- И передали ее полиции?
- Да, сэр.
- Где вы ее обнаружили?
- В углу ванны, там, куда упало тело, когда прогремел смертельный выстрел.
- Вы передали пулю в отдел баллистики?
- Нет, я передал ее лейтенанту Треггу из отдела по расследованию убийств. Думаю, он в свою очередь передал ее в отдел баллистики.
- А теперь, - продолжил Мейсон, - откуда вам известно, что это смертельная пуля? Доктор улыбнулся.
- Это была единственная пуля в ванной, и она прошла через тело.
- Откуда вы знаете, что человек был убит в ванной?
- Смерть наступила мгновенно, и он упал там.
- Откуда вам известно, что он упал там?
- Тело находилось там.
- Пуля прошла насквозь через тело?
- Да.
- И была обнаружена в ванной?
- Да, сэр.
- Итак, - резюмировал Мейсон, - вас вызвали осмотреть тело, и вы пришли к заключению, что человека застрелили там, где было обнаружено тело, и что пуля, найденная в ванной, была смертельной.
- Это вполне логичное предположение.
- Другими словами, - продолжил Мейсон, - ваши показания основываются на предположениях, а не на фактах.
- Думаю, это логическое предположение.
- Но то, что вы сказали, не может быть расценено как показание против обвиняемой. Против нее должны свидетельствовать только факты. Таким образом, вы не можете утверждать, что человек, чье тело было обнаружено в ванной, был застрелен именно там?
- Ну, конечно.., нет, не знаю. Меня там не было, когда был произведен выстрел.
- Из сказанного вами можно предположить, что его застрелили в другом месте, а потом перенесли в мотель, в ванную.
- Такое предположение не логично, - Но такое предположение возможно. Отвечайте: да или нет? Возможно?
- Да, возможно. Но в нем нет логики, - помолчав, сказал свидетель.
- Почему?
- На полу не было крови. Она была только в ванной. Ожоги от пороха свидетельствуют, что выстрел был произведен с расстояния трех дюймов. Труп кому бы то ни было перенести трудно, а женщине, да еще такой, как подсудимая, просто невозможно.
- Таким образом, предполагая, что преступление совершено обвиняемой, вы не допускаете того, что тело можно было перенести через номер в ванную? - спросил Мейсон.
- Да, я сказал именно это.
- Вы высказываете слишком много предположений. Ваши свидетельства основаны не на фактах. Вы делаете заключения. Вы допускаете, что смертельную пулю выпустила обвиняемая. Высказывая такое предположение, вы тем самым делаете выводы.
- Но они вполне логичны. Как еще можно объяснить факты?
- Почему убитый, оказавшись в номере, сразу же прошел в ванную?
- Этого я сказать не могу.
- А вы можете найти какое-нибудь логическое объяснение этому?
- Я не должен этого делать. Я здесь для того, чтобы свидетельствовать о том, что произошло, а не высказывать предположения о том, что могло бы произойти.
- Однако ваши показания-- это целый ряд предположений о том, что произошло, - сказал Мейсон. - Если Суд не возражает, прошу исключить из протокола показания этого свидетеля.
- Предложение отклоняется, - заявил судья Майлз, - однако присяжным не следует принимать во внимание заключения свидетеля в отношении того, что могло произойти. Принимать во внимание нужно лишь те показания свидетеля, которые подкреплены основными фактами, и медицинское заключение, сделанное им как экспертом. Суд исключает все остальные показания и просит присяжных поступить таким же образом.
- Включая показания о смертельной пуле? - спросил Мейсон.
- Конечно, - подтвердил судья Майлз. - Свидетель не знает, была ли это, смертельная пуля. Обвинение может свидетельствовать только то, что в ванной было обнаружено тело, что смерть наступила в результате выстрела из револьвера тридцать восьмого калибра, что в ванной найдена пуля, что это единственная пуля. Делать выводы - компетенция присяжных, а не свидетеля.
- Если Суд не возражает, позволю высказать предположение, что мой друг уж слишком демонстрирует свои профессиональные знания, - заявил Гамильтон Берджер.
- Суд считает, что свидетели должны ограничиваться приведением фактов, а не делать выводы, - обрезал его судья Майлз. - Решение Суда остается в силе.
- Думаю, Суд не правомочен показания свидетелей пропускать через сито подобным образом и указывать присяжным, какие показания принимать во внимание, а какие нет.
- Я подвел черту под показаниями свидетеля, - резюмировал судья Майлз. - Уважаемый прокурор, я не намерен терять время. Если вы хотите рассуждать о правах Суда с формально-юридической точки зрения, я поддержу предложение защиты и целиком исключу показания свидетеля на том основании, что они основаны на выводах. В этом случае вы можете еще раз задать свидетелю вопросы, отвечая на которые он действительно сможет дать показания: о месте, где было найдено тело, о причине смерти, о пороховых ожогах, о наличии пули - не в теле, а в ванной.
- Хорошо. - Гамильтон Берджер согласился без особого энтузиазма. - В создавшейся ситуации я безусловно должен согласиться с решением Суда. Но при всем уважении к Суду смею заметить, что у мистера Мейсона была возможность не согласиться с вопросами, которые я задавал. Я спросил доктора, обнаружил ли он роковую пулю. Он ответил: да. Мистер Мейсон мог возразить, что эта пуля не была таковой или, по крайней мере, что свидетель не мог знать, была ли она таковой.
- Вы избрали такой способ ведения дела, при котором свидетель вынужден делать выводы, - судья Майлз старался сохранять невозмутимость. - Я бы поддержал ваше замечание по порядку ведения перекрестного допроса защитой, если бы не один факт. Время от времени адвокат и подсудимая совещались. Воспользовавшись тем, что адвокат был поглощен разговором со своей клиенткой, вы поставили вопрос таким образом, что свидетель вынужден был сделать заключение.
- Я не задавал таких вопросов, - возразил Гамильтон Берджер.
- Их задавала ваша сторона. И вы ответственны за это. С лицом, пылающим от негодования, Берджер медленно занял свое место.
- Вызвать к свидетельскому месту лейтенанта Трегга, - распорядился Роберт Норрис.
Трегг, воплощение любезности, вышел вперед, всем видом давая понять, что он на службе у налогоплательщиков и честно выполняет возложенные на него обязанности.
Лейтенант Трегг сказал, что ему позвонил Перри Мейсон, который сообщил: в мотеле, в номере его клиентки, обнаружено тело. Не теряя времени, Трегг отправился в мотель. Вместе с доктором, который только что давал свидетельские показания, он осмотрел тело. В ванной была найдена пуля, одна-единственная пуля. Она приобщена к вещественным доказательствам.
Трегг заявил, что передал ее в отдел баллистики и присутствовал при решении вопроса, была ли она выпущена из револьвера тридцать восьмого калибра. Проведенные опыты показали, что пуля действительно была выпущена из револьвера вышеназванного калибра. Револьвер может быть приобщен к вещественным доказательствам.
Мейсон повернулся к Нэнси.
- Откуда он у них?
- Не знаю, - прошептала она. - Я никогда его не видела.
- Приобщите револьвер к вещественным доказательствам, - распорядился Норрис.
- Минуточку! - вмешался Мейсон. - По ходу дела у меня появились вопросы.
- Пожалуйста, - распорядился судья Майлз, - можете задать свидетелю вопрос о револьвере, мистер Мейсон.

Предыдущая страница 9 Следущая страница


Дело о ледяных пальцах 10

- Откуда у вас этот револьвер? - спросил адвокат.
- Мне передал его полицейский, - с ангельской улыбкой ответил лейтенант Трегг.
- Вам известно, каким образом револьвер попал к полицейскому?
- Только с чужих слов. Я не могу давать показания со слов другого лица.
- Вы лично вместе с экспертом по баллистике проверяли этот револьвер и пулю, найденную в ванной?
- Да, сэр.
- Насколько мне известно, вы являетесь экспертом по вопросам идентификации огнестрельного оружия.
- Я считаю себя таковым, хотя и не являюсь официальным экспертом. Тем не менее я присутствовал при сравнительном анализе пули, которую я буду называть не роковой, а “пулей из ванной”, и пули из револьвера, который я сейчас держу в руках. Я имею все основания утверждать, что “пуля из ванной” была выпущена из револьвера, который вы видите у меня в руках.
- Вы установили по номеру, где он зарегистрирован?
- Да, сэр.
- Кто его приобрел? За кем он значится?
- Да, сэр. Револьвер, - Трегг изобразил на лице любезную улыбку, - был приобретен Марвином Фремонтом. У него имелось разрешение на ношение оружия.
- Другими словами, Фремонт купил этот револьвер и обратился за соответствующим разрешением на том основании, что ему приходилось иметь при себе крупные суммы денег?
- Именно так.
- И на этом основании он получил разрешение?
- Так точно.
- И вам не известно, где был найден револьвер?
- Только с чужих слов, - расплылся в улыбке Трегг.
- С разрешения Суда на этом я прекращаю задавать вопросы и не возражаю против того, чтобы револьвер был приобщен к вещественным доказательствам, - сказал Мейсон.
Он сел, повернулся к Нэнси и прошептал:
- Нэнси, они нашли его в мусорном контейнере у фермы.
- Нет, нет, - зашептала она, глядя на него широко открытыми от ужаса глазами, - этого не может быть.., это...
- Чего вы добиваетесь, все время говоря мне не правду и ставя меня в положение, когда мне приходится бороться вслепую? - Мейсон не мог скрыть раздражения. - Я стараюсь помочь вам, и мне надоела ваша ложь.
- Что же вы обнаружили, лейтенант? - спросил Норрис после того, как револьвер был зарегистрирован как вещественное доказательство “Б”.
- Подсунув руку под одеяло, я почувствовал, что ванная была очень холодной, чрезвычайно холодной.
- Она могла быть холодной сама по себе, в результате испарений?
- Да.
- Она была холоднее, чем можно было ожидать?
- Намного. Более того, одежда покойного была холодной на ощупь.
- Прохладной?
- Я сказал “холодной”.
- А как вы определили температуру?
- У доктора был медицинский термометр для определения температуры тела, и в мотеле оказался термометр. Температура кафеля равнялась 4,5 градусам, а одежды покойного - 6. Температура же воздуха в номере составляла 25 градусов.
- Был использован один и тот же термометр?
- Да, сэр.
- Он был точным?
- Я проверил исправность термометра через час, когда вернулся в Главное полицейское управление.
- Что вы установили?
- Что термометр был достаточно точным, с допустимыми отклонениями. - Обнаружили вы что-нибудь еще?
- Да. Заинтересовавшись необычайной температурой одежды и ванной, я продолжил обследование и обнаружил кусок картона, оторванного от коробки.
- У вас с собой этот кусок?
- Да.
Трегг предъявил кусок картона, и он также был приобщен к вещественным доказательствам.
- Как вы поступили после этого?
- Я вышел из номера и подошел к ожидавшим меня Перри Мейсону и его клиентке и сказал, что этот кусок картона, по моему мнению...
- Остановитесь, - перебил его Норрис, - не нужно высказывать свое мнение. Я лишь хочу знать, что вы сказали обвиняемой и ее адвокату Перри Мейсону. Меня интересует, что вы сказали в их присутствии.
- Понимаю, сэр. Я сказал им, что, по моему мнению, этот кусок картона оторвался от коробки из-под сухого льда, и поинтересовался, не могут ли они сказать мне что-нибудь по этому поводу.
- Что они сделали?
- Обвиняемая отрицательно покачала головой. Адвокат предупредил ее, чтобы она ничего не говорила, даже не делала никаких движений головой.
- Если Суд не возражает, на этом я заканчиваю прямой допрос свидетеля. Возможно, я вызову его еще раз и попрошу дать показания по другим фактам. Защита может приступить к перекрестному допросу.
Лейтенант Трегг, серьезный противник, повернулся лицом к Перри Мейсону. Взгляд его был настороженный, хотя он приветливо улыбнулся и казался воплощением любезности.
Поняв, что ему расставлена ловушка, Мейсон старался не уступать ему в галантности.
- Принимая во внимание, - сказал он, - что обвинение собирается вызвать свидетеля еще раз для дальнейшего допроса, считаю целесообразным воздержаться сейчас от перекрестного допроса и провести его после повторного прямого допроса. Если же обвинение откажется от своего намерения, я оставляю за собой право самостоятельно вызвать свидетеля для перекрестного допроса. Если Суд не возражает.
- Суд не возражает, - заявил судья Майлз. - Это вполне справедливо. Прошу вызвать следующего свидетеля.
Норрис не мог скрыть своего разочарования. С недовольным видом он повернулся к Гамильтону Берджеру и начал ему что-то шептать. Искушенный в судейских делах, Берджер, почувствовав , что своим поведением Норрис слишком явно демонстрирует обеспокоенность позицией Мейсона (что было не в их пользу), легонько отстранил Норриса и объявил:
- Следующий свидетель обвинения - Стенли Мултон.
Стенли Мултон, который ожидал вызова в комнате для свидетелей, вошел в зал заседаний и направился к свидетельскому месту.
Мултон, как выяснилось, в день убийства дежурил на патрульной машине с рацией.
На вопрос, были ли ему даны особые инструкции, он ответил, что такие инструкции он действительно получил.
На вопрос, каковы были его действия, он ответил, что на большой скорости отправился в район расположения “Озгуд Траут фарм”. Поставил машину на ближайшей улице, возвратился и занял наблюдательный пост в кустах, футах в тридцати от находившегося там мусорного контейнера.
- Видели вы обвиняемую в тот вечер?
- Да.
- Где?
- У мусорного контейнера.
- Вы были один?
- Нет, сэр. Со мной был еще один полицейский.
- Когда вы увидели подсудимую?
- В двадцать два шестнадцать, а задержали ее в двадцать два двадцать одну.
- Что делала в это время обвиняемая?
- Она подъехала на машине, поставила ее так, чтобы свет от передних фар падал на мусорный контейнер, вышла из машины, осмотрелась, постояла и направилась прямо к мусорному контейнеру.
- Что она делала?
- Сначала вынула то, что лежало сверху, потом стала вытаскивать картонные ящики, которые, как оказалось, были частично заполнены сухим льдом.
- Но в то время вы об этом не знали?
- В первый момент - нет. Однако мы обнаружили это уже через несколько минут.
- Вы говорите, она вытащила эти коробки?
- Да.
- Была ли среди них коробка с оторванным от нее куском?
- Да. Была.
- Одна из тех, которую вынула обвиняемая?
- Да.
- Как вы поступили с этой коробкой и с оторванным от нее куском, обнаруженным лейтенантом Треггом под телом убитого и приобщенным к уликам как вещественное доказательство “В”?
- Вы имеете в виду позже?
- Да. После ареста, мистер Мултон.
- Я посмотрел, подходят ли они друг к другу.
- У вас с собой коробка с оторванным куском, которую вы отобрали у подсудимой вечером третьего числа?
- Да, сэр.
- Покажите ее, пожалуйста.
Свидетель открыл портфель и вынул поврежденную продолговатую коробку.
- Теперь, мистер Мултон, - продолжил Норрис, - передаю вам кусок картона, который значится как вещественное доказательство “В”. Прошу показать его, а также коробку, которую вы изъяли у подсудимой. Суду. Пусть Суд удостоверится, соответствует ли этот кусок разорванной коробке.
- Хорошо, - сказал свидетель. Он приложил кусок к коробке, и присяжные увидели, что кусок точно совпал с поврежденной частью коробки.
- Если Суд не возражает, - заявил Норрис, - прошу приобщить эту коробку к уликам и считать ее вещественным доказательством “Г”.
Судья Майлз вопросительно посмотрел на Мейсона. Чувствуя на себе взгляды присяжных и понимая, что это неопровержимая улика прямо указывает на обвиняемую, Мейсон, стараясь быть как можно спокойнее, сказал:
- Приобщите коробку к уликам в качестве вещественного доказательства “Г”.
- Теперь, - продолжил Норрис, - если Суд не возражает, прошу разрешить присяжным взять в руки вещественное доказательство “Г” и вещественное доказательство “В” и убедиться, что они подходят друг к другу.
- Возражений нет. - Мейсон сказал это раньше, чем судья Майлз успел вынести решение. - Мы считаем, что присяжные могут осмотреть эти вещественные доказательства.
Своим поведением адвокат старался дать понять, что для него это не явилось неожиданностью, что он все предвидел и не придает этому особого значения.
Присяжные, однако, после сравнения вещественных доказательств “В” и “Г” многозначительно посмотрели друг на друга, понимающе закивали головами, показывая тем самым, что эти улики произвели на них большое впечатление.
Когда присяжные возвратили вещественные доказательства, Роберт Норрис, чувствуя, какой они произвели эффект, обратился к свидетелю:
- А теперь, мистер Мултон, я хочу спросить вас: как вы поступили после того, как задержали обвиняемую? Сразу же после этого.
- Мы поставили ее в известность, что отвезем в Главное полицейское управление, так как она обвиняется в убийстве первой степени.
- Она что-нибудь сказала на это?
- Сказала, что ничего говорить не будет и чтобы по всем вопросам мы обращались к Перри Мейсону.
- Что вы сделали потом?
- Посадили ее в полицейскую машину. Я возвратился к мусорному контейнеру, чтобы проверить его еще раз.
- И вы еще раз осмотрели его?
- Да.
- Вы еще что-нибудь там нашли?
- Да.
- Где?
- На самом дне.
- Что?
- Револьвер тридцать восьмого калибра.
- Вы записали его номер?
- Да.
- Прошу вас сравнить номер револьвера, который значится как вещественное доказательство “Б”, с номером найденного вами револьвера.
Свидетель достал из кармана записную книжку, взял револьвер, внимательно вгляделся в каждую отдельную цифру, поднял голову и утвердительно кивнул.
- Что вы обнаружили?
- Номера совпали. Это тот самый револьвер, который я обнаружил в мусорном контейнере.
- Другими словами, револьвер, найденный вами на дне контейнера, это револьвер, который значится как вещественное доказательство “Б”?
- Да.
Норрис торжествующе улыбнулся.
- В каком состоянии был револьвер, когда вы его обнаружили, мистер Мултон?
- В барабане револьвера была одна пустая гильза, остальные патроны были заряжены.
- Итак, значит, вы знакомы с огнестрельным оружием. Подготовка полицейских предусматривает курс по изучению обращения с огнестрельным оружием?
- Да.
- Вы знакомы с револьвером системы “Смит и Вессон” тридцать восьмого калибра?
- Да, сэр.
- И гильза находилась под ударным механизмом?
- Так точно, это револьвер-самовзвод, двойного действия. Гильза находилась под бойком. Другими словами, револьвер вначале был заряжен шестью патронами. Был произведет один выстрел, и гильза находилась в том положении, какое она приняла во время выстрела, то есть занимала соответствующее положение в барабане.
- Можете начинать перекрестный допрос, - торжественно заявил Норрис.
- Зачем перекрестный допрос? - изобразил удивление Мейсон. - У нас нет вопросов к этому свидетелю.
- Перекрестного допроса не будет? - переспросил Норрис с недоверием.
- Нет, - коротко ответил Мейсон.
- Можете вызвать следующего свидетеля, - распорядился судья Майлз.
Гамильтон Берджер многозначительно посмотрел на часы.
- Кажется, приближается время дневного перерыва. Считаю, Суд также может прервать свое вечернее заседание, - изменил свое решение судья Майлз. - Уважаемые присяжные судьи! Суд, используя свое право, разрешает вам покинуть зал судебных заседаний и отправиться домой. Однако Суд предупреждает вас: вы не должны покидать пределы штата, вам не следует обсуждать судебное дело с посторонними лицами, друг с другом, а также допускать его обсуждение в вашем присутствии. Вы не должны читать газет, слушать радио и смотреть телепередачи, посвященные этому вопросу. Не должны высказывать своего мнения, пока дело не будет передано вам на обсуждение. Объявляется перерыв до девяти тридцати утра.
Мейсон незаметно для других с облегчением вздохнул и расслабил сжатые от напряжения руки.

Глава 15

В кабинете Перри Мейсона, кроме него самого, находились Делла Стрит и Пол Дрейк - все в подавленном настроении.
- Не вижу ничего, что могло бы нам помочь, - сказал Дрейк. - Собственно, ничего не поможет. Именно о таких делах мечтают окружные прокуроры. В руках у Берджера неопровержимые косвенные улики: пуля из револьвера, кусок картона, оторванный от коробки из-под сухого льда, и, наконец, подсудимая, застигнутая при попытке спрятать револьвер в мусорном контейнере.
Мейсон откинулся на спинку стула, опустил голову и задумался.
Делла смотрела то на Дрейка, то на Мейсона. Ее глаза были полны сочувствием к боссу, оказавшемуся в трудном положении.
- Не все у Гамильтона Берджера так уж радужно, - наконец сказал он. - Что-то в его версии не сходится.
- Не беспокойся о нем: он все продумал, - воскликнул Дрейк. - Сегодня он выдал только первую порцию. Завтра выдаст вторую. В зале заседаний ходят слухи, что это нечто из ряда вон выходящее. Он вцепится в тебя мертвой хваткой. Недаром он взялся сам вести дело. Предвкушает большую победу.
- Почему Фремонт оказался в ванной у Нэнси? - продолжал размышлять Мейсон.
- Потому что она его туда заманила? - предположил Дрейк.
- Каким образом у него отобрали револьвер? Он всегда держал его при себе.
- Где он его носил? - спросил Дрейк.
- Может быть, в боковом кармане? Скорее всего, в кармане, специально пришитом к поясу. Ведь оружие всегда было при нем.
- Возможно, она прибегла к излюбленным женским штучкам, - предположил Дрейк. - Стала просить о снисходительности, обвила его шею руками, встала на колени, просунула руку под пиджак, вынула револьвер и...
- И что? - перебил его Мейсон.
- И выстрелила в него.
- Почему?
- Потому что он не хотел дать ее брату возможности возместить растрату.
- О возмещении речь не идет, - заявил Мейсон. Родни, выйдя из тюрьмы, полностью очистил тайник и стал хозяином положения. У брата с сестрой оказалось пятнадцать - двадцать тысяч долларов. Если бы Фремонт засадил Родни в тюрьму, то никогда не увидел бы своих денег. Возможно, именно этой гипотезой руководствуется окружной прокурор. Хочу надеяться, что это так. В ней есть уязвимые места, на которые я могу указать присяжным.
- Но их недостаточно, чтобы ее опровергнуть, - заметил Дрейк. - И учти, Перри, выиграть этот процесс, делая ставку на перекрестный допрос свидетелей обвинения, невозможно. Слишком неопровержимы улики. Вероятнее всего, завтра обвинение бросится на тебя в яростную атаку. Тогда тебе останется сказать: “Нэнси Бэнкс, займите свидетельское место”. И ей придется выйти и убедительно рассказать все как было. И поверь мне, это произведет впечатление.
- Какие у тебя основания говорить так? - спросил Мейсон.
- Весь твой вид свидетельствует об этом, - усмехнулся Дрейк.
Мейсон встал и начал ходить по комнате.
- Черт возьми! Было бы лучше, если бы у Нэнси был другой адвокат. Мне не следовало браться за это дело.
- Почему?
- Потому что я стою за правду, стараюсь докопаться до истины. Хорошо, когда клиент не виновен, но когда защищаешь клиента, совершившего преступление, даже при смягчающих вину обстоятельствах, это совсем другое дело. Многие адвокаты предпочитают не расспрашивать своих клиентов, а ждут, какие улики представит обвинение, отыскивая в них уязвимые места. Только после этого клиент выходит на свидетельское место и рассказывает свою историю. Она соответствует фактам, изложенным обвинением, и в то же время обнажает все его слабые места. Обвинение предстает в невыгодном свете. Конечно, они не учат клиентов давать ложные показания, но подсказывают, как и что сказать, чтобы присяжные им поверили. Клиент быстро соображает что к чему и все делает как надо. Если адвокат не знает, как трактует клиент свою историю, то клиенту не приходится ничего менять в своем рассказе, а адвоката нельзя обвинить в том, что он склонял его к лжесвидетельству.
- Ее рассказ ей не поможет, - заметил Дрейк.
- Не знаю, не знаю. Нэнси - привлекательная молодая женщина. Она может произвести впечатление.
- Ладно, ладно! - буркнул Дрейк. - Это действовало, когда в составе присяжных не было женщин. Девушка с красивыми ногами имела шанс сухой выйти из воды. Теперь среди присяжных есть женщины. Они смотрят на все иначе. Если девушки слишком явно выставляют ножки, они настраивают против себя женщин. В противном случае невыгодную для подсудимых позицию занимают мужчины.
- Ей незачем показывать ножки. Она может просто честно рассказать, как все было.
- А именно?
- Она поехала в мотель, чтобы встретиться с братом.
- Ты действительно так думаешь?
- Да. Это вполне логичное объяснение. Ведь она попросила меня внести залог за брата. Чувствовала, что за ним могут следить, могут предъявить претензии и на ее выигрыш, как это было сделано с Родни. Она хотела иметь возможность поговорить с ним наедине, выяснить, что произошло, сколько денег он растратил, что делать дальше.
- Ну, это все объясняет. - Дрейк щелкнул пальцами. - Родни приехал в мотель. Фремонт, который за ним следил, объявился там же. Родни, вероятно, пригрозил ему, сказал примерно следующее: “Если засадишь меня в тюрьму, не увидишь своих денег. А еще расскажу налоговому инспектору о всех твоих махинациях, и через двадцать четыре часа ты будешь объясняться с полицией”.
- И затем? - Мейсон был явно заинтересован.
- Затем Фремонт набросился на него. Родни Бэнкс ударил его кулаком в живот, втолкнул в ванную и...
- И что?
- Потом, - Дрейк говорил уже не так уверенно, - Фремонт вытащил револьвер. Родни вырвал его и выстрелил...
- Каким образом Родни смог вырвать у Фремонта оружие? - начал размышлять Мейсон. - Вернемся еще раз к тому, что ты сказал. Фремонт в ванной с револьвером в руке, направленным на Бэнкса. Бэнкс наступает на Фремонта, выхватывает у него оружие... Каким образом?
- Вероятно, в игру вступает сестра. Бросается на Фремонта и отвлекает его внимание.
- Предположим. Дальше.
- Черт побери, Перри! Мне нужно время, чтобы продумать все до конца. Устрой мне перекрестный допрос, и... Мейсон вдруг щелкнул пальцами.
- Что? - оживился Дрейк. - Ты что-то придумал?
- Кажется, я начинаю догадываться, почему Гамильтон Берджер взялся сам вести дело.
- Почему же?
- Вспомни, он заявил, что дело потребует присутствия законно избранного прокурора или что-то в этом роде.
- Мне удалось незаметно записать его слова, - вступила в разговор Делла.
- Как именно он сказал? - спросил Мейсон.
Делла открыла блокнот, просмотрела записи и зачитала:
- “Да, Ваша Честь. Мне будет помогать находящийся в зале помощник по судебным делам Роберт Колверт Норрис. Но в основном вести дело я намерен сам. По причинам, которые вскроются в процессе слушания, личное участие в этом своего рода уникальном деле законно избранного окружного прокурора представляется необходимым. С юридической стороны это дело может создать прецедент в округе”.
- Все ясно! - заявил Мейсон. - Он сделает это, чтобы объявить о предоставлении иммунитета.
- Что ты хочешь этим сказать?
- Он собирается вызвать Бэнкса в качестве свидетеля.
- Неужели Бэнкс станет давать показания против сестры?
- У него не будет другого выхода, - ответил Мейсон. - Берджер спросит его о растрате. Родни откажется отвечать на этот вопрос, ведь адвокат наверняка объяснит ему, что его ответ может быть использован против него. Тогда Берджер обратится к суду с просьбой приказать Родни ответить на этот вопрос и заявит, что обвинение полностью освобождает его от наказания за преступление, по которому он будет давать показания.
- Тогда ему придется ответить на этот вопрос? - спросила Делла.
- Да. - Мейсон кивнул головой. - Этот закон принят сравнительно недавно.
- И тогда вы окажетесь в положении...
- Невыигрышном, - докончил за нее Мейсон. - Пол, - обратился он к Дрейку, - в соседней комнате есть телефон... Ты приставил своего человека к Родни Бэнксу?
Дрейк кивнул.
- Свяжись с ним. Пусть наладит дружеский контакт с Бэнксом. А может быть, в качестве агента привлечь симпатичную девочку?! Она намекнет Родни Бэнксу на то, что окружной прокурор заставит его отвечать на вопросы и освободит от наказания.

Предыдущая страница 10 Следущая страница


11 Эрл Гарднер

- Что это даст? Родни просто сбежит за границу.
- По крайней мере, - улыбнулся Мейсон, - его не застанут врасплох.
- У Родни есть адвокат, - сказал Дрейк. - Джервис Н. Гилмор.
- Джервис?! - воскликнул Мейсон.
- Ты его знаешь?
- Слышал. Знаю, как он работает. Между прочим, его второе имя - Неттл, что значит “крапива”. Этот парень может обставить любого прокурора. Меня ненавидят, но уважают, потому что я всегда отстаиваю правду. К Джервису отношение другое. Его смертельно ненавидят: они проигрывают все дела, на которых защиту представляет Джервис.
- Ты хочешь сказать, что он не доискивается до правды?
- Между нами, когда я говорил об адвокатах, которые внимательно выслушивают обвинение, затем просят объявить перерыв, чтобы подготовиться к защите, наставляют клиента, как лучше составить выступление, чтобы высветить все слабые стороны обвинения, я имел в виду Джервиса. Он всячески тянет время, чтобы дождаться вечернего перерыва, и только после этого выпускает клиента к свидетельскому месту. К этому времени клиент достаточно натаскан, подвергнут не одному перекрестному допросу и может просто и убедительно рассказать обо всем. Его рассказ выдержит любой перекрестный допрос... Значит, Родни Бэнкс консультируется у Гилмора. Тогда понятно, почему Гилмор проявил сегодня такой интерес к делу. Нужно сделать следующее, Пол. Расстроим планы окружного прокурора. Пойдешь в телефонную будку, где нельзя засечь разговор, и позвонишь Джервису Гилмору.
- В такой поздний час? - удивился Дрейк.
- Почему нет? У меня ночной телефон не зарегистрирован. Джервис Гилмор придерживается другого порядка: у него есть и дневной и ночной номера. Есть и служащий, который отвечает на телефонные звонки в любое время дня и ночи. Гилмор любит, когда ему звонят.
- О'кэй. Что я должен сделать?
- Измени голос. Представься другом Родни. Скажи, что окружной прокурор заставит его клиента отвечать на вопросы со свидетельского места и предоставит ему иммунитет.
- Что дальше?
- Повесь трубку и забудь об этом звонке, - усмехнулся Мейсон. - Нашему другу окружному прокурору будет над чем поломать голову.
- Ты хочешь сказать, что Джервис Гилмор такой хороший? - спросил Дрейк.
- Напротив, я хочу сказать, что он плохой, - ответил Мейсон. - Давай, Пол, действуй.

Глава 16

Судья Майлз поднялся на судейское место.
- Просьба всем сесть, - раздался голос судебного пристава.
- Подсудимая в зале, присяжные в сборе, - констатировал судья Майлз. - Готовы ли вы приступить к слушанию дела?
- Да, Ваша Честь, - ответил Гамильтон Берджер.
- Да, Ваша Честь, - подтвердил Мейсон, - вполне готовы.
- Вызвать к свидетельскому месту Ларсена Холстеда, - распорядился Норрис.
Через несколько минут свидетель появился в зале, направился к свидетельскому месту и был приведен к присяге.
- Вы работали у Фремонта в течение нескольких месяцев, вплоть до его смерти?
- Да.
- Вы знакомы с Родни Бэнксом, братом обвиняемой?
- Да.
- Откуда вы его знаете?
- Он также работал у Марвина Фремонта.
- В чем заключались ваши обязанности?
- Ну, - начал Холстед, глядя через очки на присяжных, - я был и бухгалтером, и менеджером, следил за налогоотчислениями, выполнял другую работу.
- Чем занимался Родни Бэнкс?
- Он был инкассатором, продавцом и вообще мастером на все руки. Дело Фремонта выходило за рамки обычного, и работа у него носила разный характер.
- Понимаю. Насколько его дело было связано с финансовыми операциями?
Холстед поджал губы, задумался.
- Больше, чем я подозревал, - наконец ответил он.
- Ответ звучит довольно неопределенно, - заметил Норрис и посмотрел на присяжных, чтобы проверить их реакцию на ответ свидетеля. - Поставлю вопрос по-другому. Держал ли покойный крупные суммы наличными в офисе?
- Очень крупные.
- Для вас это не являлось секретом?
- О некоторых суммах я знал, о других узнал позже.
- Они были отражены в бухгалтерских книгах?
- Нет, сэр. Это были неучтенные деньги. Никто, кроме Фремонта, не знал о них.
- Где они хранились?
- В тайнике под цементной плиткой, скрытой ковром.
- Сейчас я покажу вам фотографию пола в офисе. И попрошу указать, в какой части пола находилась эта цементная плитка.
- Здесь, - показал Холстед.
- Теперь я покажу вам фотографию поднятой с пола цементной плитки и попрошу сказать, та ли это плитка, которую вы описали.
- Да, это она.
- Что находится под этой плиткой?
- Вделанная в цемент металлическая коробка.
- Что было в коробке, когда вы видели ее в последний раз?
- Ничего.
- Я имею в виду - в предпоследний раз.
- Там было восемнадцать тысяч шестьсот девяносто долларов.
- Вы их сосчитали?
- Да.
- Почему вы это сделали?
- Потому что я составлял налоговую декларацию и не хотел представлять ложные данные. Обнаружив эти деньги, я решил поговорить с мистером Фремонтом, услышать его объяснения и попросить показать, как эти деньги отражены в его бухгалтерских книгах.
- Вы это сделали?
- Нет, сэр.
- Почему?
- Не успел. Мистер Фремонт был убит.
- Когда вы обнаружили эту сумму?
- В пятницу днем.
- Вы каким-то образом засвидетельствовали факт обнаружения этих денег?
- Да. Я решил проверить, куда уходят купюры. Большей частью эти купюры были достоинством в пять, десять и двадцать долларов. Попадались купюры по пятьдесят долларов. Встречались стодолларовые банкноты. Я записал номера четырех стодолларовых банкнотов.
- У вас с собой эти номера?
- Да.
- Можете вы посмотреть в свои записи и сообщить присяжным эти номера?
- Да, сэр.
- Прочтите номера этих четырех стодолларовых банкнотов.
- Вот они: Л04824084А, Л01324510А, Г06300382А и К00460975А.
- Когда вы записали эти номера? - спросил Норрис.
- Когда считал деньги.
- Когда это было?
- Второго.
- В пятницу?
- Да.
- В какое время?
- Около полудня. Насколько помню, в одиннадцать тридцать пять. Точное время я не зафиксировал, но думаю, было одиннадцать тридцать пять. Мистер Фремонт ушел из конторы в одиннадцать тридцать, и я решил сделать проверку.
- Вы знали, куда он пошел?
- Он сказал, что больше не вернется. Не знаю, куда он пошел. Нет, не знаю.
- Перекрестный допрос, - распорядился Норрис.
- Прежде чем задать вопросы, - сказал Мейсон, - мне хотелось бы посмотреть записи, которыми пользовался свидетель, зачитывая номера стодолларовых банкнотов.
- Возражений нет, - заявил Норрис.
Мейсон выступил вперед, и свидетель протянул ему небольшую записную книжечку, где рукой профессионального бухгалтера были записаны номера стодолларовых банкнотов, о которых он говорил в своих показаниях. Записаны они были настолько аккуратно и четко, что об ошибке не могло быть и речи.
Мейсон внимательно просмотрел записи и возвратил книжечку.
- Вопросов нет, - констатировал он.
- Если Суд не возражает, - заявил Норрис, - мы желаем еще раз вызвать к свидетельскому месту полицейского Мултона.
- Мистера Мултона к свидетельскому месту, - распорядился судья Майлз. - Вы находитесь под присягой, - предупредил Мултона судья Майлз, когда тот появился в зале заседаний. - Займите свидетельское место.
Норрис подошел к свидетелю, вынул из кармана стодолларовый банкнот и протянул ему.
- Мистер Мултон, обратите внимание на его номер - К00460975А - и скажите, видели ли вы этот банкнот раньше.
Мултон достал из кармана записную книжку, положил на колени рядом с банкнотом, сверил свои записи с номером купюры, поднял голову и сказал:
- Да, я видел его раньше.
- Где?
- Я изъял его у Родни Бэнкса.
- Известно ли вам, в каком родстве Родни Бэнкс находится с подсудимой?
- Он ее брат.
- Значит, вы изъяли банкнот у него?
- Да.
- Он объяснил, каким образом он попал к нему?
- Минутку, - вмешался Мейсон, - возражаю против этого вопроса как доказательства, основанного на слухах.
- Возражение принимается.
- Если Суд не возражает, - сказал Норрис, - прошу, чтобы на вопрос был дан ответ “да” или “нет”.
- В данной ситуации Суд допускает это. Вопрос стоит так, мистер Мултон: заявил он вам, где взял этот банкнот? Вы можете ответить “да” или “нет”.
- Да, - сказал Мултон.
- Разговаривали вы после этого с обвиняемой Нэнси Бэнкс?
- Да.
- Сделали вы заявление в ее присутствии?
- Да.
- Какого рода было это заявление?
- Минутку, - вмешался Мейсон, - отвожу вопрос как не относящийся к делу, несущественный и не правомерный. Не имеет значения, что сказал полицейский Нэнси Бэнкс.
- Ваша Честь, - начал Норрис, - я хочу увязать это показание с другими, хочу, чтобы было засвидетельствовано, что он сделал заявление. Это позволит ее ответ на заявление присовокупить к показаниям.
- Я пойду на то, чтобы разрешить свидетелю дать показания относительно этого заявления, - сказал судья Майлз, - однако сделаю это лишь в том числе, если прокурор заверит нас, что подсудимой был дан ответ и что он считает его относящимся к делу.
- Заверяю в этом Суд.
- Возражение отклоняется. Отвечайте на вопрос.
- Я сказал следующее: ее брат заявил, что эта стодолларовая купюра является частью тех денег, которые он получил от нее. - Таков был ответ Мултона.
- Что она ответила? - спросил Норрис.
- Отвожу вопрос как не относящийся к делу, несущественный и не правомерный.
- Возражение отклоняется.
- Она сказала, что отказывается делать заявление, что ее адвокат Перри Мейсон может сделать это за нее.
- Минутку, - сказал судья Майлз. - Я разрешил включить эти показания, руководствуясь заверением обвинения о том, что ответ имеет отношение к делу. Я полагал, что ответ подсудимой подтвердит это. Но этого не произошло. Подсудимая имеет безусловное право не разговаривать с полицейскими, не отвечать на их вопросы, если не сочтет это нужным. Взвесив все, я намерен пересмотреть свое решение. Я намерен исключить эти ответы из показаний. Считаю нужным рекомендовать присяжным не принимать их во внимание. Хочу заявить присяжным: если обвиняемый признает предъявленное ему обвинение или делает заявление, которое свидетельствует, что обвинение предъявлено правильно, закон разрешает, чтобы признание вины, или заявление, сделанное обвиняемым, или его поведение были представлены в качестве показаний. Но в данном случае показания выходят за рамки этих правил. По крайней мере, я так считаю. Полагаю, что обвиняемый всегда имеет право сказать: “Обратитесь к моему адвокату. От моего имени он может сделать любое заявление”. Таким образом, уважаемые присяжные судьи, не принимайте во внимание заявление, сделанное свидетелем обвиняемой, и ее ответ. Они должны быть исключены из показаний по этому делу.
- В таком случае, - Гамильтон Берджер встал, - я вызываю в качестве свидетеля Лоррейн Лотон.
Видимо, он был готов к такому повороту событий. Лоррейн Лотон заняла свидетельское место.
- Ваше имя Лоррейн Лотон. Вы живете напротив подсудимой, - начал допрос Норрис. - Присутствовали вы, когда полицейский Мултон попросил Родни Бэнкса объяснить, как к нему попали обнаруженные у него деньги?
- Да.
- Вы слышали его ответ?
- Да.
- Откуда он получил деньги, найденные у него в бумажнике? Кто, по его словам, дал ему эти деньги?
- Отвожу вопрос, - вмешался Мейсон, - как не относящийся к делу, несущественный и не правомерный, требующий от свидетельницы показаний, основанных на чужих словах.
- Возражение принимается, - распорядился судья Майлз.
- Все, - сказал Норрис.
- Перекрестного допроса не будет, - вслед за ним сказал Мейсон.
- Вызвать Родни Бэнкса, - распорядился Берджер.
- Вы вызываете Родни Бэнкса в качестве своего свидетеля? - удивился судья Майлз.
- Да, Ваша Честь.
Родни Бэнкс вошел в сопровождении невысокого, франтовато одетого мужчины.
- Уважаемый Суд, - выбежал вперед мужчина, - я Джервис Гилмор. Прошу записать в протокол, что я выступаю в качестве адвоката Родни Бэнкса.
- Хорошо, мистер Гилмор, - ответил судья Майлз, - в протоколе это будет отражено.
- Поднимите правую руку и принесите присягу, - стал наставлять Гилмор своего клиента.
Родни вышел вперед, поднял правую руку, был приведен к присяге и занял свидетельское место. Назвав имя и фамилию и сообщив адрес, он повернулся к окружному прокурору и хмуро, с некоторым вызовом посмотрел на него.
- Если Суд не возражает, допрашивать этого свидетеля буду я сам, - заявил Гамильтон Берджер. - Вы помните, когда и как вас арестовали за растрату?
- Да.
- И как были освобождены под залог?
- Да.
- В день освобождения вы получали деньги от сестры, обвиняемой по данному делу?
- Возражаю против вопроса как не правомерного, не относящегося к делу и несущественного, - заявил Мейсон. - Более того, вопрос предвзятый, наводящий. Он требует от свидетеля ответа, который выходит за рамки настоящего дела.
- Мы намерены увязать оба дела, - сказал Гамильтон Берджер. - Что касается этого свидетеля, он настроен по отношению к нам нелояльно. Я имею право задавать наводящие вопросы.
- Суд разрешает ответить на вопрос. Ответ должен быть “да” или “нет”, - заявил судья Майлз.
- Получали вы деньги от сестры? - громовым голосом задал вопрос Гамильтон Берджер.
- Да.
- Сейчас я покажу вам стодолларовую купюру, на которой стоит номер К00460975А, и прошу ответить, была ли она среди денег, полученных вами от сестры?
- Я отказываюсь отвечать на этот вопрос, так как мой ответ может быть использован против меня.
- В тот же день, чуть позже, к вам приходил полицейский Стенли Мултон. Когда это было?
- Кажется, ближе к полуночи. Точнее... Уже в воскресенье, четвертого.
- Был ли у Мултона ордер на проведение обыска в вашей квартире?
- Был.
- Он произвел обыск?
- Да.
- И он изъял у вас стодолларовую купюру?
- Да.
- Откуда она у вас?
- Минутку, минутку, минутку! - Джервис Гилмор, демонстрируя свой щегольской костюм, стал между окружным прокурором и свидетелем. - Не отвечайте на этот вопрос, так как ответ может быть использован против вас. По совету моего адвоката, - заявил Родни Бэнкс, - я отказываюсь отвечать на этот вопрос на том основании, что ответ может быть использован против меня.
- Минутку! - вмешался судья Майлз. - Я хочу по ходу дела задать вопрос. Мистер Бэнкс, знает ли ваш адвокат мистер Гилмор возможный ответ на этот вопрос?
- Да, сэр.
- Вы поставили его в известность обо всем происшедшем?
- Да, сэр.
- И мистер Гилмор предупредил вас, что ответ на данный вопрос может быть использован против вас?
- Да, сэр.
- Вы рекомендовали своему клиенту не отвечать на этот вопрос на том основании, что ответ может быть использован против него. И вы знакомы со всеми фактами по этому делу? - Этот вопрос судьи Майлза был обращен к Гилмору.
- Да, Ваша Честь.
- В таком случае, - заключил судья Майлз, - нельзя настаивать на том, чтобы свидетель отвечал на этот вопрос.
- Одну минутку, - вмешался Гамильтон Берджер, - если Суд не возражает, я намерен предложить новую процедуру и действовать в соответствии с ней. Располагая всеми фактами по этому делу, я обращаюсь к вам, Ваша Честь, с просьбой, изложенной письменно, приказать свидетелю ответить на вопрос, несмотря на то, что ответ может быть использован против него. В письменном заявлении я предоставляю этому свидетелю иммунитет против любого преступления, к которому он мог бы оказаться причастным в связи с получением этих денег.
Прошу Суд продолжить слушание дела, объяснить свидетелю, что обвинение предоставляет ему иммунитет, и приказать ему ответить на вопрос.
- Разрешите ознакомиться с вашим заявлением, - обратился к Гамильтону Берджеру судья Майлз. - Полагаю, у вас есть копии для Перри Мейсона и для свидетеля.
- И для адвоката свидетеля, - добавил Берджер и протянул бумагу судье. Затем несколько театрально вручил копии Гилмору, Перри Мейсону и Родни Бэнксу.
Судья Майлз стал внимательно читать заявление.
- Настоящий документ, министр Гилмор, предоставляет вашему клиенту Родни Бэнксу иммунитет против любого формально-юридического нарушения закона или преступления, которые могут быть вскрыты в результате получения им от своей сестры незаконно присвоенных ею денег.
- Этого недостаточно, - заявил Гилмор. - Окружной прокурор задал вопрос, но он может заставить свидетеля ответить на этот вопрос только в том случае, если в заявлении будет уточнено, что свидетелю будет предоставлен полный иммунитет против любого преступления, которое может вскрыться в результате ответа на вопрос.
- Если адвокат продолжит чтение документа, - сказал Гамильтон Берджер, - он увидит, что этот момент отражен в следующем абзаце. Я использовал общепринятую форму изложения, но включил особый параграф, о чем только что сказал адвокату, так как предвидел возражения против слишком общего характера изложения. Таким образом, согласно представленному документу иммунитет предоставляется против любого преступления, которое может быть вскрыто в результате ответа на вопрос, на который свидетель отказался отвечать на том основании, что ответ будет использован против него.
- Очень хорошо, - сказал судья Майлз, - я продолжаю слушание. Думаю, это вполне законно. Мистер Бэнкс, вы заявили, что, ответив на вопрос, вы тем самым можете оказаться причастным к преступлению?
- Да, сэр.
- Так объяснил ваш адвокат?
- Да, сэр.
- Вы отказываетесь отвечать на вопрос исключительно на том основании, что ответ будет использован против вас?
- Да, сэр.
- Может послужить основанием для обвинения вас в совершении преступления в пределах этого штата?
- Да, сэр.
- В пределах этого государства?
- Да, сэр.
- Итак, мистер Бэнкс! Мистер Гамильтон Берджер, законно избранный окружной прокурор штата, согласно статье закона и используя вверенную ему законом власть, предоставляет вам полный иммунитет против судебного преследования за любое преступление, которое может быть раскрыто в результате вашего ответа на заданный вам вопрос. Суд заверяет вас, что вам предоставляется иммунитет. Закон, по которому ваши показания могут быть использованы против вас, перестает действовать. Таким образом, вам предоставлен полный иммунитет, и теперь вы обязаны отвечать на заданный вам вопрос.
- Да, сэр, - сказал Родни Бэнкс.
- Вам ясна ситуация? - спросил судья Майлз.
- Да, сэр.
- Хорошо. Вам был задан вопрос: откуда у вас стодолларовая купюра, найденная полицейским Мултоном?
- Если Суд не возражает, - вмешался Перри Мейсон, - Суд не должен перефразировать вопрос. Считаю, вопрос должен быть зачитан свидетелю.
- Хорошо, вопрос будет зачитан, - несколько раздраженно произнес судья Майлз. - Полагаю, вы согласитесь, что смысл вопроса был передан достаточно точно. Я просто хочу быть уверенным, что свидетель осознает свое положение, понимает, что ему предоставлен иммунитет. Думаю, что и Суду и адвокату вполне ясна сложившаяся ситуация. Известны случаи, когда конституционная гарантия не использовать показаний против лиц, давших эти показания, трактовалась неверно. Лица, не желающие отвечать на вопросы, нанимают адвоката. Он объясняет им, что их ответы могут явиться свидетельством их формально-юридического причастия к преступлению. Заверяет, что они имеют право не отвечать на вопросы на том основании, что это может быть использовано против них. Ныне закон наделил окружного прокурора правом гарантировать свидетелям иммунитет, в результате чего для нелояльно настроенных свидетелей закрылась лазейка - избежать ответа на вопросы.

Предыдущая страница 11 Следущая страница


Дело о ледяных пальцах 12

Судья Майлз сурово посмотрел на Перри Мейсона, давая ему понять, что Суд был бы расположен к нему более доброжелательно, если бы он воздержался и не подвергал сомнению правильность ведения дела Судом.
- Да, Ваша Честь! - Мейсон изобразил приличествующее смирение.
- Сейчас вопрос будет зачитан, - объявил судья Майлз.
- “Откуда у вас стодолларовая купюра?” - зачитал вопрос секретарь.
- Вам понятен вопрос? - обратился судья Майлз к свидетелю.
- Да, сэр.
- Тогда отвечайте на него. Родни Бэнкс взглянул на Гилмора.
- Я должен это сделать?
- Да, так постановил Суд. Вам предоставлен иммунитет против любого преступления, о котором может стать известно в результате вашего ответа.
- Я взял эту стодолларовую купюру у Марвина Фремонта после того, как убил его.
- Что?! - закричал Гамильтон Берджер, вскочив со своего места.
Родни Бэнкс молчал.
Джервис Гилмор изобразил улыбку и отвесил церемонный поклон пришедшему в ярость окружному прокурору.
- Прошу секретаря прочитать ответ, - раздался голос Перри Мейсона. - Хочу удостовериться, что ответ занесен в протокол, что я его правильно понял, что присяжные его правильно поняли.
- Подождите! - закричал Гамильтон Берджер. - Ответ следует исключить из протокола. Это не ответ. Это.., это не правильный ответ. Свидетель получил деньги от сестры и дает ложные показания, чтобы помочь ей избежать наказания.
- Если Суд не возражает, - вмешался Перри Мейсон, - я расцениваю замечание окружного прокурора как противоправное действие должностного лица. Окружной прокурор в присутствии присяжных дает показания по делу и свидетельствует по факту, не приобщенному к уликам.
- Именно так, - с раздражением согласился судья Майлз. - Присяжным не следует принимать во внимание заявление окружного прокурора как не основанное на доказательствах. Заявление можно считать должностным правонарушением.
- Если Суд не возражает, - начал Мейсон, - прошу, чтобы секретарь зачитал ответ свидетеля. Хочу быть уверенным, что он внесен в протокол и правильно понят.
- Протестую! - воскликнул Гамильтон Берджер. - Это.., это заслуживает того, чтобы поставить вопрос перед Комитетом по жалобам при Ассоциации адвокатов о применении дисциплинарных мер. Адвокаты, разгадав мои планы, подстроили все таким образом... Просто неслыханно!
- Правильно ли я понимаю, - начал Мейсон, - что окружной прокурор возражает против того, чтобы эта часть протокола была прочитана?
- Предлагаю исключить ответ свидетеля, прежде чем он будет прочитан, - заявил Гамильтон Берджер.
- Создается чрезвычайная ситуация, - сказал судья Майлз. - Мне кажется, окружной прокурор застигнут врасплох. Как явствует из предварительного обсуждения, заявление о предоставлении свидетелю иммунитета против любого преступления, которое может быть раскрыто при ответе на вопрос и к которому свидетель может оказаться причастным формально-юридически или каким-либо другим образом, изложено на официальном бланке.
- Если Суд не возражает, - не отступал Мейсон, - могу я вновь обратиться с предложением, чтобы секретарь зачитал вопрос и ответ на него?
Судья Майлз сурово посмотрел на адвокатов - на невозмутимого Перри Мейсона и самодовольно улыбающегося Джарвиса Гилмора - и, не скрывая раздражения, обратился к секретарю:
- Зачитайте ответ на вопрос. Зачитайте и вопрос, и ответ.
- “Итак, откуда у вас стодолларовая купюра?” - начал секретарь и, перевернув страницу, продолжил:
- “Я взял эту стодолларовую купюру у Марвина Фремонта после того, как убил его”.
- Подсудимый совершил акт лжесвидетельства, - взвился Гамильтон Берджер. - Он получил эту стодолларовую купюру от сестры, и он прекрасно знает об этом.
- Итак, - вступил Мейсон, - окружной прокурор еще раз позволяет себе противоправное действие, делая заявление присяжным о фактах, которых нет среди принятых в качестве доказательств.
- Да, это повторный акт должностного правонарушения, - резюмировал судья Майлз. - Делаю предупреждение окружному прокурору. Это необычная процедура, и окружной прокурор должен сдерживать себя и сохранять присутствие духа. Еще раз обращаюсь к присяжным не принимать во внимание заявления, сделанные прокурором о фактах по этому делу, если эти заявления не подтверждены доказательствами. Учитывая сложившуюся ситуацию, не намерены ли вы, мистер Мейсон, поставить вопрос о том, что в данном судебном разбирательстве допущено нарушение процессуальных норм?
- Нет, Ваша Честь. - Мейсон с трудом сдерживал улыбку. - Я лишь хочу, чтобы Суд еще раз попросил окружного прокурора не делать заявлений по фактам, не подтвержденным доказательствами, и предупредил присяжных не принимать во внимание эти заявления. Судья Майлз задумался.
- Может быть, все-таки следует признать, что в данном судебном разбирательстве допущено нарушение процессуальных норм? - с надеждой произнес Гамильтон Берджер.
- Думаю, подсудимая предстала перед присяжными, равными ей, и имеет право на то, чтобы этот же суд присяжных вынес ей оправдательный вердикт, - заявил Мейсон.
- Я привлеку свидетеля за дачу ложных показаний, - пригрозил Гамильтон Берджер.
- Снова, если Суд позволит мне сказать, налицо должностное правонарушение: окружной прокурор, используя свое положение, запугивает свидетеля и дискредитирует свидетельские показания, - заявил Мейсон.
- Не думаю, что свидетель запуган, - позволил себе улыбнуться судья Майлз. - Однако окружному прокурору не следует забывать, что это уголовное дело, что в зале заседаний присутствует суд присяжных и что настоящая беспрецедентная ситуация возникла только в результате действий, предпринятых обвинением. Из протокола следует: свидетелю предоставлен иммунитет, свидетель ответил на вопрос, в результате которого раскрыто преступление. Есть ли у вас еще вопросы к свидетелю?
- Конечно, есть! - закричал Гамильтон Берджер.
- Думаю, - продолжил судья Майлз, - следует объявить перерыв на пятнадцать минут, чтобы позволить обеим сторонам привести в равновесие свои чувства и приготовиться к дальнейшему слушанию дела, принявшего такой неожиданный поворот. Итак, Суд отправляется на перерыв. Присяжным предписывается не обсуждать дело между собой и не допускать, чтобы это делал кто-либо в их присутствии.
Не успел судья покинуть свое место, как разъяренный Гамильтон Берджер бросился в сторону защиты.
- Вам это так не пройдет! - закричал он на Гилмора. - Вы предстанете перед Большим жюри. Не перед Комитетом по жалобам при Ассоциации адвокатов, а перед Большим жюри. Имейте это в виду. Вам будет предъявлено обвинение в сговоре о даче ложных показаний и в соучастии по факту в деле об убийстве. Вы не хуже моего знаете, что этот молодой человек получил деньги от сестры. Вы все так хитро подстроили, что в результате его ответа на вопрос я потерпел поражение.
- Действуйте, поставьте меня перед Большим жюри, - сказал Гилмор. - Судите Родни за дачу ложных показаний. Но чтобы доказать, что лжесвидетельство имело место, вначале придется доказать, что он не убивал Фремонта. Представляю, какое будет великолепное зрелище: окружной прокурор пытается доказать, что человек не совершал убийства, а человек утверждает, что он виновен. Горю желанием увидеть это представление.
- Это правда? Вам действительно придется доказывать, что он не совершил убийства? - обратился к Берджеру один из репортеров.
Гамильтон Берджер в негодовании набросился на него. В тот же миг последовала вспышка магния, и сцена была запечатлена на снимке. Довольный репортер бросился из зала с фотографией окружного прокурора, который явно потерял самообладание.
- Успокойтесь, Гамильтон, - сказал Мейсон. - Вы ничего не добьетесь, если не возьмете себя в руки.
- От вас я этого не ожидал, - тяжело вздохнул Берджер.
- Не от меня, - поправил его Мейсон. - Вы сами виноваты. Вы попали в ловушку. Хотите там оставаться или намерены выбраться и продолжить ведение дела? Думаю, мог бы вам помочь.
- Собственно, никакого дела уже нет, - заметил Берджер.
Мейсон, подойдя к возбужденному окружному прокурору, взял его под руку.
- Если вы будете так настроены, тогда конец вашей карьере. Придите в себя, успокойтесь. Спуститесь на землю.
- Мне не по себе оттого, что я попался в ловушку этому продажному стряпчему с его темными делами. Все мы хорошо знаем Гилмора. Ему ничего не стоит склонить клиента к лжесвидетельству.
- Спокойней, спокойней, - увещевал его Мейсон. - Выпейте воды, начните улыбаться, и продолжим вести дело.
- Какое дело? Его уже нет. Остается только кричать в отчаянии.
- Вы этим и занимаетесь. Охладите свой пыл. Разрешите мне устроить перекрестный допрос Родни Бэнксу. У публики не должно сложиться впечатления, что Гилмор обвел вас вокруг пальца.
- Я знал о его непорядочности, но не предполагал, что он дойдет до такой низости.
- Но у вас же нет доказательств, что именно он толкнул Родни на этот поступок, - сказал Мейсон. - Успокойтесь, возьмите себя в руки. Нехорошо, что вы..
- Ладно, - вздохнул Берджер. - Только, черт возьми, я чувствую, вы тоже приложили к этому руку.
- Да, - улыбнулся Мейсон, - но не в такой степени, как вам кажется.
Берджер отошел от Мейсона, оттолкнул репортеров, бросив им: “Никаких комментариев”, - и направился к лейтенанту Треггу.
Тем временем зал быстро заполнялся газетчиками, фоторепортерами с аппаратами и фотовспышками.
Минут через двадцать судья Майлз занял свое место.
- Я вижу в зале представителей прессы. Просьба - никаких снимков в зале заседаний! Разрешается делать снимки лишь в коридоре. В зале заседаний это возможно только после объявления перерыва, когда присяжные покинут свое место. Окружной прокурор, приступайте к ведению дела.
- У меня больше нет вопросов к свидетелю, - заявил Гамильтон Берджер. - Если Суд не возражает, смею утверждать, что ответ на вопрос был сделан не с целью уяснения фактов, а с целью выгородить сестру, обвиняемую по данному делу. Прошу Суд приказать, чтобы свидетеля взяли под стражу.
- В настоящее время Суд не вправе это сделать. Суд также не намерен выносить решения по данным вопросам. Когда дело в полном объеме будет представлено присяжным, суд присяжных вынесет вердикт. Итак, мистер Бэнкс, вы дали показания и были оправданы.
- Мне предоставлен иммунитет против преследования за убийство? - спросил Бэнкс.
- Суд не намерен комментировать юридическую сторону дела в вашем случае. - Судья Майлз не скрывал неприязни. - Вас представляет адвокат, - добавил судья с тайным восхищением, - который, несомненно, сможет защитить ваши интересы. Можете оставить свидетельское место, мистер Бэнкс.
- Минутку, - вмешался Мейсон, - я имею право подвергнуть свидетеля перекрестному допросу. Немного подумав, судья Майлз сказал:
- Да, у вас есть такое право.
- У меня несколько вопросов, - пояснил Мейсон.
- Хорошо, приступайте.
Перри Мейсон окинул свидетеля внимательным взглядом.
- Вы время от времени играли на скачках?
- Да, по субботам и воскресеньям.
- И вы взяли деньги своего босса, чтобы покрыть проигрыш?
- Ваша Честь, - раздался голос Гилмора, - возражаю против вопроса как не относящегося к делу, несущественного и не правомерного. Ответ на него может повредить свидетелю. Вопрос рассчитан на то, чтобы выявить факты, которые не связаны с обсуждаемым вопросом. Прошу своего клиента не отвечать на вопрос на том основании, что ответ может быть использован против него.
- Считаете ли вы, что ваш ответ может быть использован против вас? - спросил судья Майлз.
- Да, Ваша Честь.
- Ваш адвокат рекомендовал вам не отвечать на вопрос, так как ваш ответ может быть использован против вас, и вы отказываетесь отвечать на этом основании?
- Да, Ваша Честь.
- В таком случае Суд считает, что может заставить свидетеля ответить на вопрос только в том случае, если окружной прокурор готов предоставить свидетелю абсолютный иммунитет. Окружной прокурор намерен сделать это?
- Окружной прокурор не намерен этого делать, - ответил Гамильтон Берджер. - Окружной прокурор не намерен быть вовлеченным в игры, затеянные Мейсоном и Гилмором вокруг Бэнкса. Окружной прокурор не намерен больше предоставлять никакого иммунитета этому свидетелю. Окружной прокурор намерен привлечь свидетеля к ответственности в рамках закона за любое преступление, на которые не распространяется предоставленный ему иммунитет. - Не в силах сдержать себя, Гамильтон Берджер продолжал:
- Я буду судить его за растрату, за превышение скорости, за плевок на тротуаре.
- В таком случае, - слегка улыбнулся судья Майлз, - у Суда нет оснований настаивать на ответе.
- Итак, - продолжил Мейсон, - поняв, что растрата будет выявлена, вы отправились в офис и вынули все деньги из тайника, который обнаружили перед этим, не так ли?
- Не отвечайте, не отвечайте, не отвечайте, - предостерег его Гилмор. - Ответ будет использован против вас. Я протестую против такого перекрестного допроса, - заявил Гилмор судье Майлзу. - Адвокат хорошо знает, что делает. Он подвергает моего клиента опасности. Суд слышал заявление окружного прокурора...
- Нет необходимости выступать с речью по этому поводу, - остановил его судья Майлз. - Достаточно вашего возражения.
- Возражаю против вопроса, так как ответ на него может повредить моему клиенту. Рекомендую ему не отвечать на вопрос на том основании, что ответ может быть использован против него.
- Вы слушали заявление своего адвоката? - обратился судья Майлз к Родни Бэнксу. - Вы придерживаетесь того же мнения?
- Да.
- В таком случае, - заявил судья Майлз, - учитывая, что ответ свидетеля может быть использован против него, у суда нет основания настаивать на ответе.
- На этом мой перекрестный допрос закончен, - сказал Мейсон.
- О, Ваша Честь! - воскликнул Гамильтон Берджер. - Где же выход? Это превращается в фарс. Обвинение считает, что...
- Разрешите вмешаться, - поднялся со своего места Мейсон.
- В чем дело? - спросил судья Майлз. - Я думаю, мистер Мейсон, в интересах вашей клиентки позволить окружному прокурору высказать свою мысль до конца. Как мне представляется, он собирается внести предложение.
- Прежде чем он это сделает, я хотел бы вызвать еще одного свидетеля для перекрестного допроса.
- Кто этот свидетель?
- Миссис Лоррейн Лотон.
Гамильтон Берджер хотел было возразить, но передумал и снова уселся на свое место. При этом его глаза хитро блеснули.
- Нет ли возражений со стороны окружного прокурора? - спросил судья Майлз.
- Возражений нет, - последовал ответ.
Судья Майлз перевел внимательный взгляд на Мейсона.
- Хочу заявить адвокату, что перекрестный допрос свидетеля обвинения вряд ли улучшит положение вашей клиентки. Напротив, он может иметь отрицательное действие.
- Знаю, - ответил Мейсон. - Если Суд не возражает, от имени обвиняемой смею заверить, что она не может быть удовлетворена, если ее освобождение будет носить формальный характер. Она должна выйти отсюда с незапятнанным именем. Ей нужна правда, вся правда, и только правда.
- К чему такие высокие слова? - сыронизировал Гамильтон Берджер. - Поберегите свое красноречие. Не теряйте напрасно время. Вызывайте свидетеля. И смотрите: сами не окажитесь в ловушке.
- Замечание прокурора неуместно, - ответил судья Майлз. - Суд понимает, в каком непростом положении оказалось обвинение. Но это не может служить оправданием для нарушения приличий. Итак, мистер Мейсон, вы хотели вызвать миссис Лоррейн Лотон?
- Да, Ваша Честь.
- Миссис Лоррейн Лотон к свидетельскому месту, - приказал судья Майлз.
Лоррейн Лотон вошла в зал судебных заседаний.
- Вы уже были приведены к присяге, - обратился к ней судья Майлз. - Помните, вы даете показания под присягой. Мистер Мейсон вызвал вас для перекрестного допроса. Приступайте к допросу, мистер Мейсон.
- Вы были в дружеских отношениях с подсудимой?
- Да.
- И с ее братом?
- Да.
- Вы работаете на ферме по разведению форели, известной как “Озгуд Траут фарм”?
- Да.
- Все это уже известно, - вмешался Гамильтон Берджер.
- Это вступительная часть, - возразил Мейсон. - Моя цель - дать понять, что я не намерен использовать показания свидетельницы ей во вред.
- Продолжайте, - распорядился судья Майлз.
- Виделись вы с Родни Бэнксом вечером третьего числа, после того как он был освобожден под залог?
- Да.
- Знали вы, что Родни Бэнкс после визита к вам собирался встретиться с сестрой в мотеле “Фоули”, который находится недалеко от фермы и который вам хорошо известен?
- Да.
- Ездили вы на ферму в тот вечер?
- Я.., я.., я не расположена отвечать на этот вопрос.
- Ездили вы на ферму, чтобы взять упаковки с сухим льдом? - продолжал Мейсон.
- Я...
- Подождите! - Мейсон поднял руку. - Прежде чем вы ответите на вопрос, хочу обратить ваше внимание на некоторые факты. Родни Бэнкс признался, что убил Марвина Фремонта. Окружным прокурором ему предоставлен иммунитет. Я понимаю, что с юридической точки зрения ваше поведение можно считать противозаконным. Но думаю, что власти заинтересованы в том, чтобы узнать правду, и к вам будет проявлена снисходительность, если вы расскажете все до конца. Итак, ездили вы в “Озгуд Траут фарм” в тот вечер?
- Я.., я считаю, что не должна отвечать на этот вопрос, так как ответ может быть использован против меня.
- Это зависит от того, что вы сделали, - возразил Мейсон. - Если, обнаружив тело Марвина Фремонта и решив, что его убил Родни Бэнкс, вы обложили тело сухим льдом, чтобы ввести в заблуждение полицию, то есть попытаться убедить ее, что преступление совершено тогда, когда Родни еще находился в тюрьме, тогда вы совершили преступление. Однако это останется на вашей совести. Это не повлияет на судьбу Родни, так как ему предоставлен иммунитет.
- Все было не совсем так, - сказала она. - Я знала:
Родни обозлен на Марвина Фремонта и ему известно, что Марвин Фремонт собирался поехать к Нэнси. Он знал, где она остановилась. Я боялась, что он мог... Конечно, я видела Родни после того, как его освободили под залог, но скрыла это. Когда я приехала в мотель, дверь в номер оказалась открытой. Я вошла. Но ни Нэнси, ни Родни там не было. Я внимательно осмотрела все вокруг и обнаружила тело в ванной. Вероятно, он был убит незадолго до этого. Меня охватила паника. Потом я обратила внимание на то, что тело было обложено сухим льдом, и вспомнил рассказ Нэнси о том, что по температуре тела можно определить время, когда наступила смерть. И я подумала.., я подумала, его убил Родни, Нэнси достала на ферме сухой лед, обложила им тело, чтобы ввести в заблуждение полицию и таким образом обеспечить Родни алиби. Ведь установить, когда он был освобожден из тюрьмы, было легко. Поэтому я ничего не заявила в полицию.
- Спасибо. Это все, - сказал Мейсон.
- Думаю, - Гамильтон Берджер встал, - что... Вопросов не будет.
- Теперь, - продолжил Мейсон, - я хотел бы задать несколько вопросов Ларсену Холстеду.
- Возражений нет. - Берджер внимательно и с явным уважением посмотрел на Мейсона.
- Вызвать еще раз Ларсена Холстеда, - распорядился судья Майлз. - Считаю нужным заявить: согласен с мистером Мейсоном в том, что установление истины по этому делу важно не только для подсудимой, но и для правосудия. Вношу этот вопрос на рассмотрение обвинения.
Ларсен Холстед вернулся на свидетельское место, поправил очки на носу и приготовился к перекрестному допросу.
- Вы сказали, что в предпоследний раз видели в тайнике восемнадцать тысяч шестьсот девяносто долларов? - спросил Мейсон.
- Верно.
- И вы записали номера четырех стодолларовых банкнотов?
- Да.
- В их числе был банкнот, представленный в качестве улики, за номером К00460975А?
- Да.
- Вы утверждаете, что мистер Фремонт не собирался в тот день возвращаться в офис?
- Да, но не исключено, что это он, а не Родни возвратился в офис и взял деньги. Может, это случилось на следующее утро. Не знаю. Знаю только, что когда я был в офисе в последний раз, деньги были на месте и что их там не оказалось, когда полиция производила опись имущества.
- Чтобы проследить за купюрами, вы выбрали несколько крупных и записали их номера?
- Да.
- Взяли их на заметку?
- Да.
- И номер К00460975А значится в числе номеров трех остальных банкнотов?
- Да.
- Можно мне взглянуть на ваши записи? Хочу еще раз проверить номера купюр.
Свидетель нехотя вынул бумажник из бокового кармана и извлек из него небольшую записную книжку.
- Минутку, ваша записная книжка находилась в бумажнике?
- Да.
- Можно мне заглянуть туда?
Свидетель передал адвокату потрепанный кожаный бумажник. Мейсон открыл его и вытащил стодолларовую купюру.
- Номер этого банкнота - Л04824084А. А вот еще одна стодолларовая купюра. Ее номер - Г06300382А. А вот третья стодолларовая купюра, номер Л0132...
Свидетель попытался выхватить у Мейсона бумажник и стодолларовые банкноты, но безуспешно.
- Повторяю. Здесь еще один стодолларовый банкнот. Его номер - Л01324510А. Итак, если вы не причастны к убийству, если банкноту оставались в тайнике, когда вы ушли из офиса, каким образом они оказались в вашем бумажнике?
Холстед в страхе уставился на Мейсона.
- Думаю.., я... Наверное, я по ошибке засунул банкноты в бумажник вместо того, чтобы положить их на место. Я списывал номера и, видимо, машинально...
- Тогда, - продолжил Мейсон, - у вас должен быть и банкнот К00460975А, проставленный в качестве улики.
- Да. Думаю, что так.
- Тогда каким образом он оказался у Родни Бэнкса? Может быть, вы незаметно подложили купюру в его бумажник?
- Я.., я... Наверное, я не правильно записал номер.
- Нет, Холстед, - заявил Мейсон. - Ваша ошибка состояла в другом. Вы думали, что сможете очистить тайник, а Фремонту сказать, что деньги взял Родни Бэнкс. Когда же Фремонт разгадал ваш замысел и, чтобы заставить вас вернуть деньги, наставил на вас пистолет, вы его толкнули, и он упал в ванну. Пистолет выстрелил, и пуля вошла ему в сердце. Или, может быть, спровоцировав его, вы завладели его револьвером и сами убили его?
- Нет, нет! Это был несчастный случай. Я отказываюсь отвечать на вопросы. Произошла ошибка. Все это подстроено.
На какое-то мгновение в зале судебных заседаний наступила мертвая тишина. Затем зал взорвался.
- Взять этого человека под стражу! - приказал судья Майлз. - Объявляется перерыв на пятнадцать минут.

Глава 17

В конторе Мейсона сидели Делла Стрит, Пол Дрейк и Нэнси Бэнкс.
- Не представляю, как вам это удалось, мистер Мейсон. - Нэнси не могла прийти в себя от волнения.
- Сам не знаю, - улыбнулся адвокат.
- Расскажите! Я хочу понять, что же произошло на самом деле.
- Ваш брат не знал о существовании тайника, где Фремонт прятал деньги. Но ему было известно о деньгах в сейфе, сумма которых иногда доходила до нескольких сотен долларов.
Фремонт намеренно искушал Родни, заставляя снимать кассу по пятницам в конце дня, когда банки уже закрыты, в результате чего ему приходилось держать деньги в сейфе до понедельника.
Он знал, что ваш брат часто бывал на ипподроме и делал небольшие ставки.
Рано или поздно неизбежное должно было случиться. Родни “позаимствовал” небольшую сумму у Фремонта, чтобы сделать ставку. Вскоре это вошло у него в привычку. Вот тогда Фремонт и решил устроить ему ловушку.
- Но зачем? - спросила Нэнси.
- Затем, что Фремонт был к вам неравнодушен и не мог простить вам пощечины. Он задался целью заставить вас покориться ему. Зная вашу привязанность к брату, Фремонт рассчитывал, что, если брата арестуют, вы непременно придете к нему на поклон. Когда Фремонт был уверен, что его планы вот-вот осуществятся. Родни обратился к вам за помощью. Вы одновременно с братом сделали рискованные ставки - и выиграли.
Фремонт тут же предъявил претензии на выигрыш, заявив, что раз ставки сделаны его деньгами, выигрыш принадлежит ему. Он был вне себя от ярости. Еще бы: вы выиграли огромную сумму денег, я их получил, и он не смог заставить меня вернуть их.
Фремонт знал, все деньги, за вычетом гонорара, я передам вам, знал, где вы ставите машину. Он сделал маску из носового платка и напал на вас, считая себя вправе претендовать на эти деньги. Вернуть то, что, как он полагал, принадлежит ему, не преступление.
После нападения, однако, он обнаружил, что денег намного меньше, чем он предполагал. Он не учел, что пять тысяч были внесены в качестве залога за освобождение Родни из тюрьмы. Он решил, что вы их спрятали.
Ему удалось узнать, что вы остановились в мотеле “Фоули”, и он отправился туда, чтобы забрать остальное.
Но никому не пришло в голову, что Холстед, знавший о тайнике, в котором Фремонт прятал деньги, может использовать ситуацию и забрать все деньги, что он и сделал, не сомневаясь, что подозрение падет на Родни. Однако Фремонт заподозрил Холстеда и обвинил его в краже. Холстед последовал за Фремонтом в мотель “Фоули”.
О том, что произошло, мы можем судить лишь по тому, что говорил Холстед. Но очевидно, его рассказ соответствует действительности. Факты подтверждают это. Холстед поставил Фремонту условие: он оставляет у себя деньги, Фремонт снимает обвинение против Родни, а за это Холстед скроет от властей то, что Фремонт сбывает краденое. Однако дело приняло другой оборот. Завязался спор. Фремонт вытащил револьвер, Холстед попытался выхватить его. Между ними началась борьба. Фремонт попятился в ванную, поскользнулся и упал. В это время пистолет выстрелил, и пуля попала ему в сердце.
Холстеда охватила паника. Нужно было замести следы. Зная о вашей теории - сухой лед, температура тела, - он отправился в “Озгуд Траут фарм”. Спрятал револьвер в мусорном контейнере, достал сухой лед, возвратился в мотель и обложил льдом тело Фремонта.
Потом поехал туда, где - а он знал об этом - ваш брат оставил резервные деньги, и подложил ему один из помеченных им банкнотов, чтобы, направив подозрение против Родни, самому выйти сухим из воды.
- А почему вы заподозрили, что у Холстеда в бумажнике находились остальные банкноты? - спросила Делла Стрит.
- Обратил внимание, - объяснил Мейсон, - на то, как были записаны номера купюр. Человек, скрючившись на полу, не мог больше номера написать так аккуратно, строго по линейке. Это можно было сделать только сидя за столом. И я подумал, что Холстед, вероятно, забрал эти стодолларовые банкноты и, записав их номера, подложил некоторые из них в бумажник Родни, чтобы таким образом отвести от себя подозрение. Если бы представился случай, он подложил бы банкноты и Нэнси. С моей стороны это был рискованный ход, но, как и рискованные ставки на Пехотинца, он оправдал себя.
- Да! - Нэнси порывистым движением обвила руками шею адвоката.
- Что я и чувствую сейчас! - заулыбался довольный Мейсон.

Предыдущая страница 12


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12


Эрл Гарднер

На основную страницу

Биография

Перу Эрла Стенли Гарднера (1889-1970) принадлежат свыше ста детективных романов и множество рассказов. В начале своей карьеры Гарднер совмещал литературную деятельность с юридической практикой (он открыл адвокатскую контору в Окснарде, штат Калифорния, изавоевал популярность яркими выступлениями на судебных процессах). В 1933 году, после выхода своего первого дететивного романа, Гарднер решился посвятить себя литературе целиком. В 72 романах, созданных Гарднером почти за 40 лет, центральным персонажем выступает адвокат Перри Мейсон; ему помогают очаровательная секретарша Делла Стрит и владелец частного детективного бюро Пол Дрейк. Еще 29 романов вышло под псевдонимом А.А.Фэйр. В них действуют частный сыщик Дональд Лэм и его неизменная и необъятная партнерша Берта Кул. Серия из 9 романов посвящена провинциальному прокурору Дугу Селби.


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора
  • Глава 1 (Страница 1)
    - Это что-то совсем новое, шеф, - заявила Делла Стрит, личный секретарь Перри Мейсона.
  • Глава 2 (Страница 1)
    Из репродуктора раздался голос диктора: “Начался третий заезд.
  • Глава 3 (Страница 1)
    Мейсон, умело лавируя среди машин, подъезжавших к стоянке у ипподрома, нашел наконец свободное место, припарковался, подал руку Делле Стрит и вместе с ней направился к центральной трибуне.
  • Глава 4 (Страница 3)
    Из телефонной будки Мейсон позвонил в офис Полу Дрейку.
  • Глава 5 (Страница 3)
    Перри Мейсон, приехав в тюрьму, обратился к клерку.
  • Глава 6 (Страница 4)
    Было еще не поздно, когда Перри Мейсон, проводив Деллу и пожелав ей спокойной ночи, поехал к себе домой.
  • Глава 7 (Страница 5)
    Лейтенант Трегг вышел из номера и остановился около машины Мейсона, в которой находились адвокат и Нэнси Бэнкс.
  • Глава 8 (Страница 6)
    Мейсон повернулся к Нэнси Бэнкс.
  • Глава 9 (Страница 6)
    Мейсон выждал, пока Нэнси отъедет на некоторое расстояние, и, сохраняя дистанцию, поехал в том же направлении.
  • Глава 10 (Страница 7)
    Из телефонной будки Перри Мейсон позвонил Полу Дрейку.
  • Глава 11 (Страница 7)
    В окружной тюрьме в комнате для посетителей перед Перри Мейсоном сидела заплаканная Нэнси Бэнкс.
  • Глава 12 (Страница 8)
    Мейсон вошел в свой кабинет.
  • Глава 13 (Страница 9)
    Было три часа дня, когда Дрейк пришел к Мейсону с докладом о результатах описи, проведенной в офисе Фремонта.
  • Глава 14 (Страница 9)
    Судья Наварро Майлз внимательно посмотрел на окружного прокурора и сказал: - Право отвода присяжных за обвиняемой.
  • Глава 15 (Страница 10)
    В кабинете Перри Мейсона, кроме него самого, находились Делла Стрит и Пол Дрейк - все в подавленном настроении.
  • Глава 16 (Страница 11)
    Судья Майлз поднялся на судейское место.
  • Глава 17 (Страница 12)
    В конторе Мейсона сидели Делла Стрит, Пол Дрейк и Нэнси Бэнкс.


Эрл Гарднер

Дело о ледяных пальцах

Цикл: "Перри Мейсон"

Читать книгу
Нет картинки
Нет описания
 Содержание
Биография автора

Книгу сделал Павел на www.smallweb.ru
программой ChmBookCreator
Файл взят с http://www.bestlibrary.ru/
Дизайн помог разработать Elfin