Эрл Гарднер - Дело нерешительной хостессы

1 Эрл Гарднер

Глава 1

Из последних пятнадцати минут судебного заседания стало очевидно, что помощник окружного прокурора Гарри Фритч попросту тянул время. Он копался в бумагах, задавал повторяющиеся вопросы и то и дело искоса поглядывал на часы, висевшие на стене зала суда.
Внезапно он выпрямился.
- У меня все, - произнес он и, обернувшись к Перри Мейсону с кивком, полным официозной учтивости, добавил:
- Можете приступить к перекрестному допросу, мистер Мейсон.
Хорошо сознавая, в какую ловушку его пытаются завлечь, Мейсон поднялся со своего места.
- Я хотел бы обратить внимание суда на тот факт, что сейчас уже шестнадцать часов сорок минут и сегодня - пятница, - произнес он спокойно.
- И что из этого следует? - резко спросил судья Иган.
- Лишь то, - продолжал Мейсон, улыбнувшись, - что, как мне кажется, не в интересах суда будет прервать допрос свидетельницы в связи с истечением времени заседания. Мой перекрестный допрос, вероятно, получится довольно продолжительным, и если бы мы отложили его до понедельника...
В случаях, когда дело разбиралось при закрытых дверях, судья Иган являл собой саму вежливость, однако сейчас заполненный публикой зал и присутствие присяжных давали ему повод казаться неумолимым. Тонкий политик, он давно понял, какую популярность приносит положение доминирующего на процессе и третирующего адвокатов. Его ненавидели юристы, но боготворили избиратели.
- Заседание закроется в свое обычное время, мистер Мейсон, - сказал судья. - Суд закончит работу, когда ему положено, а не тогда, когда это удобно защите. В вашем распоряжении еще около двадцати минут. Присяжные заседатели хотят поскорее завершить слушание и вернуться к своим личным делам. Приступайте к перекрестному допросу.
- Хорошо, ваша честь, - сказал Мейсон и, сделав вид, что приводит в порядок разложенные на столе бумаги, сумел выиграть несколько драгоценных секунд, необходимых, чтобы освоиться с создавшейся ситуацией.
Женщина, выступавшая по делу свидетелем обвинения, была чрезвычайно умна. Мейсону требовалось, во что бы то ни стало опровергнуть ее показания, в противном случае его подзащитного неминуемо признают виновным. В запасе у адвоката имелся только один неожиданный ход, и он очень надеялся, что сможет произвести им должный эффект. Однако оставшегося до пяти часов времени явно не хватало, чтобы пустить козырь в игру, а затем, воспользовавшись вызванным замешательством, развить успех. С другой стороны, если потратить последние двадцать минут перекрестного допроса на бесцельные блуждания, присяжные отправятся на уик-энд в полной уверенности, что показания свидетельницы следует принять за чистую монету.
Мейсон решился.
- Миссис Лавина! - обратился он, приветливо улыбаясь.
Великолепно одетая, привлекательная женщина на свидетельском месте повернула к нему лицо, выражавшее, казалось, лишь невероятное желание быть подвергнутой самому тщательному перекрестному допросу, какой только мог быть ей уготован.
- Вы опознали, - сказал Мейсон, - в подсудимом человека, совершившего нападение?
- Да, господин адвокат.
- Когда вы увидели подсудимого впервые?
- В ночь нападения. Мистер Арчер остановил машину у светофора. Этот человек возник непонятно откуда, распахнул дверцу, сунул пистолет в лицо мистеру Арчеру и преспокойно забрал его бумажник, его бриллиантовую булавку для галстука и мою сумочку. Все было проделано так быстро, что не успела я сообразить, что происходит, как он уже отбежал к обочине, вскочил в машину, стоявшую на встречной полосе, и исчез.
- И мистер Арчер попытался преследовать его?
- Конечно нет. Мистер Арчер не стал делать подобной глупости. Тот человек был вооружен. Мистер Арчер - нет. Мистер Арчер развернул машину, остановил ее у аптеки на противоположной стороне улицы и позвонил в полицию.
- А что в это время делали вы?
- Ждала в машине до тех пор, пока не поняла, что дальнейшее ожидание не имеет смысла.
- Как долго вы ждали?
- Пожалуй, не меньше пяти минут. Потом показался патрульный автомобиль с рацией.
- Что произошло потом?
- Мистер Арчер стал объясняться с полицией, а тут как раз мимо проезжала одна моя знакомая молодая женщина. Она заметила меня, свернула на обочину и притормозила. Я обратилась к кому-то из стоявших рядом и попросила передать мистеру Арчеру, что я уезжаю и что в случае, если полицейским потребуются мои показания, они смогут найти меня на вилле "Лавина".
- Почему вы не остались и не побеседовали с представителями полиции?
- Мистер Арчер мог сам сообщить полицейским все, что их интересовало. У меня были намечены кое-какие важные дела. К тому же ведь налогоплательщики содержат полицейских, чтобы те служили самим же налогоплательщикам, не так ли? Поэтому, если бы осталось нечто такое, что они пожелали бы узнать от меня лично, они без труда могли приехать и встретиться со мной.
- В момент нападения вы находились с мистером Арчером?
- Конечно, мистер Мейсон. Я уже заявляла это неоднократно.
- А куда вы направились, после того как покинули место происшествия?
- На виллу.
- Под "виллой" вы в данном случае подразумеваете виллу "Лавина"?
- Если вам так хочется вдаваться в детали, мистер Мейсон, - виллу "Лавина-2".
- Которой сами же владеете?
- Недвижимость не является моей собственностью. Я арендую недвижимость, но непосредственно заведение принадлежит мне. Правильнее сказать, я управляю им.
- Нападение произошло в тот момент, когда вы с мистером Арчером были на пути к вилле?
- Да.
- А как звали ту особу, которая проезжала мимо и предложила вас подвезти? Вы сказали, что это была какая-то молодая женщина, ваша знакомая.
- Мисс Кейлор.
- Мисс Кейлор, я полагаю, не просто знакомая?
- Она моя знакомая, моя подруга и моя работница.
- Она работает у вас?
- Насколько я поняла, вы хотите знать, работала ли она у меня в то время, когда было совершено нападение?
- Именно.
- Да, она работала у меня хостессой.
- И это в ее машине вы покинули место происшествия?
На лице Марты Лавины появилась ослепительная улыбка.
- Нет, - ответила она. Мейсон удивленно вскинул брови:
- Но ведь вы, если не ошибаюсь, сказали...
- Не знаю, быть может, вам хочется устроить мне ловушку, мистер Мейсон, но я же произнесла совершенно отчетливо, что после нападения мистер Арчер развернут машину и остановил ее на противоположной стороне улицы возле аптеки. Таким образом, то место, где Инес забрала меня, оказалось на расстоянии сорока-пятидесяти метров от места нападения.
Она самодовольно просияла. На лицах некоторых присяжных появились ухмылки.
- У меня не было намерения устраивать вам ловушку, - сказал Мейсон. - Я говорил обобщенно.
- Но я не могу позволить себе говорить обобщенно! Видите ли, мистер Мейсон, я нахожусь под присягой!
По залу пробежала волна шумного оживления. Мейсон театрально отвернулся от свидетельницы.
- Мистер Пол Дрейк! - обратился он.
Шеф детективного агентства Пол Дрейк выпрямился во весь свой долговязый рост. Настороженные взгляды публики устремились на него.
- Сходите, пожалуйста, в судебную библиотеку и пригласите сюда Инес Кейлор, - попросил адвокат.
Дрейк кивнул, спустился по проходу и скрылся за двустворчатыми качающимися дверьми.
- А теперь, - произнес Мейсон, вновь оборачиваясь к Марте Лавине, - я хочу услышать правду. Вы абсолютно уверены в том, что в тот вечер именно Инес Кейлор проезжала мимо и предложила подвезти вас?
Свидетельница застыла неподвижно, однако, по-прежнему великолепно контролируя себя, ни единым мускулом лица не выдала своего замешательства.
- Итак, - повторил Мейсон, - можете ли вы ответить на мой вопрос?
Свидетельница медленно опустила глаза:
- Я совершенно уверена, что это была Инес Кейлор. Хотя с тех пор, конечно, уже прошло некоторое время, и...
- Как долго вы знакомы с Инес Кейлор? - Месяцев восемь приблизительно.
- Сколько вы ее знали к моменту происшествия?
- Я полагаю, около двух месяцев.
- Вы являетесь владелицей ряда ночных клубов, известных под общим названием вилл "Лавина"?
- Не ряда, мистер Мейсон. Их только три.
- Пусть так. Вы управляете ими?
- Да.
- У вас работают хостессы?
- Да.
- Сколько?
- Всего восемнадцать.
- Вы успешно ведете дела?
- Стремлюсь к этому.
- Вы ежедневно бываете на каждой из своих вилл?
- Да.
- Вы контролируете работу персонала?
- Стараюсь.
- К моменту нападения вы были знакомы с Инес Кейлор уже около двух месяцев?
- Да.
- И видели ее каждый вечер на протяжении этого времени?
- Я сомневаюсь, что она работала каждый вечер.
- Почти каждый вечер?
- Да.
- Вы никогда не видели подсудимого до нападения?
- Нет.
- Ни разу в жизни?
- Нет.
- И тем не менее с одного беглого взгляда на него, с взгляда, который вы...
- Но это был не беглый взгляд! Я смотрела ему прямо в лицо!
- Нападение было совершено быстро?
Она не смогла скрыть сарказма, когда торжествующе произнесла:
- Чрезвычайно быстро. Оно было совершено со сноровкой человека, имеющего значительный опыт, мистер Мейсон.
- Комментарий свидетельницы будет вычеркнут из протокола, - усыпляюще-монотонно произнес судья Иган. - Свидетельнице следует впредь воздерживаться от подобных замечаний. Присяжным предписываю не принимать во внимание заявление свидетельницы касательно сноровки человека, имеющего значительный опыт.
Скулы Мейсона напряглись. Выпад, сделанный Мартой Лавиной, лишь выиграл от указания, данного судьей присяжным. Теперь Мейсону не оставалось ничего, кроме как довершить собственное поражение.
- Вы видели нападавшего лишь на протяжении относительно небольшого промежутка времени? - спокойно спросил он.
- Все зависит от того, что вы называете относительно небольшим промежутком времени.
- Не более минуты?
- Возможно.
- Или всего секунд тридцать?
- Возможно.
- Вы знали мисс Кейлор два месяца, вы сели к ней в машину и доехали с ней до самой виллы "Лавина-2"...
- Это не более полумили пути.
- Сколько времени это у вас заняло?
- Несколько минут.
- В четыре раза больше, чем потребовалось грабителю, чтобы совершить нападение?
- Вероятно.
- В пять раз больше?
- Возможно.
- В шесть раз больше?
- Я, право, затрудняюсь ответить, мистер Мейсон.
- И тем не менее сейчас вы хотите убедить присяжных, что после того единственного взгляда смогли опознать в подсудимом человека, совершившего нападение, но что у вас нет уверенности в том, что именно мисс Кейлор в тот вечер подвезла вас до виллы "Лавина"?
Внезапно Мейсон заметил в ее зрачках огонек торжества.
- Но я не говорила, что сомневаюсь, будто это была Инес Кейлор. Я сказала, что я совершенно уверена, а это означает, что у меня нет по данному поводу ни малейших сомнений, - произнесла она.
Мейсон повернулся и посмотрел через плечо. Пол Дрейк стоял в дверном проеме один. Поймав взгляд адвоката, он медленно отрицательно покачал головой.
Мейсон решил разыграть перед свидетельницей великодушие.
- Пожалуй, у нас нет необходимости приглашать сюда мисс Кейлор. Если миссис Лавина уверена в своих словах, мне этого достаточно, - сказал он Дрейку.
- Спасибо, - пропела Марта Лавина, и в ее глазах отразились насмешка и самодовольство.
Мейсон быстро взглянул на часы.
Теперь было уже поздно разбираться, каким образом ей удалось переиграть его. Острота ситуации требовала, чтобы на протяжении оставшихся тринадцати минут он был корректен, учтив, сдержан, ибо на протяжении этих тринадцати минут ему предстояло вести поединок с умнейшей женщиной, понимавшей, что теперь он не в силах опровергнуть ни единого ее слова. Все козыри были на руках у нее, и она это сознавала.
- Вы видели подсудимого еще раз после нападения? - спросил Мейсон.
- Да, господин адвокат.
- Где это было?
- На опознании в полицейском управлении.
- Вы опознали его?
- Не колеблясь.
- И вы совершенно уверены, что с момента нападения и до момента опознания в полицейском управлении вы его не видели?
- Совершенно уверена.
Мгновение Мейсон молча всматривался в лицо свидетельницы.
- С кем вы были на опознании, миссис Лавина?
- С мистером Арчером.
- Вы приехали в полицейское управление вместе?
- Естественно.
- Почему "естественно"?
- Поскольку мы оба подверглись нападению, то вполне логично, что полиция попросила нас обоих принять участие в опознании.
- Но если полицейские стремились получить наиболее достоверный результат опознания, то почему же вам не сказали производить его по очереди?
- Об этом, наверное, лучше спросить самих полицейских, мистер Мейсон.
- У них были какие-либо основания к вашему одновременному присутствию?
- Думаю, да. - Какие?
- Ну это уже пошли домыслы! - перебил судья Иган.
- Я не возражаю, ваша честь, я не возражаю, - сказал Гарри Фритч, улыбаясь. - Пусть продолжает.
- Это загромождает протокол, - раздраженно произнес судья. - Суд не имеет права руководствоваться домыслами. И кроме того, подобные блуждания мешают разбору дела. Можете продолжать, мистер Мейсон.
Адвокат вновь повернулся к свидетельнице:
- Кто произвел опознание первым: вы или мистер Арчер?
- Мы сделали это одновременно.
- Увидев подсудимого, вы сразу же указали на него, как на того самого человека, который совершил на вас нападение?
- Сразу же, однозначно и уверенно, мистер Мейсон.
- И мистер Арчер сделал то же самое в вашем присутствии?
- Да, мистер Мейсон.
- В какой форме вы дали ответ?
- Я указала на подсудимого рукой.
- А мистер Арчер?
- Он тоже указал рукой.
- И вы подняли руки одновременно?
- Практически в одну и ту же секунду, мистер Мейсон.
- Вы заявляете, что не видели подсудимого с момента совершения им нападения и до момента опознания?
- Да, сэр.
Мейсон слегка переменил позу.
- Но вы видели его фотографию? Она колебалась.
- Видели или нет? - неожиданно громко повторил он.
- В общем... да.
- Когда? До или после опознания в полицейском управлении?
- За день до опознания.
- Ах вот как! И кто же показал вам эту фотографию?
- Мистер Арчер.
- Кто был с мистером Арчером в тот момент?
- Инспектор полиции.
- Таким образом, прежде чем опознать подозреваемого в полицейском управлении, вы изучили его фотографию?
- Да, мне показали его фотографию.
- Вы можете вспомнить, при каких обстоятельствах это произошло?
- Это было на вилле "Лавина-2". Мистер Арчер подошел ко мне в сопровождении полицейского инспектора, имя которого, к сожалению, выскользнуло у меня из памяти, и сказал: "Знаешь, Марта, того типа, который напал на нас, уже поймали. Полицейские нашли мой бумажник и твою сумочку, правда, ни денег, ни булавки обнаружить пока не удалось. Кстати, сумочка вся изрезана, подкладка вспорота, однако в том, что она твоя, нет ни малейших сомнений".
- Инспектор тоже что-нибудь вам сообщил?
- Он сказал, что не хотел затруднять нас просьбой приехать на опознание, не имея окончательной уверенности в том, что задержанный - именно тот самый мужчина.
- Вслед за чем показал вам фотографию?
- Да.
- Снимок был сделан полицией?
- Да.
- Причем мистер Арчер увидел его раньше вас?
- Конечно.
- И вы узнали человека, изображенного на фотографии?
- Да, я сказала, что он очень похож на нападавшего.
- После чего получили приглашение прибыть на следующее утро в полицейское управление?
- Да, к десяти часам.
- Вы были уверены в своем ответе, когда смотрели на фотографию?
- Абсолютно уверена.
- А мистер Арчер?
- Тоже.
- Откуда вы знаете?
- Он мне сам сказал.
- Фотографию показывал вам он?
- Да.
- Значит, мистер Арчер дал вам фотографию и сказал: "Марта, вот тот человек, который напал на нас" или же фразу подобного содержания?
- Но он не был так категоричен на этот счет.
- Однако он сообщил вам, что на фотографии изображен человек, совершивший нападение?

1 Следующая страница


Дело нерешительной хостессы 2

- Он сказал, что узнал на фотографии грабителя и хочет, чтобы я взглянула на нее и поделилась своим мнением.
- То есть, прежде чем ехать в полицейское управление, вы тщательно изучили внешность моего подзащитного по фотографии?
- Я бы не стала так ставить вопрос, мистер Мейсон.
- Но я ставлю его именно так, - огрызнулся адвокат. - Отвечайте!
- Я взглянула на фотокарточку.
- Вы рассматривали ее, верно?
- Пожалуй, да.
- И запомнили лицо человека, изображенного на ней?
- Да.
Таким образом, еще до того как отправиться в полицейское управление для опознания подозреваемого, вы его уже опознали?
- Нет.
- Вы опознали его изображение на фотографии, не так ли?
- Но изображение - это же не сам подозреваемый.
- Но все-таки вы его опознали?
- Да.
- Опознали, хотя и не по правилам, но без колебания.
- Без малейшего.
- Вы так и заявили полицейскому?
- Да.
- В таком случае, если вы были уверены в том, что опознали нападавшего по фотографии, зачем же было приезжать в полицейское управление на следующее утро для непосредственного опознания?
- Потому что... кажется, мне сказали, что это может потребоваться на суде в качестве доказательства обвинения.
- Иными словами, единственной причиной вашей явки в полицейское управление было желание сфабриковать доказательство, которое могло бы потом фигурировать на суде?
- Ваша честь, я протестую против употребления защитой слова "сфабриковать", - заявил помощник окружного прокурора.
- Протест принят.
- Единственной целью вашего приезда в полицейское управление на следующее утро и опознания подозреваемого было заверение самого факта опознания?
- А разве это не есть цель любого опознания?
- Я спрашиваю, было ли единственной целью вашего приезда в полицейское управление желание произвести опознание?
- Я думаю... да.
- И вы заранее знали, что в числе лиц, предложенных для опознания, окажется подсудимый?
- Да.
- Фотографию которого вы уже видели накануне?
- Да.
- Давая вам эту фотографию, мистер Арчер не показывал вам вместе с ней фотографий других людей и не спрашивал, не видите ли вы среди них лица, которое вам кажется знакомым?
- Конечно нет. Мы друзья. Он просто сказал: "Полицейские задержали человека, который нас ограбил. Денег они не обнаружили, но поймали его самого. Вот его фотография".
- Сначала он сказал вам, что за человек изображен на фотографии, и лишь потом поинтересовался, тот ли это мужчина, на ваш взгляд?
- Да.
- И затем инспектор спросил, смогли бы вы узнать его среди других людей?
- Да.
- И что вы ответили?
- Я ответила, что, конечно, смогу.
- Когда вы произносили это, фотография все еще была у вас в руках?
- Нет, я уже вернула ее.
- Вы вернули ее мистеру Арчеру или инспектору?
- Инспектору.
- А после того как он предложил вам приехать в управление и указать нападавшего в группе из нескольких человек, вы просили показать фотографию еще раз?
- Да.
- Зачем?
- Я хотела убедиться.
- Выходит, вы не были уверены в своем ответе, когда рассматривали фотографию в первый раз?
- Нет, была.
- Но ведь вы только что сказали, что взглянули на нее повторно, чтобы убедиться!
- Я имела в виду, чтобы убедиться, что смогу узнать его.
- Следовательно, вы указали на подсудимого во время опознания, опираясь не на те воспоминания, которые остались у вас с ночи нападения, а на те, что остались в вашей памяти после рассматривания фотографии?
- Здесь сыграло роль и то, и другое. Мейсон нервно посмотрел на часы.
- Почему вы попросили показать вам фотографию еще раз?
- Ваша честь, я протестую! Этот вопрос уже задавался, и ответ на него был получен, - заявил помощник окружного прокурора.
- Протест принят, - отозвался судья. - Мне кажется, что защита исчерпала данный пункт перекрестного допроса и ей следует продолжать в каком-либо ином направлении.
- Миссис Лавина, мне хотелось бы задать вам сейчас несколько вопросов, касающихся того, что произошло в момент нападения, - произнес Мейсон. - Вы направлялись на виллу "Лавина-2"?
- Да.
- Во что вы были одеты?
- В то же, во что и сейчас.
- И, как я понимаю, - вскользь заметил Мейсон, - при вас была та же сумочка, которую вы держите сейчас?
- Да.
Внезапно она прикусила губу:
- Хотя нет! Я ошиблась. Тогда со мной была другая сумочка, и ее, разумеется, забрал грабитель.
- Вы отчетливо помните обстоятельства нападения?
- Да.
- Мистер Арчер - ваш близкий друг?
- Я знаю его уже некоторое время.
- Он курит?
- Насколько я заметила, да.
- Он курил в момент нападения?
Ее взгляд скользнул в сторону от Мейсона. Она поднесла затянутую в перчатку руку к щеке и проговорила:
- Секундочку... что-то я плохо помню...
- Но разве не соответствует действительности тот факт, - сказал Мейсон, - что, когда мистер Арчер остановил машину на сигнал светофора, он достал сигарету и, наклонившись вперед, нажимал прикуриватель под приборной панелью как раз в тот момент, когда грабитель приблизился к левому борту автомобиля, и именно поэтому вы не заметили ничего, пока последний не распахнул дверцу?
Наступила пауза.
Судья Иган посмотрел на часы и беспокойно заерзал на своем месте.
- Отвечайте на вопрос, - сказал Мейсон.
- О, прошу прощения, я о чем-то задумалась.
- О чем вы задумались? Она улыбнулась:
- Я совершенно уверена, что к делу это не имеет никакого отношения.
- Тогда отвечайте на вопрос.
- Я... извините, я, кажется, забыла, о чем вы спросили. У меня вдруг зашумело в голове.
Она улыбнулась присяжным, и некоторые из плененных этой улыбкой мужчин ответили ей тем же. Судебный секретарь монотонно зачитал вопрос: "Разве не соответствует действительности тот факт, что, когда мистер Арчер остановил машину на сигнал светофора, он достал сигарету и, наклонившись вперед, нажимал прикуриватель под приборной панелью как раз в тот момент, когда грабитель приблизился к левому борту автомобиля, и именно поэтому вы не заметили ничего, пока последний не распахнул дверцу".
- Я... не уверена.
- Разве не соответствует действительности, что, едва мистер Арчер откинулся назад, держа прикуриватель в правой руке, нападавший приставил к его лицу пистолет и, когда мистер Арчер поднял руки, прикуриватель выскользнул из его пальцев и, упав, прожег дыру в обшивке сиденья? Если желаете, вы можете взглянуть на эту фотографию машины мистера Арчера. На ней хорошо различимо круглое пятно на поверхности переднего кресла.
- Мне надо подумать, мистер Мейсон... Да, пожалуй... так оно все и было.
- Это, безусловно, отложилось бы у вас в памяти. Прикуриватель, прожигая дыру в обшивке, должен был наделать немало дыма.
- Задайте лучше этот вопрос мистеру Арчеру.
- Благодарю за совет, но я спрашиваю вас!
- Я сомневаюсь, что смогу ответить.
- Почему?
- Боже мой, мистер Мейсон, ведь я же не кусок камня или дерева! Я живое существо, и у меня есть эмоции. Разве может женщина пережить вооруженное нападение и после этого помнить события по секундам до мельчайших деталей?
- Но ведь вы же запомнили внешность грабителя до мельчайших деталей?
- Нет, не до мельчайших деталей.
- Только основные моменты?
- Пожалуй.
- Какого цвета у него глаза? Нет-нет, не смотрите на него. Просто назовите цвет его глаз.
- Я не помню.
- Какого цвета одежда была на нем в ту ночь, в ночь нападения?
- Того же, что и сейчас.
- Во что он был одет, когда вы увидели его на опознании?
- В то же... Простите, я сомневаюсь.
- В каком ряду шла ваша машина, когда мистер Арчер подъезжал к месту, где произошло нападение? В том, что ближе к обочине, или в том, что ближе к середине дороги?
- Ближе... к середине.
- Но тогда, - сказал Мейсон, - чтобы распахнуть левую дверцу машины, нападавшему потребовалось бы встать...
- Хотя нет, - поправилась она. - Простите, я ошиблась. Я сейчас вспомнила. Это был крайний правый ряд, около самого тротуара.
- Назовите точно время, когда было совершено нападение.
- Тринадцатого сентября...
- Нет, я имел в виду, в котором часу?
- Это произошло... поздно вечером.
- В восемь часов?
- Я не смотрела на часы, мистер Мейсон.
- В десять?
- Но я же сказала, что не смотрела на часы.
- В одиннадцать?
- Прошу прощения, мистер Мейсон, я... нет, это случилось до одиннадцати, потому что в одиннадцать аптека уже закрывается.
Судья Иган кашлянул и произнес:
- Время подошло к пяти, джентльмены. Заседание будет возобновлено в понедельник в десять часов утра. До этого момента присяжным предписывается не обсуждать вопросы, относящиеся к делу, между собой и не позволять кому-либо заниматься этим в их присутствии, а. также не высказывать каких-либо суждений и мнений самим до тех пор, пока дело не будет окончательно передано на их решение. Судебное заседание объявляется закрытым.
Дрейк протиснулся к Мейсону сквозь поток покидавшей зал публики.
- Ну что? - спросил адвокат. Дрейк покачал головой:
- Она удрала.
- Черт возьми, Пол! Тебе не следовало спускать с нее глаз! - произнес Мейсон с укором.
- Перри, клянусь, я просто ничего не могу понять. Я был совершенно уверен, что девушка останется. Она же сама хотела дать показания и была готова присягнуть, что подвозила Марту Лавину в своей машине единственный раз, за покупками в магазин, причем в послеобеденное время.
- А как насчет ночи нападения, Пол? Где Кейлор находилась тогда?
- Она не знает. Ей кажется, что она была на вилле "Лавина-1", но она смутно помнит тот день.
- То есть ты хочешь сказать, что она не помнит, как разговаривала с Мартой Лавиной о нападении? Ведь не могла же та не рассказать ей, что ее ограбили и что...
- В том-то и дело, что нет! - перебил Дрейк. - До прошлой недели Марта Лавина ни словом не обмолвилась о том, что подверглась нападению. Именно поэтому Инес и была убеждена, что не увозила ее в своей машине с места происшествия.
- Черт побери! - выругался Мейсон. - Ты говоришь, она была в этом убеждена?
- Совершенно.
- Тогда нам необходимо найти ее, Пол. Во что бы то ни стало!
- Постараемся, - сказал Дрейк. - А ведь я же просил девушку подождать, пока ее не вызовут! Однако, скорее всего, она просто обвела нас вокруг пальца, хотя я бы никогда не подумал, что она на такое способна. У меня создалось впечатление, что на нее можно положиться: как-никак она дала согласие прилететь со мной сюда из Лас-Вегаса без малейших возражений.
- Что ж, теперь у нас есть над чем поломать голову, - сказал Мейсон. - И не стой с такой миной, а то окружающие могут подумать, что ты сомневаешься в благополучном исходе дела.
Адвокат с довольным видом потрепал Дрейка по плечу:
- Великолепно, Пол! Отлично сработано! Некоторые из покидавших кафедру присяжных задержали на Мейсоне взгляд, полный дружеского участия.
Мимо проскользнула Марта Лавина, женщина в возрасте около тридцати пяти, с точеной фигуркой и твердой осанкой, - коварная противница не в силах скрыть своего торжествующего настроения от присяжных и публики.
- До свидания, мистер Мейсон, - произнесла она с приторной сладостью в голосе.
- До свидания, миссис Лавина, - ответил Мейсон в унисон, после чего едко добавил:
- До понедельника.
Что-то в его интонации заставило ее замедлить шаг. Она оглянулась и окинула его тем внимательным, оценивающим взглядом, каким обычно изучают опасного соперника. Затем, после секундного колебания, она продолжила свой путь полной чувства собственного достоинства походкой, нарочито покачивая бедрами.
- Не женщина, а кобра какая-то, - тихо произнес Дрейк.
Адвокат отсутствующе кивнул.
Когда Мейсон и Пол Дрейк, протолкнувшись сквозь уходящую публику, покинули зал суда, адвокат повел Дрейка к лестнице.
- Подождем, пока толпа рассосется. Я не хочу случайно оказаться в лифте с кем-нибудь из присяжных. Меня постоянно кто-то узнает и начинает донимать расспросами о процессе.
- Но почему судья не заставит присяжных попридержать языки? - спросил Дрейк.
- На разбирательствах дел, в которых фигурирует убийство, так обычно и поступают, - пояснил Мейсон. - У нас же случай иного рода. У меня нищий подзащитный и заурядное дело. Если обязать присяжных молчать, они поднимут шум, а судья...
Массивная рука опустилась на плечо адвоката.
- Мистер Мейсон! - гулко произнес кто-то. Мейсон обернулся и оказался лицом к лицу с широкоплечим субъектом с кустистыми бровями, глядевшим на него с плохо скрываемым раздражением.
- Здравствуйте, мистер Арчер. Как ваши дела? - произнес адвокат.
- Я в бешенстве! - ответил Арчер, тем не менее улыбаясь.
- Неужели?
- Какого черта меня продержали в этой каморке? Я там, кажется, чуть не свихнулся!
- Свидетели, - объяснил Мейсон, - должны следовать правилам, установленным для судебного разбирательства. В частности, им не разрешается слушать показания других свидетелей. Их удаляют из зала суда. Таким образом мы получаем возможность изучать индивидуальные показания каждого свидетеля, не опасаясь, что на их формирование оказали влияние чьи-либо утверждения, услышанные свидетелем ранее.
- Какая чушь! - резюмировал Арчер. - Вздор и ересь! Я человек действия. Боже праведный, у меня же дела стоят, люди меня разыскивают, чтобы встретиться, а я должен бросить все и явиться в суд. Я бы не отказался поприсутствовать в зале и понаблюдать, что там происходит, но торчать в этой свидетельской - просто пытка!
- Это скоро закончится, - успокаивающе произнес Мейсон.
- Это уже слишком давно началось! Я говорил с помощником прокурора, но он ответил, что вопрос по вашей части. Я ведь уже дал показания, рассказал все как было. Почему бы мне теперь не сидеть с публикой?
- Но я, - улыбнулся Мейсон, - не дам на это своего согласия.
- Почему?!
- Потому что мне поручена защита подсудимого. И я считаю, что в его интересах, чтобы все процедурные правила строго соблюдались.
- Но послушайте, вы же защищаете бродягу без гроша в кармане, тунеядца, ворюгу. А я важный человек в деловых кругах. У меня есть влияние. Учтите, Мейсон, я могу сделать адвокату много хорошего, но могу - и много плохого. Мне не нравится все это. Мне не нравится, как вы взялись за дело.
- Я сожалею, мистер Арчер.
- Мы еще посмотрим, как вы будете сожалеть!
- Это угроза?
- Нет, не угроза... хотя, черт побери, да! Я считаю ваши действия необоснованными. Опасно быть таким заносчивым. Я лишился четырех или пяти сотен долларов вместе с бумажником и бриллиантовой булавкой, которая потянет на добрую тысячу. Заявляю об этом в полицию, и тогда меня притаскивают туда на опознание, а потом я еще должен явиться в суд и давать показания! Да только за сегодняшний день я потерял денег больше, чем у меня украли. И прежде чем разбирательство подойдет к концу, я, похоже, пойму, что лучше бы и вовсе не затевал этой канители.
- Я очень сожалею, - повторил Мейсон. - Это действительно неприятно, тем более когда человек так дорожит своим временем...
- Да я не о времени веду речь, - произнес Арчер немного спокойнее. - Просто я не желаю торчать в комнате для свидетелей. Я хочу быть там, откуда смогу следить за событиями. В конце концов, нужно же мне чем-то занять себя?
- Простите, но вы могли бы достать хорошую книгу и читать ее.
- Книгу?! - взревел Арчер. - Я не могу там читать книги. На этих корявых стульях - я извожусь, сидя на них. Я встаю и слоняюсь, потом подхожу к окну, потом возвращаюсь и снова сажусь на эти чертовы жесткие деревянные стулья! Лучше уж совсем прекратить дело, чем терпеть такое и дальше.
- Очень сожалею, - сказал Мейсон с усмешкой, - но я обязан поступать так, как считаю необходимым в интересах подзащитного.
- И все равно не получите с него ни цента, - заметил Арчер.
- Что верно, то верно. Арчер затряс головой:
- У меня это в голове не укладывается! Какого-то нищего защищает лучший адвокат штата, в то время как я, преуспевающий бизнесмен, вынужден натирать себе на заду мозоли, дожидаясь очереди дать показания! Послушайте, Мейсон, ну а, допустим, мы решим закрыть дело?
Мейсон ухмыльнулся:
- Это будет зависеть от прокурора. Боюсь, он не обрадуется, если вы придете к нему с предложением закрыть дело ввиду того, что вы слишком дорожите своим временем и не можете его тратить на судебные заседания, и я совершенно уверен, что он тем более не поддержит предложения, если узнает, что вы предварительно согласовали его со мной.
Арчер на мгновение застыл, уставившись на своего собеседника.
- Ну и черт с вами, - наконец произнес он. - Вы, мудрилы-юристы, поступайте как знаете. Теперь неудивительно, почему люди ненавидят таскаться по судам. Но послушайте, Мейсон, раз уж, видимо, мне все равно придется прийти в понедельник, разрешите мне сидеть в зале.
Мейсон улыбнулся, покачал головой и повернулся к нему спиной.
- Пойдем, Пол. Теперь можно спокойно сесть в лифт. Арчер стоял и смотрел им вслед. Его кустистые брови были нахмурены, но в злых глазах все же проглядывала тень невольного уважения.

Глава 2

Сопровождаемый Дрейком, Мейсон вошел в свой кабинет.
Его личный секретарь Делла Стрит оторвалась от корреспонденции, разбором которой занималась, и лукаво спросила:
- Через какую дверь вы покинули зал суда?
- Через парадную, - с усмешкой ответил адвокат.
- Дело затягивается?
- Очередное заседание назначено на понедельник.
- А как вела себя Инес Кейлор?
- Не слишком воспитанно.
- Почему же, интересно?
- Она сбежала, - вставил Дрейк.
- Сбежала?! - воскликнула Делла Стрит с недоверием.
Мейсон подошел к бюсту Блэкстоуна и водрузил набекрень на его мраморную голову свою шляпу. Отступив на шаг, он полюбовался созданной композицией, потом приблизился и поправил шляпу так, чтобы она переместилась на макушку.
- Вот, в самый раз, - проговорил он.
- Детский сад какой-то, - хмыкнув, констатировал Дрейк.
- Возможно, - согласился Мейсон, - но мне всегда было жаль старика. С такой мрачной напыщенностью председательствовать на судебных заседаниях и никогда не бывать в хорошем расположении духа! Он сам и все его тысячи копий пропитаны такой суровостью, такой угрюмостью... Пусть же хоть сейчас выглядит немного повеселее.
- Да расскажите же наконец, что произошло с этой Кейлор! - взмолилась Делла.
- Боюсь, все было подстроено специально, - произнес Мейсон.
- Отказываюсь поверить! - взорвался Дрейк. - Мы ведь сидели с ней рядом, когда летели из Лас-Вегаса. Она показалась мне отличной девушкой. Конечно, она не из тех, кому можно доверить воспитание детей в воскресной школе, многое повидала, да и не пыталась вводить меня в заблуждение на этот счет. Она вообще никого не пыталась вводить в заблуждение, в том числе и себя.
- А вы успели с ней побеседовать, шеф? - спросила Делла Мейсона.

Предыдущая страница 2 Следущая страница


3 Эрл Гарднер

- К несчастью, нет. Самолет приземлился уже после начала заседания. Мы условились с Полом, что сразу по прибытии он проводит Кейлор в судебную библиотеку, и поэтому, когда он кивнул мне, что все в порядке, я получил основание думать, что у меня в запасе появился туз. Однако, как видно, кто-то покрыл его козырем.
- В твоем положении, Перри, это невозможно было предугадать, - сказал Дрейк.
- Он держался молодцом? - спросила Делла.
- Он был великолепен! Ему удалось вынудить Марту Лавину подтвердить все, что требовалось.
- Например?
- Расскажи ей, Перри, - попросил Дрейк. Мейсон улыбнулся:
- На обшивке сиденья машины Арчера была обнаружена круглая прожженная дыра. Я смог убедить Лавину, что дыра возникла в результате того, что во время нападения Арчер выронил из рук раскаленный прикуриватель. Это привело ее в замешательство.
Делла, не отрывая глаз, смотрела на Мейсона. Тот опустился за письменный стол. Пол Дрейк примостился в своей любимой позе в большом рыхлом кожаном кресле, свесив ноги через один из округлых подлокотников, в то время как другой поддерживал поясницу.
- Что мне все-таки не ясно, так это куда подевалась Инес Кейлор! - недовольно воскликнул Дрейк.
- На меня не обращайте внимания, - попросила Делла. - Просто разговаривайте. Из ваших слов я сама догадаюсь, как развивались события. Так будет даже интереснее.
Мейсон улыбнулся:
- Тогда слушай, Делла. Сначала все шло именно так, как мы предполагали, но когда настало время пустить в игру нашу главную карту и противопоставить словам Марты Лавины показания Инес Кейлор, оказалось, что никакой Инес Кейлор у нас просто-напросто нет.
- Этого-то я никак не возьму в толк! - сказал Дрейк. - Когда ты попросил отыскать девушку, у меня сперва возникли некоторые трудности с установлением ее местопребывания, зато стоило ее найти, и все, казалось, пошло как по маслу. Ведь она вовсе не была обязана приезжать сюда и могла преспокойно остаться в Лас-Вегасе, однако она сама вызвалась сделать все, лишь бы только нам помочь.
- И после этого ни с того ни с сего сбежала? - спросила Делла.
- Именно! Я оставил ее в судебной библиотеке просматривать юридическую литературу, так что ненароком заглянувший туда человек решил бы, что эта женщина юрист, разыскивающая в справочниках прецедентный случай. Я объяснил ей, что Перри, вероятнее всего, вызовет ее во время завершающего часа послеобеденного заседания и что ей во что бы то ни стало нужно постоянно быть поблизости.
- Но когда ты пришел за ней, ее там не оказалось?
- Совершенно верно.
- Что же, по-твоему, произошло?
- Не знаю.
- А как случившееся повлияет на ход дела? Дрейк пожал плечами:
- Перри виднее.
- Я не перестаю ругать себя с того самого момента, как вышел из зала суда, - произнес Мейсон.
- За что?
- За то, что провел сегодняшний перекрестный допрос Марты Лавины из рук вон плохо.
- Мне так не показалось, - заметил Дрейк. - Кстати, как по-твоему, что же на самом деле случилось той ночью?
- Пока еще слишком рано делать определенные выводы, но не очень-то удивляйтесь, если вдруг выяснится, что в момент нападения Марты Лавины в машине не было вовсе.
Дрейк опустил ноги и сел в кресле прямо.
- Не было?! А-а, ты имеешь в виду, в машине Инес Кейлор?
- Я имею в виду, в машине Родни Арчера.
- Но, Перри, она должна была там находиться! Иначе это никак не вяжется с остальным.
Мейсон задумчиво кивнул:
- В машине Родни Арчера могла находиться какая-то другая женщина. К примеру, женщина, в обществе которой он боялся оказаться замеченным. Допустим далее, что когда он отправился звонить в полицию, то сначала набрал номер виллы "Лавина-2". Будучи хорошо знаком с Мартой Лавиной, он объяснил ей, что попал в неприятное положение и попросил подыграть ему, подтвердив, что это она была вместе с ним в машине в тот день. Подробности он пообещал сообщить ей позднее, после чего вызвал полицию и в оставшееся время позаботился о том, чтобы избавиться от своей настоящей спутницы.
- А какой же промах вы допустили во время перекрестного допроса? - спросила Делла Мейсона.
Адвокат оттолкнулся на вращающемся кресле от стола и недовольно поморщился.
- Кстати, мне тоже любопытно, Перри, - поддержал ее Дрейк.
- Существует правило: ни в коем случае не вести перекрестный допрос свидетеля по той схеме, которую он ожидает. Едва я проявлял малейшую неосторожность, как эта женщина выпускала когти. Она сообразительна, дьявольски умна, и она привлекательна. Ответом на каждый из моих вопросов она стремилась уничтожить моего подзащитного.
- Откуда у нее к нему столько жестокости? - удивилась Делла.
- Все не так-то просто, - сказал Мейсон.
- Разве я что-то не так поняла?
- По сути дела, это не было жестокостью по отношению к моему подзащитному, - сказал, Мейсон. - Каждым своим выпадом в его адрес она стремилась заставить отступиться меня, стремилась заставить меня прекратить допрос.
- Но почему?
- Видимо, у нее были уязвимые места.
- Какие, например?
- Это-то и важно выяснить! Она была уязвима, и единственное, что здесь можно предположить: ее просто не было на месте происшествия.
- Но с какой стати тогда весь этот цирк?
- Чтобы выгородить женщину, действительно там находившуюся, - сказал Мейсон.
- И вам удалось загнать ее в угол?
- Думаю, я напугал ее. Первое и основное правило ведения перекрестного допроса: задавать свидетелю вопросы непринужденно, вежливо, доброжелательно, сперва касательно мелочей, которые он недостаточно продумал и по поводу которых не ожидает быть спрошенным. Если адвокат приветлив и ненапорист, противоречивые ответы свидетеля не повредят делу, зато, нащупав слабое место, он сможет его быстро атаковать и закрепить свое превосходство. Таким способом можно провести перекрестный допрос свидетеля с максимальной пользой и наименьшими потерями.
Человеческая память - забавная штука. Если кто-либо подвергся нападению или видел, как было совершено убийство, главные драматические моменты происшествия будут постоянно стоять у него перед глазами. Но сколько бы он ни думал о случившемся, он никогда не обратит внимания на соединительные звенья, связующие все эти моменты воедино. Второстепенные образы затмеваются в его сознании наиболее впечатляющими. Например, если в присутствии человека кого-то застрелят, перед ним будет стоять картина вскидывающего ружье и спускающего курок убийцы. Он тысячу раз увидит, как жертва вздрагивает и падает, но то, где была запаркована машина, светило ли солнце, или же было пасмурно, вспомнится ему лишь раз-другой, а то и не вспомнится вообще. Это своего рода диспропорциональность памяти. Когда свидетеля просят рассказать, что же он видел, то он, стараясь выстроить в уме события в единую логическую цепь, чрезвычайно склонен давать рациональное объяснение случившемуся главным образом на основании того, как, по его мнению, все должно было происходить. На самом же деле это могло происходить совершенно иначе или не происходить вовсе.
- Но это ведь не относится к показаниям Марты Лавины?
- Нет, - согласился Мейсон, - но, если бы я вел допрос более продуманно, мне удалось бы обнаружить подвох чуть раньше.
- А она догадывается, какие подозрения у вас возникли на ее счет?
- Думаю, догадывается, - задумчиво произнес Мейсон. - Она умна.
- Между прочим, а почему именно Перри приходится возиться с этим делом? - возмущенно спросил Дрейк.
- Просто Перри случайно оказался в суде в тот момент, когда обсуждались детали следственной процедуры. Подсудимый заявил, что у него нет средств для найма адвоката и что он невиновен, и тогда судья назначил Перри в качестве судебного исполнителя вести его защиту, - рассказала Делла.
- Твой клиент когда-нибудь уже оказывался в подобной ситуации? - спросил Дрейк Мейсона.
- Нет, в полиции на него карточки не заведено. Его досье выглядит довольно прилично. Он на пенсии, живет в трейлерном парке. Получает небольшое пособие, за счет которого и существует.
- Сколько ему лет?
- Пятьдесят один или пятьдесят два.
- Вроде маловато для пенсии, а?
- Он работал торговым агентом. Как-то раз угодил в автомобильную катастрофу и получил нервный шок, после которого так и не сумел полностью оправиться.
- А каким образом он оказался замешан в деле?
- Кто-то, кажется хозяин трейлерного парка, занимаясь очисткой от мусора закрепленных за фургонами мусорных баков, среди прочего хлама заметил мужской бумажник и женскую сумочку. Он принес их в полицию. Это оказался бумажник Родни Арчера, а сумочку опознала Марта Лавина. Полицейские приехали, порасспрашивали и арестовали его.
- И ради такого гиблого дела, за которое не надеешься получить и ломаного гроша, ты отправил меня в Неваду разыскивать эту девчонку Кейлор?
- Конечно, - подтвердил Мейсон. - Если я берусь защищать подсудимого, то всегда стремлюсь выиграть процесс.
- Даже если для этого требуется оплачивать все из собственного кармана?
Мейсон улыбнулся:
- Активность адвоката и качество его услуг не должны определяться размером гонорара. А сейчас, Пол, я хочу, чтобы ты нашел мне Инес Кейлор. Она покинула здание суда не более двух часов назад, так что преимущество во времени у нее пока незначительное. Ты знаешь, как она выглядит, у тебя есть ее фотографии. Подключи столько людей, сколько потребуется, и действуй.
- Учти, это может обойтись в приличную сумму, - предостерег Дрейк.
- Я, кажется, не спрашивал, сколько это будет стоить, - ответил Мейсон. - Мне нужна Инес Кейлор, и она должна быть здесь к понедельнику. Взявшись за дело, я не отступаюсь.

Глава 3

Тем же вечером в 21.45 Перри Мейсон вошел в офис Пола Дрейка и, кивнув дежурному на коммутаторе, спросил:
- Пол у себя?
- Да, мистер Мейсон. Он пытался связаться с вами.
- Я же предупредил его, что зайду сам.
- Знаю, но он хотел передать вам поступившую информацию как можно скорее.
- Хорошо. Пойду загляну к нему.
Дежурный кивнул, соединился по селектору с кабинетом Дрейка и сообщил:
- К вам мистер Мейсон.
Миновав ряд похожих на кроличьи клетки тесных рабочих комнат и оказавшись в конце коридора перед дверью с табличкой: "ПОЛ ДРЕЙК", Мейсон открыл ее как раз в тот момент, когда Дрейк клал на аппарат телефонную трубку.
- Ну наконец-то, Перри! Я уже несколько раз пытался дозвониться до тебя.
- Что случилось?
- Мы нашли Инес Кейлор.
- Ну слава Богу! Что с ней стряслось? Почему она ушла?
- Присаживайся, Перри. Дела, кажется, обстоят не важно.
- Почему?
- Я опасаюсь, что ее подкупили.
С минуту Мейсон в молчании обдумывал услышанное.
- Если ее действительно подкупили, Пол, то тут мы бессильны, - наконец произнес он.
- Но ее можно попробовать переубедить.
- Если она из тех, кого легко купить, ее показания нам не особенно помогут. Где она, Пол?
- Вернулась на виллу "Лавина".
- "Лавина-2"?
- Нет. "Лавина-3".
- Чем она там занимается?
- Выполняет свои обязанности хостессы.
- Как ты ее разыскал?
- Очень просто. Мы знали род ее занятий. У нас были довольно четкая ее фотография и хороший словесный портрет. Я направил своих агентов порасспрашивать работающих в барах девушек и еще кое-какую публику из увеселительных заведений. Сам знаешь, все они варятся в одной кастрюле.
- И кто-то им намекнул, что та, кого вы ищите, находится на вилле "Лавина-3"?
- Все вышло иначе. Мой агент сам поехал на виллу "Лавина-3", чтобы побеседовать с кем-нибудь из девушек и выяснить, не знают ли они чего-либо об Инес, а заодно и прощупать, не работает ли она там.
- Сведения надежные?
- Он видел ее! - сообщил Дрейк. - Ее зовут Кейлор. Внешность и описание подходят. Агент сказал, что ошибка исключена. Конечно, на работе девушки пользуются вымышленными именами. Эту, например, посетители зовут Петти, а до ее фамилии никому и дела нет, но я почти уверен, что она именно та Кейлор, которую мы разыскиваем. Агент звонил с полчаса назад. Я пытался связаться с тобой все это время.
- Я пригласил Деллу поужинать и предупреждал тебя, что появлюсь часов в девять.
Дрейк многозначительно покосился на часы. Мейсон усмехнулся:
- Ну ладно, Пол. Это был приятный ужин после напряженного дня. Думаю, мне лучше самому съездить поговорить с девушкой. Где сейчас Марта Лавина?
- Вероятно, в одном из двух других своих заведений. На третьей вилле ее нет или, по крайней мере, не было, когда оттуда последний раз звонил мой агент.
- У тебя есть фотография девушки? Я хочу прихватить ее с собой.
- Да, есть. Кстати, мой агент все еще там.
- Хорошо. Распорядись, пусть продолжает наблюдение. И будет лучше, если он не станет вступать со мной в контакт, когда увидит. Кто он? Кто-нибудь из тех, кого я знаю?
- Вряд ли. Он у меня относительно недавно. На всякий случай я условился, что все задействованные в этом деле люди вденут в петлицы красную гвоздику. Этот знак поможет им узнать друг друга, если вдруг потребуется объединить усилия, чтобы за кем-то проследить.
- Идея хорошая, - согласился Мейсон. - Когда твой человек снова даст о себе знать?
- Он звонит каждые полчаса.
- Предупреди его, что я выехал. Пусть ни с кем не вступает в контакт. Если девушка покинет виллу, пусть отправится следом за ней.
- Для организации наблюдения потребуются два человека, - сказал Дрейк.
- Согласен. Пошли туда второго агента. Вели им обоим находиться там до получения от меня новых указаний. Эта девушка, Кейлор, знает меня?
- Ей знакомо твое имя и попадались твои фотографии.
- Но в суде она меня не видела?
- Нет. Я привез ее из Лас-Вегаса и сразу же провел в судебную библиотеку. Она говорила, что ей еще ни разу не доводилось встречаться с тобой.
- Когда ты дал мне знак, что все в порядке и девушка доставлена, у меня возникла полнейшая уверенность, будто ситуация складывается в нашу пользу. Это лишний раз подтверждает, как легко оказаться в дурацком положении. А теперь, Пол, дай мне фотографию Кейлор. Я хочу поехать и поговорить с ней.
- Но девушка, возможно, решит покинуть виллу. За ней проследить?
- Да. Держи там двоих, даже, если необходимо, троих агентов. Пусть ведут наблюдение, пока я не дам отбой.
- Ты хочешь, чтобы она не догадывалась о слежке?
- Это очень важно. Все должно быть сделано незаметно.
- Ну вот и все, что мне требовалось уточнить. Кстати, такой вид услуг будет стоить дороже.
- И окажется действенней, - добавил Мейсон.
- Между прочим, а как ты собираешься начать с ней разговор? - спросил Дрейк. - Хочешь сыграть в открытую?
- Ни в коем случае! Сделаю вид, будто я состоятельный олух, у которого денег куры не клюют. Я собираюсь поужинать еще раз. Судя по всему, мне это удастся. После проведенного в суде дня становишься прожорлив.
- А когда моим людям прекратить наблюдение?
- Я сам дам отбой. Если мы покинем виллу вместе, пусть следуют за нами обоими.
Попрощавшись с Дрейком и спустившись вниз на лифте, Мейсон вышел на улицу, сел в машину и помчался в вечернем транспортном потоке по направлению к северной автостраде. Выехав на нее, он еще сильнее вдавил в пол педаль акселератора, так что стрелка спидометра задрожала на делении с цифрой, превышавшей допустимую правилами скорость. Через несколько минут оживленная часть города осталась позади, и, миновав еще несколько миль, Мейсон свернул у мерцающего красным неоном указателя виллы "Лавина-3".
Швейцар поставил машину Мейсона на стоянку, вручив ему картонный номерок. Адвокат вошел, снял шляпу и пальто и протянул метрдотелю пять долларов, чтобы тот проводил его к лучшему столику. Часы показывали 22.21.
Метрдотель взглянул на Мейсона с тем почтением, какое щедрость повсеместно пробуждает в людях.
- Вы один? - спросил он. Мейсон кивнул. Метрдотель слегка поморщился:
- Очень нехорошо.
- Неужели?
- Но это можно исправить.
- Если мне что-нибудь понадобится, я дам вам знать, - сказал Мейсон.
- В любое время буду к вашим услугам, - пообещал метрдотель и проводил его к столику возле эстрады.
Каждая мелочь на вилле отражала умение Марты Лавины создать то, что принято именовать неуловимой атмосферой.
Какой-нибудь клуб мог затратить тысячи долларов на интерьер, организацию развлечений и рекламу и все же не суметь найти то свое, особое лицо, которое стало бы зазывающей вывеской для посетителей. И тогда люди просто не стремились бывать в нем.
Другому же заведению, израсходовав гораздо меньшие средства, тем не менее удавалось создать свою атмосферу. И тогда в него начинали стекаться знаменитости, известные люди заводили привычку проводить там время, заказывая по полдюжине напитков за вечер и обеспечивая тем самым немалый доход владельцам. Заведение становилось прямо-таки пронизано неповторимостью и индивидуальностью. Бывать в нем превращалось в вопрос престижа. В умении создать атмосферу не кроется ничего сверхъестественного. Одни знатоки утверждают, что это результат постепенного совершенствования и так же непредсказуемо, как процесс развития личности. Другие отстаивают мнение, будто атмосфера может достигаться и сразу, хорошо продуманным сочетанием элементов.
Марте Лавине удалось создать подобную чрезвычайно престижную атмосферу на каждой из своих вилл. Вилла "Лавина-1" обслуживала деловую публику. Вилла "Лавина-2" притягивала литературные и артистические круги. Вилла "Лавина-3" собирала людей богемы и газетного мира. Ходили слухи, что художники и писатели, становившиеся постоянными посетителями, пользовались значительной скидкой при оплате, чем поощрялись их длительные времяпрепровождения за специально отведенными для них столиками. В свою очередь эти люди получали возможность проявить себя и внести лепту в атмосферу заведения своими оригинальными рисунками на стенах, а также разнообразными шаржами, карикатурами и игривыми эпиграммами, сочетавшими в себе бульварный шарм с элементами гротескного юмора.
Каждый из трех ночных клубов ориентир, шлея только на свой постоянный контингент. Поэтому, хотя случайный посетитель или компания зевак, робко отважившиеся приблизиться к богемной среде, чтобы, неуклюже любопытствуя, поглазеть на знаменитостей, получали внимательный, вежливый прием, они держались в строгой изоляции.
Наблюдать за известными личностями мог каждый. Причем официанты имели обыкновение нашептывать посетителям имена и характеристики этих лиц, что являлось процедурой не только занимательной для любознательного гостя, но и отнюдь не неприятной для самих знаменитостей, ощущавших на себе пристальное внимание заинтригованных, изучающих глаз.
Многие художники в значительной мере были обязаны своей репутацией ненавязчиво-неизменной рекламе официантов виллы "Лавина-3". Кроме того, если кто-нибудь из них жаловал свое избранное творение стенам клуба или же создавал какое-либо иное особо занятное произведение для одной из комнат, официант, как бы между делом, показывал такого художника посетителю, привлеченному в заведение главным образом своим любопытством и желанием впитать атмосферу.
И тем не менее прежде всего своим успехом Марта Лавина была обязана той манере, в которой она придавала заведению должную степень раскрепощенности, никогда, однако, не позволяя зайти делу слишком далеко.
Наименее респектабельные забегаловки старались завлечь публику, нанимая исполнительниц стриптиз-шоу, которые после окончания представления затесывались в толпу посетителей, ища возможности прицепиться к какой-нибудь компании и торгуя напитками на комиссионных условиях.
У Марты Лавины подобного не допускалось. Ее танцовщицы были действительно танцовщицами. Ее хостессы были скромного поведения, с необычайно изящными фигурами и одеждами.
Говорят, будто однажды Марта Лавина сказала: "Хорошая хостесса должна отвечать трем требованиям: обладать невинной внешностью, возбуждающим телом и не иметь под платьем ничего, кроме соблазнительных изгибов".
Все заведения Лавины размещались неподалеку от города в тщательно продуманных точках.
Сидя за своим столиком на вилле "Лавина-3", Мейсон разглядывал публику в зале ресторана.
Около двадцати завсегдатаев за длинным столом были вовлечены в оживленную, приправленную алкоголем дискуссию. Они, очевидно, недавно закончили ужин и сейчас принялись за кофе и ликеры, посвящая оставшуюся часть вечера общению. Официанты оставили этот столик в уединении, подходя получить заказ лишь тогда, когда кто-либо из сидевших за ним подзывал их взмахом руки.
Острый контраст между тем, как обслуживалась эта компания, и той манерой, в которой официанты вежливо обращали внимание простых посетителей на значимость пространства, занимаемого ею, подтверждал, что эта группа была элементом той "атмосферы", которую Марта Лавина так стремилась поддерживать и которая так хорошо окупалась.
Свободных столиков оставалось немного, большую часть времени в заведении было людно, и Мейсон решил, что наплыв посетителей не спадет, пожалуй, и после полуночи.
Отличить профессиональных хостесс было сложно. Они держались совершенно незаметно и не вступали в переговоры с присутствующими.
Однако когда зазвучала танцевальная мелодия, Мейсон, наблюдавший за парами на площадке, заметил ужинавших до этого в уединении двоих мужчин, танцующих с молодыми симпатичными девушками. Когда танец закончился, девушки присоединились к мужчинам за их столиком. Они были общительны, с яркой внешностью и спокойными манерами и практически ничем не отличались от других красивых молодых женщин, присутствовавших в зале.
Мейсон подал знак метрдотелю, и тот заспешил к его столику.
- Петти сегодня здесь? - спросил адвокат. Брови метрдотеля слегка приподнялись:
- Вы знаете Петти?
- Я знаю того, кто знает ее.
- В данный момент ее нет поблизости, но я мог бы поискать, - проговорил метрдотель, не отрывая глаз от скатерти.
- Я хочу предложить ей составить мне компанию, если, конечно, она согласится, - сказал Мейсон и вложил еще пять долларов в руку метрдотеля. - То было за столик. Это - за Петти, - пояснил он.
- Подождите немного, - попросил метрдотель. Делая заказ официанту, Мейсон придирчиво выбрал блюда, продемонстрировав, что желает все самое лучшее и не беспокоится о цене.
Когда заказ принесли, адвокат лениво принялся за еду, отрешенно поглядывая на танцующих.
Просмотрев шоу, которое оказалось значительно интереснее, нежели неизменные представления в заурядных ночных кабаре, Мейсон почувствовал, что за ним украдкой, так, что он едва ощущал этот взгляд, с еле уловимой улыбкой на губах наблюдает молодая стройная женщина. Ее глаза были такими карими, что черный зрачок казался неотличим от радужной оболочки. Убедившись, что Мейсон заметил ее, она направилась к его столику, двигаясь так плавно, что каждая линия ее фигуры проступала через облегающее платье, в которое она была одета.
Мейсон откинулся на спинку стула.
- Петти?
Улыбаясь, она протянула ему руку.
- Добрый вечер. Очень приятно вас видеть. Мы уже встречались?
Обойдя вокруг столика, Мейсон помог ей сесть. Почти в ту же секунду над ними склонился расторопный официант, и Петти заказала виски с содовой, выбрав шотландскую марку двенадцатилетней выдержки.
Сидя и поигрывая кофейной ложечкой, Мейсон ощутил, как внимательно его рассматривает девушка.
- Я очень благодарен, что вы сжалились надо мной, - сказал он ей. - Мне было ужасно тоскливо сегодня. Ужинать в одиночестве - занятие не из приятных.
Она улыбнулась в ответ:
- Теперь вы уже не в одиночестве.
- Я польщен. Счастливый случай, выпавший на мою долю, полностью компенсирует скуку предыдущих часов этого вечера.
- Вы спросили обо мне, назвав мое имя?
- Да.
- Откуда вы меня знаете?
- Я слышал о вас, - ответил Мейсон. - Вы были заняты?
Она быстро покачала головой и после короткой паузы сказала:
- Нет. Меня здесь не было. Я... я ходила домой... Мейсон промолчал.
- Одна, - добавила она.
Лицо Мейсона продолжало хранить безучастное выражение. Немного успокоившись, она продолжила разговор:
- От кого вы слышали обо мне? - С вами знаком мой друг.
- Но я здесь совсем недавно.
- Об этом я уже догадался. Она улыбнулась:
- Что-что, а болтливым вас не назовешь. Официант принес виски. Мейсон наклонился к девушке, и ее глаза взглянули на него поверх края бокала. Оценивающие глаза, таящие неуловимое, не поддающееся с ходу определению выражение.
Она была высока, изящна, с длинными темными ресницами и каштановыми, отливавшими в полумраке бронзой волосами. Ее губы были аккуратно подведены помадой и поэтому, казалось, всегда чуть-чуть улыбались, даже когда глаза светились осторожностью и недоверием.
Шоу закончилось, и оркестр заиграл танцевальную мелодию. Мейсон вскинул брови в молчаливом вопросе.
Ее кивок выглядел почти застенчиво.
Мейсон поднялся из-за стола, и мгновение спустя она уже скользила по танцплощадке в его объятиях.
Несколько минут оба молчали.
- Вы действительно хорошо танцуете, - наконец сказала она.
- Благодарю за комплимент, а то мне уже начало казаться, что я кружусь по паркету в обнимку с кустом репейника, - признался Мейсон.
Она засмеялась, на мгновение прильнув к нему крепче. Мейсон ясно ощутил изгибы скрытого под складками материи тела, и ему стало очевидно, что, помимо платья, бальных туфель и чулок, на ней не было надето абсолютно ничего.
- Вы любите танцевать, не так ли? - спросил адвокат.
- Обожаю, - ответила она, но потом задумчиво добавила:
- С некоторыми. Мне... мне нравится танцевать не со всеми.

Предыдущая страница 3 Следущая страница


Дело нерешительной хостессы 4

Она снова притихла, и по ее плавным движениям Мейсон понял, что она целиком растворилась в ритме музыки.
Когда они вернулись за столик, она принялась задумчиво рассматривать адвоката.
- Вы не такой, как все, - произнесла она. Мейсон рассмеялся:
- По-моему, это вам мужчины должны постоянно говорить подобные слова!
Она нетерпеливо повела рукой:
- Давайте не будем перебивать друг друга.
- Согласен.
- Вы не такой, как все. Вы сильный, уверенный, вы настоящий мужчина. И вы не хищник.
- Это можно считать комплиментом?
- В том смысле, какой я в это вкладываю, - да.
- Продолжайте, - попросил Мейсон. Но она замолчала.
Мейсон снова сделал знак официанту.
- В этом нет необходимости, - запротестовала она. - Мы отличаемся от девушек в обычных барах.
Официант наклонился к Петти:
- То же самое?
Она кивнула, добавив:
- Только сделайте менее крепким, Чарли. Официант обернулся к Мейсону. Адвокат заказал двойной бренди.
Когда официант ушел, она объяснила:
- Для нас не имеет значения, заказывают ли клиенты напитки. Мы не работаем на комиссионных условиях.
- Интересно, - произнес Мейсон, - а как же вы работаете?
- Иначе, нежели полагает большинство. Мейсон не отреагировал на ее слова.
- Мы часть атмосферы. Мы действительно хостессы, и не более, - продолжила она.
- И сколько вас?
- Когда как. Обычно мы приходим по предварительной договоренности с клиентом, но когда человек случайно заходит сюда и он одинок и... приятен, он может найти себе партнершу для танцев или собеседницу. Миссис Лавина считает, что если кто-то неприкаянно маячит в таком заведении, как наше, то общая картина портится, и на вилле не поощряют подобных одиночек, - пояснила она.
- Как не поощряют и слишком буйное веселье.
- Миссис Лавина хочет, чтобы люди чувствовали себя здесь естественно, чтобы они приятно проводили время, но она не любит шумной публики. Она стремится, чтобы...
- Продолжайте, мне интересно, - попросил Мейсон. Едва Петти начала рассказывать о Марте Лавине, лицо ее оживилось.
- Понимаете, ее ведь контролируют, и переступи, вернее, слишком переступи она черту дозволенного и ее клубы моментально прикроют.
Мейсон кивнул, и уголки его рта расплылись в широкой улыбке.
- С другой стороны, здесь, конечно, отнюдь не воскресная школа, - спешно добавила девушка. - Марта Лавина умеет создать атмосферу, причем яркую атмосферу. И тот, кто приходит посмотреть на знаменитостей, никогда не остается недоволен.
Люди, сидящие за тем длинным столом, чрезвычайно интересны. Вон тот темноволосый человек в роговых очках во главе стола - замечательный художник. Это он написал картину "Девушка у изгороди из колючей проволоки". Рядом с ним очень симпатичная натурщица, она сейчас в моде. Говорят, она живет с...
- Не стоит воспроизводить мне весь каталог, - прервал ее Мейсон. - Меня не интересует атмосфера.
- Что же вас интересует?
- В данный момент - вы. Она покачала головой:
- Я не продаюсь.
- Вы ведь работаете здесь?
- Но я не продаюсь.
- Я не о том спросил, - сказал Мейсон. - Просто мне очень хорошо с вами.
Она пристально посмотрела на него:
- Вы действительно не такой, как все. Вы... лучше. Заиграл оркестр, и они снова пошли танцевать. На сей раз в движениях девушки прибавилось естественности. Она позволила Мейсону прижать себя крепче, и он почувствовал прикосновение ее упругих молодых бедер, ее гибкую, стройную талию.
- Как здорово, - произнесла она, когда музыка смолкла. - Вы мне начинаете нравиться. Нет, правда: вы мне определенно нравитесь!
- И это взаимно, - сказал Мейсон, - хотя со мной такое случается редко.
- Со мной такое тоже бывает нечасто. Я не слишком гожусь для своей работы. Я никогда не могу подойти к человеку, пока не присмотрюсь к нему как следует.
- Значит, и за мной вы тоже наблюдали, прежде чем подойти?
- Конечно.
- Я рад, что выдержал экзамен.
- Как мне вас называть?
- Перри.
Она слегка наморщила лоб:
- Довольно необычное имя. Мейсон посмотрел ей в глаза:
- Тем не менее это мое настоящее имя. Кроме того, добавлю, что я холост, что мое хобби - окружающие люди и что я уже давно вышел из того возраста, когда стараются угнаться за сенсацией.
- Вас интересуют люди? - удивилась она.
- Например, вы в данный момент.
- Мне понравилось танцевать с вами.
- У вас это тоже получается просто божественно, - сказал Мейсон. - У вас какое-то необыкновенное прикосновение...
- Это моя профессия, - прервала она, как бы желая закрыть тему, но тут же уточнила:
- Танцевать.
- И вам нравится?
- Танцевать - да. То, что это моя профессия, - нет.
- Почему?
- Слишком много сопутствующих моментов.
- Например?
- Это допрос?
- Вовсе нет. Мне просто интересно, с чем вам приходится сталкиваться.
- С разным. Мейсон улыбнулся:
- Но ведь совершенно ясно, что вам надо на что-то жить, и вы, наверное, получаете процентную компенсацию... - Он поднял руку, чтобы привлечь внимание официанта.
- Не надо больше заказывать! - запротестовала она.
- Почему?
- Я не хочу.
- А что вы хотите?
- Еще танцевать.
Прозвучали две композиции. Она танцевала, прильнув к его плечу, иногда поднимая лицо, иногда наклоняя голову так, что ее лоб касался края его подбородка. Во время последнего танца на нее вдруг нашла задумчивость.
Провожая ее назад к столику, Мейсон произнес:
- Меня мучает совесть. Вы убили на меня столько времени.
- Я это делала с удовольствием.
- У вас, вероятно, должно быть какое-то соглашение с хозяевами виллы, по которому вы получаете денежное возмещение за проведенное здесь время...
- Вам не хочется куда-нибудь поехать? - неожиданно спросила она.
- Куда?
- Туда, где будет немного повеселее. Мейсон пристально посмотрел на нее:
- Вы долго колебались, прежде чем произнести это. Верно, Петти?
Она взглянула ему в глаза и проговорила:
- Верно.
- Вы всегда так нерешительны?
- Да. Но если делаю шаг, то иду до конца.
- Следовательно...
- ...предложение остается в силе.
- Тогда пойдемте отсюда, - сказал Мейсон.
Он подозвал официанта, оплатил счет, получив пальто и шляпу, дал девушке-гардеробщице на чай, провел Петти к выходу и, поймав взгляд служащего автостоянки, кивнул.
Но Петти отменила его знак взмахом руки.
- Вам не понадобится ваша машина. Мы поедем в моей.
Мейсон вскинул брови.
- Все будет в порядке, - успокоила она. - Эдди! Машину, пожалуйста.
Служащий автостоянки кивнул. Огромный черный автомобиль подкатил к подъезду. Ловко выскочив из него, шофер в униформе распахнул дверцу.
Петти поблагодарила его улыбкой. Мейсон помог ей забраться в машину и сел рядом. Массивная дверца захлопнулась.
- Куда мы направимся? - поинтересовался Мейсон.
- В одно уютное местечко.
- Насколько я понимаю, - произнес адвокат, взглянув на часы, - теперь вы уже догадались, кто я, и это что-то вроде особого приема, оказываемого...
- Нет, - перебила она. - Мне совершенно безразлично, кто вы такой. Просто вы мне нравитесь.
Она взялась за черный шелковый шнур и потянула его. Плотные шторки упали на окна. Стекло между кабиной водителя и остальной частью салона было светонепроницаемым, заднее стекло машины прикрывала занавеска, и боковые шторки, скользнув на окна, когда девушка потянула за шнурок, полностью изолировали пассажиров от окружающего мира.
- Это еще что? - спросил Мейсон.
Она придвинулась и упруго прильнула к нему:
- Разве вам не хотелось побыть со мной наедине? Мейсон рассмеялся и обнял ее за плечи, другой рукой обвив талию.
Она прижалась к нему крепче, и он провел ладонью по гладкой поверхности ее платья, пытаясь проверить, не спрятано ли под одеждой миниатюрное оружие. Вскоре он убедился, что даже почтовую марку едва ли можно было укрыть под тонким слоем облегающей шелковой материи.
Плавно катясь, автомобиль влился в поток уличного движения.
- Куда мы едем? - спросил Мейсон.
- Сейчас это не имеет значения. Я вам нравлюсь?
- Да.
- Что же вы остановились? Мейсон рассмеялся:
- Я искал на вас пистолет или нож.
- Но вы проверили только с одной стороны. Проверьте с другой.
Она изменила позу.
- Ну что же вы? - подбодрила она. - Проверьте теперь с этого бока.
- Нет, - произнес Мейсон. - Единственным оружием, которым вы обладаете, вас наделила сама природа.
Она улыбнулась и положила голову ему на плечо:
- Почему вам захотелось видеть именно меня?
- Мне порекомендовали вас как приятную собеседницу.
- Кто порекомендовал?
- Один знакомый.
- Я не со многими уезжаю так, как с вами. Обычно я только танцую и все.
- Вам нравится ваша работа?
- Не особенно.
- Но вам нравится Марта Лавина?
- Она прелесть. Такая понимающая и рассудительная. Работая у нее, не остаешься в накладе.
- У вас много клиентов?
- Относительно. Наступила долгая пауза. Петти потянулась всем телом:
- Вы не такой, как все. Мейсон от души рассмеялся.
- Я совершенно серьезно, - прибавила девушка.
- Но куда же мы все-таки едем, Петти?
- В одно местечко.
- А конкретнее?
- Увидите.
Мейсон слегка шевельнулся, осторожно прижав ее рукой к своей груди. Чуть погодя Петти спросила:
- Это все?
- Да, - ответил Мейсон.
Она сжалась в комочек, но вскоре успокоилась и затихла так надолго, что Мейсон подумал, не задремала ли она.
Автомобиль резко сбавил скорость, сделал крутой поворот, прополз, вероятно, по какому-то узкому переулку, вырулил на более свободное пространство, остановился, откатился немного назад, потом немного вперед и замер.
Девушка протянула руку и дернула шелковый шнур. Шторки поднялись. Мейсон мысленно отметил, что они, очевидно, находятся на парковочной площадке во дворе какого-то здания. Воздух был пронизан тяжелым запахом помойки с примесью слабого аромата жареного лука. Уличный фонарь не горел.
Мейсон посмотрел на часы. Дорога туда, где они сейчас находились, заняла двадцать две минуты.
Шофер распахнул дверцу и застыл в ожидании. Мейсон вышел и помог выбраться Петти.
- Куда теперь? - спросил он.
- Оставьте пальто и шляпу в машине, - проинструктировала она.
Девушка поднялась по трем ступенькам неосвещенного крыльца, отворила наружную дверь, вставив ключ, отперла и распахнула внутреннюю.
Тусклый свет маленькой пятнадцативаттной лампочки под самым потолком делал различимым уходящий вверх лестничный пролет.
Петти дала Мейсону знак прикрыть за собой дверь и положила руку на деревянные перила. Скользнув по их поверхности, ее пальцы сжались, и девушка начала подниматься наверх.
Мейсон последовал за ней.
- Вы здесь живете? - спросил он.
Девушка не ответила.
Лестница заканчивалась дверью. Петти открыла ее, вошла в длинный коридор, пересекла его, распахнула одну из дверей по правой стороне и приглашающе улыбнулась Мейсону.
Адвокат шагнул следом.
Они оказались в довольно просторном, очень просто обставленном помещении.
Вдоль одной из стен тянулась длинная, красного дерева стойка бара. Рядом стояли вращающиеся табуреты, там и тут в беспорядке виднелось несколько складных стульев. Бармен за стойкой смешивал коктейль. Несколько человек сидели на табуретах.
Дверь, ведущая во внутреннюю часть помещения, отворилась. Оттуда, быстро прикрыв ее за собой, появился мужчина в галстуке бабочкой и вечернем смокинге.
В это краткое мгновение Мейсон успел расслышать отчетливое "врррр" - звук, производимый шариком из слоновой кости, когда он, замедляя бег, перескакивает по делениям рулетки, прежде чем остановиться.
Мужчина приблизился к ним, приветливо улыбаясь. Он был высок, смугл, строен, на вид лет тридцати с небольшим, с холодными серыми глазами и черными волосами, зачесанными назад со лба так гладко, что производили впечатление лакированной кожи.
- Добрый вечер, Петти, - произнес он. - Ты знаешь, кто с тобой?
Она улыбнулась:
- Мой спутник может представиться сам.
- Нет необходимости, - сказал мужчина. - Это Перри Мейсон, адвокат.
Петти вздрогнула, испуганно ойкнув.
- Надеюсь, мистер Мейсон, что в данный момент вы не занимаетесь исполнением своих служебных обязанностей? - осведомился человек в смокинге.
- А если да?
- Это не будет иметь существенного значения в том случае, если дело не касается непосредственно нас.
- Я здесь не по поручению окружного прокурора, если вы это имеете в виду, - улыбаясь, произнес адвокат.
- Не угодно ли принять участие в игре?
- Конечно. Ведь именно с этой целью я был сюда доставлен?
Мужчина улыбнулся:
- Пытаться темнить с таким человеком, как вы, мистер Мейсон, пустая затея. Мы будем лишь бесконечно рады получить часть ваших доходов.
- А Петти?
- Ей выплатят установленную сумму за доставку вас сюда и небольшие комиссионные в процентах от вашего проигрыша.
- Но, предположим, я выиграю?
- Такое, конечно, тоже возможно, - согласился мужчина. - В этом случае хостессе придется самой побеспокоиться о себе. Подобное считается не особо предосудительным.
- Что ж, войдем! - сказал Мейсон.
- Сюда, пожалуйста.
- Перри Мейсон - адвокат! - воскликнула Петти. - И как я только сразу не догадалась! Я же знала, что с этим именем связано что-то... что-то такое... И это ради вас я лезла из кожи вон!
- Я позабочусь, чтобы вы получили компенсацию независимо от исхода игры, - пообещал адвокат.
Мужчина открыл дверь. В комнате, куда они вошли, за исключением складных стульев, столика с жетонами, двух столов для игры в рулетку и двух столов, за которыми шла игра в очко, мебель отсутствовала.
- Сожалею, что мы не можем предложить вам более изысканную обстановку, мистер Мейсон, но, смею заверить, игра идет активно и ставки высоки, - извинился мужчина в смокинге. - Увы, власти не хотят отнестись к нам с пониманием, и время от времени мы вынуждены менять место.
- И тогда вы ставите об этом в известность хостесс? - спросил адвокат.
- Не хостесс. Шоферов.
- Понимаю. Это обеспечивает определенную степень безопасности.
- Совершенно верно, - согласился мужчина. - А теперь, мистер Мейсон, мы с удовольствием примем от вас чек на любую сумму.
- Это излишне, - сказал адвокат, доставая из кармана пачку банкнотов и отделяя от нее две купюры по сто долларов.
- Будьте любезны пройти туда, к кассиру. Там вы сможете обменять деньги на долларовые, пяти-или, если захотите, на двадцатидолларовые жетоны.
- Начнем, пожалуй, с пятидолларовых. Петти, я полагаю, тоже не откажется принять участие в игре?
Обменяв два стодолларовых банкнота на сорок пятидолларовых жетонов, Мейсон отдал десять из них девушке.
- Какая игра вам больше нравится, Петти?
- Рулетка.
Они направились к столу с рулеткой. Внимательно наблюдая, словно примеряясь к игре, Мейсон сделал несколько мелких ставок сперва на группу из двенадцати номеров, затем на цвет и, наугад, на сектор. Сперва ему везло, но вскоре удача изменила. Поставив последний из оставшихся жетонов, он, однако, с удивлением обнаружил, что шарик замер как раз на делении с заказанной им цифрой.
Крупье с бесстрастным лицом отсчитал выигрыш. Мейсон собрал жетоны, оставив один на 7 и положив по одному на 30 и 5.
Шарик остановился на 9.
Мейсон еще раз сыграл 7, 30 и 5, и пятерка выиграла. Адвокат оказался в плюсе.
Так и не решаясь вступить в игру, Петти стояла, наблюдая за ним.
- Ну что же вы? - спросил Мейсон. Она поставила по жетону на 7, 30 и 5. Шарик остановился на 24.
С возгласом досады она сыграла десять долларов на красное. Выпало черное. Она поставила еще пять долларов на красное. Снова выпало черное. Тогда она бросила на красное все оставшиеся жетоны, но шарик замер на дубль-зеро.
- Вот я все и спустила, - произнесла она. Мейсон снова отсчитал десять пятидолларовых жетонов.
- Попробуйте еще раз.
Он отошел от нее и принялся играть, демонстрируя полное безразличие к собственному успеху и отмечая про себя, что у Петти началась полоса везения. Лицо ее раскраснелось, глаза сверкали азартом, а руки торопливо сгребали выигрыш.
Еще некоторое время Мейсону сопутствовала удача, но вскоре ситуация изменилась. Оставшись при первоначальной сумме в двести долларов, он подошел к кассиру и обменял жетоны на деньги.
- Вы ничего не выиграли, мистер Мейсон? - улыбнулся кассир.
- Я ничего не проиграл, - поправил его адвокат. Он вернулся к столику с рулеткой. Петти раскладывала столбиками жетоны.

Предыдущая страница 4 Следущая страница


5 Эрл Гарднер

- Ну как дела?
- Еще минуту назад все шло отлично, но сейчас я, кажется, опять совершенно продуюсь.
- Рассчитайтесь. Я хочу уйти.
- Сейчас?!
- Сейчас.
- Но ведь мы совсем недавно пришли сюда! Мейсон передернул плечами, не ответив.
- Похоже, мне сегодня везет. А вдруг удастся сорвать банк!
- Не думаю.
Она сделала еще три ставки, потом повернулась к нему с недовольной гримаской.
- Ну вот, вы спугнули мою удачу.
- Тогда рассчитайтесь.
- Хорошо, - покорно кивнула она.
Мейсон помог ей донести жетоны до кассы, где она получила шестьсот двадцать долларов.
- Так много?! - в восторге воскликнула девушка. - Боже, я и не подозревала, что этих жетонов набралось столько!
- Я искренне сожалею, что приходится отнимать у вас ваши доходы, - сказал Мейсон кассиру.
- Не беспокойтесь. Мы наверстаем упущенное, - вежливо улыбнулся тот.
- Кажется, ситуация несколько необычная? Простофиля-клиент остался при своих, а куш урвала хостесса.
- Да уж, нечего сказать, - согласился кассир. Мейсон повел Петти к выходу. Когда они задержались у бара, чтобы выпить, мужчина в смокинге произнес:
- Надеюсь, вы еще заглянете к нам, мистер Мейсон?
- Благодарю за приглашение, - дипломатично ответил адвокат.
Они спустились по лестнице, и, словно извещенный тайным сигналом, автомобиль уже дожидался их около выхода.
Мейсон помог Петти забраться в машину.
Она потянула шелковый шнур и уютно прильнула к своему спутнику.
- Вы просто прелесть, - сказала она. - Я так рада, что вы меня увели. Когда я впадаю в азарт, то всегда тяну до последнего момента и проигрываюсь до нитки. Рано или поздно, вас там все-таки обирают.
- На сей раз все, кажется, закончилось благополучно.
- У меня еще никогда не бывало столько денег сразу... Господи, только бы удержаться от игры, пока не представится случай истратить их на что-нибудь дельное!
- Вам разрешается забирать выигрыш себе?
- Если мы играем на жетоны клиента, то да.
- Тогда держитесь подальше от игральных столов, пока не истратите все деньги, - сказал Мейсон. - На что вы хотите их употребить?
Она была слишком увлечена, чтобы заигрывать с ним.
- Господи, мистер Мейсон, если бы вы только знали, сколько значат для меня эти деньги! Ну расскажите же все-таки, почему вы приехали на виллу "Лавина" и захотели увидеть именно меня?
- А вы не догадываетесь?
- Нет.
- Ведь сегодня днем вы скрылись от меня.
- Скрылась?! Я?!
- Да.
- Да я вас в жизни не видела!
- А как насчет Пола Дрейка?
- Кто это?
- Он время от времени работает на меня.
- Я... - Внезапно девушка умолкла. Послышался шелест юбки.
- Не трогайте меня. Я засовываю деньги в чулок, - сказала она.
- Так как насчет Пола Дрейка? - вновь поинтересовался Мейсон.
- При чем здесь этот Пол Дрейк? Давайте поговорим о чем-нибудь еще. Я вам нравлюсь?
- Конечно.
Проведя ладонью по спинке сиденья, она нащупала потайной выключатель. Лампочка над пепельницей приглушенно вспыхнула, заполнив салон мягким светом.
Ее правая рука обвила шею Мейсона, пальцы расстегнули воротничок рубашки.
- Расслабьтесь, - произнесла она со смешком. - Я не укушу вас.
Ее взгляд был устремлен в его глаза, свежие красные губы полуоткрыты, обнажая жемчужные зубы. Кончики ее пальцев медленно массировали его затылок.
- Однако по вас не скажешь, что вы слишком возбуждены, - заметила она.
- А вам бы этого хотелось? - спросил Мейсон.
- Для начала вы могли бы вести себя просто немного поактивней, а там мы бы уж посмотрели...
- Пегги, вы помните ту ночь, когда было совершено нападение на Родни Арчера?
Девушка замерла, настороженно уставившись на него.
- Что вы хотите знать? - спросила она холодно.
- Вы видели Марту Лавину той ночью? Она резко отстранилась от него:
- Что ж, давайте, будьте старым черствым адвокатом, если вам так угодно! Вы мне нравитесь, но вам лишь хочется засыпать меня вопросами. А я живое существо, хотя вам этого, наверно, никогда не понять. Для вас я просто свидетель.
- Но я ведь только спросил, видели ли вы Марту Лавину той ночью, - попытался оправдаться Мейсон.
Она нервно щелкнула выключателем, и салон автомобиля погрузился в непроницаемую темноту.
- Петти, вы собираетесь отвечать на мой вопрос? Ответа не последовало, и тогда Мейсон расслышал неясный, приглушенный звук - девушка всхлипывала. Он попытался прикоснуться к ней в темноте.
- Оставьте меня в покое! - сказала она, когда его пальцы дотронулись до ее плеча.
- В конце концов, давайте взглянем на вещи трезво. Ведь я только спросил вас...
Он почувствовал, как ее плечи затряслись в судорожном плаче. Она отстранилась от его руки.
Почти в то же мгновение машина остановилась.
- Что это? - спросил Мейсон. Девушка не ответила.
Дверца распахнулась. Шофер заправил черную шторку за кронштейн.
- Вилла "Лавина", - произнес он.
Адвокат посмотрел на часы. Обратная дорога заняла шесть с половиной минут.
Мейсон вышел из машины. Хостесса продолжала сидеть спиной к нему, не поднимая головы и не отрывая прижатого к глазам платочка.
- Выходите? - спросил он. Ответ прозвучал глухо:
- Нет.
Шофер захлопнул дверцу, укоризненно взглянув на Мейсона.
- Сколько я вам должен? - спросил адвокат.
- Ничего, сэр.
Мейсон поднялся по ступенькам в вестибюль виллы "Лавина".
- Прикажете подать машину? - спросил швейцар у дверей.
- Чуть позже, - ответил Мейсон.
Войдя в ночной клуб, он, как и в первый раз, сдал гардеробщице пальто и шляпу.
Метрдотель, прежде такой почтительный, держался теперь довольно странно.
- Боюсь, что мы сейчас прилично загружены, - извинился он.
Мейсон оглянулся, отыскивая красную гвоздику в петлице детектива Пола Дрейка. Тщетно.
- Едва ли у нас еще остались свободные столики, - повторил метрдотель на этот раз совсем без всякого почтения.
- Я только хотел пройти в уборную, - объяснил Мейсон и направился вдоль края танцевальной площадки в глубь ресторана, бегло оглядывая зал.
Он обогнул холл для отдыха и через дверь в дальней части комнаты попал в коридор. Коридор, в свою очередь, вывел его к черному ходу. Мейсон отворил дверцу маленького подсобного помещения, за которой находилось около дюжины больших мусорных баков.
Позади освещенной подсобки начиналось темное пространство. Налево виднелась автостоянка, где в строгом порядке стояли автомобили посетителей виллы. Справа была высокая массивная изгородь.
В воздухе чувствовался легкий запах жареного лука.
Мейсон повернул назад, прошел по коридору и, заметив по правой стороне еще одну дверь, попробовал открыть ее. Дверь подалась. За ней начинался лестничный пролет. Тщательно затворив ее за собой, Мейсон поднялся по ступенькам, очутился в коридоре второго этажа, пересек его, толкнул показавшуюся знакомой дверь и попал в ту же комнату, где был всего несколько минут назад, комнату с баром, вращающимися табуретами и складными стульями.
Все тот же мужчина в смокинге шагнул, улыбаясь, ему навстречу. Внезапно улыбка исчезла с его лица. Глаза взглянули холодно и неприветливо.
- Вы что-нибудь забыли, мистер Мейсон?
- Нет, просто решил еще раз попытать счастья, - дружелюбно ответил адвокат.
- Позвольте спросить, как вы сюда попали?
- Поднялся по лестнице.
- По какой лестнице?
- Лестнице из коридора виллы "Лавина".
- Вам не следовало этого делать, мистер Мейсон.
- Почему же?
- Мы не имеем никакого отношения к вилле "Лавина".
- А я и не утверждал обратного. Я только сказал, что поднялся по лестнице и оказался здесь. Вы спросили я ответил.
Другой мужчина, маячивший в конце бара толстошеий, борцовского телосложения детина, вышел из-за стойки. Держась между адвокатом и выходом из комнаты, он приблизился к Мейсону и остановился, прикуривая сигарету, в метре у него за спиной.
Мужчина в смокинге произнес:
- Вы знаете, что являетесь довольно значительной персоной, мистер Мейсон. Вам многое позволено, но существуют вещи, делать которые неблагоразумно ни с чьей стороны, даже с вашей.
- Какие, например? - спросил адвокат.
- Я здесь не для того, чтобы отвечать на вопросы.
- А для чего же?
- Чтобы поддерживать порядок.
- Но ведь я его и не нарушаю, не так ли? Человек в черном смокинге принял неожиданное решение:
- Конечно, мистер Мейсон. Не желаете ли снова войти в игорную?
Он отступил в сторону, придерживая дверь открытой. Поборов секундное колебание, Мейсон шагнул внутрь.
Подойдя к кассе, он извлек из кармана двести долларов. Кассир уставился на него в изумлении:
- Передумали, мистер Мейсон?
- Да.
Кассир замялся:
- Вы, кажется, один?
Изображая театральными жестами недоумение, Мейсон стал оглядываться по сторонам.
- Будь я проклят, если это не так! - возмущенно воскликнул он.
Кто-то за спиной Мейсона подал кассиру знак, и тот принялся с молчаливой деловитостью отсчитывать сорок пятидолларовых жетонов.
Мейсон направился к столу с рулеткой.
Минут десять-пятнадцать адвокат играл наугад, присматриваясь к партнерам, делая ставки преимущественно на цвет и проигрывая раз за разом.
По прошествии пятнадцати минут он пожал плечами, собрал оставшиеся жетоны и сделал последнюю ставку на 27.
Шарик замер на делении с цифрой "3".
Позади него женский голос произнес:
- Обидное невезение, мистер Мейсон, но нельзя же выигрывать без конца.
Обернувшись, адвокат встретил оценивающий взгляд Марты Лавины.
- Добрый вечер, - произнес он.
- Вот уж не ожидала обнаружить здесь вас, - заметила она.
Мейсон сдержанно усмехнулся.
- Как случилось, что вы тут оказались?
- За последние двадцать минут этот вопрос мне задают уже второй раз, - сказал адвокат.
- Думаю, нам надо с вами поговорить, мистер Мейсон.
- Где? Когда?
- Как вы, несомненно, уже узнали, моя вилла "Лавина-3" находится внизу в прилегающем здании. Там у меня есть кабинет, где нам никто не сможет помешать.
Мейсон изобразил полупоклон:
- Я к вашим услугам.
Он проследовал за Мартой Лавиной вниз по ступенькам, через коридор виллы и, взяв ее под руку, когда они пересекали главный зал ночного клуба, прошел за отгораживавшую небольшую приемную тяжелую портьеру, откуда через массивную дверь красного дерева они попали в кабинет.
Отделка кабинета отражала явно женский вкус. Рабочий стол терялся позади нескольких удобных рыхлых кресел, обитых дорогой красной кожей, а неяркие светильники наполняли комнату спокойным, похожим на лунный, светом.
Марта Лавина знаком предложила Мейсону сесть и села сама, но не за стол, а в красное кожаное кресло напротив. Скрестив ноги, она одернула юбку до тщательно продуманного уровня. Свободное от легкого нейлона пространство демонстрировало стройные ноги и аккуратные туфельки.
Она открыла сумочку, достала серебряный портсигар со встроенной зажигалкой, выбрала сигарету, щелкнув зажигалкой, прикурила, глубоко затянулась и стала медленно выпускать дым через слегка расширившиеся ноздри, устремив на Мейсона молчаливый, изучающий взгляд.
Адвокат небрежно вытащил одну из своих сигарет, чиркнул спичкой и ответил ей тем же молчаливым, испытующим взглядом.
- Ну так что? - спросила она, растягивая слова. Мейсон пожал плечами, улыбнулся, но ничего не сказал.
- Чего вы добиваетесь? - поинтересовалась она.
- В данный момент - ничего.
- Боюсь, нам с вами будет очень трудно, мистер Мейсон.
- Я не сомневаюсь.
- Почему вы не хотите договориться со мной?
- Я представляю интересы клиента.
- Фу... - Она сделала отстраняющий жест. - Жалкое человекообразное со свалки общества.
- Тем не менее он мой клиент.
- В тюрьме ему будет не хуже, чем на свободе. Не прикидывайтесь. Этот человек для вас только обуза.
- Он мой клиент.
- Он виновен.
- Это еще не доказано.
- Хорошо. Чего вы добиваетесь? Назовите свою цену. К чему вы клоните?
- У меня нет никакой цены.
- Похоже, вы активно интересуетесь моей жизнью?
- Я активно интересуюсь вашими показаниями.
- Что же в них не так, на ваш взгляд? Мейсон пристально посмотрел ей в глаза:
- Вас не было с Родни Арчером в тот момент, когда он подвергся нападению. . - Кто так утверждает?
- Думаю, присяжные убедятся в этом в процессе перекрестного допроса.
- И вам это поможет?
- Не мне - моему клиенту.
- Назовите цену.
- У меня нет никакой цены.
- Ладно. Пусть будет иначе. Какова цена вашего клиента?
- Сомневаюсь, что подобного рода вариант его устроит.
- Не притворяйтесь глупцом, мистер Мейсон. Каждый знает себе цену. Отсюда вовсе не следует, что надо непременно торговать своей честью направо и налево. Но цена есть у всего на свете. Пусть вы адвокат, но и все, чем обладаете вы, можно купить.
- А вы? - спросил Мейсон. Она поймала его взгляд:
- И все, чем обладаю я, - тоже. За свою цену.
- Это удобная философия.
- Это практичная философия. Каждый торгует тем, за что ему готовы платить. Одни женщины берут наличными, другие - безопасностью, выходя замуж, чтобы обрести ее. Каждая женщина раз по десять в день оценивает перед зеркалом, чего она стоит. И давайте прекратим блуждать вокруг да около, мистер Мейсон. Вы деловой человек. Я деловая женщина. Я отдаю должное вашей личной и профессиональной честности, хотя и не понимаю, почему вы так щепетильны на этот счет, ведь ваш клиент - ничтожный бродяга, повинный в добром десятке грабежей, и его защита не принесет вам ни гроша.
- Суд уполномочил меня вести его дела. Он мой клиент.
- Хорошо, только не надо повторять это уже в который раз! Знаю я, что он ваш клиент!.. Ну так чего же вы, в конце концов, хотите?
- Справедливости.
- Что значит - "справедливости"?
- Оправдания подсудимого.
- Ну, это уж слишком.
- А что можете предложить вы?
- Допустим, прокурор предъявит ему обвинение в каком-нибудь незначительном противозаконном деянии: мелком воровстве или бродяжничестве.
- Моему клиенту нужны полная реабилитация, признание невиновности.
- Это нереально.
- Почему?
- Потому что тогда останется в дураках помощник окружного прокурора, выступающий обвинителем по делу. Это ляжет грязным пятном на его репутацию и выставит в неприглядном свете полицию.
- На чем основывается ваша уверенность, что все будет воспринято именно так?
- А как вы думаете?
- Уж не поинтересовались ли вы у них самих?
- Не говорите ерунды. Я предлагаю выгодную сделку. Сейчас вашему клиенту грозит тюремное заключение, а можно устроить, чтобы он отделался пустяком. Все будет организовано и поднесено вам на серебряном блюдечке. Когда суд вынесет приговор, ваш клиент подаст ходатайство о его пересмотре, которое будет удовлетворено, и тогда он получит срок условно. Чего уж лучше?
- Оправдательный приговор.
- Вы не сумеете добиться оправдания.
- Кто же мне помешает?
- Я, например.
- А вы не боитесь остаться в дураках?
- Об этом нужно беспокоиться не мне.
- Вы присягнули, что были свидетельницей нападения, - напомнил Мейсон.
- Да, и я заявляю вам однозначно и окончательно, что была с Родни Арчером в момент нападения и что совершил это нападение тот самый ваш клиент, о котором вы здесь столько твердите.
- Решать, было ли так на самом деле, - забота присяжных. Я не вижу смысла обсуждать этот вопрос сейчас и здесь.
- А когда вы собираетесь обсуждать его?
- В понедельник утром, когда вы снова займете свидетельское место и я продолжу перекрестный допрос.
- Что вы здесь вынюхивали? - спросила она неожиданно резко.
- Я хотел побеседовать с мисс Кейлор. Я слышал, что она в данный момент находится на вилле.
- Мисс Кейлор подтвердит мои показания.

Предыдущая страница 5 Следущая страница


Дело нерешительной хостессы 6

- Несколько дней назад она заявила обратное.
- Послушайте, что она скажет сейчас.
- Она сообщила Полу Дрейку, что вы...
- Кто такой Пол Дрейк?
- Частный детектив, которого я нанял.
- Так что же она сообщила?
- Что в ночь нападения не видела вас и не подвозила.
- Эти слова были произнесены не под присягой. Вызовите ее на свидетельское место, пусть примет присягу. Но учтите, что тогда она станет уже вашей свидетельницей, свидетельницей защиты, мистер Мейсон.
- И что же?
- А то, - холодно улыбаясь, продолжила она, - что, как я случайно узнала, адвокат не имеет права брать под сомнение показания своего свидетеля. Вызовите Кейлор на свидетельское место и спросите, подвозила ли она меня в указанную ночь, и она поклянется, что да, и тогда вы окажетесь связаны этим ответом. Ее показания загонят вас в тупик, потому что вы будете не правомочны их опровергнуть.
- Ее ждут серьезные неприятности, если выяснится, что она погрешила против истины.
- Все, что она скажет, будет соответствовать истине.
- Но будет отличаться от того, что она заявила Полу Дрейку.
- Позвольте повторить вам, мистер Мейсон, что она находилась не под присягой, разговаривая с вашим мистером Дрейком.
- Хорошо, - сказал адвокат, поднимаясь на ноги. - На сем и закончим.
- Не торопитесь, сядьте. Еще один вопрос. Почему вы вернулись в игорное заведение?
- Потому что мне стало интересно.
- Что?
- То, как оно функционирует.
- Почему? Вы хотите заняться шантажом?
- Нет, просто из любопытства.
- Могу я узнать, что возбудило это любопытство?
- Дорога от главного подъезда виллы "Лавина" до черного хода игорного дома заняла двадцать две минуты. На обратную потребовалось только шесть с половиной.
- И что же?
- Это показалось мне странным, - сказал Мейсон. - Мы все время ехали приблизительно с одной и той же скоростью. К тому же во дворе игорного дома стоял запах жареного лука. Когда я вернулся сюда, то просто ради интереса прошел на кухню. Почувствовав там тот же запах, я отбросил последние сомнения относительно правильности своих предположений.
- Надо будет с этим разобраться, - произнесла она, хмурясь.
- Главную роль, конечно, здесь сыграло расхождение во времени поездки.
- Если бы вы вели себя хорошо, обратная дорога заняла бы ровно столько же.
- Что вы подразумеваете под "вел себя хорошо"? - спросил Мейсон.
- Действовали биологически нормально, а не принялись за вытягивание показаний из хостессы.
- Ясно, - произнес адвокат. - Насколько я понимаю, между хостессой и шофером существует система условных сигналов, так что...
- Никаких сигналов. Благодаря установленному в салоне микрофону шофер имеет возможность слышать все, что происходит позади. Ему предоставлено право действовать на свое усмотрение, исходя из обстоятельств.
- Отсюда вытекают чрезвычайно интересные возможности, - заметил Мейсон.
- О, если бы вы представляли хоть половину!
- Насколько я понимаю, если клиенту не повезло и он остался без денег, поездка назад весьма коротка. В этой ситуации хостесса получает компенсацию процентами от проигрыша неудачника. Если же, напротив, он выиграл, возбужден и находится в щедром расположении духа, поездка длится до тех пор, пока хостессе не удастся придать его щедрости материальную форму выражения.
- Последнее вы обозначили очень деликатно, мистер Мейсон.
- И, надеюсь, достаточно точно.
- Чтобы разузнать больше, вам придется проделать дополнительную изыскательскую работу. Я не обсуждаю подобные вопросы с шоферами, и, верите или нет, мистер Мейсон, я не имею ни малейшего отношения к махинациям игорного дома. Вилла "Лавина" - совершенно самостоятельное заведение. Единственная связь состоит в том, что она дает возможность хостессам иметь небольшие побочные заработки, не теряя при этом своего престижа.
- Что ж, пожалуй, я все-таки пойду, - сказал Мейсон.
- Но вы еще не дали мне ответа.
- Насчет чего?
- Насчет того, что должно произойти в понедельник утром.
- В понедельник утром начнется очередное слушание. Вам предложат занять свидетельское место, и я продолжу перекрестный допрос.
Она взглянула ему в глаза:
- Давайте без обиняков, мистер Мейсон. Если вы рискнете продолжить мой допрос, то потерпите сокрушительное поражение. Сознаюсь, сегодня днем вы застали меня несколько врасплох. Но в вашем колчане была единственная стрела, и вы ее выпустили. Когда в понедельник утром вы вызовете меня для дачи показаний, спрашивайте что угодно. Я отвечу на все ваши вопросы и уничтожу вашего подзащитного.
- Что же вы мне предлагаете?
- У меня нет других предложений, - ответила она, вставая и оправляя юбку.
- Прекрасно, - сказал Мейсон. - Тогда до свидания.
- До свидания.
Она подошла к нему и, подавая руку, на мгновение заглянула в его глаза. Она различила в них любопытство и некоторую долю восхищения. Страха в них не было. - Возвращайтесь, если надумаете, - сказала она ему. - Возвращайтесь в любое время.

Глава 4

На следующее утро в 11.45 в квартире Мейсона раздался пронзительный телефонный звонок.
Адвокат, который, следуя своей утренней субботней традиции, в этот момент просматривал сводку судебных постановлений, отложил брошюру, снял трубку и произнес:
- Алло?
- Не сердитесь, шеф, - услышал он голос Деллы Стрит, - но у меня здесь посетитель, с которым вам следует поговорить.
- Кто это?
- Мэри Броган.
- Броган... Броган? - повторил Мейсон. - Кажется, это фамилия нашего... ну да, это же фамилия нашего клиента по делу о нападении!
- Совершенно верно.
- А кем ему приходится Мэри?
- Племянницей. Она из Сент-Луиса. Услышав, что дядя попал в беду, она села в первый же автобус и, нигде не задерживаясь, примчалась сюда сегодня утром. Мне кажется, вам нужно встретиться с ней.
- Когда и где?
- Как можно скорее, у себя или в офисе.
- В офисе через час, - сказал Мейсон.
- А раньше, через полчаса вы не смогли бы?
- Это так важно?
- Думаю, да. Вероятно, вы захотите что-нибудь предпринять. Вы уже разговаривали сегодня с Полом Дрейком?
- Нет.
- У него тоже есть для вас кое-что, но он не решался беспокоить.
- Договорились, - сказал Мейсон. - Через полчаса в офисе.
Он скинул спортивную рубашку и домашние брюки, надел деловой костюм и отправился в офис. Делла была уже там вместе с молодой голубоглазой блондинкой, которая, сделав шаг вперед, крепко пожала руку адвоката. Ее открытый взгляд был устремлен на Мейсона с явным интересом.
- Это Перри Мейсон, Мэри, - представила Делла. - Это Мэри Броган, шеф. Всю ночь не сомкнув глаз в автобусе, она приехала сегодня утром и уже успела по специальному разрешению повидаться со своим дядюшкой.
- И у нее есть кое-какие средства, - добавила Мэри Броган.
- Какие же? - с любопытством спросил адвокат.
- Триста восемьдесят пять долларов. Сначала я думала просто отослать деньги дяде Альберту, но потом решила, что лучше приехать и самой все разузнать.
Мейсон кивнул.
- Не хотите ли присесть?
Она опустилась на стул для посетителей. Мейсон сел за свой стол, а Делла расположилась за секретарской конторкой и выразительно взглянула на шефа.
- Деньги у меня наличными, - продолжила Мэри, - обратный билет уже куплен, так что я могу...
- Чем вы занимаетесь? - спросил Мейсон, внимательно разглядывая ее. - Наверно, работаете где-нибудь?
- Печатаю на машинке. И поверьте, это далеко не самый легкий способ заработать на жизнь.
- Расскажите о своем дяде... и о себе, о своей работе.
- Что касается работы, то здесь рассказывать нечего, мистер Мейсон. Я прихожу в контору в восемь тридцать утра, вскрываю почту, кладу ее на стол боссу, мне надиктовывают письма, я их печатаю, потом бегу на обед, потом назад, опять диктовка, опять пишущая машинка, вечно в сумасшедшей спешке, чтобы успеть подать письма на подпись боссу до того, как он уйдет домой. После этого я остаюсь, запечатываю письма в конверты, регистрирую их, закрываю контору и возвращаюсь в квартирку, которую снимаю на пару еще с одной девушкой. Готовлю себе что-нибудь поесть, простирываю белье, затем валюсь в постель и сплю, чтобы на следующий день были силы повторить все то же самое.
- И вам удалось сэкономить некоторую сумму? - произнес Мейсон скорее утвердительно, нежели вопросительно.
- Да. Я всегда стараюсь откладывать на отпуск. Я готова ограничивать себя во всем, лишь бы только выбраться потом куда-нибудь на пару недель. Мы с подругой стремимся уменьшить расходы где только можно, продумываем все траты, проверяем бакалейные счета, и, знаете, это дает результат.
Впрочем, все это напоминает бег по кругу. К тому моменту, как приведешь в порядок свою внешность, оплатишь счета из прачечной, купишь прозрачные чулки, чтобы доставить боссу удовольствие полюбоваться красивыми ножками, отдашь взнос за квартиру, расквитаешься со страховой компанией, уплатишь подоходный и кучу других налогов и после всего этого положишь доллар в банк, испытываешь ощущение, будто вырвала эти несчастные сто центов из пасти самой ее величества Скупости.
Мейсон усмехнулся.
Делла Стрит многозначительно подмигнула:
- Мэри еще не упомянула, как помогла устроиться своему дяде, когда тот был вынужден уйти на пенсию.
Мейсон кивнул:
- Надо полагать, деньги, которые вы привезли, чтобы заплатить мне за услуги, представляют для вас немалую жертву, мисс Броган?
- У каждого свои беды и заботы, - ответила она. - Я не сомневаюсь, что, внеся арендную плату за офис, раздобыв необходимую юридическую литературу, по два раза в месяц уплатив по счетам и за различные поездки и разделавшись с извещениями государственного налогового управления, вы тоже не обходитесь без головной боли.
- Ну, все не так уж мрачно, - усмехнулся Мейсон.
- Не притворяйтесь. Это водоворот, но иначе не проживешь. Надо работать и принимать все как есть.
- Вы, должно быть, очень привязаны к своему дяде?
- Конечно. Мои родители умерли рано. Дядя Альберт помогал мне, чтобы я смогла закончить школу. Он был торговым агентом и, стремясь заработать побольше, занимался делами днем, а ночи проводил в поездках. Однажды поздно вечером какой-то пьяный лихач врезался в его машину, и к тому времени, как дяде Альберту удалось поправиться и он вышел из больницы, все его сбережения растаяли. К тому же, несмотря на все старания, врачи так и не смогли склеить его как следует: человек не автомобиль.
- Как же вы поступили?
- Когда дядя стал падать духом, я заметила ему, что от уныния толку мало и что можно устроить жизнь и на те гроши, которые ему выплачивают, если только найти место, где не нужно тратить почти все на квартплату. Я посоветовала ему присмотреть себе трейлер, обосноваться в нем и не горевать.
- Вы помогли ему?
- Немного. Я уплатила за трейлер, не полную стоимость, конечно, но того, что откладывала на отпуск, хватило на первый взнос.
- А теперь он попал в беду и обратился к вам?
- Нет. Даже не написал, и я, конечно же, выговорила ему за это.
- Почему он не написал?
- Он сказал, что знал: тогда я примчусь сюда, чтобы попытаться нанять ему какого-нибудь адвоката, а это был бы только напрасный переполох, потому что суд назначил его защитником лучшего адвоката штата. Подумать только! Я ушам своим не поверила, когда мне сказали, что это сам Перри Мейсон!
- Вы осведомлены о том, что, когда суд назначает адвоката защищать не имеющего средств человека, адвокат обязуется действовать безо всякого вознаграждения?
- Да, дядя Альберт сказал мне.
- И вы, однако, решили сообщить мне, что привезли с собой деньги?
- Конечно. А почему бы и нет? Ведь если подзащитный не сидит без гроша, адвокаты не работают даром. Защита дяди Альберта была поручена вам, но у него есть я, и он знает это. Естественно, мистер Мейсон, та небольшая сумма, которой я располагаю, не может конкурировать с вашими обычными гонорарами, но раз уж вы все равно вынуждены заниматься дядиным делом, я заплачу вам хоть сколько-то.
- Но я уже принял дело. Вы мне ничего не должны. Ее глаза широко раскрылись.
- Это будет непорядочно по отношению к вам. Нет, так не пойдет, мистер Мейсон. Я люблю поступать по совести. Если мне оказывают услугу, я не хочу оставаться в долгу. Дядя Альберт рассказал, что вы боретесь за него, словно вам обещан в награду миллион!
- Теперь, повидавшись с дядей, вы собираетесь сразу вернуться назад?
- Нет. Я останусь здесь до окончания процесса. Я договорилась с боссом, что возьму свой двухнедельный отпуск сейчас, и он уже подыскал мне временную замену.
- Вы приехали сегодня утром?
- Да. В вашем офисе мне никого застать не удалось, но лифтер посоветовал обратиться в Детективное агентство Дрейка. Мистер Дрейк направил меня к Делле Стрит, и вот я здесь.
Она открыла сумочку.
Мейсон протестующе замахал рукой:
- Давайте не будем сейчас обсуждать финансовые вопросы. Я знаю, что вы хотите сообщить нечто важное, в противном случае Делла не стала бы мне звонить. Итак, я слушаю.
- Прежде чем направиться к вам, я поехала в тюрьму к дяде Альберту. Мне разрешили повидать его без всяких проволочек, но вдруг появился какой-то тип, отвел меня в сторонку и сказал, что, если бы мне удалось образумить дядю, его дела можно было бы легко поправить.
- Каким образом?
- Обвинение против него сведут к иску по поводу какого-либо незначительного проступка, в котором он сможет признать себя виновным. Его приговорят к сроку заключения условно, и все будет в порядке. Для этого дяде даже не надо еще раз являться в суд. Достаточно одного лишь его признания в том, что он совершил это инкриминируемое ему мелкое преступление.
- Что за человек с вами разговаривал? - спросил Мейсон.
- Какой-то обходительный субъект, который, похоже, неплохо во всем этом разбирается. Он не назвал себя. Думаю, он не пешка. Держался уверенно, сказал, что вы вели линию защиты неплохо, но задавали слишком много вопросов и что если вы будете продолжать в том же духе, то рискуете вывести из терпения кое-кого из влиятельных лиц, и тогда дяде Альберту придется туго.
- И что вы ему ответили?
- Я сказала этому говорливчику, что только-только приехала из Сент-Луиса, еще ничего не знаю о ходе процесса, но тем не менее весьма благодарна ему за участие. Я поинтересовалась, почему он сам не объяснил дяде Альберту все эти тонкости прежде, чем на того успели повесить обвинение в нападении.
- И что же он ответил?
- Начал юлить, сказал, что полиция была вынуждена так повернуть дело под давлением прессы, но что доказательства вины дяди Альберта недостаточно серьезны и что сам он не исключает здесь ошибки. Он сказал, что дядя Альберт не так уж глуп и сообразил бы выбросить пустой бумажник и женскую сумочку в чей-нибудь чужой мусорный бак или же, например, подкинуть их в свободный фургон. Он сказал, что тот факт, что их обнаружили в его собственном мусоре, наводит на мысль, что их могли попросту подбросить.
- Он говорил что-либо об опознании?
- Нет. Он не особо распространялся о деле. Выразил мне свое сочувствие и посоветовал убедить дядю задуматься над его предложением.
- И вы так и поступили?
- Нет, ничего такого я не сделала, а сразу поехала к вам.
- Почему?
- Я не слишком сведуща в законах, мистер Мейсон, но когда две девушки снимают квартиру в Сент-Луисе и при этом стараются жить честно, они невольно начинают разбираться в людях. Я по опыту знаю, что, когда в голосе человека появляется такая сладкая, вкрадчивая нотка, это значит, что он хочет, воспользовавшись завоеванным доверием, добиться какой-то своей тайной цели. Мейсон усмехнулся.
- Сахар На свете бывает разным, - продолжала она. - Настоящий, тот, в котором действительно нуждаешься, далеко не такой сладкий. Сладкий сахар применяют тогда, когда хотят подсластить горькую пилюлю, которую ты не желаешь проглотить.
- Вам когда-нибудь доводилось играть в покер, мисс Броган? - спросил Мейсон.
- Да, несколько раз.
- Следовательно, вы знаете, что такое блеф?
- Знаю. Вы хотите воспользоваться подобным приемом? Мейсон кивнул:
- Что-то произошло. Наши противники переполошились. Они не хотят закрыть дело и дать вашему дяде спокойно вздохнуть. Им требуется, чтобы он во что бы то ни стало хоть в чем-нибудь был признан виновным и осужден...
- Но почему им так важно, чтобы его признали виновным?
- Тогда он не сможет возбудить иск о необоснованном аресте.
Что же теперь делать?
- Прежде всего, - сказал Мейсон, - мы пошлем повестку девушке по имени Инес Кейлор. До сих пор она находилась за пределами штата, и мы этого сделать не могли. Но теперь, если она не придет в суд в понедельник, мы будем иметь полное право добиваться постановления о принудительной явке. Так по крайней мере и сама Кейлор, и Марта Лавина будут считать, что мы собираемся вызвать ее для дачи показаний. И еще данным ходом мы заставим Родни Арчера, жертву нападения, думать, будто намерены возобновить его перекрестный допрос для выяснения того, что же приключилось с его прикуривателем.
- Но тем временем наши противники получат возможность использовать целый уик-энд на разработку своего плана.
- Верно.
- Они умны?
- Очень умны, Мэри.
- Звучит неутешительно. Они обязательно подстроят нам что-нибудь.
- А мы расстроим!
- Могу я вам чем-то помочь? Мейсон кивнул.
- Чем?
- Агенты Пола Дрейка ведут наблюдение за Инес Кейлор. Он должен знать, где она сейчас находится. Вам надо бы с ней встретиться.
- И?..
- Постараться заставить ее рассказать правду.
- А помощник прокурора не заявит судье протест, будто я пыталась повлиять на характер показаний свидетеля обвинения?
- Она будет вызвана в суд как свидетель защиты.
- Вы предложите ей давать показания?
- Но не раньше, чем выясню, какие это будут показания, - сказал Мейсон. - Я не хочу рисковать. К несчастью, я не имею права брать под сомнение слова своей же свидетельницы. Поэтому я не стану вызывать Кейлор на свидетельское место, не будучи уверен в том, что ее заявления окажутся в пользу моего подзащитного.
- А в данный момент вы в этом не уверены?
- Нет, и небезосновательно. Девушка сейчас чем-то сильно встревожена. Впрочем, возможно, она не осмелится лжесвидетельствовать - ведь не исключено, что наши противники тоже идут на блеф.
- Поэтому-то вы и хотите, чтобы я устремилась в атаку?
- Совершенно верно.
- Дайте мне адрес, - сказала Мэри. - Исполнившись отваги, я ринусь на неверных.
- Адрес мне еще предстоит узнать в детективном агентстве, - ответил Мейсон. - Так что отложите избиение неверных до тех пор, пока я не спущусь вниз и не выясню, какой информацией располагает Пол Дрейк.

Глава 5

Мейсон застал Пола Дрейка в его кабинете.
- Как дела насчет Инес Кейлор? - спросил адвокат.
- Мы узнали, где она проживает, - сказал Дрейк. - Ждем твоих указаний. Как прошла вчерашняя встреча с ней?
- Она пыталась соблазнить меня, и сперва я даже ей немного подыгрывал, но стоило мне завести разговор о деле, как она замкнулась и начала плакать. Затрудняюсь сказать, в какой степени слезы были для увертки, а в какой - от испуга.
- Выяснил что-нибудь?
- У этих хостесс довольно опасные забавы. В том же здании, в котором расположена вилла "Лавина-3", в верхней части находится игорное заведение. Конечно, оно находится там постоянно. Однако перед посетителем все разыгрывается таким образом, чтобы у него возникло впечатление, будто это один из тех дрейфующих игорных залов, которые каждую ночь перемещаются на новое место.
- Но тогда там не может быть большой постоянной клиентуры, - заметил Дрейк.
- Хозяева притона в ней и не нуждаются. Посетителей там обдирают по одноразовой схеме. Впрочем, возможно, что они располагают еще каким-то помещением и в зависимости от обстоятельств используют то одно, то другое. По крайней мере, всякая игра там - чистейшее надувательство. Когда от меня по-настоящему захотели отделаться, я спустил двести долларов даже без намека на удачу: ни цвет, ни номер не выиграл ни разу.
- Ты говоришь, они изображают передвижной притон? - переспросил Дрейк.
- Именно. Возникает ощущение, будто все было привезено туда в фургоне и расставлено лишь за какой-то час до твоего прихода. Так и ждешь, что в любую минуту заведение будет опять свернуто и переправлено на другой конец города.
- И все же ты думаешь, что оно находится там постоянно?
- Я в этом почти уверен.
- Но зачем тогда разыгрывать перед посетителем спектакль?
- Это избавляет от затрат на восточные ковры для полов, на картины и прочую сопутствующую мишуру. И потом, даже если их накроют, они рискуют потерять лишь дешевое переносное оборудование.
- Логично, - согласился Дрейк.
- И что еще важно, облапошенный посетитель думает, что заведение не платит никакого откупа властям. Это несколько умеряет его негодование и крикливость.
- Ты полагаешь, что откуп они все-таки платят?
- Ты же сам знаешь не хуже меня, Пол, что везде, где существует организованный игорный бизнес, существует и откуп.
- Интересно, в чей карман попадают деньги в данном случае?
- Я размышлял над этим, - сказал Мейсон. - Обрати внимание на расположение каждой из вилл. Все три находятся в пригородной зоне.
- А ведь верно! - кивнул Дрейк.
- Не исключено, что Марта Лавина выбрала эти точки отнюдь не случайно.
Дрейк задумчиво промолчал.
- Мне интересно узнать, что передали твои наблюдатели прошлой ночью, - произнес Мейсон какое-то время спустя.
Дрейк усмехнулся:
- Вы кружили вокруг одного и того же места, Перри.
- Я так и предполагал. Меня не покидало ощущение, что меня катают на карусели. Каков был маршрут?
- Вы проехали вверх по одной улице, затем по перпендикулярной, вокруг квартала, затем снова по той же перпендикулярной улице и в конце концов остановились у задних дверей виллы "Лавина". Потом вы с хостессой вышли из машины и поднялись по ступенькам. На обратном пути вы начали движение по тому же большому кругу, но что-то произошло, и автомобиль неожиданно направился прямо к парадному подъезду виллы.
- Тут-то я и не справился со своей ролью, - сказал Мейсон.
- А что была за роль? Предполагалось, что ты должен ответить на нежность, или наоборот?
- Если бы знать наверняка! Я не имею представления, что включает стандартная программа, но лично от меня определенно ждали взаимности. Мне это довольно недвусмысленно давали понять.
- А в финале?

Предыдущая страница 6 Следущая страница


7 Эрл Гарднер

Затрудняюсь сказать. В салоне был установлен микрофон, и шофер слышал все, что происходило позади него. Впоследствии это могло послужить поводом для шантажа или обвинения в физическом насилии. Тут уж было бы не до смеха!
- А какова материальная сторона дела?
- Девушка получает установленную сумму за доставку клиента в игорное заведение и процент от его проигрыша.
- Ну а предположим, он выиграет?
- Сомневаюсь, что там допускают подобное. Иногда, вероятно, выигрывают хостессы, но им едва ли позволяют забирать деньги себе. Если выигрывает клиент, хостесса оказывается в выгодном положении. Она может продлевать обратную дорогу сколько хочет. Клиент находится в приподнятом настроении, его карманы оттопыриваются от легкой добычи, а мозг функционирует по принципу: "Как нажито, так и прожито". Ситуацию в любом случае контролирует хостесса. Микрофон информирует шофера о происходящем. Девушка может дурачить и поддразнивать клиента сколько вздумается. Как только ей покажется, что дело заходит слишком далеко, она употребляет в разговоре какое-то кодовое слово, и не успевает клиент опомниться, как снова оказывается у подъезда виллы "Лавина".
- Отдает ловким вымогательством, - заметил Дрейк.
- Вчера это действительно могло стать ловким вымогательством, - задумчиво согласился Мейсон.
- Теперь, Перри, когда ты обладаешь такого рода информацией, у нас может возникнуть ряд осложнений.
- Это-то меня и беспокоит. Я не сомневаюсь, что осложнений будет предостаточно.
- Их возможные источники?
- И Марта Лавина, и Родни Арчер, и эта Инес Кейлор. Прибавь сюда чиновников правительственного надзора, получающих мзду за покровительственное отношение к игорному притону. Для кое-кого от того, будет ли функционировать эта лавочка, зависит карьера.
Дрейк кивнул:
- Мне это не нравится, Перри. Выходит, у нас возникает сразу целый список серьезных противников.
- А я и не люблю слабых противников, Пол. Не нахожу удовольствия в стрельбе по неподвижным мишеням.
- Что ты мне поручишь теперь?
- Я хочу, чтобы ты отправил к Инес Кейлор человека с повесткой, обязующей ее явиться в суд в качестве свидетеля защиты. Я хочу, чтобы ты начал собирать весь возможный материал о Родни Арчере. В частности, нужно выяснить, нет ли в его жизни женщины, у которой имелись бы веские основания избегать оказаться замеченной с ним в машине.
- Послушай, Перри, позволь дать тебе один добрый совет.
Мейсон улыбнулся и покачал головой:
- Я знаю, о чем ты, Пол. Не надо.
- Да, знаешь, - согласился Дрейк. - Человек, которого ты защищаешь, не стоит такой опасной игры. Решивший потревожить осиное гнездо, неминуемо будет искусан.
- Спасибо за наставление, Пол.
- Ты примешь его к сведению?
- Нет.
- Я так и думал. Очень жаль. С тем, кто решается встать на пути этих людей, имеет обыкновение что-то случаться. Они не ведают жалости.
- Я знаю, Пол.
- Я многое повидал на своем веку, Перри. Вот тебе один из многих вариантов: на скоростной автостраде твою машину оттесняют в кювет, она переворачивается. Тебя выволакивают из нее, а затем избивают до такой степени, что ты уже никогда не станешь полноценным человеком. Со стороны все выглядит как обычное нападение. Но сам-то ты отлично знаешь, что это не нападение. И полиция понимает, что это не так, и становится вдруг необычайно пассивной в выяснении того, чьих это рук дело.
- В полиции есть честные парни, Пол.
- Конечно, но они сразу же сталкиваются с массой помех, стоит им только приступить к расследованию.
- И все-таки я рискну оказаться битым.
- На сем мои опасения не заканчиваются.
- Что еще?
- Эта девушка, Кейлор.
- Чем же она тебя беспокоит?
- Я отыскал ее в Лас-Вегасе, - сказал Дрейк. - Я располагаю точной информацией, что она находилась там по меньшей мере три или четыре месяца.
- В одиночестве? Дрейк улыбнулся:
- У нее там шикарное гнездышко. Я, правда, не спрашивал, на какие средства и сколько существует ключей от входной двери, но Инес мне показалась пай-девочкой.
- Ясно. И что же?
- Так вот, когда мои люди проследили за ней прошлой ночью, то выяснилось, что и здесь у нее есть небольшая квартира. Кейлор прописана по двойному адресу. В силу каких-то обстоятельств ей приходится вести двойную жизнь, и Марта Лавина в курсе этого и знает, как заставить ее ходить на задних лапках.
- Организуй ей повестку, и мы выясним, что все это значит, - сказал Мейсон. - Где она живет, Пол?
- Многоквартирный дом "Уиндмор".
- Прекрасно. Займись ее вызовом в суд. Как только ей вручат повестку, сразу же дай мне знать. Кто-нибудь из твоих ребят наблюдает за домом?
- Целых трое. Двое с улицы из автомобилей. Конечно, сказать точно, кто из входящих в дом направляется непосредственно к Инес Кейлор, сложно в здании тридцать одна квартира. К счастью, нам удалось снять комнату как раз напротив, в отеле "Киноут". Третий агент с мощным биноклем на штативе наблюдает оттуда за входной дверью. Если посетитель нажимает в подъезде кнопку переговорного устройства, агент, как правило, может определить, кнопку какой квартиры тот нажал.
- Великолепно, Пол! Не исключено, что я сам появлюсь там, когда девушке будут вручать повестку. Сразу же после этого она, вероятно, станет кому-то звонить, или ей могут позвонить, поэтому продумай, чтобы у тебя было достаточно людей на случай любой непредвиденной ситуации. Как мне добраться до твоего наблюдателя с биноклем?
- Отель "Киноут" находится прямо напротив дома, в котором живет Кейлор. Мы сняли сто второй номер. Мой наблюдатель знает тебя. Можешь отправляться туда в любое время, он будет рад тебя видеть. Стучать так: один раз, пауза, два раза, пауза, три раза. Он откроет.
- А ты тем временем займись сбором информации о Родни Арчере.
- Арчер - вдовец. Занимается крупными операциями с недвижимостью, игрой на бирже, пользуется репутацией "снайпера" в финансовых кругах. Словом, весь так и пышет респектабельностью, - сказал Дрейк.
- Постарайся узнать его подноготную. Как-никак, а он знаком с Мартой Лавиной.
- Еще бы! Он же владелец недвижимости. Это у него она арендует две из своих вилл.
- Ах вот оно что! Кто выбирал здания?
- Право выбора оставалось за ним.
- Следовательно, он наверняка присмотрел те районы, где полицейские чиновники достаточно покладисты.
- Сказать нечего, к нему не подкопаешься.
- Ладно, - произнес Мейсон, - разузнай о нем поподробнее. Займись его связями, поройся в прошлом.
- Все это будет стоить денег, Перри.
- Я и не ожидал, что получу информацию даром.
- Но ведь сам ты работаешь именно так!
- Я работаю во имя правосудия.
- А тебе не приходило в голову, что все твои труды могут оказаться направлены на защиту человека, который на самом деле виновен? - поинтересовался Пол Дрейк.
Мейсон улыбнулся, произнес:
- Черта с два! - и вышел.

Глава 6

Пройдя по темному коридору отеля "Киноут", Перри Мейсон отыскал дверь с номером 102, постучал один раз, подождал, постучал два раза, еще подождал и постучал трижды.
Вслед за непродолжительной паузой послышались шаги и щелканье поворачиваемого в замке ключа, после чего дверь слегка приоткрылась, удерживаемая от внезапного напора извне предохранительной цепочкой.
Пара серовато-стальных глаз ощупала Мейсона, затем чья-то рука беззвучно сняла цепочку, и дверь распахнулась.
Агент Дрейка приветственно кивнул, но осмотрительно не проронил ни единого слова до тех пор, пока Мейсон не прошел в комнату, входная дверь не оказалась снова закрытой и запертой, а дверная цепочка - установленной на прежнее место.
- Как дела, мистер Мейсон? Я не ожидал вашего прихода.
- Вот, решил взглянуть, как вы здесь устроились. Все в порядке?
- Вполне. Бинокль дает неплохой обзор.
Мейсон прошел туда, где к штативу на треножнике был прикручен большой, нацеленный на вход в подъезд противоположного жилого дома бинокль.
- Вам, вероятно, придется немного подрегулировать его под свои глаза, - сказал агент. - Я настраивал его для себя.
- Не беспокойтесь, все хорошо, - ответил Мейсон. - Я только хотел посмотреть, какое пространство попадает в поле вашего наблюдения. Резкость достаточная.
В бинокль были видны входная дверь дома на противоположной стороне улицы и список с напечатанными на карточках фамилиями жильцов возле нее. Адвокат даже смог разобрать "МИСС КЕЙЛОР, 321" на одной из них и довольно отчетливо увидеть кнопку под надписью.
Интересующая нас кнопка расположена очень удачно, - сказал агент. - Она в верхнем правом углу. Посетитель может загородить какую-нибудь другую табличку, но кнопка квартиры Кейлор... Вот кто-то приближается к дому. Хотите пронаблюдать за ним сами или это сделать мне?
Мейсон прильнул к окулярам и двумя пальцами слегка поправил кольцо настройки:
- Я сам.
Он увидел, как хорошо одетая молодая женщина повернула к дому, мгновение помедлила, отыскивая нужное имя в списке, и нажала пальцем затянутой в перчатку руки кнопку переговорного устройства.
- Она звонит в квартиру 409... Фамилии на карточке я разобрать не могу, - бросил через плечо Мейсон.
- У меня есть список жильцов, - сообщил агент. - Джеймс Дарвин. Надо прощупать этого парня, мистер Мейсон. Не знаю, чем он их приманивает, но к нему ходят потрясающие девушки. Проводят там полчаса и убегают. Их целая процессия. Эта уже пятая за сегодняшний день.
- Его квартира на четвертом этаже?
- Да, на четвертом.
- Девушка, очевидно, знала условную комбинацию звонков. Ей сразу открыли.
Посетительница толкнула дверь и через мгновение растворилась в полумраке подъезда.
- С минуты на минуту должен появиться судебный курьер, который вручит Инес Кейлор повестку с вызовом в суд, - сказал Мейсон. - Как только он уйдет, к ней поднимется молодая светловолосая женщина - племянница человека, обвиняемого в грабеже. Она девушка с характером. Возможно, как раз ей-то и удастся уговорить хостессу рассказать нам, что же произошло на самом деле.
- Ясно. Что-нибудь еще?
- Да. После ее ухода от вас потребуется предельная внимательность. Если девушка - кстати, ее зовут Мэри Броган - добьется своего, то позвонит Полу Дрейку, а он сразу же перезвонит мне.
- Дрейк знает, что вы здесь?
- Да, я предупредил его.
- О'кей. Ну а предположим, ей ничего не удастся?
- При таком повороте событий случится одно из двух: Кейлор либо выйдет, чтобы встретиться с кем-то и получить инструкции, либо позвонит, и кто-то придет к ней, чтобы обсудить, как ей себя вести.
- А вам не кажется, что они могут обговорить все по телефону?
- Возможно, хотя и маловероятно. Скорее всего, они предпочтут встретиться. Им будет о чем поговорить.
- А это, как я понял, означает необходимость организации наблюдения.
- Двойного наблюдения: за ней и за ее гостем, - сказал Мейсон. - Звонок Мэри послужит для Пола сигналом к действию. Если ее визит окажется неудачным, он пришлет дополнительных людей, и тогда...
- К дому приближается судебный курьер, - сообщил агент.
- Отлично. Вы ведете запись посетителей и времени их прихода и ухода?
- Конечно. Я все заношу в блокнот.
- Хорошо, можете записать и его.
Мейсон отошел от штатива и окинул взглядом комнату.
- Грязновато, - протянул он.
- Да, не высший класс. Тем не менее это одна из лучших комнат в отеле. Вон тот стул возле кровати вроде ничего. Во всяком случае, он удобнее, чем кажется на первый взгляд. Обычно бывает наоборот.
Мейсон прошел, опустился на обитый дешевым дерматином стул, достал портсигар и вынул из него сигарету.
- Вы не думаете, что Кейлор захочет рассказать все судебному курьеру? - спросил агент.
- Он проинструктирован не вступать с ней в разговор - просто подняться, вручить повестку и уйти. После его ухода, делая вид, будто ничего не знает о только что доставленной повестке, к ней явится Мэри Броган. Она с ходу заявит, что ее дядя невиновен, что сама она порядочная, честная девушка и что будет гораздо лучше, если Инес расскажет все так, как оно произошло на самом деле.
- Судебный курьер поднимается наверх, - сообщил агент.
Держа спичку в сложенных лодочкой ладонях, Мейсон прикурил и глубоко затянулся.
- Ее квартира на третьем этаже? - спросил он.
- Да, номер 321.
- Предоставим курьеру пять минут. Этого ему должно хватить. Мэри войдет в дом сразу же после его ухода.
- Она одета в светлый жакет, юбку и голубую блузку?
- Да.
- Блондинка... с привлекательной внешностью?..
- Это она.
- Она сейчас внизу за углом. Ждет.
- А вас не могут случайно заметить с улицы? - спросил Мейсон.
- Едва ли. С улицы тут все кажется темным. Бинокль обладает большой разрешающей способностью. Лица видны так крупно и отчетливо, что всякий раз, когда кто-нибудь смотрит в твоем направлении, хочется отшатнуться, потому что возникает ощущение, будто тебе уставились прямо в глаза с расстояния в полтора-два метра. На самом же деле оттуда здесь невозможно вообще ничего рассмотреть. Единственное, чего следует опасаться, это что кто-то напротив пользуется таким же биноклем. Но подобное совпадение маловероятно. Занавеска приподнята совсем чуть-чуть, ровно настолько, сколько требуется, чтобы иметь хороший обзор подъезда противоположного дома.
- В данном случае, - сказал Мейсон, стряхивая пепел в пепельницу, нам приходится заниматься своего рода игрой в покер: если не прижимать противника, то ничего не добьешься, но если начнешь наседать слишком активно, он перейдет в контратаку.
- Да, повестка заставит Кейлор либо раскрыть карты, либо увеличить риск игры, - согласился агент.
После минутной паузы он сообщил:
- Курьер покинул дом... А вот и Мэри Броган... Она нажимает кнопку и... проходит внутрь.
Мейсон затушил сигарету, поерзал, устраиваясь поудобнее, и произнес:
- Можно сказать почти наверняка, что если она вернется меньше чем через десять минут, значит, она ничего не добилась.
- Она производит впечатление довольно уверенной молодой особы, - заметил агент.
- Мэри - славная девушка. Бедняжка откладывала деньги на отпуск, накопила почти четыреста долларов и была готова отдать мне их все, оставив себе лишь полсотни на самые необходимые расходы.
- Вы ведь не по своей воле взялись за дело?
- Увы, не по своей.
- Я читал сообщение в газетах. И вам ничего не заплатят?
- Ни цента. Приходится жертвовать собственными деньгами, временем, силами...
- И часто такое бывает?
- Нет. Обычно подобные дела поручают молодым адвокатам, которые еще неопытны, должны попрактиковаться и располагают большим количеством свободного времени.
- Да, на таких делах можно быстро выдохнуться, - согласился агент. - Я засек, когда Мэри вошла в дом. Посмотрим, сколько она там пробудет. Вы думаете, этой Кейлор есть что рассказать?
- Наверняка. Дрейк отыскал ее в Лас-Вегасе, штат Невада. Там у нее была квартира. Он привез ее сюда, и теперь, похоже, выясняется, что здесь у нее тоже есть вполне постоянное гнездышко.
- Наша красотка ведет двойную жизнь?
- Пока неизвестно.
- Квартира 321 оформлена на нее одну.
- Та, что в Лас-Вегасе, тоже. Причем, насколько я знаю, она там довольно шикарная. А вот здешняя не производит такого впечатления.
- Совершенно верно, - согласился агент. - Здесь у нее скромненькая квартирка за умеренную плату, самая что ни на есть обычная. Кстати, как вы собираетесь поступить, если Кейлор что-нибудь расскажет?
- Поднимусь к ней и закреплю успех: так, мол, и так, мне нужны ваши свидетельские показания. Внизу в машине у меня есть магнитофон. Имея на руках повестку, она не станет особо капризничать, и, возможно, нам таким образом удастся застраховать себя от неожиданностей.
- Мэри Броган знает, что вы здесь?
- Нет. Я решил, что она может легкомысленно помахать мне рукой, знай она это, но игра пошла не на шутку, и ошибки недопустимы. Она позвонит Полу Дрейку, а уж Пол будет знать что делать. Если все пройдет удачно, он сообщит мне. В противном случае он примет меры, чтобы установить наблюдение за Кейлор, если та захочет уйти, или за тем, кто ей позвонит.
- Я не сумею узнать Кейлор, даже если увижу, - сказал агент. - Это сможет сделать только один из тех двоих, что внизу. Он был вчера в ночном клубе, где она работает хостессой. Говорит, девушка - высший класс.
- Что верно, то верно, - припомнив недавние события, согласился Мейсон. - Вам доводилось что-нибудь слышать о виллах "Лавина"?
- В каком смысле?
- Вымогательство, шантаж, игорный бизнес... Что-либо в этом роде.
- Ничего такого.
- Хостессы там сильно отличаются от прилипал в обычных барах. Все они соблазнительные красотки и умеют составить приятную компанию.
- М-да... А вот и наша особа, - сообщил агент. - Похоже, она возвращается с пустыми руками.
Мейсон поднялся со стула.
- Она только что вышла из дома и явно чем-то взволнована, - продолжал агент.
Мейсон приблизился к окну.
Мэри Броган окинула взглядом улицу, нырнула в находившийся по соседству маленький ресторанчик и, найдя телефон-автомат, стала торопливо набирать номер.
- Что ж, кажется, так оно и есть, - проговорил адвокат. - Она потерпела неудачу и сейчас звонит Дрейку, а Пол должен перезвонить сюда.
Стоя у окна на достаточном, чтобы не оказаться замеченным с улицы, расстоянии, Мейсон наблюдал за возбужденно разговаривающей по телефону девушкой. Наконец она повесила трубку, выскочила из ресторанчика и быстро направилась вниз по улице.
Мейсон нахмурил брови:
- Непонятно. Я планировал, что она останется с людьми Дрейка, чтобы...
В комнате резко зазвонил телефон.
- Это, должно быть, Пол, - сказал агент. Мейсон поднял трубку и настороженно произнес:
- Алло?
Послышался искаженный волнением голос Дрейка:
- Это ты, Перри?
- Да.
- Только что звонила Мэри Броган. Ты, вероятно, видел, как она выбежала из здания?
- Видел. Что случилось?
- Кейлор разыграла целый спектакль! Едва она получила повестку, как пришла Мэри. Выслушав всего несколько слов из того, что та ей хотела сказать, она убежала в ванную, вернулась оттуда с пузырьком снотворного, высыпала на ладонь целую горсть таблеток и принялась их жевать, а потом подошла к раковине и запила водой. Мэри говорит, Кейлор проглотила их десятка два, не меньше.
- Ого! - вырвалось у Мейсона.
- Что будем делать? - спросил Дрейк.
- Известим полицию.
- Поднимется много шума.
- У нас нет другого выхода. Это единственное, что в наших силах. Девушку доставят в больницу, сделают промывание желудка, и тогда ее жизнь будет вне опасности.
- А заодно рухнут все наши шансы что-либо узнать, - добавил Дрейк. - Неужели в такой ситуации ты не способен раздобыть где-нибудь врача?
- Во-первых, врач может опоздать. Во-вторых, что, если она откажется от его помощи? Тогда придется ждать, пока она не впадет в забытье, а к тому времени... Нет, Пол, позвони-ка в полицию. Наплети им что-нибудь.
- Что, например?
- Что хочешь. Скажи, что расследуешь дело, но не говори какое, что один из твоих людей вручил повестку Инес Кейлор по такому-то адресу, а она схватила пригоршню таблеток снотворного и пыталась покончить жизнь самоубийством.
- Пусть полиция думает, что она проделала это в присутствии судебного курьера?
- Именно! На расспросы не отвечай. Говори торопливо. Сообщи только, что доставил повестку, а девушка проглотила снотворное.
- Ладно, сейчас все будет сделано.
Мейсон повесил трубку и повернулся к агенту:
- Думаю, из моего разговора вам все стало понятно?
- Попытка самоубийства?
- Да.
- Лишь для того, чтобы избежать дачи показаний?
- Похоже на то.
- Дело принимает действительно серьезный оборот, - заметил агент.
- Сейчас Пол сообщает о происшествии в полицию. Начались минуты напряженного ожидания. Мейсон закурил новую сигарету.
Внезапно, сперва слабо, издалека, постепенно нарастая пронзительным крещендо, завыла сирена.
- Ну вот, Пол сработал оперативно, - произнес Мейсон. - Надо полагать, сюда приближается полицейская радиопатрульная машина.
- Нет, это "скорая помощь", - сказал стоявший возле окна, откуда ему хорошо была видна вся улица, агент.
"Скорая" затормозила перед жилым домом. Двое санитаров в белых халатах вошли в подъезд.
- Что-то я плохо понимаю, - сказал Мейсон. - Я думал, полиция прибудет первой и уже потом вызовет "скорую".
- Вероятно, они положились на слова Дрейка и решили, что девушку необходимо поскорее доставить в больницу.
- Но без полицейских она может отказаться идти!
- В данный момент она уже вряд ли способна держаться на ногах.
- Сомневаюсь, что лекарство подействовало так быстро. Пожалуй, она еще сможет спуститься вниз без посторонней помощи. Хорошенько рассмотрите ее, чтобы узнать, если увидите снова.
Мейсон приблизился к окну. Агент прильнул к биноклю. Несколько мгновений спустя появились двое санитаров, поддерживающих под руки молодую женщину с безвольно опущенной на грудь головой.
Агент выругался сквозь зубы.
- В чем дело? - спросил Мейсон.
- Мне не видно ее лица. Голова опущена. Ее сажают в машину.
- Ничего страшного. У вас есть ее фотография?
- Да, Дрейк снабдил меня ею, но я всегда предпочитаю увидеть живое лицо. Узнать человека по фотографии не так-то просто.

Предыдущая страница 7 Следущая страница


Дело нерешительной хостессы 8

- Это верно, - согласился Мейсон.
Воем сирены требуя освободить дорогу, "скорая" помчалась прочь.
Адвокат взял шляпу и направился к двери.
- Мистер Мейсон, похоже, сюда приближается еще одна сирена, - сообщил агент.
Мейсон вернулся к окну, и в ту же секунду на улице появилась полицейская радиопатрульная машина. Она резко затормозила, и из нее выскочили двое полицейских. Один стал нажимать на переговорном устройстве кнопку квартиры Кейлор, другой заговорил с группой появившихся как из-под земли зевак.
Спустя минуту они оба вернулись в машину, связались по рации с полицейским участком и уехали.
- Вот и все, - произнес агент.
- Черт возьми! Но это же какая-то ерунда! Каким образом "скорая" могла очутиться здесь так быстро?! - воскликнул Мейсон.
- Вероятно, диспетчер передал вызов по рации как срочный.
- Это единственное подходящее объяснение. Но ведь полицейский наряд тоже находился неподалеку, и они тоже приняли вызов по рации! И все же "скорая" прибыла сюда первой.
- Такие вещи случаются, - сказал агент. - Вот если бы девушка вскрыла себе вены и умирала от кровотечения, "скорой" потребовалось бы не менее получаса, чтобы добраться до места. Вероятно, поблизости оказалась свободная машина, и ее направили сюда по срочному внеочередному вызову.
- Не исключено, - согласился Мейсон.
- Во всяком случае, теперь за девушку можно не беспокоиться. Ей прочистят желудок гораздо раньше, чем снотворное начнет действовать по-настоящему.
Мейсон повернулся к выходу.
- Я возвращаюсь в свой офис. Если позвонит Пол, передайте, что он сможет застать меня там минут через десять-пятнадцать.
- Мне продолжать наблюдение? - спросил агент.
- Побудьте здесь еще немного, - поколебавшись, ответил Мейсон. - Пол сообщит вам, когда можно будет уйти. Составляйте описание каждого, кто нажмет кнопку ее звонка. Фиксируйте номера автомашин.
- Слава Богу, что мы успели вручить ей повестку, прежде чем она схватилась за таблетки.
- Но мой план все-таки сорвался! Теперь придется разыгрывать спектакль от начала до конца в суде, в понедельник утром.
- Вы старались этого избежать? - спросил агент.
- Еще бы!
- Но вы же сами отправили Кейлор повестку, обязав ее явиться для дачи показаний.
- Это делалось для отвода глаз. А теперь кто-то спутал все мои карты и был таков.

Глава 7

Мейсон стремительно вошел в кабинет Дрейка со словами:
- Знаешь, Пол, я все время думаю...
Дрейк с усмешкой взглянул на него из-за стола:
- Знаешь, я тоже.
- Что-то в нашем деле много непонятного. К примеру, эта девушка, Кейлор, которая вела своего рода двойную жизнь, имея квартиры здесь и в Лас-Вегасе, и при этом работала на вилле "Лавина-3". Почему она так поступала и как ей это удавалось?
- Ты видел, как приехала "скорая помощь"? - спросил Дрейк.
Мейсон кивнул.
- У меня там был задействован прекрасный агент, - сказал Дрейк. - Он попытался преследовать "скорую", но это, конечно же, оказалось пустой затеей. Она неслась со включенной сиреной на красные сигналы светофоров, и мой парень отстал. Он сумел бы удержаться, пристроившись ей в хвост, но тогда он бы раскрыл себя. Он делал все, что мог, но, как и следовало ожидать, когда "скорая" в очередной раз проскочила на красный свет, постовой подал ему знак остановиться. Естественно, парень сочинил историю о том, что в "скорой" - его жена и что ему было сказано следовать за ней, и постовой позволил ему ехать дальше, но пускаться в погоню уже не имело смысла.
- Ясно, - сказал Мейсон. - Однако меня волнует другое...
- Подожди, дослушай, чем все закончилось, и у тебя появится еще один повод для беспокойства.
- Так что же случилось дальше?
- Как я уже сказал, парень был просто умница. Пока "скорая" стояла перед домом, он на всякий случай записал ее номерной знак. Мы попытались выяснить, в какую больницу была доставлена Инес Кейлор, и вот ответ: ни в одну больницу ее не доставляли!
- Как так?
- А вот так!
- Но ведь твой человек записал номер машины. Давай позвоним и узнаем...
- От этого номера не слишком много проку, Перри.
- Почему?
- Мы проверили: он не зарегистрирован.
Не зарегистрирован? Что ты хочешь этим сказать?
- Каждый штат приберегает несколько номеров, не регистрируя их. Такие номерные знаки ставят на машины, используемые, например, для неофициальных расследований. Так что засечь их практически невозможно, - пояснил Дрейк.
- Но ведь их же не ставят на машины "Скорой помощи"!
- Кто-то поставил такой номер на эту машину "Скорой помощи"!
- А твой человек не ошибся, записывая номер?
- Абсолютно исключено.
- Откуда же, по-твоему, взялся этот номерной знак, Пол?
Вероятнее всего, он был просто украден. Во всяком случае, "скорой" он не принадлежал, это уж точно.
- И эта "скорая" появилась подозрительно быстро, - задумчиво добавил Мейсон. - Я еще в отеле поделился на сей счет с твоим агентом...
- Он рассказал мне, - перебил Дрейк. - После твоего ухода он над этим задумался, и чем больше думал, тем меньше ему это нравилось. Он связался со мной, и я начал поиск. Я созвонился с центральной больницей, а потом, когда там ответили, что ничего не знают, с частными клиниками.
Мейсон посмотрел на часы:
- Впрочем, прошло только тридцать минут. Они могли...
- Они уже давным-давно были бы на месте, - возразил Дрейк.
Мейсон нахмурился:
- Знаешь, Пол, у меня есть одна гипотеза, которая укладывает все события в единую картину.
- Какая?
- Откуда мы знаем, что это именно та девушка, которая нам нужна?
- Кейлор? - переспросил Дрейк. - А разве есть какие-то сомнения?! Работает на вилле "Лавина" хостессой, то же имя, похожа на фотографию...
- По фотографиям сложно судить о чем-то наверняка.
- Но в данном случае фотографии оказалось, однако, достаточно, чтобы разыскать эту девушку.
- Но откуда ты знаешь, что вы разыскали именно ту Кейлор?
- Черт побери! Ведь ты же сам ее видел! Разве она не похожа на фотографию?
- Она похожа на фотографию, но похожа ли фотография на человека, на ней изображенного?
- Да Кейлор просто ломает комедию! Ты не допускаешь, что Марта Лавина каким-то образом надавила на нее и та решила подчиниться ее воле?
- Я почти уверен, что девушек по фамилии Кейлор две. Возможно, они сестры, обладающие большим внешним сходством, - сказал Мейсон. - Я хочу, Пол, чтобы ты направил в квартиру Петти Кейлор своего человека. Пусть он там все внимательно обследует и снимет отпечатки пальцев - отпечатки пальцев женщины, которая в ней жила. Это не составит большого труда. Они должны были остаться на ручках, на внутренних поверхностях...
- Не нужно рассказывать мне, как снимать отпечатки пальцев, - произнес Дрейк. - Лучше расскажи, как проникнуть в квартиру.
- Разве ты никогда не слышал об отмычках?
- Слышал. Но я также слышал об ответственности за незаконное проведение обыска и нарушение права неприкосновенности жилища.
- И все-таки стоит рискнуть, Пол.
- А я думаю иначе! Под угрозой моя лицензия.
- Не будь таким консерватором. Кроме того, я хочу, чтобы твой человек в Лас-Вегасе проделал то же самое. Как только он добудет отпечатки пальцев, пусть переправит их сюда, и тогда, сравнив их, мы увидим, принадлежат они одной девушке или разным.
Дрейк замотал головой:
- Я вне игры.
- Что значит "вне игры"?
- Для этой работы потребуется женщина, а у меня нет женщины-агента такого высокого класса.
- Но почему именно женщина?
- Мужчина слишком обратит на себя внимание. Женщина же сможет спокойно проникнуть в квартиру под видом родственницы.
- Хорошо, женщина так женщина.
- Но я же объяснил, что таковой не располагаю! И вообще, у меня уже были неприятности с лицензией, когда кто-то поднял шум, что используемые мною методы не слишком законны.
- А, ерунда. Не обращай внимания. К тому же за это у тебя не станут отбирать лицензию, ведь ты не унесешь из квартиры ничего, кроме отпечатков пальцев.
- Я не знаю девушки, подходящей для выполнения такого задания. Скажу более, мы просто не имеем права идти на риск только ради того, чтобы лишний раз ткнуть пальцем в небо!
- И вовсе не в небо! Тут есть здравый смысл. А что, если девушек все-таки две?
- С одинаковой внешностью?
- Сестры.
Возможно, ты и прав, - задумчиво произнес Дрейк. - Сам я девушку на вилле "Лавина" не видел. У моего агента была фотография. Решив, что узнал по ней нашу красотку, он справился о ее фамилии, и оказалось, что она Кейлор. Агент счел, что попал в "яблочко", и на том успокоился.
- В том-то и дело! Я поехал на виллу, целиком положившись на его слова. Вполне возможно, что существуют две сестры Кейлор.
- В таком случае все оказывается гораздо запутаннее, чем кажется на первый взгляд.
- Сейчас я направляюсь в тюрьму, чтобы переговорить с клиентом, - сказал Мейсон.
- А что делать мне? - спросил Дрейк.
- Спусти своих ищеек, Пол. Всех. Мне нужно досье на Арчера. Мне нужно все, что только можно о нем разузнать. Пусть твои люди ходят кругами, как делают гончие, когда потеряют след. И помни, что если мое предположение верно, то мы упустили двух девушек. Они обе исчезли. Одна из них, Инес, была нашей союзницей. Что представляет из себя Петти, судить сложно. Она осталась для нас загадкой. Едва мы вручили ей повестку, она проглотила целую пачку снотворного, а как только сообщение об этом было принято полицией, из-за угла вылетела машина "Скорой помощи", забрала ее и куда-то увезла. Куда?
- Предположительно туда, где она сможет получить медицинскую помощь, - сказал Дрейк.
- Или туда, где она не сможет ее получить, - продолжил Мейсон.
- Что ты имеешь в виду?
- Петти Кейлор по своей воле приняла большую дозу снотворного, и это чертовски удобный случай, чтобы избавиться от нее. Что, если санитары, забравшие ее, доставят ее туда, где она не сможет рассчитывать на помощь врача?
- Но это же будет убийством!
- Да, будет, но только если суметь это доказать, - сказал Мейсон. - Посмотри, что получается. Девушка принимает смертельную дозу снотворного в присутствии совершенно надежной свидетельницы, причем абсолютно добровольно, без всякого принуждения. Ее забирает "скорая помощь". Разве трудно списать потом все на не правильно поставленный диагноз?
Дрейк нахмурился:
- Возможно... Конечно, пока это только догадка. Полиция не воспримет ее всерьез.
Мейсон мрачно кивнул.
- Ты сейчас отправляешься на встречу со своим клиентом? - спросил Дрейк.
- Да, я хочу встретиться с Альбертом Броганом и потом вернусь в офис. Если появится Мэри, попроси ее подождать. Я предупрежу Деллу, чтобы она была на месте и записывала всю поступающую информацию. Что-то мне не нравится, как стали развиваться события, Пол. Начни собирать сведения о Родни Арчере и покрутись вокруг Марты Лавины. Я вернусь через час.
И вот еще: если Марта Лавина всего лишь подставная фигура и в действительности в машине с Родни Арчером находилась тогда не она, то её сумочка не была украдена. Та сумочка, которую похитили на самом деле, принадлежала другой женщине - той, что действительно подверглась нападению.
Дрейк кивнул.
- Поэтому, - продолжал Мейсон, - займись этой сумочкой, Пол. Она была представлена в числе вещественных доказательств. Сегодня суббота, поэтому тебе придется заплатить судебному клерку, чтобы он открыл здание. Разыщи кого-нибудь, кто занимается изделиями из кожи и разбирается в сумочках. Выясни, кем была изготовлена эта, где она была продана - короче, все, что только можно наскрести по данному вопросу. Как знать, а вдруг удастся даже выяснить, кому она была продана.
- Как знать, - согласился Дрейк. - Один шанс против тысячи.
- Пропорции меня никогда не смущали, - сказал Мейсон.
- Это уж точно, - невесело проговорил Дрейк.

Глава 8

Из-за перегораживавшей тюремную комнату для свиданий решетки на Перри Мейсона смотрели взволнованные глаза Альберта Брогана. Они с племянницей определенно обладали некоторым фамильным сходством, но если в ее голубых глазах мерцал веселый, почти легкомысленный огонек, то глаза дяди были более блеклыми и подернутыми тенью беспокойства. Довольно полный, уже начавший лысеть, с глубокими складками, идущими к уголкам рта, он носил на лице следы усталости и нервного перенапряжения.
- Как вы себя чувствуете? - спросил адвокат.
- Спасибо, хорошо.
- Кто-нибудь посещал вас сегодня?
- Конечно, мистер Мейсон. Многие... Кстати, сюда приехала из Сент-Луиса моя племянница.
- Знаю, я уже с ней разговаривал.
Брогану было явно не по себе.
- Я... похоже, я поступил с вами нечестно, мистер Мейсон. Я знал, что у нее есть немного денег, которые она могла бы выслать, стоило мне только попросить. Ведь, наверное, если бы я заявил судье, что способен, отправив телеграмму, раздобыть некоторую сумму, вас бы не обязали вести мое дело.
- Не стоит об этом, - произнес Мейсон, улыбаясь.
- Понимаете, Мэри всегда старалась поддержать меня как только могла. Когда я угодил в автомобильную катастрофу и оказался на некоторое время прикованным к постели, на меня будто навалились все беды разом. Я сильно страдал, вдобавок у меня началось серьезное нервное расстройство. Единственным делом, которым я умел зарабатывать на жизнь, была торговля, но старой работы я лишился, пока находился на излечении. Вернувшись из больницы, мне пришлось взять новый вид продукции, но к тому времени я уже потерял веру в себя и не был способен вести торговые операции. Сперва я решил, что дело в непривычной продукции, поэтому уволился и устроился на новое место, но потом вдруг осознал, что штука во мне самом, и тогда все стало окончательно валиться из рук. Для меня наступили тяжелые времена. Тут-то Мэри и сказала, что мне не стоит так переживать и не нужно больше работать, что я могу просто уйти на покой...
- Да не волнуйтесь вы так, ведь все уже позади, - сочувственно произнес Мейсон.
- Мэри и не подозревает, что я знаю о всех тех жертвах, на которые она пошла ради меня. Она внесла деньги за трейлер, сделав вид, будто для нее это сущие пустяки. Вот и сейчас она здесь, чтобы снова спасти меня, и ей потом снова придется нелегко.
- Нет-нет, я уже сказал ей, что мне не потребуются ее деньги.
- Но вам же нужно заплатить! Я не имел права прикидываться перед судьей нищим.
- Кто является владельцем вашего трейлера?
- Финансовая компания. По сути, он не мой.
- А вашей автомашины?
- Тоже.
- Замечательно, - сказал Мейсон. - Вы никоим образом не ввели суд в заблуждение. Оставьте опасения на этот счет. Мне хотелось бы узнать, кто с вами сегодня беседовал.
- Ну, первым, сразу после ухода Мэри, словно чертик из табакерки, появился детектив по фамилии Смит.
- Что он хотел?
- Он сказал, что вы неплохой адвокат, но слишком категоричны и не умеете идти на компромисс. Он сказал, что если я действительно хочу выбраться из создавшейся ситуации, то он думает, что смог бы мне помочь и все устроить. Он сказал, что, признав себя виновным в мелком воровстве, я мог бы потом подать ходатайство о вынесении приговора условно, и это ходатайство было бы удовлетворено.
- Что произошло дальше?
- Дальше случилось нечто, что я и сам не совсем понял. Один из старых, отпетых рецидивистов, проходя мимо моей камеры, процедил сквозь зубы: "Остерегайся, Броган. Они что-то замышляют".
Всего несколько минут спустя меня вывели в тюремный двор. Там стоял автомобиль, рыжий "шевроле" с помятым правым передним крылом. Меня спросили, видел ли я эту машину раньше, и я ответил, что нет и что отказываюсь делать какие-либо заявления, пока мне не предоставят возможность переговорить с вами. Мне приказали сесть за руль.
- Что было потом?
- Мимо прошли несколько человек, затем появились двое в штатском и девушка. Девушка открыла дверцу машины и стала усаживаться рядом со мной, но один из полицейских крикнул: "Нет-нет, это не та машина", и тогда она выбралась назад, улыбнулась мне и сказала: "Извините", и я ответил: "Ничего, ничего", и она ушла.
Я просидел в "шевроле" еще две или три минуты, после чего меня отвели назад в камеру, но отношение ко мне резко переменилось. Прежде со мной обращались хорошо, а тут вдруг стали грубить.
Подошел детектив Смит, и я спросил его, как насчет того, чтобы устроить все так, как он мне предложил. Он сказал: "Что устроить?", и я сказал: "Ну то, о чем вы со мной говорили", а он покачал головой и сказал: "Очень мило! Ни о чем я с тобой не говорил. Ты обвиняешься в вооруженном грабеже и получишь по заслугам, мерзавец" - и с этими словами ушел.
Мейсон отодвинул стул чуть назад.
- Эту девушку вы видели когда-либо ранее?
- Нет.
- Ее возраст?
- Лет двадцать семь - двадцать восемь.
- Вы никогда прежде не видели этот рыжий "шевроле"?
- Никогда.
- И не знаете, откуда он взялся?
- Понятия не имею.
- Дело плохо, Броган. Кажется, они заполучили нового свидетеля, подтверждающего ваше присутствие на месте преступления, - сказал Мейсон. - К сожалению, мне пора уходить.
Он направился к двери, ощущая выражение застывшего ужаса на обращенном ему вслед лице Альберта Брогана.
Покидая комнату для свиданий, он заметил, как сержант Голкомб из отдела по расследованию убийств схватил Брогана за руку.
Спешно отыскав телефонную будку, Мейсон набрал номер агентства Дрейка:
- Дежурный, срочно соедините меня с Полом... Алло! Пол? Я звоню из тюрьмы. Альберта Брогана сегодня сажали в рыжий "шевроле" с помятым правым передним крылом. Какая-то девушка как следует рассмотрела его и вызвала на разговор. Незадолго до этого ему предлагали выпутаться путем признания меньшей вины и получения осуждения условно. Теперь с ним стали вести себя так, словно у них на руках все козыри. Секунду назад я видел, как возле него завертелся сержант Голкомб из отдела по расследованию убийств. У тебя есть какие-либо соображения?..
- Боже праведный! - перебил Дрейк. - Неужели это связано с убийством Дафны Хоуэлл?
- С чего ты взял, Пол?
- Только что проскользнул слушок, что ее убийца арестован.
Мейсон нахмурился:
- Свяжись со своими друзьями в газетах, порасспрашивай. Я скоро буду.
Адвокат кинул трубку на рычаг, побежал к лифту и уже через десять минут был в кабинете Пола Дрейка.
Детектив разговаривал по телефону и сделал Мейсону знак подождать, пока разговор закончится.
- Что?... Это он?... Они уверены?... У полиции, конечно же, гора с плеч. Ты не думаешь, что это просто подстроено, а?..
Дрейк еще немного послушал, потом сказал:
- О'кей, Джим. Огромное спасибо, - и повесил трубку. Его лицо было мрачным.
- Так оно и есть, Перри. Теперь на твоем клиенте висит еще убийство Дафны Хоуэлл.
- Кто его опознал? - спросил Мейсон.
- Девушка по имени Дженис Клабб. Она возвращалась от подруги. Сошла с междугородного автобуса и направлялась к себе домой. В их районе было несколько случаев, когда к девушкам приставали на улице, а у нее броская внешность, поэтому она держалась настороже. Ей требовалось пройти около трех кварталов. Миновав квартал, она заметила светло-коричневый автомобиль, обогнавший ее на довольно большой скорости. Поскольку она нервничала, то пригляделась и запомнила, что у него было помято правое переднее крыло. Она также смогла различить, что это был "шевроле", потому что ее приятель ездит на такой же модели, только более темного цвета.
Через полквартала автомобиль повернул и въехал прямо через бордюр на тротуар. Девушка не придала этому особого значения, потому что водители иногда специально переезжают высокий бортовой камень, чтобы найти место для парковки, если обочина улицы занята.
- Продолжай, Пол. Чем же все закончилось?
- У того типа в багажнике "шевроле" находилось тело Дафны Хоуэлл.
- Откуда это стало известно?
- Подожди, не все сразу. - Ну-ну?..
- Водитель остановил машину, вышел из нее и только-только открыл багажник, как вдруг услышал приближающиеся шаги идущей по тротуару Дженис. Он замер, захлопнул багажник и сел обратно в машину. Ее двигатель работал, фары оставались включенными.
Из-за случаев с приставаниями девушка была как на иголках и, испугавшись, пустилась бежать не останавливаясь до самых дверей своего дома.
На следующее утро на стоянке обнаружили тело Дафны Хоуэлл. Она была задушена. Полиция пришла к заключению, что убийство было совершено где-то в другом месте, а эту площадку преступник использовал, только чтобы избавиться от трупа.
- Преступление на сексуальной почве? - спросил Мейсон.
- Нет. Она не была изнасилована. Просто удавлена куском тонкой проволоки. Очень чистая, профессиональная работа.
- Дженис Клабб заявила о том, что видела, в полицию?
- Конечно. Как только следующим утром тело нашли и сообщения об этом появились в газетах, она пришла в участок.
- Когда все это произошло?
- Тринадцатого сентября, незадолго до полуночи.
- Продолжай.
- Ну, ты и сам знаешь, как бывает: отдел по расследованию убийств занимается своими делами самостоятельно, и никому ив голову не пришло подумать на Брогана, пока вчера во время дачи показаний кто-то не упомянул, что налетчик сел за руль рыжего "шевроле" с помятым передним крылом. Сержант Голкомб прочитал отчет в утренней газете и подпрыгнул до потолка! Он помчался и разыскал Дженис Клабб. Брогана посадили в рыжий "шевроле", и она опознала его.
- А где они раздобыли этот "шеви"?
- Он был украден в ночь убийства. Об угоне было заявлено, но на протяжении почти двух месяцев его не могли найти. Кто-то загнал его в гараж пустующего частного здания, закрыл ворота и так и оставил. О том, что кража "шеви" прямого отношения к делу не имеет, не может быть и речи, потому что владелец машины, парень, учащийся в колледже и использовавший ее для мелких поездок, известил полицию о пропаже всего за пару часов до убийства. Он отправился поразвлечься в клуб, оставил машину перед зданием, и кто-то увел ее. Полиция была уверена, что какой-нибудь юнец просто взял ее прокатиться забавы ради, и сперва уделила сообщению о краже не слишком много внимания. Лишь после убийства Дафны Хоуэлл и появления в газетах описания рыжего "шевроле" они действительно принялись за поиски.
- Тринадцатого сентября... - задумчиво проговорил Мейсон. - В этот же день произошло нападение на Родни Арчера.
- Полиция предполагает, что твой клиент сначала совершил нападение, потом куда-то поехал, забрал Хоуэлл и убил ее, - сказал Дрейк. - Но зачем?
- Ограбление. Ее сумочку так и не нашли. Предположительно у нее было с собой несколько сотен долларов. Она работала где-то моделью и, очевидно, неплохо получала.
- А что полицейским удалось выяснить о ее прошлом?
- В том-то и штука, Перри! Тут им не удалось раскопать практически ничего. У нее была небольшая квартирка. Никто о ней ничего не знает. Жила одна, работала моделью и никого не посвящала в свои личные дела. Она пробыла здесь всего три месяца.
- Откуда она приехала?
- Из Канзас-Сити. Там у нее осталось несколько приятелей, но и они знают о ее жизни очень немного. Она побывала замужем, но брак распался. Ни с кем не переписывалась. Никто не имел о ней никаких вестей с того момента, как она покинула Канзас-Сити, за исключением одного приятеля, получившего отправленную из Гватемалы открытку с коротенькой надписью, сделанной рукой Дафны.
Мейсон сунул руки в карманы и тяжело вздохнул:
- Не хотелось бы мне сейчас держать ответ перед Мэри Броган.
- Но ведь ты не обязан защищать ее дядю от чего бы то ни было, кроме обвинения в грабеже! Я не думаю, что теперь можно ожидать от кого-то предложения пойти на компромисс.
- Компромисс! Да они будут землю рыть, лишь бы только осудить его по этому обвинению в грабеже! Потом начнется разбирательство дела об убийстве. Если Броган не опротестует результат опознания, сделанного Дженис Клабб, он погиб. Если опротестует, тогда они подождут, когда его вызовут в суд для дачи показаний, и, когда на перекрестном допросе окружной прокурор с усмешкой спросит, не признавали ли его прежде виновным в совершении уголовного преступления, он будет вынужден ответить, что да, суд признал его виновным в нападении, имевшем место той же ночью, что и убийство. Ему станут задавать вопросы по поводу нападения. Адвокат заявит протест. Окружной прокурор скажет, что считает оба преступления взаимосвязанными, и спросит, не было ли нападение совершено с помощью того же рыжего "шевроле" с помятым передним крылом, который фигурирует в деле об убийстве Дафны Хоуэлл.
- Это оставляет ему шансов не больше, чем комочку снега из притчи, попавшему в ад. - заметил Дрейк.

Предыдущая страница 8 Следущая страница


9 Эрл Гарднер

- И даже вдвое меньше. Здесь мы, вероятно, опять натолкнемся на Марту Лавину и Родни Арчера, которым предъявят рыжий "шеви", и они опознают его как автомобиль, за рулем которого Броган был в ночь нападения.
- Бросай-ка ты это дело, Перри, - сказал Дрейк.
- Нет, не могу. Броган - мой клиент, и я обязан защищать его интересы.
- И все же бросай. Случай безнадежный, да, вдобавок, все еще оказалось в газетах.
- Знаю, - сказал Мейсон. - Конечно, предполагается, что присяжные не читают газет, но могу биться об заклад, что из двенадцати присяжных по крайней мере девять узнают о поимке преступника, убившего Дафну Хоуэлл, и о том факте, что мужчина, совершивший это убийство, в настоящее время предстает перед судом по обвинению в грабеже и что разбирательство проходит под председательством судьи Игана.
- Ради всех святых, Перри, хватит биться головой о каменную стену! Альберт Броган наверняка виновен.
- Суд присяжных этого еще не признал.
- Ну так признает!
- Но до тех пор Броган - мой клиент, и я буду защищать его интересы. Закон гарантирует каждому определение степени его виновности через судебное разбирательство с участием присяжных. Если бы адвокат всякий раз умывал руки только потому, что обстоятельства оборачиваются неблагоприятно для его подзащитного, разбирательства с участием присяжных просто потеряли бы смысл.
- Но нельзя же спорить с фактами! Броган завяз по уши, он виновен как пить дать!
- На меня он производит иное впечатление, - заметил Мейсон. - Присмотревшись, видишь человека, который пережег себя, таща непосильный груз, работая день и ночь, стремясь устроить свое благополучие. Потом авария, увечье. И сейчас в его глазах стоит животный страх перед новой бедой, новым срывом.
- Теперь у него появится страх еще кое перед чем, - жестко произнес Дрейк. - По нему плачет увлекательнейшее путешествие на электрическом стуле! Ты проиграл, Перри.
- Нет, я проиграю только тогда, когда так решат присяжные, и только в том случае, если мне не удастся найти способ обжаловать приговор. Дрейк пожал плечами:
- Лично мне кажется, что ты весьма неосмотрительно принимаешь на веру слова одной приятной молодой особы с парой голубеньких глаз и вздернутым носиком.
- Но хоть чему-то же надо верить? - произнес Мейсон и вышел.

Глава 9

Едва Мейсон вошел в свой кабинет, Делла почувствовала неладное.
- Что случилось, шеф? - настороженно спросила она. Адвокат сунул руки в карманы, прошелся по комнате и остановился, удрученно глядя в окно.
Делла приблизилась к нему, обняла и замерла, предлагая свое молчаливое участие.
Мейсон ласково похлопал ее по плечу.
- Плохи наши дела? - спросила она.
- Плохи.
Он отвернулся от окна, улыбнулся, взглянув в ее взволнованные глаза, и стал мерять шагами кабинет.
- Что, появился новый свидетель? - спросила Делла.
- Да, новый свидетель, и притом неприятнейший.
- Но ведь, в конце концов, шеф, факты от вас не зависят. Вы можете лишь добиваться для клиента наиболее мягкого приговора.
- Понимаю, - произнес Мейсон.
- Так что же произошло на сей раз?
- Полиция обнаружила автомобиль, которым, по ее мнению, Броган пользовался во время нападения. Автомобиль угнанный. Он был украден за пару часов до происшествия.
- И все?
- Этот угнанный автомобиль, - продолжал Мейсон, - оказался той же самой машиной, в багажнике которой убийца Дафны Хоуэлл перевез ее тело на парковочную площадку, где оно и было обнаружено. Что же касается убийства, то, хотя тело найдено утром четырнадцатого сентября, вскрытие показало, что смерть девушки наступила поздно вечером тринадцатого. Полиция сейчас располагает показаниями свидетельницы, которая опознала этот автомобиль и его водителя. - Опознала водителя?!
- Альберта Брогана.
- Боже праведный! - воскликнула Делла и опустилась на стул словно подкошенная.
- Такие вот дела, - произнес Мейсон.
- Бедняжка Мэри... Она сейчас дожидается в приемной, чтобы рассказать вам, что произошло, когда она поднялась к Петти Кейлор. Шеф, у меня просто не хватит сил сообщить ей такую весть.
- И все-таки сообщить придется. Это уже есть в вечерних газетах.
- Жаль. Мэри такая милая девушка, - огорченно произнесла Делла.
Наступила пауза. Наконец Делла решилась нарушить молчание.
- Как же теперь обстоят наши дела? - спросила она.
- Все будет зависеть от опознания. Очевидно, в ближайшее время полиция попросит Марту Лавину и Родни Арчера опознать этот рыжий "шевроле", от чего те не смогут отказаться, ведь речь идет о расследовании убийства, - проговорил Мейсон, вышагивая по кабинету.
- Вы полагаете, что это действительно тот же самый автомобиль?
- Не знаю. Но когда эта парочка опознает его, он станет тем же самым автомобилем. В конце концов, Делла, один автомобиль не слишком сильно отличается от другого. Марта Лавина была довольно неопределенна на сей счет, но в показаниях Арчера он отчетливо фигурирует как рыжий "шеви" с помятым правым передним крылом. Я еще не прорабатывал с ним этот момент на перекрестном допросе, но теперь займусь им вплотную. Со своего места Арчер едва ли мог разглядеть правое переднее крыло.
- Кстати, он действительно заявил о помятом крыле еще до того, как в газетах появилось сообщение о рыжем "шевроле" в деле об убийстве Дафны Хоуэлл?
Мейсон утвердительно кивнул.
- Но это же ужасно, шеф! - воскликнула Делла. - Выходит, Броган и в самом деле... Боже, да иначе и быть не могло!
- Факты действительно выглядят неважно. Но долг адвоката - не отступать и сражаться до последнего.
- Ради спасения виновного?
- Нет, не ради спасения виновного, а ради торжества правосудия.
- У меня сейчас такое состояние, будто меня чем-то оглушили. Я уже ничего не понимаю. Это словно очнуться от дурного сна и обнаружить, что явь еще ужаснее, - произнесла Делла.
- Тогда давай проанализируем ситуацию, - сказал Мейсон. - Арчер и Марта Лавина указали на моего подзащитного как на грабителя. Результат же опознания ими автомобиля будет, на мой взгляд, далек от убедительности. На стоящую в стороне машину редко обращают внимание.
- Да, пожалуй, вы правы.
- Однако в тот момент, когда Дженис Клабб заявит, что убийца Дафны Хоуэлл находился за рулем такого же "шевроле", положение изменится.
- Но ведь свидетельница опознала и самого Альберта Брогана как водителя машины!
- Возможно ситуация станет яснее, если рассуждать следующим образом: Арчер и Марта Лавина опознали подсудимого однозначно и уверенно. Опознание ими машины играет второстепенную роль. Дженис Клабб, наоборот, опознала автомобиль уверенно, а опознание ею водителя носит сопутствующий характер. То есть, иными словами, если опознание машины Мартой Лавиной и Родни Арчером ошибочно, а вероятность этого достаточно велика, то тогда опознание Альберта Брогана, как водителя машины, фигурирующей в деле об убийстве, сделанное Дженис Клабб, тем более может оказаться ошибочным, ибо она находится под воздействием того факта, что Арчер и Лавина еще до нее опознали в нем водителя того же самого "шевроле".
- Как ни верти, положение остается бедственным, - заметила Делла.
Мейсон кивнул:
- Это означает, что нам крайне необходимо выяснить, кого пытается выгородить Марта Лавина и как случилось, что Инес Кейлор, исчезнув вчера из юридической библиотеки, полностью переменила свою позицию по отношению к делу.
- Вы считаете, что существуют две сестры Кейлор?
- Пока сложно сказать, но мы обязаны исследовать каждый возможный вариант. Если Альберта Брогана признают виновным в грабеже, его шансы в деле об убийстве превратятся практически в ничто. Другими словами, борьба за его жизнь идет именно сейчас.
- А что мы скажем Мэри?
- Мы подготовим ее постепенно, и прежде чем сообщить подробности, сами постараемся разузнать о событиях побольше.
- Она хочет рассказать о том, что произошло в квартире Кейлор.
- Хорошо, - сказал Мейсон. - Пригласи ее сюда.
Вошедшая в кабинет Мейсона Мэри Броган была настолько поглощена пережитыми недавно событиями, что совершенно не заметила наполнявшую офис атмосферу натянутости и подавленности.
- Господи, ну и дела! - воскликнула она. - Мне только и оставалось, что стоять там с открытым ртом, словно дурочке!
- Расскажите нам все подробно, - попросил Мейсон.
- Когда я постучала, - начала Мэри, - эта женщина подошла к двери и приоткрыла ее на щелочку. Дверь была на цепочке. Я сказала, что хотела бы войти и поговорить с ней. Я сказала, что мне не нужно ничего, кроме правды, что я взываю к ее сердцу и хочу...
- Что сказали вы, значения не имеет, - перебил Мейсон. - Что сказала она, что она сделала?
- Она сказала: "У меня нет больше сил выносить эту травлю. Стойте, и я покажу вам, до чего вы меня довели!" На какое-то время она покинула меня, но скоро вернулась с коричневым пузырьком. Она сложила левую ладонь лодочкой и высыпала в нее из пузырька горку таблеток. Боже, их было, наверное, штук двадцать или тридцать! Потом она закинула всю горсть в рот и принялась хрустеть ими. Никогда не забуду вид этой женщины, этот безумный, дикий взгляд ее глаз, эти раздутые таблетками щеки, их хруст на ее зубах и губы в белом налете порошка. А потом она убежала прочь, вернулась со стаканом воды и стала глотать их, давясь и пытаясь произнести что-то вроде: "Смотри, до чего вы меня довели", но слова выходили очень неразборчиво.
- И тогда вы побежали вниз и позвонили Дрейку? - спросил Мейсон.
- Да. Я не знала, что еще можно сделать. Я была в шоке. Мистер Дрейк успокоил меня и сказал, что обо всем позаботится, что мне лучше вернуться назад к мисс Стрит и что если станет известно, будто я довела девушку до самоубийства, то это может иметь неблагоприятные последствия, и такая шумиха нежелательным образом отразится на деле дяди Альберта.
Мейсон кивнул.
- И как я теперь поняла, "скорая" приехала, забрала ее, и затем она просто исчезла, - сказала Мэри.
- Нам не удалось пока выяснить, в какую больницу ее доставили.
- А что это за сообщение в вечерней газете о предъявлении дяде Альберту обвинения в убийстве?
- Это одни слова, - отмахнулся Мейсон.
- Там говорится, хотя имя дядя открыто и не названо, будто свидетельница по делу об убийстве Дафны Хоуэлл дала на опознании утвердительный ответ и что человек, которого она опознала, в настоящее время является обвиняемым на процессе, проходящем под председательством судьи Игана, что приговор ему будет вынесен в понедельник и что власти решили дождаться окончания этого разбирательства, прежде чем выдвигать против него новое обвинение.
Мейсон кивнул.
- Будь я плаксой, - сказала Мэри Броган, - я бы сейчас залила вам слезами весь стол. Но я буду драться! Я же знаю, что за всю свою жизнь дядя Альберт никого не ограбил, и совершенно уверена, что он никогда даже не помышлял об убийстве. Да он мухи не обидит! Эти обвинения - самая отвратительная, гадкая, глупая ложь, которую я когда-либо слышала!
- Говорите, говорите, Мэри. Вам необходимо высказать все, что у вас на душе.
- Дело не в том, что у меня на душе, а в той ответственности, которая лежит на ваших плечах, мистер Мейсон. Я... я раньше никогда и не подозревала, как много зависит от адвоката. Кажется, я сейчас все-таки заплачу.
Она сощурила глаза, достала из сумочки носовой платочек и произнесла:
- Нет, как бы не так! Я буду драться.
- Так-то оно лучше, - проговорил Мейсон.
- Но нам же нечем сражаться, у нас нет оружия. Присяжные прочтут заметку в газете и решат, что дядя Альберт - закоренелый убийца... Почему присяжных не изолировали? Они ведь не должны читать газет.
- Подразумевается, что они воздерживаются от чтения местной прессы, в частности от чтения уголовной хроники.
- Ха! - воскликнула девушка.
- Да если бы я была присяжным заседателем, то, увидев в газете что-либо относящееся к делу, уж конечно, прочла бы, и, думаю, любой другой поступил бы в такой ситуации точно так же.
- В понедельник я попытаюсь добиться признания дальнейшего разбирательства незаконным ввиду преждевременно допущенной огласки, - сказал Мейсон.
- И судья пойдет на это?
- Только не судья Иган. Он выговорит обвинению за утечку информации и потом скажет, что присяжные были проинструктированы не читать уголовной хроники, и дальше этого не двинется.
- Итак, в нашем распоряжении чуть больше суток. Можем мы предпринять хоть что-нибудь?
Мейсон кивнул:
- Я подозреваю, что существуют две девушки по фамилии Кейлор, вероятно сестры. Я сомневаюсь, что та Кейлор, с которой я разговаривал вчера вечером, и та, что исчезла из юридической библиотеки, - одно лицо. Очевидно, девушки обладают большим внешним сходством, достаточно сильным, чтобы сбить с толку детектива, пытающегося отыскать одну из них по фотографии.
- А есть способ проверить ваше предположение?
- Я предложил Полу Дрейку один вариант, - произнес Мейсон, - но Пол сказал, что он слишком рискован. Для выполнения задачи потребуется женщина. Крутящийся возле квартиры Кейлор мужчина слишком обратит на себя внимание соседей, а находчивая женщина сможет заявить, что она двоюродная сестра или сиделка Петти и что сама Петти сейчас в больнице и прислала ее забрать кое-какую одежду и вещи. Она смогла бы обследовать комнаты и снять попавшиеся отпечатки пальцев.
- А что мешает поручить это мне? - спросила Мэри. Мейсон посмотрел на нее и медленно произнес:
- Вообще-то ничто.
- Ну так за чем же дело стало?
Мейсон снял трубку и набрал номер телефона Дрейка.
- Зайди ко мне в кабинет, Пол. И захвати набор для снятия отпечатков пальцев, - попросил он.
- Что ты собираешься делать? - поинтересовался Дрейк.
- Тебе лучше оставаться в счастливом неведении. Надеюсь, ты ничего не имеешь против обучения одной особы технике снятия скрытых отпечатков пальцев?
- Нет.
- Тогда жду тебя.
Мейсон повесил трубку и сказал:
- В первом приближении, Мэри, ваше предложение выглядит заманчиво, но существует пара моментов, которые мне еще нужно продумать. Я не хочу, чтобы вы попали в беду.
- Я справлюсь, - заверила девушка. - Если там окажется консьержка или кто-то еще, я скажу, что я из больницы, что с Петти все будет хорошо, что она просто перенервничала, переволновалась и поэтому приняла слишком много снотворного. Я скажу, что ей придется пробыть в постели еще денька два-три и что она попросила меня зайти и забрать для нее кое-какую одежду. Я обойду квартиру с микроскопом, но добуду необходимые вам отпечатки, а если еще что-нибудь покажется интересным - положу в чемодан и принесу сюда.
Мейсон нахмурился, поднялся из-за стола, подошел к окну и замер, глубоко засунув руки в карманы.
- Нет, - сказал он, - вы не станете ничего оттуда брать. Только снимете отпечатки пальцев. Но и в этом случае вы будете подвергаться значительному риску.
- Определенная степень риска есть во всем, даже в повседневной жизни.
В дверь кабинета постучали. Делла впустила Дрейка.
- Итак, - проговорил Дрейк, раскрывая свой чемоданчик, - начинаем занятия курсов по снятию отпечатков пальцев. Надеюсь, Перри, ты не собираешься сам взяться за дело? Ты поставишь на карту больше, чем я.
- Кто это будет - не имеет значения, - ответил Мейсон. - Покажи нам, как это делается.
- Существуют два типа порошка, - начал Дрейк. - Они позволяют снимать все виды отпечатков, какие только могут встретиться. Требуется лишь определить, какого цвета порошок вам нужен. Естественно, цвет должен быть контрастирующим. Порошок наносится на поверхность вот этой верблюжьей кисточкой.
Дрейк подошел к двери, окунул кисточку в баночку с порошком и провел ею вверх-вниз по косяку.
- Я использую серебряный порошок, потому что в данном случае он даст мне наибольшую контрастность... Ага, здесь отпечаток! Теперь понятно, каким образом он был проявлен?
- Он выглядит просто скоплением концентрических линий, - заметила Делла Стрит.
- Большего и не требуется. Этого достаточно, чтобы идентифицировать человека.
- По такому малому количеству линий?
- Именно. Слушайте дальше. Итак, отпечаток проявлен. Теперь я беру кусочек скотча, который накладываю прямо на него и разглаживаю, прижимая пленку пальцем. Вот так. Затем подцепляю ее за край и отклеиваю.
- И отпечаток остается на пленке! - воскликнула Делла.
- Совершенно верно. Это и называется "снять отпечаток". Видите, он весь перешел на скотч. Теперь я беру черную карточку - я выбрал черную, потому что порошок был серебряным - и накладываю скотч на нее. Затем закрепляю концы ленты - и вот отпечаток готов. Он уже никуда от меня не денется.
- И это все? - спросила Мэри Броган.
- Да. Надо только выбирать те места, где отпечатки остались вероятнее всего. Потом, когда карточка будет готова, запишите на ее обратной стороне то место, где вы обнаружили отпечаток. Сделайте, если необходимо, небольшую схему. Например, на своей карточке я пишу: "Дверь кабинета Перри Мейсона. Отпечаток снят на высоте 1 м 35 см от пола, в 5,5 см от торца двери". Теперь я могу положить ее в чемоданчик и заняться поиском новых отпечатков.
- Это, похоже, не займет много времени, - взглянув на Мейсона, произнесла Мэри.
- Это не займет много времени, если вам будет везти и если вы будете знать, где искать, - уточнил Дрейк.
Мэри Броган взяла баночки с цветными порошками, кисточку, рулон скотча и сложила их в чемоданчик, принесенный Дрейком.
- Ну, до скорой встречи, - весело сказала она.
- Не торопитесь, - предостерег Мейсон. - Не полагайтесь на случай. Действуйте осмотрительно, Мэри.
- Предоставьте дело мне и не беспокойтесь, - ответила девушка.
Она пожала руку Делле Стрит, одарила Дрейка и Мейсона ослепительной улыбкой, и мгновением позже они уже слышали перестук по коридору ее высоких каблучков.
- Этой девочке смышленности не занимать, - произнес Дрейк. - Кажется, она знает, что делает.
- Что наиболее удачно выражается девизом: "Ни секунды покоя!" - добавил Мейсон.
- И все же я за нее волнуюсь, - сказала Делла. Мейсон кивнул:
- Ситуацию нельзя выпускать из-под контроля. Пол, сообщи наблюдающим за квартирой Кейлор агентам, что Мэри направляется к ним. Скажи своему человеку в отеле "Киноут", пусть внимательно все проверит и, если заметит что-либо подозрительное, остановит Мэри, прежде чем она войдет в дом.
- Хорошо, - сказал Дрейк. - Все будет в порядке, Перри. Не волнуйся. Я, право, сожалею, что тебе пришлось возиться с этим самому, но у меня просто не было женщины-агента, которой я мог бы спокойно доверить такое задание. У меня есть две довольно неплохие сборщицы информации, но они слишком осторожны, чтобы пойти на риск. Не исключено, что одна из них даже согласилась бы, но она имеет склонность болтать лишку. Очень многое поставлено на карту, Перри. Меня могут временно лишить лицензии или даже совсем отобрать ее, если...
- Я не виню тебя, Пол, - перебил Мейсон. - Я понимаю, в каком ты положении. Но мне нужно проверить свою догадку, и мне нужно сделать это до понедельника.
- В понедельник Брогану попытаются накрутить максимальный срок?
- В допустимых законом пределах, - твердо произнес адвокат. - Они будут добиваться признания его виновным. Если это произойдет - Броган погиб. Он не осмелится занять потом свидетельское место и отрицать выдвинутое против него обвинение в убийстве, но даже если и осмелится, они вытащат на свет его виновность в грабеже и выставят его закоренелым преступником.
- Как ни крути, результат остается прежним, - заключил Дрейк.
- Это и хуже всего, Пол. Мне просто необходимо уберечь Брогана от признания виновным в грабеже. От того, что произойдет в понедельник, зависит его жизнь.
- Я пойду займусь делами, Перри. Если что-нибудь потребуется, сразу же дай знать.
Дверь за детективом захлопнулась. Еще несколько секунд Мейсон и Делла Стрит сидели молча. Наконец Делла сказала:
- Похоже, налицо полная потеря энтузиазма со стороны Пола.
- Пожалуй, так, - согласился Мейсон.
- Однако не стоит его винить. Если бы не Мэри, наше настроение тоже было бы сейчас хуже некуда. Как-то не верится, что у такой милой девушки может быть дядя, способный на грабеж и тем более убийство.
- Я хочу найти повод вызвать ее в качестве свидетельницы. У меня есть надежда, что тогда у присяжных возникнут те же мысли, что и у тебя, Делла, - сказал адвокат.
Снова наступила пауза. Мейсон и Делла сидели, каждый погруженный в свои раздумья.
Адвокат встал и принялся вышагивать по кабинету. При звуке резкого, торопливого стука в дверь он замер и вопросительно взглянул на Деллу.
- Приоткрой сперва чуть-чуть, только чтобы увидеть, кто там, - предупредил он.
Делла подошла к двери, отворила ее на щелочку и вдруг, отступив в изумлении, произнесла:
- Господи! Мэри, что случилось?
Мэри Броган вошла в комнату, положила на стол чемоданчик, скинула шляпку и пальто и сказала:
- Кажется, мне лучше побыть пока здесь.
- Что произошло?
- Там в вестибюле какой-то крайне невинного вида тип проявил ко мне непонятный интерес и, похоже, возымел намерение за мной увязаться. Он старался держаться неприметно, но мне удалось перехватить его взгляд, и что-то в том, с какой поспешностью он отвернулся, удивило меня и... ну, так или иначе, я поняла, что он следит за мной.
- И как вы поступили?
- Зашла в аптеку на углу, купила пару пачек жевательной резинки, бумажные салфетки и зубную пасту, открыла чемоданчик и сложила купленное туда, будто специально для этой цели и брала его с собой, а потом, не подав тому типу виду, что заметила слежку, вернулась назад.
- Проклятье! - воскликнул Мейсон. - Удивительно, как они вас-то засекли?
- Но ведь сегодня утром я была в тюрьме у дяди Альберта.
- Да-да, наверно, именно там за вами и увязались. Но только зачем это могло понадобиться?
- Мне кажется, они решили вести наблюдение за всеми, кто имеет хоть какое-то отношение к делу. Видно, уж очень им хочется, чтобы дядю Альберта все-таки признали виновным, - сказала Мэри.
- Возможно, что так оно и есть, - согласился Мейсон. - Они добиваются осуждения дяди, потому что это даст им потом возможность "решить" дело об убийстве?
- И поэтому тоже. Им надо любым способом очернить его. Я рад, что вы вернулись. Если бы им удалось поймать вас в квартире Кейлор, это повлекло бы роковые последствия. В газеты попало бы уже ваше имя, что было бы нам сейчас совсем некстати.
- Я так и подумала. Я вернулась узнать, как мы теперь поступим.
- Я зайду к Полу и отменю свои указания. Я попросил его позвонить агентам, ведущим наблюдение за квартирой Петти Кейлор, и сообщить, что вы направляетесь туда. Теперь Пол должен передать им, что план сорвался, - сказал Мейсон.
- Что же мы будем делать? - спросила Делла.
- Вам обеим надо отсюда уйти. Вы, Мэри, покинете здание первой. Присмотритесь, последует ли за вами тот тип. Если да, то заставьте его за собой побегать, а когда он вас потеряет, направляйтесь к Делле домой. Ты, Делла, тоже можешь идти, а я еще побуду здесь, пока не удастся выяснить, куда же все-таки доставили нашу Петти Кейлор.
- Шеф, на сегодняшний вечер у меня нет никаких дел, - сказала Делла Стрит. - Я могу задержаться, если хотите.
- Спасибо, не стоит, - ответил Мейсон. - В данный момент тебе нечем мне помочь. Остается только ждать, что отыщутся какие-то новые ниточки. Поэтому я пытаюсь сейчас уцепиться за что-нибудь в любовных связях Арчера, занимаюсь личной жизнью Кейлор или, правильнее, по-видимому, сказать, - сестер Кейлор и собираю сведения о Марте Лавине. Бесполезно планировать сражение, если ничего не знаешь о неприятеле. Ну, девушки, теперь идите домой, а я отправлюсь к Дрейку.

Глава 10

Вернувшись в офис, Мейсон нашел дверь запертой. В кабинете записка на его столе сообщала:
"Мы с Мэри ушли. Если понадоблюсь, звоните мне домой.
Делла".
Мейсон прочел ее, скомкав, бросил в корзину и опустился за письменный стол. Просидев неподвижно около получаса, он встал и принялся, уперев взгляд в ковер, вышагивать по кабинету, обдумывая, многократно проворачивая в голове каждый факт, деталь за деталью изучая части головоломки.
Внезапно раздался телефонный звонок. Звонили по номеру, который не был зарегистрирован в справочнике. Мейсон подошел и снял трубку.
Послышался срывающийся от волнения голос Деллы Стрит:
- Шеф, я, кажется, влипла.
- Каким образом?
- Думаю, об этом лучше не по телефону.
- Где ты?
- В той самой квартире, о которой вы вели речь. - Ты имеешь в виду...
- Да, в той, откуда вам были нужны отпечатки пальцев.
Неожиданно догадавшись, что произошло, Мейсон бросил взгляд на столик, на котором Мэри Броган оставила чемоданчик Дрейка. Чемоданчик исчез.
- Мэри с тобой? - спросил адвокат.
- Нет. За ней следил тот тип. Мы договорились, что она отделается от него, придет ко мне домой и будет ждать.
- И что же случилось?
- Думаю, вам лучше приехать сюда, шеф.
- Еду, - пообещал Мейсон и, уже собравшись повесить трубку, добавил:
- Ты не в опасности, Делла?
- Нет, но боюсь, что поставила себя под удар.
- Я скоро буду. Сама ничего пока не предпринимай. Адвокат бросился к лифту, спустившись вниз, пронесся через вестибюль к парковочной площадке, где стояла его машина, и через считанные секунды уже лавировал в потоке транспорта, используя любую возможность занять свободное место впереди.
Меньше чем через пятнадцать минут он затормозил перед отелем "Киноут", отыскал место, чтобы поставить машину, пересек улицу и, оказавшись у входа в жилой дом, нажал на переговорном устройстве кнопку квартиры Кейлор.
В ответ почти мгновенно раздалось гудение, электрический замок открылся, и Мейсон, толкнув дверь, вошел внутрь.
Он пересек узкий, тускло освещенный коридор и, вызвав лифт, поднялся на третий этаж.

Предыдущая страница 9 Следущая страница


Дело нерешительной хостессы 10

Делла Стрит ждала его за дверью квартиры Кейлор. Едва он вышел из лифта, она открыла ее, давая знак хранить молчание, приложила палец к губам, после чего впустила Мейсона в квартиру и заперла за ним дверь на замок. Рассказывай, - негромко произнес Мейсон.
- Я знала, как сильно нужны вам эти отпечатки, - сказала Делла, - и поэтому предложила Мэри маленький план. Она отправилась плутать по городу, чтобы заставить хвост хорошенько набегаться, а я взяла порошки и приехала сюда.
Мейсон ласково похлопал ее по плечу:
- Ты замечательно придумала, Делла, но все же не следовало этого делать. Ты могла...
- Знаю, знаю, - с волнением прервала она. - Я надеялась, что, добыв отпечатки, смогу передать их вам через Дрейка так, что вы бы даже никогда не узнали, откуда они взялись. Но произошло непредвиденное, и вам придется что-то предпринимать.
- Что случилось?
- Посмотрите сюда, - сказала она и провела Мейсона ко входу в спальню.
Безжизненная фигура, до самой шеи закрытая одеялом, неподвижно лежала на кровати.
- Что за чертовщина?! - воскликнул адвокат.
- Когда я вошла в квартиру, она лежала на полу в чулане. Я провозилась минут пять или десять, отыскивая отпечатки пальцев, и только потом заметила ее. Вероятно, девушка сидела в чулане на полу, навалившись спиной на дверь, и, когда я дернула за ручку, повалилась в коридор. Ну и намучилась я, втаскивая ее на кровать!
- На ней есть какая-нибудь одежда? - спросил Мейсон.
- Она полностью одета. Даже в туфлях. Кто она, шеф?
- Принеси сюда лампу, Делла. Это-то я и хочу выяснить.
Мейсон откинул одеяло, проверил у бесчувственной девушки пульс, послушал, есть ли дыхание.
Делла подняла напольный светильник, и мягкий свет упал на бледное лицо лежавшей на кровати.
Адвокат произнес:
- Конечно, в сознании, с косметикой, во всей своей вечерней боевой раскраске эта девушка будет выглядеть несколько иначе, но тем не менее будь я проклят, если могу узнать в ней вчерашнюю Петти Кейлор. Нет, думаю, это не она. Никаких меток на одежде?
- Я не смотрела. Позвонив вам, я успела только перетащить ее по полу сюда и с помощью низкого стульчика от туалетного столика поднять на кровать.
- Ты не находила ее сумочки, Делла?
- Нет, хотя и осмотрела весь пол в чулане. Мейсон тщательно обследовал оба кармана надетого на девушке жакета и вытащил из одного из них маленький кожаный чехольчик с единственным ключом.
- Это уже кое-что, - произнес он.
Он вернулся в коридор, открыл входную дверь, испробовал ключ и возвратился в спальню.
- Подходит? - спросила Делла Стрит. Мейсон отрицательно покачал головой.
- Пока вы ходили проверять ключ, я поискала ярлыки на одежде, - сказала Делла. - Здесь есть один, на жакете... Какой-то магазин в Лас-Вегасе, штат Невада.
- Надо будет разобраться с этим ключом. Он может оказаться той самой ниточкой, которая нам сейчас так необходима.
- Я уж подумала, вы скажете "тем самым ключом к тайне", - улыбнувшись, произнесла она. - Что мы теперь будем делать? Вызовем полицию, или "скорую", или и тех и других?
- Думаю, лучше сперва "скорую".
- И что потом? Вы собираетесь просто взять и уйти?
- Мы уйдем вместе.
Делла несогласно покачала головой:
- Понимаете, чтобы попасть сюда, мне пришлось немного приврать. Дверь открыл привратник, швед. Я сказала ему, что я сиделка той больницы, где сейчас находится мисс Кейлор, и что она попросила меня забрать для нее кое-какую одежду. Он достал свою отмычку и отпер квартиру.
- Он что-нибудь заподозрил?
- Ни в коей мере, но он внимательно разглядел меня и наверняка запомнил.
- Привратник молодой или старый?
- Лет пятидесяти. Швед, говорит с сильным акцентом. Если полиция начнет расспросы, он вспомнит меня и сможет описать, и... ну, одним словом, ни к чему хорошему это не приведет. Так что лучше мне остаться здесь и расхлебывать кашу.
Мейсон подошел к телефону:
- Делла, посмотри в справочнике номер доктора Хановера.
- Ему можно доверять?
- Обстоятельства вынуждают. Впрочем, думаю, что можно. Когда-то я вытащил его из крупной заварухи с шантажом.
Делла Стрит быстро перелистала страницы, отыскала нужный номер, и адвокат набрал его.
Когда женский голос ответил, он произнес:
- Говорит Перри Мейсон, адвокат. Мне необходимо срочно побеседовать с доктором Хановером по чрезвычайно важному делу... Я понимаю, что сегодня суббота и уже вечер... Да, это действительно не терпит отлагательства... Хорошо, я подожду.
Минутой позже в трубке раздался голос доктора Хановера. Мейсон назвал ему адрес квартиры Кейлор. - Вы записали?
- Да.
- Здесь находится девушка, которая, судя по всему, приняла большую дозу снотворного. У нее слабый пульс, бледность, полная потеря сознания. Прибудьте как можно скорее.
- Выезжаю сейчас же, - пообещал доктор.
- И еще: нужно, чтобы все это осталось между нами.
- Можете на меня положиться. Я скоро буду. Мейсон повесил трубку и обернулся к Делле.
- Шеф, вы можете понять, что здесь произошло? - спросила она.
- Нет, не могу и даже не знаю, как подступиться.
- Эту девушку... ее же увезли на машине "Скорой помощи"! Она...
- Откуда ты знаешь, что это была она?
- Но тогда кто? Ведь "скорая" подъехала, санитары вывели девушку из дому и увезли ее. Конечно, мы не знаем, куда подевалась "скорая", но девушку-то увезли - это факт! И значит...
- Что?
- Нет, это не согласуется со здравым смыслом.
- Но ведь у тебя возникла какая-то идея?
- Она выглядит довольно глупой.
- Почему же?
- Ну, потому что... какой тут может быть смысл? Я не понимаю, чего этим можно было добиться.
- И все-таки, о чем ты подумала?
- Очевидно, когда санитары со "скорой" поднялись сюда, снотворное только начинало оказывать действие, и Кейлор была еще в силах идти сама. Они посадили ее в машину и увезли. Естественно, все решили, что ее собираются доставить в больницу.
- Ну-ну?
- Но вместо этого санитары через некоторое время, должно быть, просто привезли ее обратно и оставили здесь умирать.
- Как же им удалось снова провести ее в дом?
- Они, наверное, воспользовались входом со двора. Мейсон подошел и остановился возле кровати, задумчиво глядя на бесчувственную девушку.
- Единственное, чего я никак не возьму в толк, - почему они так поступили? - сказала Делла. - Зачем сперва забрали девушку, а потом привезли ее обратно?
- Это было бы великолепно выполненным убийством, ты не находишь, Делла? - произнес Мейсон.
- Что вы хотите этим сказать?
- Кейлор добровольно приняла снотворное, что может засвидетельствовать Мэри Броган. Мэри сообщила об этом Полу Дрейку, а Пол уведомил полицию. Это оставляет Пола вне подозрений. Это оставляет вне подозрений Мэри Броган.
- И что же?
- Не проходит и нескольких минут, как из-за угла вылетает "скорая" с незарегистрированным номерным знаком, из нее выпрыгивают и вбегают в дом двое санитаров. Через некоторое время они появляются, поддерживая под руки ослабевшую женщину, лица которой никому не удается рассмотреть. Санитары сажают ее в машину и уезжают.
- Вы хотите сказать, что Кейлор они не увозили и не привозили и что это была просто какая-то другая женщина?
- Откуда нам знать, а поднимались ли санитары вообще в квартиру Кейлор? Войдя в дом и увидя в коридоре обессилевшую девушку, заявившую им, что она приняла большую дозу снотворного, они, естественно, могли решить, что как раз из-за нее их и вызывали. Что касается прибывших позже полицейских, то они даже не потрудились войти в дом. Они обнаружили возле подъезда кучку вышедших из ресторана и косметического салона зевак, всегда возникающих в подобных случаях как из-под земли, один из которых, очевидно, поспешил сообщить полицейским, что они опоздали и что "скорая" умчалась уже несколько минут назад. Поэтому, само собой разумеется, полицейские с чувством исполненного долга доложили, что инцидент исчерпан, и поехали дальше. А тем временем Кейлор лежала без чувств здесь, в коридоре...
- В чулане, - поправила Делла.
- Хорошо, пусть в чулане, хотя это мало что меняет. Девушка, вероятно, захотела выйти на воздух. Она приблизилась к чулану, чтобы достать шляпку и пальто, но, видимо, почувствовала слабость и легкое головокружение. Она опустилась на пол и быстро заснула. Ее сон перешел в состояние комы, а через некоторое время кома перейдет в смерть.
- Но это же чистейшее убийство! - воскликнула Делла Стрит.
- А ты попробуй доказать! Девушка ведь приняла снотворное сама, без принуждения, и все, что произошло потом, можно легко представить как цепь случайных совпадений.
- Но что все-таки заставило ее пойти на этот шаг?
- Не исключено, что снотворное принял ее двойник. Когда Делла осознала до конца значение произнесенных Мейсоном слов, ее глаза широко раскрылись.
- Двойник?! Но откуда... откуда вы знаете?
- Пока это только версия, но с каждым часом я склоняюсь к ней все больше и больше.
- Так, значит, мы имеем дело с хладнокровным, тонко рассчитанным убийством, которое... невозможно доказать?
- С этим мы еще разберемся, Делла. Давай не будем терять время и пойдем на кухню. Надо поставить чайник и вскипятить воды.
- Сейчас я все сделаю.
- Много не наливай. Две-три чашки, не больше. Доктору может понадобиться простерилизовать шприц. А заодно позаботься насчет кофе.
- Кофе? - переспросила Делла.
- Кофеин - хороший стимулятор. Свари целый кофейник, и покрепче.
Стоя на кухне, адвокат наблюдал за быстрыми, уверенными движениями Деллы. Она поставила на плиту чайник и принялась отыскивать кофеварку.
- С кофеваркой только лишняя возня, - сказал Мейсон. - Просто засыпь в кофейник побольше порошка и вскипяти. Так будет быстрее.
- Сколько времени потребуется доктору, чтобы доехать сюда?
- Думаю, немного. Он ведь понял, что я не обратился бы к нему за помощью, будь случай менее серьезным.
Они стояли возле плиты, глядя на пламя конфорок. Мейсон зашел в спальню, поднял запястье бесчувственной девушки, проверил пульс и вернулся в кухню.
- Как она там? - спросила Делла.
- Практически без изменений. Пульс почти такой же, дыхание прежнее.
- Вы думаете, все... обойдется?
- Не знаю. Все-таки доза принятого ею лекарства огромна.
- И оно продолжает поступать в организм? Мейсон кивнул.
- Значит, время дорого.
- Очень дорого, - подтвердил он. - Я сильно уповаю, что доктор появится здесь в течение ближайших минут. В противном случае, как только кофе сварится, я сам попробую напоить им ее.
- А что, если она... то есть я хочу сказать, прежде чем доктор доберется сюда?..
- Я тоже об этом думаю, Делла.
Они немного помолчали, потом Мейсон продолжил:
- Все же я не считаю, что следует всерьез опасаться такого исхода. Насколько я помню, чтобы вызвать смерть, снотворному требуется довольно много времени.
- Но чем дальше, тем больше оно всасывается в организм, а значит, тем опаснее с каждой минутой становится состояние девушки, верно?
- Несомненно.
- Кстати, кофе уже закипает.
Из носика чайника, несколько раз булькнув, вырвалась ровная струйка пара. Делла убавила пламя.
- По-вашему, это та девушка, которая вчера прилетела с Дрейком из Лас-Вегаса, а потом исчезла из юридической библиотеки?
- Не знаю, - сказал Мейсон. - Я продолжаю думать о существовании двух сестер Кейлор или хотя бы двух девушек, пусть не имеющих родственного отношения друг к другу, но, по крайней мере, обладающих внешним сходством.
- Вас наводит на эту мысль наличие двух квартир?
- Да, в том числе.
- Но разве одна и та же девушка в силу каких-либо обстоятельств не могла жить попеременно то здесь, то в Лас-Вегасе?
- Могла.
- Ну так чем же вам не нравится такой вариант? - спросила Делла.
- Понимаешь, я продолжаю придерживаться теории "сестер" исключительно на том основании, что просто не могу поверить, что хостесса, которую я видел вчера вечером, является той же самой девушкой, которая прилетела из Лас-Вегаса вместе с Полом Дрейком.
- Но ведь у нее то же имя, то же занятие, та же...
- Знаю, знаю, но остаются еще разница характеров, различие психологических портретов.
- И, прежде всего, две квартиры, - задумчиво нахмурив лоб, добавила Делла Стрит.
Кофе закипел. Она протянула руку, чтобы выключить газ, но не успела сделать это достаточно быстро, и жидкость перелилась через край.
В квартире раздался звонок.
- Я так и знала, что именно в тот момент, когда у меня сбежит кофе и вся плита будет залита, здесь непременно кто-то появится, - беря в руки кофейник, с досадой произнесла она.
- Где кнопка? - спросил Мейсон.
- Там. возле телефона.
Нажав отпиравшую электрический замок подъезда кнопку, Мейсон в ожидании замер возле входной двери. Тем временем Делла быстро вытерла тряпкой сбежавший кофе, сняла с кофейника крышку и, поставив его на другую конфорку, сделала пламя минимальным.
Вскоре Мейсон услышал, как на лестнице открылись и закрылись автоматические двери лифта. Излучая профессиональную уверенность, доктор Хановер пересек коридор и вошел в квартиру.
- Итак, с чем мы имеем дело? - с порога спросил он.
- Вероятно, она приняла что-то из группы барбитуратов, причем уже довольно давно, - сказал Мейсон. - Взгляните.
Доктор Хановер снял шляпу, кинул ее на пол, поставил докторский чемоданчик, отбросив одеяло, взял запястье бесчувственной девушки, посчитал пульс, достал стетоскоп и послушал сердце.
- Горячую воду, - коротко приказал он.
- Мы приготовили.
- Кипяток?
- Да.
- Возьмите столовую ложку, подержите ее над огнем, чтобы как следует нагрелась, наполните кипятком и принесите сюда.
Делла поспешно отправилась на кухню.
- Помогите мне снять с девушки жакет и как можно выше закатайте ей рукав рубашки, - сказал доктор Мейсону.
Что вы хотите предпринять?
- Придется немного повозиться, но, думаю, все закончится благополучно. Кто она? Как давно приняла препарат?
Мейсон покачал головой:
- Мы обнаружили ее уже в таком состоянии.
- Как случилось, что вы здесь оказались?
- Разыскивал улики.
- Кто впустил вас в квартиру? Мейсон усмехнулся:
- Разве с медицинской точки зрения это имеет какое-то значение?
- С медицинской - не имеет, а вот если мне придется подписывать заключение о смерти, тогда как?
- Думаете, есть такая вероятность?
- Пока не знаю.
Делла принесла ложку с горячей водой. Доктор Хановер откупорил маленький пузырек, достал из него таблетку, опустил ее в воду и подождал, пока она растворится, после чего вынул из чемоданчика шприц и набрал в него образовавшийся в ложке раствор.
- Держите ее руку так, чтобы мне было удобно, - сказал он Делле.
Протерев смоченной в спирте ватой вену бесчувственной девушки, он сделал укол и обратился к Мейсону:
- Для полной уверенности в благополучном исходе пациентку необходимо доставить в больницу.
- Ну так действуйте, - ответил адвокат.
- А что мне говорить, когда мне начнут задавать вопросы?
- Слушайте внимательно, и вы поймете, что вам говорить, - сказал Мейсон.
- Слушать что?
- Телефонный разговор.
- Чей разговор?
- Мой.
Мейсон подошел к аппарату, набрал номер и с сильно утрированным шведским акцентом произнес:
- Я уже недавно звонил вам по поводу самоубийства. Полиция приехала, уехала, но и пальцем не пошевелила. Я думаю, может быть, девушка умерла.
- Кто это говорит? Откуда вы звоните? - послышался в трубке голос дежурного по участку.
- Это привратник, - сказал Мейсон, - привратник из многоквартирного дома "Уиндмор". Девушка в квартире 321.
На другом конце провода раздался удивленный возглас дежурного полицейского:
- Послушайте, о чем вы? Ее оттуда забрали еще в час тридцать дня! Там была полиция, там была "скорая помощь"...
- Девушка здесь на кровати. Я призвал доктора, и он говорит, она умрет, если ее не увезут в госпиталь. Ваша полиция чокнулась! Они остановились перед подъездом и даже не поднялись в квартиру!
Адвокат повесил трубку.
Слушавший разговор доктор Хановер произнес:
- Как я должен теперь действовать?
- Вас вызвал привратник, вы приехали сюда и обнаружили все как есть.
- Позвольте, - запротестовал доктор, - но привратник заявит, что никогда даже не слышал обо мне!
- Правильно, - согласился Мейсон, - но зато девушку доставят в больницу.
- А что мне сказать полиции, когда привратник поклянется, что не вызывал меня?
- То же, что скажет полиция, когда привратник поклянется, что и ее он никогда не вызывал, - с усмешкой ответил Мейсон.
- Понял, - улыбаясь, произнес доктор Хановер. - А теперь идите и помните: мы не виделись уже несколько недель.

Глава 11

Они вышли из дому и сели в машину Мейсона. Делла обеспокоенно взглянула на адвоката:
- Полиция будет в бешенстве.
- Безусловно.
- Как же мы теперь поступим?
- Мы сделаем так, чтобы некоторое время нас было трудно найти, - ответил Мейсон, устраиваясь за рулем и хлопая дверцей.
- Уходим в тень?
- Именно! Исчезаем. Растворяемся. Нас нет. Нас ищут, но нигде не находят.
- Но это... это не удастся.
- Почему?
- В понедельник утром вам надо быть в суде.
- До понедельника еще немало воды утечет.
- Но, насколько я помню курс уголовного права, которое мне преподавал непревзойденный адвокат Перри Мейсон, факт побега может трактоваться как доказательство вины.
- Вы не ошиблись, мисс Стрит, и можете с полным основанием претендовать на высший балл.
- Ну так тем более! Раз не исключено, что полицейские попытаются выдвинуть против нас какое-нибудь обвинение, зачем же играть им на руку, пускаясь наутек?
Они отъехали от тротуара и свернули за угол.
- Во-первых, - сказал Мейсон, - мы вовсе не станем пускаться наутек и, следовательно, не станем играть на руку полиции.
- Но ведь вы только что заявили, что мы исчезнем...
- Совершенно верно, но мы не станем удирать, а отправимся на поиски улик.
- Однако это будет выглядеть правдоподобно лишь в том случае, если мы отправимся туда, где их действительно можно найти.
- Правильно.
- К тому же нам нужно такое место, где полицейские ни за что не додумаются нас разыскивать.
- Великолепно, Делла! У тебя светлая голова!
- Может быть, вы, наконец, прекратите свои шпильки и скажете, что мы теперь будем делать?
- В настоящий момент мы находимся в весьма уязвимом положении. У нас полны руки никудышных на вид карт, к тому же мы ничего не знаем о козырной масти. Партия начнется в понедельник, в десять часов утра, когда присяжные вновь соберутся на заключительное слушание дела по обвинению Альберта Брогана, но до того времени нам жизненно важно проведать, какие из наших карт - козырные.

Предыдущая страница 10 Следущая страница


11 Эрл Гарднер

У наших противников, несомненно, имеются свои ударные силы. Не исключено даже, что теперь у них на руках все тузы колоды, и поэтому единственная надежда на выигрыш для нас заключается в том, что удастся положить мелкий козырь поверх чьей-то крупной карты.
- Теоретически тут все верно, но как вы предполагаете это осуществить? - спросила Делла.
- Давай обратимся к логике, - предложил Мейсон.
- О'кей. Куда же она нас приводит?
- В Лас-Вегас.
- Почему именно туда?
- Попробуем немного порассуждать. Я по-прежнему разрабатываю версию, что существуют две похожие девушки. Сперва я думал, что они сестры, однако теперь склонен в этом усомниться и допускаю, что они, возможно, даже не знают друг друга, хотя продолжаю настаивать: они похожи. Петти, по-видимому, живет здесь, Инес - в Лас-Вегасе. Необходимо точно установить, действительно ли это две разные девушки или нет. Поэтому сделаем следующее: попросим Пола отправиться в больницу и взглянуть на ту из них, которую благодаря нам туда скоро доставят, а сами поедем в Лас-Вегас и разузнаем о второй девушке. Логично, не правда ли?
- Из ваших уст это звучит убедительно, - согласилась Делла. - Мы доберемся туда самолетом?
- И да, и нет.
- То есть?
- Мы не рискнем лететь обычным рейсом. В аэропорту полиция сможет без труда выйти на наш след, а оказаться настигнутыми в Лас-Вегасе нам было бы очень некстати. Тогда пришлось бы раскрыть наши карты, а в мои планы не входит преждевременная выдача информации.
- Что же вы придумали?
- Мы наймем самолет.
- В частной фирме?
- Да, маленькую, неприметную одномоторную развалюху. Мы отправимся в путешествие через необъятные пустынные просторы, целиком доверя свою судьбу этому чудищу техники и уповая на то, что с его единственным мотором ничего не приключится.
- Если нас начнут разыскивать, то наверняка установят наблюдение в аэропортах.
- Конечно, - согласился Мейсон.
- Не будем ли мы слишком... выделяться?
- Нет, если сумеем хорошо сыграть свои роли.
- Какие?
- Законы Калифорнии, устанавливающие обязательный анализ совместимости крови и прочую волокиту перед вступлением в брак, гонят каждый уик-энд десятки романтических парочек в Неваду и Аризону, где дело с этим обстоит значительно проще. Мы изобразим, что без ума влюблены друг в друга.
- Когда мы вернемся?
- Завтра.
- А как же вещи?
- Все необходимое придется купить. Заезжать к тебе домой, пусть лишь на время, достаточное для сбора дорожной сумки, слишком опасно. Не стоит забывать, что там сейчас Мэри Броган, а за ней следят.
Мейсон остановил машину возле телефонной будки и позвонил Полу Дрейку:
- Пол, я по поводу девушки, пытавшейся покончить с собой. Поезжай в больницу и посмотри, та ли это...
- Послушай, Перри, - раздраженно перебил детектив, - я же сказал тебе, что ни в какую больницу ее не доставляли!
- Скоро доставят. Заботу об этом взял на себя доктор Пит Хановер.
Прежде чем Дрейк успел что-либо возразить, Мейсон повесил трубку.
Он сел обратно в машину, и они помчались в сторону аэропорта. Не прошло и сорока минут с того момента, как Мейсон и Делла покинули квартиру Кейлор, а маленький одномоторный самолет уже взмыл со взлетной полосы.
Мейсон обнял Деллу, и она положила голову ему на плечо. Пилот украдкой бросил взгляд на своих пассажиров.
Первые десять-пятнадцать минут самолет часто бросало из стороны в сторону сильными порывами ветра, но вскоре они стихли.
Далеко внизу виднелась извивавшаяся и петлявшая, покрытая точечками автомобилей дорога. Ленты стальных рельсов казались с высоты прочерченными острым карандашом линиями. По склону горы медленно карабкался локомотив. Где-то впереди на разъезде грохотал длинный товарняк. Позади и слева бескрайним океаном вздымались горы. Справа, поодаль, похожие друг на друга скалистые пики в снежных шапках охраняли проход в долину Империал. Просторным голубым пятном на общем фоне выделялось озеро Солтон-Си. Впереди лежало пустынное плато, от самого Викторвилла до Барстоу и далее, до входа в Долину Смерти, пересеченное острыми зубчатыми гребнями.
Мотор ровно тарахтел свою песенку. Пальчики Деллы удобно покоились в ладони Мейсона, а его правая рука нежно обнимала ее плечи.
Время от времени пилот сообщал названия тех или иных деталей пейзажа, но вскоре, поняв, что пассажиры не удостаивают его реплики должным вниманием, погрузился в молчание и целиком сосредоточился на управлении самолетом.
Солнце уже почти зашло, и у подножий гор появились длинные подтеки фиолетовых теней, когда впереди показались первые огни Лас-Вегаса.
- Завтра с восходом я отправлюсь в обратный путь, - сказал пилот, - так что, если захотите лететь со мной, можем договориться, и я сделаю вам скидку. Коли надумаете, позвоните в аэропорт и оставьте для меня словечко. Там будут знать, где меня найти. Здесь на карточке записаны мое имя и название фирмы, возьмите.
- Хорошо, мы будем иметь это в виду, - ответил Мейсон и немного смущенно добавил:
- Впрочем, не исключено, что мы захотим на несколько дней задержаться.
- Дело ваше. Я предоставил бы вам хорошую скидку.
- Спасибо. Если надумаем, мы сообщим. Самолет начал медленно снижаться. Здания Лас-Вегаса стали постепенно обретать очертания. Сперва под крыльями промелькнули крупные пригородные мотели, затем показались более застроенные районы, наконец самолет заскользил над главной магистралью города. Солнце уже скрылось за горизонтом, но улицы были светлы от сияния неоновых вывесок, служивших наглядной демонстрацией преимущества дешевой электроэнергии плотины Гувера.
Взяв курс на аэропорт, самолет миновал узкую малонаселенную полосу и вскоре благополучно приземлился. Пилот пожал руки обоим пассажирам.
- Всего вам хорошего, друзья. Если захотите вернуться завтра, не забудьте предупредить.
- Договорились, - ответил Мейсон и помог спутнице спрыгнуть на землю.
Взяв такси, они добрались до центра города.
- Ну и как мы поступим? - спросила Делла. Мейсон непонимающе вскинул брови.
- Я об обратной дороге, - пояснила она.
- Мы вернемся поездом, - ответил адвокат. - Соблюдать конспирацию в отношении обратного пути нет необходимости. Главное было уехать, не возбудив подозрений. Ну а сейчас мы заглянем в какое-нибудь казино, спустим несколько долларов и отправимся в квартиру Кейлор.
- А там?
- Придется действовать наудачу.
- Но вдруг нас поймают прямо в квартире?
- Это было бы очень некстати.
- Ну а если окажется, что там кто-то есть?
- Мы примем меры предосторожности. Прежде чем воспользоваться ключом, мы позвоним.
- Но ведь ключ, который у вас есть, может не подойти?
- В любом случае мы найдем способ попасть вовнутрь, - сказал Мейсон. - Раз уж мы проделали такой дальний путь, то обязательно должны раздобыть доказательства.
- Доказательства чего?
- Того, что существуют две девушки по фамилии Кейлор, и что Кейлор, проживающая в Лас-Вегасе и раньше работавшая на вилле "Лавина", не есть та Кейлор, которая имеет квартиру в Лос-Анджелесе.
По дороге они заглянули в казино. На сей раз удача им сопутствовала. Мейсон и Делла выигрывали почти непрерывно. Час спустя они обменяли жетоны и пошли по ярко освещенной главной улице города.
- Возьмем такси? - предложила Делла.
- Нет, мы дойдем пешком, - ответил Мейсон. - Здесь недалеко, всего четыре или пять кварталов.
- Вы знаете, где это находится?
- Да, я довольно хорошо помню план города. Вскоре они свернули в переулок. Прохладный воздух ночной пустыни был словно вино. Сквозь сияние рекламных огней пробивался яркий свет горевших в вышине звезд.
Сверившись с полученным от Пола Дрейка адресом, Мейсон остановился возле маленького трехэтажного жилого дома.
- Это здесь, - произнес он.
Нажав кнопку звонка напротив таблички с именем Инес Кейлор, он несколько секунд подождал, снова позвонил и после паузы позвонил в третий раз.
- Ну что ж, Делла, давай рискнем!
Он потянул ручку входной двери. Она оказалась запертой. Мейсон достал взятый из кармана бесчувственной девушки ключ и вставил его в замочную скважину. Ключ подошел, замок щелкнул, и дверь отворилась.
- Мне как-то не по себе, - сказала Делла. - Я спинным мозгом чувствую: сейчас что-то случится.
- Набор для снятия отпечатков у тебя с собой? - спросил Мейсон.
- Да, он в чемоданчике.
- Давай войдем.
Они не стали пользоваться лифтом, а поднялись по ступенькам.
Где-то на нижнем этаже была в самом разгаре вечеринка. Слышался смех. Другие звуки в доме отсутствовали.
Они отыскали нужную квартиру. На всякий случай Мейсон негромко постучал в дверь. Убедившись, что ответа не последовало, он вставил ключ и отпер замок.
Дверь бесшумно открылась.
Мейсон шагнул в квартиру и зажег свет.
- Силы небесные! - приглушенно воскликнула Делла. Мейсон втащил ее за руку внутрь и быстро захлопнул дверь.
В квартире царил страшный погром. Картины были не только сняты со стен, но и вытащены из рам, обшивка кресел вспорота, матрас в спальне разодран, подушки порезаны ножом. Посреди кухни валялся разбитый цветочный горшок. Содержимое сахарницы было высыпано на линолеумный пол, и осколки рафинада неприятно хрустели под ногами.
- Здесь явно кто-то что-то искал, и этот кто-то не особо церемонился, - заключил Мейсон. - Очевидно, у него просто не было времени.
- Боже, какой кошмар! - произнесла Делла. - Взгляните на платяной шкаф. Одежда вытащена, все подкладки отпороты...
- Ага, тут-то и есть подсказка! - воскликнул адвокат.
- Подсказка?
- Относительно характера вещи, которую искали.
- Что вы имеете в виду?
- Эта вещь была небольшой, мягкой и очень важной. А теперь поскорее займемся тем, для чего пришли сюда. Дай мне баночки с порошками.
Делла раскрыла чемоданчик. Мейсон начал обрабатывать кисточкой поверхности. Найдя два отпечатка, он тщательно зафиксировал их на пленке.
- Как вы думаете, это отпечатки девушки или тех, кто учинил здесь погром? - спросила Делла.
- Не знаю, - ответил Мейсон. - В данный момент я снимаю все подряд. Мы рассортируем их позже. Вот эти, на внешней поверхности выдвижного ящика, были, вероятно, оставлены кем-то, кто закрывал его. Тот или те, кто обыскивал квартиру, не утруждали себя задвиганием ящиков. Они просто выдергивали их и вываливали содержимое на пол.
- Пожалуй, верно.
Мейсон обследовал письменный стол.
- Все личные письма, видимо, изъяты, - заключил он. - Остались лишь три конверта, судя по всему обычная деловая почта. Первый из компании по распространению подписки каких-то журналов, второй из агентства моделей "Афродита", третий...
В коридоре раздался дребезжащий звонок. Мейсон замер.
- Что это? Кажется, кто-то с черного хода? - всполошилась Делла Стрит.
- Нет, больше похоже на парадное.
- Что же делать? Нас накрыли! Мы... Мейсон отрицательно мотнул головой.
- Главное не паникуй, - произнес он тихим голосом. - На двери в квартиру защелкивающийся замок, а проживающая здесь девушка находится за триста миль отсюда.
Они стояли посреди комнаты, выжидая, прислушиваясь. Повторного звонка не последовало. Через несколько мгновений в дверь квартиры осторожно постучали.
Мейсон сделал Делле знак не двигаться и хранить тишину.
После паузы, которая показалась им вечностью, послышался приглушенный звук вставляемого в замок ключа. Дверь распахнулась, и на пороге показался мужчина. Увидев стоявших посреди освещенной комнаты людей, он от неожиданности шарахнулся назад и замер как вкопанный.
- Может быть, вы все-таки войдете? - пригласил Мейсон.
Мужчина колебался. Его лицо побледнело, глаза бегали. Наконец он шагнул в квартиру и, попытавшись придать голосу твердость, произнес:
- Кто вы такие и что вы здесь делаете?
- Боюсь, что это вам придется отвечать на подобные вопросы, - сказал Мейсон со спокойствием, не предвещавшим ничего хорошего. - Закройте, пожалуйста, дверь. Вовсе не обязательно посвящать весь дом в то, что здесь происходит. Итак, я слушаю: что вы можете рассказать обо всем этом? - Мейсон плавно обвел рукой царящий в квартире беспорядок.
Мужчине было лет пятьдесят. Над его лбом уже начали образовываться небольшие залысины, глаза - голубые, холодные, линия рта - прямая, жесткая. Он явно пребывал в сильном замешательстве.
- Что вы знаете обо всем этом? - повторил Мейсон.
- Я? Я... ничего, - ответил мужчина.
- Вы знакомы с Инес Кейлор?
- Нет... Я знаком с ее сестрой.
- А саму Инес вы не знаете? - произнес адвокат, послав многозначительный взгляд Делле Стрит.
- Только сестру.
Делла незаметно приподняла бровь. Мейсон кивнул.
- В таком случае не будете ли вы так любезны объяснить мне, - начала она с негодованием, - с какой стати вы вторгаетесь в мою квартиру, используя отмычку? Или то, что вы знаете мою сестру, является уже само по себе для вас достаточным основанием?
- Боже! Мисс Кейлор, я извиняюсь!.. Я не предполагал, что вы окажетесь здесь. Я думал... вы же должны находиться в отъезде, иначе я бы сюда не пришел...
- Будет лучше, если вы сядете и расскажете нам все по порядку, а заодно сообщите, что вам известно об учиненном здесь погроме, - сказал Мейсон.
- Я... м-м... Но чем занимаетесь вы?! Снимаете отпечатки пальцев?
- Совершенно верно, - ответил Мейсон. - Я помогаю мисс Кейлор выяснить, кто должен понести ответственность за незваное вторжение.
- О Господи! Значит, вы детектив! - в ужасе воскликнул мужчина. - Сейчас я все объясню. Понимаете, я не могу допустить, чтобы мое имя оказалось впутано в какую-нибудь историю. Я женат. Это меня уничтожит. Даже если жена просто узнает, что я знаком... О Господи!
Он резко опустился на один из стульев.
- Я жду, когда вы ответите на мои вопросы. Не тяните, - сказал Мейсон.
- Послушайте, если б вы избавили меня от этого, я бы не остался в долгу. Мне не хотелось вам признаваться, но я просто в отчаянии. Я не могу...
- Итак, кто вы? Как вас зовут? Откуда вы взялись?
- Нельзя ли обойтись без упоминания моего имени?
- Вы выйдете отсюда не раньше, чем назовете мне свое имя и я поверю, что это имя подлинное. Позвольте взглянуть на ваше водительское удостоверение. Сперва установим, кто вы, а потом потрудитесь хорошенько объяснить мне, почему вы пришли сюда с отмычкой и что вам здесь надо.
- О Боже! - простонал мужчина.
- Ваша фамилия?
- В конце концов, разве это так необходимо?
- Ваша фамилия?!
- Гиббс.
- Имя?
- Томас.
- Где вы живете?
- В Лос-Анджелесе.
- Покажите свое водительское удостоверение. Мужчина достал из кармана носовой платок, обтер им лоб, затем вынул бумажник, вытащил из него водительское удостоверение и протянул его Мейсону.
Прочитав имя, адрес и описание внешности, адвокат сказал:
- Однако здесь указано, что вы проживаете в Сан-Диего.
- Верно, там я и живу. В Лос-Анджелесе я бываю по делам. Мне не хотелось говорить вам свой настоящий адрес, но раз уж вы потребовали показать документы, то теперь все равно.
- Ясно. Как случилось, что вы очутились здесь?
- Вчерашний день у меня оказался ничем не занят... ну и меня занесло на одну из вилл "Лавина". Сами знаете, как бывает: сперва слонялся по городу, потом сделалось как-то одиноко, вот и решил из чистого любопытства заглянуть туда ненадолго. Сначала думал только посидеть чуток, но постепенно разошелся, потанцевал с одной девушкой, потом мы с ней немного прокатились...
- Куда вы ездили?
- В какое-то игорное заведение.
- На вашей машине?
- Нет, в лимузине. Таком красивом, шикарном лимузине с шофером и шторками на окнах.
- Сколько вы проиграли?
- Больше, чем следовало.
- Сколько?
- Около двух сотен.
- Что было потом?
- Моя девчонка выиграла, причем довольно приличную сумму, и поэтому настояла, чтобы я взял себе из этих денег хоть сколько-то. Очень мило с ее стороны, ведь куколка играла на мои жетоны! Потом я упомянул, что направляюсь в Солт-Лейк-Сити, так как-то, к слову пришлось, и...
- И спросили, не хочет ли она поехать с вами, - докончил за него Мейсон.
Гиббс отвел глаза.
- Я прав? - спросил адвокат.
- Да, - смущенно пробормотал Гиббс.
- Ясно. Что произошло потом?
- Она ответила, что не может поехать, так как не имеет права оставить место хостессы, но очень хотела бы... Я ей понравился.
- Понимаю, - произнес Мейсон. - Она сказала, что вы не такой, как все.
Мужчина вздрогнул:
- Но вы-то откуда знаете?
- Не важно. Продолжайте, но помните, что ваши слова мы сможем проверить.
- Мисс Кейлор, простите меня... я не имел никакого права... - забормотал Гиббс.
- Ближе к делу, - прервала его Делла.
- Девушка рассказала, что к ней в Лос-Анджелес недавно приехала сестра и что, собираясь, сестра забыла здесь, в своей квартире в Лас-Вегасе, некоторые вещи. Она спросила, не смогу ли я по пути заехать сюда, чтобы упаковать и отправить их ей в Лос-Анджелес.
- Что конкретно она имела в виду?
- Чемодан с наклейкой отеля "Мехико-Сити" и кое-какую одежду из шкафа: черно-белый клетчатый костюм и длинное пальто с меховым воротником, а также бумаги из правого верхнего ящика бюро.
- Что-нибудь еще?
- Больше ничего.
- Что вы должны были с ними сделать?
- Я должен был сложить их в чемодан, закрыть квартиру, положить ключ во внутреннее отделение чемодана и отослать его на виллу "Лавина".
- Мисс Кейлор?
- Нет, Марте Лавине, владелице виллы.
Мейсон внимательно разглядывал водительское удостоверение Гиббса.
- Сейчас я вам докажу, что оно подлинное, - сказал Гиббс. - На нем есть отпечаток большого пальца моей правой руки. Смотрите, я сделаю при вас еще один.
Он взял с письменного стола кусок промокательной бумаги, сложил вчетверо, налил на него из пузырька для заправки перьевых ручек чернил, прижал к этой импровизированной штемпельной подушке палец и, взяв со стола один из лежавших рядом конвертов, сделал на его обратной стороне несколько отпечатков.
- Вот, - сказал он, подавая Мейсону конверт. - Некоторые получились достаточно качественно. Можете их сравнить с тем, что на удостоверении.
Пока Мейсон делал это, Гиббс взял со стола другое письмо, смял, вытер о него палец, оглянулся, ища мусорную корзину, и, не найдя ее, сунул бумагу в боковой карман пальто.
- Отпечатки одинаковые, можете не сомневаться, - заверил он.
Мейсон кивнул, вернул ему водительское удостоверение, сложил листок с отпечатками и убрал его в карман.
- Где вы остановились в Лас-Вегасе?
- В отеле "Аррапахо".
- Под своим именем?
- Да, конечно.
- Хорошо, - сказал Мейсон. - Возможно, вы нам еще понадобитесь. Теперь можете отдать мисс Кейлор ключ, при помощи которого проникли сюда, и идти.
Гиббс протянул Делле ключ:
- Я готов сделать все, лишь бы мое имя не оказалось ни в чем замешано.
- Мы вас понимаем, - произнес Мейсон.
- В крайнем случае, вы в любое время сможете найти меня в Сан-Диего по указанному на водительском удостоверении адресу. Только, пожалуйста, будьте осторожны. Никаких писем или звонков личного характера. Пусть это носит деловую оболочку... Понимаете, если моя жена что-нибудь заподозрит...
- Ладно, - оборвал Мейсон. - А теперь убирайтесь. Гиббс заторопился к выходу, словно высвобожденный из сети зверек.
- Ну и ну! - воскликнула Делла Стрит, когда дверь за ним захлопнулась. - Пришлось же вам потрудиться, чтобы поубавить ему агрессивности и заставить перейти к обороне! У меня поджилки тряслись так, что я думала - вот-вот рухну от страха на пол прямо посреди комнаты. Что мы теперь будем делать?
- Быстро покинем квартиру, - сказал Мейсон.
- Но почему?
- Не очень-то мне понравился этот мистер Гиббс. Я не удивлюсь, если в данный момент он названивает в полицию.
- Кто? Гиббс? - со смешком переспросила Делла. - Вот бы не подумала! Да он же перепуган до смерти! Сидит сейчас небось в ближайшем баре и вливает в себя двойной бренди. Он, наверно, и стакан-то еле держит, так у него руки трясутся. Этот тип изрядно перетрусил, шеф.
- То-то и оно, - произнес Мейсон. - Слишком уж он перепугался.
- Что вы имеете в виду?
- Для мужчины с холодными глазами и решительным лицом такой испуг неестествен.
Делла засмеялась:
- Он просто стареющий ловелас, пустившийся в очередное приключение и попавшийся. Вам не понять, до какой степени он испуган, не зная истинной причины его страха. Думаю, одного взгляда на миссис Гиббс оказалось бы достаточно, чтобы рассеять ваши сомнения. - И все же, Делла, лучше нам поскорее уйти отсюда, - сказал Мейсон.

Глава 12

Предыдущая страница 11 Следущая страница


Дело нерешительной хостессы 12

Присмотрев заведение потише, Мейсон и Делла зашли в коктейль-бар.
- Итак, каковы наши дальнейшие действия? - спросила девушка.
Экспресс "Лос-Анджелес-Сити", первоклассный поезд компании "Юнион пасифик", проходит здесь около двух часов ночи. Посмотрим, удастся ли заказать в нем пару купе. Он прибывает в Лос-Анджелес к девяти утра. Я сойду в восточном пригороде и возьму такси.
- Замечательный финал для медового месяца! - сказала Делла.
- Доставивший нас сюда пилот очень бы удивился, если б увидел сейчас, - усмехнулся Мейсон.
На мгновение шум в баре несколько стих. Из радиоприемника за стойкой, до этого наполнявшего помещение танцевальной музыкой, послышался голос диктора:
"Слушайте ежечасный выпуск местных новостей радиостанции Лас-Вегаса. Спонсор программы - фирма "Силвер стрик". Рестораны, бары и казино "Силвер стрик" готовы удовлетворить самые изысканные вкусы посетителей. "Силвер стрик" - это лучшие кухни, великолепное, быстрое обслуживание, это широкий выбор самых разнообразных вин и ликеров..."
Мейсон небрежно махнул рукой:
- Когда фирма начинает финансировать программу новостей, это превращается в...
Внезапно Делла наклонилась к нему и сильно сжала запястье:
- Шеф, да вы только послушайте! Диктор продолжал:
"...Согласно прозвучавшему в радиопередаче Голливуда сообщению рубрики знаменитостей, известный лос-анджелесский адвокат Перри Мейсон и его секретарша мисс Делла Стрит в настоящее время находятся в Лас-Вегасе с целью законного оформления своего любовного романа, длящегося, по словам их друзей, уже несколько лет. Мистер Мейсон и его очаровательная секретарша были случайно узнаны сегодня вечером в аэропорту Лас-Вегаса. Интервью с пилотом подтвердило тот факт, что пара прибыла сюда с целью воспользоваться либеральными законами штата Невада о вступлении в брак.
Слушайте прогноз погоды для Лас-Вегаса и окрестностей. На большей части территории сегодня и завтра солнечно, мягкий северный бриз, небо безоблачное. В течение ближайших суток ожидается постепенное повышение температуры с сорока двух до семидесяти восьми градусов по шкале Фаренгейта..."
Далее последовала коммерческая рубрика, после чего станция возобновила трансляцию танцевальной музыки.
Делла Стрит приподняла свой бокал:
- Ну, мистер Мейсон, разрешите пожелать вам счастья в семейной жизни!
Они чокнулись и отпили по глотку. Адвокат улыбнулся:
- Ну вот, теперь весть разнесется по всему городу. Придется нам слегка подыграть им, а то как бы информационные службы не привлекли нас к суду за обман общественного мнения... Ох, черт возьми!
Мейсон резко опустил бокал, вытащил из кармана бумажник и махнул официанту.
- Что случилось? - спросила Делла. - Гиббс!
- О чем вы?
- Не зря я еще тогда подумал, что он как-то слишком бойко предлагал мне продемонстрировать отпечаток своего пальца!
- Я вас не понимаю.
- И он проделал это прямо у нас под носом!
- Шеф, может быть, вы все-таки объясните мне... Появился официант. Мейсон бросил ему деньги:
- Сдачи не надо. Мы уходим. Скорее, Делла! Повинуясь приказу, Делла проворно вышла следом за ним на улицу.
- Так что же случилось?
- Гиббс! Он пришел в квартиру, потому что ему что-то из нее было нужно... И он все-таки изловчился заполучить то, что хотел.
- Нет, шеф. Он ничего не взял. Я не спускала с него глаз ни на секунду.
- Подумай получше, Делла.
- Нет, я же точно помню. Он даже ни до чего не дотрагивался. Вот только когда...
- Ну-ну?
- Вот только то письмо, которое он взял, чтобы вытереть палец...
- Оно-то, видимо, ему и требовалось, и в том, чтобы показать мне отпечаток своего пальца, он увидел прекрасную возможность добыть то, за чем пришел.
- Шеф, но ведь это было всего лишь обычное официальное письмо. Он бы не стал пускаться на такой риск ради...
- А мы сейчас проверим, - сказал Мейсон.
- Куда мы теперь пойдем?
- К мистеру Гиббсу, на милую беседу.
- Но ведь он мог уже проведать, что вы не являетесь служащим полиции.
- И все же попробуем устроить ему маленький экзамен.
Они пошли по улице мимо сверкающих огней набитых посетителями казино.
- Главная улица Лас-Вегаса напоминает мне Лос-Анджелес, каким он бывает за день до рождества, - произнесла Делла Стрит.
Мейсон усмехнулся:
- Лас-Вегас, пожалуй, самый неугомонный город в мире.
- Здесь всегда столько народу?
- Всегда.
- А к какому часу на улицах стихает?
- Здесь не стихает никогда. К утру суета немного уляжется, но жизнь города не останавливается ни днем, ни ночью. Ну вот мы и пришли, Делла.
Они нырнули в вестибюль отеля "Аррапахо". Мейсон направился к столу, на котором стояли телефоны внутреннего коммутатора, и поднял трубку:
- Я хотел бы поговорить с мистером Гиббсом из Лос-Анджелеса.
- Мистер Гиббс освободил номер пятнадцать минут назад.
- Он случайно не оставил своего нового адреса?
- Нет.
- Благодарю вас. Адвокат повесил трубку.
- Гиббс освободил номер пятнадцать минут назад, - пояснил он Делле.
- Что же нам теперь делать?
Немного подумав, Мейсон направился к окну кассы.
- Добрый вечер, - поприветствовала его девушка.
- Добрый вечер, - ответил он прохладно. - Я друг мистера Томаса Гиббса, который рассчитался здесь около четверти часа назад. Мистер Гиббс торопился и, когда расплачивался, невнимательно проверил свой счет. И лишь потом осознал, что переплатил за какие-то телефонные переговоры.
Кассирша покачала головой:
- Люди часто разговаривают дольше, чем им кажется...
Тут случай иного рода, - перебил Мейсон. - В его счет были включены номера, по которым он попросту не звонил.
- Мистер Гиббс имел в виду междугородный заказ?
- Да, лос-анджелесские номера.
Девушка выдвинула ящик стола, вытащила копирочный экземпляр счета с пометкой "Оплачено" в углу, положила его перед Мейсоном и холодно произнесла:
- В Лос-Анджелес было три звонка по одному и тому же номеру. Я совершенно уверена, что все три раза мистер Гиббс действительно туда звонил.
- Но он отчетливо помнит, что разговаривал лишь дважды, - возразил адвокат, разглядывая счет.
- И все же ошибка исключена, - негодующе произнесла кассирша. - Если хотите, счет можно проверить повторно.
- Будьте так любезны.
Она повернулась, подошла к другому ящику, выдвинула его и принялась проверять списки.
Тем временем Мейсон сделал в своей записной книжке пометку о счете за три междугородных телефонных разговора, а также о том, что Гиббс находился в отеле лишь па протяжении четырех часов.
Вернувшись, кассирша сказала:
- Все пункты счета абсолютно правильны. Три различных звонка. Один сразу после того, как мистер Гиббс занял номер, один вечером, в шесть часов, и один всего за несколько минут до отъезда. Я еще помню, как спросила его, когда он расплачивался, не вел ли он в последний час разговоров по телефону, и он сам сообщил, что несколько минут назад у него был разговор с Лос-Анджелесом, который, возможно, еще не успели включить в счет.
- С этим и с первым разговором все в порядке. Но вот третий, в шесть часов, вероятно, попал в счет по ошибке.
- Уверяю вас, ошибки здесь нет.
- Во всяком случае, я, как и пообещал другу, поставил вас в известность.
- Я учту это. До свидания, - сказала кассирша, стараясь скрыть раздражение.
- До свидания, - холодно простился Мейсон и направился к Делле.
Они пересекли вестибюль отеля и вышли на улицу. - Тебе удалось запомнить номер, по которому звонил Гиббс? - спросил адвокат.
- Да, и пока вы разговаривали с кассиршей, я проверила его по справочнику, - ответила Делла.
- Но ведь по справочнику невозможно выяснить, чей он. Пришлось бы прочитать каждую страницу!
- Я отыскала номера вилл "Лавина". Оказалось, что номер, по которому звонил Гиббс, принадлежит вилле "Лавина-3".
- Великолепно! Теперь давай прикинем. Мы знаем, что Гиббс звонил в районе шести и еще раз перед тем, как покинуть отель. Посмотрим, что же получается.
- Последний звонок, несомненно, содержал сообщение о том, что он наткнулся в квартире Кейлор на девушку, заявившую, что она является ее хозяйкой, и мужчину, который выдал себя за детектива.
- Не будь столь категорична, - сказал Мейсон.
- О чем же, по-вашему, был последний разговор?
- Последний звонок являлся, вероятно, сообщением о том, что очаровательная секретарша Перри Мейсона Делла Стрит оказалась в квартире Кейлор и что сам Перри Мейсон находился там же, занимаясь сбором отпечатков пальцев.
- Но ведь Гиббс не подал ни малейшего вида, что узнал нас. Он был совершенно ошарашен, открыв дверь и обнаружив...
- Еще бы! Он и впрямь был ошарашен, - согласился Мейсон, - ведь он надеялся попасть в пустую квартиру и потому оказался ошарашен вдвойне, найдя там именно нас. Я думал, что сумел переиграть его, намекнув тебе изображать Инес Кейлор и взяв на себя роль детектива. На всякий случай, сперва Гиббс двинулся в атаку, попутно пытаясь сообразить, как добиться своей цели...
- Вы имеете в виду, как ему выпутаться?
- Нет, Делла. Для этого ему было достаточно развернуться и уйти, и он это знал. Если бы мы попытались его удержать, он мог позвонить в полицию, и тогда бы уже мы, а не он оказались в незавидном положении. Нет, он пришел, чтобы что-то забрать, и он забрал. Затем он позвонил Марте Лавине и сообщил, что задание выполнено.
- Значит, все-таки это было письмо... Вот только какое? То, что по поводу журнальной подписки, или...
- А мы пойдем и проверим, - сказал Мейсон. - Как бы там ни было, но именно то письмо, которое Гиббс унес в кармане, и оказалось причиной, заставившей его вернуться в квартиру Кейлор.
- А вдруг Гиббс позвонил в полицию и анонимно сообщил, что туда проникли воры?
- Не исключено.
- И вы все же хотите вернуться и посмотреть, какое из писем он взял?
- Другого выхода у нас нет. Пойдем, Делла.
- Шеф, но это опасно!
- Мы будем действовать осторожно и сперва хорошенько оглядимся. Зайдем и сразу же выйдем, ведь мне нужно лишь бросить взгляд на оставшееся в квартире письмо. Много, же из-за него шума. Подумать только, целых три звонка Марте Лавине!
- Но почему три, а не два? - спросила Делла Стрит.
- Попытаемся объяснить это следующим образом. Гиббс приезжает в Лас-Вегас. Он звонит, чтобы получить подтверждение: горизонт чист и можно действовать, - раз.
Затем он отправляется в квартиру Кейлор, проникает в нее, рвет и крушит в поисках того, что ему нужно. Затем снова звонит Марте Лавине и сообщает, что обшарил квартиру самым тщательным образом, но не смог обнаружить того, что искал.
Или же другой вариант: он докладывает, что взял все, что она сказала, и она спрашивает его насчет писем. Он отвечает, что на письменном столе остались только три официальных письма, и уточняет, какие именно, после чего слышит в ответ, что он идиот и что одно из этих писем надо забрать из квартиры во что бы то ни стало.
Тогда он возвращается, натыкается там на нас и разыгрывает спектакль. Выйдя из дома Кейлор, он мчится в отель, звонит Марте Лавине с предостережением насчет нас и далее победно сообщает, что добыл письмо, за которым она приказала ему вернуться, уведя его прямо у нас из-под носа, после чего расплачивается и покидает отель.
- Могло быть, конечно, и так, - с сомнением произнесла Делла, - но только слишком уж много суматохи из-за простого делового письма.
- Что ж, скоро мы узнаем, из-за какого именно. Всего их было три. Письмо с отпечатком Гиббса - оно по поводу подписки на какое-то издание - лежит у меня в кармане. Второе было от компании по торговле недвижимостью, и третье - от агентства моделей.
Ну вот мы и пришли, Делла. Думаю, тебе лучше подождать на улице.
- Нет-нет, шеф. Я хочу подняться с вами.
- Не стоит. Мало ли что может произойти. Если я нарвусь в квартире на полицейских и меня задержат, тебе придется договариваться в участке о моем освобождении под залог. Если же я буду выведен из дома кем-то еще, постарайся хорошенько запомнить номерной знак машины, в которую меня посадят, и людей в ней, после чего сразу же иди в полицию.
- Мне бы не хотелось отпускать вас одного.
- Ты сможешь оказать мне куда большую помощь, оставшись здесь, - сказал Мейсон.
- Ладно, будь по-вашему, - согласилась Делла.
Адвокат окинул взглядом улицу. На этот раз он не стал задерживаться, чтобы позвонить в квартиру, а просто отпер ключом дверь подъезда и взбежал по ступенькам.
В квартире все было так, как он оставил.
Мейсон подошел к письменному столу и лишь на мгновение задержался возле него, чтобы бросить взгляд на лежавшее на нем письмо. Оно было от компании по торговле недвижимостью. Письмо от агентства моделей исчезло.
Даже не побеспокоившись выключить за собой свет, Мейсон отступил в коридор, захлопнул дверь и торопливо сбежал по ступенькам на улицу.
- Боже, я так боялась за вас! - с облегчением произнесла Делла Стрит. - Я просто не знала, как мне... Ой, что это?!
Послышался нарастающий звук сирены. Мгновением позже из-за угла вылетела и резко затормозила перед входом в дом полицейская машина. Выскочив из нее, двое полицейских поднялись по ступенькам крыльца и принялись нажимать кнопки на переговорном устройстве.
- Мы разминулись буквально на несколько секунд, - сказал Мейсон, когда они с Деллой уже свернули в переулок.
- Их вызвал Гиббс?
- Наверняка. Он только того и ждал, чтобы, съехав из гостиницы, анонимно сообщить в участок, что в квартиру Кейлор проникли воры.
Они еще раз свернули за угол.
- Какое из писем забрал Гиббс? - спросила Делла.
- То, что от агентства моделей. Кстати, ты не помнишь, как оно называлось?
- Как назло, нет, шеф! Что-то вроде "Моделей Афродиты".
- Думаю, это будет нетрудно установить. Давай зайдем в отель "Апач". Там мы сможем взять телефонный справочник, и ты проверишь его на все названия, в которых есть слово "Афродита", а я тем временем позвоню Дрейку.
Быстрым шагом они дошли до отеля "Апач".
Войдя в телефонную будку, Мейсон набрал номер Дрейка.
- Ну и ну! - воскликнул детектив. - Прими мои поздравления, Перри. Итак, наконец-то это свершилось! Я искренне рад за тебя.
- Смеется тот, кто смеется последним, Пол, - ответил Мейсон. - Мы с Деллой в Лас-Вегасе по делам.
- Это только по-вашему так. Новость на устах у всего города, так что можете жениться, терять вам уже все равно нечего.
- Не валяй дурака, Пол.
- А в чем дело?
Мейсон плотнее прикрыл дверь телефонной кабинки.
- Мне не до шуток, Пол. Ты что-нибудь выяснил?
- У меня для тебя плохие вести.
- Выкладывай.
- Ты идешь по ложному следу, Перри.
- То есть как?
- Твой клиент виновен. Во всяком случае, та схема, которую ты избрал для его защиты, разлетелась вдребезги.
- Нельзя ли конкретней?
- Помнишь, ты просил меня заняться сумочкой?
- И что же?
- Оказалось, что она действительно принадлежит Марте Лавине.
- Не может быть! - воскликнул Мейсон.
- Увы, это так.
- Пол, я отказываюсь верить...
- Однако факт есть факт. Я разыскал одного из экспертов компании, занимающейся производством кожевенных изделий. Парень в своем деле просто ас. Он определил, что сумочка была сделана в Пасадене мастером, который специализируется на изготовлении изделий из кож исключительно по индивидуальным заказам. Это ручная работа. Сумочка не проходила через оптовиков и торговую сеть, а была передана мастером покупателю из рук в руки.
На всякий случай я съездил и переговорил с этим умельцем. Сперва он немного покипятился, ведь я оторвал его от ужина в выходной день, но в общем-то он славный простой старик с хорошей репутацией, так что в его честности сомнений быть не может. Он опознал фотографию. Сумочку купила у него Марта Лавина. Она его постоянный заказчик. Старик не стал много распространяться, заявив, что его отношения с клиентами дело частное, но то, что эту сумочку он изготовил именно для Марты Лавины, помнит совершенно точно.
Как ты знаешь, сумочка примечательная, с зеркальцем на клапане, так что спутать ее с какой-нибудь другой практически невозможно.
- Мастер знаком с Мартой Лавиной лично? Здесь нет никакой ошибки?
- Ни малейшей, - ответил Дрейк. - Я показал ему фотографию Марты. Он подтвердил, что знает ее и что она оплачивает свои покупки чеками, на которых стоит ее имя.
- Черт возьми! И все же я готов биться об заклад, Пол, что ее не было с Арчером в машине в ту ночь. Может быть, она кому-нибудь одалживала сумочку.
- Конечно, она могла это сделать, но у тебя практически не остается шансов выиграть, используя прежнюю линию защиты.
- Что тебе удалось выяснить о подружках Арчера? - спросил Мейсон.
- У него их нет. Он вдовец, ведет довольно замкнутый образ жизни. Даже если в ночь нападения с ним в машине и была какая-то другая женщина, ему ничто не мешало это признать. Он волен появляться где хочет и с кем хочет. Его жена умерла несколько лет назад, детей нет.
- Да, он волен появляться где и с кем хочет, если только это не замужняя женщина, муж которой мог бы...
- Конечно, такой вариант тоже возможен, но в данном случае эта замужняя женщина должна была иметь при себе сумочку Марты Лавины. Не слишком ли много "но", Перри? Послушай, ты ломишься в открытую дверь. Я думаю, замешательство Марты Лавины в суде и ее неспособность отчитаться о деталях происшествия имеют какую-то другую причину, которую мы просто пока еще не выяснили.
- Хорошо, продолжай работать в этом направлении, - устало произнес Мейсон.
- Да оставь ты свою затею! Расходы неимоверные, а результат - ноль. Мне кажется, в деле есть момент, который, вероятно, не имеет отношения к нападению, но который тем не менее стараются от тебя скрыть. Ну и не вмешивайся. Взгляни на факты: Альберт Броган арестован за грабеж, перед этим он два или три месяца бродяжничал, убил Дафну Хоуэлл.
- Он мой клиент, - возразил Мейсон.
- Да, но тебе его навязали, он не твой постоянный клиент.
- Что не освобождает меня от обязанности защищать его. И хватит об этом, Пол.
Мейсон повесил трубку.
Выйдя из телефонной будки, он заметил вопросительный взгляд Деллы Стрит и грустно покачал головой.
- Какие новости, шеф?
Когда адвокат пересказал ей свой разговор с Дрейком, она погрузилась в молчание и задумалась.
- Как же мы теперь поступим? - наконец спросила она.
- Что тебе удалось выяснить насчет агентства моделей "Афродита"?
- В телефонном справочнике такого не значится.
- И даже ничего похожего?
- Ничего.
- Но я почти уверен, что на конверте стояло именно такое название. Это было какое-то агентство моделей, и слово "Афродита" там фигурировало.
- К сожалению, в справочнике его нет. Мейсон нахмурился:
- Давай попробуем просмотреть объявления о найме в лос-анджелесских газетах. Все равно до поезда у нас еще много времени, и нужно его как-то убить. Здесь есть одно местечко, где продаются газеты со всей страны. Купим "Санди икзэминер" и "Санди тайме" и взглянем, не удастся ли отыскать в них объявления этого агентства.
Дойдя до киоска, они купили несколько газет, после чего направились в вестибюль расположенного недалеко от железнодорожного вокзала отеля "Сал Сагев", где и сели их просматривать.
- В каком разделе искать? - спросила Делла.
- "Требуются услуги", "Краткосрочный наем", "Частные заказы" - словом, везде, где только придет в голову. Ты возьми "Тайме", а я погружусь в "Икзэминер".
Минут через десять первой откликнулась Делла.
- У меня кое-что есть, - произнесла она, раскрывая сумочку и доставая из нее маленькие маникюрные ножницы, чтобы вырезать объявление.
- Интересно, что же там? - спросил Мейсон. Она прочла:
"Для выполнения рекламных заказов иностранных авиакомпаний и пароходств принимаются на работу в качестве фотомоделей привлекательные девушки в возрасте от 21 до 29 лет, любящие путешествовать и свободные для поездок. Кандидатки должны обладать приятной внешностью, иметь средний рост и вес и отвечать представлениям о типичной девушке-американке. Обращаться: агентство моделей "Афродита", абонентский ящик 6791-Х".
- Это нам что-нибудь дает? - спросила Делла.
- Пока не знаю, но склонен думать, что да, - ответил Мейсон. Быстро пролистав свою газету, он произнес:
- А вот точно такое же объявление в "Икзэминер".
- Вероятно, Инес Кейлор откликнулась на него и получила письменный ответ.
- Нет, в письме содержалось что-то важное, раз Марта Лавина заставила Гиббса вернуться за ним.
- Вы так думаете?
- Не сомневаюсь, - ответил Мейсон. - И я многое бы отдал, чтобы узнать, что именно.

Глава 13

Вернувшись в Лос-Анджелес в воскресенье утром, Мейсон устроил у себя в кабинете совещание. Лицо адвоката было мрачным.
- Прости, Перри, но у меня такое ощущение, что, двигаясь по ложному следу, ты только понапрасну выматываешь моих людей, - сказал Пол Дрейк. - Лично у меня не осталось никаких сомнений, была ли Марта Лавина в машине с Родни Арчером в ночь нападения. То, что похищенная сумочка принадлежит ей, установлено совершенно точно.
- А как насчет Томаса Гиббса? - спросил Мейсон.
- Его просто не существует, однако большего я пока выяснить не успел. Первая, поверхностная проверка показала, что его адрес в Сан-Диего - тот, который ты передал мне по телефону, - вымышлен. Предъявленное тебе водительское удостоверение он, вероятно, пускает в ход только в крайних случаях, вроде вчерашнего. Думаю, у него есть и другое, настоящее, которым он пользуется, когда имеет дело с настоящими полицейскими.
- Этот тип нужен мне, Пол. Его необходимо отыскать. В голосе Дрейка зазвучало раздражение:
- Что ж, вчера он был у тебя в руках. Стоило тебе, не мешкая, связаться со мной по телефону - и мой агент в Лас-Вегасе немедленно взял бы его след и проследил от самого отеля за его передвижениями.
- Тебе не удалось бы действовать так оперативно. Впрочем, я и сам не сразу сообразил что к чему и не виню тебя. Просто обстоятельства с завидным постоянством складываются не в нашу пользу. Что ты сумел выяснить насчет абонентского ящика, номер которого был указан в "Икзэминер"?

Предыдущая страница 12 Следущая страница


13 Эрл Гарднер

- Вся корреспонденция, приходящая на этот адрес, складывается в большой конверт. Каждые несколько дней появляется какой-то человек и забирает его. Он же платит за публикацию объявления. Подробнее никто о нем ничего, похоже, не знает.
Бюро по контролю за наймом, конечно же, интересовалось им, но и тут все чисто. Он дал инспектору имена девушек, участвовавших в выполнении заказов авиакомпании "Эйр-Мехико" и нескольких отелей в Акапулько и на Кубе. Никаких претензий. В агентстве "Афродита" высокий процент отсева претенденток, но те девушки, которых берут и которые соглашаются на условия фирмы, остаются довольны работой. Обычно она оказывается непродолжительной, зато дает возможность попутешествовать, причем все расходы берет на себя агентство. Кроме того, девушки получают жалованье, и для некоторых из них это легкий хлеб. Кстати, объявления агентства есть и в сегодняшних утренних газетах.
- Я думаю, Делле и Мэри стоит на них откликнуться, - сказал Мейсон. - Вероятно, у вас, Мэри, в этом плане шансов побольше, поэтому очень важно, чтобы вас не было завтра в зале суда.
- Почему? - удивилась девушка.
- Потому что если вас там увидят, то наверняка узнают. Газеты растрезвонят о племяннице Альберта Брогана, самоотверженно примчавшейся к нему на помощь, а я не хочу, чтобы ваши фотографии мелькали в прессе. Ваше лицо могут случайно запомнить. Если агентство моделей пришлет ответ, вам нужно будет пойти туда и любыми правдами и не правдами добиться, чтобы вас приняли на работу. Надо разведать, чем на самом деле занимается эта фирма.
- Но у нас же нет времени! - сказал Дрейк.
- Спасибо за информацию, - огрызнулся Мейсон. - Кстати, Пол, ты тоже позаботься, чтобы пара имеющихся в твоем распоряжении девушек откликнулась на объявления "Афродиты". Хорошо бы хоть одной из них получить положительный ответ.
- О'кей. У меня есть девушки, которые с этим отлично справятся. Какие у тебя планы на завтра? Могу я еще чем-нибудь быть полезен?
- Пока не знаю. Завтра придется гонять мяч наобум по всему полю, искать лазейки, идти на уловки. Чем черт не шутит, а вдруг повезет? Единственное, что остается адвокату в подобной ситуации, - это внимательно следить за развитием событий и искать в цепи выдвигаемых противником обвинений слабые звенья.
- Сказанное, конечно, справедливо, но только в том случае, когда подсудимый невиновен, - скользнув по Мэри взглядом, произнес Дрейк.
- Понимаю, - сказал адвокат, - но все, что кажется очевидным сейчас, в том числе и улики против Альберта Брогана, может оказаться весьма сомнительным завтра.
- Не забывай, судья настроен к тебе враждебно. К тому же он славится неприязнью ко всяческим блужданиям и бессмысленным вопросам. Он признает только факты, отметая догадки и предположения, как ненужный хлам, и любит, чтобы заседание шло четко, как часовой механизм.
- Это верно, - согласился Мейсон.
- Что же тебе остается, кроме как сложить оружие?
- Двигаться на ощупь.
- Но судья Иган этого не потерпит!
- Черта с два! Я буду держаться строго в рамках правил, но уж если повезет нащупать слабое место противника, то, поверь мне, Пол. удар окажется таким быстрым и сокрушительным, что все просто ахнут!
- В твоей фразе хорошо все, кроме слова "если", - сказал Дрейк.
- А что насчет доставленной в больницу девушки? Ты видел ее?
- Да, я съездил туда. Это Инес Кейлор - та, что прилетела со мной из Лас-Вегаса.
- В каком она сейчас состоянии?
- К ней вернулось сознание, дело идет на поправку. Опасность миновала. За девушкой наблюдает ее постоянный врач, которого привез с собой ее муж.
- Ее кто?!
- Муж. Он-то и выставил доктора Хановера.
- Да как он посмел!
- Не кипятись, Перри. Обошлось без бурных эмоций. У парня были письма Инес, кроме того, они узнали друг друга. С ним приехал ее постоянный врач, его фамилия Дойл, а потом появилась и мать девушки.
- Где находится Кейлор сейчас?
- В Рестуэй, в частной клинике. После того как доктор Хановер оказал ей первую помощь и в квартиру нагрянули родственники, ему ничего не осталось сделать, кроме как уйти, ведь сама пациентка к нему не обращалась, а привратник факт вызова опроверг. Ему пришлось откланяться. Он пытался связаться с тобой, но где тебя искать, никто не знал. Ты напрасно не предупредил меня об отъезде.
- Что мы имеем сейчас? - спросил Мейсон.
- Доктор Дойл не пускает к Кейлор никаких посетителей. Она, естественно, еще слишком слаба, чтобы явиться завтра в суд. Впрочем, это и не понадобится. Она продала нас, Перри.
Слова Дрейка заставили Мейсона нахмуриться.
- Не очень-то мне все это нравится, Пол. Если с девушкой что-нибудь случится...
- Оставь, Перри. Доктор Дойл - приличный врач с хорошей репутацией. С девушкой постоянно находятся ее мать и муж.
- А они доказали, что таковыми являются?
- Господи, да прекрати ты воду мутить! Эка невидаль: истеричная девчонка наглоталась снотворного!
- Если все так просто, то какую же девушку увезла "скорая"?
- Тут ты загнал меня в угол, - признал Дрейк. - Единственное, что мне удалось установить: санитары не поднимались на третий этаж, где расположена квартира Кейлор. Девушка, которую они забрали, сама спустилась к ним на лифте.
- И где она сейчас? Дрейк пожал плечами:
- Как я могу разыскать человека, о котором ровным счетом ничего не известно.
- Где, ты сказал, сейчас находится Кейлор?
- В Рестуэй.
- Она в сознании?
- Да. Одна из моих девушек знает медсестру, которая работает в этой клинике, так что информация точная. Кейлор понемногу поправляется, но сильно нервничает и по той или иной причине ни в коем случае не хочет выступать свидетельницей в суде. Из-за этого она и пыталась наложить на себя руки.
- Пусть твои ребята наблюдают за клиникой. Расставь их так, чтобы девушка не могла ускользнуть оттуда без их ведома. И собери мне сведения о докторе Дойле.
На лице Дрейка появилось выражение явного несогласия с адвокатом. Чуть помедлив, он произнес:
- Хорошо, Перри. Я выполню все, как ты говоришь. В конце концов, тебе самому за это платить.

Глава 14

Когда в понедельник, в десять часов утра, суд собрался на заключительное заседание, эффект произошедших за уик-энд событий стал очевиден.
Плотно сжатые губы присяжных и каменные маски враждебности на их лицах ясно свидетельствовали, что большая часть их уже читала газетные сообщения об опознании Альберта Брогана как убийцы Дафны Хоуэлл. От непредвзятости присяжных не осталось и следа. Их прежний настрой сменился мрачной неприступностью палачей.
Поднявшись со своего места, Мейсон обратился к судье:
- Ваша честь, у меня заявление, которое я хочу сделать в отсутствие присяжных.
Судья Иган нахмурился.
- Хорошо, - произнес он, немного поколебавшись. - Они будут удалены из зала на то время, пока защита будет делать свое заявление. - Он повернулся к скамье присяжных:
- Ввиду того что предстоящая речь защитника имеет предметом вопросы процедурного характера, которые не входят в компетенцию присяжных, им предлагается покинуть зал. При этом присяжным следует помнить запрет касательно ведения разговоров, обсуждения или позволения кому бы то ни было обсуждать слушаемое дело в их присутствии.
Судья Иган слегка наклонил голову. Присяжные удалились.
После того как они покинули зал, Мейсон произнес:
- Прежде всего, с вашего позволения, я хотел бы воспользоваться случаем и...
- Суд догадывается о характере предстоящего заявления защиты. Сделайте его по возможности кратким, мистер Мейсон, - перебил Иган.
- Я хочу обратить внимание вашей чести на появившиеся в прессе сообщения об имевшем недавно место опознании моего подзащитного в качестве убийцы Дафны Хоуэлл.
- И что же? - холодно спросил судья Иган.
- Тон упомянутых сообщений неминуемо вселил в присяжных недоверие и предвзятость к подсудимому.
- Почему вы так считаете?
- Это с очевидностью следует из самого содержания названных статей, ваша честь.
- У вас имеются доказательства того, что присяжные их читали?
- Данный факт невозможно установить без непосредственного опроса, который, в свою очередь, лишь акцентировал бы внимание присяжных на теме опознания, что также не в интересах моего подзащитного, - сказал Мейсон.
- Хорошо. Что вы предлагаете?
- Я предлагаю распустить настоящий состав присяжных, признав его полномочия недействительными, и продолжить слушание дела с новым составом, предварительно изолировав присяжных на весь период судебного разбирательства.
- Одну минуту, ваша честь! - вскочив на ноги, заговорил помощник окружного прокурора Гарри Фритч.
Сделав ему знак замолчать, судья Иган обратился к Мейсону:
- У вас имеются объективные основания считать, что кто-либо из присяжных читал упомянутые вами статьи?
- К сожалению, я не имею возможности привести конкретные факты, ваша честь, но информация получила в прессе чрезвычайно широкую огласку. Если суд опросит присяжных - хотя такой опрос очень нежелателен, - читали ли они текущие газеты, то я осмелюсь утверждать, что по крайней мере девять из двенадцати ответов окажутся утвердительными.
- Присяжные были проинструктированы не читать сообщений, имеющих непосредственное отношение к делу, - сказал судья Иган.
- И естественно, не являясь провидцами, чтобы выяснить, имеет то или иное сообщение отношение к делу или нет, они должны были сначала его прочитать.
- Не обязательно, - возразил судья. - Я с вами не согласен и не считаю, что нам следует брать под сомнение добросовестность присяжных в плане выполнения ими наказа суда.
- Ваша честь, разрешите взять слово, - попросил Гарри Фритч.
- Я еще не закончил, - ответил Иган. - Итак, суд отклоняет предложение защиты о смене состава присяжных. Вы что-то хотели сказать, господин помощник окружного прокурора? Прошу!
На лице Фритча появилась ухмылка:
- Благодарю, ваша честь. Теперь в этом уже нет необходимости.
- В таком случае, если вам нечего сказать суду, то мне есть, что сказать вам, мистер Фритч. Хотя я и не знаю, каким образом информация об опознании Альберта Брогана просочилась в прессу, но я совершенно уверен, что, прими прокурор должные меры предосторожности, этого бы не произошло. У меня за плечами немалый опыт, и я знаю, что говорю. Допущенная огласка была, мягко выражаясь, весьма преждевременной. Подобный шаг нельзя квалифицировать иначе, как неблагоразумный. Кроме того, я склонен считать, что он был, по всей видимости, преднамеренным. В результате возникла ситуация, в которой защита обрела право подать апелляцию. Объясните, что помешало придержать информацию об опознании до тех пор, пока судебное разбирательство не закончится?
- Но, ваша честь, - возразил Фритч, - мы не имеем возможности контролировать средства массовой информации. Газетчики добывают сведения по своим каналам...
- Одним из которых является болтливость служащих окружной прокуратуры, - перебил судья Иган. - Если бы вы действительно приложили усилия к сохранению факта опознания в тайне, то, я уверен, вам бы это прекрасно удалось. Говоря "вы", я, конечно, обращаюсь не к вам лично, а к прокурорскому ведомству в целом. На этом, пожалуй, закончим спор. Пристав, пригласите присяжных.
Всем своим видом демонстрируя, что принятое им решение окончательно и обжалованию не подлежит, судья Иган метнул сердитый взгляд сначала на Фритча, потом на Мейсона и стукнул по столу председательским молотком.
Судебный пристав вызвал присяжных, которые снова заняли места на отведенной для них скамье.
- Заседание продолжается! - выкрикнул судья Иган.
- Если суд позволит, - начал Мейсон, вновь поднимаясь на ноги, - защита хотела бы удостовериться, что все свидетели выполняют распространяющиеся на них процедурные правила и что ни одно лицо, которому предстоит выступить свидетелем, в данный момент не находится в зале.
- А как насчет свидетелей, уже давших свои показания? - вежливо осведомился Гарри Фритч.
- Если вы абсолютно уверены, что они ни при каких обстоятельствах не будут вызваны вторично, то я не возражаю. Учтите, что я не позволю оставшемуся в зале свидетелю повторно занять свидетельское место.
- Обычно для лиц, закончивших дачу показаний, делается исключение, и им разрешают присутствовать.
- В данном случае такого исключения не будет, - сказал Мейсон. - Я требую точного соблюдения всех процедурных правил.
- Всем свидетелям по делу Альберта Брогана просьба покинуть зал суда, - постановил судья Иган. - Итак, начнем. Если не ошибаюсь, в пятницу мы прервались, когда перекрестный допрос Марты Лавины был в самом разгаре?
- Ваша честь, - заговорил Гарри Фритч, - во время этого перекрестного допроса возникла одна маленькая неясность, и, чтобы рассеять ее, я хотел бы, прежде чем мы двинемся дальше, просить у суда позволения вернуть на свидетельское место Родни Арчера, дабы он ответил всего на несколько вопросов, что в дальнейшем значительно облегчит разбирательство и окажет ощутимую помощь присяжным в их работе.
При этом Фритч исполнил небольшой полупоклон в сторону присяжных, тем самым как бы желая продемонстрировать, что делаемый им шаг продиктован исключительно заботой о них и вниманием к ним. Судья Иган обратил взгляд на Мейсона:
- Думаю, что в данной ситуации мне лучше руководствоваться мнением защитника.
- Никаких возражений, - ответил адвокат. - Защита не менее обвинения заинтересована в прояснении фактов.
- Тем лучше, - заключил судья Иган. - Пусть мистер Арчер вернется на свидетельское место. Вы, миссис Лавина, как свидетельница, согласно установленным правилам не должны слышать его показаний, поэтому я прошу вас удалиться в комнату для свидетелей. Судебный пристав вызовет вас, когда будет нужно.
Марта Лавина встала и с улыбкой произнесла:
- Хорошо, ваша честь, - после чего покинула зал суда, сопровождаемая хищными мужскими взглядами.
Несколько мгновений спустя в дверях появился бурлящий еле сдерживаемым негодованием Родни Арчер.
Модный, явно не из дешевых костюм плотно, не образуя ни единой складки, облегал его статную фигуру. Однако, когда он опустился в свидетельское кресло, задравшиеся о подлокотники полы пиджака продемонстрировали собравшимся толстую подбивку, недвусмысленно дававшую понять, в сколь значительной степени брюшковатый обладатель этих одежд был обязан своей элегантностью маленьким хитростям портняжного искусства.
Видимо, заметив это, Арчер попробовал прижать локти к бокам, держа руки вровень с подлокотниками, но обнаружил, что так сидеть слишком тесно, и вытащил их обратно. Помедлив в нерешительной позе, он поерзал и, наконец, отыскав компромиссный вариант, сел немного боком, осторожно водрузив один локоть на подлокотник, а другой опустив вниз и прижав к себе.
Гарри Фритч начал допрос:
- Мистер Арчер, я хотел бы попросить вас вспомнить обстоятельства нападения.
- Да, сэр.
- Вы можете точно описать присяжным свои действия в тот момент, когда преступник распахнул дверцу машины и приставил вам к лицу пистолет?
- Да, сэр.
- Пожалуйста, расскажите суду и присяжным, что вы делали.
- Я закуривал, - ответил Арчер. - Я нажал электрический прикуриватель на приборном щитке, и, когда он, разогревшись, выпрыгнул, поднес его к сигарете. Именно в этот момент подсудимый распахнул дверцу и приказал мне не двигаться. Я поднял обе руки вверх, и раскаленный прикуриватель выскочил у меня из пальцев.
- Что с ним произошло потом?
- Не знаю. Наверно, он упал на сиденье и тогда-то и прожег ту круглую дыру в обшивке, которая видна на фотографии.
- Говоря о фотографии, свидетель обращается к вещественному доказательству номер пять, - сообщил Фритч, доставая из стопки и подавая Арчеру фотографию размером восемнадцать на двадцать четыре.
- Совершенно верно, сэр.
- Вам удалось позднее найти этот прикуриватель и вернуть его на место в приборный щиток?
- Да, сэр. Я обнаружил его на полу в салоне машины как раз перед прибытием полиции. Я поднял его и вставил обратно в щиток.
- Благодарю вас, - сказал Фритч, после чего обратился к судье Игану:
- Я хотел уточнить этот момент, чтобы впоследствии исключить какие-либо недоразумения.
- Отложите свои комментарии на потом! Обсуждение свидетельских показаний еще не началось, - сказал судья Иган, явно раздраженный неуместной бойкостью помощника прокурора, открыто стремившегося вытащить Марту Лавину из того нелегкого положения, в которое Мейсону удалось ее загнать на перекрестном допросе в пятницу вечером.
Арчер поднялся, чтобы покинуть зал.
- Одну минуту, - произнес Мейсон. - У меня есть несколько вопросов к свидетелю.
- Пожалуйста, - со слащавой любезностью пропел Фритч.
Мейсон не удержался от сарказма:
- Я очень признателен, что вы разрешаете мне подвергнуть свидетеля перекрестному допросу.
Фритч густо покраснел.
Судья Иган ударил по столу председательским молотком:
- Я настоятельно советую защите воздержаться от выпадов личного характера, - произнес он, понимая, однако, что стычка с адвокатом была спровоцирована Фритчем умышленно.
Мейсон обернулся к Арчеру:
- Вы обсуждали с кем-нибудь только что изложенный вами факт в период уик-энда?
Быстрота, с которой последовал ответ Арчера, свидетельствовала, что вопрос был им предвиден и ответ на него заранее отрепетирован.
- В субботу мистер Фритч попросил меня подробно рассказать ему о том, что произошло во время нападения, и я это сделал.
- Как случилось, что когда вы давали свидетельские показания в пятницу вечером, то не упомянули эпизод с прикуривателем?
- Но меня о нем никто не спрашивал!
- Возможно, мне удастся освежить вашу память, мистер Арчер, - сказал Мейсон. - Разве не соответствует действительности тот факт, что на последнем заседании мистер Фритч попросил вас описать, что произошло, когда вы остановили машину у перекрестка?
- Да, сэр.
- Почему же вы тогда не сообщили нам...
- Ваша честь, я протестую! - вскочив со своего места, вмешался Фритч. - Я протестую против попыток защиты с помощью подобных вопросов бросить тень на показания свидетеля. Если мистер Мейсон хочет взять под сомнение что-либо из сказанного мистером Арчером в пятницу, то пусть обратится к тексту протокола и, исходя из него, изложит свои претензии, после чего предоставит свидетелю возможность дать объяснения.
Фритч замолчал, с учтивым видом ожидая решения судьи.
По губам Мейсона скользнула чуть заметная улыбка. Он произнес:
- Прошу собравшихся обратить внимание на то, что я предвидел такую ситуацию. У меня в кармане лежит выдержка из сделанной судебным секретарем стенограммы последнего заседания, в которой излагается в точности то, о чем я сейчас говорил.
- Ваша честь, я протестую! Заявление защитника о том, что он предвидел мое возражение, не имеет под собой никакой почвы, - снова вмешался Фритч.
- Протест принят, - сказал судья Иган. - Обсуждение дела еще не начато, поэтому защите следует воздержаться от каких бы то ни было комментариев. Зачитайте стенограмму, мистер Мейсон.
Вынув из кармана отпечатанный на машинке листок бумаги, Мейсон произнес:
- Мистер Арчер, в пятницу, на утреннем заседании суда, вас попросили описать события, происшедшие вслед за тем, как вы подъехали к перекрестку, и вы сообщили:
"Я снизил скорость и остановился на красный сигнал светофора. Разговаривая со спутницей, которая сидела справа от меня, я на какое-то время отвлекся и не смотрел налево. Кроме того, ожидая, когда загорится "зеленый", я должен был постоянно следить за светофором. В этот момент кто-то резко распахнул находящуюся с моей стороны дверцу машины. Я обернулся узнать, в чем дело, и обнаружил у себя перед носом дуло пистолета, который держал в руках подсудимый. Подсудимый приказал мне поднять руки, что я сразу же сделал. Потом он быстро вытащил из внутреннего кармана бумажник, сорвал с галстука бриллиантовую заколку и, наклонившись через мои ноги, схватил сумочку моей спутницы, после чего ударом ноги захлопнул дверцу и отскочил от машины. Это было проделано так быстро, что едва я успел сообразить, что происходит, как все уже закончилось.
ВОПРОС: Что было потом?
ОТВЕТ: Я отчетливо видел, как подсудимый перебежал через дорогу, туда, где стояла его машина. Она стояла на встречной полосе с включенными фарами. Двигатель, очевидно, не был заглушен, потому что едва подсудимый, сев в машину, захлопнул дверцу, как она мгновенно рванула с места на большой скорости.
ВОПРОС: Вам удалось рассмотреть машину, за руль которой сел нападавший?
ОТВЕТ: Да, удалось. Это была относительно недавняя модель "шевроле" светлого цвета, причем правое переднее крыло машины было немного помято".
Мейсон опустил бумагу.
- Были ли вам заданы эти вопросы и такими ли были ваши ответы, мистер Арчер?
- Да.
- Почему же в ваших ответах не упоминается эпизод с прикуривателем?
- На это я могу только повторить, что о прикуривателе меня никто не спрашивал.
- Но разве вас не просили рассказать, что произошло, когда вы подъехали к перекрестку?
- Да, сэр.
- И вы достаточно хорошо поняли этот вопрос?
- Я понял его в том смысле, что меня попросили изложить детали, непосредственно связанные с происшествием, - ответил Арчер. - Мне как-то не пришло в голову, что от меня требуют также сообщить, что я делал руками, как сидел, о чем разговаривал и так далее. К примеру, я не довел до сведения суда, что, подъехав к перекрестку, нажал ногой педаль тормоза и не снимал ее, ожидая смены сигнала светофора. В моей машине автоматическая коробка скоростей, и нет необходимости переключать передачи. Я пренебрег этим эпизодом, как и эпизодом с прикуривателем, ибо рассудил, что он не является существенным.
Речь Арчера была такой уверенной, что стала очевидна ее тщательная предварительная подготовка.
- Обратимся теперь к упомянутой вами фотографии, фигурирующей в деле как вещественное доказательство номер пять, - сказал Мейсон.
- Да, сэр.
- На ней отчетливо видна круглая дыра в обшивке переднего сиденья вашей машины.
- Да, сэр.
- Вы знаете, когда был сделан снимок?
- Нет, сэр. Он был сделан полицией, но я не знаю когда.
- Вы передавали свою машину полицейским?
- Да, сэр. Они предложили обследовать ее в надежде, что, быть может, им удастся обнаружить на дверце отпечатки пальцев нападавшего.
- Когда вы им передали машину?
- На следующее утро после нападения. - Когда вы получили ее назад?
- Тем же вечером.
- И вы уверены, что, когда вы передавали машину полиции, эта дыра на обшивке уже существовала?
- Может быть, вы даже знаете, когда она на ней появилась?
- Во время нападения.
- Но не раньше?
- Конечно нет.
- Вы в этом уверены?
- Совершенно.
- Достав портсигар, вы предложили сигарету своей спутнице?
- Вы имеете в виду миссис Лавину?
- Я имею в виду ту женщину, которая находилась с вами в машине.
- Это была миссис Лавина.
- Вы предложили ей сигарету?
- Я... не помню.
- Но сделать это было бы так естественно, ведь верно?
- Да, безусловно.
- Она курит? - Ода.
- Может, вы все-таки вспомните, как предложили ей сигарету?
- Да, я вспомнил.
- И она взяла ее?
- Да.
- Но в таком случае, - направляя на свидетеля указательный палец, громко произнес Мейсон, - вы ошибаетесь относительно прикуривателя. Вы должны были поднести его сперва к ее сигарете, а не к своей, как вы нам здесь заявили.
- Нет... одну минуту, я действительно ошибся. Я не предлагал ей сигареты. В тот вечер я уже делал это, и она отказалась, потому что я курю "Честерфилд", а она предпочитает "Лаки". Она курила свои сигареты.
- Но вы, однако, подносили к ее сигарете прикуриватель?
- Нет. У нее был портсигар со встроенной зажигалкой, и она пользовалась ею.
- Вы видели этот портсигар сами или вам о нем кто-то рассказывал?
- Я видел его сам.
- В тот вечер?
- Да.
- Сколько раз?
- Несколько.
- Раз шесть?

Предыдущая страница 13 Следущая страница


Дело нерешительной хостессы 14

- Да, по меньшей мере.
- Или десять?
- Возможно. Я не считал, сколько она выкурила сигарет. Тогда я не предполагал, что мне придется отчитываться о том, как и когда она открывала сумочку, чтобы достать из нее портсигар.
- Но все-таки вы полагаете, что она проделала это не менее шести раз?
- Пожалуй, да.
- Вы заявили, что успели хорошо разглядеть лицо нападавшего.
- Да.
- Достаточно хорошо, чтобы запомнить?
- Конечно, я ведь смотрел на него.
- Прямо ему в лицо?
- Да.
- Как долго?
- Все время, пока длилось нападение, мистер Мейсон.
- Которое, как вы ранее нам сообщили, произошло чрезвычайно быстро.
- Да, сэр.
- Сколько оно длилось?
- Считанные секунды.
- Тридцать секунд?
- Нет, поменьше.
- Двадцать?
- Пожалуй, еще меньше.
- Сколько же?
- Вероятно, от пяти до десяти секунд.
- Но не более десяти секунд?
- Нет.
- И на протяжении всего этого времени вы смотрели нападавшему прямо в лицо?
- Да, сэр. Именно поэтому я и не заметил, что прикуриватель, выпав из моих пальцев, прожигает в обшивке дыру.
- Сперва грабитель вытащил у вас из пиджака бумажник?
- Да, сэр.
- И сунул его себе в карман?
- Да, сэр.
- Затем сорвал с вашего галстука бриллиантовую заколку?
- Да, сэр.
- После чего наклонился и схватил сумочку вашей спутницы?
- Миссис Лавины, ее сумочку.
- Пусть так, - произнес Мейсон. - Бумажник вы держали в правом внутреннем кармане пиджака?
- Да, сэр.
- Пиджак был расстегнут?
- Нет, сэр. Я ношу пиджак застегнутым, у меня такая привычка.
- Следовательно, чтобы вытащить ваш бумажник, преступнику пришлось добираться до него через вырез пиджака, то есть сверху?
- Да, сэр.
- Но для этого ему понадобилось бы нагнуться вперед, опустив голову почти до уровня вашего подбородка?
- Да, сэр. Так оно и было.
- В какой руке нападавший держал пистолет? В правой или в левой?
- Он держал его... в правой.
- Следовательно, в то время, как его левая рука шарила у вас в пиджаке, слева на вас был направлен пистолет?
- Да, сэр.
- Грабитель прежде всего потянулся за вашим бумажником?
- Сразу же, как только распахнул дверцу.
- Даже прежде, чем приказал вам поднять руки?
- Это произошло одновременно.
- Вы выполнили приказание?
- Конечно.
- Значит, когда он вытаскивал у вас бумажник, ваши руки уже находились в поднятом положении?
- Совершенно верно.
- Вы подняли руки быстро?
- Да, сэр.
- Как быстро?
- Сразу же после его слов.
- Мистер Арчер, не сочтите за труд продемонстрировать присяжным, насколько быстро вы это проделали.
Свидетель весьма расторопно вскинул руки вверх.
- Благодарю вас, - сказал Мейсон. - Получается, что в то время как преступник вытаскивал из левого, дальнего от него кармана вашего пиджака бумажник, пользуясь при этом левой рукой, все, что вы могли видеть, - это его темя. Его волосы должны были находиться как раз на уровне вашего подбородка. Чтобы иметь возможность проделать все так, как вы утверждаете, он неминуемо был вынужден сильно пригнуться.
- М-м... пожалуй, верно, сэр.
- Срывая булавку с вашего галстука, он держал пистолет по-прежнему в правой руке?
- Да, сэр.
- И действовал левой?
- Да, сэр. Он ее дернул так сильно, что вырвал вместе с куском материи. В свое время я отдал за этот галстук двадцать долларов, ручная работа.
- Значит, когда преступник нагнулся, чтобы схватить сумочку женщины, сидевшей справа от вас...
- Сумочку миссис Лавины, - перебил свидетель.
- Пусть так, - сухо согласился Мейсон. - Когда он нагнулся, чтобы дотянуться до сумочки миссис Лавины, вы по-прежнему не могли видеть ничего, кроме, на сей раз, его затылка. Ведь он тянулся через ваши колени, не так ли?
- Да, сэр.
- Сколько времени ему потребовалось на эту операцию?
- О, каких-то две секунды.
- Вы уверены в своем ответе?
- Ну, возможно, три секунды... скажем даже - четыре. Одним словом, от двух до четырех секунд, мистер Мейсон.
- Перед этим преступник наклонился и сорвал с вашего галстука бриллиантовую булавку?
- Да, сэр.
- Она легко отсоединилась?
- Учитывая то, с какой силой он дернул ее, - да, легко. Он вырвал ее прямо с куском материи.
- Сколько времени ему на это потребовалось?
- Думаю, столько же - от двух до четырех секунд.
- Сколько времени ему потребовалось на то, чтобы вытащить у вас из пиджака бумажник?
- Тоже где-то от двух до четырех секунд.
- После чего преступник отступил назад и захлопнул дверцу?
- Да, сэр.
- Все еще направляя на вас оружие?
- Да, сэр.
- И держа его по-прежнему в правой руке?
- Да, сэр.
- Сколько ушло на закрывание дверцы?
- Не более двух секунд. От одной до двух.
- Но в таком случае выходит, что вы смотрели преступнику в лицо отнюдь не все время, пока длилось нападение!
- Э-э... я... нет, конечно, не на протяжении каждой из десяти секунд.
- Когда преступник тянулся за сумочкой через ваши колени, вы могли видеть только его затылок. Когда он вытаскивал у вас бумажник, вы могли видеть только его темя. Когда он срывал с вашего галстука бриллиантовую булавку, вы, опять же, могли видеть только его темя. Вы не могли видеть его лица, когда, отступив назад, он захлопывал дверцу, держа пистолет в правой руке. Наконец, согласно вашим же словам, вы не заметили, как преступник приблизился к машине, так как следили за светофором и обернулись, лишь когда он уже распахнул дверцу.
Свидетель беспокойно заерзал на своем месте.
- Таким образом, - заключил Мейсон, - тот период, когда вы смотрели ему в лицо, был очень краток, и, по всей вероятности, не превышал одной секунды.
- Я этого не говорил.
- Попробуйте сделать приблизительный расчет. На каждую из описанных вами операций преступник затратил от двух до четырех секунд. Вы заявили, что все нападение заняло секунд десять или того меньше, так как за это время даже не успел смениться сигнал светофора. А теперь, мистер Арчер, хорошенько подумав, скажите присяжным, как долго вы видели лицо нападавшего.
- М-м... я...
- Мы слушаем вас, мистер Арчер.
- Я не могу ответить на этот вопрос.
- Вы видели его лицо немногим более секунды, не так ли?
- Все... все произошло так внезапно и быстро, что я, право, затрудняюсь...
- Именно! - воскликнул Мейсон. - Все произошло так внезапно и быстро, что вам удалось лишь очень смутно, мельком увидеть напавшего на вас мужчину. Впоследствии вы убедили себя, что это был подсудимый.
- Не правда. На опознании я сразу указал на него.
- Что ж, ладно. Теперь вернемся к моменту нападения. Вы держали в руке раскаленный прикуриватель?
- Да, сэр.
- И подносили его к сигарете?
- Да, сэр.
- Одновременно вы следили за сигналом светофора?
- Совершенно верно, сэр.
- В момент нападения ваши глаза были обращены на красный сигнал светофора или же на раскаленный докрасна прикуриватель, который вы подносили к своей сигарете?
- И на то, и на другое. Главным образом на светофор.
- То есть на яркий красный свет?
- Да, сэр.
- А также на прикуриватель, который вы держали в руке?
- Да, сэр.
- Прямо рядом со светофором находилась большая неоновая вывеска расположенной на противоположной стороне улицы аптеки, не так ли?
- Насколько я помню, да.
- Следовательно, к тому моменту ваши глаза уже немного привыкли к яркому свету?
- Пожалуй, так.
- А там, где стоял нападавший, было относительно темно?
- Ну... несущественно.
- И вы смотрели на него не дольше секунды. Ведь, кроме того раза, вы больше не видели его лица?
- Нет, сэр.
- Итак, вы видели лицо преступника лишь на протяжении какой-то секунды, - проговорил Мейсон, в такт словам покачивая направленным на свидетеля указательным пальцем, - причем когда он находился в относительной темноте, а ваши глаза уже привыкли к сверканию неоновой вывески и яркому огню светофора.
Арчер пожал плечами:
- Наверное, все было так, как вы говорите.
- Не гадайте и не позволяйте мне или кому-то еще давать показания вместо вас. Полагайтесь только на свою память. Повторяю вопрос: так это было или нет?
- Так.
Внезапно у присутствующих возникло впечатление, что пиджак вдруг стал Арчеру невероятно велик. Теперь Арчер уже совсем не был похож на того самоуверенного и нагловатого типа, который занял свидетельское место несколько минут назад.
- Вы заявили, что у автомобиля, в который преступник сел после нападения, было помято правое переднее крыло? - спросил Мейсон.
- Да, сэр.
- Вы ехали по направлению к южной окраине города?
- Да, сэр.
- А автомобиль преступника стоял на встречной полосе?
- Да, сэр.
- Он был запаркован у края тротуара на противоположной стороне улицы?
- Да, сэр.
- В таком случае каким же образом вам удалось разглядеть его правое крыло? Вы обладаете способностью видеть предметы насквозь?
- Нет, сэр. Я заметил, что крыло машины помято, лишь когда, вскочив в нее, подсудимый отъехал от бордюра. Выруливая во второй ряд, он резко кинул автомобиль влево. Я попытался рассмотреть, нет ли на нем каких-либо особых примет, и эта вмятина на крыле сразу же бросилась мне в глаза.
- Впоследствии вы видели эту машину еще раз?
- Да, сэр. Я видел ее вчера, во дворе полицейского управления.
- И вы опознали ее?
- Да, сэр. Это была та же самая машина.
- Когда в ночь нападения представители полиции прибыли на место происшествия, вы сообщили им о замеченной вами вмятине на крыле машины преступника?
- Нет, сэр, тогда я об этом не упомянул. Я был слишком взволнован. Но уже следующим утром полиция была мною проинформирована.
- У меня все, - сказал Мейсон.
В то же мгновение послышался елейный голос Гарри Фритча:
- Мистер Арчер, по данной теме у меня к вам всего один-единственный вопрос. Если отвлечься от всех этих сложных и путаных выкладок в секундах, вы, насколько я понял, успели достаточно хорошо рассмотреть лицо нападавшего, чтобы его запомнить, не так ли?
- Я протестую! - вмешался Мейсон. - Ваша честь, вопрос наводящий.
- Протест принят.
Фритч торжествующе улыбнулся:
- Что за человек напал на вас, мистер Арчер? - Это был подсудимый.
- У меня все, - сказал Фритч.
Судья Иган, нахмурившись, бросил на него недовольный взгляд.
- Весь вред наводящего вопроса заключается не в том, что свидетель на него отвечает, а в том, что его задают. Думаю, что обвинению это должно быть понятно не хуже, чем мне.
- Я признаю свою ошибку и прошу вашу честь простить меня. Я просто хотел сэкономить время, - сказал Фритч.
- Защита исчерпала свои вопросы к свидетелю? - спросил Мейсона судья Иган.
- Да, ваша честь, - ответил адвокат. Арчер поднялся и покинул зал.
- Заседание продолжается, - произнес судья Иган. - В пятницу мы прервались в тот момент, когда вы, мистер Мейсон, проводили перекрестный допрос свидетельницы Марты Лавины. Господин судебный пристав, пригласите миссис Лавину занять свидетельское место. Господин адвокат, вы можете продолжить допрос.
Войдя в зал, Марта Лавина подошла к свидетельскому креслу, с чуть заметной лукавой улыбкой посмотрела на судью Игана и послала долгий, обволакивающий взгляд в сторону скамьи присяжных.
Мейсон обернулся к свидетельнице:
- Миссис Лавина, с тех пор как вы последний раз давали показания перед присяжными, вы разговаривали с мистером Арчером?
- Нет, я с ним не разговаривала, - ответила она, улыбаясь. - Я полностью отдавала себе отчет в том, что, как свидетельница, я не должна ни с кем обсуждать свои показания, и строго придерживалась этого правила.
- Однако вы все же беседовали по вопросам, имеющим отношение к делу, с мистером Фритчем?
- Да, мистер Фритч и я обсуждали кое-какие детали.
- Он спрашивал вас, какие показания вы собираетесь дать?
- Нет, он просто задавал мне конкретные вопросы, и я на них отвечала.
- Эти вопросы были связаны с предстоящей дачей показаний?
- Они были связаны с событиями, происшедшими в ночь нападения.
Ваша честь, я должен признать, что действительно имел со свидетельницей небольшую беседу, - поспешно поднимаясь на ноги, вставил Фритч. - Я не провидец и, естественно, чтобы подготовиться к сегодняшнему заседанию, должен был сначала хоть в общих чертах выяснить, какие показания она собирается дать.
- Между прочим, сейчас идет допрос свидетельницы, а не вас, мистер Фритч, - заметил судья Иган. - Вы хотите заявить протест?
- Что вы, конечно нет.
- В таком случае сядьте.
Фритч медленно опустился на сиденье. Мейсон продолжил допрос:
- Миссис Лавина, теперь я хотел бы выяснить некоторые детали, имеющие отношение непосредственно к нападению.
- Пожалуйста, мистер Мейсон.
- Как долго вы были с мистером Арчером в тот вечер?
- Около полутора часов. Мы заезжали поужинать. - Куда?
- В "Золотой лев".
- Вы помните, что вы ели?
- С тех пор прошло уже немало времени, но кое-что я все-таки помню. Мы заказали французские жареные креветки, и я помню, как обсуждала достоинства этого блюда с мистером Арчером.
- Вы помните, каким путем, покинув ресторан, вы проследовали к месту происшествия?
- Конечно. Миновав Харвей-бульвар, мы свернули на Мюррей-роуд, после чего выехали на Крестуэлл, где и произошло нападение.
- Вы можете воспроизвести детали происшествия?
- Ваша честь, этот вопрос уже задавался, и на него был получен вполне исчерпывающий ответ, - вмешался Фритч. - В конечном счете, перекрестный допрос не может быть бесконечным.
- Протест отклоняется.
Улыбнувшись, Марта Лавина начала рассказ:
- Как раз когда мы подъезжали к светофору, зажегся красный, и мистер Арчер остановил машину. Он наклонился вперед и стал прикуривать сигарету. Внезапно дверца с левой стороны автомобиля распахнулась, и я увидела человека, стоящего с пистолетом в руке. Это был подсудимый. Он приказал мистеру Арчеру поднять руки и не двигаться.
- В тот момент мистер Арчер прикуривал сигарету?
- Я не возьму на себя смелость сказать, что уверена на сто процентов, но склоняюсь к мысли, что это было так. Видите ли, я тогда немного переволновалась.
- Что сделал преступник?
- Он наклонился вперед, вытащил из внутреннего кармана пиджака мистера Арчера бумажник, сорвал с его галстука бриллиантовую булавку и схватил мою сумочку, после чего захлопнул дверцу, отбежал на противоположную сторону улицы, вскочил в машину и уехал.
- Вы хорошо рассмотрели его машину?
- Да, но, к сожалению, здесь я мало чем могу вам помочь, мистер Мейсон. Я ровным счетом ничего не смыслю в марках и моделях. Я женщина и не интересуюсь техникой.
- Что было в вашей сумочке?
- Около ста двадцати долларов наличными.
- Что еще?
- Обычные предметы, которые носят в сумочках все женщины. Ключи, губная помада, маленький кошелечек для мелочи, пудреница, записная книжка и, наверно, еще какие-то безделушки.

Предыдущая страница 14 Следущая страница


15 Эрл Гарднер

- Итак, вы опознали эту сумочку и признали, что она ваша, - произнес Мейсон, беря со стола найденную в трейлерном парке и представленную в качестве вещественного доказательства изрезанную кожаную сумочку.
- Да, сэр.
- Именно эта сумочка была с вами в тот вечер?
- Совершенно верно.
- Когда вы увидели ее вновь после того, как ее у вас похитили?
- Мне ее показала полиция.
- Когда это было?
- Вскоре после того, как я узнала подсудимого на опознании.
- Полиция показала вам эту сумочку в ее теперешнем состоянии?
- Да, мистер Мейсон. Как видите, сумочка необычная, она имеет клапан, в который вделано зеркальце. Так что, когда сумочка открыта, клапан откинут назад, и перед зеркальцем можно в случае необходимости поправить косметику.
- Вы сами нарисовали мастеру ее эскиз?
- Эскиз делала не я, но при изготовлении были учтены мои пожелания.
- У вас все сумочки одинаковые?
- Да.
- Сколько их?
- Несколько, из разного материала. Одна черная из телячьей кожи, одна коричневая, одна красная крокодиловая, одна замшевая.
- Они были изготовлены специально для вас?
- Разве это имеет какое-то значение?
- Я просто пытаюсь помочь вам уточнить свои показания.
- Я не думаю, что вы пытаетесь помочь мне, мистер Мейсон, - сказала Лавина, холодно улыбаясь. - Скорее, вы пытаетесь запутать меня.
- Я пытаюсь докопаться до фактов, - возразил адвокат.
- Мистер Мейсон, я совершенно уверена, что это моя сумочка и, если необходимо, могу указать вам, где я ее приобрела.
- И вы ни разу не видели ее с тех пор, как лишились во время нападения, и до того момента, как ее вам показала полиция?
- Ни разу.
- Вам не удалось впоследствии найти ничего из ее содержимого?
- Нет.
- Зеркальце на клапане довольно тяжелое?
- Оно сделано из толстого стекла. Я немного суеверна. Когда разбивается зеркальце - это плохая примета, поэтому я попросила мастера вставить во все мои сумочки вот такие толстые зеркала и защитить их с обратной стороны стальными пластинками.
- Так же, как и на сумочке, которую я сейчас держу в руках?
- Совершенно верно. И так же, как зеркальце на той сумочке, что со мной сейчас.
- И содержимое вашей сумочки тем вечером было приблизительно таким же, что и сейчас?
- Пожалуй, да.
Она щелкнула замочком сумочки, раскрыла ее, заглянула внутрь и довольно небрежно закрыла.
- Миссис Лавина, вы курите?
- Да.
- Вы предпочитаете какую-то определенную марку сигарет?
- "Лаки".
- Вы не знаете, курит ли мистер Арчер?
- Конечно знаю.
- Он курит?
- Да.
- Вы случайно не помните, какую марку?
- Я... затрудняюсь ответить. Мейсон сказал:
- Миссис Лавина, я вовсе не пытаюсь каким-то нечестным способом заставить вас дать неверные показания и поэтому хочу сообщить вам, что задавал подобный вопрос мистеру Арчеру, и он ответил, что, по его мнению, вы курите "Лаки", а он предпочитает "Честерфилд". Вы согласны с его словами?
- Я не совсем уверена относительно марки, которую курит мистер Арчер, но раз он сам заявил, что предпочитает "Честерфилд", то ему, конечно, виднее, и я соглашусь.
- Вы курили в тот вечер, пока находились с мистером Арчером?
- Естественно.
- Вы курили перед ужином?
- Да.
- Во время ужина?
- Да.
- И после ужина?
- Да.
- Вы курили в момент нападения?
- Я... не могу вспомнить... Думаю, нет.
- Но вы курили в его машине после ужина?
- Пожалуй, да.
- И поскольку вы предпочитаете не ту марку сигарет, которую курит он, то курили свои сигареты?
- Да.
- Могу я посмотреть на них?
- Мне кажется, защиту увело в сторону от обсуждаемого вопроса, - произнес Фритч. - Ваша честь, вы не находите, что перекрестный допрос становится беспредметным?
- Вы хотите заявить протест? - спросил судья Иган.
- Да, я протестую против последнего вопроса защиты на том основании, что он выходит за рамки рассматриваемой темы, является несущественным, некомпетентным и не имеет отношения к тому, о чем допрашивалась свидетельница во время прямого допроса.
- Я думаю, ваша честь, через несколько мгновений смысл моей просьбы станет понятен, - сказал Мейсон.
- Протест обвинения отклоняется, - решил судья Иган.
- В вашей сумочке сейчас есть сигареты, миссис Лавина?
- Конечно.
- Можно на них взглянуть?
Мгновение поколебавшись, свидетельница, не скрывая раздражения, откинула клапан сумочки, открыла ее и погрузила в нее руку.
Мейсон всем телом подался к свидетельскому месту, но Марта Лавина резко отвернулась и, оказавшись к нему спиной, быстро извлекла из сумочки серебряный портсигар и протянула его адвокату.
Раскрыв портсигар, Мейсон произнес:
- Я держу в руках серебряный портсигар со встроенной зажигалкой и содержащий сигареты "Лаки Страйк". На его крышке в овальной рамке имеются инициалы "М. Л.". - Он поднял портсигар так, чтобы тот был виден присяжным, после чего повернулся к Марте Лавине и продолжил:
- Портсигар принадлежит вам, миссис Лавина, уже довольно давно, не так ли? Это по нему хорошо заметно. Даже инициалы на крышке несколько стерлись.
- Да, он у меня много лет, и я им очень дорожу. Это подарок.
- Он при вас постоянно?
- Да.
- Тогда не могли бы вы ответить присяжным, - произнес Мейсон, слегка оживившись, - как могло получиться, что этот портсигар, который был в вашей сумочке в ночь нападения - сумочке, которую у вас отнял грабитель и ничего из содержимого которой, по вашим же собственным словам, вам впоследствии не удалось найти, - как этот портсигар мог здесь, сегодня, оказаться при вас?
Марта Лавина стояла на свидетельском месте, держа в безжизненной руке серебряный портсигар. Ее лицо казалось вылепленным из гипса.
- Итак, - произнес адвокат после небольшой паузы, - вы можете ответить на мой вопрос?
- В ту ночь при мне не было этого портсигара. Я не говорила, что он находился в моей сумочке, мистер Мейсон.
- Но вы заявили, что в вашей сумочке, помимо прочих безделушек и косметических принадлежностей, были сигареты...
- Именно! - торжествующе воскликнула она. - Тем вечером я забыла положить в сумочку портсигар и обнаружила это сразу, как только вышла из дома. Я остановилась у автомата и купила пачку "Лаки Страйк" и спички. Они были в сумочке, когда ее схватил грабитель, но портсигара там не было.
- В таком случае, выходит, что мистер Арчер ошибся, сообщив нам в своих показаниях, что в тот вечер вы курили "Лаки", доставая их из серебряного портсигара со встроенной зажигалкой?
Во взгляде свидетельницы внезапно появилось выражение затравленного животного.
- Он ошибся, миссис Лавина? - повторил Мейсон.
- Ваша честь, - вмешался Фритч, - я протестую против этого вопроса, как не связанного с воспоминаниями свидетельницы!
- Протест принят, - согласился судья Иган.
- Миссис Лавина, вы сейчас утверждаете, что тем вечером при вас не было этого портсигара? - спросил Мейсон. - И что при вас была пачка "Лаки Страйк" и что, прикуривая, вы пользовались спичками из купленного вами вместе с сигаретами коробка?
- Да... я просто пытаюсь вспомнить некоторые детали.
- Всего минуту назад ваше заявление на этот счет было весьма бойким, - заметил Мейсон. - Неужели вас так смутили, по всей вероятности, ошибочные слова мистера Арчера о вашем портсигаре?
- Нет, - огрызнулась она.
- Вы утверждали, что помните, как купили пачку "Лаки Страйк" и спички. Так оно и было на самом деле?
- Я... думаю, да.
- Вы в этом уверены?
- Да.
- Абсолютно уверены?
- Да.
- Уверены в этом настолько же, насколько уверены в любых других данных вами показаниях?
- Да! - теряя терпение, произнесла она.
- Уверены относительно оставленного дома портсигара настолько же, насколько уверены относительно того, что нападавшим был подсудимый?
- Да.
- То есть если выяснится, что вы ошиблись относительно портсигара, то это значит, что вы могли ошибиться и относительно личности преступника?
- Вопрос не правомочен! - запротестовал Фритч.
- Я просто прошу свидетельницу еще раз проверить свои показания и определить уровень их достоверности, - возразил Мейсон.
- Протест отклоняется, - сказал Иган. - Свидетельница, отвечайте на вопрос.
- Да! - холодно отрезала она.
- Теперь возможность того, что сделанное вами заявление ошибочно, практически исключается, - сказал Мейсон, - и, значит, любые противоречащие ему показания мы должны рассматривать как неверные. Я правильно вас понял, миссис Лавина?
- Да, конечно, мистер Мейсон. Но учтите, что речь идет только об одном конкретном портсигаре.
- Нет, сейчас я имею в виду вообще любой портсигар, - уточнил адвокат. - Следует ли считать любое заявление относительно того, что в тот вечер в вашей сумочке находился какой бы то ни было портсигар, ошибочным?
- Позвольте мне подумать...
- Вы помните, как покупали пачку сигарет "Лаки Страйк"?
Наступила долгая пауза.
- Вы можете ответить на мой вопрос?
- Да.
- Разве стали бы вы держать их в бумажной пачке, будь у вас в сумочке другой серебряный портсигар?
- Видите ли, мистер Мейсон, иногда я одалживаю портсигар у одной из своих девочек...
- Почему?
- В случаях, если... ну... не очень часто.
- Сообщите суду имя одной из своих, как вы их назвали, девочек, у которой вы когда-либо брали портсигар, - попросил Мейсон.
- Инес Кейлор.
- Инес Кейлор - хостесса, работавшая у вас в то время, когда на машину Родни Арчера было совершено нападение?
- Да.
- Она по-прежнему работает у вас?
- Да.
- И все это время работала у вас постоянно?
- Да.
- Вы знаете, где она сейчас находится?
- Да, знаю.
- Где же?
- Она сейчас под надзором врача. В связи с этим судебным разбирательством ее затравили до такой степени, что...
- Достаточно, - перебил судья Иган. - Вас просили сообщить, где в настоящий момент находится свидетельница Кейлор. Отвечайте на заданный вопрос.
- Она в частной клинике, в Рестуэй.
- Вы не знаете, есть ли у нее квартира в Лас-Вегасе? - спросил Мейсон.
- Я знаю лишь, что время от времени она туда ездила на несколько дней.
- Ее работа ей это позволяла?
- Я не требую, чтобы мои хостессы работали все ночи подряд. Они вольны отдыхать, когда хотят и сколько хотят.
- И Кейлор предпочитала проводить значительную часть свободного времени в Лас-Вегасе?
- Она любила азартные игры.
- А не существует ли двух девушек по имени Кейлор?
- Работающих у меня?
- У вас или еще у кого-то.
- Но, мистер Мейсон, я, право, не могу сказать вам, сколько в Соединенных Штатах насчитывается девушек по фамилии Кейлор.
- А скольких из них вы знаете?
- Одну.
- Только одну?
- Да.
- У Инес Кейлор нет сестры?
- Нет.
- Скажите, Инес Кейлор и Петти Кейлор - это одно и то же лицо?
- Под именем Петти ее знают посетители.
- В вашем штате нет двух девушек по фамилии Кейлор?
- Мистер Мейсон, я просто не понимаю, откуда у вас могла возникнуть эта идея.
- Значит, нет?
- Нет.
- И никогда не было?
- Минутку... я должна подумать... Видите ли, одних своих хостесс я знаю лучше, других хуже...
- Повторяю: у вас когда-нибудь работала другая девушка по фамилии Кейлор?
- Я должна проверить по своим книгам. К тому же вопрос едва ли корректен, мистер Мейсон. Работающие у меня хостессы, как правило, берут вымышленные имена. Основания к этому очевидны.
- Я спрашиваю, - терпеливо повторил адвокат, - можете ли вы вспомнить какую-либо другую девушку по фамилии Кейлор, которая когда-либо у вас работала?
- Нет.
- Какую-либо другую девушку, которая проходила под этим именем?
- Кажется... кажется, я смутно припоминаю... Иногда случается, что новая девушка берет имя своей предшественницы. Если они внешне похожи, новенькой удается таким образом подхватить ее популярность и престижное положение. Другими словами, когда одна девушка уходит, другая может, взяв ее имя, некоторое время пользоваться ее популярностью. Во всяком случае, тогда ей уже не приходится начинать с нуля. Понимаете, в такого рода работе все решает мнение посетителей. Эта своеобразная устная реклама значит для хостессы чрезвычайно много. Например, если в какой-нибудь компании кто-то услышит о девушке лестный отзыв, то, оказавшись на вилле, спросит о ней.
- То есть хотите ли вы сказать, что для девушки, которая относительно похожа на другую девушку, прежде работавшую хостессой, является обычаем брать имя предшественницы?
Колебание свидетельницы показывало, что она в замешательстве.
Гарри Фритч проворно вскочил на ноги, чтобы прийти ей на выручку:
- Ваша честь, я протестую! Я терпеливо удерживал себя от протестов, пока защита ограничивала круг своих вопросов молодой женщиной, которая в ночь происшествия подвозила миссис Лавину до виллы от места нападения. Пусть защита задает какие хочет вопросы о мисс Кейлор, о том, имела ли она схожую с собой девушку или двойника, но когда дело доходит до копания в личной жизни целого штата из восемнадцати хостесс, я вынужден протестовать. Мы просидим здесь еще шесть месяцев, если будем пытаться покрыть вопросами такое необозримое поле.
- Протест принят, - сказал судья Иган. - Защите ограничить круг вопросов личностью одной девушки, той, которая была упомянута свидетельницей, как доставившая ее на виллу с места происшествия.
- И у которой свидетельница брала портсигар, - добавил Мейсон.
- Суд не возражает, - сказал Иган.
- Дело в том, ваша честь, что я считаю этот момент крайне важным и...
- Мистер Мейсон, вам не ставится никаких ограничений относительно вопросов, касающихся мисс Кейлор. Продолжайте перекрестный допрос свидетельницы.
- Миссис Лавина, вы брали у мисс Кейлор серебряный портсигар накануне нападения? - спросил адвокат.
- Я... не совсем уверена...
- Иными словами, когда вы покупали пачку "Лаки Страйк", у вас в сумочке мог находиться пустой портсигар?
- Ну... если бы он не был пустым, я ведь не стала бы, наверно, покупать новую пачку?
- Отвечайте на мой вопрос.
- Я... не исключаю, что он мог там находиться.
- Так все-таки: да или нет?
- Я бы сказала, что, скорее, нет.
- Если бы в вашей сумочке действительно находился пустой портсигар, вы бы сразу же наполнили его сигаретами из купленной вами пачки "Лаки Страйк", так ведь?
- Да.
- И если вы действительно брали у кого-то портсигар в тот вечер, то брали его именно у Инес Кейлор?
- Да, сэр.
- Не могли бы вы все-таки ответить однозначно: брали или не брали?
- Я сомневаюсь, что брала портсигар у Инес именно в тот вечер. Точнее сказать не могу.
- Хорошо, пойдем далее. У вас дружеские отношения с работающими у вас хостессами?
- Да, я стараюсь с ними ладить.
- Вы справедливы?
- Пытаюсь быть таковой.
- Вы своевременно выплачиваете им жалованье?
- Денежную компенсацию, которую они получают, сложно отнести к разряду жалованья, мистер Мейсон.
- Вы аккуратно выплачиваете им все, что бываете должны?
- Да.
- Должны вы мисс Кейлор какую-либо сумму в настоящее время?
- Нет, не должна.
- Вы не должны ей ни цента?
- Нет.
- Вы отдали ей деньги за портсигар?
- За портсигар?
- Именно.

Предыдущая страница 15 Следущая страница


Дело нерешительной хостессы 16

- Нет.
- Но если портсигар, который вы брали у нее, находился в вашей сумочке в момент нападения, то вы не могли вернуть его ей и, следовательно, должны были взамен выплатить ей денежную сумму, не так ли?
- В общем... конечно...
- Да или нет?
- Да, я должна была так поступить.
- Но вы не отдавали Кейлор денег за портсигар?
- Н-нет...
- И тем не менее ничего ей за него не должны?
- Нет, сэр.
- Следовательно, ее портсигар не мог находиться в вашей сумочке в момент нападения!
- Да, очевидно, вы правы, мистер Мейсон.
- Очень хорошо, - проговорил адвокат. - Что ж, у меня больше нет к вам вопросов по поводу портсигара. Можете положить его обратно в сумочку, миссис Лавина.
Вновь отвернувшись от Мейсона, свидетельница раскрыла сумочку, опустила в нее портсигар, закрыла и приняла прежнее положение.
- Миссис Лавина, за уик-энд вы припомнили множество деталей, которые не могли вспомнить в пятницу вечером, во время дачи показаний.
- Ну, не такое уж множество.
- Мистер Арчер не оказывал вам в этом помощи?
- Я не разговаривала с мистером Арчером, мистер Мейсон, и хочу, чтобы вы себе это как следует уяснили. За уик-энд мы не обменялись друг с другом ни единым словом.
Выдержав секундную паузу, Мейсон обратился к Игану:
- Ваша честь, я прошу у суда всего минуту терпения, - сказал он и направился к ограждению, отделявшему ту часть зала, где сидели зрители. Он поймал взгляд Пола Дрейка и кивнул ему.
Дрейк приблизился к Мейсону. Зрители с любопытством наблюдали за ними. Гарри Фритч опустил веки, изображая глубокую задумчивость. Увидев, с кем, стоя у ограждения, шепотом совещается адвокат, Марта Лавина впервые показала признаки явного беспокойства.
Судья Иган недовольно посмотрел на часы и бросил на Мейсона неодобрительный взгляд.
- Что случилось, Перри? - тихо спросил Дрейк.
- Я пытаюсь тянуть время.
- Ты будешь за это наказан. Помни, старик Иган не дремлет.
- Знаю, - сказал Мейсон. - Теперь слушай внимательно, Пол. У Марты Лавины в сумочке находится нечто, о чем она забыла, идя в суд. Она, видимо, думала, что выложила этот предмет, и лишь сейчас, раскрыв сумочку, чтобы достать портсигар, заметила его. Мне удалось мельком увидеть что-то желтое.
- Что это?
- Думаю, это листок бумаги, вырванный из большого желтого судебного блокнота, какие разложены в зале для ведения записей присяжными. Это может быть записка, переданная ей Гарри Фритчем. Это может быть записка, переданная ей Родни Арчером. Ты заметил, что, когда я спрашивал, общалась ли она с Арчером на протяжении уик-энда, она оба раза с негодованием ответила, что ни разу с ним не разговаривала. Я не сомневаюсь, что, если будет нужно, она не колеблясь скажет заведомую ложь, но думаю, ей доставляет удовольствие парировать мои вопросы так, чтобы, формально произнося правду, при этом водить меня за нос. Вероятно, покинув зал суда, она первым делом постарается избавиться от этого листка. Она может пойти с ним в дамскую комнату или смять его и выбросить в урну. Я хочу, чтобы она ни на секунду не оставалась вне поля твоего зрения. Имей наготове женщину, которая сможет следить за ней повсюду. Конечно, если Лавина спустит листок в уборную, то тут мы будем бессильны что-либо поделать, но все же постарайся предотвратить этот вариант, если возможно. Используй свою изобретательность и...
Судья Иган рассерженно стукнул председательским молотком:
- Суд старается оказывать защите всяческое содействие, но считает дальнейшее затягивание разбирательства недопустимым. Я прошу адвоката продолжить перекрестный допрос.
- Хорошо, ваша честь, - произнес Мейсон, но внезапно вновь обернулся к Дрейку.
Взгляд судьи Игана стал зловещим.
- Пол, как насчет агентства моделей "Афродита"?
- Две мои девушки и Мэри Броган предложили свои кандидатуры. Сегодня утром парень должен был прийти и забрать отклики на свое объявление...
Молоток судьи Игана во второй раз властно опустился на крышку стола:
- Я настоятельно советую защите продолжить допрос свидетельницы. В противном случае я буду вынужден принять определенные меры.
- У меня нет к ней больше вопросов, ваша честь, - обернувшись к судье, произнес Мейсон.
- Вызов свидетелей обвинения закончен! - объявил Гарри Фритч.
- Господин адвокат, пригласите первого свидетеля защиты занять свидетельское место, - распорядился судья Иган.
- Со стороны защиты первой будет давать показания мисс Инес Кейлор, - сообщил Мейсон.
При этих словах направлявшаяся к выходу из зала Марта Лавина остановилась, сделала несколько шагов назад и шепнула что-то на ухо Гарри Фритчу.
Фритч поднялся на ноги:
Ваша честь, смею заверить, что обвинение не меньше мистера Мейсона хотело бы видеть мисс Кейлор сейчас на свидетельском месте, но, к сожалению, я должен сообщить суду, что ввиду обстоятельств, суть которых я предпочел бы изложить без присутствия присяжных, свидетельница Кейлор не может в настоящее время быть вызвана для дачи показаний.
- Почему? - спросил судья Иган.
- Об этом, как я уже заявил, я не хочу говорить при присяжных, дабы ни одна из сторон не оказалась поставленной в неловкое положение.
- Но нельзя же бесконечно гонять присяжных туда-сюда! - возразил судья. - Они оставили дела и жертвуют своим временем ради свершения правосудия, и это просто неуважение!
- Суд хочет, чтобы я сделал заявление в присутствии присяжных? - осведомился Фритч, и в его глазах появился зловещий огонек.
- Нет-нет, - сказал судья Иган. - Суд просит присяжных покинуть зал на десять минут и приносит им свои извинения за причиняемое беспокойство. Суд предупреждает, что впредь не станет удовлетворять подобных просьб и поэтому настоятельно советует сторонам не упускать последней возможности поднять те вопросы, обсуждение которых требует удаления из зала присяжных.
Подождав, пока присяжные покинут зал, судья Иган обратился к Фритчу:
- Мы вас слушаем, господин помощник прокурора.
- Прежде всего я хочу заметить, что располагаю доказательствами того, о чем собираюсь сообщить суду.
- Изложите суть дела, - попросил судья.
- Я хочу довести до сведения суда, что в ходе расследования мисс Инес Кейлор подверглась форменной травле, в которой участвовали не только частные сыщики, нанятые защитой для ведения слежки за свидетельницей, но и сам мистер Перри Мейсон, который, действуя под видом простого посетителя принадлежащего Марте Лавине ночного клуба, нанял хостессу Кейлор провести с собой вечер и пытался оказывать на нее давление.
- А что здесь противозаконного? - вставил адвокат. - Вход в ночные клубы открыт для всех желающих.
Мистер Мейсон, дайте возможность мистеру Фритчу сделать свое заявление, - сказал судья Иган. - Вам предоставят слово чуть позже.
- Как я уже сказал, в отношении Инес Кейлор была устроена травля, - вновь заговорил Фритч. - В субботу вечером ей была доставлена повестка, что повергло ее в состояние сильной депрессии. Сразу же после этого в квартиру девушки пробовала ворваться, требуя объяснений, родственница подсудимого. В результате доведенная до отчаяния Инес Кейлор предприняла попытку покончить с собой, приняв смертельную дозу снотворного. Сейчас ее самочувствие постепенно приходит в норму, однако, по мнению ее врача, девушка еще слишком слаба, чтобы быть вызванной для дачи свидетельских показаний.
- У вас есть письменное врачебное свидетельство? - спросил судья Иган.
- Да, сэр.
- Кем оно выдано?
- Доктором Дойлом.
- Но ведь первую помощь Кейлор оказал доктор Хановер, не так ли? - заметил Мейсон.
- Совершенно верно, - сказал Фритч, - но родственники предпочли заменить его ее постоянным врачом, Генри Л. Дойлом.
- Доктор Дойл лечил Кейлор когда-либо раньше? - спросил адвокат.
- Не имею понятия, - раздраженно ответил Фритч. - Я не провожу время в беседах с хостессами ночных клубов. У меня хватает других дел.
- Это уж точно! - проговорил Мейсон.
- Сторонам прекратить пикировку, - потребовал судья Иган. - Кстати, что там насчет доктора Хановера? Откуда он взялся?
- Доктор Хановер был вызван в квартиру Кейлор по телефону кем-то, чей голос он не сумел или не пожелал узнать. Он оказал девушке первую врачебную помощь и доставил ее в больницу. Кейлор никогда его прежде не видела и, естественно, предпочла ему своего постоянного врача.
- Значит, она уже видела доктора Дойла прежде? - спросил Мейсон.
- Я повторяю вам, что не знаю этого, - отрезал Фритч.
- Однако вы же знаете, что она не видела прежде доктора Хановера. Почему бы вам не располагать информацией насчет доктора Дойла?
Фритч промолчал.
- Я утверждаю, - продолжал Мейсон, - что отстранение доктора Хановера и замена его Дойлом были проделаны исключительно с той целью, чтобы доктор Дойл засвидетельствовал, что Инес Кейлор в настоящее время не может быть вызвана в суд для дачи показаний.
- Ваше утверждение ошибочно! - с достоинством произнес Гарри Фритч.
- Кстати, могу я поинтересоваться, кто оплачивает лечение Кейлор? Случайно, не миссис Лавина? - спросил Мейсон.
- Я совершенно не в курсе того, кто платит доктору Дойлу. Я могу лишь повторить, что у меня есть его письменное заключение, в котором сказано, что в настоящее время вызов Инес Кейлор в суд крайне нежелателен, так как это может весьма неблагоприятно отразиться на состоянии ее здоровья. В точности то же самое я услышал от доктора Дойла сегодня утром, когда разговаривал с ним по телефону. Нервы мисс Кейлор еще не пришли в норму, и ее желательно оберегать от стрессов.
- Конечно, забота о здоровье мисс Кейлор - вещь похвальная, - сказал судья Иган, - однако, мне кажется, что она была бы вполне способна прийти сюда и ответить на некоторые вопросы. Если бы каждый свидетель, сославшись на то, что дача показаний ляжет тяжким бременем на его нервную систему, мог отказаться от явки в суд, то на судебных процессах свидетелей бы просто не осталось, тем более что приход в суд уже сам по себе процедура для многих не из приятных. Впрочем, в субботу эта женщина приняла смертельную дозу снотворного и... Мистер Фритч, когда Инес Кейлор пришла в сознание?
- Не знаю, ваша честь.
- А когда она отстранила доктора Хановера и заменила его доктором Дойлом?
- Не знаю.
- Это было в субботу?
- Ваша честь, я, право, затрудняюсь ответить.
- Что ж, мне кажется, в собранной вами информации многовато пробелов, и их необходимо восполнить. Очевидно одно: хотя свидетельнице была вручена повестка, свидетельницы здесь нет. Эти бесконечные задержки начинают действовать на нервы. Суд предлагает защите вызвать своего следующего свидетеля.
- Но у защиты, за исключением самого подсудимого, других свидетелей нет, - сказал Мейсон, - и, прежде чем вызвать его, защита хотела бы услышать показания Инес Кейлор. Защита полагает, что имеет на это полное право.
Судья Иган нахмурился:
- Очень досадно. Суды и так перегружены, присяжным дорог каждый час, а здесь мы вдруг сталкиваемся с ситуацией, когда приходится откладывать заседание просто на основании заключения какого-то врача. Суд объявляет десятиминутный перерыв, во время которого я попытаюсь связаться с доктором Дойлом по телефону. Или здесь будет он сам, или здесь будет свидетельница. Мистер Мейсон, это вы высказали предположение, что его счета оплачивает Марта Лавина?
- Да, ваша честь, - ответил адвокат. - Я считаю, что доктор Дойл был нанят исключительно ради того, чтобы, сославшись на выданное им заключение, Инес Кейлор получила бы возможность уклониться от явки в суд. Я думаю, что в самом скором времени выяснится, что доктор Дойл знаком свидетельнице не больше доктора Хановера.
- Я не хотел бы показаться столь же неосторожным в своих заявлениях, как мистер Мейсон, - произнес Гарри Фритч, - но, в свою очередь, у меня возникло подозрение, а не был ли доктор Хановер направлен к Кейлор мистером Перри Мейсоном? Помнится, когда-то Хановер был одним из его подзащитных.
- Что ж, в ближайшие десять минут мы попытаемся во всем разобраться, - сказал судья Иган. - Суд весьма обеспокоен сложившейся ситуацией. Мне вполне понятно желание защиты вызвать подсудимого для дачи показаний непосредственно перед тем, как дело будет передано на решение присяжным, но, помимо интересов защиты, суд вынужден принимать во внимание и ряд других моментов. Если выяснится, что присутствие мисс Кейлор здесь является невозможным, суд настоит на продолжении заседания и вызове защитой следующего свидетеля. Мы не можем откладывать дело до бесконечности. Суд удаляется на десятиминутный перерыв.
Судья Иган с грохотом отодвинул стул, подобрал мантию и гордо прошествовал в судейскую комнату.
Мейсон встал и окинул взглядом зал. Увидев появившегося в дверях Пола Дрейка, он махнул ему рукой.
Фритч обратился к Мейсону:
- Не понимаю, почему вы так упорствуете в отношении вызова Инес Кейлор. Вам же не будет от нее никакой пользы.
- У меня есть к ней несколько очень важных вопросов.
- Как же, как же, - с сарказмом произнес Фритч. - Ставлю пять против одного, что вы побоитесь вызвать ее на свидетельское место в качестве свидетельницы защиты. Это блеф! Вы просто тянете время!
- Если вы так думаете, то скажите об этом во всеуслышание, - предложил Мейсон.
- Что я и собираюсь сделать.
- Простите, мне еще нужно кое-что уладить, - произнес Мейсон и направился к подошедшему к барьеру Дрейку.
- Ну как? - спросил адвокат.
- Ты угадал, Перри!
- Что это было?
- Листок желтой бумаги, сложенный пополам.
- Где он?
- У меня в руке. Повернись боком, и я незаметно засуну тебе его в карман.
- Марта Лавина знает, что он у тебя?
- Конечно нет!
- Как тебе удалось добыть его, Пол?
- Пришлось изловчиться. Я повесил на дверь дамской комнаты табличку: "ВРЕМЕННО НЕИСПРАВНА". Когда Марта Лавина вышла из зала суда, то направилась прямиком туда, но, увидев табличку, в нерешительности остановилась, после чего постаралась незаметно проскользнуть к одному из стоявших в коридоре мусорных баков. Мне удалось заметить, как она слегка приподняла крышку, а затем быстро пошла прочь.
- И как ты поступил?
- Откинув крышку бака и осветив его дно карманным фонариком, я сразу разглядел, .что поверх прочего мусора лежит смятый желтый листок. Едва я успел схватить его и снять табличку с дамской комнаты, как суд объявил перерыв, и в коридор хлынул поток людей.
- Марта Лавина случайно не видела, как ты снимал с двери табличку?
- Думаю, нет.
- Спасибо тебе, Пол, - сказал Мейсон. - Считай, один козырь у нас уже в кармане. Теперь мне нужно знать следующее: не было ли при осмотре тела Дафны Хоуэлл обнаружено на нем где-либо небольшого круглого или серповидного следа?
- Был такой след. На левой ноге, приблизительно посередине между коленом и бедром, на внешней стороне.
- Размером с двадцатипятицентовую монету, так?
- Около того. Какая-то круглая отметина. Проводивший вскрытие врач не смог объяснить ее происхождение. Он только предположил, что, вероятно, это...
В дверях показался судебный секретарь.
- Мистер Мейсон, мистер Фритч, судья Иган просит вас немедленно пройти в судейскую комнату, - объявил он.
- Все будет отлично, Пол, - сказал Мейсон. - Находись все время поблизости. Возможно, мне потребуется, чтобы ты дал показания по поводу этого листка. Ну, я пойду.
И он направился вслед за Фритчем в судейскую комнату.
Судья Иган стоял возле стола с телефонной трубкой в руке. - Мне удалось связаться с доктором Дойлом, джентльмены, - сказал он. - Он говорит, что к двум часам дня мисс Кейлор сможет приехать в суд, но ставит условие, что будет рядом с ней, и если заметит, что она слишком разнервничалась, то потребует освободить ее от дальнейших вопросов.
- Весьма разумно, - заметил Фритч.
- Ваша честь, я хотел бы немного поговорить с ним, - сказал Мейсон.
Судья Иган поднес трубку к уху:
- Доктор Дойл, с вами хочет поговорить мистер Перри Мейсон, адвокат, по чьей повестке мисс Кейлор должна была явиться для дачи показаний.
Он передал трубку Мейсону.
- Здравствуйте, доктор.
- Добрый день, господин адвокат, - сказал Дойл. - Я думаю, вы понимаете, какая сложилась ситуация. Девушка недавно пережила сильный нервный срыв. Я заметил у нее симптомы маниакально-депрессивного психоза, дальнейшее развитие которого я, конечно же, стараюсь предотвратить.
- В данный момент меня больше интересует, что вы знаете о прошлом своей пациентки? - сказал Мейсон.
- Совсем немного... я...
- Все, что вы знаете о ней, вы узнали уже после того, как получили вызов?
- Да.
- Когда вы получили вызов?
- В субботу вечером, около семи.
- Кто вас вызвал?
- Подруга мисс Кейлор.
- Вы лечили мисс Кейлор когда-либо прежде?
- Нет.
- Но вы лечили ее подругу?
- Я... могу я узнать, почему вас это так интересует? Этой подругой была Марта Лавина? - спросил Мейсон.
- У меня нет ни малейшего желания отвечать на ваш вопрос.
- Попробуйте заявить это судье, - сказал Мейсон и протянул трубку Игану.
- Это правда? Вы врач Марты Лавины? - спросил судья.
Немного послушав, он нахмурился и произнес:
- Я считаю, что имею право на лучший ответ, доктор... Что ж, доставляйте свою пациентку в суд к двум часам, да не забудьте явиться сами. Раз вы не хотите отвечать на вопросы по телефону, то будете отвечать на них перед лицом присяжных, стоя на свидетельском месте... Нет-нет, доктор, лучше вам приехать лично. Это будет как раз то, чего вы хотели. Ведь вы хотели находиться рядом со своей пациенткой, не так ли? У вас будут для этого все возможности. А заодно и ответите на мои вопросы. Жду вас. Всего хорошего, доктор.
Судья Иган швырнул трубку на рычаг и озлобленно проговорил:
- Хотя я и не понимаю, что происходит, но мне это не нравится. Сейчас я верну присяжных в зал, и мы возобновим заседание. Вызывайте своего следующего свидетеля, мистер Мейсон. Мисс Кейлор будет здесь к двум часам дня, и тогда вы сможете ее допросить. Доктору Дойлу тоже предстоит ответить на вопросы. Теперь, джентльмены, давайте вернемся в зал и постараемся прекратить имевшую между сторонами место пикировку.
- Поймите меня правильно, ваша честь, - сказал Фритч, - я ничего не имею против избранной мистером Мейсоном тактики защиты, но считаю долгом заявить, что, по-моему, в действительности у него нет и никогда не было намерения вызвать Инес Кейлор на свидетельское место. Это всего лишь блеф. Ее показания только ухудшат положение подсудимого, а это не может не противоречить интересам адвоката. Судья Иган нахмурился:
- Если выяснится, что вы правы, я обязательно приму меры. Совершенно очевидно, что девушка пыталась покончить с собой именно из-за того, что ей была доставлена повестка с вызовом в суд. Надеюсь, защита сознает, что посылать свидетелю повестку с целью обеспокоить и запугать его - вещь недопустимая.
- Конечно, ваша честь, - ответил Мейсон. - Кстати, мистер Фритч предложил мне пари, что я не вызову Инес Кейлор для дачи показаний. Я хотел бы, чтобы он повторил свои слова. Я принимаю его условия.
- Улаживайте свои разногласия сами, - сказал судья Иган. - Я не желаю принимать участие в ваших спорах. Но учтите, мистер Мейсон, что я буду очень внимательно следить за тем, вызовете ли вы Инес Кейлор. А теперь оставим эту тему.
Мейсон и Фритч вышли из судейской комнаты.
- Не хотел бы я сегодня в два часа дня оказаться в вашей шкуре, - вполголоса сказал помощник прокурора.
- Думаю, от вашей шкуры запахнет паленым гораздо раньше, Фритч, - усмехнулся Мейсон.
- Вы так полагаете?
- Скоро вы в этом убедитесь.
- Сомневаюсь.
Они вернулись к своим местам, и через минуту в зале послышался стук призывающего к порядку председательского молотка.
- Продолжаем слушание дела Альберта Брогана, - объявил судья Иган.
- Ваша честь, - обратился Мейсон, - как выяснилось, свидетельница, которую я предполагал вызвать, сможет быть в суде только к двум часам дня. Что же касается подсудимого, то я хотел бы, чтобы его показания были заслушаны непосредственно перед тем, как дело перейдет на решение к присяжным.
- В обычных обстоятельствах, - сказал судья Иган, - ваше пожелание было бы принято во внимание и вам была бы предоставлена возможность вести защиту, вызывая свидетелей в том порядке, в каком вам удобно, однако в сложившейся ситуации это не представляется возможным. Пригласите своего следующего свидетеля, господин адвокат.
- В таком случае, ваша честь, я хотел бы еще раз допросить Марту Лавину, - сказал Мейсон.
- Ваша честь, я протестую! - воскликнул Фритч. - Обвинение уже завершило вызов своих свидетелей, а Марта Лавина - свидетель обвинения. Мистер Мейсон пытается тянуть время, он хочет дождаться перерыва, он...
Судья Иган грохнул по столу молотком:
- Прошу вас воздержаться от комментариев. Вы протестуете?
- Да, ваша честь.
- Протест обвинения принят. Просьба вызвать Марту Лавину для повторного перекрестного допроса отклоняется.
- В таком случае я прошу вызвать для допроса мистера Арчера, - сказал Мейсон.
- Я протестую на том же основании! - вмешался Фритч.
- Протест принят, - сообщил Иган.
- Раз так, защита приглашает для дачи показаний своего первого свидетеля, миссис Марту Лавину, - объявил Мейсон.
- Вы вызываете ее в качестве своего свидетеля? - воскликнул Фритч.
- Да, в качестве свидетеля защиты.
- Пригласите Марту Лавину занять свидетельское место, - обратился Иган к судебному приставу.
Несколько мгновений спустя в зал суда с откровенной улыбкой на лице вошла Марта Лавина.
- Вы уже произносили клятву, и поэтому можете сразу занять свидетельское место, - сказал ей судья Иган. - На этот раз вы будете давать показания в качестве свидетеля защиты. Мистер Мейсон, я полагаю, вы понимаете положение, в которое это ставит вас?
- Да, ваша честь.
- Очень хорошо. Можете начинать допрос. Адвокат обернулся к свидетельнице и вынул из кармана сложенный вдвое листок желтой бумаги.
- Миссис Лавина, я прошу вас обратить внимание на этот листок, - произнес он.
- Да, мистер Мейсон.
- На нем записка. Пожалуйста, взгляните и ответьте, ваш ли это почерк?
Марта Лавина бросила взгляд на листок, потом внезапно схватилась за свою сумочку, прикусила губу и бегающими глазами обвела зал суда.
- Записка была написана вами? - повторил адвокат.
- Нет, сэр.
- Вы знаете, чей это почерк?
- Я...
- Одну минуту, ваша честь! - воскликнул Фритч. - Я протестую! Адвокат пытается вести перекрестный допрос своего же свидетеля!
- Протест отклоняется, - сказал судья Иган. - Миссис Лавина, отвечайте на заданный вопрос.
Я думаю, что это почерк Родни Арчера.
Когда вам была передана записка?
Ваша честь, я протестую! почти закричал Фритч. - Во-первых, не доказано, держала ли вообще когда-нибудь в руках свидетельница эту записку. Во-вторых, непонятно, какое эта записка имеет отношение к делу. И в-третьих, снова налицо попытка адвоката вести перекрестный допрос своего же свидетеля.
- Протест отклоняется, - произнес судья.
- Миссис Лавина, вы можете ответить на мой вопрос? Когда к вам попала эта записка? - повторил Мейсон.
- В... субботу, утром.
- Кто вам ее передал?
- Мистер Арчер.
- Где?
- В офисе мистера Фритча.
- Ваша честь, - сказал Фритч, - совершенно очевидно, что все эти вопросы имеют единственной целью запутать свидетельницу и увести суд в сторону от основных фактов. К тому же обвинение закончило вызов своих свидетелей, и перекрестный допрос Марты Лавины вестись уже не может.
- На ваши возражения я отвечу следующее, - сказал судья Иган. - Конечно, еще слишком рано делать какие-то выводы, но хотя, когда адвокат в первый раз обратился к суду с просьбой вызвать свидетельницу Лавину для повторного перекрестного допроса, я и был уверен, что это лишь попытка защиты выиграть время, теперь мне кажется, что дело тут гораздо серьезнее. Мистер Мейсон, я хочу спросить вас, была ли эта записка в вашем распоряжении до начала последнего перерыва?
- Нет, ваша честь.

Предыдущая страница 16 Следущая страница


17 Эрл Гарднер

- У вас ее не было, когда обвинение прекратило вызов своих свидетелей?
- Нет, ваша честь.
- В таком случае, мистер Мейсон, я разрешаю вам обратиться к суду с повторной просьбой и еще раз вызвать свидетельницу Марту Лавину для перекрестного допроса.
- Я протестую! - выкрикнул Фритч. - Это противоречит процедурным правилам!
- Насколько я помню закон, в таких случаях суду предоставляется полное право действовать на свое усмотрение, - ответил судья Иган. - Если после того, как мистер Мейсон задаст свои вопросы, вы захотите уточнить показания своей свидетельницы, вам тоже будет предоставлена такая возможность. А сейчас, мистер Мейсон, вы можете допрашивать миссис Лавину не как свидетеля защиты, а как свидетеля противной стороны на перекрестном допросе. Приступайте.
Мейсон обернулся к Марте Лавине:
- Надпись на этом листке бумаги сделана почерком мистера Арчера. Мистер Арчер передал вам его в субботу утром в офисе мистера Фритча. Правильно?
- Да, - произнесла она после небольшой паузы.
- Вы прочли то, что здесь написано?
- Да.
- Теперь я хочу перейти к тексту записки...
- Ваша честь, я протестую! - перебил Фритч. - Записка не фигурирует в деле в качестве улики, и я протестую против прочтения ее перед присяжными.
На мгновение судья Иган заколебался.
- Пожалуй, прежде чем принять решение, я сам ознакомлюсь с ее содержанием, - произнес он.
Мейсон протянул ему листок. Судья Иган взял его, и по мере того как он читал, лицо его становилось все более мрачным.
- Думаю, прежде чем записка сможет фигурировать в деле как полноправная улика, потребуется, конечно, провести дополнительную экспертизу, однако я считаю, что уже сейчас она должна стать базой для ведения дальнейшего перекрестного допроса свидетельницы, - сказал он. - Протест отклоняется. Продолжайте, мистер Мейсон.
- Миссис Лавина, вы неоднократно заявляли суду, что не общались с мистером Арчером на протяжении уик-энда, - обернувшись к свидетельнице, произнес адвокат.
- Я заявляла, что не разговаривала с ним.
- Но тем не менее общались?
- Ну... смотря что под этим подразумевать... Да, он передал мне эту записку.
- Теперь вернемся к вечеру нападения. Что вы заказывали в ресторане?
- Я была там с мистером Арчером. Мы ели французские жареные креветки и пили какое-то красное чилийское вино.
- Опишите, какой дорогой вы добрались до места, где на вас было совершено нападение?
- Миновав Харвей-бульвар, мы свернули на Мюррей-роуд, после чего выехали на Крестуэлл, где все и произошло.
- Миссис Лавина, в субботу утром вы получили от мистера Арчера записку, в которой, в частности, было сказано: "Мы ужинали в "Золотом льве", где заказали французские жареные креветки и бутылку красного чилийского вина, марку которого вы точно не помните. Покинув ресторан, мы выехали на Харвей-бульвар, после чего через Мюррей-роуд добрались до Крестуэлл, где на нас и напал грабитель. Это произошло как раз в тот момент, когда я собирался прикурить сигарету, и от неожиданности я выронил прикуриватель, который упал на обивку сиденья..." Далее здесь подробно описывается сцена нападения. В связи с этим я хочу задать вам, миссис Лавина, вопрос: содержание записки легло в основу данных вами сегодня утром свидетельских показаний, не так ли?
Марта Лавина умоляюще посмотрела на Фритча.
- Ваша честь, вопрос сформулирован некорректно, - заявил помощник прокурора. - Из того, что мистер Арчер записал что-то на листке бумаги, который передал свидетельнице, вовсе не следует, что ее показания не базируются на собственных воспоминаниях.
- Протест отклоняется, - сказал Иган.
- Хотя я прочла эту записку, во время дачи показаний я опиралась исключительно на свою собственную память, - произнесла Марта Лавина.
- Теперь, когда обвинение буквально вложило вам в рот спасительную фразу, вы ее очень бойко продекламировали, - заметил Мейсон.
- Ваша честь, я протестую! - закричал Фритч. - Я расцениваю последние слова защиты как оскорбление!
- Протест отклоняется, - сухо сказал судья Иган. - Мистер Мейсон, продолжайте допрос.
- Миссис Лавина, однако в пятницу вы не могли вспомнить того, что сообщили нам сегодня, не так ли? - спросил адвокат.
- Да.
- Вы вспомнили эти детали только сегодня утром?
- Да.
- Не потому ли, что вашу память освежила переданная мистером Арчером записка?
- Нет. Просто за уик-энд у меня было достаточно времени, чтобы все обдумать. В пятницу ваши вопросы застали меня слегка врасплох. Что касается записки, то в ее содержании для меня не было ничего нового.
- Значит, вы помнили чилийское вино?
- Да, очень отчетливо.
- Какой марки оно было?
- Этого я вспомнить не могу.
- Вы пили кофе?
- Да.
- Мистер Арчер тоже пил кофе?
- Я... не помню.
- При каких обстоятельствах мистер Арчер передал вам записку?
- В субботу мистер Фритч попросил нас обоих прийти к нему в офис. Он опрашивал нас по очереди, объяснив, что не хочет, чтобы мы обсуждали друг с другом свои показания. Он сказал, что ему нужно прояснить кое-какие детали.
- И что же произошло?
- Мистер Арчер вошел в кабинет мистера Фритча первым. Он пробыл там около пятнадцати минут, после чего вышел, попрощался со мной и отправился домой.
- Он обронил записку вам на колени?
- Нет... не совсем так.
- Как же она оказалась у вас?
- Остановившись, чтобы пожать мне руку, мистер Арчер вложил в мою ладонь сложенный листок бумаги.
- Вы взяли его?
- Да.
- И прочли то, что на нем было написано?
- Да.
- Вы это сделали прежде, чем вошли в кабинет мистера Фритча?
- Нет, это было невозможно. Мистер Фритч стоял в тот момент прямо на пороге своего кабинета. Я прочла записку позже.
- Когда?
- Вскоре после того, как вошла. Я разложила листок на коленях под столом. Мне было интересно, что на нем написано.
- В это время мистер Фритч задавал вам вопросы?
- Да.
- Вы рассказали ему об ужине в "Золотом льве"?
- Да.
- Вы упомянули чилийское вино?
- Да.
- И сказали, что не можете вспомнить его марку?
- Да.
- Вы сказали, что вино было красным?
- Да.
- И вы не помнили всего этого в пятницу, когда давали показания перед присяжными, но вспомнили в субботу, когда оказались в офисе мистера Фритча?
- Да.
- До того, как получили записку, или после?
- Записка, конечно, тоже помогла.
- В какой степени?
- В некоторой.
- Она воскресила в вашей памяти события того вечера?
- Да.
- О которых, на самом деле, вы до ее прочтения ничего не помнили, не так ли?
- Нет, кое-что я, безусловно, помнила.
- Например то, что в "Золотом льве" мистер Арчер заказал красное чилийское вино?
- Да, я вспомнила об этом в пятницу, поздно вечером.
- Спасибо. У меня нет к вам больше вопросов, миссис Лавина, - произнес Мейсон. - Теперь, если суд позволит, я хотел бы еще раз допросить свидетеля Родни Арчера.
- У вас есть вопросы к миссис Лавине? - обратился к Фритчу судья Иган.
- Нет, ваша честь.
- Очень хорошо. Пристав, пригласите мистера Арчера для повторного перекрестного допроса.
Когда Марта Лавина покинула свидетельское место, в зале воцарилась напряженная тишина. Спустя пару минут Родни Арчер предстал перед Мейсоном.
- Мистер Арчер, - обратился адвокат, - общались ли вы с Мартой Лавиной с того момента, как в пятницу вечером закончилось очередное судебное заседание?
- Сегодня я сказал ей "доброе утро".
- Я имею в виду темы, имеющие непосредственное отношение к делу, - уточнил Мейсон.
- Конечно нет.
- Одну минуту, ваша честь! - вмешался Фритч. - Я думаю, что из справедливости к свидетелю обвинение должно поставить его в известность относительно...
- Сядьте! - перебил судья Иган. - Дело приняло крайне серьезный оборот, и в данный момент суд как никогда заинтересован в том, чтобы допрос свидетеля велся по всем правилам, без подсказок и наводящих вопросов. В связи с этим я предлагаю сторонам хранить молчание и предоставить мне возможность самому задать несколько вопросов свидетелю. Мистер Арчер, общались ли вы с Мартой Лавиной с того момента, как в пятницу вечером закончилось очередное судебное заседание, на темы, имеющие непосредственное отношение к слушаемому делу?
- Нет, ваша честь. Я отдавал себе отчет в том, что должен строго соблюдать предписываемые свидетелям правила.
- Вы не затрагивали тему дачи показаний?
- Нет, ваша честь.
- Вы не затрагивали тему событий той ночи, когда на вас было совершено нападение?
- Простите, ваша честь, но я не совсем понимаю, чем вызваны эти вопросы?
- Общались ли вы каким бы то ни было образом по поводу каких бы то ни было событий, имевших место в тот день, когда на вас было совершено нападение? - чуть повысив голос, повторил судья Иган.
- Ну... в общем... да.
- Так, значит, вы все-таки общались?
- Это было по поводу каких-то довольно незначительных подробностей.
- Вы упоминали их в разговоре с Мартой Лавиной?
- Нет... не совсем так.
- В процессе общения вы упоминали, какие блюда заказали в "Золотом льве" в тот вечер?
- С позволения суда, я хотел бы... - начал Фритч.
- Я прошу обвинение не вмешиваться, - прервал его судья Иган.
- Однако вы же не можете лишить меня права заявить протест против заданного вами вопроса? - возразил помощник прокурора.
- Чем же он вам не понравился?
- Я полагаю, что свидетелю не было достаточно четко дано понять, распространялся ли вопрос суда также и на письменное общение.
Судья Иган тяжело откинулся на спинку кресла.
- Это-то суд и хотел выяснить у свидетеля, мистер Фритч, - произнес он полным негодования голосом. - Вы, конечно, имели полное право заявить протест, однако то, как вы его сформулировали, довольно ясно демонстрирует, какие... какие цели вы при этом преследовали. Мистер Мейсон, вы можете продолжить перекрестный допрос.
- Мистер Арчер, вы в состоянии ответить на последний вопрос суда?
- Видите ли, в субботу я имел встречу с мистером Фритчем в его офисе, во время которой он задал мне несколько вопросов, которые сами по себе не имели непосредственного отношения к нападению, а были заданы с целью проверить точность моих воспоминаний о том дне. Поскольку информация, которой интересовался мистер Фритч, никак не была связана с преступлением, я решил, что не случится ничего противозаконного, если я изложу ее в записке и передам миссис Лавине, что я и сделал.
- Сообщив миссис Лавине даже тип вина, который был вами заказан к ужину в "Золотом льве"?
- Да.
- Это та записка? - спросил Мейсон, показывая свидетелю листок желтой бумаги.
- Да, это она, - ответил Арчер.
- Она написана вами?
- Да.
- Вы передали ее миссис Лавине для того, чтобы, ознакомившись с показаниями, данными вами мистеру Фритчу, она могла отвечать на его вопросы, не противореча тому, что было сказано вами?
- О, вовсе нет, мистер Мейсон! - воскликнул Арчер. - Я просто подумал, что, возможно, получив вызов к помощнику окружного прокурора, миссис Лавина будет волноваться, не связано ли это с чем-нибудь еще... Сами понимаете, она ведет дела, управляет несколькими ночными клубами... И чтобы немного ее успокоить, я набросал эту записку, в которой дал понять, какого рода факты интересовали мистера Фритча.
- В таком случае, не проще ли было написать, скажем: "Мистер Фритч интересуется только событиями ночи нападения, поэтому не волнуйтесь, о делах он вас спрашивать не станет" - или что-нибудь подобное?
- Честное слово, мистер Мейсон, в тот момент мне это просто не пришло в голову!
- Но ведь на самом деле в тот вечер вы ужинали не с Мартой Лавиной, а с другой женщиной, не так ли? - внезапно спросил адвокат.
- Нет, сэр.
- Разве не соответствует действительности, что в момент нападения с вами в машине находилась не Марта Лавина, а какая-то другая женщина?
- Нет, сэр.
- Разве, войдя в аптеку, чтобы вызвать полицию, вы не сделали сначала еще один звонок?
Свидетель колебался.
- Так да или нет? - спросил Мейсон.
- Я... сейчас не могу вспомнить. Возможно...
- И разве ваш первый звонок не был звонком на виллу "Лавина-2"?
- Я не помню.
- Но вы не исключаете такую возможность?
- Понимаете, мистер Мейсон, я был в сильном замешательстве и не отдавал себе отчета в своих действиях.
- Почему же?
- У меня ведь нервы не железные. Во время нападения я... ну, я ужасно перепугался.
- Что испугало вас больше всего?
- То, как дверца неожиданно распахнулась, и я увидел перед своим носом дуло пистолета.
- И это испугало вас настолько, что сейчас вы даже не можете вспомнить, звонили ли сразу после происшествия на виллу "Лавина-2"?
- Да, сэр.
- Однако несмотря на то, что вы были настолько испуганы, что не можете вспомнить, имел ли место этот телефонный звонок, вы .все же пытаетесь убедить суд, что смогли совершенно точно опознать нападавшего после секундного взгляда, брошенного вами на его лицо в ту ночь?
- Испуг не помешал мне запомнить лицо нападавшего.
- Но ведь вы видели его не более секунды!
- На это я могу только повторить, что тем человеком, который напал на меня, был подсудимый.
- Вы не отрицаете вероятность того, что, войдя в аптеку, вы, прежде чем вызвать полицию, набрали номер виллы "Лавина-2"?
- Нет, не отрицаю. Повторяю, тогда я плохо отдавал себе отчет в своих действиях.
- И когда вилла ответила, вы попросили к телефону миссис Лавину?
- Возможно... Хотя нет, конечно же нет!
- Однако ваш первый ответ не был столь категоричен.
- Я волновался.
- Настолько волновались, что могли попросить к телефону Марту Лавину, которая в этот момент находилась в вашей машине?
- Я хотел сказать, что волновался, отвечая на ваш вопрос. Что касается телефонного звонка, то заявляю совершенно однозначно, что если я и звонил на виллу "Лавина", то уж во всяком случае не для того, чтобы поговорить с ее владелицей.
- Зачем же еще вам было туда звонить?
- Но я не помню, звонил ли я туда вообще.
- Однако и того, что точно туда не звонили, вы тоже не помните!
- Мистер Мейсон, если вы сможете представить доказательства того, что факт, о котором идет речь, действительно имел место, я соглашусь признать его. В противном случае я не вижу смысла продолжать разговор на данную тему.
- Хорошо, спасибо. У меня все, - сказал Мейсон.
- У обвинения есть вопросы к своему свидетелю? - спросил судья Иган.
- Мистер Арчер, насколько я понимаю, в настоящий момент вы не можете дать ни отрицательного, ни утвердительного ответа относительно того, звонили вы на виллу "Лавина" сразу после происшествия или нет, - произнес Фритч. - Я правильно изложил вашу позицию? В конце концов, все это было уже значительное время назад, и вполне естественно, что сейчас вы не помните подобных деталей.
- Совершенно верно.
- Спасибо. У меня все, - сказал Фритч.
- Прошу прощения, еще всего лишь один вопрос, - заговорил Мейсон. - Мистер Арчер, другие события, происшедшие той ночью, вы помните довольно отчетливо, не так ли?
- Да, сэр.
- Вы помните, что заказали в "Золотом льве" чилийское вино?
- Да.
- Это было именно чилийское вино?
- Да.
- Красное вино?
- Да.
- Вы помните это отчетливо?
- Да, сэр.
- Вы помните, что ели креветки?
- Да, сэр.
- Вы помните, как они были приготовлены?
- Да, сэр. Это были жареные французские креветки.
- Но вы не помните, звонили ли в промежуток между происшествием и вызовом полиции на виллу "Лавина"?
- Нет, сэр.
- Спасибо, - сказал Мейсон. - У меня все. Судья Иган поднялся со своего кресла.
- А сейчас суд объявляет перерыв до двух часов дня, - огласил он. - Во время перерыва присяжным запрещается вести обсуждение или позволять кому-либо обсуждать в своем присутствии вопросы, имеющие отношение к делу, а также высказывать какие-либо мнения и суждения касательно существа дела или же читать в газетах сообщения отдела уголовной хроники. Суд удаляется на перерыв.
Зрители стали покидать зал. Пробравшись к Мейсону, Дрейк схватил руку адвоката и пожал ее:
- Черт возьми, это было замечательно, Перри! Ты обратил их в бегство! Все в зале теперь совершенно убеждены, что Марта Лавина и Родни Арчер лгут беспросветно!
Покидая свидетельское место, Арчер на мгновение задержался возле Мейсона.
- Все-таки в вас есть что-то тошнотворное, - бросил он полушутя-полусерьезно.
- Благодарю вас, - ответил Мейсон и снова повернулся к Дрейку.
- События развиваются полным ходом, Перри. Нам удалось добыть кое-какие сведения об этом агентстве моделей. И вот что интересно: оно тоже находится в многоквартирном доме "Уиндмор" - том самом, в котором живет Кейлор. Парня, который им руководит, зовут Джеймс Дарвин. Он занимает квартиру 409. Мой наблюдатель из отеля "Киноут" видел, как время от времени к нему поднимались очень симпатичные девушки.
- Откуда вы узнали адрес?
- Это все Делла. Под именем Деллы Смит она откликнулась на объявление агентства и послала номер своего телефона. Дарвин позвонил и предложил прийти к нему.
- Когда?
Дрейк посмотрел на часы:
- Как раз сейчас она должна быть там.
- Хорошо. Я возвращаюсь в офис. Кстати, Пол, твои люди по-прежнему ведут наблюдение за домом Кейлор?
- Нет, Перри. После того как девушку доставили в больницу, я решил, что в этом нет необходимости.
- Тогда пошли туда несколько человек. Я волнуюсь за Деллу и не хочу, чтобы она...
- О Господи! Это просто какое-то вымогательство! - воскликнул Дрейк. - Сколько можно выматывать моих людей. С Деллой и так все будет в порядке.
- Ну так пошли людей в этом удостовериться, - сказал Мейсон.

Предыдущая страница 17 Следущая страница


Дело нерешительной хостессы 18

Глава 15

Вернувшись в офис, Мейсон спросил у дежурившей на телефоне Герти:
- Что слышно от Деллы?
- Пока ничего. Она ушла час назад. А там... - Девушка многозначительно кивнула в сторону кресел для посетителей.
- Что там?
- Там вас дожидается лейтенант Трэгг. Лейтенант Трэгг из отдела по расследованию убийств поднялся и протянул руку адвокату.
- Хэлло, Мейсон. Как ваши дела?
- Спасибо, нормально, лейтенант. Вас-то каким ветром ко мне занесло?
- Вот, пришел разжиться зернами для своей мельницы.
- Что ж, входите. Пожалуй, у меня для вас кое-что найдется, - сказал Мейсон после небольшой паузы.
Трэгг проследовал за ним в кабинет.
- Вы хороший полицейский, Трэгг, - заговорил Мейсон, - и выгодно отличаетесь от сержанта Голкомба. У вас есть ум, умение действовать быстро и обдуманно, а Голкомб только и способен, что размахивать резиновой дубинкой да направо и налево развешивать тумаки.
- Не судите Голкомба слишком строго, - вступился Трэгг. - Он славный парень. Просто его методы слишком прямолинейны.
- Вы следите за делом Альберта Брогана, лейтенант?
- Нет, это не по моей части. Мне только известно, что он был опознан как убийца Дафны Хоуэлл. Собственно говоря, поэтому я и у вас.
- Присаживайтесь, Трэгг. Насколько я помню, осмотр тела показал, что девушка была задушена?
- Да.
- Удавлена сзади куском крепкой проволоки, так?
- Совершенно верно. Чистая, профессиональная работа. Мои ребята бьются уже который день, но дело пока ни с места.
- Я слышал, что на левой ноге девушки была обнаружена странная серповидная отметина размером с монету в четверть доллара.
- Да. Впрочем, это может и не иметь отношения к делу. Сами понимаете, когда расследуешь такое преступление...
- Я могу сказать вам, что это было, Трэгг, - перебил Мейсон. - Это след от ожога, оставленный раскаленным прикуривателем из приборной доски автомобиля.
Трэгг задумчиво нахмурился. Его взгляд медленно переместился с лица Мейсона на дальнюю стену кабинета и замер. После долгой паузы полицейский негромко произнес:
- Возможно, вы правы.
- Я прав!
- Что ж, чертовски интересная версия. Послушайте, Мейсон, а не могли бы вы заодно назвать имя убийцы?
- Пожалуйста. Его имя - Родни Арчер. В момент ограбления девушка находилась с ним в машине. Арчер уже тогда знал, что убьет ее, и поэтому всеми силами стремился, чтобы их не заметили вместе. Инцидент у перекрестка поставил его в трудное положение. Ему нужно было покончить с Дафной прежде, чем полиция прибудет на место происшествия. На суде Арчер заявил, что в тот вечер с ним в машине была Марта Лавина. Однако факты указывали на то, что это была другая женщина. В спектакле ее место заняла Марта Лавина.
Это меня озадачило. Я долго ломал себе голову, какие мотивы заставили Арчера пойти на эту подмену, и не мог найти вразумительного ответа. Действительно, он богатый вдовец и волен появляться где угодно и с кем угодно. Конечно, его спутницей могла быть замужняя женщина, репутацию которой он таким образом пытался защитить. Однако, судя по тому, что мне удалось о нем разузнать, Арчер подобными вещами не занимается. С тех пор как два года назад умерла его жена, у него не было серьезных связей с женщинами.
- Пока все логично, - сказал Трэгг. - Продолжайте, Мейсон, но учтите, что я лишь слушаю и ничего не принимаю на веру.
- И все же лучше вам это сделать, чтобы потом не пришлось кусать локти, - заметил адвокат.
- Старая песенка.
- Знаю, но, если вы выслушаете меня до конца, я постараюсь рассеять ваши сомнения.
Что ж, посмотрим.
- Итак, между Арчером, Мартой Лавиной и Дафной Хоуэлл существовала какая-то связь. Дафну потребовалось убрать, и ее убрали. Попытавшись разузнать о прошлом девушки, полиция наткнулась на вакуум. Известно только, что незадолго до смерти девушка совершила поездку в Мехико-Сити и чуть позже в Гватемалу, причем обе поездки она, по-видимому, проделала в одиночку. Ни родственников, ни просто сколько-нибудь близких девушке людей отыскать не удалось.
Не утруждайте себя пересказом, произнес Трэгг. - Факты я помню наизусть. Это одно из самых тупиковых расследований, за какое мне приходилось когда-либо браться. То, что вы мне сейчас изложили, увы, всего лишь догадка. Правдоподобная, но не более того. Представляете, как на меня посмотрят, если я появлюсь в отделе, прыгая от радости, и выдам шефу то, что только что услышал от вас? Да меня отправят подметать тротуары в сорок восемь часов! Поймите, Мейсон, мне нужны доказательства, мне нужны факты, и я не стану высовываться, пока не буду ими располагать. Кстати, что вы там сказали насчет прикуривателя?
- Девушка сидела на переднем сиденье рядом с Родни Арчером. Когда тот прикуривал сигарету, грабитель распахнул дверцу машины и, ткнув ему под нос дуло пистолета, приказал поднять руки. Арчер повиновался. При этом он уронил на сиденье своей спутницы раскаленный прикуриватель. Нападавший схватил сумочку Дафны. Девушка слегка повернулась, и при этом ее обнаженная нога коснулась прикуривателя, отчего на коже остался слабый след ожога. Когда полицейские осматривали машину Арчера в поисках отпечатков пальцев грабителя, они обнаружили на обшивке переднего сиденья круглую прожженную дыру. Они не придали ей особого значения, но на всякий случай сделали пару снимков. Я догадался, откуда взялась эта дыра, и во время перекрестного допроса, блуждая в надежде найти какую-либо зацепку, задал касательно нее несколько вопросов. К моему удивлению, эти вопросы обеспокоили свидетеля больше, чем все остальные.
- Что ж, неплохо. Сказка мне начинает нравиться, - сухо прокомментировал Трэгг.
- Во время нападения сумочка Дафны Хоуэлл была украдена. После смерти Дафны, на суде, Марта Лавина поклялась, что это она была в машине с Арчером в момент нападения. Однако, сделав это, ей пришлось признать, что и сумочка, похищенная грабителем, принадлежала ей, Лавине, а это - чистейшая ложь хотя бы уже потому, что ее серебряный портсигар остался у нее. Она забыла выложить его из сумочки, идя на судебное заседание.
Сумочка Дафны была точной копией сумочки Марты Лавины. Их изготовил один мастер по эскизу самой Марты. Не имея достаточных официальных полномочий, я не смог выяснить, сколько вообще подобных сумочек она заказала, но, думаю, немало, и это просто проверить.
- Ну и что? Она могла раздарить их хостессам за хорошую работу, Такое часто бывает.
- Но Марта Лавина так не поступала. Во время дачи показаний она сперва хотела подтвердить, что так оно все и было, но вовремя сообразила, что тогда я попрошу ее назвать имена девушек, получивших подобные подарки, а она не могла это сделать. Поэтому она стала темнить и ушла от ответа. Нет, Трэгг, я просто чувствую: сумочки играют в деле какую-то важную роль. Кстати, вы обратили внимание, что та, которую полицейские нашли в мусорном баке трейлерного парка, была буквально искромсана на части?
- Продолжайте, Мейсон. Прошу вас, не томите. Я сгораю от любопытства. В ваших устах все это звучит как настоящая волшебная сказка. А что насчет рыжего "шеви", за рулем которого был ваш клиент?
- Как? Вы не поняли?! - воскликнул Мейсон.
- Да бедный Броган эту машину в глаза не видел!
- Ну уж! То, что он садился в нее, подтвердили двое! - возмутился Трэгг.
- И эти двое - Родни Арчер и Марта Лавина! Улавливаете? Этот "шеви" был украден. Украден для того, чтобы перевезти на нем труп Дафны Хоуэлл. Затем Арчер и Лавина оказались замешаны в нападении. Человек, который действительно совершил его, даже не подозревал о существовании рыжего "шевроле".
- Я восхищен полетом вашей фантазии, мистер Мейсон, - сказал Трэгг, - однако не только не приму вашу сказку всерьез, но будь я проклят, если стану тратить время на проверку...
На столе Мейсона пронзительно зазвонил телефон.
- Это, наверное, Делла, - пояснил адвокат, хватая трубку. - Алло?
На другом конце провода тишину нарушало лишь негромкое размеренное постукивание.
- Алло? Алло?! - повышая голос, повторил Мейсон.
В ответ слышалось все то же неторопливое, размеренное постукивание. Потом трубку резко хлопнули на рычаг, и линия разъединилась.
Мейсон пребывал в нерешительности всего мгновение.
- Пойдемте скорее, Трэгг. Подымайтесь!
- А в чем дело?
- Да не мешкайте же! - крикнул он, схватил со стола шляпу и выбежал в коридор.
Трэгг нерешительно поднялся на ноги и быстрым шагом двинулся за адвокатом.
Домчавшись до офиса Дрейка, Мейсон чуть не сорвал дверь с петель.
- Пол у себя? - рявкнул он воззрившемуся на него в удивлении дежурному оперативнику.
Тот кивнул.
В две секунды одолев длинный коридор, Мейсон ворвался в кабинет Дрейка и возбужденно надвинулся на опешившего детектива:
- Ты звонил мне?
- Когда?
- Только что.
- Нет.
Адвокат развернулся и понесся по коридору в обрат-ном направлении. В конце коридора он налетел на Трэгга.
- Эй! Что стряслось? - возмутился полицейский.
- Ваша служебная машина внизу?
- Конечно.
- Она с сиреной? - продолжил допрос Мейсон, вминая в стену лифтового холла кнопку с надписью: "Вниз".
- Да.
- Нужно как можно быстрее добраться до многоквартирного дома "Уиндмор", что напротив отеля "Ки-ноут". Я покажу. Трэгг, это вопрос жизни или смерти! Кто знает, возможно, через несколько минут вы будете держать в руках разгадку нападения на Арчера и убийства Дафны Хоуэлл.
Трэгг колебался.
- Или можете стоять здесь как столб, - добавил Мейсон. - Тогда я соберу гирлянду штрафов за превышение скорости, а лавры за раскрытие убийства достанутся кому-нибудь еще.
Он вскочил в подошедший лифт. В ту же секунду в нем оказался и Трэгг.
- Надеюсь, ваша машина запаркована прямо у входа? - спросил адвокат.
- Конечно.
Оказавшись на улице, Мейсон подбежал к полицейскому автомобилю. Трэгг, которому передалось .охватившее адвоката настроение погони, проворно проскользнул за руль.
- Теперь держитесь, - предупредил он. Лейтенант завел мотор и, резко рванув с места, с ходу вписал машину в разворот под надрывное завывание сирены. Поддав газу, он пронесся по улице и, проскочив на красный свет через перекресток, еще сильнее вдавил в пол педаль акселератора.
Сирена бескомпромиссно требовала освободить дорогу.
Красная мигалка слепила глаза автомобилистам, двигавшимся во встречном потоке.
- Быстрее! - молил Мейсон. - Только бы быстрее! Трэгг обогнал с левой стороны трамвай, прорвался еще через один красный свет, резко тормознул перед огромным грузовиком, выскочившим на перекресток с боковой улицы, и, проигнорировав знак "СТОП", не снижая скорости, устремился по бульвару.
- Быстрее! Ну же! - крикнул Мейсон.
Трэгг даже не удостоил его ответом. Он напряженно следил за дорогой, которая с бешеной скоростью ложилась под колеса несущегося автомобиля.
- Где свернуть? - спросил он, не поворачивая головы.
- Поворот приблизительно через полмили, перед началом следующего бульвара. Вон там, возле светофора - направо.
Сделав широкий захлест, Трэгг бросил машину в правый поворот, отчего покрышки взвизгнули так, что даже не особо обращавшие внимание на надрывающуюся сирену водители не выдержали и шарахнулись по сторонам.
Полицейская машина с воем ринулась по переулку.
- У следующего светофора налево, - скомандовал Мейсон. - Сирену лучше выключить. Оставьте мигалку. Лишний переполох не нужен. Наша задача - подняться в квартиру прежде, чем там что-либо успеет произойти.
- Если вся эта спешка из-за того телефонного звонка, будет лучше, если вы скажете мне, какую информацию он содержал, - заметил Трэгг.
- Да никакой информации! - ответил Мейсон. - В том-то и дело. Этот незарегистрированный номер моего телефона знают только два человека на свете: Делла Стрит и Пол Дрейк. Дрейк мне не звонил.
- О Боже! - с негодованием воскликнул Трэгг, снижая скорость. - Вы неврастеник, Мейсон. Ведь кто-то просто ошибся номером! Услышав ваш голос, он понял, что попал не туда, и повесил трубку. А вы втянули меня в эти дикие тараканьи бега!
- Звонивший не слышал моего голоса, - возразил Мейсон. - Он просто поднял трубку и положил ее на рычаг. А до этого она болталась на шнуре и обо что-то билась. Я только потом догадался, что это было. Делла не могла говорить, но ей удалось набрать номер и...
- Дьявол! Из-за вас я создал аварийную ситуацию в доброй половине города! - не унимался Трэгг.
- Не останавливайтесь. Мы уже почти у цели!
Но Трэгг снизил скорость до сорока миль в час.
- Незачем сворачивать себе шею из-за не правильно набранного кем-то номера, - пояснил он.
- Поставьте машину немного в стороне от дома, - попросил Мейсон. - Вон там, через улицу, есть подходящее местечко.
- Послушайте, Мейсон, я не знаю, что вы задумали, но... - начал Трэгг.
Но адвокат уже распахнул дверцу и выпрыгнул на тротуар. Он почти пересек улицу, когда лейтенант выбрался из машины.
Подойдя к подъезду, Мейсон принялся наобум нажимать кнопки на переговорном устройстве, избегая, однако, попасть на кнопку квартиры Джеймса Дарвина. Наконец раздалось жужжание, означавшее, что входная дверь открыта. Распахнув ее, он заспешил по коридору к автоматическому лифту. Когда следом протиснулся Трэгг, адвокат надавил кнопку четвертого этажа.
- Я хочу предупредить вас, Мейсон, что не одобряю такую игру, - заявил полицейский. - Учтите, что у вас нет ордера на обыск. У вас нет права...
- Ладно, если хотите, можете стоять в сторонке, - сказал адвокат. - Прошу только об одном: держите глаза и уши открытыми.
Выяснив, где находится нужная ему квартира, Мейсон пересек коридор и постучал в дверь.
- Минутку! - ответил мужской голос.
Мейсон услышал, как с обратной стороны звякнула щеколда, и дверь распахнулась.
Возникший на пороге человек уставился на адвоката широко раскрытыми от испуга глазами.
- Ну вот мы и встретились, мистер Томас Гиббс! - произнес Мейсон. - Похоже, нам с вами надо внести некоторую ясность относительно адреса, указанного на вашем водительском удостоверении.
Он сделал шаг вперед, оттеснив в квартиру остолбеневшего от изумления Гиббса. Трэгг последовал за ним.
- Слушайте, вы двое, это моя квартира! - обрел дар речи Гиббс. - Я не приглашал вас. А ну проваливайте, иначе я вызову полицию.
- Интересно, кто из вас вызовет полицию? Джеймс Дарвин или Томас Гиббс? - поинтересовался Мейсон.
- А это не ваше дело!
Адвокат окинул взглядом квартиру и распахнул одну из дверей. Она вела в кухню.
- Эй, убирайтесь! Убирайтесь, кому говорят! - закричал Гиббс.
Мейсон невозмутимо направился к другой двери.
- Не трогайте эту дверь! Это частная собственность! Какого черта, интересно знать, вы тут делаете?! - не унимался Гиббс.
Он схватил адвоката за левую руку повыше локтя и попытался развернуть к себе лицом. В этот момент правый кулак Мейсона нанес ему резкий удар в челюсть, в результате чего Гиббс, спотыкаясь, отлетел на несколько шагов назад.
Мейсон рывком раскрыл дверь и вошел в спальню.
На кровати, связанная по рукам и ногам, беспомощно лежала Делла Стрит. Из ее заткнутого кляпом рта неслись невнятные звуки.
Гиббс вбежал в комнату следом за Мейсоном, на мгновение замер, потом развернулся и быстро направился прочь. Адвокат схватил его за пиджак и рванул обратно в комнату.
- Что тут все-таки происходит? - произнес Трэгг, появляясь на пороге спальни.
- Взгляните, - пригласил Мейсон. Трэгг увидел на кровати связанную Деллу.
- Уйдите с дороги! - воскликнул Гиббс и попытался выбраться из комнаты.
Трэгг ухватил его за галстук и, с силой припечатав спиной о стену, произнес:
- Не дергайся! Я представитель закона.
Мейсон принялся раздергивать узлы, освобождая Деллу.
Это вам так просто с рук не сойдет, - шипел Гиббс, - вам придется ответить...
Заткнись, - цыкнул Трэгг. - Все в порядке, Мейсон?
Адвокат распутал веревки, вытащил кляп изо рта Деллы и освободил ее запястья. Она сделала несколько судорожных глотательных движений пересохшим ртом и потерла затекшие руки.
- Ну как? Жива? - спросил Мейсон. Делла кивнула.
- Вот и отлично. А теперь рассказывай.
- Он узнал меня сразу, как только я вошла в квартиру, и понял, что это ловушка, - начала она, - однако притворился, будто видит меня впервые, и пригласил пройти в комнату. Следующее, что я помню, был удар по голове. Когда я пришла в себя, то была уже связана. У него в обеих комнатах телефоны - думаю, на разные номера. Он кому-то звонил и, очевидно, спрашивал инструкции. Мне удалось перекатиться по кровати и головой спихнуть с подставки телефонный аппарат. Руки у меня были связаны за спиной, но я кое-как сумела набрать ваш номер. Говорить я, конечно, не могла, но надеялась, что вы примете сигнал и обо всем догадаетесь. Трубка болталась на конце шнура и билась о край кровати. Вероятно, он услышал это постукивание и пришел выяснить, в чем дело. Он оттолкнул меня от телефона и положил трубку на место. Похоже, он так и не сообразил, что мне удалось набрать номер.
- Она лжет! - вмешался Гиббс. - Эта женщина явилась сюда и попыталась меня шантажировать. Она...
- Заткнись, - рявкнул Трэгг и толкнул Гиббса на стул.
- Посмотрим, что тут есть еще интересного, - произнес Мейсон.
- Вы не имеете права производить обыск. У вас нет ордера, - заявил Гиббс.
Трэгг нерешительно посмотрел на адвоката.
- Что ж, если вам, лейтенант, это не позволяют должностные инструкции, тогда я примусь за дело сам, - сказал Мейсон.
Он распахнул дверь наполненного одеждой чулана и принялся вытаскивать из него вешалки, сваливая тряпье на полу кучей. Найдя выключатель и включив в чулане свет, он воскликнул:
- Ого! Идите сюда, лейтенант. Здесь для вас есть кое-что.
- Одну минуту, - отозвался Трэгг. - Я хочу сперва надеть на этого типа браслеты, чтобы он не вздумал ерундить.
- В этом нет необходимости, - заговорил Гиббс. - Я вовсе не собираюсь удирать. Это вам придется мазать пятки, когда я позвоню моему адвокату и скажу...
- Заткнись, - оборвал его Трэгг. - Так что вы там нашли, Мейсон?
В руках адвокат держал около полудюжины продолговатых зеркал.
- Что это? - удивился полицейский.
- По всей видимости, это зеркала для сумочек, которые изготовила для себя Марта Лавина. Их там целая куча. Давайте посмотрим, что в них особенного.
- Металлическая пластинка с обратной стороны должна как-то отсоединяться, - заметил Трэгг.
- Да, здесь должен быть потайной винт или нечто подобное. К сожалению, нам сейчас некогда разбираться. Попробуем иначе.
Он с силой ударил зеркальце об изголовье кровати. Стекло треснуло. Перегнув о колено стальную пластину, адвокат выдавил осколки из оправы.
- Трэгг, смотрите! Что это? - воскликнул он.
Лейтенант приблизился, обмакнул палец в высыпавшийся из тайника между зеркальцем и оправой белый порошок, растер его на ладони и медленно произнес:
- Будь я проклят, Мейсон! Это героин.
Гиббс рванулся со стула и попытался бежать. Трэгг ловко схватил его за ворот пиджака и с силой ударил спиной о стену.
- Мейсон, вы убедили меня, - сказал он. - Я покупаю вашу сказку. Но как же открывается вход в волшебную пещеру?
- Очень просто, - ответил адвокат. - Как вы знаете, спокойно заниматься контрабандной перевозкой наркотиков можно только имея надежную ширму. Гиббс и обеспечивал эту ширму. Он нанимал девушек в качестве фотомоделей для выполнения заказов зарубежных фирм, и они, сами того не ведая, контрабандой перевозили через границу наркотики. Отсюда ниточка тянется к Арчеру и Марте Лавине. В промежутках между поездками девушки работали на виллах хостессами.
- Не густо, - задумчиво произнес Трэгг. - Эту птичку, - кивнул он на Гиббса, - мы заловили надежно. Но вот чтобы добраться до Арчера и Лавины, придется проделать еще дьявольски долгий путь.
- Когда вы отыщете настоящую Инес Кейлор, у вас появятся доказательства.
- А где она сейчас?
- Об этом может поведать вот этот господин, - Мейсон указал пальцем на Гиббса, - но если в ближайшие десять минут он нам не ответит, жизнь Кейлор не будет стоить и ломаного гроша. Помните, по словам Деллы, он кому-то звонил и сообщал о ловушке.
Трэгг смерил взглядом Гиббса.
Тот самодовольно ухмыльнулся:
- О'кей, приятель. Попробуй-ка заставить меня говорить!
Трэгг снял плащ, аккуратно сложил его и, бросив на кровать, сказал:
- Делла, вам лучше подождать в другой комнате. Видите ли, Мейсон, бывают ситуации, когда невозможно придумать ничего лучше методов сержанта Голкомба. - Он повернулся к Гиббсу:
- А ну встать, подонок! Теперь живо ответь мне, где находится Кейлор.
Гиббс отрицательно помотал головой.
Трэгг хлестнул его ладонью по лицу с такой силой, что тот пошатнулся. Схватив Гиббса за лацкан пиджака, лейтенант развернул его к себе и нанес прямой удар в челюсть.
- Если ты не хочешь разговаривать по-хорошему, придется общаться иным образом, - предупредил он.
В глазах Гиббса отразилась паника.
- Где девушка? - крикнул Трэгг и ударил его в живот.
Гиббс согнулся вдвое.
Трэгг рывком распрямил его и сказал:
- Учти, если с ней что-нибудь случится, тобой займутся мои ребята из управления, и тогда все, что сейчас происходит, покажется тебе самой светской беседой. Понял меня?
- Хорошо, я... я буду говорить... я покажу, где она, - глотнув воздуха, прохрипел Гиббс.
- Так-то оно лучше. Пойдем со мной. И без фокусов! - Трэгг поднял с кровати плащ и повернулся к адвокату:
- Мейсон, вы с Деллой возьмите такси и возвращайтесь к себе в офис. Будет лучше, если делом займется полиция. Хорошо?
- Я понял, - ответил Мейсон. - А теперь запомните: существуют две внешне очень похожие девушки. Когда одна из них, Инес Кейлор, уехала в Лас-Вегас, другая стала работать хостессой под ее именем. И все шло бы хорошо, если б не нападение. Инес приехала сюда для дачи свидетельских показаний. Чтобы не допустить этого, подстроили так, что, когда в организм Инес ввели смертельную дозу снотворного, "скорая" забрала ее двойника, Петти, оставив беспомощную девушку умирать в пустой квартире. Когда незадолго до приезда "скорой" к ней поднялась Мэри Броган, Инес, видимо, была уже без сознания, и весь спектакль разыгрывала Петти. Мы все же спасли Инес, но неожиданно появившиеся подставные родственники выгнали нанятого мной доктора, заменили его своим и перевезли девушку в закрытую клинику. Нам нужна настоящая Инес Кейлор, Трэгг! Вы должны найти ее во что бы то ни стало!
Лейтенант Трэгг ухватил Гиббса за наручники и ответил:
- Хорошо, Мейсон. Я добуду ее.
Он рывком поднял Гиббса на ноги:
Пойдем, приятель. Показывай, где она. И не дай тебе Бог перепутать адрес!

Глава 16

Мейсон, Делла Стрит, Пол Дрейк, Мэри Броган и Альберт Броган расположились в кабинете адвоката.
Я признаю свое поражение, Перри, - сказал Дрейк. - Но как тебе удалось все это вычислить?
- Я просто закинул удочку и стал ждать, - усмехнулся адвокат. - Сперва клева не было, потом поплавок задергался... Рывок - и рыбка оказалась на крючке!
- Инес Кейлор уже на пути сюда?
- Да, она сделала письменное заявление прокурору, и Трэгг звонил, что сейчас везет ее к нам. Она сказала, что хочет поговорить со мной. Думаю, это будет интересно нам всем.
В дверь постучали. Мейсон сам поднялся и открыл.
- Хэлло, Трэгг. Заходите. Лейтенант торжественно объявил:
- Инес Кейлор! На этот раз - самая настоящая. Вслед за ним в кабинет робко, почти застенчиво вошла красивая молодая девушка. Трэгг принялся представлять ей собравшихся. Когда настал черед Дрейка, она, улыбнувшись, сказала:
- С мистером Дрейком мы уже знакомы. Нам доводилось встречаться.
- Садитесь, Инес, - пригласил Трэгг. - Присутствующим не терпится услышать вашу историю.
- Я родилась на Восточном побережье, - начала она. - Была замужем, но из этого ничего не вышло, и я решила переехать сюда. У меня не было ни гроша, а надо было как-то устраивать свою жизнь, поэтому когда я однажды увидела в газете объявление агентства моделей "Афродита", то сразу же на него откликнулась. Там мне назадавали кучу вопросов личного характера, всю обмерили, сфотографировали и сказали несколько дней подождать.
Ответ пришел почти через месяц. Меня вызвали и сообщили, что есть подходящая работа в Мехико-Сити. Заказ на рекламу для авиакомпании.
Я вылетела в Мехико-Сити. Для поездки мне выдали полное дорожное снаряжение, чемодан и дамскую сумочку. Мне объяснили, что все это собственность агентства моделей и что за каждую из вещей придется отчитываться. Мне сказали, что залоговая цена сумочки сто долларов и поэтому ее лучше не терять. Про себя я подумала, что это, конечно, слишком, но какое мне было дело до формальностей, если я не собиралась ничего терять.
В Мехико-Сити я несколько раз снялась в салоне самолета входящей и выходящей из него, и на этом моя работа закончилась. Откровенно говоря, я уже тогда заподозрила что-то неладное, но мне хорошо платили, а остальное меня не волновало. Естественно, что девушку с внешностью типичной американки можно было без труда найти и там, в Мехико, что обошлось бы компании значительно дешевле.
Дней через десять меня отправили назад. Я вернула фирме вещи и сумочку и получила чек. Через какое-то время мне предложили другую поездку. Я согласилась, и все повторилось так же, как в первый раз. Потом мне сказали, что следующая поездка может не представиться еще долго и что, если я не слишком строга в вопросах нравственности, есть возможность получить хорошую работу в качестве хостессы в одном из ночных клубов Марты Лавины.

Предыдущая страница 18 Следущая страница


19 Эрл Гарднер

Проблема нравственности меня не интересовала. Я проработала там месяц, но потом мои отношения с Мартой Лавиной стали осложняться, она оказалась неуступчивой, и я ушла. Думаю, она специально хотела от меня избавиться. Сейчас я понимаю, что так произошло, вероятно, потому, что я начала задавать слишком много вопросов.
- В чем заключались ваши обязанности там, на вилле? - спросил Трэгг.
Девушка пожала плечами:
- Мы должны были исполнять все, что от нас требовала Марта Лавина. Я не против того, чтобы меня тискали, но хочу сама выбирать людей, которые это будут делать. По данному поводу мы с ней явно не сходились во взглядах. Но главное, конечно, - я задавала слишком много вопросов.
- А как насчет Петти, вашего двойника? - спросил Мейсон.
- Вероятно, после моего ухода Марта Лавина направила на виллу "Лавина-3" какую-то другую девушку и сказала ей взять мое имя. Пусть. Не жалко. Я сама начинала работать в Лас-Вегасе и знаю, как бывает несладко, когда тебя никто не знает и не спрашивает о тебе. А у Марты Лавины - тем более. Понимаете, ее хостессы не толкутся за работой, они ждут приглашения.
- Еще один вопрос, Инес, - произнес Мейсон. - Что же произошло в пятницу вечером в юридической библиотеке? Почему вы исчезли?
- Мистер Дрейк попросил меня ждать там, пока вы за мной кого-нибудь не пришлете. Ко мне подошел приятный молодой человек и спросил, не я ли Инес Кейлор, и я ответила, что да. Тогда он сказал, что вы ждете меня в своем офисе, так как для подачи ходатайства о пересмотре дела вам необходимо располагать моими письменными показаниями, заверенными нотариусом.
Я оказалась достаточно глупа, чтобы ему поверить. Мы спустились на лифте вниз, и я села в машину рядом с какой-то молодой женщиной, которая была мне представлена в качестве мисс Деллы Стрит, личного секретаря мистера Мейсона. Тут я почувствовала, как меня что-то больно укололо в спину. Девушка очень извинялась, говоря, что нечаянно задела меня булавкой, которой хотела закрепить на мне какую-то ленту, потом у меня в глазах потемнело, и когда я пришла в себя, то находилась в чьей-то незнакомой спальне. Меня наверняка хотели убить, только, видимо, не знали, как потом из этого выкрутиться.
- Здесь я могу кое-что дополнить, - сказал Трэгг. - Инес привезли в многоквартирный дом "Уиндмор", где жила Петти. Они были уверены, что вы, Мейсон, непременно отправите к Петти курьера с повесткой. Конечно, Петти могла бы спокойно явиться в суд и дать ложные показания, если бы не одно "но": Пол Дрейк видел настоящую Кейлор и мог легко распознать подлог.
Поэтому было решено, что в присутствии судебного курьера Петти примет горсть совершенно безвредных таблеток, заявив, что это снотворное. Однако вопреки ожиданиям, вручив повестку, курьер сразу ушел, и Петти не успела разыграть спектакль. Но следом за ним показалась Мэри Броган, и это спасло их планы.
Дожидавшаяся за углом частная машина "Скорой помощи" получила сигнал, подъехала к дому, забрала Петти и увезла ее. Прибывшие на место полицейские узнали, что "скорая" их опередила, и, даже не потрудившись подняться в квартиру, уехали.
В это время Инес без сознания лежала на полу чулана. Очевидно, ей ввели сильный наркотик. К счастью, кто-то вызвал к Кейлор доктора Хановера, который уведомил полицию и позаботился о том, чтобы девушку доставили в больницу. Вскоре в больнице показался ваш приятель Гиббс с письмами Кейлор, украденными из ее лас-вегасской квартиры, и отрекомендовался ее мужем. Пришедшая с ним женщина заявила, что она мать Инес. Они выставили доктора Хановера за дверь и, поручив девушку заботам личного врача Марты Лавины, организовали ее перевод в частную клинику. По дороге "скорая" - все та же, с поддельными номерами - остановилась. Оп! И Петти снова заняла место Инес.
- А как насчет убийства Дафны Хоуэлл? - поинтересовался Мейсон.
- А вы догадайтесь! Это задачка непростая, - сказал Трэгг.
- Сдаюсь.
- Дафна Хоуэлл работала фотомоделью в "Афродите". Очевидно, она начала о чем-то догадываться и, возвращаясь из очередной поездки, захотела сумничать. Найдя способ, с помощью которого отсоединялась задняя крышка зеркальца, она поняла, что у нее в руках находится по меньшей мере на двадцать тысяч долларов чистого героина. Тогда она решила затеять торг.
В тот момент, когда Родни Арчер вез девушку к Марте Лавине на переговоры, как гром среди ясного неба появился грабитель. Арчер оказался в трудном положении. Полицейские ни в коем случае не должны были видеть его с девушкой. Иначе, если бы достичь договоренности с Хоуэлл не удалось и пришлось прибегнуть к крайним мерам, его шансы выйти из воды сухим превращались в ничто. Арчер позвонил Марте, она примчалась, пересадила Дафну в свою машину и увезла ее на виллу "Лавина-2".
Далее, для перевозки наркотиков Гиббс пользовался только крадеными машинами. Как вы знаете, он раздобыл себе поддельное водительское удостоверение, так что даже в случае каких-либо неприятностей его невозможно было засечь как Джеймса Дарвина из агентства моделей "Афродита". Той ночью он украл рыжий "шевроле" с помятым правым передним крылом, и Арчер знал об этом. Поэтому, когда полицейские попросили Арчера дать описание автомобиля, на котором скрылся нападавший, он сообщил приметы рыжего "шеви". Он поступил так потому, что ни при каких обстоятельствах не хотел поимки настоящего преступника. Дело в том, что нападение не было обычным. Это был тщательно спланированный налет с целью перехвата товара, и Арчер боялся, что, если грабитель попадет в руки полиции, все его махинации вылезут на свет.
Иметь дело с Дафной Хоуэлл оказалось отнюдь не просто. Она слишком много знала и хотела получить за свое молчание слишком большой куш. В контрабанде наркотиков Гиббс был довольно крупной фигурой. Арчер и Марта Лавина приказали ему откупиться от Хоуэлл. Он сделал вид, что так и собирается поступить, посадил девушку в краденый "шеви" и уехал с ней якобы за деньгами, а по дороге заручился ее вечным молчанием при помощи куска крепкой металлической проволоки.
Узнав о случившемся, Арчер и Лавина пришли в ужас, однако им ничего не оставалось делать, кроме как помалкивать. Потом произошло самое худшее. Полиция арестовала Брогана и обвинила его в грабеже. Арчер и Лавина прекрасно знали, что Броган к нападению никакого отношения не имел, но хотели, чтобы дело как можно скорее списали в архив, и поэтому на опознании подтвердили его причастность к преступлению.
Дальше значительную роль сыграло одно невероятное совпадение. Суть в том, что Броган и Гиббс внешне довольно похожи. Когда сержант Голкомб прочел в газете, что в деле о нападении фигурирует рыжий "шеви" с помятым крылом, его просто осенило. Он схватил Брогана, посадил его в рыжий "шеви" и показал Дженис Клабб, свидетельнице по делу об убийстве, которая его опознала.
- Насколько я понимаю, - сказал Мейсон, - кто-то из этой преступной компании, пытаясь вывернуться, яростно роет яму другим. Иначе вы не располагали бы такой информацией.
- Ваш старый приятель Гиббс, - с усмешкой произнес Трэгг. - Открыв рот, он уже не может остановиться и закладывает всех подряд, пытаясь спасти свою грязную шею. Естественно, он старается перевалить вину на других, а они занимаются обратным. - Трэгг повернулся к Брогану:
- Вы, видимо, даже не отдаете себе отчета, насколько вам повезло. Сложившаяся ситуация не оставляла вам и одного шанса из тысячи. Признание виновным в нападении означало для вас одновременно признание виновным в убийстве. То, что сделал для вас мистер Мейсон, невозможно оценить никакими деньгами. Любой другой адвокат на его месте давно опустил бы руки и сдался. Но Мейсон сражался, он отвоевывал каждый шаг и оплачивал это из собственного кармана.
- Я полностью осознаю, что обязан мистеру Мейсону жизнью, - сказал Броган, - и хотел бы по мере возможности хоть как-то возместить его затраты.
- Что ты, что ты, дядюшка! - произнесла Мэри. - Я тоже приехала сюда с идеей гордо выгрузить свои триста восемьдесят пять долларов в подол адвокатской мантии и тем самым оплатить вашу защиту. Придет же в голову подобная глупость! Да всех денег, какие только есть у нас в доме, не хватит даже для того, чтобы возместить мистеру Мейсону понесенные им расходы!
Мейсон усмехнулся:
- Думаю, вы упускаете из виду одну деталь.
- Какую же?
- Теперь в вашем доме денег гораздо больше, чем вы предполагаете.
- Как так? - удивилась Мэри.
- Родни Арчер и Марта Лавина занимались умышленной дачей ложных показаний с целью подвести вашего дядю под петлю. К счастью, Арчер весьма состоятельный человек.
- Не забывайте, что и Марта Лавина тоже мешок с деньгами, - заметил Пол Дрейк.
Лицо Мэри просияло:
- Вы хотите сказать, что мы подадим на них в суд за лжесвидетельство?
Мейсон кивнул.
- И вы возьметесь представлять наши интересы на процентных условиях?
- Конечно, - ответил адвокат. - Я с удовольствием еще раз допрошу Марту Лавину и Родни Арчера. У меня к ним накопилось много вопросов.
- Воображаю, какое это будет зрелище! - воскликнула Мэри Броган.
Она на мгновение задумалась, потом внезапно вскочила и крепко обняла шею дяди Альберта.
- Господи! Ты понимаешь, дядя, что теперь мы богаты? Мы богаты! - радостно проговорила она. - К тому времени, как мистер Мейсон покончит с этой парочкой, они будут ощипаны начисто!
- А если какие пушинки и останутся, - подхватил лейтенант Трэгг, - то дело довершат власти штата.

Предыдущая страница 19


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19


Эрл Гарднер

На основную страницу

Биография

Перу Эрла Стенли Гарднера (1889-1970) принадлежат свыше ста детективных романов и множество рассказов. В начале своей карьеры Гарднер совмещал литературную деятельность с юридической практикой (он открыл адвокатскую контору в Окснарде, штат Калифорния, изавоевал популярность яркими выступлениями на судебных процессах). В 1933 году, после выхода своего первого дететивного романа, Гарднер решился посвятить себя литературе целиком. В 72 романах, созданных Гарднером почти за 40 лет, центральным персонажем выступает адвокат Перри Мейсон; ему помогают очаровательная секретарша Делла Стрит и владелец частного детективного бюро Пол Дрейк. Еще 29 романов вышло под псевдонимом А.А.Фэйр. В них действуют частный сыщик Дональд Лэм и его неизменная и необъятная партнерша Берта Кул. Серия из 9 романов посвящена провинциальному прокурору Дугу Селби.


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора
  • Глава 1 (Страница 1)
    Из последних пятнадцати минут судебного заседания стало очевидно, что помощник окружного прокурора Гарри Фритч попросту тянул время.
  • Глава 2 (Страница 2)
    Сопровождаемый Дрейком, Мейсон вошел в свой кабинет.
  • Глава 3 (Страница 3)
    Тем же вечером в 21.
  • Глава 4 (Страница 6)
    На следующее утро в 11.
  • Глава 5 (Страница 6)
    Мейсон застал Пола Дрейка в его кабинете.
  • Глава 6 (Страница 7)
    Пройдя по темному коридору отеля "Киноут", Перри Мейсон отыскал дверь с номером 102, постучал один раз, подождал, постучал два раза, еще подождал и постучал трижды.
  • Глава 7 (Страница 8)
    Мейсон стремительно вошел в кабинет Дрейка со словами: - Знаешь, Пол, я все время думаю.
  • Глава 8 (Страница 8)
    Из-за перегораживавшей тюремную комнату для свиданий решетки на Перри Мейсона смотрели взволнованные глаза Альберта Брогана.
  • Глава 9 (Страница 9)
    Едва Мейсон вошел в свой кабинет, Делла почувствовала неладное.
  • Глава 10 (Страница 9)
    Вернувшись в офис, Мейсон нашел дверь запертой.
  • Глава 11 (Страница 10)
    Они вышли из дому и сели в машину Мейсона.
  • Глава 12 (Страница 11)
    Присмотрев заведение потише, Мейсон и Делла зашли в коктейль-бар.
  • Глава 13 (Страница 12)
    Вернувшись в Лос-Анджелес в воскресенье утром, Мейсон устроил у себя в кабинете совещание.
  • Глава 14 (Страница 13)
    Когда в понедельник, в десять часов утра, суд собрался на заключительное заседание, эффект произошедших за уик-энд событий стал очевиден.
  • Глава 15 (Страница 18)
    Вернувшись в офис, Мейсон спросил у дежурившей на телефоне Герти: - Что слышно от Деллы?
  • Глава 16 (Страница 18)
    Мейсон, Делла Стрит, Пол Дрейк, Мэри Броган и Альберт Броган расположились в кабинете адвоката.


Эрл Гарднер

Дело нерешительной хостессы

Цикл: "Перри Мейсон"

Перевод с английского М. Гресько.

 Читать книгу
Нет картинки

Анонс

Читатели вновь встретятся с давно и заслуженно любимыми героями Эрла Стенли Гарднера - адвокатом Перри Мейсоном и его секретарем Деллой Стрит. В романе "Дело "Нерешительная хостесса" платная партнерша из ночного танцевального клуба играет весьма важную роль в судебном процессе, в ходе которого Перри Мейсону удается спасти от электрического стула человека, в чьей невиновности он, вопреки фактам, был уверен..

Содержание
Биография автора

Книгу сделал Павел на www.smallweb.ru
программой ChmBookCreator
Файл взят с http://www.bestlibrary.ru/
Дизайн помог разработать Elfin