Эрл Гарднер - Дело немого партнера

1 Эрл Гарднер

Глава 1

Милдред Фолкнер, сидя за своим рабочим столом в отгороженном прозрачными стеклянными стенами кабинете, где помещалась контора "Фолкнер Флауэр Шопс", выбрала голубой карандаш, который как нельзя более подходил по цвету. Хорошая рисовальщица, она часто пользовалась пастелью: рисунок помогал ей нагляднее представить, как будет выглядеть та или иная цветочная композиция. Слева от нее на столе лежал выполненный быстрыми, уверенными штрихами эскиз гостиной в доме Элсуортов. Милдред пыталась подобрать что-нибудь, что смотрелось бы красиво рядом с матово-зелеными свечами, которые миссис Элсуорт намеревалась использовать для освещения.
Легкое постукивание по стеклу отвлекло ее от работы. Она подняла голову и встретилась глазами с Гарри Пивисом.
Отодвинув эскизы в сторону, Милдред кивком пригласила его войти.
Пивис принял приглашение, как принимал вообще все в своей жизни: с непроницаемым лицом и ничем не нарушаемой размеренностью движений. Он был крупным мужчиной, широким в кости и жилистым. Его плечи и руки до сих пор хранили следы тяжелой работы на ферме, где он совсем еще мальчишкой начинал свой путь наверх. Теперь, когда он стал богат, прибрав к рукам практически всю розничную торговлю цветами в городе, ему стоило огромных трудов соответствовать образу преуспевающего бизнесмена. Он одевался у самых дорогих портных, ногти на руках всегда были тщательно ухожены и отполированы, чем резко контрастировали с узловатыми, навсегда искореженными грубой работой пальцами.
- Что-то поздновато вы засиделись? - спросил он у Милдред.
Она улыбнулась.
- Я почти всегда работаю допоздна. Что-нибудь непременно останется на вечер, не одно, так другое. Платежные ведомости, подоходный налог, коммерческие прогнозы и еще сотня всяких дел. К тому же сейчас только семь часов.
- Нелегко вам, видно, приходится с тех пор, как у вашей сестры начались нелады с сердцем.
- О, я вполне справляюсь, благодарю вас.
- Как она?
Карлотта? Ей уже гораздо лучше.
- Рад это слышать.
- Большую часть времени она, правда, пока проводит в постели, но с каждым днем сил у нее все прибывает, и она чувствует, что здоровье ее восстанавливается.
- У вас ведь, если не ошибаюсь, три магазина?
- Да, - ответила она, зная, что Пивис и так прекрасно осведомлен на этот счет, причем не только о самих магазинах и их расположении, но и в общих чертах об объеме товарооборота в каждом из них.
- Угу, - кивнул Пивис. - Знаете что, девочки, я тут как-то подумал, неплохо бы и мне вложить кое-какие деньжата в ваше дело.
- Что вы хотите этим сказать?
- Ну, поучаствовать немного в вашей корпорации. Милдред Фолкнер улыбнулась и покачала головой:
- Спасибо, мистер Пивис, но мы пока вполне обходимся своими средствами. Корпорация у нас очень маленькая и тесная.
- Может, и не такая тесная, как вам кажется.
- Тесная, и весьма, - продолжала она с улыбкой. - Карлотта и я делим между собой весь пакет акций.
Его серо-зеленые глаза весело сверкнули из-под нависших бровей.
- А ну-ка подумайте получше.
Она задумалась на мгновение, потом рассмеялась.
- О, ну конечно же. Сертификат на владение пятью процентами от основного фонда был выдан Коринне Делл, когда мы стали корпорацией. Нам тогда нужно было ввести третьего человека в совет директоров, а эти пять процентов как раз давали ей такое право.
- Угу, - согласно кивнул Пивис, вытаскивая из кармана сложенный пополам сертификат. - Так вот, Коринна Делл вышла замуж за одного из моих людей, и... короче, я перекупил ее долю. Вы можете зарегистрировать передачу сертификата в своих книгах и выдать мне новый.
Повертев сертификат в руках, Милдред Фолкнер нахмурилась.
- Думаю, вы найдете его в полном порядке, - сказал Пивис. - Я имею в виду передаточную надпись, ну и там все остальное.
Она положила документ на стол и открыто посмотрела на . гостя.
- Послушайте, мистер Пивис, мне это не нравится. Это нечестно. Я не знаю, что у вас на уме. Вы наш конкурент. И нам совсем не хочется, чтобы вы совали нос в наши дела. Коринна не должна была продавать свои акции. Хотя, конечно, я представляю, что в сложившихся обстоятельствах у нее не было особого выбора. В любом случае я хочу, чтобы вы знали, как мы к этому относимся, и не питали иллюзий,
- Я понимаю, - кивнул Пивис. - Бизнес есть бизнес. Вы проглядели ставку на этот сертификат, я - нет. Вы мне нравитесь. Мне бы хотелось, чтобы и вы относились ко мне так же. Но всякий раз, когда вы допустите ошибку и я смогу на этом заработать, я намерен так и поступить. Таковы правила игры. Вы знаете, что мы могли бы прекрасно договориться и насчет остальной части учредительного фонда. Вы сохраняете свое место, по-прежнему управляете делом, я получаю пятьдесят один процент и...
Она покачала головой.
- Вы бы зарабатывали не меньше, чем сейчас, - продолжал он, - и, кроме этого, располагали бы неограниченным капиталом для дальнейшего расширения дела. Я мог бы стать для вас выгодным партнером.
- Нет, благодарю вас. Нам вполне хватает и того, что мы имеем.
- Ну что ж, тогда просто зарегистрируйте передачу мне этих пяти процентов.
- Чего вы пытаетесь добиться? - спросила она.
- Ничего, - ответил он с простодушным видом, который так хорошо умел на себя напускать. - В работе мешать я не буду. Останусь на втором плане, так сказать, немым партнером. А вы давайте продолжайте зарабатывать свои миллионы. Теперь, когда у меня появился интерес, мне даже нравится, что правление все вечера отдает работе.
Он коротко хохотнул, поднял свое длинное, худое тело с кресла и тяжелой походкой направился вдоль прилавка к выходу. Провожая его взглядом, Милдред знала, что острые глаза под нависшими бровями не пропустят по дороге ни одной, даже самой незначительной детали.
Несколько минут она сидела молча, напряженно о чем-то размышляя, потом отодвинула эскизы на край стола и позвала Лоис Карлинг, дежурившую за прилавком рядом с входной дверью.
- В девять тридцать закрывайся, Лоис. Я ухожу и сегодня уже не вернусь.
У выхода из магазина она задержалась и мельком оглядела себя в большом, в человеческий рост, зеркале. В свои тридцать два года Милдред имела фигуру двадцатидвухлетней девушки, а опыт последних семи лет, ушедших на создание ее ныне процветающего бизнеса, закалил ее дух и тело: она научилась трезво мыслить и находилась в прекрасной физической форме. От нее исходило какое-то особое ощущение собранности, деловитости, уверенности в собственных силах; все это само по себе исключало дряблые мышцы и излишки плоти. Только человек, целиком отдающий себя работе, мог обладать такой подтянутой фигурой и самим своим видом внушать другим такую же веру в свою компетентность.
Лоис Карлинг наблюдала за Милдред, пока та не закрыла за собой дверь. В ее глазах притаились горечь и еще что-то, похожее на зависть. Лоис олицетворяла собой энергию юности, взрывную силу молодого вина, в то время как Милдред Фолкнер, напротив, обладала зрелой неповторимостью вина многолетней выдержки. Естественно, что Лоис Карлинг, не имевшая ничего, кроме красивой внешности, и с нетерпением отвергавшая "медленный, но верный" путь к успеху, задавалась вопросом: "Что такого есть в Милдред, чего нет у меня?" - только для Лоис этот вопрос был не из тех, что содержат ответы в себе самих: для нее это, скорее, была робкая, еще не осознанная попытка прийти к определению личности. Однако, поскольку философские проблемы лежали далеко за пределами ее мысленного кругозора, Лоис открыла дверцу прилавка, достала коробку конфет, которую преподнес Гарри Пи-вис, выбрала шоколадную и с удовольствием ее надкусила.
Рядом с гаражом, где Милдред Фолкнер держала свою машину, стояла телефонная будка. В ожидании, пока работник подгонит автомобиль к выходу, Милдред, следуя какому-то необъяснимому порыву, вошла вдруг в эту будку, открыла телефонную книгу и стала торопливо искать номер Перри Мейсона, адвоката.
Она прочла телефон конторы и примечание, в котором говорилось, что после окончания рабочего дня следует звонить Гленвуд 6-8345.
Милдред Фолкнер набрала номер. Ей ответила телефонная служба, специально занимавшаяся приемом и сортировкой телефонных звонков профессиональным юристам. Милдред объяснила, что хотела бы встретиться с мистером Мейсоном по делу большой важности, и спросила, не сможет ли он принять ее сегодня вечером. Разговаривавшая с ней женщина записала номер автомата, из которого она звонила, и попросила ее повесить трубку и подождать несколько минут.
В этот момент Милдред увидела свою машину и, открыв дверцу будки, знаком показала сидевшему за рулем человеку, что сейчас освободится. Тот кивнул, круто повернул налево и подогнал машину к бензоколонке. Милдред едва успела войти назад в будку, как телефон зазвонил. Она сняла трубку.
- Мисс Фолкнер? - Да.
- С вами говорит Делла Стрит, секретарь мистера Мейсона. Вы не могли бы вкратце изложить мне суть вашего дела?
- Да, конечно. Я являюсь владелицей "Фолкнер Флауэр Шопс". Это небольшая корпорация. У меня есть конкурент, которому удалось приобрести небольшое количество акций, не являвшихся собственностью нашей семьи. Я считаю, что это грозит мне неприятностями. Мне хотелось бы знать, что мне следует предпринять в данной ситуации.
- А завтрашний день не мог бы вас устроить?
- Полагаю, что вполне. Я... видите ли, позвонив прямо сейчас, откровенно говоря, немного погорячилась. Я так разволновалась, узнав об этой сделке несколько минут назад.
- Десять тридцать завтра утром будет для вас удобно?
- Да.
- Прекрасно. Мистер Мейсон примет вас в это время. Доброй ночи.
- Доброй ночи.
Чувствуя некоторое облегчение, Милдред Фолкнер села в машину и поехала прямиком к дому Карлотты на Червис-роуд.
Червис-роуд извилистой линией протянулась по склону холмов, поднимавшихся к северу от Голливуда; забираться приходилось почти на самую вершину. Дон Карлотты и Боба стоял на крутом склоне. Днем в лучах солнца его оштукатуренные стены сверкали слепящей белизной, сейчас же он казался сероватым прямоугольником, изрезанным таинственными черными тенями; его силуэт четко выделялся на фоне мерцающих огней большого города, раскинувшегося далеко внизу.
Милдред вставила свой ключ в замок, тот со щелчком открылся, и она вошла в гостиную. Боб Лоули, развалившись в кресле, читал газету. Слева под рукой у него лежала маленькая записная книжка в переплете из натуральной кожи, за ухом торчал карандаш. Он поднял глаза, нахмурившись оттого, что его прервали, но, увидев Милдред, постарался изобразить на лице доброжелательную улыбку. Она отметила про себя, с какой поспешностью он затолкал записную книжку в боковой карман своего халата.
- Привет, Милли. Я не слышал, как ты подъехала.
- Где Карла?
- Наверху.
- Спит?
- Нет, лежит читает.
- Я поднимусь к ней на несколько минут. Кстати, ты сегодня больше никуда не собираешься, Боб?
- Нет, что ты, конечно нет. С чего ты взяла? - Я хочу поговорить с тобой.
- О’кей.
У двери она остановилась, повернулась и сказала:
- Когда ты занят тем, что выбираешь, на какую лошадь поставить, Боб, не думай, пожалуйста, что тебе нужно из кожи вон лезть, пряча все подальше от глаз только потому, что я вдруг появилась в комнате неожиданно.
В первое мгновение он залился краской, потом рассмеялся и с заискивающим видом пробормотал:
- Ты просто напугала меня, вот и все.
Милдред поднялась по лестнице в комнату сестры. Карлотта лежала в кровати, удобно оперевшись спиной на подушки. В изголовье кровати была укреплена ночная лампа с розовым абажуром; свет через плечо падал на книгу, которую она читала.
Карлотта наклонила абажур вниз, и комнату залил мягкий розовый полумрак.
- Я уже почти отчаялась тебя увидеть, Милли.
- Пришлось задержаться в магазине. Ну, как наши дела сегодня?
- С каждым днем все лучше во всех отношениях, - с улыбкой ответила Карлотта.
Она была старше Милдред. Ее кожа имела нездоровый голубоватый оттенок. Она не выглядела полной, но тело казалось мягким и дряблым.
- Как твое сердце?
- Прекрасно. Доктор сказал сегодня, что через пару недель я уже смогу водить машину. Как замечательно будет снова выбраться на прогулку. Готова поспорить, что мое маленькое купе окончательно разучилось ездить.
- Тебе не стоит так спешить, - предупредила ее Милдред. - Нужно быть поосторожнее, особенно на первых порах, когда ты начнешь вставать.
- Вот и доктор говорит то же самое.
- Что у тебя за книга?
- Одна из этих последних, про которые говорят, что они имеют глубокое социальное значение. Я его как-то не разглядела.
- Почему бы тебе не взять что-нибудь попроще?
- Нет. Мне такие нравятся. Все остальное заставляет меня волноваться, переживать, и я долго не могу уснуть. С этой же совсем другое дело: еще десяток страниц - и я засну без всякого снотворного.
Милдред рассмеялась негромким серебристым смехом.
- Ну что же, извини, что опоздала. Я сегодня ненадолго - просто узнать, как ты здесь. Сейчас забегу на минутку вниз к Бобу и отправлюсь дальше.
- Бедняжка Боб, - мягко проговорила Карлотта, - боюсь, ему было так тяжело жить с женой-инвалидом. Он держался просто замечательно все это время, Милли.
- Вот и хорошо.
- Ты не... так и не изменила своего решения о Бобе, не правда ли, Милли?
Милдред вскинула брови.
- Давай сейчас не будем говорить об этом. Я уверена, мы с ним найдем общий язык.
- Он ведь это чувствует, Милли. - Взгляд Карлотты стал печальным. - Как бы мне хотелось, чтобы ты постаралась узнать его получше.
- Я обязательно постараюсь, - пообещала Милдред с улыбкой на губах, но с тем же холодком в глазах. - Вот спущусь и начну прямо сейчас. Ты, главное, не волнуйся. Карла, не спеши и не перегружай себя, когда начнешь окончательно поправляться.
Карлотта проводила Милдред взглядом до двери.
- Как это, должно быть, замечательно быть такой бодрой и здоровой. Ах, если бы ты могла хоть на часок уделить мне немного своей жизненной энергии.
- Я бы с удовольствием уступила ее и на более длительный срок, Карла, но ты и так скоро поправишься. Самое худшее уже позади.
- Я тоже так думаю. Я чувствую, что мне сейчас гораздо лучше, чем раньше.
Карлотта взяла в руки книгу. Милдред осторожно прикрыла за собой дверь спальни и неслышно спустилась вниз.
Увидев ее, Боб Лоули сложил газету. Карандаша за ухом Уже не было.
- Выпьешь что-нибудь, Милли? - предложил он.
- Нет, спасибо.
Она села в кресло напротив, взяла предложенную сигарету, наклонившись вперед к спичке, которую он для нее зажег, и пристально посмотрела ему в глаза.
- Тебе не кажется, что было бы неплохо нам всем втроем сесть и поговорить о деле?
- Пока еще рано, Милли.
- Почему?
- Карлу нельзя беспокоить такими разговорами. Я уже консультировался с врачом на этот счет, он сказал, что пока все идет хорошо, но улучшение наступило, по его мнению, главным образом потому, что она смогла полностью отрешиться от всех забот, связанных с бизнесом. А почему ты вдруг заговорила об этом, что-нибудь случилось?
- Сегодня вечером ко мне в магазин заходил Гарри Пивис.
- Этот великан? А ему-то что понадобилось?
- Он хочет откупить наше дело - контрольный пакет акций.
- С него станется. Скажи ему, пусть проваливает и не лезет в чужие дела.
- Уже сказала. Только он теперь, похоже, является держателем акций.
- Держателем акций! - воскликнул Боб, и она увидела, как в его глазах промелькнула тревога. - Чепуха какая-то. Да как же, черт побери, ему удалось... - Он торопливо отвел глаза.
- Коринна Делл. Помнишь, недавно она вышла замуж за человека, который работает на Пивиса. Я полагаю, муж заставил ее передать сертификат своему боссу. Ах, мне бы, конечно, следовало выкупить ее долю, когда она от нас уходила. По правде говоря, я о ней просто напрочь забыла. Пакет был такой незначительный, и...
Боб явно испытал огромное облегчение. Он рассмеялся.
- А что Пивис будет с ним делать? Ведь речь идет всего лишь о пяти процентах. Это же капля в море. Пусть идет к черту - повысь сумму взноса за владение акциями и выжми его из дела.
Она покачала головой:
- Пивис не из тех людей, от которых можно отделаться в два счета. Он что-то задумал... Я начинаю его самую чуточку побаиваться. Он может добиться права знакомиться с кашей отчетностью. Возможно, к этому он и стремится. Не знаю. Утром я встречаюсь, с адвокатом.
- Очень здравая мысль. А кто этот адвокат?
- Перри Мейсон.
- Он такими делами не занимается. Нужно, по крайней мере, чтоб он хотя бы заинтересовался.
- Он заинтересуется и так, если ему предложить достаточно высокий гонорар, - убежденно сказала она. - Ситуация требует большего, чем просто покопаться в книгах и выяснить, что говорит закон на этот счет. Здесь нужен не просто адвокат, здесь нужен гениальный адвокат.
- Что ж, он как раз та птица, которая сумеет обломать Пивису крылья, если тебе удастся уговорить его этим заняться, - признал Боб Лоули, - но, по-моему, ты делаешь из мухи слона.
- Я подумала, что стоит, наверное, собрать все сертификаты на акции учредительного фонда и приготовить фондовую книгу. Мейсон, скорее всего, захочет с ними ознакомится.
- Мне кажется, это совершенно излишне, - торопливо проговорил Боб.
- Ну почему же, он. вполне может поинтересоваться.
- Боже мой, Милли, - голос у Боба зазвучал хрипло от нервного напряжения, - утром у меня очень важная встреча, a сертификат находится в банковском сейфе. Знаешь, что мы сделаем? Если он действительно захочет взглянуть на эти бумаги, я сам отвезу наш сертификат к нему, только чуть позже. Хотя я не думаю, что в этом возникнет необходимость. Утром я должен встретиться с представителем страховой компании, черт бы побрал эту волокиту. Я, конечно, мог бы отменить встречу, если бы почувствовал, что в этом нет необходимости, но, знаешь, мне и так пришлось изрядно попотеть, чтобы заставить этого парня заниматься моим делом.
- А что там произошло, Боб? Ты мне об этом ничего не рассказывал. Я узнала о случившемся от Карлы.
- О, да рассказывать-то, в сущности, не о чем. Один из тех случаев, когда какой-то придурок несется по улице, накачавшись спиртным по самую макушку. Меня в этот момент даже в машине не было. Она стояла припаркованная у обочины. Ума не приложу, как ему удалось ее так искорежить. Видно, юзом въехал в нее сбоку.
- Ты запомнил его номер?
- Нет. Я же говорил, меня там не было. Машина стояла у обочины. Несколько человек видели, как это произошло, и сообщили мне, но они оказались слишком тупыми, чтобы обратить внимание на номер.
- Ну что же, может быть, сертификат и в самом деле мне не понадобится, но на всякий случай я хотела бы иметь его под рукой. Не мог бы ты съездить в банк, Боб, и...
- Совершенно исключено, Милли. Утром я должен повидать двух-трех человек. Сейчас я просто не в состоянии перенести все эти встречи, но если Мейсону понадобятся бумаги, чуть позже я их сам к нему доставлю. Ты со мной свяжешься, и мы обо всем договоримся. Тебе ведь совсем необязательно иметь их с собой во время первой беседы. Не капризничай! Это будет не поздно сделать и на следующей неделе.
- Ладно, наверное, ты прав. - В ее голосе почувствовались усталость и безразличие.
- Ты слишком много работаешь, Милли. Неужели ты не можешь смотреть на все проще?
- О, не волнуйся, я в полном порядке. Дела сейчас идут хорошо, вот и приходится заниматься кучей всяких мелочей... Что ж, Боб, я поеду.
- Оставишь мне записку, если сертификат понадобится. Я смогу забрать его, скажем, послезавтра. Хотя я решительно не представляю, зачем он ему может понадобиться.
- Послушай, Боб, а может быть, ты все же съездишь в банк и...
- Господи, да нет же! - прервал он ее, повышая голос. - Ты ведешь себя как старуха, спятившая от страха. Перестань ты наконец так трястись из-за этого, черт побери.
- Боб... сертификат ведь на месте, правда? С ним ничего не случилось? Ты...
Он вскочил с кресла.
- Ради всех святых, оставь меня в покое! У меня что, других забот нет, кроме как стоять и слушать твое кудахтанье про этот чертов сертификат? Я знаю, что я тебе не нравлюсь. Никогда не нравился. Ты прямо-таки из себя выходишь, настраивая Карлу против меня. А теперь...
- Прекрати это! - оборвала его Милдред. - Ты ведешь себя как школьник. И ты кричишь. Ты что, хочешь, чтобы Карла подумала, что мы ссоримся?
Он тяжело опустился назад в кресло.
- А, черт, да что толку?.. - покачал он головой. - Если Мейсону понадобится сертификат, пусть он мне позвонит. При виде тебя у меня нервы сдают. Если не хочешь поссориться, уходи отсюда к черту.
Она молча прошла к двери и вышла на улицу.
Скользя в машине вниз по Червис-роуд, Милдред Фолкнер оставалась совершенно равнодушной к красоте прозрачной, звездной ночи. С чего это вдруг Боб пустился в такие подробные объяснения по поводу этой аварии? И что за срочность может возникнуть во встрече с контролером страховой компании? Почему Бобу оказалось так трудно уговорить этого человека заняться его делом? И почему ее просьба предъявить сертификат вызвала у него такую панику? Конечно, она не заботилась о том, чтобы быть тактичной. Она ему не доверяла. Вот уже несколько недель она пыталась найти какое-нибудь убедительное, законное основание, чтобы забрать у него этот сертификат. Заболев, Карла индоссировала все свои ценные бумаги, передала их Бобу... Абсурдно сомневаться в его преданности Карле, и все же ее не оставляли тревожные предчувствия; а тут еще этот рассказ об аварии: ведь у машины были помяты бампер и решетка радиатора.
- Наверное, я жуткая негодяйка, - сказала себе Милдред, - но, к сожалению, я слишком хорошо знаю своего зятя.
Поэтому она заехала в полицейское управление и навела справки в отделе дорожно-транспортных происшествий. Ей дали прочесть рапорт, в котором говорилось, что "бьюик" мистера Лоули столкнулся с другим автомобилем и что вся вина за столкновение лежит на Бобе.
Позвонив владельцу пострадавшего автомобиля, Милдред узнала, что во время аварии Боб находился в машине не один: рядом с ним сидела молодая блондинка весьма привлекательной наружности. Человек записал ее в качестве свидетельницы. Если она подождет минутку у телефона, то он... Ага. вот, пожалуйста. Эстер Дилмейер. Вместо адреса она назвала ему ночной клуб "Золотой рог". Кажется, она говорила, что работает там, но он уже не помнит и не берется утверждать это с уверенностью. Человек, сидевший за рулем "бьюика", - мистер Лоули - был очень предупредителен. Авария произошла по его вине, и он обещал сам все уладить. Кстати, на заднем сиденье "бьюика" находился еще один человек, мужчина. Нет, компенсация еще не выплачена, но мистер Лоули должен позвонить завтра утром в одиннадцать.
- Простите, а с кем я разговариваю, мадам?
- Я представляю рабочий страховой фонд, - тут же ответила она. - Мы так поняли, мисс Дилмейер пострадала в этой аварии.
- Да нет, из всей компании досталось мне одному, - сказал ее собеседник. - Меня довольно сильно тряхнуло. С мистером Лоули в машине находился еще один мужчина. Вы можете, если понадобится, привлечь его как свидетеля. Его имя... так, подождите минутку... Ага, нашел. Синдлер Колл.
- Они были пьяны? - спросила Милдред.
- Нет, но мчались быстро.
- Благодарю вас, - сказала Милдред и повесила трубку. Зачем Бобу понадобилось взваливать на себя столько хлопот и громоздить горы лжи, чтобы никто не узнал правды об этой аварии? Машина была застрахована, и всеми вопросами вполне могла бы заняться страховая компания. Но она абсолютно никак не участвовала в этом деле. Завтра в одиннадцать Боб собирался заплатить деньги пострадавшему и таким образом все уладить. Было яснее ясного, что в страховой компании даже не слышали об этом происшествии.
Поначалу Милдред Фолкнер намеревалась вернуться к эскизам цветочных композиций для гостиной Элсуортов, но теперь она почувствовала, что у нее найдутся дела поважнее, и срочно занялась ими.
Боб явно никак не собирался объяснять присутствие в своей машине гейши из ночного клуба.

Глава 2

Выражение горького разочарования на лице Эстер Дилмейер в одно мгновение состарило ее лет на двадцать.
Вокруг нее в ночном клубе царило веселье - такое же, как в любом другом ночном клубе: немного неестественное в своей безудержности, чуть истеричное, требовавшее постоянного притока алкоголя, чтобы поддерживать его в наивысшей точке и обеспечивать тем самым администрации заведения приличные дивиденды.
Оркестр надрывно исполнял мелодию за мелодией в неизменном ритме свинга. Конферансье, излучая неоновый энтузиазм, объявлял в микрофон очередной номер шоу-программы. Официанты, снующие между столиками, строго соблюдали инструкцию не спешить с заказанными блюдами и мгновенно доставлять коктейли. Тем, кто уже выпил лишнего, напитки подавались разбавленными; посетители, пребывавшие в мрачном настроении, удостаивались особого внимания метрдотеля, лично разложившего перед ними карты вин.
Тем, кто появлялся здесь, снабженный надлежащими рекомендациями, клуб предлагал иные, более спокойные и вместе с тем более рискованные развлечения в комнатах наверху, где полы были устланы толстыми коврами.
Правление с предельной осторожностью относилось к списку постоянных клиентов, имеющих право на вход через дверь с надписью "Не входить", расположенную позади гардероба. Отсюда лестница вела на второй этаж, в комнаты, где стрекот рулетки перемешивался с ровным гулом приглушенных голосов. На первом этаже правление поощряло смех и обильные возлияния. Этажом выше картина была совершенно иная. Администрация недвусмысленно давала понять, что предпочитает видеть здесь своих завсегдатаев в строгих вечерних костюмах. Те, кто приходил сюда поклониться богине Судьбы, сразу могли почувствовать, что любые проявления эмоций будут здесь неприличны и неуместны. Толстые ковры скрадывали звук шагов. Тяжелые портьеры, мягкий свет скрытых бордюрами ламп, роскошная обстановка, царящая повсюду атмосфера аристократических салонов, казалось, исключали саму возможность всякого шума и суеты.
В этом месте, где алкогольные напитки текут рекой и прячущееся под маской светских манер азартное возбуждение не ослабевает ни на минуту, человек, которому проигрыш оказывался не по средствам, легко мог, как здесь принято говорить, "набычиться". Но если проигравший делал вид, что ему просто "немного не повезло", считал возможным появляться за игорным столом только в смокинге и был окружен всеми внешними атрибутами богатства, то он, как правило, принимал свой проигрыш с достоинством, расплачивался и незаметно покидал клуб. И только дома, сняв смокинг и оглядевшись вокруг себя при беспощадном свете дня, он с раскаянием и самоосуждением начинал осознавать, что проигрыш - это все-таки проигрыш. И тогда он вдруг понимал, что выражение "проигрывать как джентльмен" чаще всего повторялось теми, кто на этом наживался, и по сути это тот же самый грабеж - но исправить уже ничего нельзя.
Эстер Дилмейер не догадывалась о подлинном значении психологии в том бизнесе, частью которого она являлась. Но при этом уже научилась понимать, что когда ее вызывают для участия в вечерней шоу-программе или просят подменить одну из девушек, по той или иной причине не появившуюся в клубе, она должна добиться того, чтобы каждый из присутствующих мужчин почувствовал, что ее тело двигается в синкопированном ритме только для него, чтобы, глядя на нее, он забыл обо всем на свете и "вошел в настроение".
В тех случаях, когда ей доводилось прохаживаться между столиками на верхнем этаже, она держала себя с достоинством настоящей леди. Здесь она не позволяла себе громко смеяться, завлекающе поводить плечами и покачивать бедрами.
Женщины, как правило, относились к Эстер Дилмейер с холодной подозрительностью. Что же касалось мужчин, то тут Эстер была уверена, что ни один не пройдет мимо, не оглянувшись, и обязательно попытается приударить за ней при малейшем поощрении е ее стороны. Мужчин Эстер знала так хорошо, что не могла не испытывать к ним глубокого отвращения. Зато она часто ловила себя на мысли, что совершенно не знает женщин.
Эстер Дилмейер, тщательно скрывая свое настроение, сидела за столиком одна и поигрывала бокалом имбирного пива с содовой: для непосвященных эта смесь выглядит как шампанское. Профессиональная привычка изогнула ее губы в искусственной, как у манекена, полуулыбке. Приглашение присоединиться, на которое намекали ее одиночество и привлекательная внешность, никак не соответствовало ее мрачному, подавленному настроению. Сколько часов она высидела вот так, ожидая какого-нибудь прощелыгу? История каждый раз была одна и та же. Мужчины проплывали мимо. Те, кто пришли со своими женами, завистливо поглядывали на нее и принимали в душе твердое решение заглянуть сюда как-нибудь вечерком, когда будут одни. Те же, кто появлялся без сопровождения, прибегали к одному из пяти стандартных способов завязывать знакомство. За годы, проведенные в клубе, Эстер разработала свою классификацию и с первых слов безошибочно угадывала дальнейшее развитие событий - как опытный шахматист узнает о том, какой дебют будет разыгрывать его противник сразу после того, как на доске двинулась вперед первая пешка.
Что ж, думала она, так ей и надо. У нее было все, чтобы распорядиться своей жизнью более разумно. Вместо этого она попала сюда, на дно, сделав ставку на свою внешность и молодость. Мужчины липли к ней как мухи на мед. Она позволяла им угощать себя коктейлями. Если их намерения не шли дальше того, чтобы полапать ее, она, как бы между делом, смотрела на часы и говорила, что минут через десять - пятнадцать за ней зайдет муж, или незаметно подмигивала официанту и тот приглашал ее к телефону, откуда она через несколько минут возвращалась с тем же известием.
Если клиент был при деньгах, она помогала ему их тратить, а если он к тому же казался подходящим типом, она осторожно намекала на то, что происходит наверху. Если после ее рассказа человек не терял интереса к тому, что услышал, Эстер доставала приглашение и провожала его к рулеточному столу.
Крупье, как правило, определяли, с кем имеют дело, уже после первых нескольких ставок. Они видели человека насквозь: осторожен он или бесшабашен, прижимист или азартен; иногда встречался лучший, с их точки зрения, тип - человек, который терпеть не мог проигрывать и считал, что после нескольких потерянных ставок судьба у него в неоплатном долгу и он имеет полное право на солидный куш.
Между Эстер Дилмейер и крупье существовала система условных знаков. Если барашек попался с густой шерстью, она оставалась рядом и наблюдала за стрижкой. В противном случае она незаметно исчезала и спускалась вниз в поисках нового клиента.
Эстер подняла голову. Рядом с ее столиком стояла Милдред Фолкнер.
Милдред посмотрела ей в глаза и улыбнулась.
Эстер Дилмейер внутренне вся собралась. Господи, неужели это должно произойти именно сейчас, когда ее и так буквально тошнит от жизни. Наверное, какая-нибудь матрона, чей муженек разрыдался на родном плече и покаянно поведал о блондинке, которую встретил в ночном клубе, о визите наверх, в игорный дом, и о последовавшем за всем этим проигрыше. Как Эстер ненавидела таких слюнтяев! Сначала они жаждут острых ощущений, а потом, скуля и подвывая, бегут домой, где сознаются во всех своих грехах, проливая крокодиловы слезы, и выказывают глубочайшее раскаяние, бьют себя в грудь, чтобы при первой же возможности, не колеблясь, вернуться сюда еще раз.
Милдред отодвинула стул и села.
- Привет, - сказала она.
Один из официантов на всякий случай замаячил неподалеку, ожидая сигнала от Эстер. Сцен здесь не любили.
- Добрый вечер, - ответила Эстер Дилмейер как можно холоднее и официальное.
Милдред вздохнула.
- Я увидела, что вы сидите тут одна, - начала она, - и я тоже одна. Больше того, мне так тоскливо; и я совершенно, полностью и абсолютно устала от мужчин. Я попробовала присесть и выпить коктейль, так трое по очереди успели нахально улыбнуться мне, прежде чем я закончила. Не возражаете, если я угощу вас бокалом чего-нибудь, а потом пойду?
У Эстер отлегло от сердца. Значит, скандала все-таки не будет. Она подозвала официанта.
- Еще один коктейль с шампанским? - спросила Милдред. Блондинка улыбнулась.
- Принесите два, - сказала Милдред официанту.
- Уберите этот бокал, - попросила его Эстер. - Шампанское уже выдохлось, - с коротким смешком пояснила она, повернувшись к Милдред. - Наверное, все это время я больше думала, чем пила.
Возникла ситуация, требующая известного такта. Пока эта женщина сидела за ее столиком, Эстер не могла рассчитывать на встречу с более выгодным клиентом. С другой стороны, почему бы Милдред не заплатить за ее шампанское, раз ей так хочется.
Эстер взглянула на часы.
- Мой приятель что-то запаздывает, - заметила она.
- О, у вас здесь свидание. Мне следовало бы догадаться. Что ж, не буду вам мешать.
- Да нет, все в порядке. Садитесь. Чтобы выпить бокал шампанского, у нас времени больше чем достаточно. Он постоянно заставляет себя ждать, чертенок этакий!
- Простите, я не могла вас раньше где-нибудь видеть? Ваше лицо кажется мне знакомым.
- Нет, не думаю, - покачала головой Эстер. - Я вас не помню.
- И все-таки где-то я вас уже видела... Погодите-ка, минутку. Не вы ли тогда попали в аварию? "Бьюик" типа седан? Да, да, ну конечно же, это были вы. Теперь я вспомнила. Я видела в машине.
- А, значит, вы видели, как мы врезались?
- Да, я как раз шла по улице. Если приятель, о котором вы говорили, тот самый человек, что сидел тогда за рулем, его стоит подождать.

1 Следующая страница


Дело немого партнера 2

- Его-то? - презрительно скривив губы, переспросила Эстер. - Что ж, физиономия у него смазливая, это верно, но вы бы знали, какая это тряпка. Нет, мой приятель тот, другой. Его зовут Синдлер. Вот уж кто действительно красив, да только, черт его возьми, он сам слишком хорошо это знает. А вы чем занимаетесь? Или, может быть, я кажусь вам чрезмерно любопытной?
- У меня собственное дело. Совсем небольшое. Я занимаюсь магазинами. Их у меня три. - - Боже мой, - с завистью произнесла Эстер, - какое это, должно быть, счастье - иметь собственное дело и ни от кого не зависеть. Если бы я с самого начала стала работать и поднакопила хоть немного настоящего делового опыта, возможно, впереди у меня маячило бы что-нибудь более светлое, чем этот рэкет.
- Рэкет? - переспросила Милдред.
- Да. Я работаю в этом клубе.
- А, понимаю.
- Нет, не понимаете. И никогда не поймете, если сами не попробуете. Ох и гнусная же это работа.
- А почему вы тогда не бросите ее и не подыщете себе что-нибудь другое?
- А как бы я могла? Стенографии я не знаю, печатать на машинке не умею, опыта - никакого. Мыть полы и прибирать в доме у какой-нибудь хозяйки, у которой одна забота: не испортить грязной работой своих холеных рук, чтобы она могла убивать день за днем, играя с соседками в бридж? Нет уж, спасибо!
- Для женщины с приятной наружностью и располагающим к себе характером открыты сотни профессий.
- Ага, знаю. В газетах время от времени можно прочесть объявление с надписью "Требуется". Я как-то попробовала ответить на парочку предложений. Помойка еще похуже этой.
Милдред внимательно посмотрела на нее и отметила про себя горечь во взгляде и чуть заметные морщинки у глаз и уголков рта.
- Я же имею в виду другое, - сказала она. - Есть места, где все делается честно. Я сама время от времени нанимаю девушек, которые имеют привлекательную внешность, приятны в общении, научились сдерживать свои чувства и обращаться с покупателями.
Эстер Дилмейер подняла на нее глаза; в них вдруг засветилась надежда, потом этот огонек угас.
- Да, знаю, - кивнула она. - Иной человек купит билет на скачках, и, смотри-ка, его фотографии уже во всех газетах. Подобные вещи случаются, хоть и не часто.
- У вас очень красивое платье, - заметила Милдред.
- Вам нравится?
- Очень.
- Оно, кстати, не слишком дорогое. Если играешь в эти игры, приходится прилично выглядеть, только тратиться на одежду особенно не из чего. Так что со временем учишься, что, где и как покупать.
- К этому цвету изумительно подошла бы бутоньерка из орхидей на корсаже.
- Да, наверное. Только мне не часто дарят бутоньерки, тем более из орхидей, а сама я их покупать не собираюсь.
- У меня есть несколько штук, я их вам пришлю.
- Есть орхидеи?
- Да. Они были заказаны одной покупательницей, которая заболела гриппом и не смогла их надеть. Вы здесь еще побудете? Если да, то я их сейчас же пришлю.
- О, это было бы чудесно. Огромное вам спасибо, только... вы уверены, что это не доставит вам хлопот?
- Абсолютно никаких. Я буду рада сделать вам подарок. Кому мне их адресовать?
- Эстер.
- Просто Эстер?
- Меня здесь знают. Ну, если хотите, можете написать Эстер Дилмейер. А вас как зовут?
- Милдред.
- Красивое имя.
- Спасибо.
Официант принес заказанные коктейли.
- За удачу, - сказала Милдред, глядя на собеседницу поверх бокала.
- Мне она понадобится.
- А вам действительно очень хочется отсюда выбраться, Эстер? - вдруг спросила Милдред.
- Вы имеете в виду бросить эту работу?
- Да.
- Действительно. О, я выложу вам все начистоту. Я с самого начала знала, на что иду. Я занимаюсь этим вот уже пять лет. Часто не сплю почти всю ночь, слишком много пью, курю и слишком мало бываю на свежем воздухе. Это становится заметным по моему лицу, что для меня больнее всего.
Милдред кивнула.
- Обычно, когда смотришь на других и видишь, как они стареют, не задумываешься о том, что то же самое происходит и с тобой. А потом вдруг - р-раз! - и мужчина бросает тебя, потому что нашел кого-то помоложе... Черт! Да появись у меня настоящая возможность, я бы лишней минуты здесь не осталась.
- Вас это, видимо, очень глубоко задевает. Эстер Дилмейер пригубила коктейль.
- Знаете почему?
- Нет.
- Мой приятель, тот самый, с кем вы меня видели в машине, на короткой ноге с боссом. Недавно он завел себе новую подружку. Он постарался, чтобы я об этом ничего не узнала, но в конце концов, как раз сегодня днем, я сообразила что к чему. Он хочет пристроить ее на мое место, а меня сплавить куда-нибудь подальше.
Они думают, что я ничего не подозреваю. Я сижу тут, работаю, а они копошатся за моей спиной. Колл как раз с ней сейчас. Харви Линк - он заправляет этим клубом с одним компаньоном - уехал в свою хижину в Лиловом Каньоне. К часу или к двум утра все будет решено. Ну и как по-вашему, может это меня не задевать?
Милдред покачала головой.
- Только покажите мне возможность жить честно, чтобы я могла посмеяться над этими подонками, и я исчезну отсюда так быстро, что вы и глазом моргнуть не успеете, - ядовито заключила Эстер.
- Как бы вам понравилась работа в цветочном магазине?
- Господи, это было бы замечательно. А вы что, этим и занимаетесь?
- Я владею магазинами "Фолкнер Флауэр Шопс". Эстер Дилмейер, подкосившая в этот момент бокал к губам, медленно поставила его на столик.
- Значит, вы... вы свояченица Боба. И все это время вы прекрасно знали... и... и я...
Милдред посмотрела ей в глаза.
- Да. Я пришла сюда, чтобы попытаться выяснить наконец, что же происходит. Я намеревалась обмануть вас, но, поговорив с вами, я поняла, что вы мне не враг - вы просто женщина, старающаяся выжить в этом мире.
- Значит, ваше предложение лишь приманка, чтобы подразнить меня?
- Не будьте глупой, Эстер.
- А откуда мне знать, что вы не придумали все это, чтобы меня надуть?
- А оттуда, глупенькая, что я назвала тебе свое имя. Я ведь вполне могла этого не делать, а продолжать водить тебя за нос и попытаться вытянуть из твоей головки все, что возможно.
Эстер Дилмейер нервно помяла сигарету.
- Да, - признала она, - это верно.
- Итак, хочешь работать у меня?
- А что мне придется сделать, чтобы получить это место?
- Просто отдавать делу все лучшее, что в тебе есть, постараться найти общий язык с покупателями, собрать всю свою добрую волю и...
- Нет, я не об этом. Что я должна буду рассказать вам взамен?
- Абсолютно ничего, если ты сама этого не захочешь. Эстер несколько секунд обдумывала ее слова, затем сказала:
- Нет, так не пойдет. Я замешана в одной махинации, которую проворачивают у вас за спиной. Я бы никогда не смогла работать на вас, пока не рассказала бы вам всего, что мне известно, и не получила бы вашего прощения после того, как вы все узнаете.
- Тебе в самом деле этого хочется?
- Ну, не могу сказать, чтобы я горела желанием, но без этого я никак не могла бы работать у вас.
- Если тебя привлекает эта работа, место - твое. Оно будет твоим, даже если ты ничего не скажешь.
- Нет, я расскажу все как есть.
- Ты знаешь, где сейчас Линк? - неожиданно спросила Милдред.
- Да, в своей хижине. Ждет, когда эту дурочку привезут к нему, чтобы она...
- А ты знаешь, где эта хижина находится?
- Ну конечно. - Она невесело усмехнулась. - Я ведь там тоже была. Все девушки, которые работают здесь, побывали у него.
- Мне сейчас нужно сходить позвонить: Пока меня не будет, напиши его адрес на листе бумаги. Когда я вернусь, ты передашь его мне, хорошо?
Эстер кивнула.
Милдред направилась к телефонной будке и еще раз набрала ночной номер Мейсона.
- Думаю, вы застанете его в конторе, если позвоните туда прямо сейчас, - посоветовала ей телефонистка. - Он сказал, что собирается поработать там пару часов, а я говорила с ним всего лишь Час назад.
Милдред набрала номер конторы Мейсона; на другом конце ей ответил голос Деллы Стрит.
- Это опять мисс Фолкнер, мисс Стрит. (Ситуация становится угрожающей. Мне просто необходимо увидеться с мистером Мейсоном сегодня.
- Сегодня?
- Да.
- Очень сожалею. В данный момент мистер Мейсон готовит важную справку и не закончит диктовать раньше полуночи. Он просто не в состоянии никого принять.
- А он не мог бы встретиться со мной после полуночи?
- Боюсь, что нет. Знаете, ему ведь тоже нужно спать.
- Послушайте, дело крайне важное. Я готова заплатить любой гонорар в пределах разумного. У меня есть серьезные опасения, что завтра утром может быть уже слишком поздно.
- А почему? Что случилось?
- Я только что узнала, что моя сестра - она инвалид - переписала все свои ценные бумаги на имя мужа. Совершенно очевидно, что он использовал их как обеспечение под те долги, которые наделал на скачках или еще где-нибудь. Среди этих бумаг находится сертификат на владение акциями моей корпорации. К полуночи я узнаю все подробности и... О, прошу вас, уговорите, пожалуйста, мистера Мейсона...
- Подождите минутку, - прервала ее Делла Стрит, - я посмотрю, что он делает.
Она подошла к трубке через полминуты.
- Мистер Мейсон не закончит диктовать раньше полуночи или около этого, затем он выйдет выпить чашку кофе. Если вы согласны приехать сюда в час ночи, он готов с вами встретиться.
- Даже не знаю, как мне вас благодарить! Теперь послушайте, я сейчас работаю со свидетельницей. Ее зовут Эстер Дилмейер. Пожалуйста, запомните это имя. Я попробую уговорить ее тоже прийти к мистеру Мейсону. Если мне это удастся, прошу вас, не отпускайте ее до моего прихода и постарайтесь расположить ее к себе. Ей известны все факты. Сомневаюсь, что без нее я могу рассчитывать на что-нибудь в этом деле.
- Я должна буду выписать счет за эту консультацию независимо от того, придете вы или нет. Будьте добры, назовите мне ваше имя и адрес.
- Милдред Фолкнер. Я владелица "Фолкнер Флауэр Шопс". Мой адрес: 819, Уайтли-Пайн-Драйв. В доме есть телефон. Если хотите, я могу перевести вам часть денег до полуночи.
- В этом нет необходимости, - ответила Делла Стрит. - Мистер Мейсон будет ждать вас в час.
Милдред Фолкнер повесила трубку. С решительным видом она вернулась к столику, где Эстер Дилмейер пододвинула к ней сложенный пополам лист бумаги.
- Во сколько ты обычно заканчиваешь здесь, Эстер? - спросила она.
- О, после часа я могу уйти в любое время.
- Я хочу, чтобы ты выполнила одно поручение.
- Какое?
- Зайди в контору Перри Мейсона. Это мой адвокат.
- Когда?
- Сегодня в час ночи.
- Вы имеете в виду Перри Мейсона, адвоката, который распутал дело Тайдингсов об убийстве?
- Да, того самого.
- Ух ты. Он... он отличный адвокат. Я всегда говорила, что, если мне доведется убить кого-нибудь, я сразу же вслед за этим ограблю банк. Тогда у меня будет достаточно денег, чтобы заплатить мистеру Мейсону, а уж он-то меня вытащит. - Она рассмеялась.
- Итак, как ты смотришь на то, чтобы встретиться со мной в конторе мистера Мейсона в час?
- Его же не бывает в конторе в такое время.
- Он будет на месте, мы обо всем договорились.
- А зачем я вам там понадобилась?
- Затем, что я хочу вывести Боба Лоули из своего дела. В этом мне потребуется твоя помощь. Если ты собираешься работать у меня, тебе должно быть все равно, что подумают на твой счет эти люди.
- О’кей, для меня это пустяк. Только я могу опоздать минут на пять - десять.
- Это не страшно. И я обязательно пришлю орхидеи.
- О, не волнуйтесь, к чему столько хлопот?
- Это ничуть не хлопотно. У меня в самом деле есть несколько орхидей, оставшихся от невыкупленного заказа. Они изумительно подойдут к этому платью, поэтому, пожалуйста, не отказывайся.
Эстер Дилмейер наклонилась поближе к Милдред.
- Послушайте, - сказала она, понизив голос, - если будете разговаривать с Л инком, смотрите в оба. И не говорите, что узнали что-то от меня. Клянусь, я не заикнулась бы ни о чем, но вы появились, когда мне было так тоскливо, а тут еще это ваше предложение - знаете, очень уж редко я встречаю в людях искреннее желание помочь мне. Интересно, а как вы узнали про меня и про то, что Лоули у них вместо дойной коровы?
- Я попыталась заставить его предъявить некоторые бумаги... Впрочем, тебе лучше пока забыть обо всем этом, Эстер. Запомни, ты никогда и никому не должна рассказывать о нашем разговоре.
- Само собой. А вы не проболтайтесь Линку, что мне известно, что он уже намылил для меня салазки. Я хочу, чтобы он думал, будто я ухожу по собственной воле. Кстати, сегодня ночью любые посетители будут ему особенно неприятны. Так что будьте с ним поосторожнее. Что же касается Синдлера Колла и того дьяволенка с ангельским личиком, которого он привезет с собой... - Она моргнула, потом еще раз, натянуто улыбнулась и сказала:
- А, да ладно, мне-то какое дело?
Милдред посмотрела на часы.
- Решительно никакого. Ну что же, мне пора идти. До часа еще очень много нужно успеть сделать. Я все-таки хочу навестить Л инка.
- Будьте с ним начеку, - еще раз предупредила ее Эстер. - Он становится опасным, если пытаться загнать его в угол. Характер у него просто ужасный. Если он не согласится беседовать по душам, не давите на него. И не пугайте его Перри Мейсоном.
- Спасибо за совет. Я буду вести себя тактично, - улыбнулась Милдред.
Она направилась к выходу, но Эстер вдруг позвала ее назад:
- Послушайте, я хочу играть с вами в открытую. Я не из той породы людей, что легко меняют хозяев. Тем, на кого я работаю, я отдаю все, что у меня есть, но... - Она замолчала.
- Да? - помогла ей Милдред.
- Видите ли, Линк думает, что ему удастся обмануть меня в таком деле, которое касается меня лично, но я позабочусь, чтобы у него ничего не вышло.
- Что ж, это будет только справедливо, но позволь мне вернуть тебе твой же совет: будь осторожна и берегись Линка.
Эстер улыбнулась. Улыбка совершенно преобразила ее лицо.
- Не думайте, будто я не представляю, какую опасную игру затеяла. И не думайте, что Линк настолько глуп, чтобы не начать подозревать меня. Но у меня есть кое-какие средства... А, черт! Что вам за дело до моих горестей? Увидимся в час - может быть, самую чуточку позже.

Глава 3

В одиннадцать тридцать Перри Мейсон отпер дверь своего личного кабинета и посторонился, пропуская вперед себя Деллу Стрит.
- Тебе совсем не обязательно ждать, Делла, - сказал он. - Справка отняла меньше времени, чем я предполагал. Я тут сам посижу до часу, почитаю предварительные решения.
- Я хочу ее дождаться. Мейсон повесил пальто и шляпу.
- Но твое присутствие совершенно ничего не даст. Я переговорю с ней и...
- Нет, - прервала его Делла, - К тому же теперь мне просто придется остаться: я выпила чашку кофе, а это значит, что следующие полтора часа я все равно не смогу заснуть.
Мейсон с наслаждением вытянулся в своем вращающемся кресле. В его движениях совсем не чувствовалось неуклюжести или неповоротливости, свойственной многим высоким людям с длинными конечностями и крупной фигурой. И не один человек, посчитавший его за этакого увальня, сочинял перед судом свою историю в полной уверенности, что может лгать и кривить душой совершенно безнаказанно, пока вдруг не чувствовал, как в него упирается гранитный взгляд серых глаз, и не осознавал - увы!., слишком поздно, - насколько яростной может быть атака, с которой Мейсон обрушивался на лжесвидетеля, нанося своими быстрыми, неожиданными вопросами удары столь же разящие, как удары рапиры.
Мейсону нравилось опускать на себя добродушный, беспечный вид, простой и совсем не официальный. Он очень не любил делать все так, как это делают большинство людей, и эта неприязнь ко всему традиционному сказывалась на его манере ведения дел в суде.
Делла Стрит научилась безошибочно улавливать меняющиеся настроения своего шефа. Между ними существовало редкое взаимопонимание, которое возникает только тогда, когда два похожих друг на друга человека посвящают себя одному общему делу. Если обстановка накалялась, они умели действовать с поразительной слаженностью, словно хорошо сыгранная футбольная команда.
Мейсон откинулся назад вместе с креслом и закинул ноги на угол стола, положив их одна на другую.
- Вам следовало бы договориться с ней о встрече в рабочее время, - заметила Делла. - День и так выдался тяжелый, а потом еще эта диктовка...
Мейсон жестом показал, что не согласен с ее замечанием.
- Не тот случай. Судя по голосу, она действительно попала в беду.
- Постойте, откуда вы можете это знать? Вы ведь не разговаривали с ней.
- Я следил за твоим лицом.
- Что ж, сознаюсь, она произвела на меня такое впечатление, но это ровным счетом ничего не значит, я не вижу никаких причин, почему бы ее дело не могло подождать до завтра.
- Знаешь, - начал рассуждать Мейсон, - адвокаты сродни врачам. Врач всю свою жизнь посвящает тому, что облегчает страдания человеческого тела. Адвокат свою - облегчению страданий человеческого разума. Машина правосудия очень легко выходит из строя, если ее не смазывать постоянно и не следить, чтобы она работала ритмично. Адвокаты - инженеры этой машины.
Мейсон достал сигарету и протянул пачку Делле, они прикурили от одной спички. Мейсон, уставший после трудного дня, поудобнее устроился в кресле, расслабил мышцы и с наслаждением отдался во власть полной тишины.
Минут через пять он проговорил задумчиво:.
- Одно из первых правил, которое открывает для себя профессиональный юрист, состоит в том, что человек, настоятельнее других требующий уделить ему время, обычно не намерен платить за это ни цента. Только я думаю, что наш случай - исключение.
- А что, обычно бывает именно так? - спросила Делла.
- Почти всегда. Человек, который в самом деле рассчитывает заплатить адвокату за его время, стремится отделаться как можно дешевле. Поэтому он никогда не потребует от него особых услуг, разве что это действительно необходимо. Зато того, кто платить не собирается, сумма счета заботит не больше, чем дохлая муха. Следовательно, для него вполне резонно позвонить адвокату домой среди ночи или попросить его, чтобы он прервал субботнюю партию в гольф или приехал в контору в воскресенье. Это всегда так.
- Ну, если она такая, - возмутилась Делла Стрит, - я просто пошлю ей чек на пятьсот долларов, и все.
- Давай-ка лучше попытаемся разыскать ее по телефону. Нужно сообщить ей, что я управился с работой быстрее, чем предполагал, и что если она захочет перенести встречу на час вперед, мы не будем возражать.
Телефон зазвонил как раз в тот момент, когда Мейсон закончил говорить. Делла сняла трубку.
- Хэлло... Да, это контора мистера Мейсона... Вы не могли бы говорить отчетливее?.. Кто это?.. Как-как? - Она повернулась к Мейсону и сказала, прикрыв трубку ладонью:
- Она пьяна.
- Кто, Фолкнер?
- Нет, Эстер Дилмейер.
- Ах да, - вспомнил Мейсон, - свидетельница. Дай-ка я с ней поговорю.
Делла протянула ему трубку.
- Хэлло, - сказал Мейсон. - В чем дело, мисс Дилмейер?
Голос в трубке был настолько хриплым и густым, что Мейсон лишь с огромным трудом различал отдельные слова.
- Обещала быть в вашей конторе... Не смогу... Отравили...
- Что такое? - сразу насторожившись, спросил он.
- Отравили, - устало выговорил голос. - Они добрались до меня.
- В чем дело? Вас отравили? - В глазах Мейсона появился блеск.
- Пра-а-ильно.
- Вы не пьяны?
- Сегодня нет... Думала, я такая умная... Они добрались до меня первыми.
- Где вы находитесь?
Она заговорила с большим трудом, тяжело, хрипло дыша после каждого слова:
- В квартире... Коробка конфет... Съела... Плохо... Не могу... Не мо... Ради Бога, помогите... Вызовите полицию... Полицию... Вызо... - Раздался стук, как будто телефон свалился на пол, и разговор прервался. Мейсон несколько раз повторил в трубку "хэлло", но в ответ ничего не услышал. Затем, через секунду, трубка на другом конце со стуком упала на место, раздались гудки.
Делла Стрит ринулась из кабинета, едва лишь услышав, как Мейсон произнес слово "отравили". Она подлетела к коммутатору и мгновенно связалась с телефонной станцией в надежде, что там смогут установить, откуда с ними сейчас говорят, - и опоздала. Трубку на другом конце повесили прежде, чем она успела объяснить телефонистке, что ей нужно. Она подождала, пока ей окончательно ответили, что проследить звонок нет никакой возможности, потом вернулась в кабинет Мейсона.
- Ну, в чем там дело? - спросила она.
- Говорит, что кто-то прислал ей коробку конфет, она их съела и отравилась. Голос у нее, безусловно, либо больной, либо пьяный. Итак, перед нами встал вопрос: какой у нее адрес, где ее искать? Посмотри в телефонной книге, нет ли там кого-нибудь по имени Дилмейер.
Делла полистала толстый том, нашла нужную страницу и пробежала ее глазами.
- Нет, здесь никого нет. Мейсон посмотрел на часы.
- Эта Фолкнер должна знать, где она находится. Попробуй дозвониться до нее.
Делла отыскала имя Милдред Фолкнер по записанному ею домашнему адресу, там же стояли телефоны всех трех магазинов "Фолкнер Флауэр Шопс". После нескольких безуспешных попыток связаться с мисс Фолкнер через магазины Делла позвонила по домашнему телефону. Ей ответил высокий сонный голос:
- Хэлло, в чем дело?
- Милдред Фолкнер проживает по этому адресу?
- Да. Что вам нужно?
- Мне необходимо поговорить с ней. Это очень важно.
- Нет ее здесь.
- Вы не подскажете, где я бы могла ее найти?
- Нет.
- Д когда она должна вернуться?
- Не знаю. Она мне не сообщает, когда вернется, а я и не спрашиваю.
- Подождите секундочку, - торопливо проговорила Делла, - не вешайте трубку. Вы не знаете некую мисс Дилмейер? Эстер Дилмейер?
- Нет.
- Нам крайне важно узнать, где она живет.
- А я тут при чем? Подняли среди ночи да еще пристаете со всякими дурацкими Вопросами...
Женщина возмущенно бросила трубку.
Делла взглянула на Мейсона и покачала головой.
- Значит, раньше часа мы мисс Фолкнер не увидим? - спросил он.
- Боюсь, что нет.
- Мы должны найти эту Дилмейер. Мне кажется, она не притворялась, и дело действительно дрянь. - Он сдвинул записи, которыми пользовался, диктуя справку, на один конец стола. - Полицейское управление, Делла.

Предыдущая страница 2 Следущая страница


3 Эрл Гарднер

Через несколько секунд он уже разговаривал с дежурным.
- Говорит Перри Мейсон. Несколько минут назад мне позвонила женщина по имени Эстер Дилмейер. Она сказала, что находится в какой-то квартире. Я полагаю, что речь шла о той квартире, в которой она живет, хотя сама она этого не говорила. Ее адреса я не знаю. Я вообще ничего не знаю о ней, кроме того, что она должна была прийти ко мне в контору сегодня в час ночи в качестве свидетеля по одному делу. Пока я не имею точного представления о том, что это за дело.
А теперь слушайте внимательно. Она сообщила мне по телефону, что кто-то прислал ей коробку отравленных конфет. Судя по голосу, ей было очень плохо. Она говорила с трудом и, видимо, либо упала сама, либо телефон выскользнул у нее из рук - во всяком случае, разговор прервался. Потом трубку положили на рычаг. Насколько я мог понять, она считает, что ее отравили, дабы помешать ей дать свидетельские показания. - И вы не можете сообщить нам ее адрес?
- Нет.
- Что же, попытаемся поискать. Посмотрим, не зарегистрирована ли она как избирательница. Это практически все, что мы в состоянии сделать.
- Пожалуйста, позвоните мне, если отыщете что-нибудь, - попросил Мейсон.
- О’кей, только если мы не найдем ее адреса, мы вряд ли сможем чем-то помочь... Где вы находитесь?
- У себя в конторе.
- Вы намерены ждать нашего звонка?
- Да.
- Хорошо, мы позвоним.
Мейсон положил трубку, отодвинул стул, поднялся на ноги и остался стоять за столом, глубоко засунув руки в карманы брюк.
- Безнадежная затея, Делла, - проговорил он. - Думаю, полиция не захочет с этим возиться. Конечно, они могут найти ее в избирательских списках, и тогда... А мисс Фолкнер не сообщала, свидетельницей чего была эта ее новая знакомая?
- Нет.
- Постарайся поточнее вспомнить тот разговор. Проверь, не сможешь ли ты...
- Подождите-ка, - прервала его Делла. - Она звонила из какого-то ночного клуба или ресторана. Я слышала звуки оркестра. Это... Так-так-так, минуточку. Я помню, в трубке фоном звучала музыка. Это была!.. Шеф, я готова поспорить, что это были "Гавайцы Хауалеомы". Было хорошо слышно, как где-то рядом с телефоном играли гавайскую музыку, причем не что-нибудь, а одну из "Островных песен", которую я слышала недели две назад, когда они выступали по радио.
- Хм, это уже кое-что. А как нам выяснить, в каком клубе играют сейчас твои гавайцы?
- Думаю, это можно узнать. Я выйду в приемную, исполню несколько мелодий на коммутаторе, а вы тем временем поразмышляйте - может быть, найдете какой-нибудь другой способ добраться до нее.
Она вышла. Мейсон заложил большие пальцы в проймы жилета и принялся мерять шагами пол, наклонив голову вперед.
Делла вернулась почти бегом через минуту с небольшим.
- Готово, шеф, - торжествующе объявила она.
- Ее адрес?
- Думаю, мы теперь сумеем его раздобыть.
- Выкладывай.
- Гавайцы играют в "Золотом роге". Это ночной клуб. Я тут же позвонила и спросила, не знают ли там Эстер Дилмейер. Девушка, которая работает в гардеробе, ответила, что знает ее хорошо. Она сообщила мне, что Эстер Дилмейер была сегодня вечером в клубе, но ушла рано, пожаловавшись на головную боль. Я спросила ее, не знает ли она некую мисс Фолкнер; она сказала, что нет. Тогда я спросила, как бы мы могли узнать адрес мисс Дилмейер. На это она ответила, что сама она адреса не знает, что его, как ей кажется, знает мистер Линк, один из владельцев клуба, но мистера Линка в клубе нет, и связаться с ним невозможно.
- Ты объяснила ей, как это важно?
- Да. Я сказала, что речь идет о жизни и смерти.
- Хорошо, Делла. Набери номер полицейского управления еще раз. Попроси, чтобы тебя соединили... Так, кто у них там есть...
- Лейтенант Трэгг? - подсказала она.
- Да. Его только что назначили начальником отдела по расследованию убийств, и, должен сказать, он очень энергично взялся за дело.
- Кстати, его предшественник, Голкомб, случайно не вам обязан тем, что лишился этого места? - спросила Делла, набирая номер.
- Голкомб обязан этим исключительно самому себе. Черт побери, в жизни не встречал такого самодовольного, упрямого.
- Лейтенант Трэгг у аппарата, шеф.
- Здравствуйте, лейтенант, - сказал Мейсон, взяв у Деллы трубку. - Это Перри Мейсон.
- Так-так, вот это сюрприз! Только не говорите мне, что вы обнаружили еще одно мертвое тело.
- Что ж, может быть, этим дело и кончится. Голос Трэгга тут же стал сухим и деловитым:
- Что произошло?
- На час ночи сегодня у меня была назначена встреча с некоей Эстер Дилмейер. Она проходит свидетельницей по одному делу. Деталей я не знаю, ее никогда раньше не видел. Минут десять назад она позвонила мне по телефону. Она едва могла говорить. Сообщила, что ее отравили. Кто-то прислал ей коробку отравленных конфет. Если судить по голосу, она могла потерять сознание в любую минуту. По крайней мере, либо телефон выскользнул у нее из рук и упал на пол, либо упала она сама, но разговор неожиданно прервался. Потом трубку положили на место. Я не успел выяснить, откуда она звонила.
- Значит, вы не знаете, где она сейчас находится?
- Я как раз подхожу к этому. Мой секретарь Делла Стрит продемонстрировала чудеса сообразительности и провела отличную розыскную работу. Не буду отнимать у вас время, описывая, как все это было, скажу лишь, что в результате мы вышли на "Золотой рог". Это название ночного клуба. Эстер Дилмейер там знают и видели сегодня вечером, но обслуживающий персонал, судя по всему, не располагает ее адресом. Адрес известен Линку, одному из владельцев клуба, но он уехал. Таков мой рассказ в сжатом виде.
- Пока большей частью один дым, - ответил Трэгг. - Может быть, где-то есть и огонь. В любом случае зацепиться практически не за что.
- Что ж, только не говорите потом, что я вас не предупреждал, - мягко проговорил Мейсон. - Если кто-то обнаружит завтра утром ее остывшее тело и...
- Погодите, погодите, - оборвал его Трэгг. - Попридержите коней, мистер Мейсон. Откуда вы сейчас говорите?
- Из конторы.
- Не желаете прокатиться в "Золотой рог"?
- А вы сами?
- Желаю.
- Превосходно.
- Я подберу вас минут через пять. Если вы спуститесь вниз и будете ждать меня у обочины, сэкономите нам время.
- А по телефону мы сможем чего-нибудь добиться, как вы думаете?
- Сомневаюсь, - ответил Трэгг. - Добраться до места - вопрос нескольких минут. Когда услышите сирену, приготовьтесь: в машину придется запрыгивать очень быстро, я собираюсь спустить ее с поводка.
- Я буду внизу, - пообещал Мейсон.
Положив трубку, он торопливо подошел к шкафу, достал оттуда шляпу и пальто.
- Итак, Делла, - бросил он на ходу, - контора остается на тебя. Я, возможно, вскоре позвоню.
- На этаж, где располагалась контора Мейсона, лифт поднимался минуты две; ночной охранник спустился вместе с ним вниз и проводил его на улицу. Мейсону пришлось ждать меньше минуты: он услышал пронзительный вой сирены, увидел кроваво-красный свет полицейской "мигалки", и в следующую секунду седан лейтенанта Трэгга юзом подъехал к обочине.
Мейсон дернул на себя дверь и вскочил в машину. Трэгг вдавил педаль газа в пол, и автомобиль рванулся с места так яростно, что голова Мейсона бессильно дернулась назад.
Лейтенант Трэгг не сказал ни слова, целиком сосредоточив внимание на дороге. Он был примерно того же возраста, что и Мейсон. Черты лица рельефные, резко очерченные. Высокий лоб, умные, наблюдательные глаза - полная противоположность сержанту Голкомбу. Мейсон, изучая его профиль, пока машина с воем неслась по улицам, пришел к выводу, что этот человек мог быть по-настоящему опасным противником.
- Держитесь, - предупредил Трэгг, и протекторы завизжали на крутом повороте.
Мейсон заметил, что Трэгг наслаждался этой бешеной ездой под вой сирены и вой мотора, при этом внешне он оставался спокойным и невозмутимым, как хирург, выполняющий тонкую операцию. На лице застыло выражение предельной собранности, нервозности не было и следа.
Машина, мягко качнувшись, остановилась перед "Золотым рогом" Мужчины выскочили из нее и бегом пересекли тротуар. Путь им преградила внушительная фигура привратника в парадной ливрее.
- В чем дело? - спросил он. Его высокомерный рокочущий голос ясно намекал, что им не следовало бы так спешить.
Трэгг молча отодвинул его плечом в сторону. Тот посмотрел на него в нерешительности, словно соображая, разумно ли будет с его стороны попытаться задержать полицейский чин, потом бросился к переговорной трубке, вделанной в стену рядом с парадным входом, коротко свистнул три раза. Но Трэгг вошел в ночной клуб первым.
- Девушка из гардероба кое-что знает, - сказал ему в спину Мейсон.
Трэгг подошел к стойке гардероба и показал ей свою звезду.
- Эстер Дилмейер, - отрывисто проговорил он. - Где ее можно найти?
- Честное слово, мистер, я не знаю. Некоторое время назад какая-то женщина звонила по телефону, тоже спрашивала ее адрес.
- Ты знаешь ту, кого мы ищем? - Да.
- Она здесь работает?
- Ну, в некотором роде. Появляется здесь иногда.
- Получает комиссионные с дела, которым занимается?
- Откуда мне знать?
- А кто знает?
- Мистер Мейгард или мистер Линк.
- Где они?
- Мистера Линка сегодня не будет в клубе, а где мистер Мейгард, я не знаю. Я попыталась его разыскать по телефону после того, как позвонила та женщина, но у меня ничего не получилось.
- Как же так: заведение осталось на всю ночь без хозяев?
- Вообще-то хотя бы один из них всегда бывает на месте. Сегодня, видимо, просто так вышло, что нет сразу обоих.
- А кто еще может нам помочь? Кассирша? Кто-нибудь из официантов?
- Не думаю. - Она с сомнением покачала головой. - Я их уже спрашивала. Я вам скажу, кто, по-моему, должен знать.
- Кто?
- Синдлер Колл.
- Кто он такой?
- Ее приятель.
- Живет с ней? Девушка спрятала глаза.
- Полно, сестренка. Не притворяйся монашенкой. Ты слышала вопрос?
- Нет, не думаю.
- Где нам найти Колла?
- Кажется, у кассирши есть его адрес. Колл иногда расплачивается чеками.
- Спасибо, - коротко поблагодарил ее Трэгг и добавил:
- Головка у тебя на плечах совсем не глупая, сестренка, и к тому же хорошенькая. Пойдемте, Мейсон.
Они прошли краем танцевального паркета, протискиваясь сквозь танцующие пары, медленно покачивающиеся в такт музыке. Трэгг спросил у проходившего мимо официанта, куда им идти, и продолжал двигаться в указанном направлении, пока не нашел кассиршу, замурованную в тесной клетушке между ресторанным залом и собственно клубом.
Трэгг показал ей свой значок.
- Вы знакомы с Синдлером Коллом? - спросил он. Она испуганно посмотрела на него, явно не зная, что ей следует отвечать.
- Ну, давай. Проснись же. Ты его знаешь?
- Д-д-да.
- Где его можно найти?
- Не знаю. А что он сделал?
- Насколько мне известно, ничего.
- А зачем он вам тогда нужен?
- Послушай, сестренка, у меня нет времени пересказывать тебе всю историю в подробностях. Мне нужен Колл, и нужен быстро. Какой у него адрес?
- Он снимает квартиру в "Эверглейд Апартментс".
- Номер квартиры?
- Подождите минутку.
Она выдвинула ящик и достала оттуда адресную книгу. Ее пальцы нервно дрожали, когда она ее листала.
- Адреса Эстер Дилмейер у тебя там случайно нет?
- Нет. Гардеробщица уже спрашивала. А что случилось?
- Ничего, - ответил Трэгг. - Просто дай нам адрес Колла.
- Это на втором этаже. "Эверглейд Апартментс", номер 209.
- Телефон там есть?
- Не знаю. Здесь у меня не записано.
- Ты ведь знаешь его в лицо, не так ли?
- О, конечно.
- Он не был здесь сегодня вечером?
- Нет.
- А ты бы его заметила, если бы был? - Да.
- Ты обычно видишь всех посетителей, которые проходят в зал?
- М-м... Не всех, конечно, но...
- Понимаю. Колл - человек особенный, да?
- Ну, он заглядывает сюда иногда... - Несмотря на румяна, было заметно, что она покраснела.
- Что ж, - сказал Трэгг, повернув голову к Мейсону, - попробуем проверить Колла и "Эверглейд". Послушай, сестренка, а кто управляет этим заведением?
- Два человека, они компаньоны. Клинт Мейгард и Харви Джей Линк.
- Не знаешь, где мы можем найти хотя бы одного из них?
- Нет. У Линка где-то есть небольшая вилла. Он иногда ездит туда отдохнуть.
- Отдохнуть, стало быть? - повторил Трэгг, бросив быстрый взгляд в сторону Мейсона. - И где же он, интересно, отдыхает?
- Понятия не имею. Где-то там наверху, в Лиловом Каньоне... А мистера Мейгарда сейчас просто нет на месте.
- И вы не знаете, где он?
- Нет. Он должен появиться с минуты на минуту.
- Когда он придет, передай ему, чтобы он позвонил в полицейское управление и пригласил к телефону сержанта Махоуни. Скажи, пусть он расскажет сержанту все, что ему известно об Эстер Дилмейер, - смотри не забудь. Я позвоню сюда через некоторое время. Какой у вас номер?
- Эксчейндж 3-40...
- Запиши, - распорядился Трэгг.
Она торопливо черкнула номер на листочке бумаги.
- Хорошо, я позвоню. И пусть Мейгард свяжется с управлением.
Трэгг повернулся и кивком пригласил Мейсона следовать за ним.
По пути к выходу Мейсон признался с улыбкой:
- Впервые в жизни я осознал в полной мере неудобства, связанные с тем, что я рядовое частное лицо.
- Решили поязвить? - вежливо осведомился Трэгг.
- Нет, это я так, в виде наблюдения.
- С ними по-другому нельзя, а то начнут молоть языком всякую чепуху - до утра тут проторчишь, ничего не узнаешь. Люди, похоже, забывают, что у нас экстренные вызовы случаются каждые пять минут. Нам некогда любезничать с каждым из них или позволять другим брать инициативу в свои руки. Вы либо загоняете их в угол, либо уходите с чем пришли.
Они опять пробрались сквозь пары танцующих. Уже на ступенях, ведущих к тротуару, Трэгг спросил:
- Мейсон, вы ничего не знаете об этом клубе?
- Нет. А почему вы спрашиваете?
- У меня такое чувство, что здесь не все чисто. Надо будет как-нибудь заехать и хорошенько их тряхнуть.
- С чего вы взяли?
- Да этот швейцар. Начнем с того, что он профессиональный вышибала.
- Откуда вам знать?
- А вы вспомните, как он держался. Вы заметили, как он подает вперед левое плечо, когда чувствует, что могут начаться неприятности? К тому же, едва мы вошли, он бросился к переговорному устройству и дал какой-то условный сигнал, чтобы предупредить о приходе полиции. И ухо у него как кочан цветной капусты, левое.
Огромный швейцар следил за ними с холодной враждебностью. Трэгг, проходя мимо него к машине, неожиданно повернулся и ткнул вытянутым указательным пальцем ему в грудь.
- Ты здоровый, - вполголоса заговорил он. - Ты крутой. И ты заплыл жиром! Реакция у тебя уже не та, что раньше. Более того, ты поглупел. У меня и в мыслях не было, что с этим заведением не все ладно, пока ты не подсказал мне, чем тут занимаются. Можешь так и передать боссу. Когда я все тут переверну вверх дном, ему будет кому сказать за это спасибо. А если сам не передашь, то это сделаю я. И запомни, когда увидишь меня в другой раз, вставай по стойке "смирно" и бери "на караул". Спокойной ночи!
Он зашагал дальше к машине; гигант в роскошной ливрее недоуменно посмотрел ему вслед, потом его нижняя челюсть начала медленно отвисать.
Включив зажигание, Трэгг рассмеялся. - По крайней мере, ему теперь есть над чем поразмыслить остаток ночи, - весело заметил он, лихо развернулся посреди дороги, и машина стала с ревом набирать скорость. Трэгг толкнул носком ботинка переключатель, и ночную тишину прорезал вой сирены, установленной спереди, под крышкой капота.
В "Эверглейд Апартментс" изначально предусматривалось наличие клерка, телефонистки на коммутаторе и мальчишек для обслуживания лифта. Однако жесткий режим экономии привел к тому, что лифты были заменены на автоматические, а холл остался только как украшение.
На панели рядом с большой стеклянной дверью, сквозь которую можно было видеть часть холла, лейтенант Трэгг отыскал табличку с именем "Синдлер Колл" и большим пальцем нажал кнопку.
- Не повезло? - спросил Мейсон через несколько секунд.
- Бесполезно, - кивнул Трэгг и нажал кнопку напротив таблички со словом "Управляющий".
После третьего звонка женщина в ночной рубашке, шлепанцах и наброшенном сверху кимоно возмущенно распахнула дверь одной из квартир первого этажа и, шаркая подошвами, направилась через холл к двери. Она долго стояла, недоверчиво разглядывая их через толстое стекло, потом, приоткрыв дверь на пол-ладони, спросила:
- Что вам нужно?
- Нам нужен Синдлер Колл, - сказал Трэгг. Ее лицо потемнело от негодования.
- Господи, да что же это такое!.. Вот его звонок. Вы что, не можете сами позвонить?!
- Он не отвечает.
- Ну, я ему не сторож.
Она собралась захлопнуть дверь. Трэгг отвернул лацкан пальто и мельком, показал ей свой значок.
- Успокойтесь, мэм. Мы должны его найти. Это очень важно.
- Ну и что, я не имею ни малейшего представления, где он может быть. У меня здесь респектабельный дом, и я...
- Ну, конечно, мэм, как можно в этом сомневаться, - вкрадчиво заговорил Трэгг. - И вы, конечно, не захотите нажить себе неприятностей, отказавшись помочь полиции, когда она обратилась к вам за помощью. Пока что у дома прекрасная репутация, и мы вас знаем как законопослушную гражданку, которая всегда встанет на сторону справедливости и порядка.
Выражение ее лицо смягчилось.
- Что ж, я такая и есть.
- Конечно, мэм, а как же иначе. О, будьте уверены, мы держим руку на пульсе. Нам известно все, что происходит в таких многоквартирных домах, и мы знаем, на кого можно положиться, а на кого - нет. И частенько разные банки и компании, занимающиеся недвижимостью, звонят нам и спрашивают, как себя раньше проявил человек, которого они собираются нанять управляющим в многоквартирный дом. Вы даже не представляете, насколько охотнее начальство берет на работу управляющих, находящихся в хороших отношениях с полицией.
- Ну, это понятно, - кивнула женщина. В голосе ее уже не было и следа былой враждебности. Она смотрела на представителей закона преданными глазами, и было видно, что больше всего на свете ей хочется произвести на них хорошее впечатление. - По нынешним временам лишний раз проверить не помешает. Так что если я могу что-нибудь сделать для вас - пожалуйста, я готова.
- Нам бы нужно кое-что узнать о мистере Колле. Я не имею в виду его привычки, нас больше интересует то, что подсказало бы, где его стоит поискать. Вы ничего о нем не знаете? Что у него за друзья, например, ну и тому подобные вещи?
- Нет, не знаю. Совсем ничем не могу быть вам здесь полезной. Парень он тихий. Но при этом, как говорится, идет нарасхват, уж это-то мне известно. Многие тут к нему ходят.
- Мужчины или женщины?
- Большей частью... м-м, так, знаете, несколько женщин. Мы обычно не беспокоим жильцов, если они ведут себя тихо.
- Вам знакома некая Эстер Дилмейер?
- Нет.
- Нам необходимо связаться с Коллом сразу же, как только он вернется. Вы не могли бы одеться и подождать в холле, пока он придет? Затем нужно тут же позвонить в полицейское управление. Вы попросите к телефону лейтенанта Трэгга. Это я. Если меня не будет, спросите сержанта Махоуни, он скажет вам, что делать.
- О, я сделаю это с удовольствием. Подождите минутку, я только накину что-нибудь. - Поплотнее запахнувшись в халат, она быстро засеменила через холл, добравшись до своей квартиры, и исчезла за дверью.
Трэгг с широкой ухмылкой повернулся к Мейсону:
- Вы не чувствуете себя несколько странно от того, что сотрудничаете с полицией?
- Нет, - быстро ответил Мейсон, - странное ощущение пришло ко мне от того, что полиция сотрудничает со мной.
Трэгг откинул назад голову и расхохотался, потом, сразу посерьезнев, спросил:
- Расскажите мне о деле, Мейсон.
- О каком деле?
- Вы ведь говорили, что Эстер Дилмейер была свидетельницей?
- Верно, говорил. Но это гражданское дело, и я не могу сообщать вам его детали без предварительного согласований этого вопроса с клиентом. Пока скажу лишь следующее: некая Милдред Фолкнер, владелица "Фолкнер Флауэр Шопс", позвонила мне сегодня вечером и договорилась о встрече в час.
- Пополудни?
- Нет, в час ночи. В первый раз я назначил ей прийти завтра утром в десять тридцать. Затем она позвонила снова и очень взволнованным голосом сказала, что ей просто необходимо увидеться со мной сегодня. Я работал над справкой. Твой секретарь ответила ей, что я не закончу работать раньше полуночи, и предложила встретиться в час. Мы полагали, что столь позднее время заставит ее отступить. Ничуть. Она тут же ухватилась за это предложение и попросила дождаться, когда в контору придет некая Эстер Дилмейер, которую она назвала очень важной свидетельницей. Насколько я мог понять, без показаний этой Дилмейер у нее будет мало шансов на успех.
- Следовательно, мы вполне можем предположить, что кто-то узнал об этом и отравил Дилмейер прежде, чем она заговорила.
Мейсон кивнул.
- Тогда давайте попробуем подойти ко всему этому с другого конца. Выясните у Милдред Фолкнер, против кого она собирается возбуждать дело. Мы тотчас же ими вплотную займемся.
- Проблема в том, что мы не можем найти мисс Фолкнер. Мой секретарь Делла Стрит все это время пыталась связаться с ней. Она и сейчас еще сидит в конторе у телефона.
- Позвоните ей. - - Трэгг мотнул головой в сторону телефонной будки.
Мейсон подошел и набрал номер своей конторы. Трэгг встал рядом. Протянув ладонь, он положил ее на край складывающейся гармошкой дверцы и тяжело оперся на руку.
- Привет, Делла, - сказал Мейсон. - Есть новости?
- У меня абсолютно ничего не получилось, - ответила она. - Оказалось, что "Фолкнер Флауэр Шопс" имеет три отделения, и в каждом свой телефон. Я звонила во все по очереди.
- Нигде не ответили?
- Нигде.
- Так. Нам здесь посоветовали поговорить с человеком по имени Колл, но его мы тоже не застали дома. Я попросил передать Мейгарду - это партнер Линка, - чтобы он позвонил мне сразу, как только появится в клубе.
- Я оставлю магистральную линию коммутатора для поступающих звонков, а по другой буду звонить сама.
- Если раздобудешь адрес, звони сразу в полицейское управление.
- Скажите ей, пусть попросит к телефону сержанта Махоуни, - подсказал Трэгг.

Предыдущая страница 3 Следущая страница


Дело немого партнера 4

- Спросишь сержанта Махоуни. Пусть направит к ней патрульную машину. Пусть они взломают дверь, если потребуется.
Мейсон повесил трубку.
- Как вы думаете, стоит позвонить в "Золотой рог"? - спросил он. - В конце концов, Мейгард мог и ослушаться.
- Будет лучше, если это сделаю я.
Трэгг подождал, пока Мейсон выйдет из будки, потом занял его место у аппарата и набрал номер "Золотого рога". Мейсон, стоя снаружи, случайно опустил глаза и вдруг заметил что-то белое под полкой, на которой стоял телефон. Он нагнулся и подобрал этот предмет.
- Что вы там нашли? - спросил Трэгг.
- Носовой платок, - ответил Мейсон. - Женский. Отдам его управляющей. На нем вышит вензель... Буква "Д"...
Лейтенант Трэгг высунул из будки руку и отчаянно замахал ею, подзывая Мейсона. Адвокат торопливо вошел в будку. Трэгг, прикрыв трубку ладонью, объяснил:
- Мейгард только что вошел в клуб - по крайней мере, так мне сказала эта девчонка. Может быть, он пришел и раньше и просто решил не обременять себя звонками в полицию. Я послал ее, чтобы она немедленно пригласила его к телефону...
Хэлло, Мейгард, говорит лейтенант Трэгг из управления. Я попросил передать вам, что в управлении ждут вашего звонка. Почему вы не позвонили?.. Н-да, забавно получается: стоило мне набрать ваш номер, как вы тут же оказались на месте. - Последовала пауза, во время которой из трубки доносилось возбужденное бормотание, а Трэгг с хитрым видом подмигивал Мейсону.
- Ладно, - резко прервал лейтенант излияния Мейгарда, - оставьте ваши объяснения при себе. Мне нужно знать, где живет Эстер Дилмейер. У нее где-то есть квартира, и я хочу немедленно туда отправиться... Что-что?.. Ну так откройте сейф и посмотрите. - Трэгг опять прикрыл трубку ладонью. - Теперь-то я знаю, что ему есть чего бояться. Он буквально вывернулся наизнанку, извиняясь и объясняя что и как. Это верный признак. Похоже, мы на правильном пути… - Он отдернул руку. - Да. Хэлло. Она разве не работает у вас?.. Хорошо, а где можно это выяснить?.. Вы в этом уверены?.. А теперь послушайте меня: все это очень важно и срочно, так что у меня нет времени кружить по городу впустую... Понятно, понятно, вы не имеете представления... Стоп, погодите минутку. У нее есть карточка социального страхования?.. Ясно... Теперь так, вы мне можете еще понадобиться. Не уходите из клуба, не оставив номера телефона, по которому я смогу вас разыскать. - Он повесил трубку, повернулся к Мейсону и недовольно проворчал:
- Чертовщина какая-то.
- Он не знает, где она живет?
- Нет. Он заявил, что девушка может работать в ночном клубе и сохранять свое достоинство только в том случае, если никто не знает ее домашнего адреса. По-моему, он пытается водить нас за нос.
- По-моему, тоже.
- Во всяком случае, больше я от него ничего не добился. Он утверждает, что она никогда не стала бы сообщать им, где живет, что она работает у них, получая комиссионные, и, следовательно, в штате не числится.
В эту минуту дверь в квартиру управляющей снова открылась. Из нее вышла сама управляющая в домашнем платье и направилась в их сторону. Ее лицо, покрытое толстым слоем румян, нанесенных щедрой, несколько неуверенной рукой, украшала неподвижная, будто бы приклеенная улыбка человека, который всю жизнь занимается только тем, что пытается понравиться незнакомым людям.
- Я... - начала было она и вдруг, осекшись, повернулась к двери. Проследив направление ее взгляда, они увидели сквозь толстое стекло, как по ступеням крыльца взбежал молодой стройный человек, на ходу доставая из кармана ключ, который тут же вставил в замок. Дверь открылась, и управляющая едва успела пробормотать: "Вот вам и Колл".
Трэгг подождал, пока молодой человек отойдет подальше от входной двери, обратив при этом внимание на его торопливый шаг, взволнованный вид и напряженное выражение лица, а затем обратился к нему с вопросом:
- На пожар торопитесь?
Молодой человек явно заметил их только сейчас. Дернувшись, он остановился, повернулся и уставился на них во все глаза.
Управляющая, любезно улыбаясь, заговорила:
- Мистер Колл, это...
Трэгг не дал ей закончить. Со словами: "Предоставьте это мне", - он шагнул вперед и резким движением отвернул лацкан пальто, чтобы Колл мог видеть его звезду.
Реакция Колла была мгновенной: он полуобернулся к большой стеклянной двери, словно собираясь бежать, потом с заметным усилием взял себя в руки и повернул к Трэггу белое как мел испуганное лицо.
Трэгг хранил зловещее молчание, наблюдая, как у Колла начала дергаться щека.
Колл глубоко вздохнул. Мейсон видел, как его пальцы сжались в кулаки.
- Ну, в чем дело? - спросил он наконец.
Трэгг не спешил с ответом. Оба гостя внимательно изучали Колла, его изящную узкобедрую фигуру в пальто с подбитыми ватой плечами. Ровный загар лица говорил о том, что он привык ходить без шляпы и много бывает на воздухе. Его черные блестящие волосы, зачесанные ото лба назад, лежали ровными волнами - было видно, что здесь поработал профессиональный парикмахер. Несмотря на свои пять футов десять дюймов роста, молодой человек весил не больше ста тридцати фунтов {Фут - 30,5 см; дюйм - 2,54 см; фунт - 0,454 кг.}.
- Что за спешка? - спросил Трэгг с жесткой напористостью полицейского, разговаривающего с преступником.
- Я хочу поскорее лечь в постель.
- Я вижу, вы прямо дымитесь от нетерпения.
- Я... - Тонкие губы вдруг плотно сжались.
- Нам нужна кое-какая информация.
- Что вы хотите знать?
- Вы знакомы с Эстер Дилмейер?
- А что с ней такое?
- Мы пытаемся найти ее. И вышли на вас.
- Это., это все, что вам нужно?
- Пока все, - ответил Трэгг.
Выражение облегчения на лице Колла выглядело почти комично.
- Дилмейер... Эстер Дилмейер... Она ведь работает в ночном клубе, не так ли?
- Правильно.
Колл достал из кармана записную книжку и начал листать страницы, но, заметив, что трясущаяся рука, в которой он держал книжку, привлекла внимание Трэгга, быстро захлопнул ее, сунул назад в карман и сказал:
- Теперь я вспомнил. "Молей Армc Апартментс".
- Номер квартиры?
Колл наморщил лоб, словно пытаясь вспомнить.
- Триста двадцать восемь.
- Когда вы ее видели в последний раз?
- Ну... ну, я так сразу не могу сказать.
- Неделю назад, час назад?
- Кажется, это было вечером. Она работала в "Золотом роге". Я туда заглядываю иногда...
- Хорошо, - оборвал его Трэгг, - идите ложитесь. - Повернувшись к управляющей, он добавил:
- Вы нам больше не понадобитесь. Спасибо за помощь... "Молей Армс" находится на Джефферсон-стрит, не так ли, Колл?
- Кажется, так, да. Трэгг кивнул Мейсону:
- Ну что ж, поехали.
"Молей Армс Апартментс" оказался небольшим домом без лифта. Здесь они вновь встретили запертую дверь, ряды почтовых ящиков и кнопки звонков. Позвонив Эстер Дилмейер и не получив ответа, Трэгг опять вызвал управляющую и приказал ей взять дубликат ключа и следовать за ним в указанную квартиру. Они поднялись на третий этаж и пошли по узкому коридору, покрытому тонким потертым ковром. Здесь стоял затхлый запах, какой бывает в помещении с плохой вентиляцией, где спит много людей.
Квартира 328 находилась в юго-восточном крыле здания. Узкое окно над дверью было освещено.
Трэгг постучал, ответа не последовало. Он повернулся к управляющей:
- Так, открывайте.
Поколебавшись, она вставила в замок свой ключ. Дверь со щелчком открылась.
На полу рядом с дверью лежало тело женщины, блондинки с золотистыми волосами. На ней были твидовые юбка и жакет, легкие шерстяные чулки и спортивные тапочки для гольфа на резиновой подошве. Тут же валялся телефон, сброшенный с небольшой высокой подставки на тонких ножках. На столе стояла открытая коробка шоколадных конфет; оберточная бумага, в которой ее, очевидно, доставили, топорщилась по краям. Крышка коробки была слегка сдвинута в сторону. На ней лежала испачканная шоколадом карточка со словами: "Надеюсь, они поднимут тебе настроение". Карточка была подписана инициалами "М. Ф.". Конфеты располагались ровными рядами, каждая была в отдельной бумажной чашечке. Коробка была двухэтажная. Пустое место на верхнем подносе служило единственным ключом к тому, сколько конфет она успела съесть. Быстро осмотрев коробку, Мейсон пришел к выводу, что не хватало восьми - десяти штук в верхнем слое. Нижний слой оказался нетронутым.
Трэгг склонился над женщиной, нащупал пульс и повернул голову к управляющей:
- Спуститесь вниз. Позвоните сержанту Махоуни в полицейское управление. Передайте ему, что лейтенант Трэгг обнаружил мисс Дилмейер и конфеты и что ее, без сомнения, отравили. Скажите, пусть немедленно направит сюда людей со всем необходимым для снятия отпечатков пальцев в квартире, а также вызовут "скорую помощь".
Мейсон опустился на колено рядом с бесчувственным телом.
- Может быть, нужно положить ее ровнее? - спросил он. Трэгг опять взялся за пульс.
Лицо женщины немного опухло. Дыхание было медленным и затрудненным. Кожа - теплая.
- Это больше похоже на снотворное, чем на сильный яд, - заметил Мейсон. - Возможно, нам еще удастся ее вытащить.
- Попробовать можно, - кивнул Трэгг. - Перевернем ее на спину. Так, хорошо. Посмотрите, не найдется ли здесь нескольких штук полотенец. Нам понадобятся горячее и холодное. Начнем с холодного.
Мейсон набрал холодной воды в таз, окунул туда банное полотенце, отжал его и перебросил Трэггу. Трэгг протер лицо и шею женщины и начал осторожно похлопывать ее холодным полотенцем по щекам. Через минуту он задрал ей блузку, приспустил юбку и положил полотенце прямо на голую кожу живота.
Он не заметил ни малейших признаков возвращения сознания.
- Дать теперь горячее? - спросил Мейсон.
- Да, давайте попробуем.
Мейсон пустил горячую воду, нашел в нижнем ящике комода чистое полотенце, намочил его под струей кипятка, отжал, как мог, и бросил Трэггу, получив взамен холодное, которое оставил в раковине под струей холодной воды.
Минут пять Трэгг трудился над телом, меняя холодное и горячее полотенца.
- Бесполезно, - выдохнул он наконец, - "скорой помощи" пора бы уже быть здесь. - Он взглянул на телефон и сказал:
- Я не хочу его касаться. И вы, Мейсон, будьте осторожны, не дотрагивайтесь ни до чего, особенно до конфет и оберточной бумаги.
Мейсон кивнул и выключил воду. Трэгг поднялся на ноги. Мейсон пошел взглянуть на мусорное ведро. Затем он открыл дверцу платяного шкафа и заглянул внутрь.
В шкафу он обнаружил с полдюжины с виду дорогих вечерних платьев в комплекте с туфлями. В сравнении с ними повседневная одежда выглядела поношенной и не отличалась таким богатым выбором.
- Я уже начинаю сомневаться, - нетерпеливо проговорил Трэгг, - дозвонилась Ли она до Махоуни. Наверное, нам лучше самим спуститься и... - Его прервал звук сирены. - Ага, это, должно быть, они. Пусть теперь медики сами за все отвечают.
- Здесь есть один момент, Трэгг. Я хочу, чтобы этим случаем занимался мой личный врач.
- Почему?
- Видите ли, что касается "неотложки", то тут все в порядке - они сделают ей все, что нужно. Но за ней не будет полного ухода, особенно при дальнейшем лечении у них, если за этим не проследит мой доктор. Я хочу, чтобы эту женщину доставили в Хастингс Мемориал Хоспитал и вместе с любым врачом, которого назначат, этот случай вел доктор Уиллмонт.
- Уиллмонт, вы говорите?
- Да.
- А кто за это будет платить?
- Я.
- С какой стати?
- Как заинтересованное лицо.
Лейтенант Трэгг ткнул пальцем в записку на карточке.
- Я заметил здесь инициалы "М. Ф.", - сказал он.
- Ну и что?
- Милдред Фолкнер.
- Черта с два, - ответил Мейсон. - Человек не станет посылать другому коробку отравленных конфет, вложив туда карточку .со своими инициалами, зная, что полиция ее непременно обнаружит.
- Ну, это еще как сказать. Правила имеют смысл, только когда речь идет о чем-то общем, неконкретном. Да и вообще, какие могут быть правила, если преступление совершает женщина.
- И вы, следовательно, полагаете, что я хочу спасти Эстер Дилмейер единственно потому, что хочу защитить отравительницу, которая не является моим клиентом, которую я не знаю, с которой никогда не встречался, но с кем у меня должна состояться беседа... - он взглянул на часы да руке, - ровно через пятнадцать минут. Трэгг рассмеялся.
- Что ж, - признал он, - послушать вас, так это действительно покажется ерундой. Полагаю, не возникнет никаких возражений против того, чтобы ее доставили в больницу Хастингс Мемориал - если, конечно, вы сможете подключить доктора Уиллмонта к работе.
- Я могу попробовать. Кажется, в квартире управляющей есть телефон.
Мейсон быстро прошел по коридору к лестнице, где встретил двух человек в белых халатах я с носилками.
- В самом конце коридора, ребята, - показал он рукой. - Потом подождите меня у входа внизу. Я скажу, куда ее доставить.

Глава 4

Перри Мейсон отпер дверь своего кабинета. Делла Стрит сидела у угла стола, пододвинув к себе телефон.
- Привет, - бросил Мейсон. - Я опоздал минут на десять. Есть вести от нашего клиента?
- Нет.
- Видимо, эта затея все-таки кончится неявкой. Что ж, будем считать, я навсегда излечился от дурной привычки назначать встречи в конторе ночью.
- А что с Эстер Дилмейер? - спросила Делла.
- Ее повезли в Хастингс Мемориал Хоспитал. Я созвонился с доктором Уиллмонтом. Он сейчас как раз мчится туда, чтобы успеть самому встретить машину "Скорой помощи". Похоже, то был какой-то наркотик, но пока говорить слишком рано. Иногда с помощью препарата, вызывающего сонливость, пытаются скрыть действия какого-нибудь другого яда. Мне, однако, кажется, что мы успели вовремя и она выкарабкается.
- Вы что, припугнули Мейгарда? - спросила Делла.
- Можно сказать, что припугнули, вернее, лейтенант Трэгг припугнул.
- Голос у него был совершенно усмиренный.
- Он звонил?
- Да. Он позвонил, сказал, что, как ему сообщили, вы были в "Золотом роге" вместе с полицейским и пытались получить некоторую информацию. Сказал, что требуемую информацию он полицейскому уже предоставил, и поинтересовался, не может ли он быть вам чем-нибудь полезен. Мейсон издал короткий смешок.
- И что ты ему ответила? - спросил он..
- Я поблагодарила его и сказала, что это очень любезно с его стороны.
Мейсон взглянул на часы.
- Ну что же, ждать больше нет смысла. Впредь это будет мне хорошим... Постой-ка. Кто-то идет.
Из коридора до них донеслось быстрое перестукивание каблучков: клик-клак-клик-клак-клик-клак... Мейсон открыл дверь.
- Огромное вам спасибо, что дождались меня, мистер Мейсон, - сказала, входя, Милдред Фолкнер. - Извините за опоздание. Я просто не могла приехать раньше.
Мейсон внимательно оглядел ее.
- Проходите. Мисс Фолкнер, мой секретарь, мисс Стрит. В это кресло, пожалуйста. Вы взволнованны и совсем запыхались. Не хотите сигарету?
- Нет, спасибо. Я должна действовать без промедления, мистер Мейсон.
- Что случилось?
- Это долгая история. Даже не знаю, с чего начать.
- Начните с середины, а там видно будет, - посоветовал Мейсон.
Она рассмеялась.
- Дело в следующем. Моя сестра Карлотта и я создали корпорацию "Фолкнер Флауэр Шопс". Это было еще до того, как Карлотта вышла замуж. Каждая из нас имела сертификат на половину общего пакета акций, за исключением небольшой доли в пять процентов, которую мы выделили одной из наших работниц, чтобы ее можно было оформить как третьего члена совета директоров. Гарри Пивис - наш самый крупный конкурент. Он контролирует большую часть розничной торговли цветами здесь, в городе. Мне он всегда нравился. Он довольно наивен в некоторых вещах, но как бизнесмен он проницателен, настойчив, порой даже несколько бестактен, и одарен большими способностями.
- Какое отношение он имеет к вашему делу? - спросил Мейсон.
- Ему удалось приобрести те пять процентов акций, которые принадлежали нашей работнице.
Мейсон нахмурился:
- Зачем? Он что, хочет влезть к вам в дело?
- Поначалу я так и подумала. Когда он сегодня предъявил сертификат, чтобы я зарегистрировала передачу ему этих пяти процентов, он даже пошутил насчет немого партнерства, но теперь я думаю, что у него гораздо более зловещие планы.
- Продолжайте.
- Чуть больше года назад моя сестра вышла замуж - полтора года, если быть точной.
- Кто ее муж?
- Роберт К. Лоули.
- Чем он занимается?
Она сделала короткий жест рукой, выразительнее всех слов говоривший об ее отношении к Бобу.
- Он управляет капиталом моей сестры.
- Этого капитала достаточно, чтобы нагрузить его работой?
- Было достаточно, когда он начинал.
- Насколько я понимаю, под его руководством дела пошли менее успешно, - улыбнулся Мейсон.
- Вы правильно понимаете.
- А что об этом говорит ваша сестра?
- Примерно год назад у Карлотты начались боли в сердце. К врачам она обратилась гораздо позже, чем следовало бы. Несмотря ни на что, она как одержимая продолжала заниматься делом, и когда в конце концов ей все-таки пришлось сдаться, болезнь оказалась изрядно запущенной. Врач говорит, что теперь потребуется долгое время, Прежде чем она сможет вернуться к нормальной жизни. И на протяжении всего периода лечения ей абсолютно нельзя волноваться или нервничать.
- Она знает об истинном состоянии ее финансов? - спросил Мейсон.
- От души надеюсь, что да, - с чувством произнесла Милдред Фолкнер.
- Но вы ее никогда об этом не спрашивали?
- Мы вообще избегаем говорить о ее муже. Мне он никогда не нравился. Карла считает, что я предубеждена против него.
- Она его любит?
- Боготворит. А он достаточно хитер, чтобы поддерживать в ней это чувство. Ей ведь много не нужно: чуть-чуть лести, маленькие знаки внимания - этого вполне достаточно для любой женщины. Ну, вы знаете, как ведут себя мужья богатых жен. Стыдно, конечно, что все другие не могут усвоить этого простого правила, но похоже, только те, кто каким-то образом наживается на этом, берут на себя труд ухаживать за своими женами.
- Я вижу, вы с самого начала не одобряли этот брак.
- Разумеется, не одобряла. Я всегда считала Боба размазней, обманщиком, охотником за легкими деньгами.
- И это ему, видимо, известно?
- Известно. О, мы всегда пытались соблюдать приличия. В общем и целом уживались мы неплохо. Иногда - еще до того, как у Карлы заболело сердце, - мы все вместе выезжали куда-нибудь на уик-энд, и Боб был так внимателен ко мне, так предупредителен, ну просто мед. В этих случаях Карла многозначительно посматривала на меня, словно говоря: "Неужели ты не видишь, какой он грандиозный парень, Милли?"
- И какова была ваша ответная реакция?
- Я пыталась быть такой же обходительной и сладкоречивой, как и он, но внутри у меня все клокотало. Я еще могу вынести мужчину, который ни от кого не скрывает, что ему в действительности нужно, но медоточивых лицемеров просто ненавижу.
- Что ж., в этом плане ситуация более-менее ясна. Что дальше?
- Карла слепо доверяет Бобу. Когда у нее начались проблемы с сердцем, Боб взял в свои руки ведение всех ее дел. Если она чем-то интересовалась, он говорил, что не время ей сейчас беспокоиться о делах, что все идет просто превосходно.
- Но вы этому не верили?
- Я знала, что это не правда.
- Каким образом?
- Видите ли, примерно с неделю назад Боб попал в аварию. Никто бы и не обратил на это особого внимания, но он вдруг ни с того ни с сего стал все подробно рассказывать и объяснять, причем как-то уж слишком подробно. Когда вы раскусите Боба, узнаете, что он за человек, он становится для вас открытой книгой. Если он собирается соврать, он так тщательно все продумает и отрепетирует, так подгонит каждую деталь к целому, что... ну, получается слишком гладко, чтобы быть правдоподобным. Знаете, как бывает, когда видишь золоченую лилию или написанную красками розу.
- Значит, он лгал вам про аварию?
- Да, когда я спросила его о ней.
- И вы решили проверить достоверность его рассказа? Она слегка покраснела и сказала:
- Когда Пивис зашел в магазин и попросил зарегистрировать передачу ему пяти процентов акций в книгах корпорации, я надолго задумалась. Я вдруг поняла, что, если кто-то, имея эти пять процентов, сможет потом заполучить акции Карлы, у него в руках окажется контрольный пакет. Наверное, с нашей стороны это была большая ошибка - я имею в виду все те же пять процентов, - но тогда никто и не задумывался, чем это может обернуться. Ведь корпорация была нашим семейным делом. Я даже забыла об этом сертификате, потому что мы с сестрой продолжали вдвоем вести все дела и сами принимали все решения. Собрание директоров так ни разу и не созывалось, а последняя встреча с маклером состоялась три года назад. Однако, как бы то ни было, те пять процентов представляют собой сейчас баланс власти.
- Насколько я понимаю, вы ведете к тому, что ваш зять сумел завладеть пакетом акций, принадлежавших вашей сестре..
- Да, именно об этом и речь. Только все еще хуже. Судя по всему, Боб совершенно зарвался. Карла верит ему безоговорочно. Она оформила на него доверенность, передала ему все свои ценные бумаги и право представлять ее во всех делах на то время, пока она больна. Доктор настоял, чтобы ее не беспокоили деловыми разговорами. Я почти уверена, что Боб так или иначе приложил к этому руку; наверняка именно он подсказал врачу эти слова. Это было бы совсем нетрудно сделать; достаточно намекнуть, что Карла принимает очень близко к сердцу все, связанное с нашими магазинами.
Мейсон кивнул.
- Где, по-вашему, эти акции могут находиться сейчас? - спросил он.
- Скорее всего, они попали к человеку по имени Линк. Он является одним из владельцев "Золотого рога". Девушка, сидевшая в машине моего зятя в момент аварии, работает в этом клубе и служит прикрытием для... Кстати, ей пора бы уже быть здесь. Она и есть тот самый свидетель, о котором я вам говорила по телефону. Она, видимо, появится с минуты на минуту.
- Она не придет, - коротко сказал Мейсон.
- Что вы хотите этим сказать?
- Кто-то послал ей коробку отравленных конфет. Она позвонила мне около одиннадцати тридцати, к этому времени она уже едва могла говорить. Судя по всему, она потеряла сознание в момент разговора.
- Послал ей коробку отравленных конфет?! - изумленно воскликнула Милдред Фолкнер.
Мейсон кивнул.
- Но кому могла прийти в голову такая мысль?
- В коробке с конфетами обнаружили карточку со словами: "Надеюсь, они поднимут тебе настроение". Карточка была подписана "М. Ф.". Вы знаете об этом что-нибудь?
Она посмотрела на него округленными глазами:
- Но, мистер Мейсон... Эта карточка... Да ведь это я ее послала!
- С конфетами?
- Боже милостивый, нет! Понимаете, мистер Мейсон, я начала небольшое расследование. Ключом ко всему мне послужила автомобильная авария. После визита Пивиса я поняла, что могу оказаться в ужасном положении, если Боб что-нибудь сделает с сертификатом Карлотты. Я знала, что она переписала на него все бумаги и доверила ему распоряжаться ими.
- Но вы, кажется, говорили, что акции у Л инка.
- Я думаю, либо Пивис с самого начала подключил его к этому, либо Линк просто предложил Пивису купить у него попавший к нему сертификат.
- Ясно. Расскажите мне про карточку.
- Итак, как только Боб пустился в пространные объяснения по поводу аварии, я тут же сообразила, что если дела действительно плохи, эта авария должна иметь к ним какое-то отношение. Я видела, что в этой истории есть нечто, что он пытается от меня скрыть. Поэтому я решила навести кое-какие справки. С этим у меня не возникало практически никаких проблем, поскольку пострадавший водитель заявил об аварии в отдел дорожно-транспортных происшествий. Было похоже, что столкновение произошло, когда Боб ехал из "Золотого рога" и с ним в машине находились некто Синдлер Колл, который, как я полагаю, является игроком, и Эстер Дилмейер.
Не думаю, что Боб по доброй воле решил бы передать кому-то эти акции и получать под них деньги, чтобы играть на скачках. Скорее всего, его убедили, что он может играть в кредит. Боб немного зарвался и проиграл довольно крупную сумму. Потом ему, скажем, предложили поставить на лошадь, которая непременно должна была прийти первой, и он решил выиграть сразу побольше, прежде чем ему придется оплачивать свои долги.
- Хорошо, а как же быть с карточкой? Она рассмеялась:
- Похоже, я и сама ничем другим не занимаюсь, кроме как пытаюсь дать более-менее гладкие объяснения, не так ли? Ну да ладно. Я отправилась в "Золотой рог", и мне удалось разыскать там Эстер Дилмейер и познакомиться с ней. Сегодня вечером она была в довольно мрачном настроении. Насколько я могла понять, она и Синдлер Колл были... очень нежно относились друг к другу, а потом, очевидно, он...
- Так, хорошо. Что же насчет карточки?
- Я послала ей несколько орхидей.
- Когда?
- После того как ушла. Ей было грустно, а я рассказала ей, что владею цветочными магазинами.
- Это она сообщила вам о сертификате?
- Нет, не о самом сертификате, а в общих чертах о том, что происходит.
- Пивис вернет этот пакет, если вы пригрозите подать на него в суд?
- Только не Пивис, - ответила она. - Стоит ему уцепиться за что-нибудь, и он уже не выпустит добычу из рук, будет сражаться до последнего. Возможно, им и удалось бы получить эти акции назад, но на это ушло бы пять лет непрерывной тяжбы - мы с тем же успехом могли бы продать ему контрольный пакет. Однако скажите мне, мистер Мейсон, как случилось, что вы подумали, будто в конфетах была моя карточка? Ведь она была с орхидеями.
- Кто-то вынул ее из посылки с орхидеями и положил в коробку конфет. Каким способом вы отослали орхидеи?

Предыдущая страница 4 Следущая страница


5 Эрл Гарднер

- С посылочным "Вестерн Юнион".
- Они были упакованы?
- Да, они были в коробке.
- Коробка размером примерно с конфетную?
- Да.
- Куда вы направили их?
- В "Золотой рог".
- Коробка была адресована ей лично?
- Да.
- Как?
- Что вы имеете в виду?
- Чем вы писали адрес: карандашом, чернилами, отпечатали на машинке или...
- О, чернилами. Я просто написала ее имя на коробке - то есть на бумаге, в которую она была завернута.
- Ваша коробка была размером с трехфунтовую коробку от конфет?
- Пожалуй, да.
- Кто-то вполне мог взять эту посылку в "Золотом роге", пообещать передать ее Эстер, затем вынуть коробку с орхидеями и упаковать в ту же самую бумагу коробку с отравленными конфетами.
- Наверное, мог бы.
- Это можно было бы проделать с еще большей легкостью, если человек, получивший ее в клубе, имеет там определенный вес.
Милдред Фолкнер сосредоточенно разглядывала кончики своих пальцев в перчатках.
- Я, помнится, сказала мальчику, что ему не обязательно вручать посылку лично адресату, но он должен быть уверен, что она к ней попадет... Я не могу вообразить...
- Вероятно, он отдал ее швейцару, - предположил Мейсон. - Швейцар клуба выглядит очень представительно.
- Это вполне могло случиться.
- Во сколько оценивается ваш пакет акций? - спросил Мейсон.
- Для меня его цена гораздо выше его действительной стоимости. Вы представляете, о чем я говорю. У меня три магазина. Все три приносят доход. Я сама себе хозяйка. Я определяю политику, по которой развивается мой бизнес. Я хорошо на нем зарабатываю, прекрасно устроена, и дело постоянно расширяется. Для меня эти акции стоят гораздо больше курсовой стоимости фонда. Другими словами, каждая тысяча долларов, которую я получаю с дела при данном раскладе, эквивалентна приблизительно двадцати пяти тысячам долларов капитальных вложений. Но, разумеется, я не могла бы продавать пакет на таких условиях.
- Занимаясь вашим делом, мне, возможно, придется выплатить некоторую сумму. Как высока она могла бы быть?
- Если понадобится, вы можете заплатить до десяти тысяч долларов, - не раздумывая, ответила она.
- Но не больше этого?
- Н-нет. По крайней мере, не посоветовавшись предварительно со мной.
- Надеюсь, однако, мне не придется платить ни цента. Если же встанет вопрос о деньгах, я думаю, сумма не будет очень высока, но... что ж, я сделаю все, от меня зависящее. Делла, позвони в "Золотой рог". Постарайся выяснить у Мейгарда, где находится эта берлога Линка.
Милдред Фолкнер при этих словах открыла сумочку, достала из нее сложенный лист бумаги, потом вдруг остановилась в нерешительности, попробовала незаметно убрать лист назад в сумочку, поймала на себе испытующий взгляд Мейсона и сказала:
- Он у меня здесь - адрес Линка в Лиловом Каньоне.
- Откуда он у вас?
- От Эстер Дилмейер. Только не выдавайте ее.
- Хорошо, не выдам. Делла, бери такси, поезжай домой и немного поспи. Я позвоню вам через час или через полтора, мисс Фолкнер.
Мейсон подошел к шкафу, надел пальто и шляпу и ободряюще улыбнулся Милдред, смотревшей на него с озабоченным видом.
- Ну-ну, не волнуйтесь, - сказал он, - и не переживайте так. Все будет хорошо. Эти люди содержат игорный дом под прикрытием "Золотого рога", поэтому в их позиции по меньшей мере полдюжины слабых мест. Одно из них - мистер Мейгард, партнер Линка. Я побывал сегодня в "Золотом роге" с лейтенантом Трэггом из отдела по расследованию убийств. Швейцар попытался нам помешать, но Трэгг быстро поставил его на место. К тому времени, когда Мейгард вернулся, он уже знал, что в клубе побывала полиция. Теперь он из кожи вон вылезет, лишь бы его оставили в покое.
- Сейчас я впервые за последние несколько часов чувствую себя увереннее. Все это обрушилось на меня так внезапно.
- Что ж, мы сделаем все, что в наших силах, - пообещал ей Мейсон.
- Вы... ваши возможности кажутся безграничными, - сказала она с коротким смешком. - У меня такое чувство, будто все уже устроилось. Вы сами решили съездить в "Золотой рог"?
- Нет, если Линк не вернулся в клуб, я еду в Лиловый Каньон.
- Чем бы ни кончился ваш разговор - победой, поражением или просто ничем, позвоните мне сразу же, как только... м-м, в любом случае позвоните мне до трех часов. Я буду ждать.
- Позвоню обязательно, - заверил ее Мейсон. - Закрывай контору, Делла, и гаси свет. Я уехал.

Глава 5

Дорога в Лиловый Каньон извивалась и петляла, как змея. От шоссе ответвлялись небольшие дорожки, проложенные по крутым склонам к уединенным домикам. До города отсюда было рукой подать, но все постройки имели выраженный сельский грубоватый вид.
Одно время, еще до того, как город начал невероятно разрастаться, Лиловый Каньон служил своего рода зоной отдыха. Здесь строились небольшие домишки и будочки, где горожане могли в тишине и спокойствии провести субботу и воскресенье.
Затем город стал расти. Лиловый Каньон с его крутыми склонами по-прежнему оставался слишком неухоженным, слишком деревенским, чтобы представлять интерес для городских строительных компаний и торговцев недвижимостью, но сюда теперь ринулись те, кто хотел иметь дешевый участок на холмах в относительной близости от городских кварталов.
Мейсон с трудом продвигался вперед по извилистой дороге, изучая названия тех дорожек, которые сворачивали в сторону. Наконец он нашел нужную ему Эйкорн-Драйв и повернул в проезд, огибавший плечо горы. Отсюда вся долина была видна как на ладони, и он мог различить длинные прямые ниточки огней, отмечавшие расположение бульваров; вдалеке сверкали огнями города-спутники.
Мейсон замедлил ход, вглядываясь в номера домов, но они стояли далеко от дороги, сгрудившись кучками выше или ниже по склону. К тому же везде, где только можно, их скрывали чахлые низкорослые дубы, росшие здесь с незапамятных времен.
Вдруг Мейсон заметил впереди себя красные огни стоявшей у обочины машины. Сразу за ней показалась еще одна, потом еще. Направо от дороги, вверх по склону, он увидел небольшой домик; все окна были освещены. На крыльце, которое тянулось по фасаду и, огибая угол, шло вдоль боковой стены, толпились люди. Они курили, и красные точки на концах их сигарет то тут, то там ярко вспыхивали, похожие на неподвижных светлячков.
Входная дверь дома была распахнута настежь. В этот прямоугольник света, не снимая шляп, входили и выходили мужчины. Все это вполне могло бы напоминать голливудскую вечеринку, но радостного оживления не было и в помине и из залитого электрическим светом дома не доносилось ни музыки, ни смеха, ни других признаков веселья.
Мейсон резко крутанул руль таким образом, чтобы свет фар упал на номерные знаки машин впереди. Он увидел литеру "е", вписанную в ромб, - знак полицейской машины.
Мейсон тут же сменил курс и, не останавливаясь, проехал мимо этих автомобилей.
Метрах в трехстах впереди дорога заканчивалась небольшим асфальтированным пятачком, где ему едва хватило места развернуться.
Двигаясь теперь в обратном направлении, он подъехал к обочине, где имелся прямой отрезок, свободный от машин, выключил все огни, заглушил мотор и преодолел два пролета крутой лестницы, начинавшейся у дороги и оканчивавшейся у крыльца.
Один из сидевших на крыльце узнал его, шагнул вперед, взял под руку и легонько подтолкнул вбок.
- Ну как, мистер Мейсон? Есть у вас что нам рассказать?
- О чем? - спросил Мейсон.
- Об убийстве, конечно. Каким образом вы оказались в этом замешаны? Вас кто-то нанял? Если да, то кто? И что все это значит?
- Похоже, здесь вы на очко впереди, - ответил Мейсон.
- Это вы о чем?
- Об убийстве.
- Вы о нем не знали?
- Нет.
- А что же вы тогда здесь делаете?
- Я ищу лейтенанта Трэгга, - ответил Мейсон. - Попробовал застать его в управлении. Там мне сказали, что он здесь, но не объяснили, что произошло. Вы говорите, убили человека?
- Да. Выстрелом в спину из револьвера тридцать второго калибра.
- Вы знаете, кто это сделал?
- Нет.
- А кто убитый?
- Его зовут Харви Джей Линк.
- Линк, - задумчиво повторил Мейсон и покачал головой. - Нет, это имя мне ни о чем не говорит. Чем он занимался?
- Развлечениями всякого рода. Он один из хозяев "Золотого рога", это ночной клуб. В клубе есть второй этаж.
- Номера?
- Рулетка, кости, покер.
- А это что за место? - Мейсон кивнул в сторону дома. - Любовное гнездышко?
- Никто не знает - пока.
- Вы сказали, он был одним из владельцев клуба. А кто другой?
- Клинт Мейгард.
- У него есть свой адвокат? Он консультировался с адвокатом?
Репортер рассмеялся:
- Его проконсультировала полиция, и каждая газета города послала к нему своего человека с просьбой сделать заявление для печати.
- А почему такой большой шум?
- Похоже, может получиться грандиозный материал. В деле замешана женщина. Полиция обнаружила в доме женский несессер, еще кое-что интересное: просыпанная пудра на туалетном столике, окурки со следами губной помады... Трэгг уже разрабатывает пару версий. Кажется, к утру у нас будет сочная скандальная история. Очаровательное юное создание отчаянно пытается спасти свою честь и наконец наводит на него пистолет. Линк хватает ее. Девушка сопротивляется. Она не помнит, как спустила курок. Ее оглушил взрыв. Линка отбросило назад. Ошеломленная, она роняет пистолет и убегает. И никому не говорит о случившемся в страхе, что... Черт возьми, да я тут выстраиваю перед вами идеальный план защиты. Вы еще, наверное, будете ее адвокатом, произнесете в суде блистательную речь и заработаете десять тысяч долларов, использовав то, что я даю вам задаром.
Мейсон усмехнулся.
- Ну что же, если Трэгг так занят, не стану его отвлекать. Поймаю его как-нибудь в другой раз.
- Если хотите, я передам ему, что вы здесь.
- Нет, это ни к чему. И вообще не говорите ему, что я приезжал. Мне нужно обсудить с ним несколько вопросов, и я не хочу, чтобы он был предупрежден об этом. Я бы предпочел встретиться с ним как бы случайно; из этого ничего не выйдет, если он будет знать, что я ищу его.
- Готовите ему небольшой сюрприз? - спросил репортер.
- Не совсем. Но в любом случае ему совершенно незачем тратить свое драгоценное время, гадая, с какой целью я хочу его видеть и. о чем пойдет разговор.
- Понятно. А для нас, значит, пока ничего нет? - Нет.
- А что это за дело, о котором вы хотите потолковать с Трэггом?
- Так, ничего особенного. Вас оно не заинтересует.
- А в этом деле, - репортер ткнул пальцем в сторону дома, - вы кого-нибудь собираетесь представлять или еще не знаете?
Мейсон рассмеялся.
- Я даже не знал, что тут вообще есть какое-то дело. С Линком я никогда не встречался и о том, что его убили, услышал только от вас. - Он повернулся, чтобы спуститься вниз. - Ну что же, всего хорошего. Я...
В дверном проеме появилась мужская фигура, на крыльцо легла тень.
- Так, - раздался голос лейтенанта Трэгга, - засыпьте порошком весь дом сверху донизу: мне нужны отпечатки. Где этот фотограф? Понадобится фотография...
Он замолчал на середине фразы, увидев спускающегося с крыльца Перри Мейсона.
- Эй, вы! - крикнул он.
Мейсон остановился и посмотрел назад.
- Какого черта вы здесь делаете?
- Спустимся к машине, - предложил Мейсон.
- Нет. Дел по горло. Говорите прямо здесь...
Мейсон незаметно показал большим пальцем в сторону красных огоньков, обозначавших группу репортеров.
- Н-да, пожалуй, здесь вы правы, - неохотно согласился Трэгг.
Он спустился следом за Мейсоном туда, где стояла машина адвоката.
- О’кей, - сказал Трэгг, останавливаясь, - зачем вам понадобился Линк?
Мейсон улыбнулся с виноватым видом.
- По правде говоря, я рассчитывал вас опередить, но, видно, в оперативности мне с вами не тягаться.
- В чем это, интересно, вы рассчитывали меня обойти?
- Видите ли, я хотел узнать побольше об Эстер Дилмейер, что у нее за друзья, найти кого-нибудь, с кем она раньше долго встречалась, хотел выяснить, где живут ее родители, много ли почты она получает...
- Думали, Линк вам в этом сможет помочь?
- Да, я полагал, что он смог бы.
- А почему вы так полагали?
- Даже не знаю, - пожал плечами Мейсон.
- Почему вы не поговорили с Мейгардом? Он же находится в клубе, там любую информацию можно получить гораздо быстрее.
- Я собирался повидать их обоих. Трэгг внимательно посмотрел на него.
- Голкомб, - произнес он наконец, - всегда утверждал, что вы ведете грязную игру, Мейсон. Мне так не казалось. В моем представлении вы просто были по одну сторону, Голкомб - по другую. Это был честный поединок. Вы действовали чуть быстрее, Голкомб все никак не успевал отреагировать. Иногда ваши выпады были столь остры и неожиданны, что за ними даже глаз не мог уследить - глаз Голкомба, во всяком случае.
- Ну и?..
- Так вот теперь я лучше понимаю чувства сержанта Голкомба по отношению к вам. Вы очень неохотно расстаетесь с информацией, не так ли?
- Я не могу себе позволить вести себя иначе.
- Почему же?
- Я защищаю интересы клиента.
- Ага. Об этом клиенте я и хочу с вами поговорить. Что вы знаете о ней и что она рассказала, когда пришла?
- Пришла куда? - спросил Мейсон.
- К вам в контору. Вы же, помните, упоминали, что у вас с ней встреча в час ночи?
- А, это, - ответил Мейсон, словно только сейчас сообразил, о чем говорит Трэгг. - Там дело совсем пустячное. Думаю, она не стала бы возражать, если бы я вам о нем рассказал, лейтенант, но... Видите ли, как адвокат я не имею права разглашать обстоятельства ее дела.
- Ваша встреча была назначена на час.
- Совершенно верно.
- Так, предположим, на это ушло минут двадцать - двадцать пять... - Трэгг задумчиво посмотрел на часы. - Вы, естественно, отправились сюда сразу после разговора, - продолжал он беседовать сам с собой, - и постарались не затратить много времени на дорогу. Откуда у вас этот адрес?
- Каким образом вы узнали, что Л инк убит? - спросил Мейсон.
- Я-то ладно, а вот как об этом узнали вы?
- Мне сказал газетчик.
- А мне сказали в управлении. Я получил приказ выехать сюда.
- Но вы не знаете, при каких обстоятельствах было обнаружено тело?
- Нет. Кто-то позвонил в управление и попросил, чтобы сюда немедленно направили машину.
- А кто это был, мужчина или женщина?
- Женщина.
- И управление прислало машину?
- Да. Она притворилась, что звонит из этого дома, сказала, что видела, как мимо дома только что проехала патрульная машина.
- А почему вы решили, что она притворялась? Это вполне могла быть одна из очередных подружек Линка. Я вижу, патрульная машина здесь действительно была.
- Когда мы приняли этот звонок, Линк уже давно успел остыть, - сухо произнес Трэгг.
- Почему вы так в этом уверены?
- В этом уверен доктор, а не я. Свертывание крови, окоченение тела и еще целая куча других специфических деталей. Время убийства относят примерно к полуночи, и черт меня возьми, если намного ошибаются. Нам повезло, что мы смогли попасть сюда так скоро. К завтрашнему утру они предложили бы нам выбирать любое время между десятью и часом ночи. В данном же случае они могут установить, когда наступила смерть, с точностью до нескольких минут в ту или другую сторону. Будем считать, что это произошло ровно в полночь - большой ошибки не выйдет.
- По делу Дилмейер у вас ничего нового нет, не так ли? - поинтересовался Мейсон.
- Нет. Тот случай пришлось оставить, чтобы заняться этим. Насколько я понял, с ней все будет в порядке. Так вы уверены, что абсолютно не подозревали, как пошатнулось здоровье Линка?
- И приехал сюда полюбоваться на труп? - с иронией спросил Мейсон. - Нет уж, спасибо. Я достаточно на них нагляделся.
Трэгг с минуту изучал лицо адвоката, потом почесал голову над левым ухом.
- Вы встречаетесь с клиентом, потом прямиком несетесь сюда. Нетрудно догадаться, что если Эстер Дилмейер была одним из ваших свидетелей, то Линк был другим, а в вашем деле, похоже, как раз открылся сезон охоты на свидетелей. У меня складывается такое мнение, что кому-то очень не хочется, чтобы вы выиграли это дело, Мейсон.
- Если выяснится, что это убийство хоть какой-то стороной связано с отравлением Дилмейер, вы дадите мне знать?
- Надеюсь, и вы дадите знать о том, что вам станет известно?
- Что ж, попробовать, по крайней мере, можно. До встречи.
- Встречи еще будут, - угрюмо заверил его Трэгг.
Мейсон позаботился о том, чтобы завести машину и отъехать как можно скорее. Когда она была за добрых полмили от горной виллы, он выжал педаль акселератора до отказа.
У ночного ресторанчика на бульваре он остановился, зашел внутрь и позвонил в Хастингс Мемориал Хоспитал, попросил к телефону доктора Уиллмонта. Ему пришлось ждать больше минуты, прежде чем на другом конце раздался знакомый рокочущий голос.
- Это Мейсон, доктор. Что вы обнаружили у Эстер Дилмейер?
- Она выкарабкается.
- Конфеты действительно были отравлены?
- Да. Каждая из них.
- Что за яд?
- Судя по состоянию больной, - ответил доктор Уиллмонт, - и по тем анализам, которые мы успели сделать, я бы сказал, что это один из барбитуратов, скорее всего веронал. У этого лекарства горьковатый привкус, который прекрасно маскируется вкусом горького шоколада. Это снотворное, но между медицинской и смертельной дозами расхождение весьма значительное. Обычно назначают от пяти до десяти гран на прием. Этого бывает достаточно, чтобы человек уснул. Зарегистрирован смертельный исход после принятия дозы в шестьдесят гран, но, с другой стороны, известен случай выздоровления после трехсот шестидесяти гран. После дозы в двести гран случаи выздоровления многочисленны. Мы пока не смогли провести точный анализ содержимого конфет, но, судя по вкусу и некоторым другим факторам, в каждую из них, в середину, введено от пяти до семи гран препарата. Очевидно, она ела конфеты не торопясь, так что между первыми десятью-двадцатью гранами и остальной частью принятой ею дозы был интервал. Поэтому препарат начал действовать, прежде чем она успела съесть достаточно конфет, чтобы получить смертельную дозу.
- Вы уверены, что именно в этом все дело? - спросил Мейсон.
- Вполне. Это подтверждает и осмотр конфет, и состояние самой пациентки. Лицо отечное, дыхание замедленно и затруднено. Рефлексы отсутствуют. Зрачки незначительно расширены. Температура выше нормы примерно на один градус с небольшим. Лично я склоняюсь к тому, что это веронал, и определил бы дозу в пять гран на конфету. Это означало бы, что она приняла гран пятьдесят. В таком случае я почти отвечаю за выздоровление.
- Прекрасно, продолжайте наблюдать за ней. Проследите, чтобы она получала самый лучший уход. Пусть в палате неотлучно находится дежурная сестра. Следите за ее диетой. Я должен, черт побери, быть уверен, что ей не подсунут еще какую-нибудь гадость.
- Обо всем этом уже позаботились, - сухо ответил доктор.
- Когда она придет в сознание?
- Видимо, не скоро. Мы прочистили ей желудок, сделали лумбарную пункцию и вывели часть жидкости из организма. Это значительно ускорит процесс восстановления, но в крови у нее еще достаточно снотворного, поэтому она проспит долго. Я считаю, что, разбудив ее раньше времени, мы только навредим ей.
- Дайте мне знать, когда она проснется, и, пожалуйста, сделайте все возможное, чтобы с ней больше ничего не случилось.
- Вы полагаете, такая опасность существует? - спросил доктор Уиллмонт.
- Не знаю. Она собиралась прийти ко мне в контору и дать показания. Она свидетель. Я не представляю, что ей известно. Кто-то изрядно потрудился, чтобы я этого так и не узнал.
- Дайте ей еще сутки, и она будет в состоянии говорить, - пообещал доктор Уиллмонт.
- Может оказаться, что человек, пославший ей конфеты со снотворным, и не хотел убивать. Возможно, ему просто было нужно, чтобы она не могла ничего рассказать мне как раз в течение этих самых суток. Другими словами, через сутки может быть уже поздно, и эта информация окажется бесполезной.
- Хорошо, больше с ней ничего не случится, - заверил его доктор Уиллмонт. - Без моего разрешения к ней не допустят ни одного посетителя. Я привлек к уходу за ней трех сестер, они дежурят постоянно - и у всех трех рыжие волосы.
- О’кей, доктор. Оставлю это на ваше усмотрение.
Мейсон повесил трубку, сел в машину и отправился домой к Милдред Фолкнер на Уайтли-Пайн-Драйв.
Здесь он опять очутился на крутом склоне с видом на город. Нужный ему дом располагался ниже дороги. На улицу он выходил одним этажом, на задней стене этажей было три.
Мейсон легко нажал кнопку звонка. Милдред Фолкнер открыла дверь почти тотчас же.
- Что вы узнали? - спросила она.
- С ней будет все в порядке, какое-то лекарство, очевидно веронал. Высоко же вы забрались, - заметил он.
Она несколько нервно рассмеялась и повела его в гостиную.
- Да уж. Этот дом я купила шесть месяцев назад, после того как заболела Карла. Хотела быть поближе к ней.
- Ну и как, удалось?
- Да. Она живет на Червис-роуд. Это за поворотом, на другом склоне холма.
- Далеко?
- Нет, не больше пяти минут пешком. Я бы сказала... о, даже не знаю... может быть, четверть мили.
- Прыг-скок в машину и там?
- Именно. Скажите мне, почему ее отравили? Или она просто приняла слишком большую дозу снотворного?
- Нет, это отравление. Снотворное было в конфетах. Эксперт-химик из отдела по расследованию убийств говорит, что отравитель не пропустил ни одной. Они еще не сделали полного анализа.
Милдред Фолкнер подошла к решетке обогревателя в полу и сказала:
- Присаживайтесь, а мне что-то холодно.
Мейсон опустился в кресло, наблюдая, как она стоит у решетки и восходящий поток теплого воздуха шевелит ее юбку.
- Что случилось? - спросил он. - Вы простудились?
- Наверное, да. К тому же я сильно понервничала. Однако оставим это, давайте выкладывайте. Что толку ходить вокруг да около? Я полагаю, что новости скверные.
Он кивнул.
- Я боялась, что так и выйдет. Линк не из тех, кого легко запугать.
- А почему вы решили, что новости плохие?
- Если бы все было хорошо, вы бы сказали мне об этом прямо с порога. Как насчет того, чтобы выпить? Хотите?
- Буквально один глоток, - ответил Мейсон.

Предыдущая страница 5 Следущая страница


Дело немого партнера 6

Она открыла небольшой бар на колесиках, достала бутылку виски, лед и содовую.
- Славная это у вас вещица, - прокомментировал Мейсон, одобрительно разглядывая бар.
- Да. По сути, это маленький электрический холодильник: он сам делает лед и остужает содовую. Итак, что же сказал Линк? Он ведь еще не продал акции Пивису, не так ли?
- Я не знаю.
- Он разве не сказал вам?
- Он не мог говорить.
- Не мог? Вы хотите сказать, он был пьян?
Она наливала виски, и ее рука немного дрожала, так что горлышко бутылки позвякивало о край бокала. Мейсон подождал, пока она закончила с виски и протянула руку к сифону с содовой.
- Линк, - произнес он, - был убит сегодня примерно около полуночи.
Несколько мгновений казалось, что она не расслышала или не поняла значения этих слов. Она продолжала тонкой струйкой наливать содовую из сифона, потом вдруг вздрогнула, конвульсивно вжала рычаг, сильная струя ударила в бока, и пена брызнула через край.
- Вы сказали... я верно расслышала? Умер?
- Убит.
- В полночь?
- Да.
- Кто... кто это сделал?
- Никто не знает. Ему выстрелили в спину из револьвера тридцать второго калибра.
Она поставила сифон на столик и принесла ему его виски.
- Каково же в таком случае мое положение?
- Оно может оказаться весьма опасным.
- В полночь, вы говорите? - Да.
- Ну, как бы то ни было, у меня есть алиби, - сказала она с нервным смешком.
- Что за алиби? - сухо спросил Мейсон.
- Вы серьезно?
- А вы нет?
- Нет.
- Что ж, тогда давайте говорить серьезно. Где вы были?
- Так ведь я же была... Господи, какой абсурд! Ничто так не осложнило бы моих дел, как то, что с ним могло что-то случиться, прежде чем я... то есть мы... заберем у него сертификат моей сестры.
Она остановилась перед баром и достала из него бутылку коньяка.
- В качестве угощения для гостей виски подходит вполне, - сказала она, - но меня знобит, и все это такой удар для меня. Выпью-ка я, пожалуй, глоток коньяка. Хотите присоединиться?
- Нет, - отказался Мейсон. - К тому же, я думаю, вы не будете пить никакого коньяка.
Она уже приготовилась налить себе рюмку, но, услышав его слова, круто повернулась и в упор посмотрела на него.
- Думаете, что я не буду пить?
- Именно.
- Почему, позвольте спросить?
- Потому, что если вы сейчас выпьете коньяка, да еще после виски, минут через двадцать или полчаса вам будет уже затруднительно трезво оценить ситуацию. Вы решите, что вам удастся выйти сухой из воды, но это у вас никак не получится.
- Боже, да о чем вы тут толкуете?
- Где, - спросил Мейсон, - ваша шуба, та, в которой вы были у меня в конторе?
- В шкафу, конечно, где же ей еще быть?
- Там, в прихожей? - Да.
Мейсон поставил свой бокал, поднялся с кресла и прошел к двери в холл, на которую она указала. Он открыл дверцу гардероба и снял с вешалки плечики с шубой.
Она вдруг бросилась к нему, выкрикивая:
- Нет, нет! Повесьте на место! Вы не имеете... Мейсон опустил руку в правый карман шубы и извлек оттуда револьвер тридцать второго калибра.
- Когда вы вошли ко мне в кабинет, я сразу заметил, что в кармане у вас есть что-то тяжелое.
Она стояла молча, не двигаясь, как будто его открытие парализовало ее.
Мейсон откинул барабан и увидел, что был сделан один выстрел. Он понюхал ствол, вернул барабан на место, повесил шубу в шкаф, тщательно прикрыл дверцу, вернулся к своему креслу и сел. Револьвер он положил на квадратный столик рядом с креслом, взял бокал, посмотрел на Милдред Фолкнер и произнес:
- Вот так-то.
Она прошла туда, где оставила свой бокал с виски и содовой, не отрывая при этом от него настороженного взгляда. Взяв бокал, она шагнула к решетке обогревателя.
- Могу я... Могу я это выпить?
- Конечно, - ответил Мейсон. - Пейте смело. Это пойдет вам на пользу. Только не переусердствуйте.
Она осушила сразу добрую половину бокала и стояла, по-прежнему не сводя с него широко открытых испуганных глаз.
- Сегодня и в самом деле довольно холодно для этого времени года, - заговорил Мейсон. - Я заметил, что, когда дни стоят теплые и сухие, с пустыни, как правило, дует ветер, и ночью воздух быстро остывает. Хотя ваша шуба должна была бы согреть вас.
- Я ужасно з-з-замерзла. Меня и сейчас бьет нервный оз-з-зноб.
- Виски поможет вам успокоиться и согреться, - равнодушно обронил Мейсон. - Как давно у вас этот револьвер?
- Два года.
- Есть разрешение на него?
- Да.
- Купили его здесь, в городе? - Да.
- Вы знаете, что эксперты по баллистике могут сделать с пулей?
- Нет. А что?
- Каждая пуля после выстрела имеет царапины, нанесенные нарезкой ствола. Это позволяет безошибочно определить, из какого оружия она была выпущена. Повторяю, ошибка исключается.
- Вы пытаетесь объяснить мне все это, как... как мой адвокат, с тем чтобы предупредить меня о...
- Я не являюсь вашим адвокатом.
- Разве? Но я думала... Он покачал головой:.
- В этом деле - нет.
- А почему нет?
- Я еще не знаю о нем достаточно, чтобы согласиться вас защищать. Я не продаю себя направо и налево. Мой мозг - это не товар вроде легковой машины, которую может купить всякий, у кого есть деньги. Человек может купить себе пуленепробиваемый автомобиль, чтобы с его помощью ограбить банк, но нельзя купить мои знания законов и использовать их для совершения преступления.
- Мистер Мейсон, вы, конечно, шутите? Вы же не можете серьезно думать, что это я убила его?
- Не знаю. Даже если вы и убили его, это могло быть убийство, которому есть оправдание. Мои слова означают только то, что я не собираюсь представлять ваши интересы, пока не ознакомлюсь со всеми фактами.
- Вы хотите сказать...
Мейсон нетерпеливо посмотрел на часы и бросил:
- Я хочу сказать, что полиция появится здесь с минуты на минуту. Если я буду вас представлять в суде, я должен знать об этом до их прихода. Если в вашем рассказе есть слабые места, небольшая репетиция не повредит. Начинайте.
- Я не хочу, чтобы вы представляли меня.
- Вы не хотите?
- Нет. Я хочу, чтобы вы представляли Карлотту, мою сестру.
- Какое она имеет ко всему этому отношение? Милдред помолчала несколько секунд, потом быстро заговорила:
- Послушайте, мистер Мейсон, если вы будете адвокатом Карлотты и я вам все расскажу, они ведь не смогут заставить вас рассказать все и им тоже, верно?
- Все, что вы мне скажете, дальше меня не пойдет.
- Но будет ли это законно? Я вам кое-что сообщаю, а вы как представитель Карлы...
- Да черт с ней, с законностью, - не выдержал Мейсон. - Что вы стоите и пытаетесь увильнуть? Если хотите, чтобы я смог что-нибудь сделать, рассказывайте, что, черт возьми, произошло.
- Ну, все очень просто. Сегодня вечером я заехала к Карле и Бобу. Я поговорила с Бобом и сказала ему, что хотела бы получить утром сертификат, поскольку Пивис заходил и сообщил, что приобрел те пять процентов. Боб отнесся к моей просьбе вполне нормально, но у него оказалось столько всяких причин, почему он не может передать мне сертификат, что у меня возникло подозрение, и... знаете, я не уверена, но мне кажется, что Карла могла слышать наш разговор с лестничной площадки у двери ее спальни.
- Так. Давайте покороче.
- Ну, вы представляете, как могли разворачиваться события. Боб заложил сертификат. Но в любом случае он должен был забрать его на время, чтобы показать мне. Он, видимо, бросился к Линку.
- Почему вы так думаете?
- Я... этот револьвер.
- Что с ним?
- Видите ли, после того, что узнала от Эстер Дилмейер, я долго размышляла и решила еще раз поговорить с Бобом. Я подумала, что все будет значительно проще, если я приеду к вам с рассказом о том, как в действительности обстоят дела, так что...
- Бог с ними, с вашими мыслями. Что вы сделали?
- Я поехала к Бобу.
- Что он вам сказал?
- Ничего. Его не было дома.
- А где была Карла?
- Ее тоже не было.
- Может быть, они уехали вместе.
- Нет, нет. Вы не понимаете. Карла никуда не выходила из дому вот уже много, месяцев. Два месяца назад она вообще еще не вставала с постели. Теперь она потихоньку начинает ходить по дому и изредка выезжает на машине вместе с ним.
- Может быть, Боб и поехал ее покатать.
- Нет. Она уехала на своей машине.
- Вы полагаете, она решилась сама сесть за руль?
- Я в этом уверена. Кроме нее, на ней никто никогда не ездил.
- Итак, Боб куда-то поехал. Вы считаете, что он направился к Линку. Хорошо, куда, по-вашему, могла поехать его жена?
- Думаю, она поехала следом за ним.
- Вы полагаете, Боб убил Линка?
- Я думаю, Карла... Я не знаю, что там в действительности произошло.
- Хорошо, где вы взяли револьвер?
- Видите ли, когда я приехала к ним во второй раз и никого не нашла, я быстро осмотрела дом. Револьвер лежал на туалетном столике в комнате Карлы.
- Но вы ведь говорили, что это ваш револьвер.
- Он и в самом деле мой, просто два месяца назад я отдала его Карле. Она надолго оставалась в доме одна, и я решила, что она должна иметь что-то для защиты.
- Значит, Боб во время ее болезни не сидел дома?
- Нет. Нельзя же требовать от него, чтобы он все забросил и превратился в домоседа только потому, что Карла не вставала с постели. Никто и не ждал от него, что... ну, вы знаете, как это бывает. Я полагаю, он... ну, он...
- Развлекался на стороне? - подсказал ей Мейсон. - Да.
- А когда вы заходили к ней в первый раз, револьвер был на столике?
- Нет. И... исчезли еще некоторые вещи. Поначалу я этого просто не заметила, но когда решила осмотреть ее комнату, обнаружила, что пропали некоторые лекарства и кое-что из одежды.
- Что, по-вашему, могло произойти?
Ее речь была быстрой и сбивчивой, словно она была на грани истерики:
- Я думаю, она проследила за Бобом до дома Линка. Я думаю, Боб взял револьвер и убил его. Я думаю, Карла знает об этом. Господи Боже мой, как бы я хотела знать, где она сейчас! Я буквально места себе не нахожу от волнения.
Выбраться из постели и вести машину для нее уже само по себе опасно, но если она узнает все про Боба, про убийство, про... о Господи, такой удар... это ужасно.
- Значит, вы считаете, что она потом возвращалась домой? - спросил Мейсон.
- Да.
- Во сколько примерно это могло быть?
- Не знаю. Я уехала оттуда где-то без четверти час, поэтому и появилась у вас с некоторым опозданием, а не в час, как было назначено. К ним я приехала двадцать минут первого и добрых пять минут потратила, осматривая дом и пытаясь выяснить, что же произошло. Потом решила не теряя времени ехать к вам. Вы сообщили мне, что Эстер Дилмейер отравили, и... и вы сказали, что собираетесь встретиться с Линком, и я подумала... Боже, я постаралась убедить себя, что все в порядке.
- Следовательно, когда я уезжал, у вас уже были подозрения, что Линк может оказаться мертвым?
- Ну, я не могла знать наверняка. Я знала только, что револьвером воспользовались.
- Каким образом вы это установили?
- Я осмотрела его и обнаружила в барабане стреляную гильзу.
- Значит, на револьвере остались отпечатки ваших пальцев.
- Да, наверное.
- И вы сунули его в карман шубы?
- Да.
- Дальше, вы говорите, что, по вашему мнению, его убил Боб?
- Правильно.
- И что Карлотта знала об этом? - Да.
- И что она вернулась домой, собрала кое-какие вещи и уехала? А как по-вашему, Боб возвращался вместе с ней?
- Нет. Я полагаю, Боб не стал бы нигде задерживаться. Я сомневаюсь, что у Боба хватило бы выдержки спокойно вернуться домой после того, что произошло. Я думаю, он убил человека, а потом просто-напросто сбежал.
- Следовательно, - сухо подытожил Мейсон, - если проследить ваши предположения до их логического конца, получается, что после того, как Боб убил Линка, Карла завладела оружием, которым было совершено это преступление.
Она закусила губу и отвернулась, чтобы он не мог видеть ее лица.
- Д-д-да, видимо.
- Это нелогично. И вы это сами понимаете.
- Что же, по-вашему, логично?
- Не знаю, но я должен определить свою позицию в этом деле. Вы хотите, чтобы я представлял интересы вашей сестры?
- Совершенно верно.
- Но не ваши?
- Нет. Я сама могу о себе позаботиться.
- Не будьте так самоуверенны. Если этот револьвер действительно является орудием преступления, не забывайте, что он находится у вас. И на нем отпечатки ваших пальцев.
- Я повторяю, я смогу о себе позаботиться. Им ничего не удастся повесить на меня. У меня есть здоровье и силы, они могут допрашивать меня, сколько угодно, мне это не повредит. Они ничего не смогут доказать.
- Где вы были в полночь?
- Я была... я была в своем магазине, там у меня контора, пыталась разобраться в бумагах и выяснить, какой суммой я могу располагать, если придется выкупать сертификат.
- И вы хотите, чтобы я представлял вашу сестру?
- Да, пожалуйста. Я хочу, чтобы она ощущала вашу поддержку, могла на вас опереться.
- Но совсем не обязательно кому-то сообщать, что она выходила из дому. Если убийца - ее муж, это дело ее никак не затронет.
- Вы не понимаете. Если бы вы только представили себе ее состояние, если бы могли ее видеть. Все это для нее такой удар, такая нагрузка на сердце. Если ее начнут мучить допросами, если газетчики устроят за ней охоту, расспрашивая про Боба и про то, где она была и как к ней попал револьвер, это сведет на нет все, что было достигнуто за целый год лечения. Она либо умрет, либо ее сердце станет настолько больным, что она останется инвалидом до конца дней.
- Кто будет оплачивать мои услуги как ее адвоката?
- Я.
- Если я буду представлять ее интересы, я буду защищать ее, и только ее.
- Разумеется.
- Ее интересы будут иметь абсолютный приоритет.
- Именно этого я и хочу.
- Если ваши интересы будут мне мешать, вы окажетесь в положении противной стороны. Я раздавлю вас так же быстро и без колебаний, как если бы мы совсем не были знакомы.
- Как раз этого я от вас и жду.
- Вы когда-нибудь слышали о парафиновом тесте? - вдруг спросил ее Мейсон.
- Парафиновый тест? Не понимаю, о чем вы говорите.
- Тест для определения, стрелял ли недавно человек из пистолета.
- Но при чем здесь парафин?
- При стрельбе из пистолета невидимые частички пороха отбрасываются назад в момент вылета пули из ствола и оседают на коже руки стреляющего. Частицы микроскопические, и невооруженным глазом их не видно, но они отлетают назад и оседают на коже руки.
Бюро криминологической экспертизы разработало новый метод, позволяющий точно выяснить, стрелял тот Или иной человек из данного оружия или нет. На руки подозреваемого выливают разогретый парафин, закрепляют форму тонкой хлопчатобумажной салфеткой и сверху покрывают воском. Как только парафин затвердеет, все это снимают, просто аккуратно схватывают с руки. Крохотные частички пороха, находящиеся в коже, прилипают к парафину и остаются в нем. Затем на парафин выливают специальный химический состав. Он воздействует на нитраты, содержащиеся в порохе, таким образом, что крупинки сразу становятся заметными.
- Понятно, - произнесла она с легкой дрожью в голосе.
- Если Карлотта не стреляла из этого револьвера, для нее будет гораздо лучше немедленно явиться в полицию и рассказать там все, что ей известно, как бы невероятно ни прозвучал ее рассказ. Тогда, прежде чем станет слишком поздно, ч полиции смогут провести парафиновый тест и неопровержимо установить, что она не стреляла из этого оружия. Это снимет с нее все подозрения.
- Но... но... если предположить; что она стреляла?
- В этом случае, принимая во внимание, что из револьвера был произведен всего один выстрел, а также то, что полиция сумеет доказать, что револьвер находился у нее, и с помощью парафинового теста установить, что она недавно из него стреляла, а эксперты по баллистике подтвердят, что пуля, убившая Харви Джей Линка, была выпущена из этого револьвера, ваша сестра отправится в газовую камеру в Сан-Квентине. И тот факт, - бесстрастно добавил Мейсон, - что Харви Джей Линк был убит выстрелом в спину, никак не сделает более убедительным возможное признание в убийстве в целях самообороны.
Милдред Фолкнер медленно приблизилась к столику рядом с креслом Мейсона, на котором лежал револьвер.
- Полагаю, мне не следовало оставлять на нем отпечатки пальцев.
- Совершенно с вами согласен.
- А вы не могли бы их стереть?
- Не мог бы.
Она схватила револьвер, торопливо прошла туда, где лежала ее сумочка, достала из нее носовой платок и принялась, заметно нервничая, протирать всю поверхность оружия.
Мейсон сидел в расслабленной позе, потягивая свое виски с содовой и невозмутимо наблюдая за ее лихорадочными движениями.
- Поосторожнее с ним, - предупредил он. - Вы просунули палец в скобу, он у вас попал как раз на спусковой крючок.
Издалека раздался звук сирены, он быстро вырос до оглушительного воя, а потом как-то сразу угас, превратившись в протяжный стон, когда машина затормозила у кромки тротуара напротив дома Милдред Фолкнер.
- Если только я не очень сильно ошибаюсь, мы сейчас увидим лейтенанта Артура Трэгга из отдела по расследованию убийств, и когда он обнаружит револьвер без единого отпечатка, он непременно...
- Берегись!..
Мейсон вскочил с кресла, бросился к ней и схватил за руку - поздно.
Прогремел выстрел. Пуля пробила оконное стекло, и со звоном ударилась в бетон крыльца.
В комнате сразу стало очень тихо. Милдред испуганно смотрела на Мейсона. В ту же минуту настойчиво зазвонил дверной звонок. По двери забарабанили кулаки.
- Полиция, - раздался голос лейтенанта Трэгга. - Открывайте немедленно, или я высажу дверь.
- Это расплата, - спокойно произнес Мейсон. Он вернулся к креслу, опустился на мягкие подушки, взял со столика бокал и закурил новую сигарету. - Прошу вас. Теперь вы хозяйка вечера.
Милдред Фолкнер стояла, ошеломленно глядя на револьвер.
- Боже милостивый! Я и не думала, что он стреляет. Платок зацепился за боек и оттянул его назад. А палец был на спусковом крючке, вот и...
- Вы бы лучше впустили лейтенанта Трэгга, - прервал ее Мейсон. - По-моему, он уже готовится вломиться через окно.
Она нагнулась и по полу зашвырнула револьвер под диван, стоявший в углу комнаты.
Мейсон укоризненно покачал головой:
- Ай-яй-яй, безобразница! Лейтенанту Трэггу это не понравится.
Она быстро вышла в прихожую, преодолев последние несколько шагов уже бегом, и открыла дверь.
- В чем дело? - спросила она.
- Кто здесь только что стрелял? - выпалил лейтенант Трэгг, врываясь в прихожую. - А там, снаружи, действительно машина Перри Мейсона! Он что, здесь?
- Да, он здесь.
- Кто стрелял?
- Простите... э-э... а разве кто-то стрелял?
- Вы что, не слышали выстрела?
- Господи, нет. Выстрел? Вот уж чего не возьмусь утверждать. Мне, правда, показалось, что где-то хлопнул автомобильный глушитель.
Лейтенант Трэгг издал носом звук, одновременно напоминавший шмыгание и храп, и прошел в гостиную.
- Итак, Мейсон, - сказал он, - вы определенно всюду успеваете, что бы вы там ни говорили.
- Круг поездок расширяется. Как вы, без сомнения, знаете, это мисс Фолкнер. Лейтенант Трэгг. Вы увидите, лейтенант, что у хозяйки отменный выбор шотландского виски, и в дополнение заметьте себе, что я не являюсь ее адвокатом.

Предыдущая страница 6 Следущая страница


7 Эрл Гарднер

Трэгг пристально посмотрел на Мейсона.
- Вы не являетесь ее адвокатом? - переспросил он.
- Нет.
- Тогда какого же дьявола вы тут торчите?
- Да просто заехал навестить ее и вот, видите, сижу потягиваю изумительное виски с содовой.
- Это вы стреляли?
- Нет.
Зоркие глаза лейтенанта быстро пробежались по комнате. Он заметил дырку в окне и подошел поближе, чтобы получше рассмотреть.
- Ради всех святых... Нет, вы только полюбуйтесь! - воскликнула Милдред Фолкнер. - В стекле в самом деле отверстие от пули! Значит, выстрел все-таки был. Наверное, кто-то стрелял в меня, мистер Мейсон.
- Через окно? - поинтересовался Трэгг.
- Ну конечно.
- И вы его не слышали?
- Нет. Я слышала, как подъехала ваша машина. То есть мне кажется, что это была ваша машина. И я подумала, у вас, видимо, пробило глушитель. Мне и в голову не пришло, что это, оказывается, стреляли.
- Понятно, - спокойно заметил Трэгг. - Тогда получается, что кто-то стрелял в вас с улицы.
- Наверное.
- Так, давайте разберемся. Вот дырка в портьере, и вот дырка в стекле. Это дает нам направление полета пули. Теперь, глядя в обе дырки, мы можем увидеть что?.. Так, отодвиньте-ка другую портьеру в сторону. Сейчас вы видите мою машину, стоящую у обочины. Линия проходит прямо перед ее бампером, видите?
- Верно, там и проходит.
- Следовательно, этот некто должен был стрелять, находясь прямо перед моей машиной. Ему к тому же пришлось бы взобраться на подмостки высотой метров в пять.
- Но вы же не стреляли, правда? - спросила она. Трэгг оставил вопрос без ответа.
- Больше того, - продолжал он, - когда у вас будет столько же опыта по части пуль, сколько его у меня, вы научитесь с первого взгляда определять направление, в котором они прошли через стекло. И в довершение всего, в комнате пахнет бездымным порохом. Боюсь, мисс Фолкнер, что я буду вынужден осмотреть дом.
- Вы не имеете права. Я вам запрещаю.
- Что ж, придется осмотреть его без вашего разрешения.
- Он не может этого сделать без ордера, не правда ли, мистер Мейсон?
- Мейсон вас не представляет.
- Знаю, но это-то он мне может сказать.
Мейсон сделал глоток виски, со скучающим видом затянулся сигаретой и не проронил ни слова.
- Вот что, мисс Фолкнер, - сказал лейтенант Трэгг, - вы немедленно прекратите дурачиться, и мы начнем серьезный разговор. Если вы скажете мне, кто стрелял и куда делся револьвер, я не повезу вас в полицейское управление, не стану вас обыскивать и не буду вызывать следователей, чтобы они перевернули весь дом... Так, погодите-ка минутку. Вы должны были стоять примерно здесь. Вы слышали, как я подъехал. Должно быть, вы выстрелили в тот момент, когда я остановил машину. Так, теперь приблизительный угол выстрела... Я позвонил в дверь. Да, самым естественным для вас было бы спрятать револьвер под подушками этого дивана.
Он спокойно подошел к дивану и начал поднимать пуфики.
- Вы не имеете права! - воскликнула она, хватая его за руку. Трэгг оттолкнул ее в сторону.
- Полегче, сестренка, - предупредил он, - или через двадцать минут в этом доме полицейских будет как муравьев в муравейнике.
- Но вы не можете... Вы... О...
Трэгг опустился на колени, нагнул голову к самому полу и заглянул под диван.
- Ого!
В этот момент Мейсон услышал натужный звук автомобильного мотора: какая-то машина ползла по крутой поперечной улице. Он тщательно затушил окурок, бросил его в пепельницу, потянулся, зевнул и сказал:
- Ну что же, если лейтенант меня извинит...
- Лейтенант вас не извинит, - оборвал его Трэгг, засовывая левую руку под диван.
- Вы хотите сказать, что намерены задержать меня? - вежливо поинтересовался Мейсон.
- Я хочу сказать, что, прежде чем вы выйдете отсюда, вы расскажете мне все, что знаете об этом деле.
Шум машины приближался.
- А вот сержант Голкомб просто не выносил моего присутствия во время снятия показаний с подозреваемого. Он считал, что я становлюсь невыносимо назойливым. Есть у меня занятная черта характера: когда я оказываюсь в одной с ним комнате, я просто не могу удержаться, чтобы не напомнить человеку о его конституционных правах, не предупредить вовремя о ловушке и так далее.
- Ваша взяла. Проваливайте.
Мейсон ободряюще улыбнулся Милдред Фолкнер:
- До встречи. Нет, нет, можете меня не провожать. Я найду дорогу.
Как только Мейсон повернулся к ним спиной и вышел в коридор, лейтенант Трэгг начал:
- Итак, мисс Фолкнер. Расскажите мне о револьвере. Почему вы из него выстрелили?
- Это вышло случайно. Мейсон открыл входную дверь.
- Вы, может быть, стреляли в Мейсона, или он пытался отнять у вас револьвер, или...
Мейсон аккуратно прикрыл за собой дверь и вышел на крыльцо.
Сзади к седану Трэгга приткнулось небольшое купе. Из него выходила женщина. Мейсон поднял руку, показывая, чтобы она остановилась, и быстро подошел к машине.
- В чем дело? - спросила женщина потухшим голосом. - В чем...
- Вы мисс Лоули? - тихо в ответ спросил Мейсон.
- Да. Я сестра Милдред Фолкнер. Что...
- Садитесь в машину, - прервал ее Мейсон, - развернитесь и поезжайте вниз по улице, пока я вас не нагоню. Делайте все быстро. И тихо. В доме полиция, и...
У нее перехватило дыхание.
- Вы Перри Мейсон, адвокат?
- Да. Ваша сестра хочет, чтобы я представлял ваши интересы.
- Мои интересы? Но, ради Бога, зачем?
- Не знаю. Но если только вам не хочется, чтобы вас потащили в полицейское управление и стали там это выяснять, вам лучше сесть в машину и уехать незамедлительно.
Он подошел к своему автомобилю, включил зажигание и постарался произвести как можно больше шума, сдавая назад, вертя руль туда-сюда, со скрежетом шестеренок при переключении скоростей и ревом мотора на холостом ходу. Когда машина Карлотты Лоули благополучно развернулась и заскользила вниз по склону, Мейсон одним движением включил скорость, поспешил следом и метров через двести пристроился рядом и посигналил, чтобы она остановилась.
- Вы направлялись домой? - спросил он.
- Вообще-то я... видите ли, я...
- Домой вам нельзя. Поезжайте в отель "Клермаунт", зарегистрируйтесь как миссис Чарльз Экс Дюнкерк из Сан-Диего. Не перепутайте фамилию: Д-ю-н-к-е-р-к. Вы подниметесь к себе в комнату, ляжете в постель и будете ждать. Никуда не выходите, не читайте газет, не слушайте радио. Просто оставайтесь в номере и ждите, когда я приеду; это произойдет, видимо, только завтра - вернее, уже сегодня, попозже днем.
- Вы хотите сказать, что я должна буду ждать там...
- Да. Я не хочу привлекать внимание, появившись у вас в три или четыре часа утра. До моего приезда к вам мне еще нужно успеть кое-что сделать.
- И вы не хотите поговорить со мной прямо сейчас, задать мне вопросы, вы...
- Нет, - прервал ее Мейсон. - Прямо сейчас у меня есть более важные дела, и я хочу, чтоб вы тем временем переждали в безопасном месте.
- Я... мой муж...
- Забудьте о нем и отправляйтесь в отель "Клермаунт". Вы знаете, где это?
- Да.
- Тогда поезжайте. Лейтенант Трэгг далеко не дурак. Сейчас он возбужден тем, что обнаружил у Милдред револьвер, и ни о чем другом думать не может, но пройдет совсем немного времени, и он сообразит, что я слишком сильно шумел, отъезжая от дома и разворачиваясь.
Не проронив ни слова, Карлотта Лоули скользнула в машину и понеслась вперед.

Глава 6

Оставшись наедине с Милдред Фолкнер, Трэгг подождал, пока шум машины Мейсона стихнет вдали, наблюдая между тем, как молодая женщина пытается не дать выражению испуга и неуверенности пробраться в ее глаза. Ей это удалось, и она с вызовом посмотрела на него. Все в ней говорило о том, что она собирается защищаться до конца. Она стояла, высоко вздернув подбородок, и упорно старалась вернуть себе самообладание. Возбуждение заставило сильнее искриться ее глаза, добавило краски на щеках. Она была, признался себе Трэгг, восхитительной женщиной, совершенно очевидно привыкшей к мужскому поклонению, - и она оказалась в ловушке. Ему осталось только захлопнуть дверцу.
Поскольку она была целиком в его власти и поскольку она по своей наивности явно не представляла себе всей опасности того, что ей придется иметь дело с опытным следователем полиции, он колебался какое-то мгновение, затем, отбросив в сторону восхищение ее мужеством, резко заговорил:
- Мисс Фолкнер, я сейчас задам вам два вопроса. Ответы на эти вопросы определят все наши с вами дальнейшие отношения. Если вы расскажете мне правду, я, возможно, смогу вам помочь.
- Что за вопросы? - спросила она. Ее голос прозвучал хрипло и надрывно, как скрежетание в радиоприемнике.
- Первый: это вы послали Эстер Дилмейер отравленные конфеты?
- Нет.
- Второй: это вы убили Харви Л инка?
- Нет.
Трэгг сел в кресло, расположившись в нем поудобнее.
- Что ж, очень хорошо, ловлю вас на слове. Если бы вы убили Линка или послали конфеты Эстер Дилмейер, я бы первый посоветовал воспользоваться вашими конституционными правами и не отвечать на мои вопросы.
- Другими словами, - в ее голосе зазвучало негодование, - если бы в ответ на ваш вопрос, не посылала ли я отравленных конфет Эстер Дилмейер, я сказала бы "да", вы были бы настолько любезны, что сообщили бы мне: "А теперь, мисс Фолкнер, раз уж вы во всем сознались, я советую вам не отвечать на мои вопросы, так как все сказанное вами может быть обращено против вас". Какое великодушие!
Он ухмыльнулся:
- Ну, это едва ли. Я не надеялся, что вы сознаетесь в том случае, если вы действительно виновны. И уж конечно, я не ожидал от вас такого многословия. Я просто рассчитывал понаблюдать за вашей реакцией.
- Уж не хотите ли вы сказать, что можете задать человеку подобный вопрос, чтобы узнать, как он на него ответит, правду он говорит или нет?
- Не всегда, конечно, но, как правило, после этого для меня все значительно проясняется.
- Следовательно, - продолжала она е той же враждебностью, - установив теперь, что я не совершала ни одного из перечисленных вами преступлений, вы выполнили свой долг, и ничто не должно далее задерживать вас в моем доме, где вы понапрасну теряете ваше драгоценное время.
- Вы очень торопитесь с выводами. Во-первых, я не говорил, что убедился в вашей невиновности. Во-вторых, даже будучи невиновной, вы тем не менее можете располагать информацией, представляющей для нас большой интерес.
- А значит, я все еще под подозрением? - Да.
- А мне показалось, вы сказали обратное.
- Нет. Я сказал, что если бы вы были виновны, я бы посоветовал вам не отвечать на мои вопросы. А теперь я хочу, чтобы вы уяснили себе ситуацию, мисс Фолкнер. Если вы виновны, не отвечайте на мои вопросы, потому что на чем-нибудь я вас поймаю.
- Как хотите, я не виновна. Но даже если бы я и была виновна, не думаю, чтобы вам удалось заставить меня сознаться в этом.
- Думаю, удалось бы. Ну, скажем, в девяти случаях из десяти.
Она многозначительно промолчала.
- Так что запомните, мисс Фолкнер, если вы виновны, просто скажите, что не будете отвечать, и все.
- Я невиновна.
- Хорошо, вы поняли, что я сказал, можете отвечать на вопросы, но не забывайте, я вас предупреждал.
- С семи часов вечера сегодня, - запальчиво проговорила она, - я пытаюсь решить сложную деловую проблему, отнявшую у меня много сил и энергии. Я пытаюсь выпутаться из трудного положения, в котором очутилась, и я не собираюсь рассказывать вам ни в чем заключаются мои трудности, ни как я распоряжалась своим временем с того момента. Я совершенно не обязана этого делать. Я не...
- Хорошо, хорошо, - прервал ее Трэгг. - Пусть все будет так, как вы говорите. Но вы хоть что-нибудь можете мне сказать о характере ваших деловых затруднений?
- Нет.
- Может быть, они возникли из-за того, что ваш зять передал Коллу акции вашей компании в качестве обеспечения тех долгов, которые наделал, играя в азартные игры, а Колл в свою очередь передал их Линку. И Гарри Пивис, ваш конкурент...
Он остановился, увидев, как изменилось выражение ее лица.
- Откуда вам это известно? - ошеломленно спросила она.
- Видите ли, мне рассказал об этом мистер Мейгард, партнер мистера Линка.
- Значит, он тоже в этом участвовал?
- Нет. Он сказал мне, что узнал обо всем только сегодня днем. У него с Линком вышел крупный разговор по этому поводу. В итоге Мейгард сообщил Линку, что готов выкупить его долю в клубе или продать ему свой собственный пай, но от дальнейшей работы с ним отказался категорически.
- А каким образом Мейгард узнал обо всем этом?
- Он уже давно подозревал, что Линк занимается подобными вещами, и вот решил выяснить все до конца. Во время разговора он загнал Линка в угол и заставил его признаться во всем.
- Я не считаю нужным как-то комментировать ваши слова.
- Почему же нет?
- Откуда я знаю, что вы не готовите мне ловушку. Вы были настолько любезны, что сами предупредили: именно это и входит в ваши намерения.
- Что ж, вижу, это вы хорошо усвоили. Ну, а теперь я попрошу вас помочь мне разобраться кое в чем.
- В чем именно?
- Вы знакомы с Синдлером Коллом? - Нет.
- Вы когда-нибудь слышали, чтобы ваш зять упоминал о нем?
- Да.
- И что же Лоули о нем говорил?
- Говорил, что собирается как-нибудь вечером пригласить Колла к себе домой, когда моя сестра поправится.
- Ваша сестра инвалид?
- Да. Временно.
- Мистер Лоули упоминал о тотализаторе или о скачках в связи с мистером Коллом?
- Нет. Он просто сказал, что, по его мнению, Колл нам понравится.
- А что на это сказали вы?
- Я ничего не сказала.
- Должен ли я из этого заключить, что вы и ваш зять не очень хорошо уживаетесь?
- Ну, пожаловаться на него я не могу, хотя... впрочем, вы спросили меня, что я сказала, а это и есть именно то, что я сказала, - ни-че-го.
- А ваша сестра?
- Я уже не помню. Кажется, Карла сказала, что это будет очень славно.
- Теперь, мисс Фолкнер, я предложу вашему вниманию несколько слов. Я хочу, чтобы вы полностью расслабились, успокоились и сказали мне, какие ассоциации вызывает у вас каждое из них.
- Что это, еще одна ловушка? - спросила она. Он слегка приподнял брови:
- Моя дорогая юная леди, я же сказал вам, что если вы виновны, я вас поймаю. То, как вы болезненно реагируете на все, что с этим связано, наводит меня на мысль, будто вы и в самом деле... хотя ладно, оставим это.
- Нет, постойте. Интересная получается ситуация. Если вы полицейский и врываетесь ко мне домой в половине третьего утра, то я, раз я не виновна, должна сидеть с вами всю ночь напролет и разгадывать ваши шарады, да?
- Что вы, совсем нет. Я займу всего лишь несколько минут вашего времени. Пожалуйста, поймите, мисс Фолкнер, я только пытаюсь установить некоторые факты, и ничего больше. Если вы боитесь, что я узнаю правду, вы можете отказаться мне помочь. Если же у вас нет никаких причин мешать мне докапываться до сути, ваша помощь будет для меня неоценимой.
- Вы это уже говорили.
- Верно, и повторю еще раз.
- Ладно, давайте. Что у вас там за слова? Я полагаю, это один из тех новых ассоциативных тестов, о которых в свое время было столько разговоров.
- Не совсем. Для проведения ассоциативного теста нужна солидная психологическая подготовка, нужен секундомер, чтобы засекать, как быстро реагирует человек на вопрос. Я буду с вами откровенен, мисс Фолкнер. Ассоциативный тест - это всего-навсего небольшой трюк, к которому иногда прибегают психологи. Свидетелю предлагают целую кучу слов, пока не удается установить среднее время его ответной реакции. Затем ему предлагаются слова, среди которых есть такие, что могут вызвать у него чувство вины. Всякий человек, естественно, пытается быть осторожным и не выдать себя, поэтому время его реакции на такие слова удлиняется.
- Понятно. Но я в общем-то достаточно много знаю об этих вещах. Так что вам незачем читать мне основы психологии.
- Что ж, тем легче мне будет объяснить, что именно от вас потребуется. Я хочу, чтобы вы постарались назвать одно слово, которое ассоциируется в вашем сознании со словом, предложенным мной.
- Очень хорошо.
- И я хочу, чтобы вы отвечали мне без малейшего промедления. То есть как только я произнесу слово, вы тут же говорите мне, о чем вы подумали.
- Прекрасно, начинайте.
- Дом, - сказал Трэгг.
- Бежать, - сразу же ответила она, и в глазах ее засветилось злорадное торжество.
- Цветок.
- Покупатель. - Она выпалила ответ еще до того, как он успел произнести слово до конца.
- Орхидея.
- Корсаж.
- Чуточку быстрее, если можно.
- Давайте.
- Купе.
- Сестра, - сказала она чуть более высоким голосом.
- Револьвер.
- Случайность, - почти крикнула она с триумфом. На лице Трэгга не дрогнул ни один мускул.
- Акции.
- Передача.
- Конкурент.
- Пивис.
- Полиция.
- Вы.
- Парафин.
- Тест.
Лейтенант удовлетворенно откинулся на спинку кресла и мягко улыбнулся ей.
- Я же говорил, что поймаю вас, мисс Фолкнер, - тихо произнес он. - Давайте-ка лучше присядьте и расскажите мне все по порядку.
- Я... я не понимаю, о чем вы.
- Да нет же, понимаете, прекрасно понимаете. Вам известно о парафиновом тесте, с помощью которого определяют, стрелял ли человек из пистолета. И рассказал вам о нем не кто иной, как мистер Мейсон. Эти сведения еще очень свежи в вашей памяти. Вы так стремились дать мне правильный ответ, когда я заговорю о револьвере, - ведь вы достаточно умны, чтобы сообразить: именно к этому я и постараюсь вас подвести, - что сразу вслед за этим ослабили бдительность и попались на парафиновом тесте.
- А что, всякий, кто знает об этом тесте, непременно виновен в убийстве?
- Нет, - ответил Трэгг. - Но когда у женщины в руках оказывается револьвер, который, предположительно, был использован для совершения убийства, когда я в половине третьего утра застаю ее в обществе известного адвоката, специализирующегося на уголовных делах, когда, едва заметив подъезжающую полицейскую машину, она разряжает револьвер в окно и когда первым словом, которое приходит ей на ум при упоминании о парафине, оказывается слово "тест", тогда у меня достаточно причин полагать, что упомянутый адвокат рассказал ей о парафиновом тесте, и, будучи женщиной умной, она сразу сообразила, что единственный способ обезопасить себя - не пытаться удалить порох с руки, а заручиться совершенно законным объяснением того, как он туда попал. Видите ли, мисс Фолкнер, если бы вопрос, с чем у него ассоциируется парафин, задали полицейскому, он, пожалуй, и мог бы ответить "тест", но для женщины, которая продает цветы, связывать парафин с тестом на нитраты... - он покачал головой, - простите, это будет уже слишком.
- Значит, вы думаете, что это я убила его?
- Не знаю. Я знаю лишь, что револьвер, который вы пытались спрятать под диваном, недавно был использован дважды. Знаю, что второй выстрел был произведен преднамеренно. Знаю, что Перри Мейсон разговаривал с вами незадолго до этого второго выстрела. Для меня естественно предположить, что он предупредил вас о парафиновом тесте, который неоспоримо докажет, что вы недавно стреляли из этого револьвера, если вы из него стреляли. Ну, а вы оказались достаточно хитроумны, чтобы найти выход из создавшегося положения.
Поначалу мне казалось, что идея второго выстрела принадлежала, скорее всего, Мейсону. Но легкость, с которой вы избегали ловушек, расставляемых мною, быстрота вашей реакции во время разговора убедили меня, что вы очень умная женщина, мисс Фолкнер, и что вы сами все придумали.
- Я не собираюсь больше с вами разговаривать. Не скажу ни слова. Вы играете нечестно. Полагаю, теперь вы меня арестуете.
- Нет. Я не буду арестовывать вас прямо сейчас. Сначала я отправлю револьвер в лабораторию, чтобы там с него сняли отпечатки пальцев. Затем сравню пробную пулю, выпущенную из вашего револьвера, с той, которая убила Линка.
- Вы уж и так назвали его орудием убийства.
- Я почти уверен в том, что это так. Видите ли, пуля, убившая Линка, прошла навылет, но эксперты по баллистике сумели ее обнаружить. Они смогли назвать мне калибр, марку гильзы и некоторые другие детали, касающиеся патронов к револьверу, из которого было совершено убийство. Я вижу, что ваш револьвер заряжается как раз такими патронами. Теперь вы, может быть, скажете, откуда он у вас.
- Купила в спортивном магазине.
- Нет, я имею в виду сегодняшнюю ночь.
- Но почему... почему вы решили, что он не мог быть у меня все это время?
- Мисс Фолкнер, - заговорил Трэгг, - вы пытаетесь защитить кого-то, кто вам дорог или перед кем вы чувствуете себя в долгу.
- Отчего же не себя саму?
- Или себя саму, - признал он.
- Итак? - спросила она, выжидательно глядя на него. Одним движением лейтенант Трэгг поднялся на ноги.
- Вы очень тонкая и очень умная женщина. Я узнал от вас практически все, что мне нужно было знать, - по крайней мере, на данный момент. К тому времени, когда мы встретимся снова, я буду знать гораздо больше.
- Похоже, - сказала она с сарказмом, - что в дополнение к заботам о состоянии дел в своем бизнесе мне придется настроиться еще и на регулярные визиты полицейского.
- У нас с вами будет еще только одна встреча, мисс Фолкнер. В конце нашей следующей беседы я или признаю вас невиновной, или арестую по обвинению в преднамеренном убийстве.
На какое-то мгновение она отвела глаза.
- Как перед Богом, мне не хотелось вам этого говорить. Но я предупреждал вас - и не один раз, а несколько.
Она молчала.
- Полагаю, - сказал Трэгг, - мне не приходится рассчитывать на то, что вы попытаетесь разглядеть во мне человека. Ведь, в конце концов, я просто ищу убийцу. Если вы не убивали Линка, вам нечего меня бояться. Думаю, мы могли бы даже стать... друзьями?
- Я привыкла выбирать себе друзей, исходя из иных соображений, нежели то, что они работают в полиции, - заносчиво ответила она.
Он молча повернулся и взялся за ручку двери.
Она смотрела, как, держа револьвер за нитку, продетую в скобу спускового крючка, он тихо открыл дверь, и в ее глазах появился страх.
- Спокойной ночи, лейтенант, - сказала она ему вслед, когда он шагнул за порог.
Не повернувшись и не проронив ни слова в ответ, он закрыл дверь за собой.
Милдред стояла в холле не двигаясь, пока не убедилась, что его машина отъехала, потом бросилась к телефону и дрожащей рукой набрала номер Карлотты.
Ей никто не ответил.

Предыдущая страница 7 Следущая страница


Дело немого партнера 8

Глава 7

Мейсон самым беззастенчивым образом воспользовался тем авторитетом, который приобрел, появившись в "Эверглейд Апартментс" вместе с лейтенантом Трэггом. Управляющая, которую уже второй раз за ночь вызывали к двери, постаралась ничем не выдать естественного в этом случае раздражения.
- Ах да. Это опять полиция. Мейсон улыбнулся.
- Ну, не из полиции. То есть я пришел сюда не как официальное лицо, хотя и занимаюсь расследованием этого дела.
Он вел себя так, словно не допускал и мысли о том, что его визит может оказаться нежелателен, и, войдя в холл, сообщил ей как бы между прочим:
- Я поднимусь к Коллу на минутку, мне бы не хотелось, чтобы он был предупрежден о моем приходе. Вы можете дать мне ключ. Тогда мне не придется беспокоить вас лично.
Ее лицо отекло со сна, волосы спутались, кожа лоснилась от косметики, но она постаралась, чтобы ее улыбка выглядела игривой:
- Ключ? От квартиры Колла? Боюсь, что...
- О, только от наружной двери, - поспешил объяснить Мейсон.
- А, ну это будет не трудно. Дубликатов у меня предостаточно. Подождите минутку, я сейчас принесу.
Пока она шла к себе, шаркая по полу шлепанцами, Мейсон закрыл входную дверь и взглянул на часы. Он почти физически ощущал, с какой быстротой улетают в никуда Драгоценные минуты.
Наконец она вернулась.
- Благодарю вас, - кивнул Мейсон, принимая от нее ключ. - Я быстренько поднимусь и посмотрю, дома ли он. Какой у него номер квартиры?
- Двести девятый.
- Ах да. И большое вам спасибо. Я уверен, нам придется побеспокоить вас еще только один раз.
- Еще раз? - спросила она.
- Да, - с улыбкой ответил ей Мейсон. - Я думаю, скоро сюда прибудет мой коллега, лейтенант Трэгг. Боюсь, на сегодня мы вконец расстроили ваш сладкий сон.
- О, не обращайте внимания, - сказала она, искусственно улыбаясь в ответ. - Со мной все будет в порядке. С полицейскими работать одно удовольствие, особенно когда они это ценят.
Она с каждой минутой чувствовала себя все бодрее и бодрее, ей явно нравилась роль добровольной помощницы стража закона. Время было слишком дорого, чтобы и дальше тешить ее тщеславие, поэтому Мейсон просто благодарно улыбнулся и, пройдя к лифту, поднялся на третий этаж.
Квартиру под номером 209 он нашел безо всякого труда. Окошко над дверью было освещено.
Мейсон тихо постучал и почти в ту же секунду услышал, как внутри кто-то вскочил со стула, раздался звук торопливых шагов по ковру, и Колл отпер дверь. Он явно ожидал к себе кого-то другого. При виде Мейсона на его лице появилось растерянное выражение.
- Что вам здесь нужно? - спросил он. - Я уже дал вам ее адрес. Другого у меня нет.
- Мне нужно задать вам несколько вопросов.
- Что ж, сейчас, конечно, для этого самое время. Кто впустил вас в дом? Кто вы такой? Вы что, тоже сыщик?
- Мое имя Мейсон. Я - адвокат.
Лицо Колла мгновенно утратило всякое выражение. Словно где-то глубоко в мозгу он передвинул рычажок, разом лишивший его черты всякого эмоционального содержания. Раздражение исчезло из глаз, лицо стало безжизненным, как маска.
- Да? - спросил он ровным, тусклым голосом.
Мейсон был достаточно высокого роста, чтобы иметь возможность заглянуть внутрь квартиры поверх плеча Колла, стоявшего в дверях. Насколько он мог судить, больше там никого не было.
- Мне кажется, разговаривать здесь, на пороге, будет не очень-то удобно, - заметил Мейсон.
- А мне кажется, будет не очень-то удобно, если вы в такой час расположитесь в моей квартире. Почему бы вам со всем этим не подождать до завтра? Скажем, где-нибудь во второй половине дня?
- Мои вопросы ждать не могут, - отрезал Мейсон. - Вы знаете, кто убил Л инка?
Глаза Колла мгновенно сжались, превратившись в узенькие щелки, потом широко раскрылись. Они сделались такими темными, что в тусклом свете коридорной лампы было невозможно отличить радужную оболочку от зрачка.
- Это что, розыгрыш?
- А вы не знали, что Линк мертв?
- Я и сейчас этого не знаю.
- Он был убит, застрелен, примерно в полночь.
- А почему вы интересуетесь этим делом, мистер Мейсон? - спросил Колл, по-прежнему глядя на него широко открытыми глазами.
- В первую очередь меня интересует: кто отравил мисс Дилмейер? - невозмутимо ответил Мейсон.
- Отравил ее?
- Именно.
- Вы с ума сошли, или это у вас такая манера шутить?
- Ни то, ни другое. В настоящее время мисс Дилмейер находится в Хастингс Мемориал Хоспитал. - Наблюдая выражение удивления, застывшее на лице Колла, Мейсон добавил для большей живости восприятия:
- Она на грани жизни и смерти.
- Как... как это случилось?
- Кто-то выстрелил в него из револьвера тридцать второго калибра - в спину.
- Нет, нет. Я об Эстер.
- А, мисс Дилмейер. Кто-то послал ей коробку конфет, которые оказались отравлены. В данный момент я пытаюсь выяснить, когда она их получила. Это произошло после того, как она уехала отсюда, или конфеты уже были у нее с собой, когда она находилась здесь?
Глаза Колла перестали излучать удивление.
- Как это так - "когда она находилась здесь"? Что вы хотите этим сказать?
- Нам известно, что она была здесь сегодня вечером.
- А в какое примерно время?
- Точно время я назвать не могу. Это было где-то в промежутке между десятью и половиной двенадцатого. Мы надеялись, что вы с этим сможете нам помочь. - С видом человека, предъявляющего рекомендательное письмо, Мейсон извлек из кармана носовой платок, найденный им в телефонной будке.
Колл протянул руку, взял платок и стал его рассматривать.
- Это ведь ее платок, не так ли?
- Откуда мне знать?
- Но вы же знаете, разве нет? - Нет.
Мейсон, подняв брови, недоверчиво посмотрел на него.
- То есть, - тут же добавил Колл, - я ничего не берусь утверждать. Инициалы похожи на те, что она вышивает на некоторых своих вещах. Я, знаете ли, не заведую ее гардеробом.
- Я понимаю, - сказал Мейсон.
Он услышал металлический щелчок переключателя в автоматическом лифте. Пустая кабина с шумом заскользила вниз.
Колл, вытянув шею, заглянул через плечо Мейсона и торопливо проговорил:
- Ну что же, мне очень жаль, но больше я ничем не могу вам помочь. С вашего позволения, мистер Мейсон, я, пожалуй, лягу спать. Я себя неважно чувствую и...
- О, разумеется. Сожалею, что побеспокоил вас. Могу вас заверить, что к этому меня вынудила только крайняя необходимость. И...
- Да нет, все в порядке, - поспешно прервал его Колл. - Я все понимаю. Спокойной ночи, мистер Мейсон.
- Последний вопрос. Правильно ли я понял, что вы не знаете, была ли Эстер Дилмейер здесь сегодня вечером?
- Правильно. Совершенно правильно.
- Значит, вы тоже не были в своей квартире?
- Не все время. Послушайте, я не собираюсь отвечать на вопросы, касающиеся моей личной жизни.
- Когда вы видели Эстер Дилмейер в последний раз?
- Не помню... У меня сейчас нет возможности разбираться во всем этом, мистер Мейсон. Говорю вам, я ничем не могу вам помочь. Я не имею ни малейшего представления о том, кто бы мог послать ей отравленные конфеты. А теперь, если позволите... - Он попытался закрыть дверь, но Мейсон перехватил ее плечом. - Мейсон, - сказал Колл с холодной злобой, - я бы не хотел, чтобы это кончилось всякими неприятностями, я иду спать!
Он с силой дернул дверь.
- О, конечно, - ответил Мейсон, быстрым движением убирая плечо. Дверь со стуком захлопнулась.
Мейсон торопливо зашагал по коридору. Лифт со скрежетом и бряканьем поднимался наверх. Вместо того чтобы дождаться его, Мейсон прошел вперед еще шагов восемь и распластался по стене в тускло освещенном проходе.
Лифт остановился. Двери с мягким шелестом скользнули в стороны. Невысокий плотный мужчина в смокинге, темном пальто и цилиндре вышел из лифта и зашагал по коридору с видом человека, который опаздывает. Он повернул направо, не сбавляя шага и поглядывая на номера квартир. В дальнем конце коридора он остановился, оглянулся через плечо и затем постучал в дверь Колла.
Когда дверь открылась, свет упал на лицо нового посетителя, и Мейсон смог хорошо его рассмотреть. У него оказались толстая шея и тяжелые черты лица, под стать его широким плечам и крепко сбитой фигуре. Мейсон услышал, как Колл сказал: "Входите".

Глава 8

Мейсон постучал в дверь комнаты миссис Дюнкерк в отеле "Клермаунт" и вошел. Утреннее солнце, проникавшее в номер сквозь ажурные занавеси, разбросало по покрывалу бледно-оранжевые пятна. В открытые окна доносился неясный шум улицы. В самой комнате над всеми звуками преобладало тяжелое, прерывистое дыхание женщины, лежавшей на постели.
- Доброе утро, миссис Лоули, - приветствовал ее Мейсон. Ей удалось изобразить на лице улыбку.
- Как вы себя чувствуете?
- Не... нехорошо.
- У вас есть с собой какие-нибудь лекарства? Она кивнула.
- И одежда?
- Одежды достаточно.
Разговор явно стоил ей больших усилий. Прошедшей ночью она держалась на удивление хорошо, но в этом ей помогало состояние крайнего возбуждения. Теперь же наступала реакция на все пережитое. Под глазами залегли черные тучи. Веки приобрели голубовато-серый оттенок. Губы посинели.
- Вы спали? - спросил Мейсон. Она покачала головой.
- Я приведу к вам врача.
- Нет, нет. Я... Мне скоро станет лучше.
- У меня есть врач, которому можно доверять.
- А он будет знать, кто я такая?
- Разумеется, будет. Вы миссис Чарльз Дюнкерк из Сан-Диего. Вы прибыли сюда, чтобы проконсультироваться со мной по очень важному вопросу. Постоянные переживания подорвали ваше здоровье.
Мейсон подошел к телефону и набрал номер кабинета доктора Уиллмонта. Ему ответили, что доктор в больнице, и он попросил передать ему, чтобы, вернувшись, он позвонил миссис Дюнкерк, Мейсон назвал отель и номер комнаты. Положив трубку, он вернулся к кровати и спросил у миссис Лоули:
- Вы достаточно хорошо себя чувствуете, чтобы рассказать мне, что произошло?
- Я пережила нервный шок, - ответила она. Мейсон сочувственно кивнул.
- Старайтесь говорить не больше, чем будет необходимо. Я сам постараюсь описать, как развивались события. Я достаточно ясно все себе представляю. Есть только одна или две детали, которые вы могли бы прояснить.
- Какие?
- Ваша сестра заезжала вчера вечером к вам домой. Во время беседы с вашим мужем она сказала достаточно, чтобы стало ясно, что мистер Лоули оказался в довольно затруднительном положении. Он разозлился и, отвечая ей, повысил голос. Вы услышали его, выбрались из постели и подошли к лестнице.
- Нет, - поправила его миссис Лоули, - я подслушивала. Милли и Боб никогда особенно не ладили. Мне всегда казалось, что она...
- Я знаю, - прервал ее Мейсон. - Во всяком случае, после того, что вы узнали, вы твердо решили выяснить все до конца. Когда ваш муж уехал, вы последовали за ним.
Она открыла рот, чтобы что-то сказать, но вдруг спохватилась и не сказала ни слова.
- Л инк был убит в своем доме в Лиловом Каньоне. Ваша сестра знает что-то такое, что заставляет ее предполагать, будто это сделали вы.
- Я убила Линка? - Да.
- Она бы никогда так не подумала.
- Либо она так все-таки думает, либо существует какая-то улика, заставляющая ее опасаться, что полиция может вас арестовать.
Женщина на кровати молчала. Она, не мигая, смотрела куда-то поверх Мейсона. На лице была отрешенность, казалось, она спит с открытыми глазами.
- Вы можете мне сказать, что это за улика?
- Нет.
- Вы убили Линка?
- Нет.
- Линк хранил у себя сертификат, переданный ему в качестве обеспечения, - сертификат на владение акциями "Фолкнер Флауэр Шопс".
- Нет, это ошибка. Сертификата у него не было.
- Не было?
- Нет.
- А у кого же он тогда?
- У меня.
- Где?
- Знаете, вообще-то он у меня с собой.
Мейсон поджал губы, словно собрался присвистнуть.
- Так вот в чем, оказывается, дело, - сказал он после секундной паузы.
- В чем же?
- Вы забрали сертификат у Линка.
- Не говорите глупостей. Он все время был у меня.
- Не забывайте, - продолжал Мейсон, - что у Линка был партнер. Клинт Мейгард вчера днем имел серьезный разговор с Линком и выудил из него всю информацию о том, что происходит.
- Не понимаю, какое отношение это имеет ко мне?
- Самое прямое. Мейгарду точно известно, что вчера вечером, отправляясь в Лиловый Каньон, Линк имел этот документ при себе.
- Он ошибается, мистер Мейсон. Мейсон пристально посмотрел на нее;
- Боюсь, я не смогу быть вам полезен, миссис Лоули. Я не защищаю убийц. Если я беру какое-то дело, я должен быть уверен, что мой клиент невиновен, (Она неуютно пошевелилась в постели.) Очень сожалею. Не буду долее вас мучить. Я бы хотел вам помочь, но при данном положении вещей это не в моих силах.
Она вздохнула, закрыла глаза и устало проговорила:
- Я расскажу вам... как это случилось.
- Отбросьте все детали. Излагайте только голые факты.
- Когда Милли уехала, я решила задать Бобу несколько вопросов, но мне не хотелось, чтобы он знал, что я подслушивала. Я вернулась к себе в комнату и оделась. Мне было слышно, как Боб ходит по дому внизу. Потом он звонил по телефону. Сначала он поговорил со своим другом по имени Колл, затем несколько раз набирал какой-то другой номер, по которому ему не ответили. Около половины двенадцатого я услышала, как он вышел из дому. Какое-то время я колебалась, не зная, хватит ли у меня духу. Потом решила попробовать. Мое купе стояло в гараже. Фар я не включала. Когда я выбралась на дорогу, он успел отъехать всего на два квартала, поэтому я не потеряла его из виду.
- Куда он направился?
- В Лиловый Каньон.
- И вы все время следовали за ним?
- Без малейших затруднений. Он даже ни разу не оглянулся. Проблемы начались, только когда мы добрались до Лилового Каньона: дорога там так петляет, что я не могла уследить, куда он поворачивал.
- И вы его потеряли? - спросил Мейсон, стараясь, чтобы его глаза и голос ничего не выражали.
- Из подслушанного разговора по телефону я знала, что в Лиловом Каньоне жил некто Линк.
- Поэтому вы подъехали к дому Линка? - Да.
- Как вы нашли его?
- Я спросила дорогу.
- Где?
- Внизу, у подножия холма, есть небольшая станция техобслуживания и при ней магазинчик - так, совсем крохотное заведеньице для местных обитателей. Я обратила на него внимание, когда проезжала мимо. Во всех окнах горел свет, и перед домом стояло много машин. Праздновали день рождения хозяина. Тогда я, конечно, этого не знала. Я просто видела, что везде горел свет... Когда я вошла, они мне сказали про день рождения... Я их спросила, не знают ли они, где дом мистера Линка... Я не спрашивала об этом прямо.
- Они вам ответили?
- Да. Один из гостей знал, где это.
- И вы поднялись туда на машине?
- Да.
- Так, а теперь скажите, сколько примерно времени прошло с того момента, как вы потеряли из виду машину мужа, до вашего прибытия на виллу Линка.
- Десять минут.
- Хорошо, продолжайте.
- Я подошла к дому и постучала в дверь. Мне никто не ответил. Дверь была чуть-чуть приоткрыта, примерно на дюйм.
- Вы вошли?
- Да.
- И что вы обнаружили?
- Вы и сами знаете, я обнаружила... мужчину... наверное, это и был Линк... Он лежал, привалившись к столу... Он был мертв... его застрелили.
- Что вы сделали потом?
Женщина на кровати знаком показала, что хочет отдохнуть. Больше минуты она лежала, закрыв глаза и тяжело дыша. Наконец она заговорила снова:
- То-, что я увидела, должно было прикончить меня на месте, но, как ни странно, я даже не разволновалась в тот момент... Не знаю почему, но мне тогда казалось, что все это обычный детектив, который я смотрю из зрительного зала.
- Вы не испугались?
- По-моему, я вообще ничего не почувствовала. Мой мозг словно оцепенел. Шок - я имею в виду эмоциональный шок - наступил позже.
- Продолжайте.
- Я, конечно, поняла, что Боб побывал здесь, они поссорились, и Боб в него выстрелил.
- Почему вы так решили?
- Ну, во-первых, мой револьвер - то есть револьвер Милли, тот, что она мне дала, - лежал на полу.
- Откуда вы знаете, что это был тот самый револьвер?
- У него от перламутровой накладки на ручке откололся уголок.
- Где находился револьвер?
- Просто лежал на полу..
- Что вы сделали?
- Подняла его.
- Вы были в перчатках? - спросил Мейсон.
- Нет.
- Значит, на нем остались отпечатки ваших пальцев?
- Наверное.
- В тот момент вы об этом не думали?
- Нет.
- Тогда зачем же вы подняли револьвер? Вы подозревали, что вам, возможно, придется защищаться от кого-то?
- Нет, конечно же нет. Я подумала, что это улика, которую оставил Боб. Я пыталась ему помочь. Я... люблю его. Я его жена.
- Хорошо, вы подобрали револьвер. Что вы с ним сделали?
- Положила его в карман своего пальто.
- А потом?
- На столе лежали какие-то бумаги.
- Вы поинтересовались, что это за бумаги?
- Нет. Но одна привлекла мое внимание. Сертификат на владение акциями "Фолкнер Флауэр Шопс".
- Как получилось, что вы его так сразу заметили?
- Литография на подобных документах - ее ни с чем не спутаешь. Эта бумага отличалась от остальных и показалась мне знакомой, я взяла ее в руки и тут же увидела, что это сертификат.
- Что вы с ним сделали?
- Положила в сумочку.
- Ну, а потом?
- Потом я вышла из дома.
- Вы оставили дверь приоткрытой?
- Нет. Там был замок с защелкой. Я толкнула дверь, и она захлопнулась.
- Ручку трогали?
- Да, а как же?
- Вы были все так же без перчаток?
- Да.
- Дальше.
- Я села в машину и уехала.
- Куда?

Предыдущая страница 8 Следущая страница


9 Эрл Гарднер

- Я отправилась прямо домой. Я, конечно, понимала, что Боб натворил. Мне хотелось послушать, что он скажет.
- Дальше?
- Я подождала немного, но. Боб не появился, тогда я ударилась в панику. До меня начал доходить весь ужас случившегося. Оцепенение, в которое я впала при виде трупа, прошло, и теперь я отчетливо представляла себе подлинную сущность происходящего. Сразу дало себя знать сердце. Я приняла кое-что из лекарств. Стало немного легче.
- Что вы делали потом?
- Мне казалось, что самое главное - найти Боба, что я должна с ним поговорить. Это было самое жуткое из всего, что мне довелось испытать в жизни: понять вдруг, что человек, которого я люблю... за которого вышла замуж... и потом увидеть это тело... Наверное, в тот момент меня впервые потрясло со всей силой сознание того, что Боб - убийца.
Она снова закрыла глаза и минуты две просто лежала, отдыхая.
- Вы ездили куда-нибудь, пытаясь разыскать мужа? - спросил Мейсон через некоторое время.
- Нет. Я прекрасно понимала, что он не из тех людей, которые способны вести себя хладнокровно в подобной ситуации. Я была уверена, что он, скорее всего, попытается сбежать. У меня было такое чувство, будто я его никогда больше не увижу. С одной стороны, я знала, что и не хочу его видеть, с другой - понимала, что люблю его.
- Что вы предприняли?
- Я отчаянно нуждалась в ком-нибудь, кому можно было бы довериться. На свете есть только один такой человек.
- Ваша сестра?
- Да.
- Вам удалось увидеться с ней?
- Нет. Я почувствовала, что не могу оставаться в доме одна.. Швырнула в сумку первое, что попалось под руку из одежды, села в машину и поехала к Милли. Дома ее не оказалось. Машины в гараже тоже не было. Я знала, что она часто остается поработать в магазине "Бродвей" - вы, возможно, знаете этот магазинчик "Фолкнер Флауэр Шопс", - там у нас контора.
- Значит, из дому вы отправились туда? - Да.
- И там ее тоже не нашли?
- Нет.
- Что дальше?
- Дальше у меня началась реакция на все переживания ночи.
- А в чем это выражалось?
- Какое-то время мне было очень плохо. Я зашла в какой-то отель и присела в холле. Возможно, я потеряла сознание. Мальчишка-рассыльный предложил принести мне стакан воды и спросил, не заболела ли я. Я ответила, что у меня немного пошаливает сердце и что, если он даст мне спокойно посидеть там несколько минут, все будет в порядке.
- И в конце концов вы действительно почувствовали себя лучше?
- Да.
- Итак, чистый результат всех событий прошедшей ночи заключается в том, что вы взяли револьвер, из которого был убит человек, отвезли его домой и оставили лежать на туалетном столике в вашей спальне с полным набором отпечатков ваших пальцев?
- Боюсь, что так, да.
- Ваш муж, судя по всему, постарался исчезнуть.
- Да. Это на него похоже.
- Где сейчас документ? - спросил Мейсон.
- Вы имеете в виду сертификат "Фолкнер Флауэр Шопс"? - Да.
- В моей сумке.
Мейсон поднял сумку и протянул ей.
- Нужно, чтобы он перешел ко мне.
Она открыла сумку и протянула ему сложенный лист бумаги.
Зазвонил телефон.
- Это, вероятно, доктор Уиллмонт, - сказал Мейсон, поднимая трубку. - Хэлло?
- Что у вас на сей раз? - услышал он голос доктора Уиллмонта.
- Еще один пациент, доктор.
- Травмы?
- Нет. Я бы просил вас немедленно прибыть в отель "Клермаунт". Я подожду вас внизу. Вы сможете приехать?
- Понадобится оказать срочную помощь?
- Да, пожалуй.
- Уже выезжаю.
- Как себя чувствует Эстер Дилмейер? Вы не могли бы немного ускорить ее пробуждение?
- Мог бы, но не стану. Слишком много людей уже готовы наброситься на нее, едва она будет в состоянии говорить. Я намерен проследить за тем, чтобы она спала так долго, как только сможет. Откуда, вы сказали, вы звоните? Отель "Клермаунт"?
- Да. Это небольшой отель на...
- Я знаю, где он расположен. Ждите меня внизу примерно через десять минут.
Мейсон подошел к письменному столу, взял конверт, вложил в него сертификат, написал на конверте адрес своей конторы и вынул из записной книжки несколько почтовых марок.
Миссис Лоули молча наблюдала за ним.
- Доктор, - пояснил Мейсон, - будет здесь минут через десять. Я спущусь в холл и встречу его. Куда вы дели машину?
- Я попросила служащего отеля поставить ее в гараж.
- У вас есть талон?
- Да.
- Дайте его мне. Мне придется самому заняться вашей машиной. Я не хочу, чтобы вы задавали мне вопросы по этому поводу.
Она передала ему талон.
- Знаете, мистер Мейсон, я начинаю чувствовать себя лучше. После разговора с вами у меня на душе стало гораздо легче. Своим спокойствием и уверенностью вы заражаете всех вокруг себя. Только об одном вам не стоит беспокоиться.
- О чем же?
- О моей причастности к убийству.
- Почему?
- У Боба, конечно, не хватит мужества самому за все ответить, но он и не допустит, чтобы отвечать пришлось мне. Он напишет письмо в полицию или что-нибудь в этом роде и все им расскажет, а потом он...
- Потом он что? - спросил Мейсон, когда ее голос замер.
- Потом он станет беглецом.
- А что он будет делать с деньгами? У вас общий счет в банке?
- У него есть моя доверенность. Если задуматься, большая часть моих доходов за последнее время поступала, вероятно, на его счет. Впрочем, не знаю. Я давно не занималась делами. Врач запретил мне даже думать о бизнесе. Я все взвалила на плечи Боба.
- Каково нынешнее состояние ваших финансов?
- Я не знаю, мистер Мейсон... После всех недомолвок Милли насчет Боба и лошадей... я просто не знаю.
- У вас достаточно денег, чтобы оплатить счета здесь, в отеле?
- О да. У меня есть около сотни долларов наличными и книжка дорожных чеков.
- Чеки сейчас при вас?
- Да, я всегда ношу их с собой в сумочке.
- Сколько у вас осталось?
- Почти тысяча долларов... кажется, точная цифра - девятьсот двадцать. Там несколько чеков по двадцать долларов, несколько по пятьдесят и несколько по сто.
- Я забираю их у вас все, - сказал Мейсон.
Он подошел к письменному столу, взял лист бумаги, аккуратно оторвал верхнюю часть с эмблемой отеля и написал:
"В счет полученной суммы я настоящим удостоверяю продажу и передачу Делле Стрит дорожных чеков, перечисленных ниже, на всю сумму, указанную там же. Я настоящим уполномочиваю вышеназванную Деллу Стрит в качестве моего агента подписывать чеки моим именем, получать по ним наличными и передавать деньги Перри Мейсону. Я настоящим назначаю вышеназванную Деллу Стрит моим агентом и действительным представителем, с тем чтобы она могла обращать все и каждый из указанных чеков в наличные в такое время, в таком месте и таким образом, каковые она сочтет целесообразными".
Мейсон отнес бумагу на постель к мисс Лоули и сказал:
- Прочтите, подпишите, а затем собственной рукой внесите сюда описание чеков, их номера и суммы. Вы должны понять, что этот документ оформляется исключительно в ваших интересах. Пока вы здесь, вам понадобятся деньги, чтобы продержаться. Вы не можете получать по чекам как Карлотта Лоули, будучи зарегистрированной под именем миссис Дюнкерк. Вот, возьмите это сейчас, и я буду передавать вам дополнительные суммы, по мере того как они вам понадобятся.
Мейсон раскрыл бумажник и отсчитал три сотни долларов банкнотами по десять долларов.
- Боюсь, я не совсем понимаю. Мне ни к чему такая сумма наличными, а вам, если вы будете моим адвокатом, потребуется гонорар. Вы можете взять эти чеки в качестве обеспечения и...
- Ваша сестра сказала, что о моем гонораре позаботится она. С этим можно подождать. В данный момент у меня появился некий план. Эти чеки понадобятся именно для осуществления этого плана. Мне нужна от вас расписка на триста долларов, которые я вам вручил.
Он вернулся к столу, набросал расписку и подал ее миссис Лоули.
- Итак, - сказал Мейсон, доставая из кармана авторучку, - не пытайтесь понять, что и зачем я делаю. Не задавайте вопросов - я на них все равно не отвечу. Я принимаю ваши слова на веру. Придется и вам довериться мне.
- Но, мистер Мейсон, почему я не могу просто рассказать в полиции, что произошло? Почему я не...
- Косвенные улики, - прервал ее Мейсон, - часто оказываются убедительным лжесвидетелем, когда-либо выступавшим в суде. Вы сунули голову в петлю. Вы защищали Боба - вам это кажется вполне естественным. Но есть люди, которые могут посмотреть на это иначе. Вы не замечаете самой серьезной улики против вас во всем этом деле.
- О чем вы говорите?
- Вы сказали мне, что останавливались на той станции техобслуживания с магазинчиком, помните? Там был праздничный вечер. Вы расспрашивали гостей, как вам проехать к дому Линка. Кто-то знал, где это, и объяснил вам, как туда добраться. При данных обстоятельствах вас опознает целая группа свидетелей. Вы были возбуждены, с трудом управляли собой, вас беспокоило сердце - ваш вид не мог не показаться подозрительным.
- Вы хотите сказать, что в полиции могут подумать, будто это я его убила?
- Они будут настолько уверены в этом, - угрюмо произнес Мейсон, - что, если мне не удастся навести их на след настоящего преступления, они закроют дело и передадут его в суд сразу же, как только получат показания тех, кто видел вас на станции.
Она закрыла глаза, подумала несколько мгновений и тихо сказала:
- Ну что ж, почему бы и нет? В конце концов, мистер Мейсон, я уже давно перестала себя обманывать: сердце у меня плохое. После того, что произошло вчера ночью, оно никак не стало здоровее. Боб... он ведь любит жизнь, и то, что он сделал, он сделал для меня. Я никогда не смогу ему этого простить, но я могу понять, почему он это сделал. Так почему же мне не взять всю ответственность на себя?
- Через несколько минут, - ответил Мейсон, - мы будем знать о вашем сердце немного больше, чем сейчас. А вы пока приподнимитесь, обопритесь на подушки и постарайтесь ни о чем не думать. Перепишите номера чеков на доверенность, а затем подпишите оба документа. Пока вы этим занимаетесь, я спущусь в холл и дождусь там доктора Уиллмонта. Когда я вернусь вместе с ним, вы передадите мне обе бумаги и чековую книжку. Не говорите доктору Уиллмонту, что это за документы. Просто передайте мне чеки и бумаги, сложив их вместе.
Он встал и посмотрел на нее, ободряюще улыбаясь.
- Когда мы узнаем побольше о вашем сердце, увидите, все окажется далеко не так плохо, как вы предполагаете. Доктор Уиллмонт - очень компетентный врач, скоро вы сами в этом убедитесь.
Он вышел в коридор, закрыл за собой дверь и спустился вниз. Он не прождал там и двух минут, как появился доктор Уиллмонт.
- Итак, что мы имеем на этот раз?
- Женщину, которой необходим тщательный осмотр.
- Кто она?
- Ее имя Чарльз Экс Дюнкерк. Она из Сан-Диего.
- Что от меня потребуется?
- Я бы хотел, чтобы вы учли следующее. Во-первых, в разговоре с ней я попрошу вас касаться исключительно медицинской стороны дела. Не расспрашивайте ее о ней самой.
Доктор Уиллмонт бросил в сторону Мейсона пронзительный взгляд:
- Однако вы не многого требуете.
- Полагаю, вы найдете это требование разумным, когда увидите больную.
- Вы хотите сказать, я не должен спрашивать, где она живет, замужем ли она и тому подобные вещи?
- Именно. Если вы зададите ей хотя бы один Личный вопрос, вы можете вызвать у нее целую серию болезненных воспоминаний, которые приведут к нервному срыву. Если вы почувствуете, что она в состоянии это выдержать, пожалуйста, можете спрашивать о чем хотите. Но вся ответственность тогда ляжет на вас.
- Хорошо. Что еще?
- Тщательно и полностью осмотрите ее. Когда закончите, скажите мне в точности все, что обнаружите. Я не хочу, чтобы вы хоть что-нибудь пытались сгладить или смягчить.
- Что вы имеете в виду?
- Если эта женщина в состоянии выдержать визит к окружному прокурору, быть там допрошенной, возможно, арестованной, я бы предпочел разыграть все именно таким образом, если же нет, то мне придется избрать совершенно другую тактику.
- Хорошо, - согласился доктор Уиллмонт, - давайте взглянем на нее. В чем там дело? Нервы?
- Сердце.
- Это, - с облегчением сказал доктор Уиллмонт, - значительно все упростит. Я уже начал опасаться, что вы собираетесь подсунуть мне какую-нибудь беглянку и хотите, чтобы я ее спрятал на время.
- Нет, тут все честно: она действительно больна.
- Хорошо, давайте посмотрим.
Они поднялись в номер миссис Лоули. Мейсон представил ей доктора Уиллмонта.
- Итак, - сказал он, - доктор Уиллмонт вас осмотрит и выпишет нужные лекарства. Он будет задавать вам только те вопросы, которые сочтет безусловно необходимыми.
Доктор Уиллмонт с улыбкой поклонился.
Миссис Лоули протянула Мейсону запечатанный конверт.
- Вот то, что вы просили, - тихо проговорила она. Мейсон кивнул, принимая конверт, и повернулся к двери.
- Я подожду вас внизу, доктор.
Доктор Уиллмонт появился в холле двадцать пять минут спустя, подошел к Мейсону и сел рядом. Он достал из кармана сигару, отрезал кончик и закурил.
- Постараюсь описать ее состояние как можно понятнее, избегая по возможности медицинских терминов. Среди людей бытует мнение, что заболевания сердца всегда серьезны и быстро ведут к смертельному исходу. Теперь взглянем на все, как это есть на самом деле. Сердце - это орган. Оно состоит из мышц, нервов, клапанов, артерий, сердечной оболочки. Любая из этих составляющих может выйти из строя. Когда это произойдет, мы имеем то, что обычно называют сердечной болезнью, или просто слабым сердцем.
Теперь, не вдаваясь в подробности, я могу сообщить вам следующее: сердце этой женщины носит все следы серьезного заболевания. Я бы сказал, что она перенесла эндокардит, частично восстановилась после болезни, потом испытала сильное нервное потрясение, подвергшее ее сердце серьезной перегрузке; как следствие выздоровление временно приостановилось и состояние ухудшилось, но при условии надлежащего ухода и лечения утраченное удастся вернуть. Я бы сказал, что она поправится.
- А как насчет нагрузки на сердце, связанной с посещением окружного прокурора и, возможно...
Доктор Уиллмонт, не дав ему договорить, покачал головой.
- Женщину необходимо оставить здесь, в отеле, там, где она находится сейчас. Обеспечьте ей полный покой. Пищу пусть доставляют ей в номер. Постарайтесь ее приободрить. Не позволяйте волноваться. Снабдите ее нужными лекарствами, и через несколько дней ее можно будет перевезти отсюда в другое место. Кстати, Перри, я не спрашивал ее о том, что произошло. Я могу сказать, что она пережила сильный шок, но в конечном итоге это может оказаться для нее благотворным.
- Каким образом?
- Речь идет об определенном состоянии ее психики. Подобные вещи весьма характерны для большинства сердечников. Эта женщина пыталась противостоять болезни, но ее так много и так настойчиво предупреждали об опасности всяческих волнений и переживаний и необходимости соблюдать полный покой, что она на всю оставшуюся жизнь записала себя в инвалиды. Она старалась быть храброй, но подсознательно уверяла себя, что ей уже никогда не поправиться. То, что она смогла вынести все, выпавшее недавно на ее долю, оказалось для нее полной неожиданностью. Это обязательно даст положительный результат, но за ней должен быть надлежащий уход.
- Это все, что я хотел знать. Она останется здесь.
- Кто она? - спросил доктор Уиллмонт.
- Пожалуйста, твердо запомните, доктор, ее зовут миссис Чарльз Экс Дюнкерк из Сан-Диего.
Доктор Уиллмонт кивнул.
- Что вы выяснили насчет Эстер Дилмейер? - поинтересовался Мейсон.
- Это действительно оказался веронал, - ответил доктор Уиллмонт. - Пять гран в середину каждой конфеты.
- Отпечатки пальцев?
- Никаких.
- Какие-нибудь другие зацепки?
- Насколько мне известно, тоже никаких.
- Когда она проснется?
- Может быть, сегодня вечером, может быть, завтра утром, а может быть, проспит и до завтрашнего вечера. Я ни в коем случае не буду торопить события. Пока ее здоровье восстанавливается прекрасно, и ее состояние можно было бы назвать. нормальным сном.
- Полагаю, ваша принципиальность сослужит ей хорошую службу. Мне бы очень хотелось с ней поговорить, но теперь, скорее всего, меня ждет неминуемая гибель в давке: я так думаю, полиция и представители окружного прокурора уже расположились бивуаком перед ее палатой.
- Даже хуже этого. Они настаивают на том, что больную необходимо привести в сознание, что следует предпринять героические усилия...
- Вы, я вижу, так не считаете? - перебил его Мейсон.
- Я, - ответил Уиллмонт, весело поглядывая на него, - совершенно определенно, так не считаю.
- Я пройдусь с вами немного по улице, доктор.
- Я на машине. Могу вас подвезти, если хотите.
- Нет, спасибо, мне тут недалеко.
- Я выписал ей несколько рецептов.
- Вы можете отдать их мне. Я оплачу их и отправлю лекарства с мальчишкой наверх.
Мейсон принял рецепты, вышел из холла, проводил док-Тора Уиллмонта взглядом до его автомобиля и затем направился в гараж, где предъявил талон, получил купе миссис Лоули и отогнал его в деловой район города. Там он нашел место на стоянке, тщательно протер руль, дверные ручки, рычаг переключения передач и тыльную поверхность зеркала заднего вида своим носовым платком, потом запер машину и зашагал по улице. Пройдя два квартала, он уронил ключ зажигания в стальную решетку тротуара.

Глава 9

Был уже одиннадцатый час, когда Перри Мейсон открыл дверь своего кабинета. Он повесил шляпу и пальто в шкаф, бросил угрюмое "хэлло" Делле Стрит. Она принесла ему почту.
- Присядь на минутку, Делла. Почта пока подождет. Похоже, я здорово влип.
- Что случилось?
- Я даже не представляю, насколько скверно все это может кончиться. Ты уже читала утренние газеты?
- Да. Вы говорите об убийстве Линка?
- Угу, о нем самом.
- Милдред Фолкнер?
- Нет, ее сестра, Карлотта Лоули.
- Но в газетах ее имя даже не упоминается.
- Полиция еще не решила, стоит ли предпринимать что-либо против нее. С одной стороны, у них сейчас есть Милдред Фолкнер, и они полагают, что у них больше шансов выстроить дело против нее. С другой стороны, они еще многого не знают о Карлотте.
- Но они узнают?
- Да.
- Когда?
- Возможно, сегодня.
- Я считала, что вы представляете интересы мисс Фолкнер.
- Нет. Мне не хотелось браться за ее дело, да и она, я думаю, не очень во мне нуждается.
- А почему вы вдруг стали ей не нужны?
- Потому что она хочет, чтобы я защищал ее сестру. Она очень умна и понимает, что если я возьмусь за это, я буду драться за нее до конца.
- А сестра знает об этом?
- Нет.
- Ну а почему вы считаете, что куда-то влипли? Мейсон протянул ей свою пачку сигарет. Она покачала головой. Он вытащил одну для себя, чиркнул спичкой о подошву ботинка, закурил и некоторое время сидел, глядя на пламя спички, пока та не погасла. Тогда он произнес:
- Она может оказаться виновной.
- Кто это "она"?
- Одна из них: либо Карлотта, либо Милдред.
- Вы хотите сказать, виновной в убийстве? - Да.
- Ну и?.. - спросила Делла.
- Видишь ли, я всегда старался защищать клиентов, которые были невиновны. До сих пор мне везло. Я часто рисковал, делая ставку на свою интуицию, и в итоге оказывалось, что я был прав. Косвенные улики могут однозначно говорить: этот человек виновен, но какая-нибудь деталь его поведения, случайный жест, то, как он ответил на очередной вопрос или просто что-то сказал, вдруг заставляет меня поверить в его невиновность. Я берусь за его дело, и все срабатывает как надо. Но я не застрахован от поражений. Процентное соотношение выигранных и проигранных мною дел должно по всем правилам быть пятьдесят на пятьдесят. Пока что в судебном гроссбухе все мои дела занесены в графу "кредит". Это удача. На сей раз у меня такое чувство, что положение вещей изменится и "дебет" пустится за мной вдогонку.
- Но, в конечном итоге, так ли это для вас важно? - спросила она.
- Не знаю, - откровенно ответил он. - Я убежден в одном: адвокат не может - знаешь, этак вальяжно - откинуться на спинку кресла и отказаться от ведения дела на том лишь основании, что не уверен в невиновности обратившегося к нему клиента. Всякий человек имеет право на представительство в суде. Его нельзя признать виновным до тех пор, пока двенадцать присяжных не вынесут единогласного вердикта. И со стороны адвоката будет просто-напросто нечестно, если он поставит себя на место присяжных, взвесит улики и скажет: "Нет, я не стану заниматься вашим делом, поскольку считаю вас виновным". Это означало бы, что обвиняемого лишают справедливого суда.
Делла проследила за ним с сочувственным видом.
- Насвистываете в кромешной тьме, чтобы было не так страшно? - спросила она.
Он широко улыбнулся ей:
- Да.
- Я так и подумала.
- Главная проблема здесь в том, - продолжал он, - что у нее слабое сердце. Ей многое пришлось пережить, и моторчик забарахлил. Понадобится довольно длительный период полного покоя, лечения и целый курс восстановительных мероприятий, чтобы оно вернулось в состояние, хотя бы отдаленно напоминающее норму. Если ее обвинят в совершении преступления, поставят перед Большим жюри и за нее возьмется окружной прокурор или даже если на нее просто устроят охоту репортеры, это будет ее концом.
- Она проиграет дело?
- Она протянет ноги.
- О!
Мейсон помолчал минуту, потом заметил:
- По сути, это будет равносильно смертельному приговору. Когда ты знаешь, что человек умрет в том случае, если ему предъявят обвинение, то... черт побери, этого просто нельзя допускать, вот и все.
- Хорошо, а что же делать?
Мейсон потер пальцами подбородок и нижнюю челюсть.
- Вот мы и подошли к той самой трудной части нашей задачи: что делать. Закон не предусматривает подобной ситуации. Я, вероятно, смог бы обратиться в суд и добиться решения поместить ее в санаторий под наблюдение врача, исключив все посещения, пока врач не даст на них свое разрешение. Но врач будет назначен самим судом. В большей или меньшей степени он будет подвержен влиянию окружного прокурора. Главная же проблема заключается в том, что с той минуты, как я появлюсь в суде, мне придется бороться за каждую мелочь в установленном законом порядке. Я, например, могу представить своего врача, который засвидетельствует, что он обнаружил при осмотре. Окружной прокурор потребует, чтобы другой врач проверил заключение моего. Судья же, скорее всего, захочет повидать ее лично. Ей придется как-то объяснять, что означают эти встречи, процедуры. И она поймет, что ей собираются предъявить обвинение в убийстве, когда она будет достаточно здорова, чтобы... Нет, этот путь для нас неприемлем. Я не могу допустить, чтобы все это дамокловым мечом висело у нее над головой, держа ее в постоянном напряжении.
- Что же тогда вам остается?
- Мне придется взять дело правосудия в свои руки. Я должен буду устроить все так, чтобы они не смогли ее найти.
- А не слишком ли это рискованно, если она им действительно понадобится?
- Как раз это меня и беспокоит. Существует только один способ удержать их в стороне от Карлотты Лоули - одновременно сделать еще кое-что, что мне нужно.
- А что вам нужно?

Предыдущая страница 9 Следущая страница


Дело немого партнера 10

- Я хочу, чтобы полиция нашла Роберта Лоули.
- Разве она его не ищет?
- Ищет, но не очень рьяно. Пока что он для них лишь пропавший свидетель, который, скорее всего, исчез, пытаясь избавить себя от лишних забот и неприятностей. Все, что им нужно для дела, полиция может получить и от других свидетелей.
- Так что же вы намерены предпринять?
- Я уже предпринял, - улыбнулся Мейсон. - Сейчас я как бы оглядываюсь назад, чтобы еще раз проверить, насколько правильно мое представление обо всей этой истории. Это похоже на покорение вершины: ты постоянно смотришь вниз, чтобы знать, как высоко поднялся.
- Или как далеко тебе падать?
- И то и другое, - признался Мейсон. Последовало недолгое молчание. Затем Делла резко спросила:
- Что ж, вы говорите, что уже начали? Зачем же теперь терзаться сомнениями?
- Я переживаю вовсе не из-за этого.
- А из-за чего?
- Мне придется втянуть в это дело тебя.
- Каким образом?
- Знала бы ты, как мне этого не хочется. Но я не вижу иного способа. Если ты будешь следовать моим указаниям и не станешь задавать вопросов, я смогу оградить тебя от неприятностей, но...
- Я не хочу, чтобы меня ограждали от неприятностей, - нетерпеливо потребовала она. - Сколько раз мне нужно повторять вам, что это и моя работа тоже? Если вы рискуете, я тоже хочу рисковать. Он покачал головой:
- Нет, Делла, так не пойдет.
- Что я должна делать?
- Следовать инструкциям и не задавать вопросов.
- Что это за инструкции?
- У меня с собой книжка дорожных чеков. На них стоит имя Карлотты Лоули. Потренируйся расписываться ее именем, пока не будет получаться похоже, но не слишком: мне потребуется, чтобы на определенном этапе у кого-нибудь возникли подозрения. Но прежде чем они возникнут, ты должна будешь получить наличными хотя бы по нескольким чекам.
Глаза Деллы выражали предельную сосредоточенность. Боясь пропустить хоть слово, она сидела абсолютно неподвижно, внимательно смотрела на него и слушала.
- Первые чеки ты должна будешь реализовать с изрядной помпой. Тебе придется заехать домой и надеть свое лучшее платье. Затем ты отправишься в ломбард и купишь там подержанную сумку или чемодан; попроси, чтобы они украсили его инициалами "К. Л.". Потом ты заглянешь в какой-нибудь отель, скажешь администратору, что еще не знаешь, будешь ли ты снимать комнату или остановишься у друзей, и пообещаешь выяснить это примерно через полчаса. Затем ты подойдешь к окошечку кассы и попросишь принять дорожный чек на меньшую сумму, у тебя есть и такие. Здесь затруднений возникнуть как будто не должно. Объясни, что ты собираешься снять у них комнату.
Потом ты позвонишь от них по телефону, скажешь администратору, что решила остановиться у друзей, и выйдешь. Проделай это в двух-трех отелях. Затем ты отправишься в универмаг, купишь какую-нибудь мелочь и, расплачиваясь, обменяешь один из мелких чеков. Все это будет нетрудно.
- А когда же начнутся трудности?
- Мне кажется, лучше всего проделать это в универмаге, - задумчиво проговорил Мейсон. - Закажи всякой мелочи долларов на пять и попытайся обменять стодолларовый чек. Кассирша будет предупредительна, но заподозрит неладное. Она захочет взглянуть на твое водительское удостоверение или на что-нибудь еще с фотографией. Ты пороешься в сумочке, посмотришь на кассиршу испуганными глазами и скажешь, что забыла кошелек вместе с водительским удостоверением в женском туалете. Скажи ей, что ты сейчас вернешься. Теперь запомни: отойдя от кассы, ты оглянешься и крикнешь ей: "Там в кошельке больше трехсот долларов".
- Что потом?
- Потом ты уходишь и к кассе уже не возвращаешься. Просто исчезаешь, и все.
- А дорожные чеки?
- Оставишь их у кассирши.
- Я не должна потребовать их назад?
- Нет. Это-то и будет приманкой.
- Как так?
- Кассирша начнет раздумывать, почему ты не вернулась. Ей также будет интересно узнать, зачем ты пыталась разменять чек в сто долларов, чтобы расплатиться за пятидолларовую покупку, когда в кошельке у тебя лежат три сотни наличными. Она начнет присматриваться к твоей подписи чуть более внимательно. В конце концов она вызовет полицию.
- Хорошо. Когда мне начинать?
- Немедленно.
Она подошла к шкафу, оделась, задержалась на секунду перед зеркалом, чтобы припудрить лицо и подкрасить губы.
- О’кей, шеф. Где чеки? Мейсон улыбнулся.
- Ты забыла спросить меня, не попадешь ли ты в тюрьму.
- Сегодня не мой день задавать вопросы.
Мейсон встал, обнял ее одной рукой за талию и проводил до двери.
- У меня очень скверно на душе, Делла. Если бы был еще кто-нибудь, кому я мог бы доверять...
- Я бы возненавидела вас на всю жизнь, - закончила за него она.
- Если все сорвется, позвони мне, и я...
- Что вы?
- Я тебя вытащу.
- Чтобы сделать это, вам придется пожертвовать планом всей кампании.
Он покачал головой:
- Если ты попадешься, этот план и так превратится в ничто... и я вместе с ним.
- Что ж, значит, я не попадусь.
- Позванивай и сообщай, как идут дела. Я буду волноваться.
- Не переживайте за меня.
- Славная девочка. - Он потрепал ее по плечу.
Ее глаза были очень красноречивы, когда она сверкнула улыбкой ему в ответ. Затем она выскользнула в коридор. Мейсон стоял, прислушиваясь к цоканью ее каблучков по плиткам пола. Его лицо было хмурым и озабоченным. Только когда он услышал, как захлопнулась дверь лифта, он вернулся к своему столу.
В одиннадцать тридцать пять появился Гарри Пивис, и Мейсон попросил девушку, дежурившую в приемной, проводить его к нему в кабинет.
Широкими шагами Пивис подошел к столу. Весь его вид говорил о твердой решимости получить то, за чем он пришел. Адвокат оценивающим взглядом окинул высокую крупную фигуру торговца цветами.
- Как поживаете, мистер Пивис? - сказал он, пожимая ему руку.
Пивис был гладко выбрит, кожа лица матово светилась после массажа, на руках - безукоризненный маникюр. Его костюм выдавал отчаянные попытки портного скрыть покатость плеч, изнуренных в свое время тяжелой работой. Галстук за шесть долларов и дорогая рубашка ручной работы никак не вязались с обветренной, загрубевшей кожей шеи. Сильные узловатые пальцы обхватили руку Мейсона и сдавили ее крепко.
- Присаживайтесь, - пригласил Мейсон.
В манерах Пивиса легко угадывалась привычка этого человека говорить и действовать напрямик, с отвращением отвергая дипломатию и лицемерие.
- Вы знаете, кто я такой, - сказал он, и это был не столько вопрос, сколько утверждение.
- Да, - коротко ответил Мейсон.
- Вы знаете, что мне нужно. - Да.
- Я получу это?
Крепко сжатый рот Мейсона тронула улыбка.
- Нет.
- Я думаю, что получу.
- Я думаю, что нет.
Пивис достал из кармана сигару, извлек из жилетного карманчика перочинный нож, аккуратно обрезал кончик, затем поднял глаза, посмотрел на Мейсона из-под нависших бровей стального цвета и спросил:
- Хотите одну?
- Нет, спасибо. Я предпочитаю сигареты. Пивис закурил.
- Не думайте, что я делаю ошибку и недооцениваю вас.
- Спасибо.
- И не повторяйте эту же ошибку, недооценивая меня.
- Не буду.
- Уж постарайтесь. Когда я хочу чего-то, я это получаю. Я никогда не тороплюсь. Я не из тех, кто видит вещь и тут же говорит себе: "Я это хочу" - и пытается немедленно ее заполучить. Я очень долгое время присматриваюсь, прежде чем решаю, что это мне действительно нужно. Когда я принимаю такое решение, я получаю то, что хочу.
- И вот теперь вы захотели "Фолкнер Флауэр Шопс"?
- Я не хочу, чтобы Милдред Фолкнер выходила из дела.
- Вы хотите, чтобы она осталась и работала на вас?
- Не на меня. На корпорацию.
- Но корпорацией хотите управлять вы сами.
- Да.
- Когда миссис Лоули заболела, вы внимательно присматривались к ее мужу. В итоге вы поняли, что можете сыграть на его слабостях, не так ли?
- Я не обязан отвечать на этот вопрос.
- Верно, не обязаны. Мы бы просто сэкономили время, если бы вы ответили.
- Времени у меня достаточно.
- Я полагаю, вы знакомы с Синдлером Коллом? Или вы действовали через Эстер Дилмейер? В ее золотых волосах запутается кто угодно.
- Идите к черту.
Мейсон снял трубку с телефонного аппарата на столе и попросил девушку на коммутаторе соединить его с Детей явным агентством Дрейка, добавив, что хочет поговорить лично с Полом Дрейком.
Ожидая, пока его соединят, он взглянул на своего посетителя. Пивис сидел с абсолютно непроницаемым лицом. Он словно ничего не слышал, а если и слышал, то не придал значения этому звонку. Задумчиво попыхивая сигарой, он холодно поблескивал из-под мохнатых бровей глубоко посаженными глазами.
Через несколько секунд телефонистка сказала: "Мистер Дрейк у телефона", и в трубке раздался голос Пола.
- Привет, Пол. Это Перри Мейсон. У меня есть для тебя работа.
- Я так и думал, что ты позвонишь, - ответил Дрейк. - Сегодня утром я прочел в газете об убийстве Линка и сразу задал себе вопрос: интересно, собирается ли Перри этим заняться?
- Человек по имени Гарри Пивис, торговец цветами, контролирует большую часть цветочных магазинов города. Он пытается приобрести контрольный пакет акций "Фолкнер Флауэр Шопс". Эти три магазина представляют собой закрытую корпорацию. Одна из основных владелиц акций серьезно заболела и передала свой сертификат мужу. Пивис увидел для себя возможность приобрести этот документ. Я не знаю, был ли он знаком с Линком или с кем-то из его окружения. В сделке, возможно, фигурировали еще два человека: некто Синдлер Колл, проживающий в "Эверглейд Апартментс", номер 209, и некая Эстер Дилмейер, снимающая квартиру в "Молей Армс Апартментс". Кто-то послал Дилмейер коробку отравленных конфет - начинил вероналом. Она съела несколько штук и потеряла сознание. Сейчас она находится в больнице на попечении доктора Уиллмонта. Вероятно, она проспит еще часов двенадцать. У Харви Линка, оказывается, есть компаньон, Клинт Мейгард. Я не знаю, имеет ли Мейгард ко всему этому отношение.
- О’кей, - сказал Дрейк.
- Имена записал?
- Записал.
- Тогда принимайся за работу. Выясни, был ли Пивис знаком с Синдлером Коллом или Эстер Дилмейер. Или он действовал непосредственно через Линка. В любом случае плотно займись Пивисом и установи его причастность к этому делу.
Пивис продолжал курить с каменным выражением лица.
- Что-нибудь еще? - спросил Дрейк.
- Да. Собери по Пивису весь материал, какой только удастся. Если ему есть чего опасаться, я хочу знать, и добудь эти сведения.
- Начинать прямо сейчас? - спросил Дрейк.
- Незамедлительно, - ответил Мейсон и повесил трубку. Мейсон оттолкнул телефон в сторону и откинулся на спинку кресла, наклонив его назад.
Гарри Пивис закинул ногу на ногу, стряхнул пепел с сигары и сказал:
- Очень впечатляет. Кто-то вполне мог бы разволноваться. Но не я. Этим вы ничего не добьетесь.
- Это всего лишь обычная, можно даже сказать, рутинная работа, - ответил Мейсон. - Я бы никогда не простил себе, если бы начал с чего-то другого.
- Вы, должно быть, думаете, что я круглый идиот, - сказал Пивис безо всякого упрека.
- Я смогу подробнее поговорить с вами на эту тему, когда получу отчет Дрейка.
- Когда вы перестанете дурачиться и будете вести себя как взрослый человек, я начну разговор.
- Хорошо, давайте вести себя как взрослые люди.
- Деньги способны сделать многое, - начал Пивис.
- Вне всякого сомнения.
- Деньги у вас есть, есть они и у меня. Так что тратить их мы можем оба.
- К чему вы клоните?
- Наверное, будет лучше, если мы их сэкономим.
- Почему? .
- Вы могли бы найти им лучшее применение. И я тоже. Вы наняли детективов. Я тоже могу нанять их столько же и таких же хороших, как и вы.
- И что же?
- Если говорить коротко, я могу установить, что Милдред Фолкнер ездила вчера к Линку. Она нашла дверь приоткрытой. Войдя в дом, она обнаружила тело. Она обнаружила также сертификат своей корпорации. Решив, что Линк получил его незаконным путем, она взяла этот документ и вышла. И где же в таком случае окажется мисс Фолкнер к тому времени, когда я соберу все доказательства?
- Это ваше личное дело. Вы затеяли этот пикник, так что можете подавать прохладительные.
- Хорошо, я так и сделаю. И она окажется в тюрьме. Ей предъявят обвинение в убийстве, и понадобится, черт побери, человек посметливей меня и вас, чтобы ее оттуда вытащить. Пользы никому из нас это не принесет. Причина, по которой я интересуюсь "Фолкнер Флауэр Шопс", заключается в том, что эти магазины делают деньги, а также в том, что я хочу, чтобы Милдред Фолкнер работала на меня.
- Зачем? - с любопытством спросил Мейсон. Пивис взглянул ему в глаза и медленно произнес:
- Это еще одно из того, что я хочу. Мейсон; задумчиво смотрел на пресс-папье.
- Вы меня поняли? - спросил Пивис - Да.
Что собираетесь предпринять?
- Пока не знаю.
- А когда вы будете знать?
- Даже не могу вам сказать.
- Хорошо. - Пивис поднялся с кресла. - Я бизнесмен, и вы бизнесмен.
- Один вопрос, - остановил его Мейсон. - Да?
- Милдред Фолкнер знает о том, чего вы хотите на самом деле?
Мейсон почти физически ощутил упершийся в него взгляд голубовато-зеленых глаз.
- Нет, - с нажимом произнес Пивис. - И она не узнает об этом до тех пор, пока я сам не буду готов ей об этом сообщить. Я сам выберу время и способ. Вам я сказал об этом только для того, чтобы вы уяснили себе мою позицию в этом деле.
- Спасибо, что заглянули, - с доброжелательным видом кивнул Мейсон.
- Номер моего телефона есть в книге, - заметил Пивис. Он направился к двери, потом повернулся и тяжело посмотрел на адвоката. - Утверждать не берусь, - заговорил он спокойным, ровным тоном, - но может так выйти, что у нас с вами договориться не получится и начнутся всякие неприятности. Если дело дойдет до драки, будьте уверены, она не будет похожа ни на одну из тех, в которых вам доводилось участвовать. До свидания.
- До свидания.
В двенадцать тридцать пять позвонила Делла Стрит.
- Хэлло, шеф. Звоню из телефонной будки в отеле. Только что получила сто долларов по чеку.
- Возникли сложности?
- Никаких.
- Я закажу завтрак сюда, в кабинет. Буду у телефона постоянно. Если попадешь в переделку, звони немедленно. Я не выйду отсюда ни при каких обстоятельствах, пока не услышу, что ты благополучно все закончила. Постарайся управиться до трех часов.
- Сколько чеков мне поменять?
- Четыре или пять, затем постарайся, чтобы очередная кассирша заподозрила подлог.
- О’кей. Буду держать вас в курсе.
Мейсон позвонил в ресторан и заказал сандвичи и. кофе. В час тридцать Делла позвонила снова:
- Два универмага, по двадцать долларов в каждом. Так, я готова сыграть по-крупному.
- Давай. Жду тебя здесь.
Мейсон позвонил на коммутатор и передал телефонистке следующее:
- Сегодня днем я никого не принимаю. Держите мою линию свободной. Я ожидаю звонка от Деллы Стрит. Звонок может оказаться очень важным. Проследите, чтобы она не попала на сигнал "занято".
Он повесил трубку, закурил сигарету, сделал четыре затяжки и выбросил ее в угол. Через тридцать секунд закурил еще одну. Потом встал с кресла и начал мерять шагами кабинет, время от времени поглядывая на часы.
Раздался робкий стук в дверь приемной, и телефонистка с коммутатора, открыв дверь, проскользнула в его кабинет.
- Пришел мистер Мейгард, - виновато сказала она. - Он говорит, что ему необходимо вас видеть, что это крайне важно, что...
- Я не приму его. Возвращайтесь к коммутатору. Минуту спустя она опять появилась на пороге:
- Мистер Мейгард сказал, чтобы я передала вам вот эту записку.
Девушка почти бегом пересекла кабинет, уронила сложенный лист бумаги на ладонь Мейсону и кинулась к выходу.
Мейсон развернул записку и прочел:
"У вас есть обязательства перед клиентом. Если вы откажетесь немедленно встретиться со мной, это обернется для него большими неприятностями. Подумайте об этом".
Мейсон скомкал бумагу, швырнул ее в корзину, поднял трубку и сказал:
- Он назвал выигрышный номер. Впустите его. Мейгард оказался плотным лысым человеком с каемкой рыжих волос над ушами и на затылке. Он носил очки и имел тройной подбородок. Мейсон тут же узнал в нем человека в смокинге, входившего на его глазах в квартиру Колла.
- Присаживайтесь, - коротко бросил Мейсон. - Начинайте говорить. Я сейчас занят обдумыванием одного вопроса и не хотел, чтобы меня беспокоили. Предупреждаю сразу, я чертовски нервничаю и в данный момент склонен к раздражительности. Если то, что вы хотите сказать, не очень срочное, лучше подождать.
- Это не может ждать. Полагаю, вы считаете меня подонком. - Не вводите меня в искушение отвечать на ваш вопрос детально. Начало разговора не окажется для вас благоприятным.
Лицо у Мейгарда было круглое и бледное, как полная луна летним вечером.
- Я понимаю ваши чувства, - сказал он.
- Что вы хотите мне сообщить?
- Я хочу, чтобы вы знали о моем отношении ко всему этому.
- Мне ровным счетом наплевать на то, как вы к этому относитесь.
- Интересы вашего клиента...
- Дальше, - оборвал его Мейсон.
- Л инк и я являемся партнерами по "Золотому рогу".
- Вы хотите сказать, являлись.
- Хорошо, являлись. Мы не очень-то ладили друг с другом. Я не имел достаточно денег, чтобы выкупить его долю за ту цену, которую он просил, а свою предлагать не хотел. Это хороший бизнес. Я и понятия не имел, что Л инк занимается на стороне подобными вещами.
- Какими вещами?
- Я говорю о Синдлере Колле, Эстер Дилмейер, нечестной игре на скачках, продаже сведений о лошадях и так далее.
- Но с Синдлером Коллом вы тем не менее находились в Приятельских отношениях?
- Я впервые в жизни увидел его прошлой ночью - вернее, этим утром, - когда зашел к нему по его просьбе.
- Зачем он пригласил вас?
- Вот об этом я и хотел с вами поговорить.
- Я вас слушаю.
- Колл полагал, что мы должны действовать сообща. Он сказал, что вы будете защищать убийцу, постараетесь отвести от нее подозрение и...
- Почему вы говорите "от нее"? Почему не "от него"?
- Потому что я думаю, что это была женщина.
- Откуда у вас такая уверенность?
- У меня есть на то свои причины.
- Хорошо, Колл пригласил вас к себе. Он полагал, что я буду представлять в деле убийцу. Ну и что?
- Он говорил, что вы умны и хитры как дьявол и постараетесь, чтобы вашего клиента оправдали.
- Это естественно.
- И что с этой целью вы попытаетесь повесить убийство на кого-то другого. Колл, оказывается, давно и с интересом следит за вашими делами. Он утверждает, что вы никогда не пытались просто добиться оправдания для своего клиента. Вы все время старались направить обвинение против кого-то еще. Он сказал, что это слишком часто вам удавалось. По его мнению, вы сначала выбирали себе подходящую жертву, а потом перетягивали присяжных на свою сторону.
- И он вызвал вас в такой час, просто чтобы побеседовать о своих умозаключениях?
- Нет, он предложил мне предпринять некоторые совместные шаги, чтобы обезопасить себя.
- Другими словами, чтобы я не мог обвинить в убийстве вас или его?
- Именно.
- Что ж, это, кстати, идея. Спасибо, что подсказали мне ее.
- Пожалуйста, - ответил Мейгард, чуть заметно улыбнувшись.
- Итак, после вашей конференции с Коллом вы приходите ко мне. Почему?
- Потому что я решил, что вы должны быть в курсе того, что делает Колл. Он хотел, чтобы я дал ему алиби, и тогда он даст алиби мне. Мы присягнем, что были вместе.
- Но вы решили не иметь с ним никаких дел?
- Совершенно верно.
- Почему?
- Видите ли, - на этот раз улыбка Мейгарда была гораздо шире, - у меня случайно уже есть алиби.
- А у Колла нет?
- Такого, чтобы выдержало любую проверку, нет.

Предыдущая страница 10 Следущая страница


11 Эрл Гарднер

- А ваше выдержит?
- Непременно.
- Зачем же вы пришли ко мне?
- Мне кое-что нужно от вас.
- Что именно?
- Я не дурак, мистер Мейсон. Я знаю, что, когда вы начинаете драться по-настоящему, вы вспарываете все сверху донизу. Я знаю, что Линк был замешан в достаточном количестве махинаций. Все и так будет выглядеть грязно, как ни пытайся навести на это глянец. Но вы можете... хм, вы можете представить это вообще сущим злом.
- И вы хотите, чтобы я не так усердствовал?
- Нет, речь не об этом. Но если вы сможете добиться оправдания для своего клиента, не превращая мой бизнес в помойную яму, я буду вам очень признателен.
- Я не стану давать никаких обещаний.
- Я и не жду их от вас.
- А разве полиция не закроет вас в любом случае? Тройной подбородок Мейгарда заколыхался, губы растянулись в такой широкой улыбке, что толстые щеки поползли вверх и почти закрыли глаза.
- Предоставьте это мне, мистер Мейсон.
- Я так и сделаю, - ответил Мейсон. - Каковы ваши предложения?
- Я заинтересован в оправдании вашего клиента, не доводя дела до суда.
- Чтобы не было никакой шумихи вокруг "Золотого рога"?
- Совершенно верно.
- Что вы хотите взамен?
- Я хочу, чтобы вы были сдержаннее в беседах с репортерами. Если будет назначено предварительное слушание, я бы хотел, чтобы вы оставили "Золотой рог" в сторонке, насколько это будет возможно.
- Не пойдет, - отрезал Мейсон.
- Подождите минутку, - поспешно проговорил Мейгард, поднимая пухлый палец. - Есть одна поправка, которую вы не дали мне сделать. Я хочу, чтобы вы оставили "Золотой рог" в стороне, насколько это возможно, при условии, что это будет отвечать интересам вашего клиента.
- Это другое дело.
- Я так и подумал, что вы поймете.
- Я абсолютно ничем не стану себя связывать, Мейгард. Я не даю вам никаких обещаний. Я не...
Мейгард прервал его, подняв руку и покачивая ладонью так, словно хотел затолкать слова в рот адвокату.
- Ну погодите минутку, мистер Мейсон. Что вы сразу рвете на себе рубашку. Если интересы вашего клиента потребуют, чтобы вы меня не поджаривали, вы не станете этого делать. Я ведь прав, не так ли?
- Мой клиент всегда будет стоять на первом месте.
- Значит, вы согласны? - Да.
- Хорошо. Я буду держать вас в курсе всего, что происходит. Я постараюсь передать вам достаточно информации, чтобы вы поняли, насколько я могу оказаться полезным. Я буду заглядывать сюда и сообщать последние новости сразу же, как только они будут ко мне поступать, - до тех пор, пока вы не начнете вскрывать грязные махинации "Золотого рога". Итак, вы не даете мне никаких обещаний, не берете на себя никаких обязательств. Вы можете поступать, как сочтете нужным, и смешать меня с грязью в любой момент, но в ту минуту, когда вы это сделаете, перестанете получать от меня какие бы то ни было сведения.
- Давайте начнем прямо сейчас, - предложил Мейсон.
- Что вы хотите знать?
- Кое-что о Пивисе. Он действовал через Линка или через Колла?
- Через Синдлера Колла и Эстер Дилмейер. Он знал их обоих и подсадил их к Линку, чтобы они вытянули из него этот сертификат. Пивис понимал, что Лоули никогда не согласится продать этот документ, если только не окажется загнанным в угол. Вот как раз в угол они и должны были его загнать..
- Им это удалось?
- Да.
- А что это за угол?
- Я не знаю.
- Девушка имеет к этому отношение?
- Думаю, да.
- Так, что еще?
- Ну, Лоули, естественно, не стал бы иметь никаких дел лично с Пивисом. Если бы он заподозрил, что за всем этим стоит Пивис, он тут же отправился бы к жене или к Милдред Фолкнер. Он считал, что имеет дело с нанимателем Колла, Линком. Ему были нужны деньги. Он предлагал сертификат в качестве обеспечения под ссуду. Линк на это не соглашался.
Он настаивал на том, чтобы акции были проданы ему окончательно, но оговаривал при этом, что будет держать сертификат у себя в течение пяти дней и позволит Лоули выкупить его в течение этого времени, если Лоули достанет нужную сумму, как он рассчитывал.
- Стало быть, Лоули рассчитывал крупно заработать? - Да.
- Каким образом?
- Играя на скачках.
- Но, заполучив сертификат, Линк решил не отдавать его Пивису, кроме как за гораздо большую сумму, нежели та, о которой они договорились сначала?
Какое-то мгновение Мейгард ошеломленно смотрел на Мейсона.
- Как вы это узнали? - спросил он наконец. ,
- Я просто спрашиваю, - ответил Мейсон.
- Я не могу ответить на этот вопрос - пока не могу.
- Почему?
Мейгард потер руки. Его манеры вдруг стали игриво-благодушными.
- Ну, мистер Мейсон, постарайтесь взглянуть на все моими глазами. Мне вы ничем не обязаны. Зато у вас есть обязательства по отношению к своему клиенту. До тех пор, пока вы соблюдаете интересы своего клиента...
- Вы уже распространялись на эту тему, - прервал его Мейсон. - Нет нужды возвращаться к ней вновь.
- Я просто хотел, чтобы вы посмотрели на все с моей точки зрения. Я окажусь круглым дураком, если сразу сообщу вам слишком много.
- Мы не могли бы договориться.
- Не могли бы, - заметил Мейгард. - Я слишком хорошо вас знаю, Мейсон. Вы не пойдете ни на какие соглашения, в которых интересы вашего клиента не будут иметь безоговорочного приоритета. Если бы это было не так, вы были бы болваном. Я не хочу иметь дела с болваном. Я попробовал, что это такое, и с меня хватит.
- Значит, вы намерены выдавать мне информацию небольшими порциями? - спросил Мейсон.
- Именно.
- Я перехитрю вас с этим, Мейгард. Я использую ту информацию, которую вы мне предоставите, а потом пойду кратчайшим путем. К тому времени, когда вы придете сюда в третий раз, я буду уже на два шага впереди вас. И Тогда я подниму газетную шумиху вокруг вашего клуба просто из принципа.
- Что ж, придется мне пойти на этот риск.
- Похоже, вас это не слишком беспокоит.
- Нет, не слишком.
- Может быть, расскажете мне о вашем алиби? Мейгард хохотнул.
- Я уже рассказал о нем полиции. - Он поднялся. - Для первого интервью, мистер Мейсон, вы узнали достаточно. До свидания.
- Когда я увижу вас снова?
- Может быть, завтра, может быть, через неделю; наверное, поэтому я и стал игроком. Я люблю рисковать. Люблю играть в опасные игры.
- Сейчас вы как раз играете в одну такую, - холодно сказал Мейсон.
Грудь Мейгарда мелко затряслась от смеха.
- Конечно, играю, - признал он и с поклоном вышел. Мейсон немного успокоился. Он закурил сигарету и теперь сидел неподвижно в своем вращающемся кресле, разглядывая узор на ковре и размышляя. Через минуту-другую он улыбнулся: улыбка становилась все шире и закончилась негромким смехом.
Зазвонил телефон. Мейсон тут же ожил, длинная рука метнулась к трубке.
- Хэлло, - сказал он, еще не успев поднести трубку к уху. Он услышал звенящий от возбуждения голос Деллы Стрит:
- Шеф, получилось. Полиция меня уже ищет.
- Быстро поднимайся в контору.
- Лечу, - бросила она и повесила трубку.
Он начал ждать, расхаживая взад-вперед по кабинету и нервно затягиваясь сигаретой. Услышав в коридоре ее торопливые шаги, он распахнул дверь, обнял ее обеими руками, прижал к себе и нежно похлопал по плечу.
- Я не должен был этого делать, - проговорил он. Делла чуть-чуть отстранилась, чтобы иметь возможность поднять голову и заглянуть ему в глаза:
- Боже праведный, что случилось?
- То, что я иногда рискую, - это нормально, - сказал он, - но я и представить себе не мог, что мне придется пережить, послав тебя на передовую. Я больше никогда не сделаю ничего подобного.
- Трус, - шепнула она улыбаясь, и ее губы приоткрылись. Он целовал ее нежно, потом жадно, потом неожиданно отпустил ее, быстро подошел к столу и сказал:
- В этом моя беда, Делла. Когда я работаю над каким-нибудь делом, я подчиняю ему решительно все. Я не вижу ничего, кроме единственной цели. Это как гипноз. Мне совершенно безразличны последствия. Я жду только результатов.
- Но это же замечательно: быть именно таким, - сказала она, снимая маленькую шляпку с узкими полями, которую носила, кокетливо сдвинув набок; внимательно рассмотрев себя в зеркало, она спокойно коснулась губ помадой.
- Расскажи мне, как все это было.
- Рассказывать почти нечего. С отелями все было ясно заранее. В универмагах все тоже закончилось без особых проблем. Затем я подошла к основной части программы - и вот тут наш сценарий не сработал.
- Почему?
- Не знаю. Я сказала кассирше, что хочу обменять чек, и протянула книжку в окошечко. Кассирша лишь мельком взглянула на нее и сразу посмотрела на меня. Ее правая рука как бы между делом скользнула в сторону. Я заметила движение плеча, словно она нажала на кнопку. Мне она сказала: "Хорошо, миссис Лоули, распишитесь вот здесь". Глаза Мейсона заблестели.
- Как ты поступила?
- Я сказала: "О, я забыла свою авторучку", схватила чековую книжку и зашагала прочь. Кассирша крикнула мне вдогонку, что у нее есть ручка, но я притворилась, что ничего не слышала.
Я спустилась вниз на лифте. Мне казалось, что он никогда не доедет. На первом этаже все пришло в движение. Два человека бежали к лифту. Я увидела, как один из них распахнул пальто и показал лифтеру звезду. Он сказал: "Я полицейский. Доставьте меня к кассе, быстро".
- Тебе когда-нибудь случалось поджигать траву и видеть, как огонь вырывается из-под твоего контроля? - спросил он.
- Нет. Почему вы спрашиваете?
- Это дает сильнейшее ощущение полного и неожиданного бессилия. Ты собираешься спалить небольшой островок сухой травы. Подносишь спичку, и в следующий момент весь склон холма охвачен пламенем. Ты как сумасшедший бегаешь туда-сюда по краю, пытаясь затоптать огонь, но он только смеется тебе в ответ.
- Какое отношение это имеет к тому, что произошло в универмаге?
- Ты когда-нибудь встречалась с лейтенантом Трэггом? - Нет.
- Чуть пониже меня ростом, примерно моего возраста, черные вьющиеся волосы, носит серый двубортный пиджак, нос большой, правильной формы и с тонкими ноздрями; когда бывает возбужден, имеет привычку откидывать голову назад так, что ноздри...
- Так вот кто это был! - воскликнула она. Мейсон вздохнул.
- Я становлюсь неповоротлив, - досадливо проговорил он. - Я попытался развести небольшой костер, чтобы скрыть в его дыму человека, оказавшегося на видном месте, а огонь чуть не сжег меня самого.
- О чем вы говорите?
- Разве ты не поняла, чего я добивался, Делла?
- Вы пытались внушить им мысль, что Карлотту Лоули ограбили.
- Не ограбили. Убили. Она широко раскрыла глаза.
- Это логично. Ее мужа привязывало к ней только одно - деньги. Она его любила, но сама была для него просто жизненным удобством, талоном на еду, источником дохода. Милдред ре зря всегда терпеть его не могла. Вероятно, болезнь жены он воспринял как Божий дар. Он считал, что это даст ему возможность проявить себя, доказать Милдред, что он тоже может быть оборотистым бизнесменом, надежным стражем собственности жены, преданным хранителем ее доходов и сбережений. Однако дело у него не пошло. Видимо, он сразу же потерял ощутимую сумму. Такую потерю практически нельзя предвидеть, это может случиться с каждым, но, поскольку его все время подстегивало презрительное отношение к нему Милдред, эта неудача приобрела в его глазах совершенно фантастические масштабы.
Ему оставалось только одно. Он должен был вернуть потерянные деньги. И вернуть их с лихвой. Гонимый собственным нетерпением, он не стал дожидаться, когда представится возможность выгодно поместить капитал. Ему казалось, что потеря должна быть восполнена незамедлительно. И такой способ есть: он должен сыграть и выиграть.
Судя по тому, как далеко он в итоге зашел, первая отчаянная попытка увенчалась успехом. Он действительно сыграл и выиграл. Все было так просто.
- Но вы же его даже не знаете?
- Почему, знаю. Совсем необязательно видеть человека, заглядывать ему в лицо, пожимать руку, слушать, что он говорит, чтобы узнать его. Можно судить о нем по тому, что он делает. Можно видеть его глазами других.
- Но чужой взгляд искажен предубеждением.
- Если ты хорошо знаешь этих людей, то всегда можешь сделать на это поправку. Ты вполне можешь определить, насколько сильна их предвзятость. Только так и удается распутывать дела, Делла. Ты должна научиться видеть вещи их глазами, а это означает, что ты должна иметь сострадание и быть гуманной к преступнику в пределах разумного. Она кивнула.
- Итак, он выиграл, - продолжал Мейсон, - и он торжествовал. Он не понимал одного: выигрыш сделал его похожим на льва, отведавшего мяса. Пути назад уже не было. Никогда не сможет он забыть вкуса победы. Он опять стал терять деньги. Опять попробовал вернуть их через игру, и на этот раз ему уже так не повезло.
- Ты имеешь в виду игру в рулетку?
- Нет, не это. Вероятнее всего, это была "верная" информация о лошадях. Нашелся друг, в компетентности которого Лоули уже имел возможность убедиться, знавший, совершенно очевидно, свое дело досконально.
- Синдлер Колл?
- Возможно.
- А затем, я полагаю, с ним просто стали играть в кошки-мышки...
- Он завяз так глубоко, что выход был только один: играть ва-банк. Он поставил и проиграл, потом проиграл еще раз и еще. В конце концов наступил момент, когда он пришел в себя и попытался трезво оценить ситуацию. Впервые он увидел то положение, в котором очутился, в подлинном свете. И вот тогда его поманили настоящим кушем. Тогда-то и всплыла эта "стопроцентная наводка", воспринимаемая всеми "знающими людьми" настолько бесспорным выигрышем, что он был буквально загипнотизирован этим. Но без денег не сыграешь, а за "верное дело", "беспроигрышный вариант" с него потребовали наличные. Итак, ему понадобились деньги. Но Линк отказался одолжить ему эти деньги под дополнительное обеспечение, каким мог служить сертификат. Он, наверное, объяснял свой отказ тем, что ссуда предоставлялась для игры на скачках, что могло возникнуть слишком много всяких сложностей. Вместо ссуды он предложил Лоули купить у него акции, а тот в пятидневный срок должен был выкупить их обратно.
К тому времени Лоули был уже настолько поглощен своими планами вновь превратить потерянные деньги в прибыль, что даже не подумал о возможных последствиях предпринимаемого им шага. В этом и заключается разница между хорошим предпринимателем и плохим. Когда хороший бизнесмен хочет чего-то, он прежде всего тщательно сопоставляет цену, которую ему придется заплатить, и выгоду, которую он получит от этой сделки. По таким правилам, например, играет Пивис. Когда же недалекий человек видит что-то, что ему хочется иметь, он, не задумываясь, жертвует всем, только бы немедленно заполучить эту вещь. Цена для него лишь препятствие на пути к мгновенному счастью.
- Но при чем же здесь все-таки лейтенант Трэгг? Мейсон, спохватившись, сделал извиняющийся жест, улыбнулся и сказал:
- Прости. Занявшись восстановлением действий Лоули в их реальной последовательности, пытаясь определить, что он при этом чувствовал, я слишком увлекся... Итак, к чему я веду. В любом случае следующим шагом Лоули - как только он обнаружил, что его обманули, - стало бы... ну, да ты и сама можешь догадаться.
- О чем вы говорите? - спросила она.
- Об убийстве, - просто сказал Мейсон. - Он не сразу остановился бы на этой мысли. Вряд ли это могло быть первым, что пришло ему в голову. Но он стал бы биться о решетку безысходности, сомкнувшуюся вокруг него, как дикий зверь бьется о стальные прутья клетки, надеясь найти хоть какую-нибудь лазейку.
- И поэтому он убил Линка?
- Не Линка, - нетерпеливо заговорил Мейсон. - Линка он стал бы убивать лишь в том случае, если бы крупно выигрывал от этого, то есть смог бы вернуть себе сертификат.
- А он разве не вернул его?
- Если бы вернул, поехал бы прямо домой и дождался бы своей жены со спокойным видом, будто ничего не произошло. Нет, если Лоули убил Линка, он мог это сделать только из мести или чтобы вернуть сертификат. Только это могло быть его главной целью.
- Но ведь акции исчезли.
- Давай разберемся. Если бы Лоули убил Линка из-за акций, они бы пропали из дома последнего. Линк убит. Акции действительно пропали. Но это не обязательно означает, что убийство - дело рук Лоули. Мы должны остерегаться этого ложного вывода. Может быть, Лоули - убийца, может быть, нет. Но веду я к тому, что, если он не убивал Линка, он стал бы искать себе другую жертву.
- Вы имеете в виду его жену?
- Да.
- Но... Я не понимаю...
- Для него это единственный выход. У его жены по-прежнему оставались деньги. Были ведь и другие фонды. В случае ее смерти Лоули не пришлось бы перед ней отчитываться. Ему не пришлось бы отчитываться и перед Милдред Фолкнер. Смерть жены не вернула бы ему потерянных денег, но позволила бы продолжать играть, и, что самое главное, он сохранил бы свое лицо. Для человека такого типа, как Лоули, нет ничего важнее на свете, чем сохранить свое лицо.
- Но на него обязательно пало бы подозрение. Он оказывается единственным, кто выигрывает...
- Нет, - прервал ее Мейсон. - Как раз в таких вещах подобные люди проявляют дьявольское хитроумие. Видишь ли, обстоятельства сложились для него как нельзя более благоприятно. Он мог совершить идеальное преступление. У его жены было больное сердце. Врачи предупреждали, что любое волнение может оказаться для нее роковым. Лоули достаточно было просто поставить ее перед фактами, она не пережила бы такого ужасного потрясения, и ее смерть наступила бы от естественных причин.
- Вы полагаете, что он решился бы на такое... что любой мужчина мог бы так поступить со своей женой?
- Подобные вещи происходят ежедневно. Жены убивают мужей. Мужья убивают жен. Заметь, Делла, чтобы привести человека к убийству, нужен очень серьезный мотив. Поэтому люди редко убивают тех, с кем мало знакомы. Чем ближе отношения между людьми, тем разрушительнее бывают результаты, когда они портятся. Поэтому, если говорить в целом, женщины чаще убивают своих мужей, чем незнакомцев, и мужчины чаще убивают своих жен, чем кого-то вне семьи.
- Я не знала, что это так, - призналась она.
- Почитай газеты. Господи, да эти семейные убийства стали таким обычным делом, что о них даже перестали писать на первых страницах. Обычно в таких случаях все предельно ясно. Никакой загадки не таят в себе эти мрачные однообразные преступления, совершенные из-за неумения или неспособности сдерживать себя. Муж убивает жену и кончает жизнь самоубийством. Женщина убивает своих детей и выбрасывается в окно.
Делла кивнула.
- Поэтому, - продолжал Мейсон, - я попытался привлечь внимание Трэгга к тому, что, вероятнее всего, могло бы произойти в дальнейшем. Я хотел, чтобы он усвоил одну вещь: кто бы ни убил Линка, жизнь Карлотты Лоули в опасности. Самый лучший способ заставить его прийти к такому выводу - это дать ему понять, что второе убийство уже совершено.
- Зачем? Он не станет оберегать женщину, которая уже мертва?
- Мне и не нужно, чтобы он ее оберегал. Я сам о ней позаботился. Я хотел, чтобы он поднял всю полицию на ноги, нашел Боба Лоули и посадил его за решетку.
- По этой причине вы и отправили меня обменивать чеки?
- Да.
- Чтобы полиция решила, что у Лоули есть сообщница, что он убил жену, забрал ее дорожные чеки, и эта самая сообщница разгуливает теперь по городу и меняет чеки на наличные?
- Именно.
- Что ж, все сработало как надо, шеф, не так ли?
- Все сработало, Делла, просто замечательно. Лейтенант Трэгг уже сидел в засаде и ждал. Видимо, ему все-таки нужна была Карлотта Лоули, и он распорядился, чтобы универмаги... Боже милостивый! - вдруг вскрикнул Мейсон. - Какой же я идиот, что сразу не догадался!
- Что такое, шеф?
- В том магазине, где ты пыталась обменять последний чек, у Карлотты Лоули, вероятно, имелся свой счет. Кассирша, скорее всего, не знала ее в лицо, но видела раньше ее подпись. Лейтенант Трэгг выяснил, в каком универмаге открыт счет, и попросил кассиршу немедленно поставить его в известность, если на этот счет будут за записаны новые суммы.
- Да, это прекрасно все объясняет.
- Надевай свою шляпку, Делла. Ты отправляешься путешествовать.
- Куда?
- В разные места. Я не хочу, чтобы лейтенант Трэгг вошел со словами: "Мисс Стрит, не вы ли случайно были той женщиной, которая сегодня днем пыталась обменять дорожный чек, подписавшись именем Карлотты Лоули?"
- Ты думаешь, он может заподозрить?
- Пока нет. Но у него будет подробное описание женщины, предъявившей чек, и он должен появиться в конторе, чтобы увидеться со мной. Поэтому если он увидит тебя, пока описание еще свежо в его памяти, то... он слишком толковый детектив, чтобы не сообразить сразу что к чему.
- Значит, мне придется прятаться? - спросила Делла Стрит, взяв шляпку и надевая ее перед зеркалом.
- Нет. На это мы не можем пойти. Это было бы слишком похоже на бегство, а бегство говорит о признании за собой вины. Нет, Делла, мы сейчас уходим, чтобы снять показания с нескольких человек или поработать над каким-нибудь делом. Ты там останешься, продолжая этим заниматься, а я буду время от времени возвращаться в контору. Таким образом, на месте тебя не будет, но твое отсутствие окажется вполне объяснимым.
Ее глаза сразу загорелись.
- О, вам не придется меня долго уговаривать. У меня в голове крутится десяток мест, где можно замечательно провести время.
- Да, и еще одно, Делла. Если почтальон принесет конверт, посланный из отеля "Клермаунт" и с адресом, написанным моей рукой, не вскрывай его. Будет гораздо лучше, если ты не будешь знать, что находится внутри.
Делла Стрит прищурила глаза.
- Уж не о сертификате ли речь? - спросила она.
- Ты и лейтенант Трэгг, - твердо сказал Мейсон, - начинаете казаться мне чересчур сообразительными.

Глава 10

Делла Стрит, двигаясь быстро и уверенно, как человек, привыкший к порядку во всем, вышла в приемную, чтобы проинструктировать сидевшую там девушку. Перри Мейсон, стоя у стола в пальто и шляпе, без разбора засовывал деловые бумаги в дипломат, который намеревался взять с собой.
Вдруг дверь из приемной распахнулась, в кабинет влетела Делла Стрит, сдернула с головы шляпку, открыв дверь туалета, бросила ее на полку над раковиной, достала из своего шкафчика расческу, щетку и принялась менять прическу.
Набрав полный рот заколок, из-за чего ее речь стала невнятной, она торопливо докладывала:
- Он там... Видел меня в шляпке какие-то секунды... Герти повернулась ко мне, когда он спросил вас... сказал, что должен увидеться с вами немедленно... заявил, что не может ждать... Я изменю внешность, насколько смогу... Мне уже нельзя уходить.
Мейсон наблюдал, как она щеткой выпрямляет кудри, делает пробор посередине, приглаживает волосы по бокам, намочив кончики пальцев под краном.
- Лейтенант Трэгг?
Она кивнула: заколки торчали у нее изо рта во все стороны.
Мейсон медленно снял пальто, повесил его в шкаф, аккуратно надел шляпу на крючок позади Деллы и сказал:
- Его нельзя заставлять ждать.
- Знаю, - пробормотала она. - Я сказала ему, что у вас клиент и вы освободитесь через две-три минуты.
Мейсон выдвинул ящик стола, достал бумаги из дипломата, бросил их туда, закрыл его и ногой задвинул дипломат в ячейку под столом.
Делла пристроила последнюю заколку, с удовольствием разжала губы и оценивающе посмотрела на себя в зеркало.
- Скорее, - поторопил ее Мейсон.
Она молча выскользнула в приемную и тут же вернулась, ведя за собой лейтенанта Трэгга.
- Хэлло, лейтенант, - небрежно приветствовал его Мейсон.
Трэгг не стал тратить время на любезности.
- Мейсон, это все ваших рук дело.
- Моих рук?
- Да.
- О чем вы говорите?
- Вы обвели меня вокруг пальца. А ведь я тогда это заметил. Наверное, это засело где-то у меня в подсознании, но я был слишком занят другим, чтобы повнимательнее к этому присмотреться. Вы поманили меня лакомым кусочком, и я, как глупый щенок, с радостным лаем пустился по ложному следу.
- Присаживайтесь, лейтенант, закуривайте. Мой личный секретарь Делла Стрит.
- Очень приятно, мисс Стрит. - Трэгг взял сигарету, опустился в большое кресло и прикурил от спички, которую зажег для него Мейсон. На его лице появилось несколько смущенное выражение.
- Я все еще не понимаю, о чем вы говорите, - заметил Мейсон.
- Вчера вечером, пока я весь прямо кипел от возбуждения и ни о чем другом думать не мог, обнаружив у Милдред Фолкнер этот револьвер да еще к тому же узнав, как она сумела повернуть дело таким образом, что парафиновый тест не сулил мне никаких результатов, - "ах, я и не думала, что он стрельнет", - так вот, пока я возился со всем этим, вы преспокойно вышли из ее дома и уехали на своей машине. Вы отличный водитель, Мейсон, но, разворачиваясь, вы наделали столько шума: рев мотора, задний ход, передний ход, визг, скрежет.
- Я, должно быть, очень волновался.
- Ну конечно. Просто с ума сходили от беспокойства. Всякий раз, когда Перри Мейсон не может с первого раза включить нужную скорость в машине, нас всех ждет долгий холодный день. Вам известно, почему шеф убрал Голкомба из отдела по расследованию убийств и посадил туда меня?
- Нет. А почему?
- Он устал смотреть, как вы приходите в суд и начинаете доставать кролика за кроликом из своей шляпы. Моей задачей было несколько поубавить их число, что никак не удавалось Голкомбу.
- Я бы не сказал, что задача кажется мне исключительно сложной.
- Пожалуй, если только впредь я не буду давать посторонним вещам отвлекать меня, когда вы готовите очередной номер из серии "ловкость рук", - уныло произнес Трэгг.
- Я все никак не пойму, о чем вы толкуете.
Трэгг даже не стал отрывать взгляда от кончика сигареты.
- Карлотта Лоули, - сказал он.
- Что с ней такое?
- Она подъехала к дому сестры. Вы услышали шум машины и догадались, кто это мог быть. Я был слишком занят, выуживая из Милдред Фолкнер неосторожные признания. Вы вышли на улицу и увели весь мешок с подарками прямо из-под моего носа.

Предыдущая страница 11 Следущая страница


Дело немого партнера 12

- И что я, по-вашему, сделал? - спросил Мейсон.
- Вы сказали Карлотте Лоули, что я нахожусь в доме, что все складывается для нее не очень хорошо, что вам удалось договориться с Милдред Фолкнер и она попытается какое-то время отвлекать наше внимание на себя. Эта идея со "случайным выстрелом" была просто шедевром.
Этот револьвер в самом деле оказался орудием преступления?
- Да, в Линка стреляли из него.
- Вы знаете, где она его подобрала или как он к ней попал?
- Конечно. Она взяла его у Карлотты.
- Это слова самой мисс Фолкнер?
- Естественно, нет. Мисс Фолкнер хочет казаться более виновной, чем стоило бы, будь она виновна на самом деле. Это у нее получается слишком хорошо. Она переигрывает. Она выгораживает сестру, уводя полицию за собой, то есть по ложному следу.
- Вы, похоже, весьма высокого мнения о ее умственных способностях, - заметил Мейсон.
Трэгг посмотрел ему в глаза.
- Чертовски высокого. В голове у нее как раз то, что должно там быть, будьте уверены.
- Но вы не считаете, что это она убила Линка?
- Нет. Теперь не считаю.
- А что явилось причиной такой резкой перемены мнения?
- Синдлер Колл.
- Не давайте ему одурачивать вас, - предупредил Мейсон. - Вчера ночью он посылал за Мейгардом. Он предлагал дать ему алиби, если Мейгард сделает то же самое для него. По его мнению, они...
- Знаю, знаю, - перебил его Трэгг. - Мейгард отказался, потому что у него уже было алиби. Колл напуган до полусмерти. Ему кажется, что полиция подставит его как убийцу, если не отыщется более перспективный кандидат. Я веду себя так, словно считаю этот вариант вполне возможным. Эта игра в кошки-мышки сводит его с ума. Чтобы спасти свою шею от петли, он наизнанку выворачивается, пытаясь найти того, кто действительно это сделал.
- Я бы не стал ему доверять, - настаивал Мейсон. - Все, что он выкопает, вероятнее всего, окажется липой.
- Пока что он выкопал миссис Рокэуэй, - сообщил Трэгг.
- Кто она?
- Она и ее муж содержат станцию техобслуживания и небольшой бакалейный магазинчик у въезда в Лиловый Каньон.
- И что она рассказывает?
- Вчера, где-то около полуночи, к ним заехала женщина. Она очень нервничала, и губы у нее отливали синевой. Женщина задала несколько вопросов об улицах в Лиловом Каньоне, где какие начинаются, где кончаются, спросила, не знают ли они, где живет мистер Хорвик и где можно найти мистера Смита, который продавал свой дом, стоящий совсем рядом с виллой мистера Линка.
Трэгг замолчал и пристально посмотрел на Мейсона.
- Продолжайте, - невозмутимо сказал тот.
- Ну, миссис Рокэуэй, конечно, попалась на удочку. Она подробно объяснила, что есть такой Смит, но живет он на самой горе, а это вовсе не рядом с домом мистера Линка, что никакого мистера Хорвика она не знает и слыхом о нем не слыхала, что никакого объявления о продаже дома мистер Смит не давал, по крайней мере ей об этом ничего не известно, что в Каньоне есть дома на продажу, да только про Смитов дом она такое слышит в первый раз.
- Полагаю, к тому времени, как ее вызовут в суд, она будет готова присягнуть, что этой женщиной была Карлотта Лоули.
Трэгг не смог скрыть торжествующей улыбки.
- Не волнуйтесь, Мейсон. Чета Рокэуэев праздновала день рождения. У них в доме находились гости, всего человек десять-двенадцать. Все они имели возможность хорошо рассмотреть ту женщину. Так что это действительно была Карлотта Лоули, можете не сомневаться.
- Ну конечно, женщина, готовящаяся совершить убийство, заглянет в дом, где празднуют день рождения. Не может же она убить человека, не расспросив предварительно с десяток других о том, где он живет, чтобы они ее получше запомнили. А то как же потом ее сможет найти полиция?
Улыбка на лице Трэгга увяла.
- Что ж, - признал он, - здесь есть загвоздка. Это меня тревожит. Но заметьте, она не просто вошла и прямо спросила, где найти Линка. Она долго ходила вокруг да около и выудила то, что ей нужно, так умело, что, не подскажи мне Колл, где следует поискать, им самим никогда и в голову бы не пришло обращаться с этим в полицию. Они могли бы узнать фотографию миссис Лоули в газетах, но не будь Колла, ее фотография могла бы и не появиться.
- Кстати, а как Колл узнал обо всем этом?
- Просто поработал ногами. Он обегал всю округу. - Я бы не стал придавать этому слишком большого значения, - сказал Мейсон. - В деле об убийстве Линка Колл может вести себя как примерный мальчик, лучший мамин помощник, но вы же не забыли, что была еще попытка отравления, где он остается одним из главных подозреваемых? История с конфетами вполне могла быть делом рук Колла.
- Не беспокойтесь, я доверяю Коллу не больше, чем вы. В деле с конфетами он чист. Коробку послал кто-то из "Золотого рога".
- Почему вы так думаете?
- Оберточная бумага была как раз такая, какую используют в "Золотом роге". Адрес был напечатан на точно таком же листе бумаги, какими пользуется их машинистка. Далее, часть листа с отпечатанным адресом была отрезана и наклеена на посылку как раз клеем, которым пользуются в клубе. Кстати, это очень важный момент. Клей очень твердый, он полностью застыл. Эксперт-химик из нашей лаборатории говорит, что он был нанесен на бумагу более двух суток назад. Понимаете, что это значит? Тот, кто послал конфеты, спланировал и подготовил все заранее и потом только ждал удобного случая.
- И что же это оказался за случай?
- Милдред Фолкнер послала в клуб орхидеи для Эстер Дилмейер. Когда та вынимала их из коробки, карточка упала на пол. Отравитель ее подобрал, положил в коробку с конфетами и свистнул рассыльного.
Мейсон на минуту задумался.
- Звучит не очень убедительно. Вы нашли рассыльного?
- О да. Это было нетрудно. В час пик какая-то женщина подошла к стойке в помещении, где работает служба доставки, в театральном районе, положила на стойку коробку и вышла. К коробке была приколота записка "Пожалуйста, отправьте" и двухдолларовый банкнот. Очевидно, отравительница подождала снаружи. Через окно она могла убедиться, что клерк, отвечающий за доставку, принял ее посылку.
- Есть какое-нибудь описание? - спросил Мейсон.
- Никакого абсолютно. Это произошло в то время, когда у них все буквально завалено посылками для вечерней доставки. Клерк помнит только, что это была женщина.
- Или мужчина, переодетый в женское платье.
- Маловероятно. Мне кажется, это женское преступление. Да и яд - больше женское оружие. Мужчина воспользовался бы пистолетом, ножом или дубинкой.
- Отпечатки пальцев?
- Только Эстер Дилмейер. Преступница была в перчатках.
- Вы уверены, что бумага действительно идентична той, которой пользуются в "Золотом роге"?
- Абсолютно. Более того, наклеенная этикетка с адресом была отпечатана на машинке, стоящей в кабинете Линка.
Мейсон нахмурился.
- Чертовски странно, - задумчиво произнес он. - Ведь Эстер Дилмейер могла бы рассказать о карточке и тем самым отвести от Милдред Фолкнер все подозрения.
- Не забывайте, что Эстер должна была уснуть и никогда больше не проснуться.
- Да, видимо, преступник так и рассуждал, - согласился Мейсон, но по его голосу было видно, что сомнение осталось. - Какое-то неуклюжее получается преступление, и вместе с тем оно не... Линк мог бы проделать это очень легко.
- Ну, я лично думаю, что убийство для нас сейчас важнее. Мы знаем, что конфеты были посланы женщиной, имеющей доступ во все помещения "Золотого рога". Она не разбирается в ядах, ненавидит Эстер Дилмейер и находилась в клубе, когда той принесли орхидеи от мисс Фолкнер. Вложенная в орхидеи карточка выпала. Возможно, Эстер этого не заметила. Эта женщина ее подобрала. Когда Эстер проснется, она сможет многое здесь прояснить. Тем временем я хочу разобраться с убийством.
- Что ж, не стану вас задерживать.
- Вы меня ничуть не задерживаете, - сказал Трэгг улыбаясь. - Наш разговор с вами еще только начинается. Пока это была так, разминка. У меня есть и другие вопросы.
- Что ж, спрашивайте, - вздохнул Мейсон. - Располагайте моим временем свободно. Когда вы уйдете, мне решительно нечем будет заняться. Всего-то и дел что приготовить справку о социальном обеспечении, набросать представление на выплату компенсации по страховому полису для одного рабочего и собрать некоторую информацию, касающуюся моего подоходного налога, которая вдруг понадобилась правительству. Потом я напишу статью по проблеме того же социального обеспечения, а там и домой пора. Как жаль, что некому убедить правительство в том, что отрезаемый от моих доходов кусок был бы значительно крупнее, предоставь оно мне возможность хоть немного поработать на себя. Трэгг рассмеялся.
- Из тех сведений, которые мне удалось собрать, - начал он, - я заключил, что миссис Лоули пустилась в бега. По моим расчетам, у нее вряд ли было достаточно времени, чтобы взять с собой все необходимое. Я был уверен, что она побоится возвращаться домой и поэтому попробует просто купить то, что ей еще понадобится из одежды. В ее положении она могла либо пойти в банк и обменять чек на наличные, либо заглянуть в тот универмаг, где ей открыт кредит. Сегодня рано утром я разыскал ее банк и этот универмаг и поставил по человеку и там и там. Теперь слушайте, совсем недавно в этом самом универмаге появилась женщина, но вместо того, чтобы купить что-нибудь и записать покупку на имя Карлотты Лоули, как она должна была бы сделать в моем представлении, она направилась прямиком в кассу и попросила обменять ей дорожный чек. Кассирша дала условный сигнал, по которому мой человек бросился наверх, к кассе. Случайно я тоже оказался в это время в магазине. Но женщина каким-то образом почувствовала ловушку и исчезла. Так вот, Мейсон, сейчас я вам скажу нечто важное. Эта женщина была не Карлотта Лоули.
- Вы уверены? - спросил Мейсон, избегая смотреть в сторону Деллы Стрит.
- Да. Ее описание ни в чем не совпадает с описанием миссис Лоули. Миссис Лоули старше, имеет больное сердце, двигается медленно и немного робко. Женщина, которую видели в магазине, молода, привлекательна, обладает живым умом, двигается быстро и уверенно и держится всегда начеку.
- Вот уж действительно, - пробормотал Мейсон.
- Вас, я смотрю, это не очень интересует, - заметил Трэгг.
- А вы считаете, что должно интересовать?
- Должно, - твердо сказал Трэгг. - Боб Лоули убил свою жену.
- Я вас не понимаю, лейтенант.
- У его жены, очевидно, была книжка дорожных чеков, которую она постоянно носила в сумочке. Это удобно: если ей вдруг нужны были деньги, по этим чекам она могла получить их где угодно. Тот факт, что теперь чеки находятся в руках другой женщины, выдающей себя за миссис Лоули, достаточно ясно указывает на то, что с Карлоттой Лоули что-то случилось.
- Весьма смелый вывод после единичного случая.
- Видите ли, есть и другие свидетельства.
- Какие?
- Сегодня утром полицейский оштрафовал машину за превышение времени стоянки. Он не поленился взглянуть на регистрационное удостоверение. Это была машина Карлотты Лоули.
- В машине нашли что-нибудь интересное?
- Да. Я приказал снять отпечатки пальцев. Выяснилось, что человек, поставивший машину на стоянку, тщательно их уничтожил.
Мейсон удивленно поднял брови.
- Вы, конечно, понимаете, что это значит. Карлотта никогда не стала бы этого делать.
- Почему?
- Ведь это ее машина. Она зарегистрирована на ее имя. Ей совершенно ни к чему было стирать отпечатки пальцев. Имя-то и так стояло на регистрационном удостоверении.
- А, понимаю.
- Но если бы муж убил ее, вывез тело куда-нибудь за город, бросил его в укромном месте и вернулся на машине назад, он бы обязательно стер свои отпечатки. В последнее время это становится уже чисто механическим делом для всех преступников.
- Да, - кивнул Мейсон с задумчивым видом, - в этом есть своя логика. А что там с алиби Мейгарда? Оно стоящее?
- Мейгард находился вместе с Пивисом с одиннадцати и примерно до без пяти минут двенадцать. Пивис запомнил время потому, что о встрече договорились в десять тридцать, а назначили ее на одиннадцать, что, конечно, довольно необычно. Они проговорили почти до полуночи, потом Мейгард уехал.
- Никто не помнит точного времени?
- Нет. Пивис запомнил, как часы пробили полночь, и ему кажется, что это произошло минут через пять после ухода Мейгарда.
- Во сколько Мейгард прибыл в "Золотой рог"?
- Где-то в четверть первого.
- Когда было совершено убийство?
- Почти ровно в полночь.
- А что Колл?
- Колл в это время пытался найти Боба Лоули. Боб позвонил ему чуть раньше и затрубил отбой с сертификатом.
- Он нашел его?
- Нет.
- Почему не предположить, что эти поиски привели его в Лиловый Каньон?
- Простите, Мейсон, но вам не удастся заставить меня подозревать этого человека. Слишком многое указывает в ином направлении. К тому же если бы это сделал Колл, он бы придумал более благоприятное для себя объяснение того, чем он занимался во время убийства.
Мейсон покачал головой несколько секунд, потом сказал:
- Он мне не нравится, Трэгг. Я все не могу избавиться от мысли, что он как-то причастен к истории с отравленными конфетами. У него мог быть помощник - вернее, помощница. Такой человек, как Колл, скорее всего, действовал бы через женщину.
- Я и не снимаю с него всех подозрений, - ответил Трэгг. - Я его просто использую.
- Сколько времени понадобилось бы Мейгарду, чтобы добраться до Лилового Каньона оттуда, где он встречался с Пи-висом, и сколько времени заняло бы это у Колла?
- От дома Пивиса до дома Линка - шесть с половиной минут. Из квартиры Колла - пятнадцать. Время я засекал по секундомеру.
- А сколько от дома Пивиса до "Золотого рога"?
- Двадцать одна минута.
Зазвонил телефон. Делла Стрит сняла трубку:
- Хэлло... Да... - Она быстро взглянула на Перри Мейсона и сказала в трубку:
- Думаю, он захочет поговорить с вами лично. Подождите у телефона, пожалуйста.
Она многозначительно посмотрела на Мейсона и пододвинула к нему аппарат.
- Хэлло, - сказал Мейсон.
Это была Милдред Фолкнер. Срывающимся от волнения голосом она почти прокричала:
- Мистер Мейсон, мне нужно, чтобы вы немедленно приехали!
- В чем дело?
- Я должна увидеться с вами. Должна! Должна! Я разговаривала с Карлоттой.
- Вот как?
- Да. Она позвонила мне. С ней был Боб... и ее сердце... с ней стало плохо, когда она говорила по телефону. Я слышала, как она судорожно вздохнула, а Боб тут же пробормотал: "О Боже мой!" - и повесил трубку.
- Вы можете удостоверить, - осторожно сказал Мейсон, - личности участвовавших сторон?
- Несомненно. Ее голос я всегда узнаю - и его тоже.
- Где вы сейчас находитесь?
- В цветочном магазине "Бродвей".
- В данный момент я занят, но я освобожусь через несколько минут, если вы меня дождетесь.
- Пожалуйста, быстрее, - попросила она. - Я чувствую, что вы должны знать, где она находится.
- Я сделаю все, что в моих силах. - Он повесил трубку. Трэгг поднялся.
- Что ж, не буду мешать вам в вашей работе, Мейсон. Мейсон повернулся к Делле Стрит:
- Захвати свою книгу для записей, Делла.
- Похоже, вы сильно торопитесь, - добродушно пророкотал Трэгг.
- Мы едем составлять завещание, - ответил Мейсон, - и нам нужно успеть приехать вовремя.
Делла шла по коридору рядом с Мейсоном, ее каблуки выстукивали быструю дробь, когда она пыталась подстроиться к его широким шагам.
- Думаете, он заподозрит правду? - спросила она.
- Да, черт его возьми, - бросил Мейсон на ходу. - Я же говорил, этот парень умен.
- Но что он предпримет? Мейсон нажал кнопку лифта.
- Придет время, подумаем и об этом.
- Я вполне уверена, что не оставила никаких нитей, которые могли бы привести его к вам.
- Это все моя вина, - сокрушенно покачал головой Мейсон. - Я слишком долго имел дело с сержантом Голкомбом и поэтому привык полагаться на бестолковость полицейских. Трэгг быстро соображает. Он живо просчитал, что она может воспользоваться своим кредитом, и поставил там человека. Если бы не твоя реакция...
- Как вы думаете, а здесь у него есть свой человек, который будет следить за вами? - спросила Делла, когда они вышли в холл.
- В любом случае я не вижу особой разницы. Кто-то обязательно присматривает за Милдред Фолкнер, поэтому, как только мы приедем к ней, Трэггу тут же станет об этом известно.
Лоис Карлинг, стоя за прилавком цветочного магазина, с интересом посмотрела на вошедшую пару и спросила:
- Могу я вам чем-нибудь помочь? Вы хотели бы... Милдред Фолкнер торопливо вышла из кабинета и бегом бросилась им навстречу. Лоис Карлинг отступила на шаг, разглядывая всех троих с плохо скрываемым любопытством.
- Немедленно отвезите меня к ней, мистер Мейсон, - потребовала Милдред Фолкнер, проводив их в кабинет. - Вы должны это сделать.
- Ваш телефон, возможно, прослушивается. Делла сходит в аптеку на углу и позвонит в отель "Клермаунт". Попроси соединить с миссис Дюнкерк. Когда она возьмет трубку, представься и спроси, не звонила ли она недавно своей сестре.
- Да звонила же, говорю вам, звонила, - настаивала Милдред. - Ее голос я никогда и ни с чьим не спутаю.
- Просто проверь, - сказал Мейсон Делле.
Она быстро прошла через магазин и исчезла за дверью. Мейсон с интересом разглядывал ряды горшочков с цветами сквозь прозрачные стены кабинета.
- Это создает определенную атмосферу, - пояснила Милдред. - Мы выполняем заказы...
- Насколько звуконепроницаемо это стекло?
- О, вы можете говорить совершенно свободно.
- Я заметил, что мы, кажется, очень заинтересовали девушку за прилавком.
- С ней все в порядке! Просто она немного любопытна.
- Она дружила с девушкой, которая работала здесь до нее, - я имею в виду ту, которой вы выделили пять процентов акций?
- Да.
- А после ее замужества они встречались?
- Они большие подруги.
- Значит, она, вероятно, знакома с Пивисом?
- Конечно. С Пивисом она познакомилась еще до того, как начала работать у нас. Он все пытался узнать от нее побольше, о том, как у нас идут дела. Приносил ей конфеты, комплименты говорил, да только все напрасно. Он такой простой, наивный - и опасный. А эта девушка - она слишком хороша для этой работы, только и всего.
- Я не хочу ехать к вашей сестре, пока не узнаю побольше об этой истории со звонком. Я опасаюсь ловушки. Лейтенант Трэгг очень умен.
- Но ради всех святых... Я знаю голос своей родной сестры. Я слышала.
Она вдруг замолчала, увидев, как дверь открылась и Гарри Пивис в сопровождении узкоплечего человека в броском костюме и с острым личиком, напоминающим мордочку горностая, вошел в магазин и быстро направился к кабинету.
- Это Пивис. Он...
- Знаю, - прервал ее Мейсон.
Пивис подошел к двери кабинета, открыл ее и, войдя, сказал:
- Мне жаль, что приходится это делать, Милдред.
Он повернулся к маленькому нервному человечку, вставшему сбоку от него.
- Это она.
Рассыльный выступил вперед:
- Милдред Фолкнер, как президенту корпорации "Фолкнер Флауэр Шопс", я вручаю вам эту жалобу, судебную повестку, требование предоставить объяснение в суде и предварительное запретительное и ограничительное постановление.
Милдред непроизвольно подалась назад.
- Не бойтесь и берите, - проинструктировал ее Мейсон и, повернувшись к Пивису, спросил:
- Какой иск вы предъявляете?
- Гражданский иск, - ответил Пивис, наблюдая за лицом Милдред. - Я не хочу, чтобы кто-нибудь еще появился с этим сертификатом, прежде чем я смогу заявить свои претензии.
- В чем заключаются ваши претензии? - спросил Мейсон, в то время как Милдред Фолкнер неуверенно протянула руку, чтобы принять документы, которые нервный человечек с блестящими глазами протягивал ей.
Судебный чиновник оживленно затораторил:
- Официальное заявление об утере или уничтожении удостоверения на владение акциями и требование о выдаче нового документа взамен утраченного; гарантийное письмо, защищающее корпорацию и всех ее служащих от любой правовой ответственности в случае предъявления оригинала указанного сертификата с надлежащим образом оформленной передаточной надписью; судебная повестка и требование предоставить объяснения по делу, которые должны будут возвращены в суд завтра в два часа пополудни, с сохранением за корпорацией ответчика права отложения дела слушанием по выбору последнего; запретительный судебный приказ, на основании которого корпорации воспрещается передавать свои акции иному лицу, кроме господина Пивиса, до окончания судебного разбирательства. На данный момент это все, мисс Фолкнер.
Милдред Фолкнер, казалось, совершенно растерялась под этим градом юридических терминов.
- Звучит запутанно, но вы не волнуйтесь, все это не так страшно, - успокоил ее Мейсон.
- Все, в сущности, просто, - объяснил Пивис. - Этот пакет акций принадлежит мне. С сертификатом что-то произошло. Человек, который сохранял его для меня, был убит. Документ, судя по всему, исчез.
- Этот человек являлся агентом? - спросил Мейсон. - Прочтите бумаги, которые вам только что вручили.
- Гарри Пивис, - вдруг с возмущением заговорила Милдред Фолкнер, - вы стоите здесь и признаете при всех, что наняли профессиональных игроков с целью заманить моего зятя.
- Я никого не нанимал и никого никуда не заманивал, - решительно возразил Пивис. - Мне стало известно, что Лоули начал играть на скачках, влез в долги и сорит деньгами направо и налево. Я узнал, что он решил еще раз поставить на карту все, что ему доверила ваша сестра, чтобы выбраться из финансового тупика, в котором очутился. В этот раз он должен был выиграть кучу денег, но это только позволило бы ему играть и дальше. Я понимал, что рано или поздно ему придется снова заложить сертификат и какой-нибудь счастливчик заполучит эти акции. Я решил, что этим счастливчиком вполне могу быть и я.
- Вы расставляли ловушки, - гневно бросила ему Милдред.
- Ладно, думайте что хотите, - ответил Пивис. - Я нацепил наживку на крючок, но его никто не заставлял ее проглатывать.
Мейсон, взглянув в направлении входной двери, увидел, что Делла Стрит возвращается.
- Хорошо, Пивис, - сказал он, - вы вручили мне повестку и бумаги. Встретимся в суде и там во всем разберемся.
- Мы могли бы как-то уладить этот вопрос до суда?
- Нет! - возмущенно воскликнула Милдред Фолкнер. Делла Стрит остановилась перед стеклянной дверью, достала из сумочки записную книжку, вырвала оттуда листок, написала на нем несколько слов и вошла в кабинет.
- Добрый день, мисс, - обратился к ней Пивис. - Похоже, я прервал тут заседание целого военного совета.
- Так и есть, - коротко ответила ему Милдред.
Делла протянула сложенный пополам листок из записной книжки Мейсону. Он развернул его и прочел: "Миссис Дюнкерк выехала из отеля. Примерно час назад за ней заезжал какой-то мужчина".
Мейсон передал записку Милдред. Она прочла ее, бросив быстрый взгляд на Мейсона, и отвела глаза.
- Я сожалею, Мейсон, - обратился к адвокату Пивис, - но я пока не могу уйти, потому что еще не закончил.
- Разве нет?
- Я ожидаю еще кое-какие бумаги. А вот и они.
Дверь магазина распахнулась, вошел лейтенант Трэгг; с ним была женщина лет сорока с небольшим.
- Нет, я ошибся, - удивился Пивис. - Я жду рассыльного.
- Что это за бумаги, о которых вы говорили? - поинтересовался Мейсон.
Пивис улыбнулся и покачал головой.
Делла Стрит, незаметно приблизившись к Мейсону, сжала его руку. Почувствовав, с какой силой ухватились за него ее пальцы, Мейсон мельком взглянул на нее с одобряющей улыбкой. Он заметил выражение ее лица и, быстро повернувшись, посмотрел на женщину, которую лейтенант Трэгг провожал к кабинету.
Он увидел высокие скулы, жесткие, тусклые черные волосы и широкий рот с тонкими губами. Глаза смотрели сквозь толстые линзы очков со спокойной уверенностью.
- Кассирша? - спросил Мейсон. - Да.
- Отсюда есть еще один выход? - спросил он, как бы между делом вставая перед дверью и загораживая Деллу своей фигурой.
Милдред Фолкнер покачала головой.
Пивис с любопытством наблюдал за Мейсоном.
Кабинет находился в глубине магазина. Две из его четырех стен были образованы боковой и задней стенами помещения. Две другие представляли собой деревянную перегородку около метра высотой, от которой до потолка шла легкая застекленная решетка тоже из дерева; каждое стекло было размером примерно двадцать пять на тридцать сантиметров.
Трэгг вышагивал вдоль длинного прилавка с нарочитой неторопливостью. Группа людей, собравшихся в кабинете, казалось, ничуть его не интересовала. В спокойствии, с которым он приближался, было что-то от безжалостного и неутомимого преследования. Ничто не могло бы произвести на человека с нечистой совестью более ужасного, пугающего впечатления, чем этот ровный зловещий ритм его шагов.
Он подошел к двери кабинета и открыл ее, пропуская женщину вперед. Она вошла.

Предыдущая страница 12 Следущая страница


13 Эрл Гарднер

- Хэлло, - добродушно приветствовал Трэгг всю компанию, - похоже, у вас тут намечается небольшая вечеринка.
Никто не проронил в ответ ни слова.
- У меня возник вопрос, который я должен обсудить с Перри Мейсоном, - продолжал Трэгг, - и я...
- Это же та самая женщина!
Изумленный голос кассирши, повышенная интонация ее обвиняющего тона свидетельствовали о том, что лейтенант Трэгг не поделился с ней своими подозрениями относительно того, кого они могут здесь встретить.
Мейсон покровительственным жестом обнял Деллу Стрит за плечи и, сжав локоть, призвал ее к молчанию.
- Вы имеете в виду женщину, которая пыталась получить наличными по дорожному чеку? - спросил он таким голосом, словно говорил о погоде.
- Пусть сама мисс Стрит об этом расскажет, - распорядился Трэгг.
Мейсон покачал головой:
- В этом нет никакой необходимости.
На лице Трэгга появились признаки раздражения.
- Это она, - повторила кассирша, тише на этот раз, но с той же звенящей убежденностью.
- Конечно, она, - согласился Мейсон.
- Боюсь, что если мисс Стрит не сможет удовлетворительно объяснить все происшедшее, я буду вынужден арестовать ее, - заявил Трэгг.
- На каком основании?
- Попытка обмана и подлога.
- Вам бы не мешало побольше читать о законах, лейтенант, чтобы не обжечься.
Трэгг не смог скрыть раздражения в голосе. Он явно надеялся услышать какое-нибудь признание непосредственно от Деллы Стрит.
- Вы довольно известный адвокат, Мейсон. Я же в законах особенно не разбираюсь. Я обыкновенный тупой полицейский. Я вполне допускаю, что где-нибудь в ваших книгах отыщется положение, позволяющее вашему секретарю прийти в магазин, назваться Карлоттой Лоули и подделать ее подпись на чеке, по которому она получает деньги, не нарушая при этом ни одного закона в мире.
- Во-первых, - спокойно возразил Мейсон, - Делла не брала никаких денег. Во-вторых, она не говорила, что ее зовут Карлотта Лоули. Она лишь сказала, что хочет получить наличными по дорожному чеку. Такой вещи, как действительный дорожный чек, выписанный без какого-либо обеспечения, в природе не существует. Вы платите за эти чеки, когда приобретаете их, и деньги остаются на вкладе. И я полагаю, нет ничего противоправного в том, что мисс Стрит подписывается именем Карлотты Лоули.
Мейсон небрежно извлек из кармана сложенный вчетверо лист бумаги, подписанный миссис Лоули, и протянул документ Трэггу.
Трэгг пробежал его глазами, и на секунду губы его угрюмо сжались в одну узкую линию. Затем в глазах неожиданно засветилось торжество. Он сложил бумагу и сунул ее к себе в карман.
- Хорошо, Мейсон. Я доволен обменом:
- Каким обменом?
- Вы вытащили Деллу Стрит из этой передряги ценой того, что попали в другую сами.
- Каким образом?
- Этот документ, если он не подделан, неопровержимо свидетельствует о том, что вы сегодня утром встречались с Карлоттой Лоули.
- Я в самом деле с ней встречался, - ответил Мейсон. - Тогда она и подписала этот документ.
- Вы понимаете, что это значит?
- Что же?
- Вы оказывали пособничество и подстрекали к преступлению.
- Я не считаю, что она совершила какое-либо преступление.
- Как бы то ни было, она скрывается от правосудия.
- Мне ничего об этом не известно. Трэгг пытался удержать себя в руках.
- В таком случае я ставлю вас об этом в известность сейчас. Она мне нужна.
- Для чего?
- Я считаю, что она совершила преступление. - Какое?
- Убийство.
- Это, - сказал Мейсон, - совсем другое дело.
- Вот и прекрасно. А теперь я вас спрашиваю, где она находится?
- Я не думаю, что она в чем-то виновна, - ответил Мейсон, сохраняя полное спокойствие, - но в свете вашего заявления у меня нет иного пути, кроме как сообщить вам, что прошлой ночью, когда вы разговаривали с Милдред Фолкнер, я услышал, как к дому подъехала машина. Я вышел к обочине. Это была Карлотта Лоули. С первого взгляда мне стало ясно, что состояние ее здоровья настоятельнейшим образом требует, чтобы ей была незамедлительно предоставлена возможность отдохнуть и успокоиться, что нервное напряжение при изнурительном ночном допросе в полиции будет стоить ей жизни. Я рекомендовал ей отправиться в отель "Клермаунт", зарегистрироваться там под именем миссис Чарльз Экс Дюнкерк из Сан-Диего и ждать меня, стараясь как можно больше отдыхать до моего прихода.
В глазах лейтенанта Трэгга появилось выражение удивления и недоверия, которое вскоре сменилось настоящим гневом.
- Черт возьми, Мейсон, - прорычал он, - вы что, придумываете эту историю на ходу, чтобы опять заставить меня побегать впустую? Если так, клянусь, я сам выпишу ордер и потащу вас в управление.
- Вы меня никуда не потащите, - раздельно произнес Мейсон с угрозой в голосе.
- Где она сейчас? По-прежнему в отеле? Мейсон пожал плечами:
- Я сказал вам все, что мне известно. Когда я вошел в этот кабинет, миссис Дюнкерк, насколько мне было известно, еще находилась в отеле "Клермаунт".
Входная дверь снова открылась, и в магазин вошел молодой человек в форменной одежде. Он торопливо приблизился к кабинету.
- Здесь находится мистер Пивис?
- Здесь, - ответил Пивис с ухмылкой.
Юноша протянул ему какие-то документы, которые Пивис в свою очередь передал судебному чиновнику. Тот повернулся к Мейсону:
- Мистер Мейсон, я настоящим вручаю вам повестку duces tecum {"Приди и представь" (лат.).}, предписывающую вам явиться в суд в час, указанный в ограничительном предписании, и дать объяснения по делу Пи-виса против "Фолкнер Флауэр Шопс Инкорпорейтед". Данной повесткой вам также предписывается представить в суд любое находящееся в вашем владении или под вашим контролем удостоверение на владение акциями, включая удостоверение на владение акциями корпорации ответчика, выданное некоей Карлотте Фолкнер, в замужестве ставшей миссис Роберт Лоули.
Гнев растворился на лице Трэгга Он улыбнулся, улыбка становилась все шире, пока наконец не превратилась в откровенную ухмылку. Он одобрительно посмотрел на Пивиса, потом перевел взгляд на Мейсона.
- Надо же, в какую глубокую лужу сели вы сами! Он подошел к телефону, снял трубку и набрал номер.
- Говорит лейтенант Трэгг из отдела по расследованию убийств. Мне нужна группа для проведения операции. Свяжитесь с сержантом Махоуни. Передайте ему, чтобы он блокировал отель "Клермаунт". Это следует сделать быстро. Пошлите туда пару патрульных машин немедленно. В отеле остановилась некая миссис Дюнкерк из Сан-Диего. Она мне нужна, и нужна очень срочно.
Он с треском опустил трубку на рычаг и повернулся к кассирше:
- Вот и все, мисс Нортон. Вы можете возвращаться к работе.
Он бросил быстрый взгляд в сторону Мейсона. На какую-то секунду торжествующий блеск в его глазах сменился сочувственным выражением.
- Н-да, не повезло, - проговорил он, - но вы сами на это напрашивались.
Затем он толчком распахнул дверь кабинета и почти бегом направился вдоль прилавка к выходу.

Глава 11

Лейтенант Трэгг и детектив Коуплэнд сидели в задней комнате аптеки. Билл Коуплэнд читал журнальчик детективов, который прихватил с газетной стойки. Коуплэнд, полицейский старой закалки, ко всему в жизни относился легко. Он часто говаривал: "Я видел, как приходят одни и уходят другие. Меня чествовали за то, что я их ловил, и разносили в пух и прах за то, что они ускользали у меня из-под носа. Работа есть работа, что толку гонять себя до полусмерти. Увидим преступника, возьмем его, и дело с концом".
Лейтенант Трэгг нервничал. Он часто заглядывал в небольшой квадратик цветного стекла, позволявший фармацевту видеть, что происходит в ярко освещенном магазине. Трэгг внимательно изучал каждого посетителя, а когда в аптеке никого не было, нервно расхаживал по комнате или сверлил взглядом дверь, словно пытался заманить в нее свою жертву с помощью одной только визуальной концентрации.
Фармацевт, упаковывая заказанные пилюли, старался успокоить его:
- Не волнуйтесь, лейтенант, я знаю его в лицо. Если он появится, значит, ему понадобился рецепт. Времени у вас будет больше чем достаточно.
Билл Коуплэнд оторвался от своего журнала и посмотрел на Трэгга с видом потревоженного благодушия - так жующая траву корова смотрит на все, что движется. Казалось, он был совершенно не способен понять, почему его начальник так переживает.
- Черт, я не могу просто сидеть здесь и ждать - и терять время. В конце концов, никто не знает, придет ли он сюда вообще.
Ногтем короткого толстого указательного пальца Коуплэнд отчеркнул в журнале то место, где остановился, и сказал:
- Я и один тут управлюсь, лейтенант. Посадите кого-нибудь к телефону, и через тридцать секунд после того, как я возьму его, вы будете знать об этом.
- Наверное, так я и сделаю, - устало проговорил Трэгг. - Очень уж мне...
Он замолчал, потому что в этот момент в аптеку быстро вошел мужчина в двубортном костюме, синем в розовую полоску, кивнул молодой девушке за сигаретным прилавком, двинувшейся было ему навстречу, и сказал тихим голосом - двое в задней комнате едва могли разобрать слова:
- Мне нужен фармацевт.
- Взгляните, пожалуйста, сюда, - попросил Трэгг фармацевта.
Тот посмотрел в окошечко через плечо Трэгга, затем мягко отодвинул лейтенанта в сторону, чтобы приглядеться получше.
- Это тот, кто вам нужен, - просто сказал он.
Трэгг, затаивший дыхание, протяжно выдохнул. Коуплэнд начал прятать журнал, потом передумал и положил его на угол стола, где выписывали рецепты, обложкой вверх, развернув на той странице, где читал.
Трэгг быстро отдал распоряжения:
- Я выйду незаметно, через боковую дверь. Выдайте ему нужные лекарства без задержки. Не заставляйте его ждать. Как только он пойдет к двери, Билл, ты выйдешь отсюда в магазин и сядешь к нему на хвост. Машина у тебя есть? Я поеду в своей. Со мной впереди и с тобой сзади он как будто не должен никуда деться, но все равно смотри в оба. Как только выяснится, куда он примерно направляется, я ухожу вперед. Если он заметит тебя или поведет себя так, будто заподозрил что-то, просигналь два раза. По твоему сигналу я блокирую его спереди, и мы берем его.
- О’кей, - сказал Коуплэнд.
Фармацевт вышел к прилавку и вернулся через несколько секунд с номером рецепта.
- Это повторная доза сильного сердечного стимулятора. Он торопится, говорит, что это очень срочно.
Коуплэнд поправил галстук, одернул плащ и собрался выходить.
- Если хотите, можете забрать журнал с собой, - предложил фармацевт.
Коуплэнд тут же взял его со стола, свернул в трубку, сунул под мышку слева и, прижав рукой, коротко сказал: "Спасибо". Лейтенант Трэгг выскользнул через боковой вход на аллею, обошел дом и сел в машину, стоявшую перед аптекой.
Ему пришлось ждать не больше двух минут. Посетитель в синем костюме торопливо сел в "бьюик" типа седан и нажал на стартер. Позади него на пороге аптеки появился Коуплэнд с журналом под мышкой. Он подошел к обочине и втиснул свои широкие плечи за руль маленького Купе.
Трэгг отъехал первым. В зеркало заднего вида он наблюдал, как следом за ним тронулся "бьюик", и по тому, как машина села на левую сторону, решил, что водитель повернет налево.
Трэгг включил левый поворот и робко выдвинулся на перекрестке, пропуская встречные машины. В результате этого маневра машина, шедшая сзади, почти уперлась в его бампер, и он увидел, как человек за рулем выставил в окно левую руку. После них Билл Коуплэнд, тащившийся в своем миниатюрном купе, повернул налево без всякого сигнала.
Боб Лоули ехал быстро. Он несколько раз пытался обогнать автомобиль Трэгга, и наконец Трэгг позволил ему это сделать, вплотную пристроившись к нему сзади. Коуплэнд сориентировался в поменявшейся расстановке и потихоньку трусил позади машины Трэгга.
Трэгг, понаблюдав за человеком в машине, понял, что тот и не подозревает о слежке. Проехав по улице еще несколько кварталов, Трэгг сумел опять его обогнать. Вскоре после этого Лоули оторвался от него, круто повернув направо, но Трэгг, продолжая ехать вдоль улицы, заметил, что Коуплэнд не дал добыче ускользнуть, повернув следом.
Трэгг свернул направо на следующем перекрестке, проехал до пересечения с первой улицей, оглядел оба ее конца, не заметил нужных ему машин, проехал вперед еще квартал и увидел купе Коуплэнда, стоявшее посередине квартала. Голубого "бьюика" нигде не было видно.
Трэгг резко повернул и проехал по другой стороне улицы, остановившись почти напротив купе.
Коуплэнд вылез из машины и подошел к нему.
- Не потерял его? - спросил Трэгг, стараясь, чтобы его голос звучал как можно спокойнее.
- Там он, внутри, - небрежно бросил Коуплэнд. - Где?
- Вон в том бунгало. Он свернул на подъездную дорожку и поставил машину в гараж. Я остановился метрах в пятнадцати и подождал, чтобы посмотреть, не почуял ли он чего. Судя по всему, нет.
- Куда он пошел?
- В дом. Через боковую дверь.
Миновали те самые четверть часа после заката, когда прохладные синие тени незаметно сливаются с надвигающейся темнотой. То тут, то там в домах зажигались огни. Но окна маленького бунгало продолжали оставаться черными.
- Подойдешь к дому сзади, - начал Трэгг, обращаясь к своему напарнику, - постучишь в дверь и скажешь, что пришел взглянуть на проводку. Представишься электриком с радиостанции, объяснишь, что где-то в этом квартале происходит утечка. Я подойду к парадному выходу и громко позвоню как раз в то время, когда ты будешь с ним разговаривать. Ему придется пойти ко мне. Вероятно, при этом он забудет запереть заднюю дверь. Ты входишь в дом. Если у меня возникнут сложности, хватай его; когда будешь хватать, смотри не промахнись.
- О’кей, - сказал Коуплэнд.
Трэгг дал ему десять секунд форы, затем подошел к погруженному во мрак дому, поднялся на крыльцо и прислушался. Он услышал внутри звук шагов, и ему показалось, что где-то в глубине дома он может различить приглушенный разговор.
Трэгг нажал кнопку звонка, отпустил, через секунду нажал снова - долгие, настойчивые звонки. С той стороны двери послышались шаги. Трэгг отстегнул револьвер в кобуре под мышкой. Он поправлял галстук, когда дверь открылась и Боб Лоули спросил:
- Что вам нужно?
- Вы ведь только что въехали, не так ли?
- Это не ваше дело.
- Ошибаетесь, братец. Я из оценочной комиссии налогового ведомства.
- Что ж, дом обставлен и сдавался вместе с обстановкой. Я не хочу, чтобы меня отвлекали, и...
Трэгг заглянул за спину Лоули и увидел, как Билл Коуплэнд, неслышно ступая, приближается к ним сзади.
- Мне некогда сейчас разговаривать, - решительно оборвал беседу Лоули и начал закрывать дверь.
Трэгг выставил вперед ногу, кивнул Коуплэнду и сказал:
- Хорошо, Лоули, вы арестованы.
Человек отшатнулся, затем, когда Трэгг ринулся в дверь, повернулся, чтобы бежать. И очутился нос к носу с внушительной фигурой Коуплэнда. Коуплэнд сомкнул вокруг него руки, сжав его как в тисках.
- О’кей, лейтенант, - сказал он ровным голосом. Трэгг вытащил из заднего кармана брюк наручники и, пока Боб тщетно пытался вырваться, щелкнул ими на его запястьях. Почувствовав, как в кожу впилась холодная сталь, Боб Лоули забился в истерике, отчаянно пытаясь освободиться. Трэгг, ухватившись за цепочку наручников, резко дернул ее вниз, и они сжались с такой силой, что едва не раздробили арестованному кости. Лоули затих, побледнев от боли и бессильной злобы.
- Давайте без глупостей, Лоули. Где ваша жена?
- Она... в спальне.
- Хорошо. Пойдемте поговорим с ней.
- Что вы собираетесь ей сказать?
- Я хочу задать ей несколько вопросов.
- Этого нельзя делать.
Лоули тяжело дышал после борьбы. Глаза смотрели угрюмо и с вызовом.
- Почему, позвольте спросить?
- Она... ей не со всяким можно разговаривать. Трэгг на мгновение задумался.
- Я скажу вам, что я собираюсь с вами сделать, Лоули. Я вас отпущу.
На лице Лоули появилась недоверчивая ухмылка.
- Я сниму с вас эти браслеты, - продолжал Трэгг, - и мы поднимемся в спальню. Вы представите Коуплэнда и меня как своих приятелей, с которыми случайно встретились, когда ходили за лекарством. Вы скажете, что я могу помочь вам выпутаться из этой истории, а потом будете тихо стоять рядом и дадите мне с ней поговорить.
- Что я с этого буду иметь?
- Я прослежу, чтобы дело велось справедливо и с вами обходились без всяких грубостей.
- Этого мало.
- Что ж, как хотите. Я предложил вам способ облегчить свою участь. Если придется, могу сделать ее и тяжелее.
- Это как же?
- Сами увидите. В вашем положении не стоит торопиться.
Билл Коуплэнд нагнулся, чтобы подобрать журнал, упавший на пол, когда он принял Лоули в свои объятия. Лоули выругался и изо всей силы пихнул Коуплэнда в лицо. Коуплэнд принял удар плечом, начал выпрямляться, потом раздумал, подобрал журнал и сжал правый кулак.
Трэгг вклинился между ними.
- Не сейчас, Билли. Просто присматривай за ним. Следи, чтобы он вел себя тихо.
Коуплэнд вздохнул, пудовая гиря на правой руке опять превратилась в пальцы. Детектив отряхнул плечо и сказал без злобы:
- О’кей, лейтенант.
Он швырнул Лоули к стене, тот сильно ударился спиной. Трэгг вынул из кармана у Лоули лекарство.
- Что вы собираетесь делать?
- Заткнись, - сказал Коуплэнд, взяв в горсть рубашку Лоули у воротника и повернув руку.
Вторая дверь, которую попробовал Трэгг, пропустила его в спальню. Шторы на окне были задернуты, в комнате было темно. Трэгг какое-то время постоял у самой двери, давая глазам возможность привыкнуть к темноте. До него доносилось прерывистое дыхание. Потом женский голос, задыхаясь, произнес:
- Боб.
- Ваш муж попросил меня срочно передать вам это лекарство.
- Где... где он?
- Ему пришлось заняться одним неожиданно подвернувшимся делом. Он сейчас придет, а меня попросил зайти потому, что, как он говорит, вам необходимо получить эти пилюли без промедления..
- Да... лекарство для экстренных... Вчера вечером я выпила последние.
Трэгг нащупал лампочку рядом с кроватью. Он включил ее и развернул упаковку. Лекарство оказалось двух видов: одно в ампулах - ампулу надо было разбить и вдыхать содержимое; другое в пилюлях. Инструкция предписывала принять сразу две, потом по одной каждые полчаса до шести штук, потом по одной каждые два часа.
Трэгг принес из ванной стакан воды и подал ей вместе с двумя капсулами. Она проглотила их по одной. Там же, в ванной, он нашел полотенце и, отломив кончик, поднес ампулу к ее носу. ,
Минут пять прошло в полном молчании. Трэгг стоял рядом, наблюдая за женщиной на кровати. Дышалось ей уже легче. Она с трудом улыбнулась ему, и разомкнувшиеся губы бессильно поползли в стороны.
- Это все результат разных забот и неприятностей, - сказала она. - Видимо, я сильно понервничала. Теперь мне лучше. Спасибо.
Трэгг взял стул и пододвинул его к кровати.
- Мне не хочется беспокоить вас, миссис Лоули. Она посмотрела на него с некоторым удивлением.
- Я должен задать вам несколько вопросов. Я не хочу, чтобы вы перенапрягались.
- Кто вы?
- Я попытаюсь узнать правду о том, что произошло вчера ночью. Я полагаю, вы знаете, что у полиции имеется ордер на арест вашего мужа.
- Я... я не знала.
- Если ваш муж виновен или если виновны вы, - продолжал Трэгг, - я не хочу, чтобы вы что-то говорили. Если вы чувствуете слишком сильную слабость, пожалуйста, не пытайтесь ее преодолеть. Но если вы найдете в себе силы ответить буквально на несколько вопросов, это может очень помочь.
- Помочь кому? - спросила она.
- Вашему мужу, если он невиновен, вашей сестре, вам. Она кивнула.
- Но, - поспешил добавить Трэгг, - поймите меня правильно: вы не обязаны отвечать на мои вопросы.
Она неуютно пошевелилась на кровати. Из коридора, где Коуплэнд караулил Лоули, донеслись звуки короткой борьбы, сдавленный вскрик, потом все стихло.
- Что там такое? - спросила она. Трэггу пришлось соображать молниеносно.
- Грузчики вносят какую-то мебель, которую приобрел ваш муж.
- А, - сказала она, откидываясь на подушки и закрывая глаза. - Ему не нужно было ничего покупать. Он просто взрослый мальчишка. Деньги утекают у него, как вода сквозь пальцы.
Кожа на лице у нее была молочно-бледная, но из-под этой бледности просвечивала синева, которую лейтенанту Трэггу уже приходилось видеть, и не раз.
Когда ее дыхание стало ровнее и Трэггу показалось, что она уснула, он встал и на цыпочках вышел в коридор, где оставил Коуплэнда и Лоули. Левый глаз Лоули быстро заплывал.
- Выведите его в машину, Билл, - распорядился Трэгг. Коуплэнд покрепче взялся за воротник рубашки.
- О’кей, приятель. Слышал, что сказал босс? Шевели ногами.
Лоули уже не помышлял о сопротивлении. Он позволил тихо, без шума отвести себя к машине.
Трэгг вернулся в спальню и присел на стул.
Он просидел так около четверти часа, потом миссис Лоули открыла глаза.
- Я чувствую себя лучше. Вы врач?
- Нет. Я веду расследование.
- Вы хотите сказать, вы частный детектив?
- Я работаю для народа. Она ненадолго задумалась.
- Так вы из полиции?
- Да.
Она с трудом стала приподниматься, чтобы сесть на кровати.
- Не волнуйтесь, миссис Лоули. Я только хочу узнать правду.
- Чем я могу вам помочь?
- Как получилось, что вы взяли сертификат с места убийства, миссис Лоули?
Она опять открыла глаза.
- Какого убийства?
Трэгг стиснул руки. Он сделал глубокий вдох, поколебался мгновение, потом сказал:
- Мы нашли этот сертификат у мистера Мейсона. Он говорит, что получил его от вас.
Она открыла глаза, закашлялась.
- Он так сказал?
- Да.
- Это была его идея.
- Я знаю. Почему вы взяли его?
- Он принадлежит мне.
- Линк был мертв, когда вы вошли в дом? - Да.
Ее глаза открылись, потом веки задрожали и снова закрылись.
- Я очень устала, - произнесла она чуть слышно.
- Может быть, вы отдохнете несколько минут, - предложил Трэгг.
- Вы кажетесь мне таким приятным мужчиной, - забормотала она словно во сне. - Таким подтянутым, аккуратным. Я представляла полицейских совсем другими. Вы... симпатичный.
- Отдохните, миссис Лоули.
Он стиснул руки так, что заныли пальцы. На коже выступил пот. Черт побери, он просто выполнял свой долг. Когда распутываешь преступление, приходится играть теми картами, которые у тебя на руках.
- Очень... приятный... джентльмен, - бормотала женщина на кровати.

Предыдущая страница 13 Следущая страница


Дело немого партнера 14

Глава 12

Выходя из цветочного магазина Милдред Фолкнер, Делла Стрит спросила Мейсона:
- Вы думаете, он с самого начала знал, что это я пыталась обменять чек?
- Он явно рассматривал такую возможность. Мой туз бит, черт бы его побрал!
Они сели в машину Мейсона. Мейсон завел мотор и яростно рванул рычаг переключения передач.
- Как он мог узнать?
- Посидел, поразмыслил, прибавил к двум два. Он понял, что я пытаюсь прикрыть миссис Лоули, пока ситуация не прояснится. Знал и то, что я попытаюсь подставить ему Боба Лоули.
- А если Лоули заговорит, когда Трэгг его найдет?
- Он-то? - с отвращением спросил Мейсон. - Конечно заговорит. Я хорошо знаю эту породу. Сначала он встанет в величественную позу страдальца, громогласно объявит, что он будет делать, а что - нет. Гневно бросит им в лицо, что они могут избить его, привязать к хвосту дикой лошади, но не услышат от него ни слова. Потом он расползется, как каша по тарелке, расскажет все, что знает, и постарается свалить все на жену.
- Почему миссис Лоули выехала из отеля?
- Ты сегодня что-то так и сыплешь вопросами.
Он остановился у перекрестка и подозвал мальчишку, продававшего вечерние газеты.
- Здесь мы найдем ответ на твой последний.
- Вы хотите сказать, что она дала объявление в газету?
- Нет, объявление дал он, подонок!
- Я думала, вы позаботитесь, чтобы ей не давали никаких газет.
- Я сказал ей, чтобы она их не читала. Но давать советы женщине - это все равно что играть в рулетку.
Зажегся зеленый свет. Мейсон протянул мальчишке двадцать пять центов, взял газету и бросил ее на колени Делле.
- Открой страницу с объявлениями, посмотри в разделе "Разное".
Мейсон не спеша двигался вперед в потоке машин, а Делла тем временем изучала газету.
- Ага, вот оно!
- Что там написано?
- "Карла, я с ума схожу от беспокойства за тебя, дражайшая моя. Позвони Грейвью 6-9841 и скажи мне, что с тобой все в порядке. Это единственное, что мне нужно знать. Я могу справиться с любой бедой, если только у тебя все хорошо".
- Как он подписался?
- "Медовый пончик".
- Проклятая крыса!
Мейсон приметил у обочины свободное пространство, где можно было поставить машину. Он свернул туда, остановился прямо перед пожарным краном и обратился к Делле:
- На углу есть аптека. Позвони в Детективное агентство Дрейка. Скажи ему, что нам нужна информация по обладателю телефонного номера Грейвью 6-9841.
- Может быть, я сама смогу это выяснить, если позвоню в...
- Нет, - перебил он ее. - Дрейк специализируется на заданиях такого рода и знает, как к ним подойти.
- Сколько ему на это понадобится?
- Вероятно, не больше пяти - десяти минут.
- Значит, мы поедем отсюда в контору?
- Нет. Сначала мы нанесем визит Синдлеру Коллу. Делла выскочила из машины, быстрым шагом вошла в аптеку и через несколько минут вернулась.
- Они приступили, - доложила она. - Кстати, Дрейк уже приготовил информацию, которую вы запрашивали сегодня утром. Я застенографировала ее.
- Хорошо, прочтешь мне все это по дороге.
Машина отъехала от обочины. Делла раскрыла записную книжку и принялась расшифровывать разные точки, закорючки и косые линии:
- "Пивис, энергичный, удачливый делец, из тех, кого называют крутым. Цветочным бизнесом занялся в 1928 году. До этого занимался торговлей спиртным. В те времена у него возникли неприятности с человеком по имени Фрэнк Леклен, который попытался удрать с партией товара. Леклен отправился в больницу с двумя пулями в теле, но держал язык за зубами. Полиции он заявил, что стрелял в себя сам. Пивис навестил его в больнице, нашел ему персональную сиделку и врача. В настоящее время Леклен живет под именем Синдлера Колла.
Эстер Дилмейер, двадцать три года, работает в ночном клубе с игорным домом на втором этаже. У нее пестрая биография. Была уволена с кондитерской фабрики компании "Рокуэй Кэнди" за неподчинение начальству и нарушение внутреннего распорядка - видимо, съедала больше конфет, чем можно было приобрести на ее зарплату. Некоторое время работала в компании по пошиву мужских рубашек "Из Эджаст". Там не удержалась из-за ревнивой жены босса. После этого повстречалась с Ирмой Радин, работавшей в "Золотом роге". Когда-то они вместе работали на кондитерской фабрике. Ирма привезла ее к Линку. Линку она понравилась, и Эстер была принята на работу, получая определенный процент с суммы, на которую ей удавалось "раскручивать" очередного клиента. Ее дружба с Коллом началась около трех месяцев назад. Она им буквально заболела. Последнее время Колл начал остывать к ней. Видимо, у него появилось новое увлечение, но он держит это в большом секрете. Судя по всему, никто не знает, кто эта девушка".
Пол Дрейк сказал, что на сегодняшний день это все, но его люди продолжают работать. Есть что-нибудь интересное, шеф? То есть действительно полезное?
- Черт меня возьми, если я знаю, Делла. Все это вполне укладывается в... Оказывается, эта Ирма Радин хорошо ее знает... Вот почему она вела себя так странно, когда Трэгг расспрашивал ее о "Золотом роге". Кстати, думаю, Колл ей тоже далеко не безразличен. Похоже, женщины от этого парня без ума... А, ладно, там посмотрим, - сказал он в ответ на какие-то свои мысли и полностью сосредоточился на движении.
Подъехав к дому, где жил Колл, Мейсон сказал Делле:
- Тебе лучше подождать меня здесь.
Он оставил ее в машине, подошел к двери и нажал кнопку напротив фамилии Колл.
Ответа не последовало.
После нескольких минут безрезультатного ожидания Мейсон позвонил управляющей. Раздался ответный звонок, показывая, что дверь открыта. Мейсон вошел, пересек холл, повернул налево и позвонил в квартиру управляющей. Миссис Фармер открыла дверь и, тотчас узнав его, расплылась в улыбке. Она явно провела не один час в салоне красоты, и ее затянутая в корсет фигура в броском платье разительно отличалась от того зрелища, которое являло предыдущей ночью ее дряблое тело, прикрытое наспех наброшенным халатом.
Мейсон изобразил на лице удивление:
- Вы выглядите... потрясающе!
Ее улыбка была самодовольна почти до глупости.
- О, вы так любезны, - игриво сказала она.
Мейсон от души надеялся, что его вчерашнее появление здесь в компании Трэгга придает ему еще достаточно большой вес в глазах этой дамы.
- Вы не знаете, где Колл?
- Дома его, по-моему, нет.
- Мне тоже так кажется. У него никто не отвечает.
- Если не ошибаюсь, его сегодня весь день не было. Он ушел еще утром, около девяти часов.
- Один?
- Нет. С ним был какой-то мужчина.
- Вы не знаете, куда он направился?
- Нет.
- Я бы хотел взглянуть на его квартиру. Универсальный ключ у вас с собой? - Он постарался, чтобы просьба звучала как нечто само собой разумеющееся, и миссис Фармер даже не колебалась.
Квартира Колла ничем не отличалась от сотен других однокомнатных меблирашек, сдаваемых за умеренную цену. Ничто здесь не указывало на характер или привычки владельца. Мейсон не нашел ничего, что подсказывало бы ему, куда отправился Коля.
- У него убираются? - спросил он.
- Да. Ежедневно.
- Судя по всему, он не появлялся здесь после того, как горничная убралась в квартире.
Управляющая взглянула на вычищенные пустые пепельницы и кивнула.
- Он курит сигареты?
- Да, кажется, да.
Мейсон заметил телефон на полочке рядом с дверью и скользнул взглядом по номеру. Саутбрук 2-4304.
Очутившись в квартире, управляющая, похоже, сообразила, что, вернись сейчас Колл, ситуация получится весьма неловкая и что в своем стремлении помочь она зашла, пожалуй, чересчур далеко.
- Я, разумеется, предполагала, что вы только заглянете сюда, - торопливо проговорила она. - Я бы не хотела, чтобы вы что-то трогали.
- Нет, нет, что вы, - заверил ее Мейсон. - Ни в коем случае. Я думал, что он, может быть... ну, что с ним могло что-то случиться.
- Я понимаю.
Она с самого начала осталась стоять у двери, словно придерживая ее открытой для него, и теперь, решив, что он пробыл в квартире достаточно, покашляла с многозначительным видом.
Мейсон понял намек и вышел в коридор. Управляющая тут же захлопнула дверь.
- Я полагаю, - сказала она, - совсем необязательно говорить об этом мистеру Коллу? Ему это не понравится.
- Вам и не нужно никому об этом рассказывать, потому что я-то уж точно не скажу.
В холле он поблагодарил ее еще раз, проговорил себе под нос: "Я позвоню от вас, если позволите", - и вошел в телефонную будку. Он набрал номер агентства Дрейка.
Пола куда-то вызвали, но секретарша была на месте и ответила ему:
- Мы разобрались с вашим телефоном, мистер Мейсон. - Чей он?
- Номер зарегистрирован на имя Эстер Дилмейер в "Молей Армс Апартментс".
Мейсон тихо присвистнул, потом выдавил из себя:
- О’кей. Спасибо.
Он нажал на рычаг и тут же позвонил доктору Уиллмонту в его кабинет.
- Где наша больная, доктор? - спросил он.
- Которая с сердцем? Я с утра ее не видел. Я не знал, что вы хотите...
- Нет, не эта. Та, которую отравили конфетами. Эстер Дилмейер.
- Пока все еще в больнице.
- Вы уверены?
- Да.
- Она не могла уйти из больницы так, чтобы вы об этом не узнали?
- Это абсолютно исключено.
- Как вы думаете, а не может так получиться, что вас станут водить за нос, попытаются обмануть?
- Только не в этой больнице, - уверенно ответил доктор Уиллмонт. - Здесь все отлажено, как в часовом механизме. Насколько я знаю, Эстер Дилмейер по-прежнему спит. Я распорядился, чтобы меня немедленно поставили в известность о любом изменении в ее состоянии.
- Может быть, вы позвоните и еще спросите, на месте ли она.
- Это совершенно излишне, - несколько вспыльчиво ответил доктор Уиллмонт. - Она на месте. Я полностью отвечаю за свои слова.
- Она не могла потихоньку выскользнуть и...
- Ни под каким видом... Я направляюсь к ней сразу же, как закончу прием. Можете позвонить еще раз, если вам не верится.
- Как скоро это будет?
- Подождите минутку. Я взгляну, сколько больных в приемной... Э, простите, сестра. Сколько у нас еще?.. Двое... Хэлло, Мейсон. Минут через пятнадцать - двадцать.
- Хорошо. Возможно, я сам подъеду. Он вышел из будки и сел в машину.
- Вот мы и узнали, на кого записан тот телефон, Делла.
- На кого же?
- На Эстер Дилмейер, "Молей Армс Апартментс".
- Постойте, я думала, что Эстер Дилмейер все еще без сознания...
- Так оно и есть. Как утверждает доктор Уиллмонт, преспокойно отсыпается в больнице.
- Что же тогда получается?
- Получается, что я всю дорогу спал за рулем.
- Не понимаю.
- Но это же совершенно очевидно: торчит у всех на виду, как порезанный палец. Мы ведь знали, что Боб Лоули погуливает.
Мы знали, что, когда он попал в автокатастрофу, с ним в машине была Эстер Дилмейер. Ты без труда сообразишь, чем эта блондинка занималась в ночном клубе. Она работала вместе с Линком и Синдлером Коллом, а они в свою очередь работали на Пивиса. Дело пахло большими деньгами. Улавливаешь? Понятно, она не стала бы разыгрывать недотрогу с Бобом Лоули.
- Вы хотите сказать, что у него есть ключ от ее квартиры?
- Ну разумеется. И когда прошлой ночью он понял, в какой попал переплет, од отправился прямо к ней домой. Для него это было совершенно естественно. Я должен был догадаться, что именно там его и следовало искать. Он как раз из тех, кому в таких случаях нужна женщина, которая погладит его по головке, успокоит, утешит, скажет, что все хорошо, что ради него она на все пойдет, и еще целый ворох подобной дребедени.
- Да, - подумав, согласилась Делла Стрит, - пока все, что он сделал, говорит о нем именно как о таком человеке.
- Итак, - продолжал Мейсон, - он приехал к ней на квартиру. Эстер он не застал, поэтому расположился там, как у себя дома. Позвонил в газету, дал объявление, записал счет на телефон хозяйки, сел и стал ждать. Карлотта нарушила мои инструкции, достала газету, прочла ее и заглянула в раздел объявлений. Между нею и мужем вполне могла существовать такая договоренность. На случай чего-то непредвиденного они заранее условились сообщаться таким образом. Некоторые семьи так делают. А может быть, она просто читала объявления, и оно попалось ей на глаза. Как бы то ни было, она получила номер телефона. И позвонила Бобу.
- И что же сделал он?
- Приехал и забрал ее.
- А потом?
Мейсон погладил подбородок.
- Вот в этом-то вся и загвоздка. Давай-ка съездим туда и посмотрим, что там можно узнать.
Они проехали к "Молей Армс". Мейсон позвонил в квартиру Эстер Дилмейер, ответа не получил и вызвал управляющую.
- Вы, наверное, помните меня. Я был здесь вчера вечером в связи с этим отравлением...
- О да, конечно, - кивнула она, улыбаясь.
- Я бы хотел забрать кое-какие вещи из квартиры мисс Дилмейер и отвезти к ней в больницу. Вы не будете любезны дать мне дубликат ключа?
- Это я вряд ли смогу сделать, - ответила она и, подумав несколько секунд, добавила:
- Но я поднимусь туда вместе с вами и побуду в комнате, пока вы соберете все, что нужно.
- Прекрасно, - сказал Мейсон, стараясь, чтобы его голос звучал по-прежнему спокойно.
Они поднялись по лестнице. Мейсон сумел незаметно вклиниться между женщиной и стеной так, чтобы попасть в комнату первым, когда она отопрет дверь.
Квартира была пуста.
- Что вы хотели забрать? - спросила управляющая.
- Ночную рубашку, тапочки, туалетные принадлежности. Я, в общем-то, вполне беспомощен в таких вещах, но, надо думать, как-нибудь сумею с этим справиться.
- О, я с удовольствием вам помогу! Кажется, здесь в шкафу есть чемодан. Да, вот он. Вы можете пока присесть где-нибудь и подождать немного, я мигом все соберу. Кстати, как она?
- Вы так любезны. Она чувствует себя неплохо. Мейсон огляделся. Полиция немало потрудилась, снимая отпечатки пальцев - следы порошка сохранились на телефоне, столе, дверных ручках. Пепельницы были полны сигаретных окурков. Глядя на них, Мейсон пытался установить, были ли эти окурки оставлены полицейскими, которым пришлось провести в комнате довольно много времени, собирая улики, или они являлись свидетельством того, что кто-то побывал здесь уже после них.
Пока управляющая аккуратно укладывала белье в чемодан, Мейсон внимательно исследовал содержимое пепельницы. Он обнаружил окурки трех широко известных сортов сигарет. На окурках одного сорта были видны следы губной помады. На всех остальных помады не было. Окурков с помадой он насчитал четыре штуки, окурков другого сорта - пятнадцать и третьего - двадцать два. Мейсон. отметил одну любопытную деталь - почти все окурки двух последних сортов были довольно длинными. Курившие их люди явно нервничали: редкая сигарета выкуривалась больше чем до половины, прежде чем быть раздавленной в пепельнице.
- Больше ничего не нужно? - спросила управляющая.
- Нет, спасибо. Это все. А вы не знаете, здесь кто-нибудь был сегодня?
- Сегодня? Нет, не думаю. Ко мне, по крайней мере, никто не обращался.
- Полиция?
- Нет. Они закончили все прошлой ночью, вернее, сегодня рано утром.
- Здесь убираются?
- Только раз в неделю. Она сама следит за своей квартирой, за исключением регулярных уборок в конце недели.
- Когда должна быть следующая?
- Не раньше субботы.
- Большое вам спасибо. Я передам мисс Дилмейер, как вы мне помогли.
Он вышел на улицу с чемоданом в руке, бросил его на заднее сиденье машины и сказал Делле:
- Что ж, похоже, мне придется прокатиться в больницу. В больницу он приехал в двадцать минут шестого. Доктор Уиллмонт был уже на месте.
- Больная еще здесь? - спросил Мейсон.
- Больная, - ответил доктор Уиллмонт, - еще здесь. Минут сорок назад она проснулась, и, хотя чувствует себя пока не очень уверенно, сознание ее быстро проясняется.
- Полиция уже знает?
- Нет еще.
- Но, я полагаю, они распорядились, чтобы их немедленно известили, как только...
- Верно. А я распорядился так, что о состоянии пациентки известить следует прежде всего меня, что никакая информация не должна выдаваться кому бы то ни было без моего ведома и что ни один посетитель не может быть к ней допущен, пока я лично ее не осмотрю. Здесь больница, и распоряжается здесь только врач.
- Что ж, это очень славно. Насколько крупные неприятности я вам доставлю, если проскользну к ней в палату и побеседую с ней до прихода полиции?
- Вы доставите мне огромные неприятности, - резко ответил доктор Уиллмонт. - И вы сами это прекрасно знаете. Это поставит в ложное положение меня и отразится на репутации больницы. В определенных пределах я могу пренебречь полицейскими инструкциями, но в этом случае я лично беру на себя всю ответственность и руководствуюсь исключительно заботой о здоровье пациента.
- Я глубоко уважаю вашу принципиальность и вашу профессиональную этику, доктор, - улыбнулся Мейсон. - Но послушайте, вы знаете всю механику работы больницы, я - нет. Как бы поговорить с Эстер Дилмейер раньше полиции, чтобы не ставить вас в ложное положение?
- Вам придется сделать это без моего ведома, - туг же ответил доктор Уиллмонт.
- И так, чтобы об этом не узнала дежурная сестра?
- Совершенно верно.
- И, насколько я понимаю, вы оставили персоналу абсолютно недвусмысленные инструкции, что ничего подобного не должно произойти.
- Вы опять правы. Мейсон закурил.
- Я вскоре вызову дежурную сестру к себе, чтобы ознакомиться с графиком изменения температуры и давления крови больной. Больная находится в палате номер 319. Затем я пошлю сестру в фармацевтическое отделение, чтобы получить там назначенные лекарства. Лекарства будут таковы, что их изготовление займет некоторое время. Сожалею, но я не могу допустить вас к больной. Это абсолютно исключается, пройдите сюда, пожалуйста.
Он взял Мейсона под руку, подвел его к столику, за которым сидела сестра, и обратился к ней:
- Ни один посетитель ни при каких обстоятельствах не может быть допущен к мисс Дилмейер, пока с ней не побеседуют люди из полиции. Полиция будет говорить с ней только тогда, когда я дам на это свое разрешение.
- Я так и поняла вас, доктор, - ответила женщина.
- Сожалею, мистер Мейсон, - произнес доктор Уиллмонт, поворачиваясь к адвокату, - но вы сами видите...
- Благодарю вас, доктор. Я понимаю вашу позицию. Не скажете ли вы мне, когда я смогу ее повидать?
Уиллмонт сухо и решительно покачал головой:
- Ничего не могу вам сказать на этот счет, сэр. Я выступаю в этом деле только как врач. В ту минуту, когда ей будет разрешено видеть вообще кого-нибудь, я извещу об этом полицию. С того момента, если ее здоровье не будет под угрозой, я никоим образом не смогу определять, кто и когда должен с ней встречаться. Все это будет находиться целиком в ведении властей. До свидания, мистер Мейсон.
- До свидания, доктор, - попрощался Мейсон, поворачиваясь к двери.
Доктор Уиллмонт быстрыми упругими шагами пошел к лифту. Мейсон направился к выходу, по пути свернул в телефонную будку, дождался, пока сестра за столиком отвернулась, вскочил в лифт, поднялся на третий этаж и нашел палату, в которой лежала Эстер Дилмейер. Не задерживаясь, он прошел мимо и остановился в конце коридора. Увидев, как из палаты вышла сестра с папкой в руке, он вернулся, толкнул качающиеся двери и вошел.
Эстер Дилмейер сидела на кровати, осторожно потягивая горячий кофе. Она подняла на него глаза и сказала:
- Хэлло.
- Как вы себя чувствуете? - спросил Мейсон, подходя и усаживаясь на край кровати.
- Точно еще не знаю. А вы кто?
- Мое имя Мейсон.
- Перри Мейсон? - Да.
- Кажется, я ваша должница. Насколько я понимаю, вы спасли мне жизнь.
- Я сделал все, что было в моих силах.
- Пришлось вам попотеть, пока разыскали меня.
- Да, пожалуй.
- Уф-ф. Горячий кофе - это просто сказка. У меня сейчас такое чувство, будто я выспалась на много лет вперед.
- Кто мог послать вам эти конфеты? - спросил Мейсон. Она замолчала в нерешительности.
- Смелее, - ободрил ее Мейсон.
- Ну, я подумала, это... то есть я никого не обвиняю, о...
- Продолжайте.
- Ну, я повстречала одну молодую женщину, которая показалась мне такой серьезной и правильной, если вы понимаете, что я хочу сказать.
- Это была мисс Фолкнер?
- Да, это была мисс Фолкнер. Она владелица "Фолкнер Флауэр Шопс".
- Я знаю.
- Так вот, она сказала, что к моему платью очень пойдут орхидеи, и прислала мне несколько штук.
- И затем?
- Видите ли, к тому времени я решила, что мне уже порядком надоела вся эта чехарда и нужно уходить из заведения. Я работала в "Золотом роге". В мою обязанность входило помогать мужчинам приятно проводить время, но, как вы знаете, платили мне не за то, что я помогала им забыть о скаредности и показать широту души, на чем и зарабатывают владельцы клуба.
Мейсон кивнул.
- Я отправилась домой, и чуть не вслед за мной посыльный принес коробку конфет. Я открыла их. Внутри лежала точно такая же карточка, как и в посылке с орхидеями.
- И почерк был тот же? - поинтересовался Мейсон.
- Я особенно не разглядывала, но выглядела она точно так же: и инициалы и текст.
- Что вы сделали потом?
- Шоколадные конфеты я люблю больше всего на свете, - сказала она, улыбнувшись. - Настроение у меня было скверное, и я поехала в город.
- А потом?
- Потом я почувствовала, что у меня все плывет перед глазами. Поначалу я просто решила, что устала и хочу спать, но в час я должна была бы прийти к вам в контору, поэтому понимала, что спать мне нельзя. Если бы не договоренность о встрече, я, скорее всего, забралась бы в постель, ничего не подозревая, но так я изо всех сил пыталась бороться со сном. А потом вдруг я поняла, что это не усталость и не сон. Меня отравили. Жутко вспомнить, что я пережила, пытаясь не выключиться и успеть поговорить с вами по телефону. Вашего голоса я совсем не помню. Я пыталась сказать что-то, засыпала на полуслове, потоки ужасным усилием воли заставляла себя открыть глаза и закрывала их снова. Чувство было такое, что наш разговор длится века и никогда не кончится.

Предыдущая страница 14 Следущая страница


15 Эрл Гарднер

- А теперь послушайте: это очень важно. То, что вы сейчас скажете, может иметь огромное значение. Когда вы разговаривали со мной, я услышал звук падения. Словно вы упали с кресла на пол.
- Ничем не могу вам здесь помочь, мистер Мейсон. Я ничего не помню.
- Я это понимаю, но когда мы вошли в вашу квартиру, хотя телефон валялся на полу, трубка была положена на рычаг. Я не мог представить, как вам удалось бы это сделать.
- По-моему, никак не удалось бы.
- Значит, кто-то должен был побывать в вашей квартире после того, как вы потеряли сознание, и до того, как мы вас нашли.
- И этот человек видел, как я лежу на полу, и ушел, даже не попытавшись мне помочь?
- Да.
- Очень странно для нормального человека. - Ее глаза внезапно засветились гневом.
- Да. У кого еще есть ключ? Она глубоко вздохнула.
- Постарайтесь меня понять, мистер Мейсон. Я, конечно, не ангел с крылышками, но моя работа ограничивалась клубом. Когда я дома - со всем этим покончено. Только так девушка может играть в подобные игры и сохранять к себе хоть каплю уважения. Ни один человек в клубе не знает, где я живу. Ирма Радин - моя лучшая подруга, но даже она не знает. И владельцы клуба тоже не знают.
- Вы уверены?
- Абсолютно до конца, на сто процентов.
- А Роберт Лоули, например?
- Роберт Лоули, - произнесла она с презрительной гримасой, - слабовольный, бесхарактерный умник. То, что называется "придурок". Он считает себя таким крутым дельцом, что смотреть тошно.
- Как вы с ним познакомились? Это Пивис попросил вас им заняться или...
- Синдлер Колл.
- Вы давно знаете Синдлера?
- Нет, не очень.
- Ну и?..
- Синдлер - совсем другое дело. Он мне нравился. Я ему наскучила, и он, когда понял, что тут можно неплохо заработать, постарался пропихнуть в дело другую киску. Это мне не понравилось.
- Я вас не осуждаю.
- Знаете, вы задаете очень много личных вопросов.
Она допила свой кофе, Мейсон принял у нее чашку и поставил ее вместе с блюдцем на столик.
- Что Синдлер говорил обо мне? - спросила она, помолчав с минуту.
- Ничего.
Она внимательно разглядывала ногти на руках.
- В самом деле ничего? Вы уверены?
- Конечно, уверен. А что он мог сказать?
- Ну, знаете, иногда человек вдруг покажет свое истинное лицо. Я подумала, может, он поизвил как-нибудь насчет отравления.
- Нет. Он вел себя так, словно хотел помочь.
- Да, вообще-то он славный парень.
Мейсон достал из кармана платок, найденный им в телефонной будке.
- Это ваш?
Она взглянула повнимательнее.
- Господи, мой. Только не говорите мне, что я уже начала забывать носовые платки в квартирах незнакомых мужчин.
- Платок был найдет в телефонной будке в доме, где живет Синдлер Колл.
- Я не хотела вам об этом говорить.
- О чем?
- Я заехала к Синдлеру перед тем, как поехать домой, то есть я попыталась, но... видите ли, он вышел встретить меня в коридор. Сказал, что у него важная деловая встреча, совсем нет времени, просил заехать попозже.
- Вы поехали к нему прямо из "Золотого рога"? - Да.
- И что же вы сделали?
- Деловая встреча! - В ее голосе зазвучала горечь. - Волосы взъерошены, галстук набок, рот в помаде.
- Так что же вы сделали?
- Я спустилась вниз, в холл. Попыталась дозвониться до мисс Фолкнер. Мне не терпелось прямо сразу отправиться домой к Бобу Лоули и выложить все как есть. Я хотела сообщить ей, что готова пойти к вам в контору и рассказать об этом деле все, решительно все, что я готова выполнить любую ее просьбу.
- Вы говорили с ней?
- Нет. Телефон не ответил ни дома, ни в магазине.
- Дальше?
- Дальше я оставила свои безуспешные попытки дозвониться и поехала домой. Потом пришел посыльный с конфетами, ну а остальное вы знаете.
- Будет очень хорошо, если наша сегодняшняя встреча сотрется из вашей памяти. К вам не разрешено допускать посетителей. Полиция очень щепетильна в отношении таких вещей.
- О, бараны, - зло заметила она. - Ладно, на этот счет не беспокойтесь.
- Вы расскажете им все, что сообщили мне? Она рассмеялась.
- Не говорите глупостей. Фараонам я ничего не скажу. С ними я в такие игры не играю. Сама справлюсь со своим горем.
- Выбросьте из головы все подозрения насчет мисс Фолкнер. Вы очень нужны ей как свидетель. Если бы попытка отравления закончилась вашей смертью, она оказалась бы в тупике. Конфеты были посланы кем-то другим.
- Хорошо, мистер Мейсон. Как скажете, так и будет.
- Славная вы девочка. Что ж, удачи и скорейшего выздоровления.
- Выздоровления, как же! - воскликнула она. - Да я сейчас уже так здорова, что собираюсь разнести тут все вдребезги, если меня немедленно не выпустят отсюда.
Мейсон рассмеялся.
- Об этом вы можете поговорить с доктором Уиллмонтом. - Кто это?
- Врач, которого я для вас нанял.
Ее глаза сразу стали настороженными. Она посмотрела на него, потом вокруг себя.
- Слушайте-ка, валяться в больнице в отдельной палате мне не по карману. Вы должны были положить меня в общую палату.
- За врача и обслуживание плачу я.
- Ого, да вы парень что надо! Может быть, когда-нибудь я смогу как-то расплатиться с вами.
- Кто знает, - улыбнулся Мейсон и на цыпочках вышел из палаты.
Сидя в машине, Мейсон развернул дневную газету и посмотрел объявления в разделе "Сдается дом с обстановкой". Он пометил те из них, которые находились не слишком далеко от "Молей Армс". Из телефонной будки он начал звонить по номерам, указанным в объявлениях, говоря в каждом случае, что ищет меблированный дом, спрашивая вскользь об арендной плате и так далее. Когда он позвонил по третьему номеру, женский голос довольно сухо сообщил ему, что дом уже сдан сегодня днем, после чего телефонная связь была самым бесцеремонным образом прервана.
Мейсон заскочил в контору, чтобы забрать с собой Деллу Стрит.
- Хочешь прокатиться? - предложил он.
- Да. А куда?
- В меблированный дом.
- Чтобы увидеть кого?
- Карлотту Лоули, возможно.
- Почему "возможно"?
- Потому что на лейтенанта Трэгга работает вся полиция города. Мой единственный шанс опередить его - это попытаться угадать с первого раза. Мне не под силу тягаться с его организацией, когда дело касается того, чтобы идти по остывшему следу. Я должен спешить с выводами и срезать на поворотах.
- И вы полагаете, здесь он вас обогнал?
- Если нет, то он сам в этом виноват.
За это время, которое они потратили, чтобы добраться до дома, указанного в объявлении, Делла, сидевшая рядом, не проронила ни слова, не задала ни одного вопроса.
Подъезжая, они увидели, как от дома отъехала карета "Скорой помощи". Впереди нее в полицейском седане за рулем сидел лейтенант Трэгг. На заднем сиденье его машины виднелись еще две фигуры. То, как они тесно прижались друг к другу, говорило о том, что первый был прикован наручниками ко второму.
Мейсон даже не стал останавливаться у бунгало. Не сбавляя скорости, он проехал мимо.
- Куда теперь? - спросила Делла. - В управление полиции?
- Нет, - ответил он, - обедать.
- Вы разве не собираетесь вытащить ее оттуда? Мейсон покачал головой.
- Предпринимая что-то сейчас, я ей только наврежу. Если я стану тянуть в одну сторону, лейтенант Трэгг - в другую, а миссис Лоули окажется между нами...
- Но разве вы не попытаетесь подсказать ей, чтобы она ничего не говорила?
- О чем?
- Ну, о ее причастности к... то есть о том, что она рассказала вам, или...
- Судя по всему, - сухо ответил Мейсон, - ты не обратила внимания на выражение лица лейтенанта Трэгга, когда мы проезжали мимо.

Глава 13

Судья Гросбек, призвав суд к порядку, поглядел поверх очков на Перри Мейсона.
- Пивис против "Фолкнер Флауэр Шопс". Представление дела с изложения позиции сторон. Фрэнк Лейбли из "Лейбли и Каттон" за истца, Перри Мейсон за ответчика.
- Обвинение готово, - быстро произнес Лейбли и взглянул туда, где сидел Мейсон.
- Защита готова, - объявил Мейсон. Лейбли выразил удивление.
- Вы хотите сказать, что вы готовы предоставить объяснения по сути иска?
- Именно.
- Требование о предоставлении объяснений, - указал судья Гросбек Мейсону, - было вручено вам совсем недавно. Вы имеете полное право как минимум на разовое отложение дела слушанием.
- Благодарю вас, ваша честь. Я готов. Лейбли медленно поднялся.
- Ваша честь, но это большая неожиданность. При данных обстоятельствах просьба защиты об отложении дела слушанием является почти что обязательной процедурной формальностью.
Мейсон с равнодушным видом перекладывал бумаги на столе.
- Тем не менее, мистер Лейбли, - твердо сказал судья Гросбек, - сейчас у нас время определено в протоколе заслушивания ограничительного предписания. Защита имеет право по процедуре отложить дело слушанием, но вы такого права не имеете.
- Я понимаю, ваша честь, но... впрочем... Очень хорошо, я сделаю все, что в моих силах.
- Вы подготовили какие-нибудь контраффидевиты {Письменные показания под присягой в пользу ответчика.}? - спросил судья, повернувшись к Мейсону.
- Нет, ваша честь. Я бы хотел вызвать нескольких свидетелей.
- Как много времени потребуется вам для опроса этих свидетелей?
- Относительно немного, ваша честь.
- Суд предпочел бы, чтобы вы представили дело в виде аффидевитов и ссылок на источники.
- Ввиду недостатка времени из-за условий, в которые меня поставили, ваша честь, я был просто не в состоянии подготовить письменные показания.
- Я могу отложить дело, чтобы дать вам такую возможность.
- Я, собственно, не возражаю против отсрочки, если только представитель истца согласится приостановить на этот срок действие ограничительного предписания.
Лейбли вскочил на ноги, всем своим видом выражая крайнее возмущение. Судья Гросбек жестом предложил ему сесть на место, улыбнулся и сказал:
- Очень хорошо, мистер Мейсон. Суд выслушает ваших свидетелей.
- Излагая суть предъявленного иска, - начал Лейбли, - я опираюсь на подготовленные мною письменные показания и заверенную жалобу; кроме этого, я могу воспользоваться результатами перекрестного допроса вызванных свидетелей, разумеется, оставляя за собой право предоставлять опровергающие показания.
- Очень хорошо. Продолжайте вы, мистер Мейсон.
- Я вызываю истца. Мистер Пивис, - объявил Мейсон. Пивис, сутулясь, тяжело выступил вперед, поднял правую руку, принося присягу, и занял свидетельское кресло, откуда наблюдал за Мейсоном со спокойной враждебностью.
- Вы являетесь истцом в данном деле, мистер Пивис, не так ли?
- Минуту, - вмешался Лейбли, прежде чем Пивис успел произнести хоть слово. - До того, как будут даны ответы на какие бы то ни было вопросы, я вправе узнать, предъявил ли мистер Мейсон суду сертификат на владение акциями, оговоренный во врученной ему повестке duces tecum.
Мейсон поклонился.
- Этот документ у меня с собой, - ответил он.
- Оригинал сертификата? - изумленно спросил Лейбли. - Да.
Лейбли сел, несколько сбитый с толку. Полицейский в штатском, развалившийся в заднем ряду в зале заседания, вдруг выпрямился, встал и неслышно вышел.
Судья Гросбек смотрел на Мейсона в задумчивом молчании.
- Отвечайте на вопрос, - обратился Мейсон к Пивису.
- Да, являюсь.
- Вот уже некоторое время вы пытаетесь приобрести пакет акций корпорации "Фолкнер Флауэр Шопс", не правда ли?
- Да.
- Вы знали, что часть акций записана на имя Карлотты Лоули?
- Давайте сэкономим время, мистер Мейсон. Я деловой человек. Я увидел возможность получить контрольный пакет акций "Фолкнер Флауэр Шопс". Отдавая себе отчет в том, что не смогу приобрести эти акции лично, я вступил в контакт с Харви Джей Линком и сказал ему, что готов заплатить определенную сумму за этот сертификат, если ему удастся заполучить его.
- Мистер Линк был игроком?
- Я не знаю, к тому же мне это безразлично. Я предложил ему купить у него эти акции. Он Сообщил, что сертификат у него.
- Ага. - В голосе Мейсона зазвучал живой интерес. - Прошу вас, мистер секретарь, зачитайте этот ответ еще раз.
Секретарь суда повторил последний ответ Пивиса.
- То есть, - поспешил исправиться Пивис, - я попросил Л инка достать его для меня.
- Так, давайте разберемся в этом окончательно. Вы сказали ему, что заплатите определенную сумму за сертификат, или предложили ему достать его для вас?
- Протестую, ваша честь, - выбросил руку Лейбли. - Вопрос несуществен и не имеет отношения к делу. Он аргументативен и касается ненужных тонкостей.
Мейсон улыбнулся:
- Вопрос затрагивает саму суть предъявленного иска, ваша честь. Если мистер Пивис нанял мистера Линка, чтобы тот в качестве его агента приобрел для него данный сертификат, то в тот момент, когда документ оказался во владении Линка, право на него действительно переходило к мистеру Пивису.
Пивис ядовито кивнул.
- Если же, напротив, - продолжал Мейсон, - мистер Пивис просто выразил Л инку готовность заплатить определенную сумму за сертификат, а Линк сумел его приобрести, но сертификат был изъят у него до того, как предоставилась возможность продать его мистеру Пивису, то мистер Пивис не имеет на него никаких прав. Он рассчитывал купить акции. Но никаких закрепленных прав на них не имел.
- Вполне очевидно, что закон именно так трактует данную ситуацию, - определил судья Гросбек.
- Я с удовольствием отвечу на этот вопрос, - произнес Пивис. - Я нанял мистера Линка в качестве агента для приобретения этих акций.
- Вы передавали ему какие-нибудь деньги?
- М-м, нет. Но он знал, что деньги поступят сразу же, как только у него будет основание их затребовать.
- Вы имеете в виду, как только он получит сертификат?
- Э-э... - Пивис взглянул на своего адвоката, потом торопливо отвел глаза.
- Вы можете ответить на этот вопрос? - настаивал Мейсон.
- Нет, сертификат не имел никакого отношения к выплате денег. Я нанял его для приобретения акций. Он был моим агентом.
- Каким образом вы вышли на мистера Линка?
- Протестую, - тут же выпал-ил Лейбли. - Это несущественно и не имеет отношения к делу. Нет никакой разницы, как истец вышел на контакт с мистером Линком. Главное заключается в том, что контакт был установлен.
- Конечно, - сказал судья Гросбек, - этот человек является заинтересованной стороной, свидетелем, предубежденным против вызвавшей его стороны и...
- Если суд не будет возражать, - вмешался Мейсон, - я готов оставить этот вопрос открытым. Мне бы не хотелось попусту отнимать у суда время. Я разрешу мистеру Пивису покинуть свидетельское кресло и вызову другого свидетеля. Если последующие показания сделают необходимым возобновление разговора с мистером Пивисом по данному вопросу, я полагаю, суд к тому времени сможет оценить важность тех фактов, установления которых я добиваюсь.
- Не вижу, какое отношение они в принципе могут иметь к данному делу, - продолжал настаивать Лейбли.
- Вопрос остается открытым, как предложил мистер Мейсон, - принял решение судья Гросбек.
- Вы можете вернуться на место, мистер Пивис. Мистер Колл, будьте добры, займите свидетельское кресло.
Синдлер Колл принес свидетельскую присягу с явной неохотой. Он уселся в кресло, чувствуя себя неуютно.
- Как долго вы знакомы с мистером Пивисом? - спросил Мейсон, едва свидетель сообщил секретарю свое имя и домашний адрес.
- Почти десять лет.
- Чем вы занимаетесь?
- Заколачиваю деньги.
- Поясните, что это означает.
- Ну, я спекулирую. Как только предоставляется возможность заработать, я стараюсь ее не упустить.
- И Пивис обратился к вам по вопросу приобретения этого сертификата?
- Да.
- Вы поговорили с Пивисом о его намерениях и затем передали содержание беседы мистеру Линку, не так ли?
- Правильно.
- Другими словами, вы действовали в качестве посредника?
- Да, сэр.
- Так, и насколько вам известно, мистер Пивис никогда не встречался с мистером Линком?
- М-м... нет, почему, сэр? Я думаю, встречался.
- О, значит, встречался?
- Да, сэр.
- Когда?
- Э-э... это было вечером десятого числа.
- В тот самый вечер, когда был убит Линк?
- М-м, он был убит раньше... хотя нет, верно. Кажется, он был убит десятого числа, около полуночи.
- Откуда вы знаете, во сколько?
- О, прочитал в газетах, как и все.
- Когда вы видели мистера Линка в последний раз?
- Десятого днем.
- В какое время?
- Около трех часов.
- Что он сказал вам?
- Он сказал, что хочет говорить с Пивисом.
- И что вы предприняли?
- Привез Пивиса.
- Вы присутствовали при разговоре?
- Да.
- О чем шла речь?
Колл неуютно пошевелился в кресле.
- Ну, Линк сказал, что мог достать или уже достал сертификат и чтобы Пивис был там с деньгами.
- Что означает "был там"?
- О, я не это хотел сказать. Просто Харви хотел, чтобы Пивис приготовил деньги.
- Другими словами, без денег Линк не собирался передавать сертификат Пивису.
- Я не знаю. Я...
- В любом случае все это квалифицируется как показания с чужих слов, - заметил Лейбли.
Мейсон покачал головой:
- Отнюдь, мистер Лейбли. Вопросы требуют мнения самого свидетеля. Я снимаю последний вопрос.
Судья Гросбек улыбнулся.
- Итак, - задумчиво повторил Мейсон, - Линк сказал Пивису, чтобы тот был там с деньгами?
- Правильно.
Лейбли легонько кашлянул.

Предыдущая страница 15 Следущая страница


Дело немого партнера 16

- Я не уверен, что свидетель правильно понял последний вопрос.
- Мы попросим зачитать его, - ответил Мейсон. Секретарь зачитал вопрос и ответ, и Колл возбужденно заговорил:
- Нет, нет, это неверно. Я совсем не то хотел сказать. Я не говорил, что Линк сказал ему "быть там с деньгами". Эти слова были подсказаны мне адвокатом.
Мейсон улыбнулся:
- В любом случае, мистер Колл, Линк хотел, чтобы Пи-вис приехал к нему с деньгами, будь то вознаграждение за оказанные услуги или покупная цена сертификата.
- Я... ну... я не знаю, что он хотел. Я не помню дословно, что он говорил.
- У меня все, - произнес Мейсон.
- Лиловый Каньон, мистер Колл? - спросил Лейбли. Колл подпрыгнул в кресле так, словно его укололи булавкой.
- Нет, нет, - затараторил он. - Я этого не говорил. Нет, конечно же нет. Он даже не упоминал о Лиловом Каньоне. Он просто сказал... ну, он сказал, чтобы Пивис готовил "капусту", потому что сертификат уже был у него.
- Мистер Линк говорил мистеру Пивису, куда тот должен доставить деньги?
- Нет, сэр. Не говорил.
Лейбли, поколебавшись мгновение, взглянул исподтишка на откровенно скептическое выражение лица судьи Гросбека и произнес:
- У меня все.
Судья откинулся на спинку кресла и полузакрыл глаза. Он понимал, что, заложив основу для генерального наступления, Мейсон сейчас вовсю насядет на Колла и, выстреливая вопрос за вопросом, разнесет его в пух и прах, прежде чем к тому вернется самообладание. Судья, заранее решивший предоставить в этом Мейсону полную свободу действий, постарался придать своему лицу выражение беспристрастной отрешенности. Но Мейсон удивил всех, сказав:
- У меня больше нет вопросов, мистер Колл.
Избегая смотреть на Лейбли, Колл вернулся на место.
- Эстер Дилмейер, - вызвал Мейсон.
Она прошла вперед и подняла руку, чтобы принести присягу. Короткое платье из мягкой черной шерсти и крошечная черная шляпка смотрелись на ней просто шикарно. На строго черном фоне выделялась только золотая заколка на горловине платья и такой же браслет на левой руке.
Судья Гросбек посматривал на нее с любопытством. Лейбли казался несколько обеспокоенным.
- Ваша честь, - заговорил Мейсон, - эта юная женщина только что выписалась из больницы. Была совершена попытка отравить ее, и выздоровление...
- Суду в целом известны все факты по делу, - перебил его судья Гросбек, продолжая разглядывать Эстер Дилмейер.
Она сообщила имя и адрес секретарю и улыбнулась Мейсону.
- Мисс Дилмейер, - обычным тоном спросил Мейсон, - вы знакомы с мистером Пивисом?
- Да.
- Как долго?
- Ну, несколько недель.
- И по его предложению вы решили познакомиться с мистером Робертом Лоули?
- Нет.
- Нет? - переспросил Мейсон, вскидывая брови.
- Нет, сэр.
- Кто в таком случае сделал вам такое предложение? Лейбли вскочил.
- Ваша честь, это несущественно и не имеет отношения к делу.
Судья Гросбек с интересом посмотрел на Мейсона:
- Я был бы рад услышать ваше мнение на этот счет, мистер Мейсон.
Мейсон заговорил в спокойной, непринужденной манере:
- Ваша честь, предъявляя данный иск, истец ставит себя перед следующей дилеммой. Он может выступить в роли перспективного покупателя указанного сертификата; в таком случае тот факт, что Линк умер прежде, чем состоялся акт купли-продажи, не оставляет за истцом никаких прав на этот документ и не позволяет ему поддерживать обвинение. Или он может занять ту позицию, что Линк являлся его агентом и приобретал сертификат непосредственно для истца. Это единственный вариант, позволяющий истцу поддерживать иск по данному делу. Как только он принимает эту теорию, он становится ответственным за все, что делал Линк, выполняя его поручения. Теперь следующее: вместо того чтобы прибегнуть к средству судебной защиты по общему праву, он выбрал средство судебной защиты по праву справедливости. В данный момент он находится в суде по праву справедливости. Это аксиома, что человек, обращающийся к этому праву, должен иметь чистые руки. Если действия его агента, Линка, при получении указанного сертификата шли вразрез с нормами морали, если он пользовался незаконными методами или прибегал к ловушкам, обману или давлению, то истец не может рассчитывать на судебную защиту по праву справедливости, поскольку такой суд даже на порог его не пустит.
Судья Гросбек кивнул.
Лейбли опять вскочил:
- Позвольте, ваша честь, я не считаю, что таков закон.
- Закон именно таков, - произнес судья Гросбек со спокойной категоричностью.
- Но Пивис ничего не знал о том, что делал Линк и как действовал.
- Если Линк был его агентом, то в его обязанности входило отчитываться перед Пивисом во всех своих действиях. Он работал в интересах Пивиса. Пивис не может пользоваться выгодами от его действий и при этом не нести за них никакой ответственности.
Лейбли опустился на место. Он проделал это медленно и осторожно, словно после того, что случилось, его не удивило бы, окажись вдруг стул выдернутым из-под него.
- Я задам вопрос по-другому, мисс Дилмейер, - возобновил допрос свидетельницы Мейсон. - Вам сказали, что мистер Лоули обладает акциями компании, которые хочет приобрести мистер Пивис. И вас, следовательно, попросили быть повнимательнее к Лоули и...
- Никто не говорил мне ничего подобного.
- Не говорил? - удивился Мейсон. - Нет.
- Как же вы тогда познакомились с мистером Лоули?
- Меня попросили завязать с ним знакомство.
- Кто попросил?
- Мистер Колл.
Лейбли торжествующе улыбнулся.
- А Пивиса ничто не связывает с мистером Коллом? Колл не является его агентом? - обратился он к судье.
- Это будет установлено в должном порядке, - заметил судья.
- Теперь, - продолжал Мейсон, - в тот вечер, когда был убит Линк, вы слышали какой-нибудь разговор между Линком и Коллом о сертификате?
- Вечером нет. Днем.
- Что говорил Линк?
- Линк сказал, что документ у него, что если Пивис хочет заполучить эту бумагу, он должен приехать к нему до полуночи с живой, хрустящей "капустой", - что Линку не нужны чеки. Он хотел получить наличные.
- Вы слышали этот разговор?
- Да, сэр.
- Где он происходил?
- В "Золотом роге".
- Это ночной клуб?
- Да, сэр.
- Где именно в "Золотом роге" происходил этот разговор?
- Наверху... ну, то есть в комнатах второго этажа..
- И после того как вы слышали их разговор, на вашу жизнь было совершено покушение, правильно?
- Я протестую! - крикнул Лейбли. - Это попытка настроить суд против истца. В вопросе содержится прямой намек на то, что мой клиент прибег к попытке убийства, чтобы иметь возможность приобрести несколько акций какой-то корпорации.
Судья Гросбек с холодной безучастностью посмотрел на Мейсона.
- Мистер Мейсон, - зловеще спросил он, - вы подтверждаете, что склонны усматривать связь между этими двумя событиями?
- Если суд позволит, - ответил Мейсон, - я полагаю, сначала стоит заслушать некоторые весьма ценные показания. Это всего лишь вопрос времени. Ваша честь слишком опытны, чтобы принимать во внимание намеки, не подкрепленные должным образом. Ведь дело рассматривается не судом присяжных.
Судья Гросбек кивнул.
- Продолжайте, - сказал он.
- Отвечайте на вопрос, - обратился Мейсон к Эстер Дилмейер.
Очень тихим голосом она произнесла:
- Да.
- Далее, ваша манера есть конфеты весьма необычна, не так ли? Вы едите их одну за одной, очень быстро?
- М-м, пожалуй, да.
- Когда у вас появилась эта привычка?
- Еще с девятнадцати лет, когда я работала на кондитерской фабрике, - ответила она с улыбкой.
- Вы приучились так есть конфеты, пока там работали?
- Да, - сказала она и тихонько хихикнула. - Девушкам не разрешалось есть конфеты, с которыми они работали, но... видите ли, хозяин мне не нравился, и мне казалось, что таким образом я свожу с ним счеты.
- Понятно, - улыбнулся Мейсон. - Теперь кто-то, должно быть, знал об этой вашей склонности потреблять конфеты сразу в больших количествах?
Она замолчала в некотором замешательстве, потом покачала головой.
- Говорите громче, - обратился к ней судья Гросбек, - так, чтобы секретарь мог занести ваши слова в протокол.
- Нет, - сказала она, - я не думаю, чтобы кто-нибудь... ну, разве что кто-то из близких друзей... Ирма Радин, например.
- А мистер Лоули является близким другом?
- Нет.
- Мистер Колл?
- Нет. - В ее голосе прозвучал вызов.
- Может быть, мистер Мейгард?
- Мистер Мейгард скорее наниматель, чем друг.
- Но он знает, как вы едите конфеты?
На ее лице опять отразилась нерешительность. Она явно не хотела давать утвердительный ответ, который содержал бы в себе прямой намек. Судья Гросбек теперь сидел, облокотившись на свой большой стол из красного дерева, и внимательно изучал ее лицо. Фрэнк Лейбли с озадаченным видом, болезненно осознавая, в каком опасном направлении развивается слушание дела, и явно опасаясь прерывать процедуру дальнейшими возражениями, сидел, сдвинувшись на кончик стула, и провожал вопросы и ответы поворотом головы от Мейсона к свидетельнице и обратно.
- Отвечайте на вопрос, - настаивал Мейсон.
- Мистер Мейгард знал, что я работала на кондитерской фабрике.
- Откуда ему это было известно?
- Он же нанимал меня.
- То есть вы работали на кондитерской фабрике, когда мистер Мейгард пригласил вас к себе в "Золотой рог"?
- Нет. Он просмотрел мои бумаги.
- И вы не считаете мистера Колла близким другом?
- Нет.
- Он ведь, кажется, был им одно время?
- Ну... ну, это зависит от того, что вы называете дружбой.
- А как насчет мистера Лоули? Он когда-нибудь являлся таковым?
- М-м, нет... Впрочем, может быть, и да.
- Мистер Пивис угощал вас конфетами?
- Да. Несколько, раз. Он очень славный.
- Он видел, как вы их ели? - Да.
- Ваша честь, - обратился Мейсон к судье Гросбеку, - я хотел бы попросить суд перенести заседание на завтрашнее утро. Я, разумеется, понимаю, что суд будет решать этот вопрос на собственное усмотрение, и...
- С нашей стороны возражений нет, - торопливо заявил Лейбли...
- Очень хорошо, - объявил судья Гросбек. - В соответствии с договоренностью сторон дело откладывается слушанием до десяти часов утра завтрашнего дня.
Какой-то момент казалось, что судья Гросбек хочет задать вопрос Эстер Дилмейер, потом он, очевидно, передумал и решил остаться верным принятой им на себя роли беспристрастного распорядителя. Он поднялся из-за стола и вышел в отведенную для судьи комнату.
Мейгард решительно зашагал вперед по проходу со своего места, откуда с интересом наблюдал за развитием событий. Он направился прямо к Мейсону. Вид у него был свирепый.
- С какой стати, - загрохотал он, - вы пытаетесь впутать меня в эту историю с конфетами?
- Я не пытаюсь, - ответил Мейсон, стоя за своим столом и собирая бумаги в "дипломат". - Я просто задавал вопросы свидетельнице. Она отвечала ни них.
- Что ж, вы задавали их очень своеобразно.
- Такая уж у меня привычка, - улыбнулся Мейсон. - Особенно когда я имею дело с людьми, пытающимися диктовать мне условия.
Мейгард приблизился еще на шаг. Взгляд его глаз, устремленных на адвоката, был холодным и злым. С таким видом опытный палач обычно рассматривает приговоренного к казни, оценивая его сложение, вес, мышцы шеи.
- Итак? - спросил Мейсон.
- Мне это не нравится, - коротко сказал Мейгард, круто повернулся на каблуках и пошел к выходу.
К Мейсону подошла Милдред Фолкнер и взяла его за руку:
- Наверное, я не смогу оценить всех юридических тонкостей, но, кажется, вы здорово их озадачили.
- Похоже, я нащупал что-то интересное. Вы виделись с Карлоттой?
Оживление исчезло с ее лица. Она кивнула, в уголках глаз заблестели слезы.
- Как она?
- Очень неважно. После того как ее доставили в приемный покой, ее осмотрел врач. Он сказал, что ей нельзя никого видеть по крайней мере в течение двух суток. Он сделал исключение в моем случае потому, что она все время спрашивала обо мне, и врач полагал, что беседа со мной пойдет ей на пользу. Он только предупредил, чтобы я ни слова не говорила о деле.
- Ну и как, вы молчали?
- До конца не получилось. Она очень хотела мне кое-что рассказать. Поначалу я старалась отвлечь ее, но потом решила: пусть говорит, может быть, ей станет легче, если она выговорится. Она казалась такой взволнованной.
- Чем именно?
- Они заставили ее признаться, что она отдала вам сертификат. Они сказали ей, что вы умыли руки, передав его полиции. Мистер Мейсон, как полицейские могут быть настолько жестоки, настолько беспринципны?
- Они считают, что имеют дело с преступниками и цель оправдывает средства.
- Знаете, это не способ бороться с преступностью. Они лгут и прибегают к жестокости, даже зверству. Так они никогда не добьются уважения людей. Они являют собой почти такое же зло, как сами преступники.
- Вы так настроены, потому что дело касается близкого вам человека. Ведь, в конце концов, случай действительно неординарный.
- Карла теперь оказалась на краю пропасти. Даже не знаю, сможет ли она пережить все это. Она выглядит несравнимо хуже, чем когда-либо вообще. А ведь она уже почти выздоравливала.
- Знаю, - сочувственно произнес Мейсон. - Это как раз та самая ситуация, которой я всеми силами пытался избежать.
- Ну, вашей вины здесь нет. Если бы она следовала вашим указаниям, с ней было бы все в порядке. Теперь она это понимает.
- А больше она ничего не говорила в полиции? Только о сертификате?
- Нет, больше ничего. Но с теми уликами, которые они уже собрали против нее, и этого достаточно. Мистер Мейсон, она просто не вынесет, если это будет продолжаться... А если ее признают виновной... Может быть, будет даже лучше, если... лучше, если...
- Она не поправится? - продолжил за нее Мейсон. Милдред заморгала, безуспешно пытаясь прогнать слезы, и кивнула.
- Кое-что из того, что мы услышали сегодня в суде, придало моим мыслям совершенно иное направление.
- Вы хотите сказать, что есть надежда?
- Надежда всегда была. И не малая.
- Если бы только Боб вел себя как мужчина, - покачала она головой, - и рассказал всю правду, он мог бы спасти ее. Если бы он признался, что был там и убил Линка, а она просто следила за ним, но он, естественно, ничего не скажет, не станет подставлять под удар свою драгоценную шею.
- Вероятнее всего, Боб даже не знает, что она следила за ним, - заметил Мейсон.
- Знает почти наверняка, - возмущенно заявила Милдред. - Не забывайте, что Боб приезжал в отель "Клермаунт" и увез Карлу с собой. По дороге они много говорили. И представляете, Боб лгал ей. Он наотрез отказался признаться, что заложил акции или что ездил к Линку. Вы можете вообразить себе такое?! И это после того, как она следила за ним, видела своими глазами, как он въезжал в Лиловый Каньон.
- А как он все это объясняет?
- Ну, вы знаете Боба. Объяснения у него всегда самые убедительные. Он говорит, что совсем рядом с домом, буквально в десяти кварталах, к нему в машину сел друг. Имя друга он не называет. Говорит, что отвез его в город, что другу понадобилась на час его машина, поэтому Боб вышел и разрешил ему взять ее.
- Ваша сестра поверила в это?
- Разумеется поверила! Она поверит всему, что он ей скажет. Меня мутит от всего этого.
- А это не могло на самом деле быть правдой?
- Не вижу каким образом. Ведь Карла все время ехала за ним. Конечно, несколько раз она отставала от него и его заслоняли другие машины. Боб оказался достаточно хитер, чтобы сразу выспросить у нее, когда и где она временно теряла его из виду. Потом выяснилось, что смена водителя произошла как раз в один из таких моментов - умник чертов.
- Вы указали Карле на то, что...
- О, я пыталась, но это бесполезно. К тому же я видела, что она очень слаба. Она решила рассказать мне все это в первую очередь потому, что беспокоилась, что подвела вас, и хотела, чтобы вы были в курсе того, как обстоят дела. Этот лейтенант Трэгг! Если у меня когда-нибудь будет возможность высказать ему все, что я о нем думаю, я...
- Такая возможность у вас уже есть. Вон он идет.
Она круто повернулась к двери в зал заседаний и увидела Трэгга, который только что вошел, улыбнулся помощнику и затем, протиснувшись сквозь небольшую группу людей, скопившихся в проходе, быстрыми шагами направился к ним. Его улыбка была сердечной.
- Добрый день, - сказал он, приблизившись. Милдред Фолкнер вскинула подбородок, отвернулась, выставив в его направлении плечо.
- Полно, мисс Фолкнер, - добродушно обратился к ней Трэгг. - Не надо воспринимать все таким образом.
- Я не люблю лжи, - ледяным тоном ответила она, - и терпеть не могу лжецов.
Он вспыхнул.
Мейсон коснулся ее руки.
- Спокойнее, - предупредил он. Трэгг перевел взгляд на адвоката.
- Зла на меня не держите, Мейсон? - спросил он.
- Не держу. Мне и самому приходилось бывать в подобных ситуациях. Но я не могу не беспокоиться о своем клиенте.
- Как раз об этом я хочу с вами поговорить.
- Давайте поговорим.
- Однако прежде я должен выполнить одну неприятную обязанность.
- Ну конечно, - колко заметила Милдред Фолкнер. - Как это на вас похоже! Хотите, чтобы все кругом оставались вашими друзьями, а сами будете преспокойно обманывать их доверие и...
- Полегче, - прервал ее Мейсон, - мы еще не знаем, о чем лейтенант собирается говорить.
Лицо Трэгга потемнело. Он обращался исключительно к Мейсону, подчеркнуто игнорируя Милдред Фолкнер.
- Сожалею, Мейсон, но вы сделали признание на открытом заседании суда, что располагаете этим сертификатом на акции. У меня нет другого выбора, кроме как потребовать от вас передачи мне этого документа, и я также извещаю вас, что вы предстанете перед Большим жюри...
- Почему?
- Вы ведь знаете Черчиля, не так ли?
- Вы имеете в виду Лоринга Черчиля, помощника окружного прокурора?
- Его самого.
- Ну, и что с ним такое?
- Он вас не любит.
- Это ничего не значит, - быстро ответил Мейсон. - Я его тоже не люблю. Он эгоистичное ничтожество с академическим образованием. В нем столько же ума, сколько его в энциклопедий, а личного обаяния - как в прошлогоднем альманахе.
Трэгг рассмеялся.
- А как он узнал, что сертификат у меня?
- Как только вы сделали заявление в суде, нам тут же об этом сообщили. Черчиль ждал этого признания.
- Но бумагу эту вы все же не получите.
- Интересно, почему?
- Потому что мне вручена повестка, предписывающая предъявить сертификат суду.
- Напрасно вы так, Мейсон. Это вам ничего не даст.
- Почему вы так считаете?
- Вы крепко сели.
- Да почему же?
- Потому что вы скрыли улику.
- Какую улику?
- Я говорю об этом сертификате.
- Я поднялся на открытом заседании суда и во всеуслышание признал, что документ находится у меня. Это как будто не очень похоже на сокрытие.
- Вы бы не сделали этого признания, если бы не были связаны судебным предписанием, и даже в этом случае вы ничего бы не сказали, если бы мне не удалось заставить миссис Лоули признать, что она сама передала его вам.
- Да, - вновь вмешалась Милдред Фолкнер, - можете этим гордиться - бравый полисмен!
- Послушайте, Трэгг, признался бы я или нет - это теперь вопрос личного мнения каждого.
- Ладно, мое мнение остается при мне, - ответил Трэгг, поджимая губы.
- Вы имеете на это полное право.
- Я также имею полное право на сертификат.
- До тех пор пока вы не предъявите мне судебного требования, - нет. Мне предписано прибыть в суд в качестве свидетеля, имея этот сертификат при себе. Я здесь. И сертификат со мной.
- Судья Гросбек сумеет правильно оценить ситуацию.
- В этом случае он подпишет требование.

Предыдущая страница 16 Следущая страница


17 Эрл Гарднер

- Это займет время.
- Безусловно.
- И когда я попытаюсь вручить вам это требование, кто может мне гарантировать, что я вас найду?
- Никто.
- Черчиль выйдет из себя, когда узнает об этом. Он разозлится уже по-настоящему.
- Это, конечно, очень печально: Видимо, мне предстоит бессонная ночь: я буду мучиться сознанием того, что Лоринг Черчиль меня не любит.
- Послушайте, Мейсон, вы стоите по одну сторону забора, я - по другую. Скучать вы мне не даете. Вы деретесь жестко, когда вы деретесь нечестно, но вы всегда деретесь. Если вы передадите мне этот сертификат, Черчиль, вероятнее всего, не станет настаивать на Большом жюри. Мне бы хотелось, чтобы вас оставили в покое.
- Черчиль пусть идет к черту.
- Это ваш окончательный ответ?
- Нет. Если он в течение часа отпустит миссис Лоули на свободу, он получит сертификат. В противном случае он получит его, только когда я уже не смогу сдержать свое горячее желание ему его передать.
- Боюсь, что миссис Лоули предстанет перёд судом присяжных.
- По какому обвинению?
- По обвинению в предумышленном убийстве.
- Значит, вы все-таки решили повесить это на нее?
- У нас нет альтернативы. Ее муж сделал ряд уличающих заявлений.
- Уличающих его или ее?
- Ее.
Шокированная его словами, Милдред Фолкнер забыла о своих новых нападках на Трэгга и недоверчиво спросила:
- Вы хотите сказать, что Боб сообщил вам нечто такое, что обернулось против Карлы?
- Да, - кивнул Трэгг и тут же торопливо добавил:
- Вообще-то я не должен был вам этого говорить, но... - Он вздохнул. - Если откровенно, Мейсон, меня это совсем не радует.
- Почему?
- Боб Лоули произвел на меня впечатление порядочной свиньи, мерзавца, обманщика. Его жена, наоборот, кажется мне прямой и полной достоинства женщиной.
- Это рассказал вам Боб? - спросил Мейсон. Трэгг колебался.
- Послушайте меня, Мейсон, вы быстро соображаете. Обычно вам удается вытаскивать своих клиентов тем или иным способом. Черчиль, наверное, всыплет мне за это по первое число, но...
- Ну?
- Я служу народу, - вдруг решительно заговорил Трэгг. - Я лишь маленькое колесико в большой машине. Для меня важнее всего результат. Я имею дело с преступниками, и это моя работа.
- К чему эта прелюдия? - спросил Мейсон.
- А вот, к чему. Я сожалею, что поступил так с миссис Лоули. Если бы я знал, насколько тяжело ее состояние, я бы никогда не начинал это. Говорю вам честно.
- Но вы пошли.
- Правильно. Пошел. Я не отказываюсь. С ней будут обращаться точно так же, как с любым другим заключенным. Только закон не предусматривает такой ситуации. Женщина опасно больна. Малейшее перевозбуждение может оказаться для нее роковым.
- Давайте послушаем, что вам рассказывал Боб Лоули, - произнес Мейсон вместо комментария.
- Лоули, - с горечью сказал Трэгг, - казался совершенно убитым из-за состояния жены. Он так стонал, что мы разрешили ему увидеться с ней. Он опустился на колени подле ее кровати и поцеловал рукав ее ночной сорочки.
- Продолжайте.
- Так вот, прямо перед этим он сломался и выложил нам все.
- И что же ему было известно?
- Он сказал, что выехал из дома на машине, что по дороге к нему подсел его друг и попросил ненадолго одолжить ему машину. Лоули нужно было позвонить в несколько мест, потому он остановился на Каултри-стрит и вышел, а его друг поехал по своим делам. Он сказал, что его жена следила за ним, что его машина отправилась в Лиловый Каньон, что жена последовала за ней и побывала в доме Линка.
- Откуда он все это знает?
- Она сама ему рассказала.
- И он все выложил полиции? Трэгг кивнул.
- Его разговор с женой является личной, конфиденциальной беседой, - заметил Мейсон. - Никто не имел права расспрашивать его о том, что ему сообщила жена.
- Поначалу он потрясал воздетыми кулаками, клялся, что из него не исторгнут ни слова из того, что она ему доверила. Десять минут спустя он уже рыдал и взахлеб выкладывал все, что знает.
- С него станется, - с омерзением произнесла Милдред Фолкнер.
- Я надеюсь, вы понимаете, чего он добивается, Трэгг? - спросил Мейсон.
- Спасает собственную шкуру.
- Нет, не это.
- А что же тогда?
- Прикиньте сами. Его жена в опасном состоянии. Ей нельзя волноваться. Напрягаться и переживать - тем более.
Все это не так эффектно смотрится, но в конечном итоге действует вернее.
- К чему вы клоните?
- Кому по завещанию отказано все ее состояние? Бобу. Кто получит страховку в случае ее смерти? Боб. Кто унаследует ее имущество, движимое и недвижимое? Боб.
Трэгг недоверчиво нахмурил брови.
- Мейсон, вы что, хотите сказать, что он решится убить собственную жену?
- А почему бы нет? Другие же убивают. Никак не скажешь, что в анналах преступлений такие убийства редкость. К тому же обстоятельства сложились для него как нельзя более удачно. Все, что ему сейчас нужно делать, так это науськивать на нее вас, ребята, а когда ее сердце остановится, вы же сами и будете расхлебывать эту кашу, А он, сидя на деньгах, будет только посмеиваться.
- Не в очень-то лестном виде вы его рисуете.
- А с какой стати мне рисовать его по-другому?
- На чем основано ваше предположение?
- Это не предположение. Это обвинение. Я отвечу за то, что это и есть его план.
- В полиции не станут обращаться с ней так, что это приведет... ну, к фатальным последствиям.
- Как же, не станут, черта с два. Вы уже почти достигли цели.
- Мы ей ничем не повредили.
- Не обманывайте себя. Она уже поправлялась полным ходом, а потом...
- Я не отвечаю за возбуждение, охватившее ее при совершении убийства.
- Никакого убийства она не совершала. А вот понервничать ей действительно пришлось. И это свело все лечение на нет. Но вчера утром я пригласил опытного врача, чтобы он осмотрел ее. И у вас никогда не хватит духу позволить ему осмотреть ее сейчас и засвидетельствовать все изменения, происшедшие за последние сутки.
- Нельзя валить только на нас вину за все такие отклонения, - произнес Трэгг, пытаясь выглядеть раздраженным.
- Правильно, но есть в них и часть, лежащая на вашей совести. А теперь посмотрите на Лоринга Черчиля. Этот надувшийся от самодовольства книжный червяк задергает ее до смерти. Погодите, вот Боб подбросит ему еще парочку свежих фактов, и он начнет сновать из своего кабинета в палату миссис Лоули и обратно, пока не протопчет желоб в полу.
- А что Боб говорил кроме этого? - спросила Милдред Фолкнер.
- Не очень много, - ответил Трэгг. - Его показания осложнили ей жизнь больше косвенно, чем прямо.
- Не будьте тупицей, Трэгг, - заговорил Мейсон. - Пораскиньте мозгами. Зачем миссис Лоули убивать Л инка?
- Из-за сертификата.
- Чепуха! Боб мог бы убить его из-за сертификата, она - нет. Она бы узнала, сколько Линк за него просит, не пикнув, выложила бы всю сумму, дома шлепнула бы Боба по попке, послушала, как он плачет и рыдает, потом погладила бы его по головке, поправила галстучек, чтобы было красиво, и дала бы ему еще денежек, чтоб он мог и дальше играть в свои лошадки.
Несколько секунд Трэгг стоял молча, угрюмо наморщив лоб. Неожиданно он посмотрел Мейсону в лицо и сказал:
- Хорошо, Мейсон, ваша взяла.
- Что?
- Я буду действовать с вами заодно. Черт возьми, этот Боб Лоули сразу мне не понравился. Что-то в нем есть фальшивое. По-моему, он лжец и негодяй. Я бы поставил десять к одному, что преступник - он, а не его жена. Но он ловкий враль и своими уликами купил Лоринга Черчиля со всеми потрохами. Я говорил Черчилю, что, по-моему, на этого парня стоит поднажать, но тот об этом и слышать не желает. Он вбил себе в голову, что ему нужна миссис Лоули. Как раз сейчас он так увлечен тем, что пытается состряпать против нее дело, что не станет слушать никого, кто не принесет ему дополнительных свидетельств ее виновности. Мне это не нравится.
- Не хотите прокатиться? - предложил вдруг Мейсон.
- Хочу.
- А вы? - Он повернулся к Милдред Фолкнер. Она кивнула.
- Тебе лучше тоже поехать, Делла, - обратился Мейсон к Делле Стрит.
- А куда мы едем? - поинтересовался Трэгг.
- В отношении этого дела у меня появилась одна новая и весьма занятная версия. Нужно еще подумать и задать несколько вопросов.
- Некоторые вопросы вы уже задали?
- Да.
- Ну и как ответы?
- Я почти уверен, что я прав.
- Почему бы сначала не поделиться своими соображениями со мной?
Мейсон покачал головой.
- Нет, все-таки почему же?
- Потому что дело еще не созрело. А нездоровый плод не рвут. У нас нет абсолютно никаких улик против убийцы. Все, чем мы располагаем, - это некий набор фактов, которые можно использовать для обоснования очень логичной версии.
Теперь я вас хорошо знаю. Вы никогда не станете пить из кружки, не наполнив ее до краев. Вы меня выслушаете, обдумаете мои слова и скажете: "Черт возьми, Мейсон, в этом определенно что-то есть, но, чтобы не обжечься, давайте подождем, пока мы будем располагать чем-то более существенным. Давайте засучим рукава и выстроим идеальное обвинение".
- Ну, и что же в этом плохого? - спросил Трэгг несколько смущенно. - Не станете же вы вспугивать дичь раньше времени - уж в нашем-то случае этого никак делать нельзя.
- А плохо во всем этом то, что миссис Лоули тем временем будет находиться в заключении. Вы известите ее, что ей будет предъявлено обвинение. Вы позволите Лорингу Черчилю "навещать" ее, пока она не превратится в тень. А потом она глубоко вдохнет, и ее сердечко - хлоп! - перестанет биться. Нет, так не пойдет. Мы должны вытащить ее оттуда сегодня же вечером. Мы должны снять этот камень с ее груди.
- А если ваша тележка с яблоками опрокинется?
- Значит, опрокинется. Вы хотите ехать или не хотите?
- Я этого не одобряю.
- Я так и знал, что вы не одобрите.
- Ну, если вы так ставите вопрос, - обидчиво произнес Трэгг, - тогда мне, конечно, придется поехать.
- Ну так поехали.

Глава 14

Трэгг поставил машину прямо перед "Молей Армс Апартментс".
- Позвонить ей? - спросил он у Мейсона.
Мейсон открыл заднюю дверцу машины и помог выйти Милдред Фолкнер и Делле Стрит.
- Лучше позвоните управляющей.
- Сейчас, наверное, можно обойтись и без нее. Вот эта штука должна нас выручить.
Он вытащил из кармана связку ключей, выбрал один, осторожно попробовал его в двери, покачал головой, попробовал другой, и замок со щелчком открылся.
- Эти замки на внешних дверях все равно служат больше для украшения, - пояснил он, пересекая холл. - Так что же вам понадобилось у Эстер Дилмейер, Мейсон?
- Хочу задать ей несколько вопросов.
- Послушайте, если дело хоть сколько-нибудь серьезное, то здесь должен присутствовать Лоринг Черчиль.
- Да нет, все это может оказаться почти шуткой, - иронично ответил Мейсон.
- Вы что-то задумали?
- Угу.
- О’кей, раз уж я приехал, побуду рядом, посмотрю, куда все это нас выведет.
Они прошли по узкому коридору третьего этажа. Тонкий ковер заглушал звук их шагов. Подойдя к квартире Эстер Дилмейер, они увидели, что небольшое окошко над дверью освещено.
Мейсон, понизив голос, обратился к Милдред Фолкнер:
- Постучите в дверь. Она спросит, кто это. Ответьте ей.
- А дальше?
- Думаю, она после этого сразу откроет. Если она все же спросит, что вам нужно, вы скажете ей, что хотите поговорить по поводу того, что произошло сегодня.
Трэгг предпринял последнюю попытку:
- Слушайте, Мейсон, если вы выложите карты на стол и скажете мне, что у вас на уме, управление полиции...
- Будет стоять как вкопанное в ожидании доказательств, - закончил за него Мейсон. - Мой клиент тем временем распрощается с жизнью.
Милдред тихо постучала в дверь.
- Кто там? - раздался голос Эстер Дилмейер.
- Милдред Фолкнер.
- А, это вы... - Из комнаты донесся какой-то шум, потом послышалось шарканье тапочек по полу, задвижка с клацаньем отошла, и Эстер Дилмейер в одном нижнем белье открыла дверь со словами:
- Как хорошо, что вы зашли. Я надеялась, вы поймете... - Она замолчала, увидев группу людей в коридоре, потом громко захохотала и сказала сквозь смех:
- Ну извините меня! Почему же вы не сказали, что с вами мужчины.
Бросив торопливое: "Минуточку", она отступила назад в квартиру и накинула халат, висевший на спинке стула.
- Ну, заходите же. Вам следовало сразу сказать мне, что вы не одна, мисс Фолкнер.
Мейсон шагнул вперед.
- Вы знакомы с лейтенантом Трэггом? - спросил он.
- О да. Я виделась с ним в больнице. Меня отказались выписывать без разрешения полиции.
Возникла неловкая пауза. Трэгг посмотрел на Мейсона, и тот отрывисто произнес:
- Мисс Дилмейер, я боюсь, вам грозит опасность.
- Мне... опасность?
- Да. Смертельная опасность. Вам постараются помешать дать завтра показания в суде.
- Почему вы так решили?
- Не забывайте, что уже была предпринята одна попытка заставить вас замолчать. Тот, кто это сделал, стремился устранить вас два дня назад.
Она рассмеялась:
- По правде говоря, я над этим всерьез не задумывалась.
- Если у кого-то двое суток назад возникло желание убить вас, то в событиях, происшедших с того времени, я не усматриваю ничего, что заставило бы его изменить свое решение.
Эстер затушила сигарету о деревянный подлокотник кресла и заметила:
- Кажется, вас это беспокоит больше, чем меня.
- Может быть, и так. Это потому, что в моем представлении человек, пославший вам конфеты, и человек, убивший Линка, - одно и то же лицо.
- О! - Она вскинула брови. - По-моему, это блестящая мысль!
- В нашем распоряжении есть несколько улик, позволяющих прийти к такому выводу. Не знаю, рассказывал ли вам о них лейтенант Трэгг.
- Нет, не рассказывал, - вставил Трэгг.
- Начнем с того, - принялся рассуждать Мейсон, в то время как Эстер Дилмейер зажгла спичку и поднесла ее к кончику сигареты, - что адрес на посылке был отпечатан на машинке из кабинета Линка в "Золотом роге".
Быстро и нервно махнув рукой несколько раз, она потушила спичку. По ее глазам было заметно, что его заявление было для нее своего рода шоком.
- Интересно, а каким образом это вообще можно установить, - спросила она, - если, конечно, кто-нибудь не видел своими глазами, как эта бумага печаталась?
- Большинство людей и не подозревают, что печатный текст, пожалуй, еще более индивидуален, чем почерк человека. Любая печатная машинка, бывшая в использовании хоть какое-то, пусть даже очень короткое, время, имеет свои отличительные особенности. Скажем, буквы пропечатываются на разном уровне. Специалист, сличая два текста, может с абсолютной точностью установить, печатались они на одной машинке или на разных.
- Вот как, - заметила Эстер Дилмейер, - кто бы мог подумать.
- Это одно, - продолжал Мейсон. - Другое заключается в том, что бумага была взята из того же кабинета, кабинета Линка.
- А это откуда известно?
- Виды бумаги тоже различаются. Тут и содержание несортовой древесины, и вес, и химический состав, и торговая марка. Торговую марку, кстати, обычно наносят прямо на бумагу в виде водяных знаков.
- Что-нибудь еще? - поинтересовалась она.
- Этикетка с адресом была наклеена на оберточную бумагу. Клей по составу совпадает с тем, которым пользуются в "Золотом роге", и, что важнее всего, он успел так основательно застыть, что в полиции смогли установить следующее: этикетка с адресом была наклеена по крайней мере за двое суток до отправления посылки.
- Ну и ну, - улыбнулась она. - Получается, что полицейские гораздо хитрее, чем я, например, могла бы подумать.
- Гораздо хитрее, - сухо согласился Мейсон.
- Есть еще что-нибудь?
- Да. Примите во внимание, что этикетка с адресом была подготовлена больше чем за двое суток до посылки вам этой коробки конфет. Теперь, вы работали на кондитерской фабрике. Вы имеете некоторое представление о том, как следует обращаться с шоколадными конфетами, чтобы по ним было совершенно незаметно, что их, скажем, надламывали или протыкали.
- Да, в этом я кое-что понимаю. В общем-то, это совсем не трудно, если у вас есть навык, но у новичка ничего не выйдет, можете мне поверить.
- Также примите во внимание, что карточка, обнаруженная вместе с конфетами, была ранее вложена в коробку с орхидеями, которую вам послала мисс Фолкнер.
- Да, это была либо она, либо ее точная копия, - сказала Эстер Дилмейер, избегая смотреть в сторону Милдред.
- Я от души надеюсь, - рассмеялась Милдред, - что вы не думаете, будто это я вернулась и послала вам конфеты с другой карточкой.
Эстер Дилмейер упорно не поднимала на нее глаз.
- Я просто отвечаю на вопросы, чтобы мы могли во всем разобраться, - сказала она Перри Мейсону.
Улыбка замерла на губах Милдред Фолкнер.
- Значит, вы в самом деле считаете, что это я послала вам те конфеты? - спросила она.
- Мне хочется одного - самой жить спокойно и другим не мешать, - сказала Эстер и посмотрела ей в лицо. - Я не хочу обвинять кого-то или делать намеки, но, как бы там ни было, почерк на карточке был очень похож на ваш.
- Господи, да я никогда бы...
- Спокойнее, мисс Фолкнер, - остановил ее Мейсон. - Прежде чем мы начнем искать того, кто послал конфеты, давайте проследим за фактами еще немного. Итак, мисс Дилмейер, когда вы получили конфеты и прочли приложенную к ним карточку, вы совершенно успокоились. Верно?
- Ну да, естественно. Я разговаривала с мисс Фолкнер, нашла ее очаровательной, она отнеслась ко мне сочувственно... хотя у нее и были основания относиться ко мне иначе, если бы она оказалась... ну, ограниченной во взгляде на некоторые вещи и решила бы обвинить меня в том, в чем я совершенно не виновата.
- Понятно. Но эта, последняя возможность не пришла вам в голову, когда вы получили конфеты?
- Нет. Тогда она казалась мне просто очень славным человеком. Она собиралась дать мне работу, поэтому я чувствовала к ней расположение и... ну, преданность, если хотите.
- Что ж, давайте подведем некоторый итог... Человек, пославший вам отравленные конфеты, во-первых, имел доступ практически во все помещения и кабинеты "Золотого рога", мог воспользоваться пишущей машинкой мистера Линка, открыть ящик его стола, взять его бумагу, клей. Во-вторых, знал немного о том, как служба доставки управляется с посылками, попадающими к ним в час пик; и в-третьих, мог достать карточку, присланную с орхидеями, и успеть положить ее в коробку с конфетами. Речь идет об интервале в тридцать минут. Это требует известной расторопности.
- Если только... - начала было Эстер Дилмейер и тут же замолчала.
- Если только что?
- Если только конфеты послала не мисс Фолкнер. Потому что в этом случае в ее распоряжении были бы две карточки, и... и... ну и все.
- Я внимательнейшим образом рассмотрел улики против мисс Фолкнер, - сказал Мейсон. - Она не смогла бы послать эти конфеты, даже если бы имела такое намерение.
- Как это так?
- Она не имеет необходимого опыта обращения с шоколадными конфетами - это во-первых, и, во-вторых, она никогда не бывала в "Золотом роге" до того вечера, когда встретились там с вами, и, следовательно, не могла воспользоваться ни машинкой, ни клеем, ни бумагой. Нет, только один человек полностью удовлетворяет всем требованиям.
- И кто же он? - спросила Эстер Дилмейер.
- Вы, - тихо произнес Мейсон. Она привстала со стула:
- Я?! Вы хотите сказать...
- Я хочу сказать, - невозмутимо продолжал Мейсон, - что вы являетесь единственным человеком, который мог бы послать эти конфеты. Вы послали их себе сами.
- А потом наелась яду, просто ради удовольствия прокатиться на "скорой помощи" в больницу, - саркастически заметила она.
Лейтенант Трэгг подался вперед и уже открыл рот, намереваясь что-то сказать Мейсону, но тот, не отрывая взгляда от Эстер Дилмейер, произнес уголком губ: "Заткнитесь, Трэгг" - и продолжал обращаться к ней:
- А вы и не съели ни одной отравленной конфеты.
- Ах вот как: значит, не съела. Мне просто захотелось отдохнуть в больнице. Я притворилась спящей и обвела доктора вокруг пальца, так, что ли?
- Нет. Вы приняли большую дозу веронала, но конфеты, здесь ни при чем.
В ее жестах начало сквозить раздражение.
- Послушайте, у меня сегодня на вечер есть кое-какие дела. Я понимаю, что вы спасли мне жизнь. Во всяком случае, вы оплатили больничный счет. Я почувствовала к вам искреннюю благодарность, но, оказывается, у вас за пазухой был припрятан камень. Мне сегодня есть чем заняться кроме того, чтобы сидеть здесь и выслушивать ваши бесконечные бредни.
- Видите ли, - продолжал Мейсон, не обратив на ее слова никакого внимания, - каждая конфета лежала в чашечке из гофрированной бумаги, плотно охватывавшей ее со всех сторон.
- Ну и что? - спросила она.
- В коробке конфет, которую мы обнаружили на столе, не хватало нескольких штук, но там не было и бумажных чашечек. В комнате я их тоже не нашел. Как бы вы ни любили конфеты, вы вряд ли стали бы поглощать их вместе с бумагой.
На какое-то мгновение ее бесстрастное лицо дрогнуло. Мейсон не теряя времени развил преимущество:
- Но окончательно вы выдали себя, когда сказали мне, что, увидев в коробке с конфетами карточку, подписанную "М. Ф.", вы совершенно успокоились. Если бы вы говорили правду, эта карточка должна была бы, наоборот, насторожить вас, потому что всего полчаса назад вы получили точно такую же с орхидеями. Вы бы даже обязательно заметили на карточке две дырки, проколотые булавкой, скреплявшей ее с цветами. Не может быть, чтобы вы могли не заметить этого.
- Вы просто спятили. Зачем мне посылать самой себе отравленные конфеты?

Предыдущая страница 17 Следущая страница


Дело немого партнера 18

- Затем, - ответил Мейсон, - что вам нужно было алиби.
- Алиби - для чего?
- Для убийства Линка.
- А, так это я убила его, вон что? Мейсон кивнул:
- А затем выдали себя, пытаясь сегодня в суде навлечь подозрения слишком на многих. Вы очень умело подставляли людей, которые знали о том, как вы любите конфеты и сколько вы можете съесть за раз.
- Да вас прямо заслушаешься!
- Итак, вы решили обеспечить себе алиби. Вам пришло в голову, что если во время убийства вы будете лежать без сознания, отравленная снотворным, то лучшего и желать нечего. Поэтому вы послали себе конфеты, начинили их вероналом, сменили дома вечернее платье на что-нибудь попроще и поудобнее и поехали в Лиловый Каньон.
Вероятно, предварительно вы позвонили Л инку, дабы убедиться, что он на месте. По дороге вы остановились и позвонили мне. Вы должны были сделать это достаточно рано, чтобы у вас было алиби на момент преступления, но одновременно с этим я не должен был успеть добраться до вашей квартиры прежде, чем вы вернетесь, осуществив свой преступный замысел. Удобнее всего вам было звонить из дома, где жил Колл. Вы знали, что в холле есть телефонная будка, что там в это время никого не будет и, следовательно, никто вас не увидит и не подслушает вашего разговора со мной.
- А зачем же, интересно, мне понадобилось звонить именно вам?
- На это были особые причины, мисс Дилмейер. Вам нужен был человек, слову которого полиция поверит безоговорочно. Он должен был представлять, кто вы такая, но при этом не должен был знать, где вы живете. Короче говоря, вам нужен был хороший свидетель, не знающий вашего адреса и не представляющий, где он мог бы его разыскать.
Свое алиби для убийства вы начали планировать дня за два, за три. Вы ломали себе голову над проблемой: как устроить так, чтобы вас обнаружили до того, как действие снотворного станет опасным, но не раньше, чем вы совершите задуманное и вернетесь домой. Вы понимали: чтобы установить связь между вами и "Золотым рогом", мне потребуется сначала найти Милдред Фолкнер. Но даже в том случае, если мне удастся сделать это достаточно быстро, у вас еще не будет основания для беспокойства: никто в клубе не знает, где вы живете.
Вы справедливо полагали, что с мисс Фолкнер я увижусь только в час ночи, когда она придет ко мне в контору, как было условлено, и только тогда узнаю о "Золотом роге". И даже после этого мне все равно потребовалась бы уйма времени, чтобы вас найти.
Однако на деле получилось, что я едва не нарушил ваши планы. Благодаря редкой сообразительности и детективному таланту моего секретаря мисс Стрит нам удалось разыскать вас достаточно быстро. На "Золотой рог" мы вышли практически сразу.
- Какой вы у-умный, - с сарказмом протянула она. - Нет, дейс-с-твительно!
- Позвонив мне из дома Колла, вы сели в машину, поехали в Лиловый Каньон, убили Линка и только потом приняли большую дозу веронала. Потом вы вернулись домой, поставили телефон на пол, проследив, чтобы трубка оставалась на месте, и отдались во власть снотворного, от которого у вас слипались веки. К тому времени, когда мы обнаружили вас, вы только что погрузились в глубокий сон.
- Это и есть ваша версия? - спросила она. Мейсон кивнул.
- Что ж, можете пойти утопиться вместе с ней. Полагаю, вы были бы не прочь сделать из меня козла отпущения, чтобы вытащить из тюрьмы нанявшую вас женщину, которая отвалит вам за это кучу денег, но, к вашему сожалению, меня такая роль совсем не прельщает. Придется вам поискать дурака в другом месте.
Наступило молчание. Лейтенант Трэгг посмотрел со своего места на Эстер Дилмейер, потом отвел глаза. С задумчивым видом он принялся изучать рисунок на ковре.
- Ну? - произнесла Эстер, когда они просидели в молчании почти минуту. - Что это, новый вариант допроса третьей степени? Или вы просто сидите и любуетесь обстановкой?
- Мы ждем, - сказал Мейсон, - когда вы нам расскажете об убийстве.
- Можете ждать хоть до второго пришествия. И не пытайтесь затаить дыхание, чтобы не пропустить начала, а то помрете от удушья. Я ухожу. Теперь, если вы, ребята, меня извините, я начну одеваться.
- Вы никуда не уходите, - сказал Трэгг.
- Вот как?
- Да.
- Почему же это?
- Мейсон выстроил логически безупречное обвинение.
- Вы хотите сказать, что вас убедила эта галиматья? Он кивнул.
- Вы сошли с ума, - произнесла она среди полного молчания и через секунду повела рукой, показывая, что эти слова относятся к каждому. - Все вы.
В комнате опять повисла тишина, которая, видимо, действовала Дилмейер на нервы больше, чем все обвинения Мейсона.
- Боже мой, - заговорила она наконец, - ну что вы тут расселись и смотрите на меня такими глазами! Да что это, в конце концов, такое! Я в своей квартире. Я хочу одеться.
- Вы никуда не пойдете! - повторил Трэгг. - Можете считать себя под арестом.
- Хорошо, я арестована. Но это не значит, что я должна сидеть здесь и любоваться на ваши кислые рожи. Раз уж вы меня арестовали, то отведите куда-нибудь.
- Возможно, и отведу. Она распахнула халат:
- Прямо так?
- Нет. Вы можете одеться.
- Пока вы, ребята, будете пялить глаза? Нет уж, спасибо. Мейсон закурил.
- Послушайте, кто-нибудь может мне сказать хоть слово?
- Попытайтесь хотя бы доказать что-то. - Я?
- Доказывать нечего, - спокойно заметил Мейсон. - В деле с отравленными конфетами улики изобличают вас неопровержимо. Если вы не убивали Линка, самое время сказать нам об этом. У вас найдутся какие-то смягчающие обстоятельства?
- Знаю я ваши хитрости, - ответила она. - Пытаетесь вызвать меня на разговор. Вот что, братец, раз уж ты такой умный, скажу тебе одну вещь. Маленькая Эстер свои права знает. Она будет сидеть тихо-тихо и не ответит ни на один, даже самый крохотный вопросик. Если в полиции решат, что у них достаточно улик для моего ареста, я готова предстать перед судом присяжных, и у меня будет адвокат - настоящий адвокат, а не двуличный плут, как некоторые. Тогда посмотрим, что у вас выйдет.
- Что ж, - сказал Мейсон, - все это вполне разумно, если вы убили его намеренно и хладнокровно, но если вы стреляли в него в целях самозашиты или если это вышло нечаянно, то вам следует рассказать об этом сейчас.
- Почему именно сейчас?
- Потому что если вы теперь промолчите, а затем на суде попытаетесь построить защиту на несчастном случае или убийстве в целях самообороны, присяжные воспримут это как историю, сочиненную для вас вашим адвокатом.
- Вы мне здорово помогли.
- Кстати, совет действительно хорош, " - сказал ей Мейсон. - В вашем плане есть слабые места. Рано или поздно полиция на них наткнется. И тогда вам уже не удастся спасти себя, рассказав, что же произошло в действительности.
- О, в самом деле? И что же это за слабые места?
- Отсутствие конфетных оберток в коробке, идентичные карточки, ваш носовой платок, телефон на полу с трубкой на рычаге и все, что еще обнаружит полиция.
- Что, например? Мейсон улыбнулся:
- Вспомните сами свои действия. Не забывайте, что полиция знает, где и как все происходило. Им нужно будет только найти подтверждение,
- Что ж, пусть ищут, - с вызовом сказала она.
- К тому времени будет поздно рассказывать свою историю.
- Почему?
- Газеты напишут, что все это уловки вашего адвоката. Она посмотрела на него затуманенным взором человека, который отчаянно пытается на что-то решиться.
- А если предположить, что я расскажу все сейчас?
- Ваш рассказ будет звучать убедительнее, особенно если вы сразу выложите все до конца.
Она внимательно рассматривала кончик сигареты.
- Что ж, может быть, здесь вы и правы.
Трэгг опять открыл рот, но короткий повелительный жест Мейсона призвал его к молчанию.
- У Колла есть ключ от вашей квартиры? - помог ей Мейсон.
- Да.
- Значит, именно там он держал Боба Лоули на следующий день после убийства, пока вы лежали в больнице.
- Наверное. Откуда мне знать.
- Вы любите Колла?
- Теперь нет. Когда-то я была без ума от него. Ничего, с этим я справлюсь. Все сотрется. Стиралось раньше, сотрется и в этот раз.
Мейсон посмотрел на часы.
- Ну что же, если вы намерены...
- О, да ладно. Слушайте. Я обслуживала игорный дом. Моя работа состояла в том, чтобы поощрять мужчин к игре и следить, чтобы они не уходили сразу, как только начинают проигрывать. Я получала комиссионные. Некоторое время назад Колл и Линк предложили мне заняться Бобом Лоули, сказав, что он плейбой из богатых. Я должна была помочь им освободить его от части материальных благ, под тяжестью которых он сгибался.
Я сделала все, что от меня требовалось.
Когда дело уже подходило к тому, чтобы делить прибыль, они решили прокатить меня, отдав мое место новой девушке Колла.
Я в принципе не возражала. Такая жизнь мне уже порядком надоела, но стоять и смотреть, как меня дурачат, я не собиралась. И я решила нанести кое-какие незапланированные визиты.
Этот револьвер Боб Лоули возил в отделении для перчаток своего автомобиля. Думаю, он даже не заметил пропажи, когда я его вытащила. Конечно, я понимала, что подозрение падает в первую очередь на меня, поэтому мне нужно было железное алиби.
Мне пришла в голову мысль послать себе конфеты со снотворным. Я приготовила всё четыре дня назад: вынула несколько штук из коробки и положила в бумажный пакет, который можно было взять с собой, начинила снотворным остальные, упаковала коробку в бумагу и держала наготове для отправки по своему адресу сразу же, как только Линк предоставит мне возможность завладеть сертификатом. Итак, все было готово и ждало своего часа.
Когда Линк отправился в Лиловый Каньон, я узнала, что сертификат будет у него. По моим расчетам, сделка должна была состояться именно тогда. Затем меня нашла мисс Фолкнер и сообщила многое из того, чего я не знала раньше. Она также попросила меня прийти в час ночи к вам в контору. До этого я собиралась звонить в полицию, чтобы обеспечить себе алиби, но вы для этой цели подходили больше. Колл знал, где я живу, и у него был ключ от моей квартиры. Я хотела быть уверенной, что его не будет дома. Я знала, что он должен встретиться с Линком в Лиловом Каньоне. Я следила за его домом, пока не увидела, как он уехал, потом вошла в холл, позвонила вам, сказала, что меня отравили, и отправилась в Лиловый Каньон. По дороге я съела неотравленные конфеты из бумажного пакетика, чтобы в желудок попал шоколад. Прямо перед тем, как войти к Линку, я приняла большую дозу веронала и надела маску и плащ.
По тому, как Линк ответил на стук, я поняла, что он ожидал женщину. Когда он увидел мою маску и черный глаз револьвера, его чуть не хватил удар. Я приказала ему достать сертификат Лоули и положить его на стол.
- У вас не возникло с Линком каких-либо трудностей? - спросил Мейсон.
- Только то, что он перепугался до полусмерти и руки у него дрожали, я даже начала беспокоиться, сможет ли он вообще открыть ящик стола, где хранил сертификат. Потом, когда удалось это сделать, я услышала позади себя шум и оглянулась через плечо.
- Другая девушка? - спросил Мейсон.
- Да. Видите ли, втолкнув Линка в комнату, я не позаботилась закрыть за собой входную дверь. Девушка оказалась особой решительной. Я навела на нее револьвер и попыталась ее испугать. Но она и не думала пугаться. Бросилась на меня, как дикая кошка. Схватив обеими руками мою правую руку, она стала выкручивать у меня револьвер. Получилось, что на курок мы нажали вместе. Палец у меня застрял в скобе. Она тянула его назад. Я крикнула ей, чтобы она прекратила. Она не прекратила. Револьвер выстрелил. Это ее наконец испугало, и она отпрыгнула в сторону Револьвер упал на пол. А потом мы увидели Харви Линка.
Маска по-прежнему была на мне. Она не знала, кто я. Мы обе бросились к двери. Она забыла в доме свою сумку, я - револьвер.
Дорога домой была каким-то кошмаром. Веронал уже начал действовать. Последнюю часть пути меня уже осаждала всякая чертовщина. Мне чудилось, что все происшедшее мне просто приснилось. Не помню, как я сумела поставить машину в гараж и добраться до квартиры. Здесь все уже было расставлено по местам и готово к вашему приходу. Падая, я заснула прежде, чем ударилась об пол. Остальное вы знаете.
Придя в себя в больнице, я вспомнила, что оставила маску и плащ в машине. Маска могла меня выдать. Я собиралась избавиться от нее сегодня вечером.
Мейсон кивнул Трэггу:
- Пожалуйста, лейтенант, теперь ваша очередь.
- Вы обе убежали с места преступления, даже не взглянув, насколько серьезно он ранен? - спросил Трэгг.
- Все было ясно и так. Он осел, как проколотая шина.
- А что он делал, пока вы боролись за револьвер?
- Пытался засунуть сертификат назад в ящик. Стоял он к нам спиной, но я видела, как он с ним возился. А теперь я хочу, чтобы вы сделали одну вещь.
- Какую? - спросил Трэгг.
- Возьмите ту, другую девушку, и пусть она вам все расскажет до того, как узнает, кто я и что я вам сообщила.
- Кто она? - спросил Мейсон. Эстер горько рассмеялась.
- Это будет вам на десерт. Пустоголовая дурочка, которая считает, что вертеть задом перед мужчинами в игорном доме и получать за это деньги лучше, чем честно зарабатывать себе на жизнь. Ей нужна моя работа, а мне - ее.
В этом-то и беда всех глупеньких восторженных девочек, у которых только и есть что молодость и красота. Они думают, что останутся молодыми навсегда. Годы для них ничего не значат, они оставляют следы только на других. Я помню время, когда и сама так думала. А ведь в том деле, которым я занимаюсь, нас ненадолго хватает. Конечно, вам тридцать. В клубе - это все равно что быть сорокалетней в любом другом...
- Кто она? - оборвал ее Трэгг.
У Эстер Дилмейер вырвался хриплый смешок.
- Лоис Карлинг, - объявила она. - И это расплата. Мейсон снял трубку с телефона и протянул ее лейтенанту Трэггу.
- Позвоните в полицейское управление и распорядитесь, чтобы отпустили Карлотту Лоули.
Трэгг принял трубку с легким поклоном в сторону Мейсона.
- Вы выиграли, - сказал он. Ожидая, пока его соединят, он заметил:
- А вы, мисс Фолкнер, когда в другой раз попытаетесь увести меня от своей сестры, не палите так нечаянно из револьвера и не будьте столь явно подозрительны. Какое-то время вам удавалось морочить мне голову, но, как только я смог оценить ваш незаурядный ум, я понял, что вы переигрываете... Хэлло! Хэлло! Управление? Лейтенант Трэгг из отдела по расследованию убийств. Мы отпускаем Карлотту Лоули. Перри Мейсон устраивает ее в частный санаторий. Займитесь этим немедленно, и чтобы никакой волокиты.

Глава 15

Рано вечером того же дня Делла Стрит, уютно расположившись под боком у Перри Мейсона в его машине, сказала:
- Что ж, у лейтенанта Трэгга этого не отнять: когда он обещает помочь, он помогает.
Мейсон кивнул.
Она положила ладонь на его правую руку - мягкий, успокаивающий жест.
- А вам не приходило в голову, что лейтенант Трэгг становится весьма неравнодушен к Милдред Фолкнер?
- Нужно быть слепым и глухим, чтобы этого не заметить.
- Он ее, кажется, тоже заинтересовал.
- Почему бы и нет? Он умный, проницательный человек.
- Да уж, ума ему не занимать. Теперь, когда он возглавляет отдел по расследованию убийств, с полицией будет труднее иметь дело, чем при сержанте Голкомбе. Знаете, вам придется стать осторожнее! Сейчас Трэгг полон самых дружеских чувств, но если он когда-нибудь поймает вас за одной из ваших рискованных проделок, уверена, он не будет и секунды раздумывать, прежде чем поступить с вами по всей строгости.
- Что ж, пусть себе поступает.
- Как вы думаете, Эстер Дилмейер осудят?
- Может быть, и нет, - ответил Мейсон, - Лоис Карлинг все рассказала, и ее показания подтверждают слова Эстер. Конечно, она отправилась туда вооруженная и с преступным намерением, но... видишь ли, она чертовски привлекательна, а...
- А привлекательной женщине убийство может сойти с рук?
- Непреднамеренное убийство, - с улыбкой поправил ее Мейсон. - Есть разница.
- И вы полагаете, показания Эстер Дилмейер позволят вам выиграть дело против Пивиса?
- Безусловно. Она точно знает, что Пивис лишь предложил Линку купить у него сертификат. Это маленькая, но чрезвычайно важная деталь. А когда я закончу перекрестный допрос мистера Синдлера Колла... да, я думаю, Пивис откажется от своих претензий.
Делла рассмеялась:
- Вот уж замечательная получится беседа с мистером Кол-лом. Вы сумеете доказать, что вся эта затея с азартными играми есть не что иное, как бесчестный тайный сговор с целью завладения акциями и передачи их другому лицу?
- Без какого-либо труда.
- Где же в этом случае окажется Мейгард? Мейсон ухмыльнулся:
- Стоящим на цыпочках на краю очень глубокой и очень грязной ямы. Кстати, если тебе интересно знать, именно в "Золотой рог" мы и направляемся в данный момент. Мы обязательно закажем шампанское, и я ничуть не сомневаюсь, что мистер Мейгард лично примчится сверху и будет хлопотать вокруг нас, пытаясь оправдаться. Трэггу немного понадобится, чтобы перевернуть там все вверх дном.
- Разве он не собирается сделать это в любом случае?
- Возможно.
- Тогда, наверное, вам не стоит туда ехать и обещать Мейгарду, что вы...
- Я не собираюсь давать Мейгарду абсолютно никаких обещаний, - заметил Мейсон, - а уж когда дело дойдет до полиции, он сможет поговорить с лейтенантом Трэггом лично.
- У меня есть предчувствие в отношении лейтенанта Трэгга, - сказала она, поежившись.
- Какое?
- Я думаю, он станет опасным противником. - Он умен, - согласился Мейсон. - Часть инструкций, полученных им от начальника полиции, наверняка заключается в том, чтобы присматривать за мной и держать в узде. Полагаю, теперь у нас начнется веселая жизнь.
- Это вы так говорите. Мне все это не нравится. В ее голосе уже не было добродушной шутливости.
- Я назначу тебя моим законным опекуном, если только ты за это возьмешься, Делла.
- И не подумаю, - ответила она. - Опекун вам нужен не меньше, чем семейный очаг, но только попробуйте теперь каждый раз надолго исчезать с моих глаз...
Он резко кинул машину на середину дороги.
- Посмотри-ка сюда, крошка. Я понаблюдал, как Трэгг водит машину со включенной сиреной. Здесь нужна совершенно особая техника. Ты набираешь скорость между кварталами, начинаешь притормаживать, подъезжаешь к перекрестку, затем давишь на газ... Смотри.
Она откинулась на мягкую спинку сиденья и, улыбаясь, смотрела спокойным, изучающим взглядом на его лицо, когда он, сосредоточившись на дороге, выжал педаль, загоняя стрелку спидометра все дальше и дальше вправо.

Предыдущая страница 18


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18


Эрл Гарднер

На основную страницу

Биография

Перу Эрла Стенли Гарднера (1889-1970) принадлежат свыше ста детективных романов и множество рассказов. В начале своей карьеры Гарднер совмещал литературную деятельность с юридической практикой (он открыл адвокатскую контору в Окснарде, штат Калифорния, изавоевал популярность яркими выступлениями на судебных процессах). В 1933 году, после выхода своего первого дететивного романа, Гарднер решился посвятить себя литературе целиком. В 72 романах, созданных Гарднером почти за 40 лет, центральным персонажем выступает адвокат Перри Мейсон; ему помогают очаровательная секретарша Делла Стрит и владелец частного детективного бюро Пол Дрейк. Еще 29 романов вышло под псевдонимом А.А.Фэйр. В них действуют частный сыщик Дональд Лэм и его неизменная и необъятная партнерша Берта Кул. Серия из 9 романов посвящена провинциальному прокурору Дугу Селби.


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора
  • Глава 1 (Страница 1)
    Милдред Фолкнер, сидя за своим рабочим столом в отгороженном прозрачными стеклянными стенами кабинете, где помещалась контора "Фолкнер Флауэр Шопс", выбрала голубой карандаш, который как нельзя более подходил по цвету.
  • Глава 2 (Страница 1)
    Выражение горького разочарования на лице Эстер Дилмейер в одно мгновение состарило ее лет на двадцать.
  • Глава 3 (Страница 2)
    В одиннадцать тридцать Перри Мейсон отпер дверь своего личного кабинета и посторонился, пропуская вперед себя Деллу Стрит.
  • Глава 4 (Страница 4)
    Перри Мейсон отпер дверь своего кабинета.
  • Глава 5 (Страница 5)
    Дорога в Лиловый Каньон извивалась и петляла, как змея.
  • Глава 6 (Страница 7)
    Оставшись наедине с Милдред Фолкнер, Трэгг подождал, пока шум машины Мейсона стихнет вдали, наблюдая между тем, как молодая женщина пытается не дать выражению испуга и неуверенности пробраться в ее глаза.
  • Глава 7 (Страница 8)
    Мейсон самым беззастенчивым образом воспользовался тем авторитетом, который приобрел, появившись в "Эверглейд Апартментс" вместе с лейтенантом Трэггом.
  • Глава 8 (Страница 8)
    Мейсон постучал в дверь комнаты миссис Дюнкерк в отеле "Клермаунт" и вошел.
  • Глава 9 (Страница 9)
    Был уже одиннадцатый час, когда Перри Мейсон открыл дверь своего кабинета.
  • Глава 10 (Страница 11)
    Делла Стрит, двигаясь быстро и уверенно, как человек, привыкший к порядку во всем, вышла в приемную, чтобы проинструктировать сидевшую там девушку.
  • Глава 11 (Страница 13)
    Лейтенант Трэгг и детектив Коуплэнд сидели в задней комнате аптеки.
  • Глава 12 (Страница 14)
    Выходя из цветочного магазина Милдред Фолкнер, Делла Стрит спросила Мейсона: - Вы думаете, он с самого начала знал, что это я пыталась обменять чек?
  • Глава 13 (Страница 15)
    Судья Гросбек, призвав суд к порядку, поглядел поверх очков на Перри Мейсона.
  • Глава 14 (Страница 17)
    Трэгг поставил машину прямо перед "Молей Армс Апартментс".
  • Глава 15 (Страница 18)
    Рано вечером того же дня Делла Стрит, уютно расположившись под боком у Перри Мейсона в его машине, сказала: - Что ж, у лейтенанта Трэгга этого не отнять: когда он обещает помочь, он помогает.


Эрл Гарднер

Дело немого партнера

Цикл: "Перри Мейсон"

Перевод с английского Е.А. Куприна.

 Читать книгу
Нет картинки
Нет описания
 Содержание
Биография автора

Книгу сделал Павел на www.smallweb.ru
программой ChmBookCreator
Файл взят с http://www.bestlibrary.ru/
Дизайн помог разработать Elfin