Эрл Гарднер - Дело крючка с наживкой

1 Эрл Гарднер

Глава 1

Это было в начале марта, в холодную дождливую ночь. За окнами завывал ветер. Перри Мейсон тяжело ворочался в постели, борясь с бессонницей. Внезапно зазвонил телефон. Во всем городе только два человека знали номер личного телефона Перри Мейсона, не занесенный в телефонный справочник. Одним из них была Делла Стрит, секретарша Мейсона, другим - Пол Дрейк, глава Детективного агентства Дрейка. Правой рукой Мейсон нащупал выключатель настольной лампы, зажег свет и той же рукой снял телефонную трубку.
- Черт возьми, Делла, почему ты не спишь в такой час? - хрипло спросил он.
- Это мистер Мейсон? - спросил в трубке мужской голос.
- Да, а кто это? - удивленно отозвался Мейсон.
- Вы говорите с Кэшем, - ответил голос. Мейсон уселся в постели и поправил подушку.
- Прекрасно, - сказал он. - Как Керри?
- Керри? - изумленно переспросил голос. - Я не знаю, о ком вы говорите.
- Ладно, ладно, - дружелюбно сказал Мейсон. - Если вы Каш, вы должны знать Керри.
- Ах, вот оно что, - ответил мужчина, явно лишенный чувства юмора. - Я сначала не понял.
- Что вам нужно? - спросил Мейсон.
- Я хочу прийти к вам в контору.
- А я хочу остаться в постели.
Человек на другом конце провода снова заговорил, тщательно подбирая слова:
- Мистер Мейсон, у меня есть пара тысячедолларовых бумажек. Если вы сейчас приедете в контору и согласитесь взяться за работу, которую я вам хочу предложить, я отдам их вам. Я также собираюсь вручить вам за работу другую бумажку, которая стоит десять тысяч долларов.
- Убийство? - спросил Мейсон.
- Нет, - нерешительно ответил голос.
- Назовите мне ваше полное имя.
- Простите, это невозможно.
- Разговор по телефону стоит всего десять центов, - раздраженно сказал Мейсон. - Прежде чем я поеду в контору, я должен узнать, с кем имею дело.
После колебаний голос произнес:
- Это Джон Л. Крегмор.
- Где вы живете?
- Юнион-Драйв, 5619.
- О’кей, через пятнадцать минут я буду у себя. Вы успеете к этому времени?
- Да, - ответил мужчина и добавил:
- Спасибо, мистер Мейсон. - И повесил трубку.
Мейсон тоже положил трубку и взял справочник. В списке жителей Юнион-Драйв не было никакого Крегмора.
Мейсон снял трубку и набрал номер Детективного агентства Дрейка. Ночной дежурный монотонным голосом пробормотал:
- Детективное агентство Дрейка.
- Мейсон говорит, - хрипло сказал юрист. - Через двадцать минут я буду у себя в конторе. Возможно, туда приедет человек на машине. Пошлите детективов в каждый конец квартала. Пусть запишут номера всех машин, которые там проедут. Я позвоню еще раз, и вы мне все сообщите. Впрочем, пожалуй, я загляну к вам по дороге к себе.
Мейсон положил трубку и начал одеваться.
Часы показывали десять минут первого. Он пригладил волосы и позвонил ночному клерку, чтобы ему прислали машину. Погасив в квартире свет, он вышел и нажал кнопку лифта.
Негр-лифтер с любопытством посмотрел на него.
- На улице сильный дождь, мистер Мейсон.
- Не растаю, - улыбнулся Мейсон. Он поздоровался с ночным клерком.
- Вы послали за машиной?
- Да, мистер Мейсон. Машина уже ждет вас. Ужасная погода. Мейсон кивнул, положил на стол ключ, поднял воротник и направился к машине.
Клерк с любопытством смотрел ему вслед.
Мейсон поздоровался с человеком, пригнавшим его машину, влез в машину и поехал в контору. По дороге он не встретил ни одного автомобиля. Только напротив офиса у тротуара стояли две машины агентства Дрейка. Мейсон затормозил, вынул ключ зажигания и вылез из машины.
Он постоял в подъезде, подождав, пока с него стекут капли дождя, потом подошел к лифту. Ночной привратник сонно поднял на него глаза.
- Меня кто-нибудь спрашивал, Оле?
- Нет еще, - ответил привратник. - Наверное, из-за дождя люди не хотят выходить из дому.
- Из конторы Дрейка кто-нибудь выходил несколько минут назад?
- Да.
- Уже вернулся?
- Да.
Мейсон шагнул к лифту.
- Больше никто не приходил?
- Нет.
Мейсон вышел в полутемный коридор в виде буквы "Т", но прошел не к себе, а в контору Дрейка. Он толкнул дверь и оказался в маленькой приемной.
На радиаторе центрального отопления сидел мужчина - сушил брюки. Рядом лежала мокрая шляпа.
- Хэлло, Керли! - сказал Мейсон. - Как дела?
- Все так же, - мрачно ответил мужчина, разглядывая ботинки. - Что ты собираешься делать?
- Пока не знаю. Оле сказал, что никто не приходил.
- Ну, можешь не верить ему.
- Значит, кто-то был?
- Да. Двое.
- Как они вошли?
- Открыли лифт и поднялись. Парень и женщина.
- Значит, мужчина и женщина поднялись сюда?
- Ну да.
- Давно?
- Минут пять назад. Ты хоть бы по ночам не работал! А то я уже чувствую себя подводной лодкой.
- Оле видел их?
- Нет, он слишком любит поспать.
- А ты заметил их?
- Они приехали на машине. Правил мужчина. Высадил женщину и отвел машину за угол. Потом вернулся сюда.
- Как насчет машины?
- Я заметил номер. Принадлежит Роберту Полтхему, 3212, Океаник. Я проверил по телефонному справочнику. Числится архитектором.
Мейсон задумчиво достал из кармана портсигар, выбрал сигарету, чиркнул спичкой и закурил.
- А женщина?
- В ней есть что-то странное, - ответил Керли. - Закутана в черный дождевик. Ходит так, будто ее туфли на два номера больше. Лицо прикрывает газетой.
- Газетой?
- Ну да. Когда она вылезла из машины, то сразу же закрылась газетой. И пока шла к лифту, тоже не открывала лица. Больше я ничего не видел.
- Они на этом этаже?
- Да.
- Найди все, что сумеешь, о Полтхеме, - сказал Мейсон.
- Я этим и занимаюсь, - ответил Керли. - Уже послал одного парня работать. Отчет принести тебе в контору?
- Нет, я сам свяжусь с тобой. А минут через пятнадцать зайди ко мне выпить виски. Если, конечно, Пол не держит виски в отпертом столе.
- Спасибо, мистер Мейсон. Приду.
- Ну, я пошел, - сказал Мейсон. - Бутылка будет стоять на столе в приемной. Дверь будет открыта.
- Спасибо. Желаю удачи.
Стук каблуков Мейсона эхом раздавался в пустом коридоре. Кроме звуков собственных шагов, он не слышал ничего. Отперев дверь приемной, Мейсон зажег свет и вошел в свой кабинет. Он открыл ящик стола, достал пинту виски и поставил ее на стол клерка. Открылась дверь, и вошел мужчина лет сорока.
- Мистер Мейсон, я полагаю? - сказал он. Мейсон кивнул.
- Я - Полтхем. Мейсон поднял брови.
- Я думал, ваша фамилия - Крегмор, - сказал он.
- Была, - сухо ответил Полтхем. - Но некоторые обстоятельства заставили меня изменить ее.
- Могу я спросить, какие именно? Полтхем улыбнулся.
- Начну с того, что за мной следили. С того момента, как я подъехал сюда. Работа была тонкая, но я все же заметил. На первом этаже я увидел Детективное агентство Дрейка. После того как вы вышли из лифта, прошло всего несколько минут. Вы достали бутылку виски. Я сделал соответствующие выводы и считаю, что увертки ни к чему. Моя фамилия - Полтхем, и нечего валять дурака. Вы уже узнали это.
- Проходите, - сказал Мейсон, указывая на свой личный кабинет. - Вы один?
- Вы знаете, что нет.
- Кто эта женщина? - спросил Мейсон. - Она заинтересована в деле?
- Мы поговорим об этом.
Мейсон указал ему на кресло, снял пальто и сел сам. Посетитель достал из кармана бумажник.
- Я полагаю, мистер Мейсон, - сказал он, доставая из бумажника две тысячедолларовые бумажки, - что, когда я сказал вам, что заплачу две тысячи, вы не предполагали, что это произойдет так скоро?
Он не вручил деньги Мейсону, а держал их в руке, будто собираясь положить на стол.
- Что у вас за дело? - спросил Мейсон.
- Никакого дела нет. Мейсон поднял брови.
- У меня неприятность.
- У вас?
- Да.
- Какая?
- Я не хочу, чтобы вы беспокоились об этом. Но мне нужно, чтобы вы защитили ее.
- От чего?
- От всего.
- А кто она такая?
- Сначала я хотел бы узнать, примете ли вы мое предложение, - сказал Полтхем.
- Я должен знать о нем больше, - сказал Мейсон.
- Что, например?
- Что, по-вашему, случилось и что вы хотите от меня? От чего надо защищать женщину?
Полтхем опустил глаза и несколько секунд разглядывал ковер.
- Она ведь здесь, - сказал Мейсон. - Почему вы не приведете ее сюда?
Полтхем посмотрел на Мейсона.
- Поймите, мистер Мейсон, никто не должен знать, кто эта женщина.
- Почему?
- Это динамит.
- Что вы имеете в виду?
- Только то, что, если узнают о любой связи между мной и этой женщиной, поднимется дьявольский шум. Я пытаюсь избежать этого.
- Кто и что она для вас?
- Для меня она - все, - твердо ответил Полтхем.
- Если я вас правильно понял, вы хотите, чтобы я защищал женщину, но не знал, кто она?
- Точно. Мейсон рассмеялся.
- Бог мой! Вы слишком многого хотите, приятель!
- Да.
- Но вы требуете невозможного. Я не могу представлять клиентку, не зная, что она собой представляет.
Полтхем встал и направился к двери, ведущей из кабинета Мейсона в коридор.
- Прошу извинить меня, мистер Мейсон, - сказал он, - за свободу передвижения в вашей конторе. - Он открыл дверь и вышел в коридор. Мейсон услышал неразборчивые голоса. Через несколько мгновений дверь открылась, и Полтхем пропустил перед собой женщину.
Она была закутана в черный непромокаемый плащ, застегнутый под самым горлом. Плащ был на несколько номеров больше ее размера и чисто мужского покроя. Поля шляпки закрывали лицо. Верхняя часть лица к тому же была закрыта маской. Сквозь прорези маски блестели два маленьких глаза.
- Заходи, дорогая, и садись, - сказал Полтхем.
Женщина медленно прошла в комнату и села напротив юриста. Мейсон видел ее изящный подбородок и ярко-красные губы. Но не было ничего, что могло бы указать на ее возраст, личность. Она неподвижно застыла в кресле, сложив на коленях руки в черных перчатках. Мейсон глянул на ее ноги и увидел на них калоши, которые были явно ей велики.
- Здравствуйте, - сказал Мейсон.
Она не могла не слышать, но осталась неподвижной. Мейсону вся эта ситуация стала казаться смешной. Полтхем был единственным человеком, который не видел тут ничего смешного. Он снова достал из кармана бумажник и снова вытащил из него банкноту.
- Эта бумажка стоит десять тысяч долларов, мистер Мейсон, - сказал он. - Можете убедиться, что это не подделка.
Он протянул банкноту Мейсону. Тот осмотрел ее и вернул обратно.
- У тебя есть ножницы, дорогая? - спросил Полтхем. Женщина молча раскрыла черную сумочку, достала маникюрные ножницы и протянула Полтхему. Полтхем, держа в левой руке банкноту, а в правой ножницы, начал осторожно разрезать бумажку так, чтобы на каждой ее части остался номер. С последним щелчком ножниц на стол Мейсона упал кусочек банкноты, равный примерно трети всей банкноты.
Полтхем вернул ножницы даме в маске и передал ей большую часть банкноты. Затем пододвинул Мейсону маленькую часть.
- Это вам, - сказал он. - Расписки не надо, достаточно вашего слова. Вы никогда не узнаете, кто эта женщина, если в этом не будет необходимости для защиты ее интересов. В этом случае она вручит вам остальную часть банкноты. Это будет ее рекомендацией. Вы сможете сложить обе части вместе и послать в свой банк на депозит. Это будет гарантией получения вашего гонорара с одной стороны, и гарантией, что к вам придет не самозванка, - с другой.
- Вы допускаете возможность того, что кто-то другой явится с половинкой?
- Не думаю.
Мейсон посмотрел на женщину.
- Вы понимаете, о чем просит меня мистер Полтхем? Она кивнула.
- Я могу быть уверенным, что вы знаете причину, заставившую его прийти сюда?
Женщина снова кивнула.
- И вы будете удовлетворены, если я приму эти условия? Она кивнула еще раз. Мейсон выпрямился в кресле, повернулся к Полтхему и сказал:
- Хорошо. Садитесь. Давайте поговорим... Вы хотите, чтобы я представлял интересы этой женщины. Я не знаю, кто она. Может быть, завтра ко мне придет кто-то другой и попросит меня взяться за дело. Я примусь за него. Позже придет эта женщина и заставит меня заниматься тем же делом. И я окажусь в идиотском положении с одним делом и двумя противоположными взглядами на него. Надеюсь, вы понимаете мое положение? Я не могу взяться за это дело. То, что вы хотите, невозможно. Это очень интересно, но я не могу принять ваше предложение.
Полтхем пригладил рукой волосы. Рука его дрожала. Некоторое время он молчал.
- Хорошо, - наконец сказал он. - Мы поступим следующим образом. Вы вольны взяться или отказаться от любого дела, кроме того, в котором я так или иначе заинтересован. Если такой случай все-таки возникнет, вы, прежде чем начать действовать, должны получить мое разрешение.
- Каким образом я получу ваше разрешение? - спросил Мейсон. - Иначе говоря, как я могу связаться с вами? Вы будете постоянно возле меня?
- Нет, - ответил Полтхем.
- Хорошо, - нетерпеливо сказал Мейсон. - В таком случае мы снова вернулись к началу.
- Нет, есть другой путь.
- Какой же?
- Вы можете поместить объявление в "Контракторс джорнел". Вы обратитесь к П. и подпишитесь М. Вы объявите, что просите разрешения принять дело такого-то.
- Но как отнесутся к этому мои клиенты? - спросил Мейсон. - В некоторых случаях люди не любят видеть свои имена в газетах.
- Не упоминайте имени, - сказал Полтхем. - Возьмите телефонный справочник, назовите страницу справочника, колонку и номер фамилии в колонке. Например, если фамилия человека указана на странице 1000, в третьем столбце и четвертая сверху, напишете: 1000-3-4. Напишете так: "Если я приму предложение 1000-3-4, не будет ли это дело направлено против вас?"
- И вы ответите?
- Если я не отвечу в течение сорока восьми часов, то вы вольны в своем выборе.
- А как я узнаю о ваших делах? - спросил Мейсон. - Я могу отклонить интересное дело. Я могу не знать...
Полтхем перебил его. Впервые в его голосе прозвучало волнение.
- Завтра утром вы все узнаете, если прочтете газеты.
- Как все это глупо, - сказал Мейсон. Полтхем указал на две тысячедолларовые бумажки.
- Вот две тысячи долларов, - сказал он. - Это плата за то, чтобы вы не задавали вопросов. Расписка мне не нужна, достаточно вашего слова. Девяносто девять шансов из ста, что вам не придется действовать. А деньги останутся у вас. Но если вы начнете действовать в пользу этой женщины, тогда вы автоматически получите десять тысяч долларов.
- Я приму ваше предложение при одном условии, - сказал Мейсон. - Что за условие?
- Я буду действовать самым лучшим образом. Но если я совершу ошибку и окажусь в чем-то замешанным, я имею право вернуть две тысячи долларов и ликвидировать запись в книге регистрации, как будто у нас и не было разговора.
Полтхем вопросительно посмотрел на женщину. Она покачала головой. - Это мое условие, - сказал Мейсон. - Принимаете его или уходите.
Полтхем оглядел комнату, и его взгляд задержался на двери в библиотеку.
- Можно нам на минуточку выйти туда? - спросил он.
- Идите, - кивнул Мейсон. - Вы боитесь, что я услышу голос женщины?
Полтхем еще не успел ответить, как женщина энергично закивала.
Юрист засмеялся.
- Идите, идите, это ваше право.
- Оно стоит двенадцать тысяч долларов, - сказал Полтхем, - так что вы не прогадали. - Идите, только побыстрее, - сказал Мейсон. - Через тридцать минут я должен лечь спать. Свое условие я высказал. Принимаете его или уходите.
- Идем, дорогая, - сказал Полтхем.
Женщина неохотно встала. Полтхем взял ее под руку и повел в библиотеку. При каждом ее шаге галоши щелкали по ее пяткам. Плащ не позволял разглядеть ее фигуру, но что-то подсказывало Мейсону, что она молода и красива.
Мейсон закурил, откинулся на спинку кресла, скрестив ноги на углу стола, и стал ждать. Они вернулись меньше чем через три минуты.
- Ваше предложение принято, - сказал Полтхем. - Я только прошу вас верить нам.
- Я сделаю все, что будет в моих силах, - сказал Мейсон. - И это все, что я могу вам обещать.
Какое-то мгновение казалось, что Полтхем готов раскрыть свои карты.
- Послушайте, мистер Мейсон... - сказал он и замолчал. Мейсон ждал. Полтхем глубоко вздохнул.
- Мистер Мейсон, я бы не стал обставлять все это таким образом, если бы не было крайней необходимости. Два часа я напрягал ум в поисках выхода. Если бы речь шла не об этой женщине, все было бы по-другому. Я должен любой ценой уберечь ее от всего. Поймите, мистер Мейсон, любой ценой. Вы меня понимаете?
- Нет, я не могу понять всей этой чепухи, - сказал Мейсон. - Вы могли бы быть со мной откровенным. Я не выдаю тайн моих клиентов и хорошо охраняю их. Если эта молодая женщина хочет снять маску...
- Это невозможно, - огрызнулся Полтхем. - Я работаю по единственному плану, который даст нам защиту.
- Вы не доверяете мне? - спросил Мейсон.
- Допустим, вы получили информацию, которую полиция считает крайне важной. Сумеете ли вы отказаться дать ее полиции?
- Я защищаю интересы своих клиентов, - Ответил Мейсон. - Я юрист, и любые дела клиентов являются тайной.
- Нет, - ответил Полтхем, - есть только один путь. Мейсон с любопытством посмотрел на него.
- Очевидно, вы тщательно подготовились к разговору, - сказал Мейсон.
- Что вы имеете в виду?
- Лифт, например.
- Когда я что-нибудь делаю, я тщательно разрабатываю план. В этот раз я тоже хорошо обдумал свои действия. Я с интересом слежу за вашей карьерой и уже давно решил, что, если мне понадобится юридическая помощь, обращусь только к вам. Возможно, вам интересно узнать, что я предварительно познакомился с планом этого здания и что в настоящее время я владею контрольным пакетом акций. Пошли, дорогая.
Женщина встала и пошла к выходу. Неожиданно для себя Мейсон сказал:
- Спокойной ночи, мисс Тайна.
Она обернулась. Он увидел, как дрогнули в нервной улыбке ее губы. Женщина коротко кивнула и вышла.
Мейсон сунул в карман две тысячи долларов, задумчиво осмотрел кусок десятитысячной бумажки и усмехнулся. Он подошел к сейфу, набрал комбинацию цифр, открыл сейф и некоторое время постоял возле открытой дверцы, снова запер, набрав комбинацию.
Но кусок банкноты он не оставил в сейфе, а убрал в карман.

1 Следующая страница


Дело крючка с наживкой 2

Он взял шляпу, надел мокрое пальто, убедился, что виски на месте, и запер свой кабинет.
Как он и ожидал, Полтхем не закрыл за собой дверь. Мейсон погасил свет в приемной и запер дверь.
Подойдя к лифту, он увидел, что лифт стоит на седьмом этаже. Он нажал кнопку вызова и подождал кабину.
- Кто поднимался на седьмой этаж? - спросил он у привратника.
Тот удивленно выпучил глаза и ответил, что никто.
- О’кей, Оле, - сказал Мейсон. - Я ушел.

Глава 2

Делла Стрит вскрывала почту, когда в контору вошел Мейсон.
- Что-то вы рано, - сказала она. - Вы не забыли, что дело "Народ против Омисдорса" отклонено окружным прокурором?
- Нет, не забыл. Я пойду изучать газеты.
Делла удивленно посмотрела на него и улыбнулась. Смех тронул уголки ее рта, губы дрогнули, но в глазах оставалось изумление.
- Вы увлеклись историей? - спросила она.
Мейсон повесил пальто и шляпу на вешалку и взял газеты.
- Вчера ночью был сильный дождь, - сказал он.
- Да, но что вы хотите найти в газетах, шеф?
- Вчера около полуночи, - ответил Мейсон, - я получил две тысячи долларов и кусочек десятитысячедолларовой бумажки. У меня были женщина в маске и очень обеспокоенный мужчина, который сказал, что я все узнаю из газет.
- И вы не можете найти?
- Я еще не искал, - усмехнулся он. - Сейчас займусь.
- Кто они?
- Мужчина оказался Робертом Полтхемом, архитектором. Он не очень обрадовался, когда узнал, что я знаю, кто он. Назвался он Джоном Л. Крегмором с Юнион-Драйв, 5619, но сделал одну ошибку: в телефонном справочнике нет ни одного Крегмора. Не приложу ума, как он мог допустить такую ошибку. Он настолько продумал каждый шаг, что я просто не понимаю, как он упустил такую простую вещь. Если бы он назвал любую фамилию из справочника, все было бы проще для него.
- Что же дальше?
Мейсон вкратце рассказал ей события прошедшей ночи.
- Но как он узнал номер вашего телефона? Ведь его нет в справочнике, шеф?
- Это еще одно свидетельство того, что план тщательно разработан. Думаю, позвонить его заставило нечто неожиданное, хотя он давно продумал, что если ему понадобится юрист, то он обратится ко мне.
- А что насчет лифта?
- Здесь удача была на его стороне, - ответил Мейсон. - Он владеет контрольным пакетом акций на этот дом. Возможно, у него есть дубликат ключей. Из предосторожности я не стал оставлять в сейфе кусок банкноты. Я подумал, что человек, который имеет ключ от лифта, может иметь и ключ от моего кабинета.
- А женщина? Вы считаете, что он задумал проконсультироваться у вас в связи с ней?
- Нет. Думаю, что события развернулись крайне неожиданно, - задумчиво произнес Мейсон. - Например, эта маска. Уверен, что это часть маскарадного костюма. Маска с мишурой. Очевидно, ее сделали к балу, а потом сунули в ящик.
- Вы ничего не можете сказать о женщине, шеф?
- Я бы сказал, что ей не больше тридцати лет, - сказал Мейсон. - У нее красивая фигура. Руки маленькие, хотя на ней были большие перчатки. На правой руке пара колец и одно на левой. Их очертания можно было видеть сквозь перчатки. Она повернула кольца камнями вниз.
- Обручальное кольцо?
- Не думаю, чтобы там было обручальное кольцо. Она боялась, что я услышу ее голос.
- Значит, вы можете знать ее, - сказала Делла Стрит. - Либо вы уже встречались с ней, либо должны встретиться, и она боится, что вы ее узнаете.
- Совершенно верно. Лично я склонен считать, что мне еще только предстоит встретиться с ней.
- Почему?
- Не знаю. Просто подозрение.
- Как вы провели это дело? По книге?
Мейсон достал кусок десятитысячедолларовой бумажки.
- Этот кусок десяти грандов послужил приманкой... Делла усмехнулась.
- Вы хорошо знаете, что вас больше заинтриговала таинственная мадам Икс, чем ее деньги... Почему бы не зарегистрировать как "Дело о женщине в маске"?
- Неплохо, но можно ошибиться в морали этой девушки.
- Она выглядит очень нравственной?
- Трудно сказать, - улыбнулся Мейсон. - Она держалась за ручки кресла, смотрела в пол и молчала. По манерам можно судить о любом другом человеке, но не о ней. Давай зарегистрируем "Дело о наживке", и мы не ошибемся, кем бы ни была эта женщина.
- И ответ должен быть в газетах?
- Не ответ, а ключ.
- Хотите, я погляжу?
- Хорошо, ты смотри первую страницу, а я вторую. Не пропусти ничего: извещения о смерти, о свадьбах, днях рождения, разводах. Особенно о разводах.
И Мейсон начал просматривать газету. Пятнадцать минут спустя Делла подняла голову.
- Нашли что-нибудь?
- Ни черта!
- Я думала, вы найдете сообщение о том, что ваш Полтхем подписал соглашение о пятнадцатираундовом матче с Джо Луисом.
Мейсон усмехнулся.
- Нельзя одним выстрелом убить двух зайцев, Делла.
- Итак, мы ничего не нашли. Может, он думал, что ему удастся избежать чего-либо?
- Нет, - ответил Мейсон, - скорее, мы что-то упустили.
- Возможно, вообще ничего не произошло.
- Понятия не имею, чего он действительно хотел от меня. Например, это может оказаться делом о разводе. Придет какая-нибудь миссис Джонс, сунет мне другую половину бумажки и спросит: "Вы можете спасти меня?"
- Или, - сдержанно проговорила Делла Стрит, - вы соберетесь уволить меня за неэффективную работу, а я положу перед вами вторую половинку банкноты и скажу: "Есть ли какой-нибудь способ избежать увольнения?"
Мейсон посмотрел на нее с неожиданным подозрением.
- Клянусь Святым Георгием, ты дала мне повод для размышлений!
Делла рассмеялась.
Герти, высокая, доброжелательная блондинка, которая дежурила в приемной и заодно управлялась с телефонами, постучала в дверь, потом открыла ее и скользнула в комнату.
- Вы примете А.Э. Тамп? - спросила она.
- Что ему нужно? - спросил Мейсон. Она покачала головой.
- Это она, а не он.
- Как фамилия?
- А.Э. Тамп, но она женщина.
- Что ей нужно?
- Она хочет видеть вас. У нее вид женщины, привыкшей добиваться того, чего она хочет.
- Молодая?
- Ничуть. Ей лет шестьдесят пять, но она все еще сексапильна, если вы понимаете, что я имею в виду.
- Боже мой, Герти, не хочешь ли ты сказать, что она игрива, как котенок?
- Нет, она не игрива и не из тех женщин, которые всю жизнь хотят выглядеть двадцатилетними. Но... Она обаятельна и пользуется этим.
Мейсон повернулся к Делле.
- Узнай, что ей нужно, Делла. Бегло опроси ее. Мейсон снова уткнулся в газеты.
Делла Стрит вернулась через несколько минут.
- Она седая, морщин мало, настоящая матрона. Кажется, имеет дело и деньги и к тому же вполне уравновешенна. Вы примете ее?
- Что ей нужно?
- Дело об опеке и незаконном удочерении.
- Зови ее, - сказал Мейсон.
И Делла Стрит ввела в кабинет новую клиентку.
- Доброе утро, миссис Тамп, - сказал Мейсон.
Дама улыбнулась и, пройдя через комнату, уселась в большое кожаное кресло.
- Вы назвались А.Э. Тамп, - улыбнулся Мейсон. - Я подумал, что речь идет о мужчине.
- Нет, я не мужчина, - улыбнулась в ответ посетительница. - "А" - это Абигайль, "Э" - это Эстер. Я ненавижу оба имени. Они вызывают ассоциацию с Библией.
- Почему вы не смените имя? - спросил Мейсон, внимательно изучая клиентку.
- Слишком много хлопот в связи с недвижимостью. Мои дела зарегистрированы на Абигайль Э. Тамп. А дочери я разрешила сменить имя.
Мейсон поднял брови. Миссис Тамп не нуждалась в услугах. Чувствовалось, что она достаточно сильная женщина, даже голос у нее был громкий.
- Я окрестила ее Клеопатрой. Клеопатра Цецилия Тамп. Это ужасно смущало ее, но для нее-то перемена имени ничего не значит. Респектабельности от этого не прибавилось и не убавилось.
- А вы почитаете респектабельность?
- Не всегда. Это обычный ярлык.
- Вы хотите проконсультироваться насчет дочери?
- Нет, она замужем за банкиром Де-Мейне.
- Что же вы хотите обсудить?
- Я хочу вернуться к событиям тысяча девятьсот девятнадцатого года.
- В чем же дело?
- Я плыла на британском корабле из Южной Африки. На корабле было двое русских. Конечно, они путешествовали инкогнито. При старом режиме они занимали высокое положение. Им удалось бежать из большевистской России, но их маленькая дочь осталась там.
Мейсон кивнул и предложил миссис Тамп сигарету.
- Не сейчас, - сказала она. - Позже я присоединюсь к вам. Я должна сначала рассказать вам все.
Мейсон закурил и посмотрел, как Делла Стрит стенографирует их разговор.
- Корабль был торпедирован немцами без предупреждения. Это было ужасно. Я до сих пор не могу этого забыть. Корабль почти сразу стал тонуть. Это было ночью. Слегка штормило, часть лодок опрокинулась. Люди оказались в воде, и кругом раздавались крики и стоны.
Мейсон с сочувствием посмотрел на женщину.
- Пара, о которой я вам уже сказала, - продолжала миссис Тамп, - перед этим рассказала мне свою историю. Женщина была больна, немного не в себе. Она будто чувствовала, что корабль будет торпедирован. Мужчина пытался успокоить ее, смеялся, шутил с ней. За ночь до гибели женщина пришла в мою каюту. Она была в ужасном состоянии. Ей приснился страшный сон, и она просила обещать ей, если случится что-то плохое, поехать в Россию, найти ее дочь и вывезти из России.
Мейсон прищурился, но ничего не сказал.
- Она дала мне немного драгоценностей. Денег у нее было мало, в основном разные безделушки. Она сказала, что, если корабль благополучно придет в порт, она заберет их у меня. Муж ее ничего не знал об этом.
- Она утонула? - спросил Мейсон.
- Да. Они оба были в лодке, которая перевернулась. Я видела это собственными глазами. Однако, мистер Мейсон, все это только вступление, только набросок того, что случилось. Я спаслась. Я поехала в Россию, нашла ребенка и увезла оттуда. Это была удивительная девочка. В ее жилах текла царская кровь. Я хотела, чтобы моя дочь удочерила ее. Но в то время моя дочь только что вышла замуж и ее муж не хотел даже слышать об этом. И я... боюсь, что я сделала нечто непростительное, мистер Мейсон.
- Что же? - спросил юрист.
- Я не могла держать ее у себя и отправила ее в дом.
- В какой дом?
- Дом общества призрения.
- Где это?
- В маленьком городке, в Луизиане. Они принимают детей, которых родители не могут содержать.
Посетительница замолчала на мгновение, пытаясь собраться с мыслями.
- Продолжайте, - сказал Мейсон.
- Я не все вам сказала, мистер Мейсон, об этом доме. В то время я сама не знала этого, но это оказался маклерский детский дом.
- Что вы имеете в виду?
- Всегда есть люди, желающие усыновить детей. Бездетных пар много. Ну а этот дом не заботился о детях. Впоследствии я узнала, что многие женщины, родив, оставляют там детей. Некоторые платят за их содержание, другие нет.
- Вы, конечно, платили за ребенка? - спросил Мейсон.
- О да! Я регулярно высылала плату за содержание. У меня есть старые квитанции в доказательство этого. Слава Богу, что я сохранила их!
- А ребенок? - спросил Мейсон.
- Год спустя, - продолжала она, - когда мои дела поправились, я поехала туда, чтобы забрать ее. И что же вы думаете?
- Ее там не было?
- Точно. Они продали ребенка за тысячу долларов. Подумайте только, мистер Мейсон! Продали, как продают собаку или лошадь, как подержанный автомобиль!
- Как они это объяснили?
- О, они придумали страшную историю. Они объявили, что все это произошло по ошибке. Сначала они стали обвинять меня в том, что я не платила ни цента. Когда я предъявила квитанции об уплате, они пытались забрать их у меня. Я обратилась к окружному прокурору, но этот дом словно испарился - прекратил свое существование. Позже я узнала, что они перебазировались в другой штат и появились там под другой вывеской.
- Но ведь по их документам можно было установить, что стало с ребенком, - сказал Мейсон.
- Да, но они не позволили мне посмотреть на бумаги. Они лгали насчет документов. Я могла бы нанять юриста и обратиться в суд, но опасалась, что все слишком затянется. Вы знаете, как власти иногда тянут. Окружной прокурор уехал в отпуск, и я осталась ни с чем. Я вернулась в Нью-Йорк и стала ждать от него ответа. Он написал мне и сообщил, что благодарит за усилия и помощь, и вернул мне квитанции.
Я снова поехала в Луизиану и сказала ему, что это не то, что мне нужно, что я хочу вернуть ребенка. Он посоветовал мне взять адвоката, так как его контора рассматривает дела лишь в "широком аспекте". Подумаешь - "широкий аспект"!
В ее холодных глазах блеснул гнев.
- Вы наняли адвоката? - спросил Мейсон.
- Да. И это было моей следующей ошибкой: тогда было уже поздно обращаться к юристам, надо было бы нанять детективов. А так я только зря потратила время и деньги. Выяснилось, что этот дом, опасаясь суда, уничтожил все документы, и его правопреемники сказали, что я... они сказали, что я могу катиться на все четыре стороны! Они переехали в Колорадо и появились под другим названием. Было еще что-то, чего я не знала. Но я все же узнала о девочке.
- Как вы получили эту информацию? - спросил Мейсон.
- Благодаря настойчивости и удаче, - ответила она. - Один из работников дома продал мне ее. Это длинный рассказ. В общем, я заплатила и узнала, что ребенку дали имя Бирл и что ее удочерил мистер Гейлорд. Они живут в этом городе.
- Как давно это было?
- Через два месяца после того, как я оставила там девочку. Гейлорды пришли выбрать себе ребенка. Им сразу понравилась эта девочка. Они настаивали на удочерении именно этой девочки. Им сказали, что ее еще нельзя удочерить, потому что за девочку платят. Гейлорды не стали ждать. Они предпочли купить ребенка и заплатили тысячу долларов. Они обещали в случае осложнений и неприятностей вернуть девочку... Возможно, в то время у них и было такое намерение, но потом они привязались к ней... Ну, вы знаете, как это бывает.
- Но, миссис Тамп, теперь девочка вполне совершеннолетняя, - сказал Мейсон. - Она может делать все, что хочет. Она свободная, белая, ей двадцать один год. Она...
- Отчасти все верно, - согласилась миссис Тамп. - Я сама рассчитывала на это. Но тут случилось другое. Фрэнк Гейлорд умер. Он оставил половину своего состояния жене, половину Бирл. Она получит все, когда ей исполнится двадцать семь лет. Пока же опекуны выплачивают ей суммы, необходимые для жизни и получения образования.
Миссис Гейлорд вторично вышла замуж за человека по фамилии Тидгинс. Они прожили пять лет, а потом она умерла, оставив свое состояние Бирл на тех же условиях и сделав Тидгинса неограниченным опекуном. Тидгинс снова женился, и новое разделение... Вам не стоит вникать во все эти вещи, мистер Мейсон. Я рассказываю вам это для того, чтобы вы знали всю историю. Дело в том, что теперешний опекун, Тидгинс, не имеет ни малейшего права быть опекуном. Он неподходящий человек. Он негодяй, если хотите знать мое мнение.
- Вы видели его? - спросил Мейсон.
- Естественно. Я была у него и объяснила все дело.
- Что он сказал?
- Он сказал: "Поговорите с моим адвокатом".
- И вы решили прийти ко мне?
- Да.
- И вы рассказали Бирл о ее родителях?
- Да. Это ужасно потрясло ее. Она была убеждена, что ее родители Гейлорды.
- Где она сейчас?
- Здесь, в городе.
- Что вы хотите от меня?
- Я хочу, чтобы вы пошли к Тидгинсу, - сказала она. - Я хочу, чтобы вы объявили старое удочерение незаконным, заявили, что это был обман, результат взятки и сговора. Я хочу, чтобы Тидгинса лишили опекунства.
Мейсон прищурился.
- Следует ли понимать, что вы хотите стать опекуншей вместо него?
- Ну. я определенно считаю, что Бирл может тратить больше денег. Она должна путешествовать, повидать мир, выйти замуж.
- Разве она не свободна сделать это сейчас в любое время?
- Да, но она не встречает тех людей, которых могла бы встретить... Вы только посмотрите на Бирл, и вы сразу поймете, что она необычная наследница.
- Насколько я могу судить по вашему рассказу, миссис Тамп, опека не зависит от удочерения. Бирл уже совершеннолетняя. У вас нет официальных прав для претензий, вы не связаны с ней родством. Правда, родители, попросившие вас взять девочку и присмотреть за ней, - серьезный аргумент, но... Вы вывезли ее из России... Я буду откровенен с вами, миссис Тамп: хитрый юрист будет бить на то, что вы, заполучив драгоценности, потеряли интерес к ребенку. Кроме платы в приют, вы проявили полное пренебрежение к девочке.
- Это не было пренебрежением к ней, - возразила миссис Тамп. - Я регулярно писала туда, и мне сообщали о ее здоровье и поведении.
- У вас сохранились эти письма?
- Да.
- Конечно, Тидгинс не является истинным мошенником, но у Бирл тяжелое положение. Она получает наследство только потому, что ее удочерили.
- Но она никогда не была формально удочерена.
- Нет?
- Нет.
- Как это случилось?
- Видите ли, забирая ее из приюта, Гейлорды знали, что нет права удочерять этого ребенка. Позже, когда я подняла скандал, Гейлордов информировали об этом, и адвокаты посоветовали им написать завещание в пользу девочки. Если бы они ее удочерили, я через суд добилась бы отмены.
- Как вы вывезли ее из России? - поинтересовался адвокат.
- Этого я вам не могу сейчас рассказать. Но некие мои влиятельные друзья путешествовали по России. У них был ребенок. Он умер. И Бирл попала в Штаты. Я могла бы доказать свои права на нее, и люди могут это подтвердить. Я обещала защищать ее, и я это делаю, Бирл теперь все знает о своих родителях.
- Ну что ж, - отозвался Мейсон. - Пожалуй, я смогу вытянуть все это дело об опеке. Возможно, мне удастся заставить Тидгинса увеличить выплату Бирл. Тогда через год или два она сможет избавиться от опеки. Если Тидгинс виновен в дурном поведении, мы сможем его устранить от этого.
- Это все, чего я хочу, - сказала миссис Тамп. - Я хочу, чтобы вы вмешались. Если вам нужны какие-нибудь сведения об Альберте Тидгинсе, вы сможете все узнать от человека, который с ним связан другими опекунскими делами.
- Это, конечно, хорошо. Кто он?
- Он очень влиятелен и богат, - ответила миссис Тамп. - Он ваш большой поклонник, это мистер Полтхем. Именно он послал меня к вам.
- Как, вы сказали, его имя?
- Роберт Полтхем. Он архитектор. Живет на Океаник-авеню, 3212. Но его контора в деловой части города, и вы сумеете с ним связаться.
Мейсон покосился на Деллу.
- Превосходно, миссис Тамп. Я буду рад связаться с мистером Полтхемом, прежде чем возьмусь за ваше дело.
- Но я не вижу в этом необходимости, мистер Мейсон. Возьмитесь за дело, а потом можете разговаривать с Полтхемом. Я заплачу вам прямо сейчас.
Мейсон задумчиво стряхнул пепел с сигареты.
- Конечно, миссис Тамп, официально у вас нет основания для возбуждения дела. Как я вам уже говорил, вы не родственница мисс Гейлорд. Любое действие должно быть одобрено ею.
- Это верно.
- И прежде чем начать действовать, я повидаю мисс Гейлорд. Миссис Тамп внезапно взглянула на часы.
- Вы будете свободны завтра в два часа?
- Я буду рад встретиться с ней в это время. Посетительница поглубже уселась в кресло.
- Тогда все в порядке... Да, кстати, мистер Мейсон, я сделала что-то не так... Наверное, я поставила телегу перед лошадью.
- В чем дело?
- Когда мистер Тидгинс сказал мне, чтобы я обратилась к адвокату, я сказала ему, что он сам может повидаться с моим адвокатом, что мистер Перри Мейсон примет его сегодня в одиннадцать часов. Надеюсь, вы не откажетесь сделать это?
Мейсон ответил не сразу.
- Вы живете в этом городе, миссис Тамп?
- Нет, я приехала сюда недавно, потому что Бирл здесь. Я живу в отеле "Сент-Джермен".
- У вас конечно есть ее адрес?
- Конечно. "Биота Анджелес Апартментс". Она собирается отправиться со мной в путешествие, как только я улажу ее дела. Пока ее финансирую я. Понимаете, мистер Мейсон, вы можете все устраивать без меня. Конечно, вашей клиенткой будет она, но раз я плачу деньги, вы получаете указания от меня.
- Она записана в телефонной книге?
- Да.
- Благодарю вас, миссис Тамп. Завтра в два часа мы увидимся.
- А как насчет встречи с мистером Тидгинсом?
- Я увижусь с ним, - ответил Мейсон. - Я позвоню ему и объясню, что занят, и попрошу прийти попозже.
Миссис Тамп протянула ему руку.
- Вы успокоили меня, мистер Мейсон. С другими юристами так трудно. Я боялась вас. Вы встречались с ним лично?

Предыдущая страница 2 Следущая страница


3 Эрл Гарднер

Мейсон засмеялся.
- Я встречался со столькими людьми, и так много людей знает меня, что я не знаю, как разобраться в них.
- Да, конечно. Такова участь известного юриста. Ну, значит, до завтра.
Мейсон и Делла Стрит, сидя на своих местах, смотрели, как посетительница уходит. Та не сделала попытки выйти через дверь, в которую вошла, а направилась к двери, которая выходила из личного кабинета Мейсона прямо в коридор. У двери она остановилась.
- Так не забудьте об одиннадцатичасовом свидании с Тидгинсом, мистер Мейсон, - сказала она и ушла.
- Ну и забава! - сказал Мейсон Делле Стрит, когда дверь за посетительницей захлопнулась. - Я знал, что в этом деле произойдет какая-нибудь штука.
Делла внезапно стала серьезной.
- Может быть, это просто совпадение, не больше, - сказала она.
- Возможно, - согласился он. В его голосе звучал скептицизм. - Если говорить на языке математики, то это один шанс против десяти миллионов.
- Вряд ли миссис Тамп - тот человек, который хранит вторую половину десятитысячной банкноты.
- Да, - согласился Мейсон. - Но можешь ли ты поспорить, что ее нет у Бирл?
- Но эта таинственная женщина в маске... Конечно, если мисс Гейлорд знала, что миссис Тамп собирается обратиться к вам, она должна была бы молчать, чтобы вы не услышали ее голоса... Но я не пойму, к чему вся эта секретность.
- К тому, - ответил Мейсон, - что она не хочет, чтобы миссис Тамп знала о ее близких отношениях с Полтхемом. Если, конечно, мисс Бирл из тех, кто близок с ним.
- А если нет?
- Забудь об этом. Позвони в "Контракторс джорнел". Скажи, пусть в следующем номере дадут объявление. Загляни в телефонный справочник и сообщи кодом, что мне предлагают дело... Уверен, что иду прямо в ловушку, делая это.
- А вы не можете взяться за дело без оповещения? - спросила Делла.
- Могу, но не хочу, - ответил Мейсон. - Мои десять тысяч долларов выглядели вчера очень солидно. Но сегодня это уже пахнет неприятностями. Иди и дай объявление. Скажи Полу Дрейку, пусть поработает над Тидгинсом по телефону.
Несколько минут спустя Делла просунула голову в дверь.
- Все в порядке насчет объявления, шеф. А Тидгинс сейчас возьмет трубку. У телефона его секретарь.
Мейсон поднял трубку.
- Хэлло, - сказал мужской голос.
- Мистер Тидгинс? - спросил Мейсон.
- Нет, это его секретарь. Одну минутку, мистер Мейсон... Мистер Тидгинс уже идет... Вот он.
- Хэлло. - В трубке прозвучал громкий раздраженный голос. - Какой черт спрашивает меня?
- Перри Мейсон, юрист. Я звоню относительно встречи, о которой говорила миссис Тамп. Она сказала насчет одиннадцати... Это Альберт Тидгинс?
Некоторое время стояла тишина, потом голос сказал осторожно:
- Да, это Тидгинс. Мне все известно об этом деле, и что вы хотите, и...
- Миссис Тамп только что ушла из моей конторы, - перебил его Мейсон. - Она сказала, что в одиннадцать часов вы должны явиться ко мне. Конечно, она назначила время, не посоветовавшись со мной и...
- Я все понимаю, - перебил его громкий голос. - Вам нечего терять время, мне тоже. Она сказала - в одиннадцать... Я знаю, что вы не верите болтовне старух и попросили секретаря позвонить для проверки.
- Возможно, мне придется поговорить с вашим адвокатом, - сказал Мейсон. - Вы можете назвать его?
- У меня их несколько, - уклончиво ответил Тидгинс.
- А кто будет заниматься этим делом?
- Ни один из них. Это все глупости. Говорю вам, что не стоит заниматься этим делом. И еще одно я скажу вам, Мейсон: если эта женщина не прекратит свою ядовитую пропаганду, я займусь ею. Бирл хорошая девочка. Мы прекрасно живем, но эта старуха отравляет все вокруг себя. Она пытается настроить Бирл против меня. Я займусь ею, если она не успокоится. Можете ей это передать от моего имени.
- Скажите ей это сами. Я позвонил только насчет встречи.
- Хорошо, хорошо, - засмеялся Тидгинс. - Я не хотел обидеть вас, Мейсон... Все верно. Скажите, когда вы хотите видеть меня. Ваш секретарь и мой могут договориться об этом сами. До свидания.
Мейсон положил трубку и медленно прошелся по кабинету.

Глава 3

Перри Мейсон лежал в постели и читал, когда зазвонил телефон. Он нахмурился и снял трубку.
- Алло, шеф, - раздался голос Деллы Стрит. - Вы читали сегодняшние газеты?
- А что в них?
- Вы читали?
- Я просматриваю их, а что?
- Я обратила внимание, что ревизоры собираются проверить дела больницы Эльмара Гастингса. Обвинения выдвинуты членом семьи Гастингсов. Предварительной ревизией будет заниматься фирма по общественной проверке счетов. Фонд пожертвований управляется советом опекунов, состоящим из трех человек. Эти трое: Альберт Тидгинс, Роберт Полтхем и Паркер К. Стил.
Мейсон на мгновение задумался.
- Очевидно, Полтхем именно это имел в виду, когда сказал, что все остальное я узнаю из газет.
- Возможно, - нетерпеливо продолжала Делла. - Я не собиралась беспокоить вас только из-за сообщения в газете. Я вырезала сообщение из газеты и хотела показать его утром, но, укладываясь спать, включила радио, чтобы послушать последние известия. По радио сообщили, что полиция обнаружила брошенный автомобиль, на сиденье которого были пятна крови. Окровавленное мужское пальто лежало возле стартера. С левой стороны пальто след пули. Машина зарегистрирована на имя Альберта Тидгинса. В правом кармане пальто обнаружен платок с метками Тидгинса, а на нем - следы губной помады. Расследование показало, что Тидгинса не видели с полудня, когда, по словам секретаря, он вышел, не сказав куда.
- Так, это уже кое-что, - сказал Мейсон. - А другие ключи?
- Очевидно, это все, что нашли. Позвонить Полу и попросить его начать работу?
- Я лучше сам позвоню ему, Делла.
- Похоже, тучи сгущаются, шеф?
- Определенно, - весело сказал Мейсон. - Почти как в том деле, когда мне пришлось выкарабкиваться из ловушки.
- Могу я чем-нибудь помочь, шеф?
- Не думаю, Делла. Вряд ли я буду в очень плохом положении. После того, что мы слышали от миссис Тамп, дело упростится.
- Что-то я не поняла вас.
- Работа, видимо, пойдет по другому пути. В связи с обвинениями в злоупотреблениях, обнаруженных в больнице, суд обязательно захочет проверить счета Тидгинса, касающиеся опеки над мисс Гейлорд. Теперь Тидгинс не отважится судиться с нами. Он пойдет на любые уступки. Если, конечно, он не был в том пальто. А картина скоро прояснится. Тогда мы обратимся к другому опекуну и проверим счета через администратора Тидгинса... Меня только беспокоит эта губная помада на его платке.
- В вас играют предрассудки, шеф? - пошутила Делла.
- Я просто думаю, что девушка, которая красит губы такой помадой, может иметь вторую половину бумажки, Делла. Это у меня что-то вроде комплекса неполноценности. Я боюсь лечь спать, чтобы не увидеть во сне ведьму, которая обернется красавицей и сунет мне эту бумажку.
- Больше вероятность, что молодая красавица обратится в ведьму... Если вам что-то понадобится, шеф, дайте мне знать...
- Обязательно, Делла. Спасибо, что позвонила. Спокойной ночи.
- Спокойной ночи, шеф.
Мейсон позвонил в Детективное агентство Дрейка.
- Вы знаете, где сейчас можно отыскать Дрейка? - спросил он у дежурного.
- Думаю, да.
- Это говорит Перри Мейсон. Я у себя дома. Скажите ему, чтобы он позвонил мне как только сможет. Это важно.
- О’кей, мистер Мейсон. Через пятнадцать минут я его найду. Мейсон вылез из постели, надел купальный халат и шлепанцы, закурил сигарету и хмуро уставился в пол. Время от времени он подносил сигарету к губам и выпускал клубы дыма.
Его размышления прервал телефонный звонок. Мейсон снял трубку и услышал голос Пола Дрейка.
- Хэлло, Перри! Я и сам собирался позвонить тебе. Я получил кое-какую информацию о Тидгинсе.
- Что именно? - спросил Мейсон.
- О, не так много, - ответил Дрейк. - Немного о прошлом. Немного сплетен. Немного дедукции.
- Валяй, выкладывай.
- Он женат второй раз. Первой женой была Марджори Гейлорд, вдова с дочерью. Они жили вместе пять лет, потом Марджори умерла. Позже Тидгинс женился на Надин Холмс. Она была актрисой.
Двадцативосьмилетняя брюнетка. Прожили около шести месяцев. Она бросила его. Он публично обвинил ее в неверности. Для развода она выдвинула обвинение в жестоком обращении, но потом неожиданно отказалась от него. Ходят слухи, что его адвокаты сказали ее адвокатам что-то такое, что заставило ее стать послушной девочкой. Но обратно она не вернулась, и развода он ей не дал. Или он безумно ее любит, или это какой-то план.
Он занимается маклерством, является членом совета директоров банка. Один из опекунов больницы Эльмара Гастингса и Адель Гастингс потребовали проверки бухгалтерских книг. Кажется, у Адель есть определенные основания.
- Кто она?
- Внучка Эльмара Гастингса. Деньги семья потеряла во время депрессии. Она может использовать только те деньги, которые дед оставил на благотворительность. Она бедна, но горда. Много думает о семейном имени и гордится больницей.
- У нее есть что-нибудь?
- Ничего, кроме общественного положения и внешнего вида. Работает где-то секретарем, но голубая кровь знает, что она происходит из элиты общества. Она работает, разъезжает на яхтах миллионеров, проводит уик-энды в деревне. Некоторые ее друзья пытались дать ей хорошо оплачиваемую работу, но она сказала, что не хочет идти по легкому пути и предпочитает сама пробить себе дорогу.
- О’кей, Пол, - сказал Мейсон. - Теперь я тебе кое-что расскажу. Отправляйся в отделение полиции. Они где-то нашли брошенную машину Тидгинса с пятнами крови на пальто и с дыркой от пули. Очевидно, пальто принадлежит Тидгинсу, и он мог получить пулю.
- Вот это да! - воскликнул Пол. - Откуда ты знаешь, Перри?
- Из сводки последних новостей по радио. Несколько минут назад мне позвонила Делла.
- Берусь за работу, - сказал Дрейк. - Ты хочешь, чтобы я занялся машиной?
- Только действуй за спиной полиции. Сам ничего не предпринимай. Только собирай факты и держи меня в курсе.
- Позвонить тебе попозже?
- Нет, - ответил Мейсон, - я буду спать. Меня подняли ночью.
- Я слышал об этом, - сказал Дрейк. - Кстати, Перри, тот парень, за которым смотрели ночью мои ребята, тоже один из опекунов той больницы, что и Тидгинс. Ты, конечно, знаешь об этом?
- Да.
- За ним что-нибудь есть?
- Думаю, что есть, но не знаю, что именно.
- Ты хочешь, чтобы я присмотрелся к нему?
- Пожалуй, нет. Я еще не знаю обстановку. Собирай всю информацию, которую сможешь. Только без больших расходов. Лично не занимайся. Посади толкового репортера, и мы утром что-нибудь узнаем.
- О’кей, - сказал Дрейк.
- Есть еще кое-что, Пол, в чем я очень заинтересован, - сказал Мейсон. - Но только это надо сделать тонко, Пол, и как можно быстрее.
- Что?
- Роберт Полтхем не должен знать, что я веду расследование, но я хочу узнать его любовные связи. Я пытался дозвониться до него, но секретарь сказал, что не знает, где он.
- Он не женат?
- Не знаю. Но если женат, то подозреваю, что его жена не является объектом внимания.
- Если он женат, то подозреваю, что он держит в тайне свои любовные дела, - сказал Дрейк. - Их нелегко будет открыть. Возможно, - предупредил он, - что я только через день или два сумею тебе что-нибудь сообщить.
- Я был бы рад, если бы ты это сделал к двум часам завтрашнего дня. Посмотри, что можно сделать, Пол.
- О’кей, постараюсь.
Мейсон положил трубку, лег в постель и попробовал продолжать читать, но книга уже не интересовала его. Спать он тоже не мог. Он бросил книгу на пол, сел в кресло у окна, выкурил три сигареты, потом встал, открыл окно и снова улегся. Уснул он около четырех часов.
К десяти часам утра он был уже в своем кабинете в конторе.
Предварительная ревизия показала, что в фонде больницы Эль-мара Гастингса есть серьезная недостача. Однако ревизоры не смогли выяснить все, поскольку чековые корешки и книги счетов исчезли. Из оставшихся книг, однако, следовало, что около двухсот тысяч долларов утекло из фонда и что, очевидно, эта сумма не была занесена в отчеты. Учитывая, что опекуны имели право продавать акции и другие ценные бумаги, ревизоры указали, что необходимо проследить все сделки, совершенные опекунами.
Получение денег из фонда могло быть оформлено чеками с подписью Альберта Тидгинса, и это, как писали газеты, могло иметь "серьезные и далеко идущие последствия". Газеты отмечали также, что в городских делах участвовал Роберт Полтхем. В его офисе не могли сообщить, где находится архитектор. Альберт Тидгинс таинственно исчез. Полиция занималась его поисками одновременно с расследованием дела о машине и пятнах крови.
Третий опекун - Паркер К. Стил - начал давать показания ревизорам, как только узнал о ревизии. Он вел собственную бухгалтерию по расходам и объявил, что глубоко потрясен случившимся. Он сказал, что время от времени его вызывал Тидгинс, чтобы подписывать чеки, и он считает, что Полтхем подписывал большинство чеков вместе с Тидгинсом. Он признал, что дела в основном находились в руках Тидгинса.
Большинство чеков, сказал он, тщательно изучались, по крайней мере, те из них, которые он подписывал вместе с Тидгинсом. Вся документация, как считает он, находится у Тидгинса.
Адель Гастингс без обиняков дала характеристику опекунам. Альберта Тидгинса она обвинила в преступном присвоении денег. Паркера Стила - в неспособности работать, а Роберта Полтхема она считает честным. Она утверждала, что Тидгинс никогда бы не осмелился дать Полтхему на подпись необоснованный чек.
Мейсон кончил читать газету и обратился к Делле Стрит:
- Да, я полагаю, что это именно то, что он имел в виду... Странно, однако, что он предчувствовал это за двадцать четыре часа.
Делла кивнула.
- Шеф, вы заметили кое-что странное в этом деле? Мнение Адель Гастингс о Роберте Полтхеме. После того как исчез Тидгинс, пятна крови могут привести полицию к кому-то другому. Полтхем - честный. Стил делал все, что мог. Кто же виноват?
- Ты права, Делла.
- Мисс Гастингс могла бы дать какие-то определенные сведения для обвинения.
Мейсон кивнул.
- Это ход, - продолжала Делла. - Судя по всему, Полтхем увяз в этом болоте так же глубоко, как и Тидгинс, но Адель Гастингс выгораживает его. Паркер Стил, по словам газеты, единственный, кто поступил согласно логике. Однако мисс Гастингс, не колеблясь, обвиняет его в неспособности работать.
- Ты считаешь, что Адель Гастингс получила информацию от Роберта Полтхема?
- Проснитесь, шеф. Я имею в виду, что Адель Гастингс держит вторую половину вашей банкноты.
Мейсон резко выпрямился.
- Итак, ты что-то знаешь, - сказал он.
- Ну, это только догадка. Но я не могу представить Адель Гастингс в другом положении. Как женщина, которая судит о другой женщине, я могу сказать, что она любит Полтхема. Во всяком случае, она верит ему и в данных обстоятельствах подтвердила это публично. Остальное ясно. Вы понимаете, что случится, если окажется, что у Полтхема тайная связь с Адель Гастингс?
- Но к чему эта тайна? - спросил Мейсон. - Почему он не мог ухаживать за девушкой или увезти ее и жениться на ней? Конечно, при условии, что он не женат.
- Возможно, это выяснится позже, - сказала Делла. - Я просто готова держать пари, что вторая половина десятитысячной банкноты у этой Гастингс.
Мейсон закурил сигарету, и в этот момент раздался знакомый стук Пола Дрейка в дверь, ведущую из личного кабинета Мейсона в коридор.
- Это Пол, Делла, - сказал Мейсон. - Впусти его. Клянусь Богом, что, чем больше я об этом думаю, тем больше верю, что ты права. Вне всякого сомнения, со стороны Полтхема не последует возражений, если я возьмусь за дело Гейлордов... Но у меня есть одна мысль насчет миссис Тамп.
- Что за мысль? - спросила Делла, открывая дверь Дрейку.
- Я скажу тебе позднее, - ответил Мейсон. - Хэлло, Пол!
Вошел медлительный Пол Дрейк. Он был тоньше Мейсона, говорил медленно, ходил медленно. Он редко выпрямлялся во весь рост и казался сутулым.
- Привет, Перри! Привет, Делла! - сказал Дрейк и плюхнулся в большое кожаное кресло, вытянув длинные ноги и откинувшись на спинку.
- Ну, Перри, у меня есть что сказать тебе.
- Что?
- Ты слишком уверенно хватаешься за полоумные дела. Ты все знаешь о деле Тидгинса?
Мейсон покосился на Деллу и покачал головой.
- Как тебе понравится информация о любовной жизни Тидгинса? - спросил Пол.
- Ты узнал что-нибудь? Ты что-то проследил?
- Ага. Возможно, что проследил самого Тидгинса. Если он исчез, я думаю, что могу указать того, кто видел его последним.
Мейсон нервно побарабанил пальцами по стеклу.
- Будь я проклят, Пол, если я что-нибудь понимаю в этом деле.
- А когда будешь понимать?
- После двух часов дня.
- Не думаю, что стоит ждать так долго, Перри. Слишком давят со всех сторон. Какой-то репортер или детектив крутился рядом.
- Что ты узнал? - спросил Мейсон.
- Три дня назад Тидгинс сказал своему близкому другу, что устроил жене ловушку. Он сказал, что пойдет к ней и устроит все так, что она силой прогонит его. Кажется, он считал, что это даст ему законное преимущество. Он сказал, что жена давно ждет удобного случая, чтобы начать действовать. Он уже был у нее год назад.
Я нашел одно уединенное местечко. У меня есть подозрение, что Тидгинс во вторник был там. После того, как ушел из конторы. Хочешь, я пойду туда?
- Пожалуй, стоит, - сказал Мейсон и обратился к Делле:
- Делла, соедини меня с Бирл Гейлорд. Лучше это сделать сейчас. Тогда я яснее будут знать свое положение.
- Какое место в этой истории занимает она? - спросил Дрейк, когда Делла бесшумно вышла из кабинета.
- Длинный рассказ, - ответил Мейсон. - Считалось, что она дочь первой жены Тидгинса, но это не так. Поэтому возникло дело и об удочерении... Что еще нового, Пол?
- О, обычная работа, - сказал Дрейк. - Ничего не смог узнать о приятельнице Полтхема.
- Он женат?
- Нет, холостяк. Ведет строгий образ жизни, почти аскет. Друзья считают его ханжой, бездушной машиной... Ты уверен, что у него есть зазноба?
Мейсон рассмеялся.
- Ты даешь мне информацию, - сказал он. - А я - юрист, я защищаю дело клиента и должен хранить его секреты... Ты даешь информацию, я принимаю.
В дверь заглянула Делла Стрит. В руке она держала телефонную трубку.
- Она на линии, шеф.
Мейсон снял трубку телефона на своем столе.
- Хэлло, мисс Гейлорд.
- Доброе утро, мистер Мейсон, - откликнулся богатый, хорошо модулированный женский голос. - Спасибо, что позвонили. Я полагаю, наша встреча, назначенная на два часа, состоится?
- Да, - ответил Мейсон. - А пока события разворачиваются крайне "медленно". Вы видели газеты?
- Да, а что это означает?
- Не знаю. Но у меня есть свежий след, который мне надо распутать. Я располагаю пока только информацией, опубликованной в газетах. Вам известно, что миссис Тамп действует в ваших интересах?
- Да.
- И вы одобряете сегодняшнюю встречу?
- Да, конечно.
- Вы хотите, чтобы я представлял вас?
- Конечно. Миссис Тамп представляет меня.
- Вы знаете мистера Полтхема? Девушка колебалась.
- Он друг миссис Тамп. Я полагаю, это он направил ее к вам.
- Так я и думал. Вы хорошо знаете мистера Тидгинса?
- Да.
- Как вы жили?
- Мы всегда дружили. Мне и в голову не приходило сомневаться в нем, пока я недавно не решила проверить дела. Я хотела проверить, что у меня есть, а дядя Альберт - я всегда звала его так пришел в ярость. Он сказал, что миссис Тамп отравила мой ум, что она всегда пыталась получить под контроль мою собственность. Но это не так. Я ей абсолютно доверяю. Я знаю кое-что, мистер Мейсон, чего не могу открыть даже вам, но она уполномочена действовать от моего имени.
- Спасибо, это все, что я хотел узнать. Значит, в два часа увидимся. - Мейсон положил трубку и повернулся к Делле:
- Соедини меня с газетой.
Делла кивнула, и скоро Мейсон разговаривал с редакцией.
- Говорит Перри Мейсон. Я поместил в вашей газете в колонке объявлений свое объявление, и меня интересует ответ.
- Одну минуточку, сейчас я посмотрю, - ответил мужской голос.
- Да, мистер Мейсон. Молодая женщина оставила ответ около часа назад. Ответ простой: "О’кей, действуйте. Р.П.". Озаглавлено: "Ответ М.". Кстати, вы знаете, что мы публикуем ответ в завтрашнем выпуске?
- Большое спасибо. - Мейсон положил трубку и кивнул Дрейку. - О’кей, Пол, займись расстроенной женой.

Глава 4

Мейсон остановился. Дорога вилась по типичной для Южной Калифорнии местности. Район был новым, и всюду было много свободных участков. Часто встречались столбы с надписью: "Продано". Поодаль от них ровными рядами стояли новенькие бунгало.
- В одном из них, - сказал Дрейк. Мейсон посмотрел на номера домов.
- Кажется, в самом последнем, - сказал он.
- Да, здесь.
Бунгало стояло в стороне от других. Неподалеку была асфальтовая площадка - стоянка для машин. По цементной дороге они прошли к бунгало.
- Не смотри прямо в окна, - сказал Мейсон.
- Если он дома, то теперь ему не скрыться, - сказал Дрейк. Они подошли к крыльцу, и Перри Мейсон нажал кнопку звонка.
Звук замер где-то в доме, и снова стало тихо. Никакого движения в ответ.
- Может быть, попробовать с черного хода? - предложил Дрейк. Мейсон покачал головой и снова нажал кнопку звонка.
- Подожди... Я полагаю... Взгляни! Что это такое, Пол? Дрейк проследил за ним взглядом. Перед крыльцом отчетливо виднелось красноватое пятно.
- Вон еще, - сказал Дрейк.
- В восемнадцати дюймах от порога, - сказал Мейсон. - Похоже, что в дом вошел кто-то раненый. Или вышел. Должно быть, он потерял много крови.
- Что будем делать? - спросил Дрейк. Мейсон посмотрел на дверь.
- Закрыта неплотно, Пол.
- Давай не будем совать нос в грязное дело, - посоветовал Пол. Мейсон нагнулся, чтобы рассмотреть пятна крови.
- Они свежие. Но под солнцем кровь скоро спечется. - Мейсон поднял голову, чтобы определить, как падает тень, и посмотрел на дом.
- Ну что, Перри? - спросил Дрейк.
Не отвечая, Мейсон постучал в дверь и одновременно коленом толкнул ее. Дверь медленно открылась.

Предыдущая страница 3 Следущая страница


Дело крючка с наживкой 4

- Ты свидетель, Пол, - сказал Мейсон. - Ты видел, как это получилось. Мы постучали в дверь, и она открылась.
- О’кей, - отозвался Дрейк, - но мне это не нравится. Что дальше?
Мейсон шагнул в дом.
- Тут есть кто-нибудь? - позвал он.
Это было типичное бунгало с огромными окнами, с газовым отоплением. Прямо перед Мейсоном находилась кухня. Из гостиной две двери вели, очевидно, в спальни.
Дом имел вполне жилой вид. В центре гостиной на столе лежали журналы. Рядом стояло уютное кресло, позади него - торшер.
Мейсон глянул на пол, покрытый коврами. На ковре тоже виднелись красные пятна. Мейсон пошел за следами крови и уперся в дверь спальни.
- Войдем? - спросил Дрейк.
Мейсон молча открыл дверь. Горячий, душный воздух ударил им в лицо. В закрытой комнате горел газ. На постели лежала одетая фигура.
- Звони в полицию, Пол, - сказал Мейсон. - Вот телефон. Дрейк подошел к телефону, а Мейсон начал осматривать комнату. Очевидно, это была женская спальня. На туалетном столике было много баночек, флаконов, тюбиков, коробочек. На полу кровавые пятна. Покрывала на постели не было. Верхнее одеяло, испачканное кровью, лежало под телом. На трупе был двубортный серый костюм. Пиджак расстегнут, на брюках кровь. Обуви на ногах не было, только серые шелковые носки. Мужчина лежал на спине. Глаза под стеклами очков были полуоткрыты, рот раскрыт, губы испачканы чем-то красным, похоже, губной помадой. Окна закрыты, занавески спущены. Где-то жужжала муха.
Мейсон опустился на колени, заглянул под кровать, но ничего не увидел. Он встал и подошел к стенному шкафу. Открыл дверцу. В шкафу висела женская одежда. Мейсон заглянул в ванную. Там висело окровавленное полотенце. В соседней спальне не было никаких следов недавнего пребывания людей.
Мейсон подошел к Дрейку.
- Тидгинс? - спросил Дрейк.
- Не знаю. Возможно...
- Осматривал одежду?
- Нет.
Дрейк облегченно вздохнул.
- Я рад, что у тебя есть здравый смысл. Ради Бога, Перри, закрой дверь. Надо сперва открыть окно.
- Нет, надо оставить все как есть. Для полиции.
- Мы оставим свои отпечатки. Ребятам это не... - Он прислушался. - Машина едет.
Машина промчалась мимо дома, доехала до стоянки, развернулась и подъехала к дому.
Дрейк, стоявший около окна, откинул занавески и выглянул.
- Двухместная... Она выходит... Ну и ножки! Сумка, коричневое пальто с лисьим воротником... Она идет сюда, Перри. Что будем делать?
- Толкни ногой дверь, Пол. Она захлопнется на замок. Посмотри и запомни номер машины.
- Пока номера не видно, - ответил Дрейк. - Она стоит правым боком к дому. Номер станет видно, когда она поедет.
- Стой на месте и молчи, - ответил Мейсон.
Послышался стук каблучков по цементу. Они ждали звонка, но раздался звук повернувшегося в замке ключа. Женщина вошла в комнату.
Не заметив сначала обоих мужчин, она кинулась в спальню, но тут ее взгляд упал на Мейсона. Она бросила сумку и пальто и пустилась было бежать. Дрейк шагнул вперед и встал между нею и дверью.
Женщина закричала.
- Держи ее, - сказал Мейсон.
Женщина вздрогнула от звука его голоса и обернулась.
- Я адвокат, - сказал Мейсон. - Этот человек - детектив. Иначе говоря, мы не воры. А кто вы?
- Как... как вы вошли?
- Ногами, - ответил Мейсон. - Дверь была не заперта.
- Она была заперта, когда я... когда я... - Женщина нервно рассмеялась. - Она захлопнулась. Но что это значит?
Ей было около тридцати лет. Брюнетка. Отлично одета. Одежда подчеркивала ее прекрасную фигуру.
- Вы живете здесь? - спросил Мейсон.
- Да.
- Значит, вы...
- Миссис Тидгинс.
- Ваш муж тоже живет здесь?
- Почему вы задаете мне эти вопросы? Что вам здесь нужно? Какое право вы имеете врываться сюда?
- Мы не врывались, - сказал Дрейк, - мы...
- Мы просто вошли, - сказал Мейсон, чтобы удержать Дрейка от разговоров. - Я думаю, миссис Тидгинс, будет лучше, если на вопросы ответите вы. Ваш муж живет здесь?
- Нет, мы разошлись.
- Вы ведь недавно помирились?
- Нет.
- Вы вели с ним переговоры?
- Нет. - Она покраснела. - Но это не ваше дело.
- Я думаю, вам лучше поесть и немного успокоиться, миссис Тидгинс. Скоро прибудет полиция.
- А почему здесь будет полиция?
- А потому, что мы кое-что нашли в спальне.
- Что это? Чернила? Мой ковер! - воскликнула она, увидев пятна на ковре. - Боже мой! Я...
Она нагнулась, но тут же выпрямилась и прижала руку в перчатке ко рту.
- Успокойтесь, - сказал Мейсон.
- Кто... кто... что...
- Мы еще не знаем, - ответил Мейсон. - Но думаю, вам лучше приготовиться к удару. Думаю, что там кто-то, кого вы знаете.
- Нет! Нет! Не может быть, чтобы это был... О Боже!
- Ваш муж, - сказал Мейсон.
- Мой муж? - воскликнула она. В ее голосе звучало недоверие и некоторое облегчение. Внезапно она снова испугалась. - Вы имеете в виду, что он... он мог это сделать...
- Я думаю, что там труп вашего мужа, - ответил Мейсон. Она вскрикнула и направилась к двери, но Мейсон удержал ее за руку.
- Не надо, - сказал он.
- Почему? Я должна войти...
- Позже. Нельзя оставлять отпечатки пальцев.
- Но я имею право знать. Неужели вы не...
- Успокойтесь, - сказал Мейсон. - Пусть сперва посмотрит полиция. Подумайте немного.
Она удивленно уставилась на него, потом пересекла комнату и уселась на диван.
- Что случилось?
- Очевидно, его застрелили.
- Когда?
- Я не знаю. Вчера утром он был в своей конторе. Я разговаривал с ним по телефону. Он мог приехать сюда позже... Вам известно что-нибудь об этом?
- Нет, - ответила она. - Я не видела его с понедельника.
- Могу я узнать, в котором часу вы виделись с ним в понедельник? - спросил Мейсон.
- А что?
- Полиция задаст эти же вопросы, - улыбнулся Мейсон. - Думаю, будет лучше, если вы заранее подготовитесь к ним.
- Разумно, - сказала она. - Это было самоубийство?
- Не знаю, я его не осматривал.
- А что это за детектив?
- Он частный детектив, работает на меня.
- Зачем вы пришли сюда?
- Мы предположили, что мистер Тидгинс мог приехать сюда из конторы во вторник. Вы видели его?
- Нет.
- Тогда скажите, где вы были в понедельник днем?
- Я ехала почти всю ночь, - сказала она. - Я была расстроена.
- А куда вы ехали?
- К подруге. Я провела у нее два дня.
- У вас с собой было много вещей?
- Нет. Я собралась экспромтом. У меня были неприятности.
- Где живет ваша подруга?
- В Рино.
- И вы поехали туда в понедельник?
- Да, я приехала в Рино во вторник утром. После поездки я почувствовала себя лучше.
- И долго вы были там?
- До поздней ночи. Я уехала около десяти часов.
- Где вы провели прошлую ночь?
Она нервно рассмеялась и покачала головой.
- Я ехала. Я люблю ездить ночью. Если мне вдруг захочется спать, я съезжаю на обочину и засыпаю.
- Вы спали прошлую ночь?
- Да, немного вздремнула.
- Полиция, возможно, захочет проверить ваше алиби. Если вы дадите точные ответы, это будет лучше для вас. Я говорю вам как друг. Они уже здесь.
Тишину нарушил пронзительный вой сирены, и перед домом остановилась полицейская машина.
Дрейк открыл дверь. На пороге стоял офицер полиции.
- Кто звонил в полицию? - спросил он.
- Я, - ответил Дрейк. - Я частный детектив.
- Ваша фамилия - Дрейк?
- Да.
- Документы есть?
Дрейк вручил ему свою карточку.
- А как насчет женщины и другого парня?
- Это миссис Тидгинс. Она приехала сюда уже после моего звонка. Полицейские подозрительно посмотрели на женщину.
- Я от своей подруги из Рино, - пояснила она.
- Когда вы уехали отсюда?
- Прошлой ночью, - объяснил Мейсон. - Это ее дом. Она ездила к подруге в Рино, хотела провести пару дней.
- Понимаю. А кто вы, я знаю, вы Перри Мейсон. Что вы здесь делаете?
- Мы приехали повидать мистера Тидгинса.
- Нашли его?
- Я думаю, он мертв. Лежит в соседней комнате.
- Кажется, вы сказали, что женщина приехала уже после вас?
- Да.
- А как вы попали в дом?
- Дверь была не заперта, приоткрыта, - сказал Мейсон.
- Полиция из управления будет через пару минут. Мне сообщили по радио. Вы ни к чему не прикасались?
- Нет, ни к чему важному.
- Ручки дверей и тому подобное?
- Возможно. Офицер нахмурился.
- О’кей, - сказал он, - выходите. Сегодня приятный день. Вы с таким же успехом можете подождать на улице. Незачем больше оставлять отпечатки... К телу вы не прикасались?
- Нет.
- Одежду не трогали?
- Нет.
- Где труп?
- В спальне.
- О’кей, проваливайте. Это что, кровь на полу?
- Эта дорожка привела нас сюда, - сказал Мейсон. - Мы заметили следы крови. Они начинаются на улице. Есть и у порога дома.
- О’кей. - Офицер открыл дверь и заглянул в спальню, потом снова закрыл дверь.
- Есть основания полагать, что это Альберт Тидгинс, муж этой женщины. Было бы хорошо, если бы вы пустили ее туда для опознания, - сказал Мейсон.
- Она сможет это сделать, когда сюда приедут наши люди. Я должен сохранить все в неприкосновенности. Выходите все. Если что-нибудь будет нужно, я вас позову.
Мейсон вышел на улицу. Дрейк и миссис Тидгинс вышли следом. Мейсон достал сигареты и предложил миссис Тидгинс и Дрейку. Дрейк отрицательно покачал головой, а миссис Тидгинс закурила. Когда Мейсон подносил ей огонь, они услышали вой сирены.
- Ну вот и полиция, - сказал Мейсон.
Полицейская машина резко затормозила возле них. Из нее посыпались люди. Прибывший ранее офицер что-то сказал им, потом указал на дверь.
- Сюда, ребята, - подошел сержант Голкомб.
- Доброе утро, сержант.
- Как случилось, что вы здесь?
- У меня есть дело к Альберту Тидгинсу, - ответил Мейсон, - и я подумал, что сумею найти его здесь.
- И нашли?
- Думаю, что здесь его труп, - сказал Мейсон. - Очевидно, он здесь со вчерашнего дня. Окна и двери были плотно закрыты, а газовое отопление работает. При этих условиях трудно определить время смерти.
- Вы его увидели, когда приехали сюда... Когда это было?
- Полчаса назад.
- У вас были причины думать, что найдете здесь труп?
- Нет.
- Вы видели его раньше?
- Нет.
- Разговаривали с ним по телефону?
- Я звонил ему вчера.
- В какое время?
- Не помню точно. Скажем, вскоре после одиннадцати.
- Что он сказал?
- У нас была договоренность о встрече, и я хотел перенести ее на другое время.
- Он возражал?
- Нет.
- Какое у вас с ним дело?
Мейсон улыбнулся и покачал головой.
- Для того чтобы разгадать убийство, мы должны знать мотив. Если мы узнаем о вашем деле, это может навести нас на мотив.
- Нет, - покачал головой Мейсон.
- О’кей, - сказал сержант Голкомб. - Не уходите, пока я вас не отпущу. Это ваша машина?
- Да.
- А это чья?
- Миссис Тидгинс. Миссис Тидгинс, позвольте представить вам сержанта Голкомба.
Сержант даже не приподнял шляпу.
- Кем вы приходитесь Тидгинсу?
- Я его жена.
- Жили с ним?
- Нет, мы разошлись.
- Развелись?
- Нет еще... я не разведена...
- Почему? Она покраснела.
- Я предпочитаю не обсуждать это.
- Вам придется сделать это рано или поздно. Я не хочу вмешиваться в ваши личные дела, но вам не стоит ничего скрывать от полиции. Вы тоже останетесь здесь.
Другие были уже в доме, и сержант Голкомб присоединился к ним. Мейсон выбросил сигарету и каблуком притоптал ее.
- Миссис Тидгинс, ваш муж бывал здесь раньше? - спросил он.
- Один раз.
- Дружеский визит?
- Деловой визит.
- Вы поднимали вопрос об алиментах?
- Нет, это было не важно. Алименты - это мелочь. Я не заботилась об этом.
- Вам нужна была свобода?
- Почему вы это спрашиваете?
- Потому .что я смогу помочь своему клиенту, если вы ответите на мой вопрос. Полиция в любом случае заставит вас ответить.
- Кто ваш клиент? - спросила она.
- Я пока не могу сказать.
- Это Гейлорд?
- Почему вы решили, что это она? Миссис Тидгинс прищурилась.
- Это не ответ на мой вопрос.
- А вы не ответили на мой.
Мейсон прошелся взад и вперед. Полицейские из машины наблюдали за ними. Мейсон повернулся к миссис Тидгинс.
- Вы очень красивая женщина.
- Спасибо.
- Вы не должны никого обманывать.
- Что вы имеете в виду, мистер Мейсон?
В этот момент открылась дверь, и сержант Голкомб позвал миссис Тидгинс.
Мейсон снова закурил.

Предыдущая страница 4 Следущая страница


5 Эрл Гарднер

- Следите за своими словами, - шепотом сказал он. - И если у вас есть что сказать мне, то лучше сделать это сейчас.
Миссис Тидгинс покачала головой и вошла в дом.

Глава 5

Когда Мейсон подходил к входной двери своего офиса, на пороге его встретила Делла Стрит. - Меня ждут, Делла?
- Миссис Тамп и Бирл Гейлорд.
- Но встреча была назначена на два часа?
- Я знаю, но они чем-то обеспокоены. Говорят, что хотят немедленно видеть вас.
- А я-то думал, что успею сходить с тобой на ленч.
- Я пыталась убедить их, но они не поддаются. Ломают ногти и шепчутся.
- Как выглядит девушка?
- Не то чтобы красавица, но отличная фигура, темные волосы, черные глаза.
- Сейчас я их приму... Мы напали на кое-что, Делла.
- На что именно?
- Альберт Тидгинс убит из револьвера тридцать восьмого калибра. Не самоубийство, поскольку на одежде нет следов пороха и полиция не нашла револьвер. Что самое интересное - полиция не обнаружила его ботинок. Рот измазан губной помадой.
- Когда было обнаружено тело?
- Когда мы приехали туда.
- Значит, вы обнаружили труп?
- Да.
- Пол подозревал, что вы найдете труп?
- Нет. Полиция считает, что мы находим слишком много трупов.
- Что еще, шеф?
- Я познакомился с миссис Тидгинс. Она была у подруги в Рино.
- Какая она?
- Высший класс. Держится как солдатик. Открыто заявила полиции, что не любила мужа, что он делал все, чтобы навредить ей, что она хотела развестись с ним, но он не дал развода. Она не сказала о причине его отказа, но у него явно было что-то против нее.
- Это не сделало ее подозреваемой, шеф? - спросила Делла.
- Да, полиция подозревает ее. Они работают над ее алиби. Голкомб при мне звонил в Рино. Очевидно, она действительно была там. Однако мне в голову пришла другая мысль.
- Какая? Мейсон усмехнулся.
- Мне показалось, что она держит у себя вторую половину банкноты.
- Есть результаты?
- Нет. Во всяком случае, она не могла бы это сделать одна. Она уехала в понедельник днем. Ее друзья говорят, что она прибыла в Рино на рассвете. Полиция Рино подтвердила это. Даже Голкомб поверил... Ну ладно, давай встретимся с миссис Тамп и мисс Гейлорд и посмотрим, как будут развиваться события.
- Очевидно, нет необходимости браться за ее дело, раз Тидгинс мертв?
- Возможно, - ответил Мейсон. - Пока я могу только присматриваться к этим событиям. Суд назначит другого опекуна.
- Миссис Тамп?
- Скорее всего нет. Но это дело опекунского совета. Проверка счетов займет много времени.
- Звать их?
- Да.
Мейсон вошел в кабинет, умылся и выпил воды. Вскоре вошла Делла с миссис Тамп и привлекательной стройной девушкой, которая тут же с любопытством уставилась на Мейсона.
- Это - мистер Мейсон, Бирл, - сказала миссис Тамп. - А это - Бирл Гейлорд.
Мейсон увидел алые губки, ровный ряд белых зубов, черные глаза. Бирл улыбнулась ему.
- Боюсь, что я досаждаю вам, мистер Мейсон, - сказала она, - но когда я сообщила миссис Тамп о нашем разговоре по телефону и что у вас есть какой-то след, мы не могли больше ждать.
- Хорошо, - сказал Мейсон. - Садитесь, пожалуйста.
- Что случилось? - спросила миссис Тамп. - Что вы нашли? Мейсон ждал, пока они рассядутся.
- Альберт Тидгинс мертв, - сказал он. - Мы нашли тело в бунгало, принадлежащем его жене. Мы известили полицию. Он убит выстрелом из пистолета. Оружие не найдено. Правда, в его кармане нашли пистолет, но совсем другого калибра. На его губах были следы губной помады.
Бирл Гейлорд издала легкое восклицание. Миссис Тамп изумленно разглядывала Мейсона.
- Вы уверены, что это был именно он? - спросила она.
- Да, миссис Тидгинс опознала его.
- Тело нашли в ее доме?
- Да.
- А где была она?
- Она была в Рино. Случайно она вернулась в тот момент, когда мы были там.
- Я рада, что это не самоубийство, - просто сказала Бирл. - Я любила его, хотя и не доверяла ему. Мне казалось, что он слишком легкомысленно ведет дела.
- Он был мошенником, - сказала миссис Тамп. - Это ясно из его репутации.
- Лично ко мне он был добр, - сказала Бирл.
- Конечно, как ему не быть добрым, - отозвалась миссис Тамп. - Ведь он растратил твои деньги. Почему бы ему не обманывать тебя? Ты - Санта-Клаус.
- Счета могли быть не правильно проверены. Но намерения у него были самые лучшие. Если он и совершил какой-нибудь незначительный проступок - растрату, то он пытался покрыть ее. Я не думаю, чтобы он умышленно растратил мои деньги. Но я обижена на него за его отношение к вам. Миссис Тамп промолчала.
- Когда... когда это случилось? - спросила Бирл.
- Около полудня во вторник, - ответил Мейсон. - Коронер приказал отправить тело на вскрытие, чтобы установить точное время.
- А что будет с состоянием Бирл? - спросила миссис Тамп.
- Суд назначит другого опекуна, - ответил Мейсон. - Все счета будут тщательно проверены.
Миссис Тамп твердо выдержала его взгляд.
- Отлично, мистер Мейсон. Позвольте перейти к делу. Все это означает, что мы не нуждаемся в ваших услугах?
- Да.
- Не вижу почему? - сказала Бирл.
- Потому что теперь он ничего не сможет сделать, - отрезала миссис Тамп.
- Нет смысла платить мистеру Мейсону, если нечего делать.
- Это верно, - согласился Мейсон.
- Разве нет ничего, что вы могли бы сделать? - спросила Бирл Гейлорд. - Ну, может быть, вы будете следить за тем, чтобы соблюдались мои интересы?
- Я могу присмотреть, - сказал Мейсон. - Если найду, что что-то делается не так, я защищу вас. Возможно, суд назначит опекунский совет.
- Могут назначить меня? - спросила миссис Тамп.
- Возможно, но суд будет настаивать на опекунском совете.
- Я хочу взяться за опеку без компенсации.
- Подождите несколько дней, и посмотрим, что можно будет сделать. Суд может разрешить миссис Гейлорд выбрать опекуна.
- Конечно, я выберу миссис Тамп, - сказала Бирл. На столе Мейсона резко зазвонил телефон.
- Прошу прощения, - сказал Мейсон и взял трубку.
- Приехал сержант Голкомб, - услышал он голос дежурной. - Настаивает на немедленной встрече с вами. С ним еще один человек.
Мейсон на мгновение задумался.
- Ты сказала ему, что я занят, Герти?
- Да.
- Ты назвала ему имена моих клиентов?
- Нет, конечно нет.
- Скажи ему, что я сейчас выйду в приемную. Он повернулся к своим клиентам.
- Сержант Голкомб из уголовного отдела, - сказал он. - Он хочет немедленно видеть меня. Я ненадолго выйду. Прошу прощения.
Он вышел в приемную, тщательно закрыв за собой дверь.
- Пойдемте куда-нибудь, где можно будет поговорить, - сказал сержант.
- Можно в библиотеке, - сказал Мейсон, открывая дверь. Сержант кивнул сопровождавшему его молодому человеку.
- Хорошо. Маттерн, пошли.
Мейсон бегло взглянул на молодого человека. Ему было лет тридцать. Голова его казалась непомерно большой для его тела. Большой лоб говорил об уме. На носу очки.
Они вошли в библиотеку. Мейсон закрыл дверь.
- В чем дело, сержант? - спросил он. Сержант кивнул на молодого человека.
- Это Карл Маттерн, секретарь Тидгинса.
Мейсон кивнул. Маттерн промолчал. Но он явно нервничал.
- Вы представляете Бирл Гейлорд? - спросил сержант. Мейсон поколебался.
- Да.
- А как фамилия другой? - спросил Голкомб у Маттерна.
- Тамп. А.Э. Тамп.
- Вы знаете ее? - спросил Голкомб у Мейсона.
- Да.
- Она ваша клиентка?
- Не совсем. А что?
- Маттерн говорит, что вы звонили и договорились с Тидгинсом о встрече.
- Да, я вам уже говорил об этом.
- На этой встрече вы должны были обсудить дела Бирл Гейлорд?
- Да.
- Где я сейчас могу увидеть Бирл Гейлорд? - спросил Голкомб.
- Я не испытываю необходимости отвечать на этот вопрос.
- Не хотите помочь?
- Если вы начнете сначала и скажете, что вам нужно, может быть, я сумею вам помочь, - сказал Мейсон.
- Я ищу мотивы, - отозвался Голкомб. - Миссис Тамп и Бирл Гейлорд пытались встретиться с Тидгинсом в понедельник, но он отказался с ними встретиться. Они ждали, когда он выйдет из конторы. Тидгинс сказал, что с мисс Гейлорд он встретится, но миссис Тамп видеть не хочет.
- Поэтому она убила его? - улыбаясь, спросил Мейсон.
- Чепуха! - сказал Голкомб. - Вы знаете, что я не это имею в виду, Мейсон. Мне нужно проверить все версии. Я хочу выяснить, что они знают о Тидгинсе и почему они обвиняют его в растрате. Когда человек убит, мы разыскиваем его врагов. Вы знаете это не хуже меня. Что касается этого дела, то женщина может быть убийцей так же успешно, как и мужчина. Губная помада принадлежит скорее женщине.
- Не думаю, что миссис Тамп пользуется ею, - улыбнулся Мейсон.
Сержант Голкомб нахмурился и хотел было что-то сказать, но промолчал, потому что открылась дверь и появилась Герти.
- Извините, что помешала. Кто-то звонит и настаивает на немедленном разговоре с сержантом Голкомбом.
Сержант вышел.
- Я ужасно расстроен, - тихо сказал Маттерн. - Я так разнервничался, что едва способен думать.
Мейсон посмотрел в его зеленоватые глаза.
- Не сомневаюсь, что это был для вас ужасный удар, - сказал он. - Должно быть...
Он замолчал, увидев, что сержант Голкомб, положив трубку, возвращается не в библиотеку, а идет в кабинет Мейсона.
- Не ходите туда, - сказал Мейсон.
Но сержант, не обращая на него внимания, открыл дверь и вошел в кабинет Мейсона.
Обе женщины с удивлением посмотрели на него.
- Хотели надуть меня? - обратился Голкомб к Мейсону. - Если бы мне не сказали, что она здесь, я бы ушел ни с чем. Так-так, Мейсон.
- Я не собираюсь извещать вас о визитах своих клиентов. У меня деловой разговор с этими женщинами.
- Разве я сказал, что это плохо? Разговор подождет, пока я задам несколько вопросов. Это вы обе причинили столько беспокойства Альберту Тидгинсу?
- Конечно, - сказала миссис Тамп. - И больница тоже причинила ему беспокойство. Мистер Тидгинс был негодяем.
- Вы знаете, что он умер?
- Да, мистер Мейсон сказал нам.
- Хорошо. Вы были в конторе Тидгинса в понедельник и пытались увидеть его? Он велел секретарю передать, что поговорит только с Бирл Гейлорд, но не хочет иметь дела с вами. Это верно?
- Да.
- Но вы разговаривали с ним?
- Да.
- Где?
- На улице. Мы ждали его там, где стояла его машина. Бирл знает ее. Мы поставили свою машину рядом.
- В котором часу вы с ним разговаривали?
- Как только он покинул контору. Около половины пятого или без четверти пять.
- Вы угрожали ему?
Миссис Тамп глубоко вздохнула.
- Угрожала ли я? - переспросила она. - Разве я похожа на человека, способного угрожать? Угрожала ли я? Этот человек грозил посадить меня за клевету. Он сказал, что я восстанавливаю Бирл против него. Он сказал, что как опекун волен не давать Бирл ни цента. Это точные его слова, молодой человек. Ни цента... И при этом я угрожала ему?
- А что вы ему сказали? - спросил Голкомб.
- Я сказала, что его заставят отчитаться за все деньги Бирл, и сказала, что уже консультировалась с юристом.
- А потом что?
- Потом я сказала ему, что моим адвокатом является мистер Перри Мейсон и что мистер Мейсон будет ждать его в одиннадцать часов на следующий день. Кажется, это поразило его. Он пробормотал что-то неразборчивое и уехал.
Голкомб вопросительно посмотрел на девушку.
- Вы были при этом? Она кивнула.
- Как это связать с вашими воспоминаниями о случившемся? Бирл на мгновение задумалась.
- Мне нечего вспоминать.
- Что не правильного в ее показаниях? - настаивал Голкомб.
- Дядя Альберт - мистер Тидгинс - не был так раздражен, как это кажется миссис Тамп.
- Нет, был... - настаивала миссис Тамп. - Он был оскорблен, он...
- Не думаю, что вы понимаете мистера Тидгинса лучше, чем я, - перебила ее Бирл. - Он чрезвычайно нервничал тогда, потому что торопился.
- Да, - согласилась миссис Тамп, - он сказал что-то насчет свидания.
- Свидания? - резко спросил сержант. - С кем?
- Он не сказал, - ответила миссис Тамп.
- С женщиной, - поправила Бирл.
- Да, правда. Он сказал что-то насчет того, что не может заставить ждать женщину, - согласилась миссис Тамп. - Но он не сказал определенно, что это было за свидание.
- Для этого много слов не нужно, - сказала Бирл. - Я уверена, что это свидание было с молодой женщиной.
- Любовное свидание? - спросил сержант.
- Лично я считаю, что это было деловое свидание, - ответила Бирл. - И я думаю, что оно сильно беспокоило его и заставляло волноваться и злиться.
- Вы слишком хорошо говорите о нем, - сказала миссис Тамп. - Он был грубым, непочтительным человеком и... безобразным.
Бирл покачала головой.
- Это не правда, сержант, - сказала она. - Миссис Тамп не знает его так хорошо, как я. Если вы расследуете, вы узнаете, что у мистера Тидгинса было очень важное свидание, и он очень торопился.
- Это совпадает с тем, что сообщил вам я, сержант, - сказал Маттерн.
Голкомб хмуро посмотрел на него.
- Вы сказали, что Тидгинс знал, что эти женщины ждут его у машины.
- Думаю, что он знал, - ответил Маттерн. - Он видел, как подъехала машина. Но я говорил вам, что у него должно было состояться важное свидание. Свидание с женщиной... И я думаю, что оно было деловым.
- Вы знаете, что это было за дело?
- Свидание с женщиной, которая причинила мистеру Тидгинсу много неприятностей... или могла их причинить.
- Вы не можете назвать ее имя?
- Нет.
- Когда Тидгинс приехал в контору во вторник?
- Около половины десятого, между половиной десятого и десятью.
- И ничего не сказал о предстоящем свидании?
- Нет.
- Не сказал, где и с кем встречается?
- Кажется, он был немного обеспокоен. Немного нервничал. Но, возможно, мне это показалось.
Сержант снова обратился к миссис Тамп.
- Вы опять были в конторе мистера Тидгинса во вторник утром. Не так ли? - спросил он.
Миссис Тамп неловко заерзала в кресле.
- Отвечайте на вопрос, - сказал он.
- Да.
- Зачем?
- Ну... я не знаю. Я хотела дать ему еще один шанс.
- Значит, вы решили припугнуть его мистером Мейсоном?
- Я не ждала ничего подобного.
- Почему вы хотели видеть его?
- Я... ну, я хотела объяснить, что мистер Мейсон будет представлять интересы Бирл.
- Только это вы и хотели ему сообщить?
- Да.
- Ну-с, поговорим об этом. В котором часу вы были там? Сержант Голкомб бодро и торжествующе улыбнулся. Миссис Тамп кивнула на Маттерна.
- Его секретарь знает. Это было незадолго до полудня.
- И Тидгинса не было в конторе?
- Секретарь сказал, что его нет.
- И вы не поверили?
- Нет.
- Вы снова пошли на улицу к машинам?
- Да. Я подождала там.
- А потом вы поехали в клуб Тидгинса?
- Да, - ответила миссис Тамп после большой паузы.

Предыдущая страница 5 Следущая страница


Дело крючка с наживкой 6

- И там вы узнали, - произнес торжественно Голкомб, - там вы узнали, где был Тидгинс. Вы последовали за ним к дому его жены, где было найдено тело, и имели с ним последний разговор. Это так, миссис Тамп?
- Ничего подобного, - сказала она. - Вы абсолютно не правы, делая подобные утверждения. У вас могут возникнуть неприятности.
- Где вы были в час дня во вторник?
- При чем тут... я... я подумаю... Подождите минутку... Я была у своей портнихи. Я была там в половине первого.
Сержант нахмурился.
- Где были вы, мисс Гейлорд?
- Ну, я не знаю... Вторник... А, знаю, я завтракала с Колманом Ригерсом. Я полагаю, вы знаете его. Он играет в водное поло.
Голкомб подошел к телефону на столе Мейсона, попросил, чтобы его соединили с полицейским управлением.
- Я хочу, чтобы вы сообщили мне о результатах вскрытия тела Альберта Тидгинса. Я жду у телефона.
- Сейчас я скажу вам то, чего не мог сказать раньше, мистер Мейсон, - сказал Маттерн. - Поскольку я имел доступ к делам мисс Гейлорд, я кое-что знаю. Мистер Тидгинс злоупотреблял ее доверием.
- Каким образом? - спросил Мейсон.
- Он продал на десять тысяч акций "Сиборд консолидейтед фрейтерс" и вложил деньги в "Вестерн проспектинг". Перед тем как уйти из конторы, он сказал мне, чтобы я передал свой чек "Лофтус и Кейл".
- На какую сумму был чек? - спросил Мейсон.
- На пятьдесят тысяч долларов, если не ошибаюсь.
- Что такое "Вестерн проспектинг"? Эта компания внесена в список? - спросила миссис Тамп.
- Нет, миссис Тамп, в списке ее нет.
- Я никогда не слышал о ней, - сказал Мейсон.
- Между нами говоря, она существует. Я не могу сообщить вам детали, но мистер Тидгинс провел полное расследование. Мисс Гейлорд получит от этого большую выгоду.
- Почему их нет в списке?
- Потому что информация сугубо конфиденциальная, а вы знаете, что на свете нет ничего более опасного, чем утечка информации об акциях, - ответил Маттерн. - Я не имею в виду, что акции идут как средство расплаты. Я хочу только показать, что мистер Тидгинс действовал в какой-то степени в интересах мисс Гейлорд. Он долго изучал ситуацию. Он был специалистом в области горного дела.
- Не вижу причины, которая могла помешать вам сообщить мисс Гейлорд об интересующем ее деле, - сказал Мейсон.
- Вы юрист, мистер Мейсон, - сказал Маттерн, - а я - нет. Я не могу равняться с вами и не могу спорить о законах, но я полагаю, что состоянием мистера Тидгинса будет кто-то управлять. И этот управляющий будет иметь юриста. Я передам все сведения, и вы сумеете получить их. Думаю, вы понимаете мое положение.
- В котором часу вы передали чек маклеру?
- Незадолго до одиннадцати часов.
- Во вторник?
- Да, сэр. Я ушел с чеком вскоре после вашего звонка.
- И этот чек был выписан лично на мистера Тидгинса?
- Нет. Это был кассовый чек. Сумма была довольно большой, и по определенным причинам мистер Тидгинс заботился, чтобы все это было сделано быстро. Он получил кассовый чек в понедельник.
- Он не сам получил деньги?
- Нет, я же говорю, что он послал меня.
- А когда Тидгинс вышел из конторы?
- В то же самое время, что и я. Мы вместе вошли в лифт.
- И он не сказал вам, где вы сумеете его найти?
- Нет. Он сам позвонил мне.
- Когда это было? - вмешался Голкомб, продолжая ждать у телефона.
- Вскоре после полудня.
- Во вторник?
- Да.
- Он сказал, откуда звонит? - спросил Мейсон.
- Нет, не сказал.
- Значит, последнее, что мы знаем...
- Подождите, - сказал Голкомб и заговорил в трубку:
- Да, хэлло... Это сержант Голкомб, доктор. Я хочу узнать результаты вскрытия Альберта Тидгинса. Мне нужно точное время его смерти... Да, конечно, я понимаю, что вы не закончили свое дело, но... Температура комнаты? Понимаю... Что? Не слышу... Что? Нет, подождите. Я думаю, это не меняет доказательства. Нет... Десять часов спустя? Три часа... Конечно, мне нужны точные факты.
Он положил трубку.
- Что он сказал, сержант? - спросил Мейсон.
- Он не знает. Не закончили исследование. Мейсон улыбнулся миссис Тамп.
- Ну, миссис Тамп, я полагаю, у вас нет алиби на то время, когда вы были в клубе, застрелили Тидгинса и отвезли его тело в дом миссис Тидгинс. Врач сказал, что Тидгинс умер в десять часов утра во вторник.
- У вас дурное воображение, - хмуро сказал Голкомб. Мейсон снял трубку и, услышав голос Герти, сказал:
- Ты слышала разговор, Герти?
- Да.
- Спасибо за все.
Он положил трубку и улыбнулся.
- Черт бы побрал этих врачей, - сказал сержант. - Как можно работать со связанными руками?
- Я знаю, что он был жив после полудня, - сказал Маттерн. - Я разговаривал с ним по телефону.
- Вы разговаривали с человеком, который назвался Тидгинсом, - сказал Мейсон.
- Я разговаривал с Тидгинсом.
- Вы узнали его голос?
- Ну... я тогда так думал.
- Вы можете утверждать, что голос был именно его? Вы знаете, что голос можно имитировать?
- Когда он ушел из конторы? - спросил Голкомб.
- Точно я не знаю. Это было вскоре после его разговора с мистером Мейсоном, несколько минут спустя.
- Вы можете назвать точное время разговора? - спросил сержант Мейсона.
- Я могу восстановить время по событиям, сержант, но не могу сейчас точно назвать время.
- Черт возьми, Мейсон! - раздраженно произнес сержант. - Чего вы темните? С вашими клиентами все в порядке, у них есть алиби. Почему вы не хотите назвать мне точное время?
Мейсон многозначительно посмотрел на Бирл Гейлорд.
- Я думаю, - сказал он, - что мне самому надо сначала произвести расследование.
- Чего?
- Акций "Вестерн проспектинг компани".
- Я могу вам все рассказать об этом, мистер Мейсон, - заметил Карл Маттерн.
- Не стоит.
- Это хорошая фирма.
- Предпочитаю провести собственное расследование и самостоятельно сделать выводы.
- Ну, вы увидите, что это надежная фирма.
- Хорошо, - кивнул сержант, - на сегодня все. Я пошел. - Он повернулся к Мейсону. - В следующий раз, когда я буду расследовать убийство и захочу побеседовать с вашими клиентами, а они будут в вашей конторе, не пытайтесь помешать мне.
- Не буду, - сказал Мейсон, - я просто хотел, чтобы мои клиенты оставались в покое.
- Вы не хотите сотрудничать с властями, Мейсон. Смотрите, как бы вам не пришлось пожалеть... Пошли, Маттерн.
Они ушли. Мейсон повернулся к женщинам.
- Я говорил вам, что не сумею оказать вам никакой помощи. Теперь думаю, что сумею.
- Что вы имеете в виду, мистер Мейсон? - спросила миссис Тамп.
- Я хочу узнать, что скрывается под вывеской "Вестерн проспектинг компани". Мы сможем проникнуть туда, если захотим.
- Но я не понимаю как, - сказала миссис Тамп.
- Я тоже пока не знаю, - ответил Мейсон. - Но сержант Голкомб может. Врач сказал, что Тидгинс был убит через десять или пятнадцать минут после того, как покинул свою контору во вторник.
- Ну?
- Покойник не покупает акций. Миссис Тамп и Бирл переглянулись.
- Но допустим, что акции реальные?
- Тогда нам остается топтаться на месте. А теперь прощайте. Мне надо заняться делом.
Женщины встали.
- Большое спасибо, мистер Мейсон, - сказала Бирл.
- Мистер Мейсон, я хочу, чтобы вы не думали, будто я пытаясь обмануть вас. Я... Ну, я хотела повидать мистера Тидгинса и сообщить ему, что не блефую, что я действительно обратилась к вам, - сказала миссис Тамп.
- Забудьте об этом. Даже если вы пытались переговорить с ним, миссис Тамп, то и в этом случае нет ничего страшного.
- Спасибо вам, мистер Мейсон. Вы так добры. Вы... Я теперь себя так чувствую...
- Верно, мистер Мейсон, - засмеялась Бирл. - Но действительно миссис Тамп заботится о моих интересах и хочет спасти каждый грош из моих денег. Пошли.
Мейсон и Делла Стрит смотрели, как они уходят.
- Свяжись с моим маклером, Делла. Скажи ему, пусть разузнает, что это за акции и кто открыл счет на пятьдесят тысяч во вторник утром.
- Вы хотите поговорить с "Лофтус и Кейл"?
- Пока нет. Я хочу быть готовым к тому моменту, когда буду разговаривать с ними.
- Почему?
- Я не знаю. Подозрение, если хочешь. Я думаю, в этой мутной водице водится рыбка. Тидгинс устранен. Он должен был знать, что Адель Гастингс подкапывается под него.
- Он виделся с ней в понедельник?
- Похоже на то, - сказал Мейсон. - Сержант не называл имен, и я тоже... Позвони Полу Дрейку. Пусть найдет Роберта Полтхема и позвонит в "Контракторс джорнел". Пусть поместит объявление: "П. Должен поговорить с вами лично, если возможно. В крайнем случае по телефону. По телефону не называйте имен, но надо говорить точно. М.".
Делла записывала все, что он говорил.
- Что еще, шеф?
- Все, - ответил Мейсон. - Скажи Дрейку, пусть глаз не сводит с дела об убийстве.
- Если ваши клиенты так чисты, шеф, почему вас беспокоит убийство?
- Потому, Делла, что я попал в ловушку. Я боюсь, что некая женщина придет сюда в удобный для нее момент, протянет мне вторую половинку десятитысячной бумажки и скажет: "Действуйте, мистер Мейсон, и защищайте меня". А я готов держать пари, что рука, которая протянет половину бумажки, это та самая рука, что держала револьвер, когда был убит Тидгинс.
- Через пятнадцать минут после того, как он ушел из конторы во вторник утром? - скептически спросила Делла.
- Кто-то убил его.
- Значит, вы не верите, что это Тидгинс звонил своему секретарю во вторник утром?
- Полицейский врач не верит в это, - многозначительно ответил Мейсон.

Глава 6

В четверг утром, войдя в свою контору, Мейсон застал там Пола Дрейка. Он кивнул Герти, пожал руку Дрейку и прошел в свой кабинет, где Делла просматривала утреннюю почту.
- Привет, Делла. Что нового? - спросил Мейсон.
- Ничего важного, - ответила она. - Хэлло, Пол.
- Хорошо, Делла. Как дела?
- Хорошо.
Дрейк растянулся в любимом кресле. - Есть что-нибудь? - спросил Мейсон.
- Мелочь. Полтхем куда-то ускакал. Полиция ищет его, но не может найти. И я тоже не могу его найти.
- Они обвиняют его в чем-нибудь?
- Они утверждают, что он подписывал чеки вместе с Тидгинсом. Чеки, которые увели деньги больницы.
- Ты ничего не узнал о его девушке?
- Ничего. Он жил один. Насколько известно, в его квартире ни разу не появлялись женщины. Он хладнокровный, логически мыслящий тип, у которого эмоций не больше, чем у банкира, дающего деньги под залог. Все, что он делал, он делал искусно, тщательно, с учетом всех деталей. У него, например, был роман с замужней женщиной, но он не оставил никаких следов.
- Постарайся узнать, кто она.
- О’кей. Еще что-нибудь?
- Да. Миссис Тамп имела дело с сиротским приютом "Холден уэлфейр сосайети". Дело паршивое. Она там вошла в контакт с бывшим бухгалтером. Подозреваю, что этот бухгалтер находится в нашем городе. Я хочу заставить ее связаться с ним... скажем, сегодня, после половины одиннадцатого. Ты должен поставить наблюдателей в ее отеле и подслушать телефонные разговоры. Сможешь сделать это?
- С телефоном дело трудное, - ответил Дрейк, - но попробовать можно.
- Хорошо, - кивнул Мейсон и обратился к Делле:
- Делла, ровно в половине одиннадцатого позвони миссис Тамп. Скажи, что мистер Мейсон интересуется расписками об уплате денег приюту. Скажи ей, что "Холден уэлфейр сосайет" утверждает, что не получал никаких денег и что личность, получавшая деньги, никогда не имела к ним никакого отношения. Спроси, что ей известно об этом. Заставь ее поволноваться, но не говори ничего определенного. Ну, ты сама знаешь. Ты только мой секретарь и выполняешь мои указания, а детали известны только мне.
Делла записала.
- В половине одиннадцатого?
- Да. Твой человек, Пол, должен быть готов к работе к тому времени, - сказал Мейсон.
- О’кей.
- Дальше, Пол. Я хочу кое-что узнать о Бирл Гейлорд. Рассказ миссис Тамп не выдерживает никакой критики.
Делла удивленно уставилась на него.
- Как же так, шеф? А мне ее рассказ показался таким драматическим!
- Да, драматическим, - сказал Мейсон.
- Даже слишком. Но она забыла о морском законе: женщины и дети первыми спасаются с тонущего корабля. Так что русский дворянин и его жена не могли никак оказаться в одной лодке. А миссис Тамп не могла любоваться видами мрачных вод, пока отплывала первая лодка.
Миссис Тамп нарисовала мрачную картину, но она плод ее воображения. Если она действительно была на этом корабле, то знала бы, как трудно стоять на палубе тонущего корабля. Эта история кажется мне липовой... Обратите внимание: она не назвала ни даты, ни названия корабля.
- Когда вы пришли к этой мысли, шеф? И почему?
- Допустим, если она лгала о себе, но говорила правду о других, то возможно, она рассказала Бирл красивую сказку ради опеки над ее деньгами.
- Я сделаю все, что смогу, - сказал Дрейк и встал.
- Подожди, Пол, - сказал Мейсон. - Для тебя есть еще кое-что. Речь идет о Карле Маттерне, секретаре Альберта Тидгинса. Узнай о нем все, что сумеешь. Найди, кто его возлюбленная, собирается ли он жениться, любит ли лошадей. В общем, выясни о нем и его связях.
- О’кей. Еще что-нибудь?
- Пока все.
Дрейк ушел. Зазвонил телефон. Делла сняла трубку.
- Шеф, у телефона маклер насчет "Вестерн проспектинг". Мейсон взял трубку.
- Говорит Мейсон.
- "Вестерн проспектинг", - заговорил маклер, - имеет основной капитал в три миллиона долларов. Акций выпущено на два с половиной миллиона долларов. Каждая акция ценой в один доллар. Многие акции вложены в горное дело. Котируются на бирже по доллару с четвертью, полтора и два доллара, но в продажу не поступают. Держателям же акций сообщают, что они получат всего лишь два цента с доллара, и никто не хочет их брать.
Во вторник, незадолго до полудня, был продан большой пакет акций. Судя по книгам корпораций, пакет приобретен Альбертом Тидгинсом, действующим в качестве опекуна. Для кого он приобрел пакет - неизвестно. Условия сделки мне неизвестны. Внешне все выглядит в порядке. Что еще?
- Откуда появились акции, которые были проданы Тидгинсу?
- Они пытаются держать все в секрете, - ответил маклер, - но я полагаю, что президент компании продал свои личные акции.
- Кто президент?
- Некто Болус. Эмери Б. Болус.
- У них есть здесь контора?
- Гм... Они держат штат только для продажи акций и арендуют небольшое помещение. Никакой деловой активности. Президент, вице-президент, начальник операций, бухгалтер и стенографистка. Вы сами понимаете, что это такое... Если вы будете что-либо предпринимать, не говорите, откуда вы получили сведения.
- Спасибо, - сказал Мейсон. - Я буду действовать, но сохраню в тайне источник информации. Делла, соедини меня с Лофтусом или Кейлом. Маклерская фирма "Лофтус и Кейл". Мне нужен любой из них.
Делла кивнула и взялась за телефон.
Пока она звонила, Мейсон задумчиво прохаживался по кабинету.
- У телефона мистер Лофтус, - сказала Делла. - Старший партнер фирмы.
Мейсон взял трубку.
- Хэлло, мистер Лофтус. С вами говорит Перри Мейсон, адвокат. Я узнал, что один из моих клиентов во вторник утром заключил сделку через вашу фирму.
- Да? - осторожно сказал Лофтус.
- Тидгинс, опекун, приобрел акции "Вестерн проспектинг ком-пани".
- О да.
- Что вы можете сказать об этом?
- Ничего, - последовал ответ.
- Я представляю Бирл Гейлорд, опекуном которой является Альберт Тидгинс.
- Вот как? Мейсон помрачнел.
- Вы можете приехать ко мне?
- Нет.
- У вас есть юрист, который ведет ваши дела?
- Да.
- Вы не скажете мне, кто он?
- Не вижу оснований для этого.
- Хорошо, - сказал Мейсон, повышая голос, - если вы не хотите приехать ко мне, я приеду к вам. Если хотите, можете пригласить своего адвоката. Если вы примете мой совет, то пригласите его. Вам надо также пригласить Эмери Б. Болуса, президента "Вестерн проспектинг компани"... Я готов дать вам время для размышлений. Меня интересует судьба пятидесяти тысяч баксов. И поскольку вас ожидают неприятности, советую подумать об этом... Через пятнадцать минут я буду у вас в конторе.
Он резко положил трубку и неожиданно рассмеялся.
- Черт возьми, один из таких людишек действует не хуже, чем дюжина ярых противников, которые пытаются запугать меня!
Он взял шляпу.
- Собираетесь дразнить льва в его логове? - спросила Делла.
- Я напугаю старого черта так, что он никогда не забудет меня. Хорошо бы, если бы там оказался его адвокат и начал спорить со мной... Пожелай мне удачи, милая. Она может мне понадобиться.
Пятнадцать минут спустя Перри Мейсон вошел в контору "Лофтус и Кейл".
Привлекательная молодая женщина взглянула на него.
- К мистеру Лофтусу, - сказал Мейсон.
- Ваше имя?
- Мейсон.
- О да, мистер Мейсон, мистер Лофтус ждет вас.
- Прекрасно.
- Вы подождете несколько минут?
- Нет.
- Одну минуту, - сказала она и с беспокойством повернулась к телефону.
- Мистер Мейсон здесь, мистер Лофтус, - сказала она в трубку. - Он говорит, что не хочет ждать.
Очевидно, ей что-то говорили, потому что она выслушала и снова повторила:
- Но он не будет ждать, мистер Лофтус. После паузы она улыбнулась Мейсону.
- Можете идти, - сказала она. - Вторая дверь налево.
Мейсон прошел по коридору до личного кабинета Лофтуса и открыл дверь. Человек лет шестидесяти поднялся из-за массивного стола красного дерева.
- Садитесь, - властно сказал Лофтус, - мой адвокат сейчас придет.
- Если бы вы мне сказали это раньше, я бы приехал попозже, чтобы у вас было время договориться.
Лофтус мягко побарабанил пальцами по столу.
- Мне не нравятся юристы по уголовным делам, - сдержанно сказал Лофтус.

Предыдущая страница 6 Следущая страница


7 Эрл Гарднер

- Мне тоже, - сказал Мейсон, поудобнее усаживаясь в кресло.
- Но вы юрист по уголовным делам.
- Это зависит от того, что вы имеете в виду. Я юрист, а не преступник.
- Но вы защищаете преступников.
- А кого вы называете преступниками?
- Людей, которые совершают преступления.
- А кто решает, совершил человек преступление или нет?
- Жюри, я полагаю.
- Верно, - улыбнулся Мейсон. - Поэтому я стараюсь убедить жюри, что человек, которого я представляю, не преступник.
- Это неубедительно.
- Так считают судьи, - все еще улыбаясь, сказал Мейсон.
- Что может интересовать такого человека, как вы, в нашем бизнесе?
- Мне не нравятся ваши слова. Может быть, мне не нравится и ваш бизнес. Во всяком случае, я сказал вам, что именно меня интересует. Если вы дадите мне информацию, которую я просил по телефону, вы можете спасти свое имя и избежать неприятного разговора.
- Разговор будет неприятным для вас, - сказал Лофтус, - а не для меня. Я не желаю тратить деньги на консультацию с юристом, когда крючкотворцы лезут в мои дела. Но раз я начал, то доведу дело до конца.
- Похвально, - сказал Мейсон, доставая портсигар. Он выбрал сигарету, размял ее и закурил.
- Вы не хотите сказать мне, что вам нужно?
- Нет, пока не придет ваш юрист.
- Но вы сказали, что не будете ждать.
- Я не люблю долго ждать в приемной, - сказал Мейсон, - если это не является необходимостью. И я не люблю обсуждать дела с человеком, который ничего не может решить без своего адвоката. Может быть, мы пока поговорим о бейсболе?
Лофтус привстал с кресла, лицо его побагровело от гнева.
- Хочу вас предупредить, молодой человек, - сказал он, - что ваши победы на судах возможны лишь потому, что вы имеете дело со слабоумными. Но боюсь, что, если вы попытаетесь разговаривать со мной в таком духе, вам придется иметь дело с очень умными людьми.
- Прекрасно, - сказал Мейсон, - я всегда стремился к этому... Дверь кабинета распахнулась, и вошел высокий, широкоплечий мужчина с длинными бакенбардами. В руке он держал портфель.
- Я же вам сказал, чтобы вы не принимали его без меня, - сказал он Лофтусу.
Мейсон улыбнулся.
- Я не стал ждать, - сказал он.
- Я - Гантен, - представился мужчина. - Старший партнер фирмы "Гантен, Клафн и Шоу". Вы - Мейсон, я видел вас в суде. Что вам нужно?
- Я просил мистера Лофтуса сообщить мне все, что ему известно о пятидесятитысячной деловой сделке между "Вестерн проспектинг компани" и Альбертом Тидгинсом, действующим как опекун. Он отказался.
- Правильно сделал, - холодно сказал Гантен, усаживаясь в кресло и ставя портфель на пол.
Мейсон улыбнулся.
- Лично я считаю, что это неразумно.
- Меня не волнует ваше мнение, - сердито сказал Лофтус.
- Возможно, мне следовало бы лучше объяснить свою позицию и обратить ваше внимание на определенные факты. Я представляю Бирл Гейлорд, опекуном которой является Альберт Тидгинс.
- Продолжайте представлять ее, - сказал Лофтус. - У нас нет ничего общего с тем, что происходит между ней и ее опекуном.
- К вашему сведению, Альберт Тидгинс убит. Лофтус и Гантен переглянулись.
- Если вы не возражаете, мистер Лофтус, то переговоры буду вести я, - сказал Гантен.
- Нечего меня запугивать, - сказал Лофтус. - Я читал о смерти Тидгинса в газетах. Это, черт возьми, не означает, что...
- Пожалуйста, мистер Лофтус, - перебил его Гантен, - позвольте вести переговоры мне. Этот юрист пытается завлечь нас в ловушку и добиться признания.
Мейсон рассмеялся.
- Я сам предложил мистеру Лофтусу пригласить адвоката.
- И я здесь, - холодно сказал Гантен. - Продолжайте.
- К несчастью, существуют различные мнения насчет смерти Тидгинса, - продолжал Мейсон.
- Какое отношение это имеет к продаже акций? - спросил Лофтус. - Вы же понимаете, что мы не имеем сведений...
- Мистер Лофтус, - перебил его Гантен.
- Возможно, это имеет отношение к акциям, - продолжал Мейсон. - Насколько я знаю, передача состоялась через секретаря мистера Тидгинса. Тидгинс покинул свою контору до заключения сделки. Тидгинс действовал как опекун.
- Разве это имеет отношение к нам? - спросил Гантен.
- Самое прямое. Медицинский эксперт утверждает, что мистер Тидгинс не мог быть живым после десяти часов утра во вторник.
- Ерунда, - сказал Лофтус, - его секретарь виделся с ним после десяти часов. Они разговаривали по телефону после заключения сделки.
- Его секретарь мог ошибиться, - заметил Мейсон.
- Чушь, - сказал Лофтус.
- Очевидно, мистер Мейсон, - вмешался Гантен, - вам в голову не приходит мысль, что врач тоже мог ошибиться. - Он внимательно посмотрел на Мейсона. - И вы считаете, что, если окажется, что Тидгинс был мертв в то самое время, когда секретарь совершал сделку, часть ответственности падет на моих клиентов?
- Эта часть составляет пятьдесят тысяч долларов, мистер Гантен.
- Боюсь, мистер Мейсон, что ваш профессиональный опыт покоится на чисто техническом качестве судопроизводства.
- Лучше оставьте в покое мой профессиональный опыт и перейдите к делу.
- Очень хорошо, - сказал Гантен и повернулся к Лофтусу. - Здесь нет абсолютно ничего плохого, мистер Лофтус. Если даже допустить, что Тидгинс был действительно мертв в момент заключения сделки, мы не несем ни капли ответственности.
По закону смерть опекуна означает вакансию, которую только по решению суда может занять другой человек. Пока будет сделана соответствующая замена, представитель покойного опекуна управляет собственностью. Нет сомнений в том, что мистер Маттерн действовал с согласия и по инструкции, полученной от мистера Тидгинса. Так что к нам не может быть предъявлено никаких требований. Лофтус улыбнулся.
- Вот видите, мистер Гантен - специалист по подобным делам. Он специалист по контрактам.
- И контрактным отношениям, - добавил Гантен.
- Прекрасно, - заметил Мейсон. - Как у вас обстоит дело с законом о посредничестве?
- И по этому вопросу я тоже специалист, - ответил Гантен.
- Тогда, может быть, вы мне ответите, как этот закон трактует подобное дело?
- Подобных дел этот закон не трактует вообще, - покровительственно ответил Гантен. - Мои клиенты действовали как маклеры. Это положение предусмотрено законом. Они действовали как посредники...
- Забудьте об этом, - перебил его Мейсон. - Я говорю о Маттерне.
- О Маттерне? - удивился Гантен. - А он что-то сделал? Мейсон улыбнулся.
- Вы забыли о Маттерне. Вы принимали Маттерна за агента Тидгинса. Он и был бы агентом Тидгинса, но поскольку Тидгинс умер, это его положение автоматически аннулируется законом. Правовое положение агента, нанятого работодателем, немедленно прекращается после смерти работодателя.
- Чепуха, - сказал Лофтус, бросая быстрый взгляд на Гантена. - В чем дело, Гантен?
- Это вам ничего не дает, мистер Мейсон, - сказал Гантен. - Соглашение заключается между двумя сторонами. Маттерн был только инструментом, который использовала одна сторона, и Тидгинс дал ему определенные инструкции. Если изучите закон о посредничестве, мистер Мейсон, вы найдете там различные признаки, которые разрешают подобные сделки.
- Ну что ж, - сказал Мейсон, - вы можете изучить комментарии к законам. Например, на страницах триста девять - триста десять приводится подобный пример использования закона о способах посредничества. Обращаю ваше внимание, в частности, на следующее:
"П. купил акции и поручил А. продать их. За два часа до срока сделки, пока А. продавал акции Т., П. умер. Поручение А. аннулировано.
Н. нанял П., маклера, купить пакет в десять тысяч акций на имя А., но на деньги П. П. умер, но никто этого не знал. А. купил акции после смерти П. А. не имел права на это".
Гантен нервно дернулся в кресле, стараясь избежать взгляда своего клиента.
Дверь снова распахнулась, и в кабинет вошел невысокий полный мужчина лет пятидесяти.
- Доброе утро, мистер Лофтус, - сказал он. - Доброе утро, - кивнул он Гантену и Мейсону.
- Мистер Гантен, мой официальный адвокат, - представил Лофтус. - А это Перри Мейсон, который волнуется из-за сделки в пятьдесят тысяч долларов с акциями "Вестерн проспектинг компани"... Джентльмены, это - мистер Эмери Б. Болус, президент "Вестерн проспектинг компани".
Болус обменялся рукопожатиями с Перри Мейсоном и Гантеном.
- Рад познакомиться с вами, джентльмены, - сердечно сказал он. - Что вас беспокоит в этой сделке? Она уже совершена.
- И зафиксирована в ваших книгах? - спросил Мейсон.
- Да, - поколебавшись, ответил Болус.
- Не отвечайте на его вопросы, - вмешался Гантен. - Я буду вести разговор. Ваши интересы и интересы моего клиента, мистер Болус, идентичны.
- Странное заявление со стороны юриста, который специализируется на законах о посредничестве и контрактах, мистер Гантен... Я не хочу сказать, что вы плохо ведете дела своих клиентов, мистер Гантен, но в интересах вашего клиента помочь мне аннулировать эту сделку. В противном случае мне придется обратиться в суд. А если дело дойдет до суда, то эти пятьдесят тысяч долларов останутся у Болуса, а ваш клиент заплатит из своего кармана.
Мейсон встал.
- Подождите, ребята. В чем дело? - спросил Болус.
- Мейсон утверждает, что Тидгинс был убит к тому моменту, когда мы заключили сделку. О его убийстве сообщалось в утренних газетах.
- Ну что ж, мистер Гантен, - после паузы сказал Болус. - Как адвокат фирмы "Лофтус и Кейл" вы должны позаботиться об интересах своих клиентов. Лично меня не интересуют технические детали.
- Одну минуту, Гантен, - быстро сказал Лофтус. - Мы связаны по рукам этим делом, да? Вы слышали, что говорит Мейсон?
- Э, Лофтус, - сказал Болус, - не давайте Мейсону разрушить наши сердечные отношения.
- Где пятьдесят тысяч долларов? - спросил Лофтус.
- Хорошо, давайте рассмотрим наши взгляды, - сказал Болус. - Вы согласны, что ваши люди могут попытаться найти эти деньги?
- Конечно, - сказал Мейсон.
- Это абсурд, - сказал Гантен. - Тидгинс был жив и здоров, когда заключалась сделка. Это очевидный факт.
Мейсон зевнул.
- Это не ответ на вопрос, - заметил Болус. - Есть ли действительно такая возможность, что удастся найти и конфисковать деньги?
- Возможно, это неплохая идея. Но мы должны сами расследовать это дело, - сказал Гантен.
- О, лучше сохранить статус-кво.
- Я не знаю, что означает "статус-кво". - Болус перестал улыбаться.
- Оставьте все как есть, - торопливо объяснил Лофтус. - Каждый занимает свою позицию.
- Моя защита основана на том, что деньги пущены в оборот.
- Не думаю, что это мудро, - сказал Лофтус.
- Почему? - Глаза Болуса блеснули. - Ваш юрист только что сказал, что это требование абсурдно.
- И тем не менее оно существует.
- И что же вы предлагаете делать?
- Мы расследуем это, - сказал Гантен.
- Валяйте, расследуйте, - сказал Болус. - Расследование - чертовски хорошее дело. Но не трогайте статус-кво - моих денег. Это мои деньги, ясно?
- Это деньги корпорации, - поправил Гантен.
- У вас есть акции, а у меня - деньги. Меня не касается, что вы будете делать с акциями, а вас не касается, что я буду делать с деньгами.
- Одну минуту, - сказал Гантен. - Вы признаете, что не хотите судиться с кем-либо? Я думаю, что это дело абсурдно. Мы используем все наши связи, и я думаю, в течение нескольких дней все прояснится.
- А тем временем? - спросил Болус.
- Ну, а тем временем, - ответил Гантен, - будет интересно посмотреть, как развиваются события.
- К чему вы клоните?
- Вы будете кооперироваться с нами?
- В каком смысле?
- Проводить расследование.
- Еще что?
- Если, конечно, сделка будет объявлена незаконной, мы все будем защищаться.
- Я готов согласиться, - сказал Болус. - Акции - хороший способ для хранения денег. Но есть вещи, о которых публика ничего не знает. Я не имею права рассказывать о делах, но через шестьдесят дней акции станут гораздо ценнее. Много ценнее.
Лофтус кивнул.
- Почему вы не избавились от всех ваших акций, мистер Болус? - равнодушно спросил Мейсон.
- Я не избавился от них, - огрызнулся Болус.
- Сколько акций принадлежит лично вам в настоящее время? Я имею в виду акций компании, президентом которой вы являетесь?
- Это не ваше дело.
- Какая часть этих пятидесяти тысяч долларов пошла на счет корпорации?
- Это тоже не ваше дело. Я не собираюсь отвечать на ваши вопросы.
- Хорошо, - дружелюбно согласился Мейсон. - Вы не хотите отвечать на мои вопросы. - Он выпустил клуб дыма. - Насколько я понял, вы одурачили самого себя.
Гантен и Лофтус переглянулись.
- Вы на моей стороне или против меня? - спросил Болус.
- Мы не против вас, - торопливо ответил Лофтус.
- Мой клиент имеет в виду, - поправил Гантен, - что многие стороны наших интересов совпадают. Нам всем важно доказать, что Тидгинс был жив в момент совершения сделки.
- Вы хотите сказать, что если окажется наоборот, то вы выступите против меня?
- Конечно, если по той или иной причине сделка будет аннулирована, тогда мы захотим, чтобы акции вернулись к нам, а деньги - к их владельцу.
- Почему?
- Потому что мы действуем как маклеры, и нам дорога репутация... Я думаю, вам стоит ответить на вопросы Мейсона о том, что случилось с деньгами, и уверить его, что сделка была законной.
- Я не собираюсь никого ни в чем уверять, - сказал Болус. - Вам нужны были акции на пятьдесят тысяч долларов. Вы их получили, а я получил деньги.
- Лично вы? - спросил Мейсон. - Или как президент корпорации?
- Я не нуждаюсь в ваших консультациях.
- Единственный способ избежать их - это отвечать на вопросы, - сказал Мейсон.
- Я думаю, что предпочтительнее ответить на вопрос мистера Мейсона, - сказал Гантен.
- Не отвечу! - рявкнул Болус. Лофтус потер подбородок.
- Ну, я пошел, - сказал Мейсон. - Я просто хотел, джентльмены, чтобы вы знали о моих намерениях.
- Не думаю, чтобы ваша клиентка одобрила ваше поведение, - сказал Лофтус.
- Не ссорьтесь без меня, джентльмены. Лофтус поднялся над столом.
- Что вы собираетесь делать, мистер Мейсон? - спросил он.
- Защищать интересы клиента, - ответил Мейсон, - и научить уму-разуму вас.
С вежливым поклоном он покинул кабинет.
В свою контору Мейсон вернулся в хорошем настроении.
- Как дела? - спросила Делла Стрит. - Хорошо?
- Думаю, да, - ответил Мейсон. - Я напугал этих маклеров. Когда они поймут все, что я сказал, мы сумеем точно узнать время смерти Тидгинса. Правда, мне трудно знать все в подробностях, так как сержант Голкомб не хочет делиться со мной своими сведениями.
- Вы имеете в виду, что они из-за вас проведут расследование?
- Да. Они могут оказать давление на Голкомба и заставить его говорить. А я не могу.
- Пол Дрейк просил вас позвонить. Соединить?
- Да.
Делла вызвала Дрейка, и он взял трубку.
- Слушай, Перри, - торопливо заговорил Дрейк, - в "Контракторс джорнел" пришла девушка с ответом для тебя. Оттуда она пошла в парикмахерскую: шампунь, укладка, маникюр, массаж. Там стоит мой парень. Если хочешь взглянуть на эту беби, мы можем поехать, и ты увидишь ее, когда она выйдет.
- Машина есть, Пол?
- Конечно.
- О’кей, - сказал Мейсон. - Встретимся внизу. Машину поведешь ты, а я буду смотреть.
Он повесил трубку и повернулся к Делле.
- Мы получили ответ. Возможно, его принесла та же девушка, что и первый. Я поеду взгляну на нее.
- Вы думаете, что у нее вторая половина банкноты?
- Я могу подумать на любого, - усмехнулся Мейсон. - Если этой девушкой окажется Бирл Гейлорд, то через час мы будем знать многое.
Мейсон торопливо прошел по коридору, спустился на лифте вниз и влез в машину. Там, дожидаясь его, уже сидел Пол Дрейк.
- Ты надеешься узнать эту девушку, Перри? - спросил Дрейк.
- М-м-м... Надеюсь и боюсь этого.
- Кто она, Перри?
- Моя клиентка.
Дрейк удивленно посмотрел на него.
- Ты не знаешь в лицо своих клиентов?
- У меня большая практика, - усмехнулся Мейсон.
- Знаешь, Перри, это дело становится все мрачнее и мрачнее. Почему ты следишь за собственными клиентами?
- Ты даешь своих ребят для работы, Пол. У них много темных карт, ну я и подбросил еще одну.
Мейсон задумчиво смотрел на дорогу.
- Еще два квартала, - заметил Дрейк. - Боюсь, что не найдем места для машины.
- Надо что-нибудь придумать, - сказал Мейсон. - Я хочу увидеть девушку, но не хочу, чтобы она увидела меня... Дай мне очки, Пол.
- Возьми в отделении для перчаток. Может быть, это тебе поможет.
- Ты можешь описать ее? - спросил Мейсон.
- Не очень, потому что информация мне передана по телефону. Ей лет двадцать восемь, брюнетка, хорошая фигура, большие темные глаза.
Мейсон нахмурился.
- Не годится? - спросил Дрейк.
- Это зависит от глаз, - ответил Мейсон. - У девушки, которую я имею в виду, тоже темные глаза, но лучше, если я взгляну на них сам.
- Мой оперативник - молодой парень - готов был назвать ее красавицей.
Машина свернула налево. Дрейк подал сигнал и остановил машину. К ним подошел сотрудник Дрейка.
- Хотите поговорить со мной? Мейсон кивнул.
- Думаю, что она скоро выйдет.
- Вы следили за ней от самой редакции?
- Да. Это три или четыре квартала отсюда. Кажется, в парикмахерской ее знают, но я еще не пробовал получить здесь информацию о ней.
- Сделайте это после того, как она уйдет, - сказал Мейсон.
- Нет, одну минуту. Я не хочу, чтобы она узнала о слежке. Подождем.
- О’кей. Мне оставаться здесь?
- Да, мы поедем за ее машиной. Я сам поеду за ней, но если она узнает меня или улизнет, вы должны проследить, куда она пойдет. Как она одета?
- Темное шерстяное платье и красный жакет с лисьим воротником, маленькая шляпка.
- Красивая?
- О да, я бы сказал - очень красивая. Дрейк подмигнул Мейсону.
- О’кей, мы будем в машине. Вы нам покажете ее. Они сели в машину и стали ждать.
- У тебя есть какие-либо соображения насчет времени смерти Тидгинса?
- Думаю, да.
- И что же это за соображения?
- Не могу сказать определенно, здесь дело скорее в ощущении. Но это не то, что думают в полиции.
- А что они думают?
- У Голкомба две версии. В соответствии с первой - Тидгинса убили в бунгало, но в бунгало он вошел сам, возможно, с чьей-то помощью. Практически он умер вскоре после того, как улегся на постель. Странно, Пол, что не нашли его ботинок.
- Что в этом странного?
- То, что их нет.
- Ну, он мог их снять перед тем, как лечь в постель.

Предыдущая страница 7 Следущая страница


Дело крючка с наживкой 8

- Умирающий не станет снимать обувь. Если ему кто-то помогал, едва ли этот кто-то подумал бы о ботинках. Если, конечно, это не была женщина.
- В этом что-то есть, - согласился Дрейк.
- Полиция не нашла обуви, - продолжал Мейсон. - Я тоже искал его ботинки, когда мы были там, и не нашел ни в шкафу, ни под кроватью.
- Но зачем кому-то понадобилось брать их?
- Не знаю. Правда, у меня есть одна идея...
- Какая?
- Обрати внимание вот на что, Пол. Врач сказал, что он умер в десять часов во вторник. А я считаю, что это произошло раньше. Но пока трудно это доказать.
- Из-за жары в комнате?
- Да, но это важно само по себе.
- Что ты имеешь в виду, Перри?
- Дело вот в чем, Пол: Тидгинс мог добраться до дома самостоятельно. Возможно, это было днем... Но есть несколько фактов, которые заставляют меня думать иначе. Один из них - газ.
- А именно?
- Я не думаю, что газ включили только для того, чтобы ускорить разложение трупа и затруднить определение времени смерти.
- Для чего тогда?
- Его включили только потому, что в комнате было холодно. Тот, кто зажег газ, хотел, чтобы в комнате стало теплее. Это значит, что его включили ночью.
- Во вторник ночью?
- В понедельник ночью.
- Но это невозможно.
- Да, в понедельник ночью либо очень рано утром во вторник Тидгинс был еще жив, когда его привезли в дом. Пятна крови говорят об этом. Кровь на постели говорит о том, что у него было сильное кровотечение. Оно началось, когда он уже лежал.
- Это верно, - согласился Дрейк.
- Судя по показаниям врача, это означает - в понедельник ночью, а не во вторник. Вспомни, он сказал, что к десяти часам утра во вторник Тидгинс был уже мертв.
- Но Бог мой, Перри, ты разговаривал с ним по телефону. Его секретарь сказал...
- Откуда я знаю, что разговаривал по телефону именно с ним? Я разговаривал с кем-то, кто назвался Тидгинсом. Сперва я разговаривал с секретарем.
- Но ведь секретарь сказал тебе, что Тидгинс в кабинете... О, Перри, ты думаешь, что секретарь солгал?
- Точно. Другого объяснения я не вижу. Секретарь солгал.
- Зачем?
- Ты и сам не хуже меня догадываешься об этом, Пол. Взгляни с позиции здравого смысла. Сначала мы решили, что Тидгинса привезли в дом мертвым. Однако он был только смертельно ранен. Очевидно, он умер вскоре после того, как его уложили в постель. Кто-то помог Тидгинсу добраться до дома, уложил его в постель, включил газ, чтобы нагреть комнату, возможно, вышел в ванную за полотенцем, чтобы вытереть кровь или побежал к телефону. А Тидгинс умер.
Этот человек растерялся и решил удрать. Чтобы запутать следствие и не дать возможности точно определить время смерти, он забрал ботинки Тидгинса.
- Но зачем?
- Неужели тебе не ясно? Эти ботинки - ключ к разгадке.
- Разгадке чего?
- Времени смерти.
- Не понимаю, - признался Дрейк.
- Я думаю, ботинки с Тидгинса сняли после смерти, и сделала это женщина.
- При чем тут ботинки, Перри?
- На них осталась грязь. Пусть немного, но осталась. На постели нет покрывала. Это значит, что на нем остались следы от грязных ботинок, ведь был сильный дождь. Это тоже ключ. Поэтому нет ни покрывала, ни ботинок.
- Ты считаешь, что в это время на Тидгинсе было пальто?
- Да, Тидгинс приехал сам, либо его привезли. Кто-то помог ему добраться до дома, пройти через гостиную и лечь в постель. А через несколько минут Тидгинс умер. Кровь и грязь от ботинок, следы его мокрого пальто - все это было на покрывале. Кто-то снял с него ботинки и пальто, а потом вытащил из-под него покрывало... Пальто бросили в его машине, а машину - в таком месте, где полиция могла бы найти ее лишь на следующий день.
К важнейшему выводу, Пол, нас приводит факт, что следы крови мы видим у самого порога. Вспомни, какой дождь был в понедельник ночью. Обрати внимание: к крыльцу ведет цементная дорожка. А следов крови на ней нет. Я скажу тебе, почему следы крови есть только на крыльце, Пол: потому что остальные пятна смыло дождем.
А сохранившиеся три пятна прикрывала крыша над крыльцом. Значит, время убийства - понедельник ночью.
- О’кей, Перри, ты убедил меня. Я согласен, но что это нам дает?
- Пока не знаю.
- Может быть, поработать с секретарем и вытянуть из него признание?
- Это было бы логично, если бы я знал свое положение, Пол!
- Что ты имеешь в виду, Перри?
- Откровенно говоря, Пол, я не знаю, кто мой клиент.
- Вот уж загнул.
- Да, Пол. Меня наняли для защиты женщины. Я считаю, что я нанят для защиты женщины от обвинения в убийстве Альберта Тидгинса.
- Разве это не было оговорено, Перри?
- Нет, Пол, не было. Ночью в понедельник ко мне явился мужчина. Тогда шел дождь, сильный дождь. С ним была женщина. Мне не удалось увидеть ее лицо и услышать голос. Она была в маске и все время молчала. Мужчина принял меры предосторожности, чтобы ее не узнали, если она обратится ко мне за помощью. Когда я опознаю ее, то получу внушительный гонорар.
Теперь ты понимаешь, в каком я положении? Конечно, когда я узнал об убийстве Тидгинса, то сразу же подумал об этой женщине. Меня наняли для работы в понедельник ночью. Убийство, очевидно, произошло не раньше вторника. Когда я стал размышлять об этом деле, оказалось, что убийство Тидгинса произошло именно в понедельник ночью. И я полагаю, что оно случилось в понедельник еще до полуночи.
- Я пока не вижу причины, которая мешает тебе добиваться признания от секретаря Тидгинса, - заметил Дрейк, - если ты уверен, что твоя клиентка - женщина.
- Потому что я уверен, что убил его секретарь.
- О Боже, Перри! Если он солгал, сказав, что Тидгинс в кабинете, если обманул тебя по телефону...
- Это еще не доказательство, - перебил его Мейсон. - Кроме того, у секретаря могла быть какая-нибудь причина не ставить в известность о том, что его хозяин отсутствует. И он сделал все, что мог, чтобы доказать, что Тидгинс был в своем кабинете. Дальше оказывается, что Тидгинс убит в понедельник ночью. Подозрение падает на секретаря. Но допусти на минуту, Пол, что секретарь неповинен в убийстве, а виновен лишь в ложном утверждении, что Тидгинс находился в своем кабинете во вторник утром. Он признается, что солгал, и дает логическое объяснение причин лжи. Тогда полиция сразу же ухватится за мою клиентку и обвинит в убийстве ее. Мое официальное вмешательство уничтожит единственную линию защиты в глазах жюри.
- Что ты имеешь в виду?
- Алиби на весь вторник.
- А почему ты думаешь, что у нее есть такое алиби?
- Исчезнувшие ботинки и покрывало.
- Говори яснее, Перри.
- Я и так говорю ясно. Не понял? Единственной причиной, по которой были изъяты и спрятаны ботинки и покрывало, является желание кого-то скрыть тот факт, что, когда Тидгинс приехал в этот дом, шел дождь. А это, в свою очередь, значит: человек, который это сделал, знал, что миссис Тидгинс не было в городе и что она должна вернуться через несколько дней. Единственный логический вывод из всего этого: этот некто должен был уйти от меня в понедельник ночью и начать готовить алиби. Вот так выглядит наше положение в этом деле, Пол.
Дрейк уставился на молодую женщину, вышедшую из парикмахерской.
- Ого! Мой парень не ошибся. Я бы отдал свой голос, чтобы эту красотку избрали "Мисс Америка"!
Он взглянул на Мейсона. Адвокат был необыкновенно мрачен.
- В чем дело, Перри?
- Я готов был поставить десять против одного, что увижу знакомую женщину. Но увидеть незнакомку не ожидал.
- Да, это та, что нам нужна, - сказал Дрейк. - Мой парень подает сигнал.
Мейсон надвинул на глаза шляпу и пригнулся.
- Следи за ней, Пол. Она может меня узнать, а я не хочу этого. Говори, что она делает.
- Надевает перчатки, - сказал Дрейк. - Идет по тротуару... Посмотрела на машину с моим парнем... Прошла мимо... О’кей, Перри, она идет. Следить будешь сам!
- Да. И вот еще что, Пол... Присмотрись к этому секретарю, Маттерну. Узнай о нем все, особенно обрати внимание на его связь с Болусом, президентом компании "Вестерн проспектинг компани". Ну, я пошел.
Мейсон вылез из машины и медленно пошел за молодой женщиной. Она шла неторопливо, и Мейсону было удобно следить за ней.
Он последовал за ней в аптеку, где женщина зашла в телефонную будку и коротко переговорила с кем-то. Повесив трубку, она прошла мимо прилавка, где Мейсон выбирал зубную щетку, и вышла на улицу. Бросив беглый взгляд на машину с оперативником, она пошла дальше.
Она прогуливалась. Часто останавливалась у витрин и рассматривала товары. Раза два она резко оборачивалась и останавливалась, от чего Мейсон чувствовал себя неловко. На третий раз она резко обернулась и пошла к магазину. Мейсон едва успел повернуться. Она вошла в магазин, подошла к лифту, но неожиданно передумала и отошла от лифта.
Мейсон шел по пятам. Женщина снова резко повернула и пошла в обратную сторону, к выходу на другую улицу. На этот раз Мейсон не успел среагировать.
- Доброе утро, мистер Мейсон, - сказала она хорошо поставленным голосом. - Вы хотите мне что-то сказать?
Мейсон снял шляпу и заглянул в большие темные глаза.
- Не думаю, что знаю вас, - сказал он. Она засмеялась.
- Женщина чувствует спиной, когда за ней следят. Почему же великий Перри Мейсон следит за мной?
- Только из-за восхищения вашей красотой.
- Не говорите глупостей... Пойдемте. Если вы хотите следить за мной, то лучше идти рядом.
Она взяла его под руку и улыбнулась.
- Вот так. Это гораздо лучше. Я собираюсь свернуть налево. Полагаю, вы пойдете со мной?
Он кивнул.
- Вы заметили две машины, которые следуют за мной?
- Две? - спросил Мейсон.
- Одна, по крайней мере, совершенно точно. Насчет второй, возможно, я ошибаюсь.
- Кажется, вы пользуетесь успехом, - сказал Мейсон.
- Очевидно.
- Не помню, чтобы мне приходилось встречаться с вами. Женщина засмеялась.
- Я много раз видела ваши фотографии. Вы не представляете себе, насколько вы популярны в этом городе.
- Я польщен, - пробормотал Мейсон. Она посмотрела на него.
- Мне бы определенно не хотелось попасть к вам на перекрестный допрос.
- А я определенно не хотел бы устраивать вам перекрестный допрос. Любой, кто умеет так хорошо, как вы, избегать ответов на вопросы, плохой свидетель.
- Почему? На какой вопрос я вам не ответила?
- Вы еще не назвали мне ваше имя. Она засмеялась.
- Верно. Не назвала. Я даже не уверена, что назову, мистер Мейсон. Пусть побегают детективы.
- Что вы имеете в виду?
- Один из них, очевидно, оставался у выхода, а другой гулял. Вот он идет. Может, попробуем удрать от него?
- О, пусть идет. Он получает плату за день работы, и мы должны дать ему заработать. Надеюсь, то, что я присоединился к вам, никому не повредит и не усложнит дела?
- Что вы имеете в виду?
- А вы разве не слышали, что они обо всем составляют отчет? Он, конечно, не знает, почему я иду рядом с вами. В результате появляется следующая запись: "Вскоре после выхода объекта из парикмахерской к нему присоединился Перри Мейсон. Они шли под руку и о чем-то разговаривали".
- Да, это многое усложнит, - нахмурилась женщина. - Странно, что вы заговорили об этом.
- Детективы, несомненно, тоже считают это странным.
- Вы следили за мной от самой парикмахерской?
- Да.
- Я не заметила вас в аптеке. Что вам нужно от меня?
- Я хотел узнать, кто вы.
- Допустим, что я вам не скажу.
- Тогда мне потребуется полчаса, чтобы выяснить это.
- Не говорите глупостей, Мейсон. Есть десятки способов избавиться от вас.
- Надеюсь вы не станете прятаться от меня в женском туалете? Это было бы просто неприлично с вашей стороны.
- Боже мой! Нет, конечно! Это же так очевидно... И потом, я не уверена, что дверь женского туалета могла бы вас остановить...
- Тогда вам лучше назвать себя.
- Это мой секрет. И я пока не скажу вам.
- Когда же вы скажете?
- Когда я узнаю, почему вы следили за мной. Кроме того, я хочу знать, что вам известно о детективах, которые следят за мной. Короче говоря, мистер Мейсон, меня интересует столь неожиданная популярность среди вас. Достаточно неприятен сам факт слежки. А когда известный юрист занимается ею, мое сердце начинает биться учащенно.
- Так вы скажете, кто вы?
- Нет. И не позволю вам следить за мной. Предупреждаю вас, мистер Мейсон, я очень хочу остаться одна. А теперь давайте пожмем друг другу руки и расстанемся друзьями. Я останусь здесь и посмотрю, как вы уйдете. Когда будете далеко, я исчезну.
Мейсон покачал головой.
- Учитывая трудности поиска, я не намерен дать вам исчезнуть.
- Значит, это ваши детективы? Мейсон промолчал.
- Очень хорошо. Вы об этом пожалеете.
- Вы объявляете войну?
- Да, если вы не уйдете.
- Ответьте на четыре или пять вопросов, и я отпущу вас.
- Нет.
- Хорошо, тогда война.
Они рука об руку продолжали путь.. Со стороны казалось, что идет счастливая пара и весело беседует. Только один незаметный наблюдатель видел мрачное выражение лица Мейсона и волнение девушки.
У перекрестка они остановились. Молодая женщина резко выдернула руку и закричала:
- Офицер! Этот мужчина преследует меня!
Полицейский удивленно посмотрел на них. Мейсон быстро встал к нему спиной и вырвал из рук девушки сумочку.
- Я просто хочу вернуть мадам сумочку, которую она обронила.
- Только и всего? - спросил полицейский, направляясь к ним.
- Он преследует меня, - сказала женщина, - он вырвал...
- Эта молодая леди оставила сумочку в аптеке на прилавке, - объяснил Мейсон. - Я полагаю, что сумочка принадлежит именно ей, но я не могу вернуть ее, пока леди не укажет, что там есть. Я поступаю правильно. Если хотите, сделайте это сами.
Мейсон спокойно открыл сумочку женщины.
- Вот смотрите...
Она подскочила к нему.
- Вы не смеете...
Мейсон своими широкими плечами отодвинул ее и достал из сумочки водительские права.
- Смотрите сами, офицер. Имя и адрес есть на правах. Ей нужно только назвать свое имя, и я отдам сумочку.
Слезы негодования и обиды выступили на глазах женщины.
- Вы странно действуете, приятель, - сказал полицейский.
- Ничего странного, - важно сказал Мейсон. - Позвольте представиться: Перри Мейсон, адвокат.
- Вот это да! Прошу прощения, мистер Мейсон. Я не узнал вас. Я видел вас в суде и на фото.
Мейсон улыбнулся и поклонился.
- Вы должны простить меня, - сказал он многозначительно, поворачиваясь к молодой женщине. - Я думаю, что это ваша сумочка. Конечно, я не мог вернуть ее, не узнав, кто вы, но теперь я знаю.
- Прекрасно, - сказала она. - На правах указано: Адель Гастингс, адрес - Кливленд-сквер, 906. Там же есть отпечаток моего пальца. Можете сравнить.
- Этого достаточно, мисс Гастингс. Я удовлетворен, вот ваша сумочка.
Полицейский отошел от них, покрикивая на любопытных.
- Нам с вами по пути, мисс Гастингс? - спросил Мейсон с поклоном.
- Да, - сказала она, сдерживая слезы, и они пошли рядом.
- Жаль, что я не успел более детально ознакомиться с содержимым вашей сумочки, - сказал Мейсон.
- Почему?
- Я подумал, что сумею найти там разорванную бумажку.
- Разорванную бумажку? - удивленно подняла она брови.
- Ну по крайней мере половину от целой.
- Понятия не имею, о чем вы говорите, мистер Мейсон.
- В таком случае мы обсудим это позднее. А почему вы не хотели, чтобы я узнал, кто вы?
- По разным причинам.
- Вы можете назвать их?
- Могу, но не хочу...
- Вам не кажется, что для вас лучше было бы быть более откровенной со мной?
- Нет.
- Это вы настаивали на проверке счетов больницы?
- Да.
- Откуда вы узнали, что Тидгинс растратил деньги?
- Я просто попросила провести ревизию. Я никого не обвиняла.
- Вопрос остается.
- Ответ тот же.
- Хорошо, - сказал Мейсон. - Попробуем с другой стороны. Мне очень хочется поговорить с неким архитектором. Конечно, я могу подождать до завтра и прочитать ответ в "Контракторс джорнел". Но я думаю, будет проще, если вы скажете ответ Полтхема.
Она побледнела, в глазах мелькнул страх, губы дрожали. Она дважды тяжело вздохнула.
- Не расстраивайтесь так, мисс Гастингс. Только сообщите мне, что он сказал.
Она сцепила руки.
- Нет! Нет! - закричала она.
- Нет! Вы не должны никому говорить об этом! О, мне следовало бы знать, что вы приготовили западню...
Мейсон обнял ее за плечи.
- Успокойтесь, - сказал он.
- Давайте зайдем куда-нибудь, где мы сможем спокойно поговорить. Вот бар, давайте зайдем.
Она позволила усадить себя и несколько успокоилась.
- Откуда вы узнали об этом? - спросила она.
К ним подошел официант, и Мейсон вопросительно посмотрел на Адель Гастингс.
- Двойное бренди, - сказала она.
- Два двойных бренди, - сказал Мейсон и добавил, когда официант ушел:
- Вы должны были понять, что от меня нелегко отделаться.
- Да, мне надо было знать это. Я должна была догадаться, что вы устроили мне ловушку.
- Давайте поговорим о деле, - сказал Мейсон, не обращая внимания на ее слова. - Вы ничего не хотите мне сказать?
- О чем?
- О вашем первом визите в мою контору. Она прищурила глаза.
- О чем?
- Если вы нуждаетесь во мне, то вы должны узнать, что необходимые приготовления уже сделаны.
- Я не понимаю, о чем вы говорите.
- Хорошо, - сказал Мейсон. - Шанс вы получили. Помните, я защищаю своих клиентов самым лучшим образом. Те же, кто не являются моими клиентами, заботятся о себе сами.
Она нервно засмеялась.
- Если вы полагаете, мистер Мейсон, что я не забочусь о себе, то вы глубоко заблуждаетесь.
- Хорошо. Мы зря теряем время. Вернемся к Роберту Полтхему. Итак, что он сказал в ответ на объявление, помещенное мною?
Она колебалась, и Мейсон добавил:
- Я могу узнать это, позвонив в "Контракторс джорнел". К тому же вы знаете, что завтра ответ будет опубликован.
Она сжала губы и некоторое время внимательно смотрела на Мейсона.

Предыдущая страница 8 Следущая страница


9 Эрл Гарднер

- Мистер Полтхем, - сказала она, - говорит, что не может встретиться с вами, и просит продолжать работу.
- Но я же блуждаю в потемках...
- Насколько я понимаю, вы действуете достаточно хорошо, мистер Мейсон.
Мейсон почувствовал, что после этих слов к ней неожиданно вернулось самообладание и она повеселела.
Мейсон внимательно изучал ее, пытаясь найти причину такой перемены, и решил, что она, очевидно, придумала какой-то новый план.
- Я барахтаюсь на спине, а мне нужно идти вперед, - сказал Мейсон.
- Мистер Полтхем считает, что вы действуете великолепно.
- Вы разговаривали с ним?
- Допустим, что у меня есть с ним связь.
- По телефону?
- Боюсь, что мне снова придется не отвечать вам на ваши вопросы, мистер Мейсон.
- Хорошо, - усмехнулся он.
- Давайте играть в открытую. У вас есть алиби на понедельник ночью?
Она улыбнулась.
- На вторник в полдень, мистер Мейсон.
- А вы слышали мой вопрос: на понедельник ночью.
- Вы слышали мой ответ: на вторник в полдень, мистер Мейсон.
- Надеюсь, это хорошее алиби?
- Да.
- Тогда удовлетворите мое любопытство: что вы делали в понедельник ночью?
- То, что я делала в понедельник ночью, не имеет никакого отношения к данному делу. И вы это знаете. В газетах было написано, что вы разговаривали с Тидгинсом во вторник днем... И я знаю, что вы пытаетесь поймать меня в ловушку.
- Вы пытаетесь изменить тему разговора?
- Нет, конечно.
- Что вы знаете о мисс Гейлорд?
- Ничего.
- Вы знаете ее?
- Да, я встречалась с ней.
- Где?
- Несколько раз по общественным делам.
- Она вращается в ваших кругах?
- Не совсем. Она пытается... Одну минуту. Я не это имела в виду.
- Нет, это именно то, что вы имели в виду, - сказал Мейсон. - Замечание могло сорваться невольно, но вы именно это имели в виду.
- Пусть так, но она это делает.
- Она карьеристка?
- Если хотите. Боже мой, а если ее отец был великим князем? Кто знает?
- Допустим, что она очень стремится замуж.
- Все женщины стремятся к этому.
- Возможно. Но чего добивается она?
- Простите, мистер Мейсон, но я не хочу обсуждать чужие дела.
- Только потому, что она соперница?
- Что вы имеете в виду? На что вы намекаете?
- Я могу знать больше, чем вы думаете, - сказал Мейсон.
- Послушайте, мистер Мейсон, - горячо сказала она. - Колман, Ригерс и я - добрые друзья, и это все. Мне все равно, на ком он женится... Только мне неприятно видеть, что он идет в западню.
- Вы так думаете?
- Достаточно, мистер Мейсон. Не будем обсуждать это.
- Хорошо. Но вы должны мне сказать, где вы были в понедельник ночью.
- Вы пытаетесь завлечь меня в ловушку, мистер Мейсон? - снова спросила она.
Официант принес бренди.
- Послушайте, вы не только разыгрываете подозрительность в отношении денег... Вы защищаете Полтхема. Вы связаны с ним. Вы слепо доверяете ему. Это значит, что вы должны отдавать отчет и в том, что делаете. И вы знаете, о чем я говорю.
- О чем же?
- Вы можете носить на лице маску, но она не скроет ваше лицо.
Она сделала глоток бренди.
- Я не собираюсь отвечать вам.
- Вы хотите сказать, что не поняли меня?
- Нет... не совсем.
- Послушайте, - сказал Мейсон, - мы играем вслепую. Мне это надоело. Или вы мне расскажете честно, или я уйду. И вы еще прибежите ко мне.
- Почему я должна прибежать к вам? Ведь все было иначе. Вы следили за мной.
- Забудьте об этом. Я устал. Вы хотите, чтобы я ушел?
- Мистер Мейсон, если вы встанете из-за стола и уйдете, не задавая мне никаких вопросов, это будет самое лучшее для меня.
Мейсон встал и направился к двери. На полпути он остановился.
- Вы знаете, где моя контора, - бросил он и ушел.

Глава 7

Делла Стрит подняла голову, когда Перри Мейсон вошел в свою контору.
- Что, плохие дела?
- Да, - сказал Мейсон, снимая шляпу и опускаясь в кресло. - Я купил кота в мешке.
- Но звонил Пол Дрейк и сказал, что вы подошли к ней и все идет хорошо.
- Дрейк отвратительно разбирается в женском характере. Когда он звонил?
- Несколько минут назад. Он сказал, что оставил вас в баре и что нет нужды следить за ней. Но на всякий случай он все же оставил человека. После того как вы ушли, она отправилась домой. Если вы дадите мне вторую половину банкноты, шеф, я смогу положить деньги в банк.
Мейсон весело рассмеялся.
- В чем дело? Вы получили ее?
- Нет, - сказал Мейсон. - Я думаю, что вторая половинка у нее, но она увела меня в сторону.
- Как же это получилось?
- Она обвела меня вокруг пальца, как плохого игрока.
- Вы имеете в виду, что она не собиралась передавать вам вторую половину?
- А зачем? Полтхем доволен, она тоже довольна. Все идет прекрасно. У нее железное алиби на вторник утром. По крайней мере, она сказала, что у нее есть алиби, и я склонен верить этому. Если у нее есть алиби, то наверняка самое лучшее.
Они знают, что, по мнению Голкомба, смерть наступила во вторник утром. У меня есть кусок бумажки. Делать мне нечего, так за что мне платить?
- Странно все это, - задумчиво сказала Делла.
- Есть еще что-нибудь?
- Дрейк сказал, что его люди выследили Абигайль Тамп. Она была у мужчины, который, как он считает, был секретарем сиротского приюта. Дрейк также заполучил копию объявления, доставленного мисс Гастингс в "Контракторс джорнел".
- О чем оно?
Делла Стрит полистала свой блокнот и прочла:
- "Ничего не имею добавить к этой ситуации. Считаю, что в данное время разговор был бы излишним. Вы действуете прекрасно. П.".
- Надо же, - пробормотал Мейсон. - Я действую прекрасно! Так... Так... Делла, напиши и отправь новое объявление: "П. Мне не нравится работа без контракта. Предлагаю обсудить детали, иначе могут случиться серьезные неприятности". Прочти мне, Делла, что ты написала.
Она прочла, Мейсон задумчиво и мрачно кивнул.
- О’кей.
Делла с беспокойством посмотрела на него.
- Не лучше ли вам посидеть в кабинете, шеф, и как следует подумать, как это дело может развиваться в дальнейшем?
- Нет, этот способ не для меня, - отозвался Мейсон. - Конечно, было бы гораздо благоразумнее выбрать этот путь, но так никогда никуда не доберешься. Дело Тидгинса предано широкой гласности, и если я буду сидеть и ждать, оно обернется против клиентки, которую мне придется защищать.
- Но если вы будете действовать в пользу этого клиента, вам не заплатят, - сказала Делла.
- То, что я задумал делать, Делла, заставит их волосы подняться дыбом. Отправь это объявление и передай Дрейку, чтобы он зашел ко мне, как только появится. Эта чертовка Адель Гастингс думает, что она спутала мне все карты, и радуется.
- Но как вы собираетесь помешать ей сыграть в ее игру, шеф? Мейсон мрачно усмехнулся.
- Я сам могу спутать ей все карты.
Делла подошла к зеркалу и стала надевать шляпку.
- Говорить вам, чтобы вы были осторожны, бесполезно, конечно.
- "Что бы ни происходило в жизни, будь осторожен". Ты имеешь в виду это? Каждый раз ты говоришь мне, что на моем месте другой действовал бы более осмотрительно. Нет! Такой путь ведет в тупик. Ты всегда думаешь о защите. Хорошие бойцы никогда не думают о том, что сделали бы другие. И если они ускоряют ход событий, то для того, чтобы у других не было времени на размышления.
Делла усмехнулась.
- Что-то подсказывает мне, что дело развивается слишком быстро.
- У тебя очень красивые ноги, Делла, - послышался веселый голос Пола Дрейка, - особенно если разглядывать их на просвет.
- Когда у тебя будет свободное время, поговори об этом с Перри.
Дрейк в очень хорошем настроении вошел в кабинет.
- Привет, Перри. Ловко ты придумал эту штуку с сумкой. Я чуть не умер от смеха! Когда она обратилась к полицейскому, я думал, что не миновать скандала.
- О чем это вы говорите? - спросила Делла.
- Твой босс стал таскать дамские сумки, - объяснил Дрейк.
- Проходи сюда и закрой поплотнее дверь. Я не хочу, чтобы вся контора слушала твою болтовню.
- Если Пол решил обсуждать мою фигуру, то я лучше уйду, - сказала Делла и захлопнула за собой дверь.
- О чем это вы? - спросил Мейсон.
- Ты когда-нибудь обращал внимание на то, какие ножки у твоего секретаря?
- Заткнись, ради Бога! Надо работать!
- Пожалуйста, я разве против? Но я не знаю, что за работа.
Не отвечая, Мейсон снял трубку внутреннего телефона и сказал:
- Герти, я хочу, чтобы ты позвонила доктору Финли И. Вильмонту. Ты найдешь его в его конторе. Его сестра скажет тебе, что он принимает пациентов и не может подойти к телефону, скажи ей, что звонит Перри Мейсон и что это очень важно. Я хочу поговорить лично с доктором Вильмонтом.
- Хорошо. Вы будете ждать?
- Нет. Позвони мне, когда доктор будет у телефона. Мейсон положил трубку и сказал Дрейку:
- Эта маленькая чертовка одурачила меня.
- Делла? - удивленно спросил Дрейк.
- Какая, к черту, Делла, - сказал Мейсон. - Адель Гастингс!
- Я думал, что она готова есть из твоих рук.
- Нет, - ответил Мейсон, - я просто угостил ее выпивкой. Она выпила целый стакан.
- Ты вел себя так, будто кто-то залез к тебе под одеяло и жужжит там.
- Кто-то и заполз...
- Ну так и сделал бы так, чтобы оно не жужжало.
- Этого я не хотел. Предпочитаю выжидать.
- Что ты хочешь от меня?
- У тебя есть адрес этого бухгалтера Дома общества призрения?
- Да.
- Кто он, где живет и что представляет из себя?
- Артамон Э. Фрил. "Монтуэй-Румз". Около шестидесяти лет. Серьезная, невзрачная, как мышь, личность. Совершенно невыразительный. Помести его в группу из трех человек, и ты совершенно не сможешь найти его в толпе. Не выделяется, как сигаретный пепел на сером ковре в туманное серое утро.
- Откуда у тебя такое ощущение?
- Не знаю, просто чувствую это, Перри.
На столе Мейсона зазвонил телефон. Он снял трубку и услышал голос доктора Вильмонта:
- Да, Перри, в чем дело?
- Мне нужен донор, доктор. На целую пинту.
- Какого типа? - спросил доктор.
- Типа, который умеет держать язык за зубами, - ответил Мейсон.
- Это я знаю. Я имею в виду группу крови.
- Мне нужна человеческая кровь. Вот все, что я прошу. Доктор Вильмонт колебался.
- Это довольно необычно. Ты же не можешь делать переливание крови, не зная группы крови донора и пациента. Ты...
- У меня нет никакого пациента, - сказал Мейсон. - Мне просто нужен донор.
- Но что ты хочешь делать с кровью?
- Налить ее в бутылку и забыть об этом, - ответил Мейсон.
- Когда она тебе нужна?
- Мне нужна свежая кровь. Я дам тебе знать, где и когда она мне понадобится. У тебя же есть доноры?
Доктор Вильмонт колебался.
- Допустим, я сумею объяснить это необходимостью лабораторных опытов. Ты сможешь удержать меня в стороне от твоих дел, Перри?
- Угу.
- Зачем тебе кровь?
- Для проведения криминалистического эксперимента.
- О’кей, прекрасно, я попробую.
- Я позвоню тебе позже, - сказал Мейсон. - Ты приготовься и держи донора под рукой.
Мейсон повесил трубку и повернулся к Дрейку.
- О’кей, Дрейк, поехали.
- Куда?
- В "Монтуэй-Румз", - ответил Мейсон.
- На твоей машине или на моей?
- На твоей.
- Сейчас?
- Да, немедленно.
Хорошее настроение Дрейка постепенно таяло под влиянием мрачной серьезности юриста. Они ехали молча до самого места.
- Вот этот дом, Перри, - сказал Дрейк. - Ты будешь груб с ним?
- Я бываю груб со всеми, кто не говорит в открытую. Вылезай, пошли.
Они вышли из машины и вошли в меблированные комнаты. У стола консьержа никого не было.
- Он на втором этаже, - сказал Дрейк. - Номер комнаты я знаю.
Они поднялись по лестнице и пошли длинным, мрачным коридором, устланным потертыми коврами. У одной двери Дрейк остановился.
Мейсон постучал.
- Кто там? - послышался из-за двери пронзительный голос.
- Мейсон.
- В чем дело? - На этот раз голос звучал тише.
- Принес новости.
Щелкнул ключ. Дверь открылась, и показался мужчина в очках. Его голова едва доходила до плеча Мейсона.
- Какие новости? - спросил он.
- Плохие, - отозвался Мейсон и вошел.
Дрейк последовал за ним. Мейсон кивнул ему, и Дрейк уселся в кресло. Фрил с газетой в руках удивленно разглядывал их.
- Не думаю, чтобы я знал вас.
- Узнаете, - сказал Мейсон. - Садитесь.
Фрил сел на постель. Комната была маленькая и убогая. Железная кровать, тощий матрац, зеркало. Слева умывальник. Два кресла. Рваный ковер. Стенной шкаф. Литографии на стенах.
Из-под кровати виднелись края чемодана и портфеля. Поношенное твидовое пальто висело на спинке кровати. На другой спинке висело сложенное пополам покрывало.
Фрил нервно отложил газету. В мрачной тишине комнаты шелест ее прозвучал как удар грома.
- В чем дело? - спросил он.
- Вы сами знаете, - прищурился Мейсон, разглядывая человечка.
- Я понятия не имею, что привело вас сюда и о чем вы хотите поговорить.
- Ваша фамилия Фрил?
- Да.
- Вы были бухгалтером и казначеем Дома общества призрения в Уэлфейре несколько лет назад?
- Да, - испуганно пролепетал Фрил.
- Что вы здесь делаете?
- Ищу работу. Мейсон усмехнулся.
- Попробую еще раз, - сказал он. - Попробуйте и вы еще раз. Только говорите правду. Сейчас самое время.
- Я не знаю, кто вы. И не знаю, какое право вы имеете на всякие измышления.
- Я имею право предъявить обвинение, - сказал Мейсон. Человек вздрогнул и неожиданно принял наглый вид.
- Но не против меня, - сказал он.
- Нет, - серьезно и с сарказмом сказал Мейсон. - Конечно нет. Мейсон неожиданно ткнул пальцем в щеку Фрила.
- Я могу, например, - сказал он, - обвинить вас в убийстве Альберта Тидгинса.
Маленький мужчина как ужаленный подскочил на кровати.
- Меня? - хрипло вскричал он.
- Вас.
Мейсон закурил. В комнате стало тихо. Только под Фрилом поскрипывала кровать.
- Вы из полиции? - спросил он.
- Этот человек - детектив. - Мейсон указал на Дрейка и после паузы добавил:

Предыдущая страница 9 Следущая страница


Дело крючка с наживкой 10

- Частный. Он работает по делу Тидгинса.
- Что ему нужно от меня?
- Когда вы в последний раз видели Тидгинса живым?
- Я не знаю, о ком вы говорите.
- Вы хотите сказать, что вы не знали Тидгинса?
- Нет, - вяло сказал Фрил. - Я не знаю, кто это.
- Вы читали о нем в газетах, - сказал Мейсон.
- Ах, вот оно что! Вы имеете в виду человека, которого нашли убитым?
- Да.
- Я читал о нем, но даже не связал эту информацию с его именем.
- Ну так его имя связано с вами.
Фрил испуганно дернулся и на дюйм подвинулся к краю постели.
- Послушайте, - сказал он, - вы не имели права врываться сюда.
- Бросьте, - перебил его Мейсон, - лучше отвечайте на вопросы. Когда вы в последний раз видели Тидгинса живым?
- Я никогда не видел его. Я не был знаком с ним.
- Вы уверены в этом?
- Да.
Мейсон только рассмеялся в ответ. Он выдержал паузу и неожиданно спросил:
- Когда вы в последний раз видели миссис Тамп?
- Кого?
- Тамп.
- Послушайте, - высоким голосом заговорил Фрил, - я никого не убивал. Я... У меня действительно есть кое-какие дела с миссис Тамп, но я...
- А как насчет Тидгинса?
- Я не знаю его, - испуганно сказал Фрил.
- Подумайте еще раз, - сказал Мейсон. - Хорошенько подумайте.
- Ну, один раз я виделся с ним. Совершенно случайно. Он... Он искал меня.
- В самом деле?
- Ну да.
- Когда это было?
- О, я не знаю. Неделю или десять дней назад.
- А вы сами не искали его?
- Нет.
- А миссис Тамп вы искали?
- Ну... Как вы назвали себя?
- Мейсон.
- Вы Перри Мейсон, адвокат?
- Да.
- Вы представляете Бирл Гейлорд?
- Вам это сказала миссис Тамп?
- Да.
- Что еще она вам сказала?
- Сказала, что вы позаботитесь о деньгах Бирл.
- Что вам известно о Бирл?
Фрил оперся спиной о спинку кровати.
- Поверьте, мистер Мейсон, я не принимал участия в этом обмане. В многочисленных нарушениях виноват Дом общества призрения. Вы знаете, как бывает в детских домах. Семейная пара хочет усыновить ребенка. Обычно спрос на таких, чьи родители известны. Иногда ждут год или больше, пока не удовлетворят их просьбу... Но дети, это такое дело, что люди не могут долго ждать. У них ведь нет собственных детей, и они готовы платить. А общество этим пользуется. Много раз потом матери пытались узнать о судьбе своих детей, но даже квитанции не помогали. По крайней мере, в девяноста девяти случаях из ста мать не может найти своего ребенка.
Маленький старый человек замолчал и откашлялся, с испугом разглядывая своих посетителей.
- Продолжайте, - сказал Мейсон.
- Это все. Если дома честные, они получают плату за детей и довольствуются этим. Но иногда они начинают играть.
- Что значит "начинают играть"?
- Отдают детей для усыновления. Видите ли, чем моложе ребенок, тем он ценнее. После четырех-пятилетнего возраста дети помнят, что их усыновили. А люди в большинстве случаев не хотят говорить об этом детям. И не говорят. Они хотят, чтобы дети считали их своими настоящими родителями.
- Хорошо. А как насчет Бирл Гейлорд?
- Ее пустили в игру. Продали.
- Где она была сначала?
- Она русская, - торопливо заговорил Фрил. - Ее родители погибли во время кораблекрушения. Миссис Тамп взяла ее. В то время девочка была старше, чем требовалось дому, но она была богатой наследницей, и плата за нее была высокая.
Фрил облизал губы кончиком языка. Мейсон прищурился и несколько секунд разглядывал его.
- У миссис Тамп была дочь? - резко спросил он. Фрил вздрогнул и испуганно посмотрел на Мейсона.
- Дочь? - переспросил он. - Почему... что за дочь?
- Да, дочь, - сказал Мейсон. - Вы не знаете, что означает это слово?
- О, знаю, конечно... Я уверен, что не вспомню. Многое ускользает из памяти, многие подробности. Я допускаю, что им сообщили историю миссис Тамп, когда передавали ребенка.
- Зачем им это понадобилось?
- Они хотели все знать о ребенке, все, что можно было узнать. Они обычно заставляли девушек давать детям имена отцов. Девушки ненавидели это... Странно, что они пытались защитить мужчин, которые причинили им горе. Это естественная преданность женщины мужчине. Они более преданы мужчинам, чем мужчины женщинам, мистер Мейсон.
Мейсон достал из портсигара последнюю сигарету.
- Хорошо, - сказал он. - Теперь давайте вернемся к Тидгинсу.
- Тидгинс пытался прощупать меня. Он хотел вытянуть из меня все, что я знаю. Я думаю, что он искал какую-то лазейку, которая помогла бы ему доказать, что Бирл Гейлорд не имеет права...
- Не имеет права на что? - настаивал Мейсон.
- Не имеет права на деньги.
Мейсон несколько секунд разглядывал старый ковер. Фрил с беспокойством следил за ним.
- Ваш дом проверял историю с торпедированием корабля? спросил наконец Мейсон.
- О да, в самом деле, мистер Мейсон. Они провели полное расследование. Им, знаете ли, всегда нужна информация о родителях. Эта информация у них означает доллары, проценты. И так у каждого приюта.
Мейсон встал, прошелся по комнате, подошел к окну, отодвинул занавеску и выглянул наружу. Фрил повернулся к Дрейку.
- Вы верите мне?
- Да, - осторожно сказал Дрейк.
- Вы знаете Колмана Ригерса? - спросил Мейсон, не отрываясь от окна.
- Нет, - ответил Фрил. - А кто это?
- И вы ничего о нем не знаете?
- Нет.
- Вы слышали когда-нибудь это имя?
- Нет. Я уверен, что никогда не слышал. У меня хорошая память на имена.
- А вы пронырливый тип, - заметил Мейсон. - Тидгинса вы вспомнили не сразу.
- Я лгал насчет Тидгинса, - признался Фрил. - Я думал, что будет лучше, если никто ничего не узнает...
- Он приходил к вам?
- Да. Он хотел дать мне взятку.
- Что сказала миссис Тамп, когда вы сообщили ей об этом? В голосе Фрила послышалась неожиданная паника.
- Я не говорил ей, - сказал он. - И вы не должны говорить ей. Она не должна узнать об этом.
Мейсон продолжал стоять у окна. Кончиками пальцев он задумчиво постукивал по оконному переплету. Неожиданно он повернулся к Фрилу.
- Вы лжете, - резко сказал он.
- Я не лгу, мистер Мейсон. Клянусь вам, что я говорю правду.
- Теперь я вижу это дело целиком, - сказал Мейсон. - Сколько вы получили?
- Ничего... Просто я давал показания в пользу дома... Потом, когда я стал кассиром, сменил записи в книгах.
- Где эти книги?
- Не знаю, я уволился.
- Но вы многие детали помните?
- Да.
- Ваше показание ничего не стоит, Фрил, - сказал Мейсон. - Это было слишком давно. Ни одно жюри не поверит вашей памяти.
- Я делал записи, - сказал Фрил. - Я сделал много записей об определенных делах. Я знал, что они могут пригодиться.
- Почему?
- Потому что, если бы меня вызвали в суд, я хотел быть уверенным, что смогу давать правдивые показания.
- Вы имеете в виду, что хотели кого-то шантажировать? - сказал Мейсон.
- Я не понимаю, о чем вы говорите, - пробормотал Фрил, избегая взгляда Мейсона.
- Слушайте меня, Фрил!
Некоторое время Фрил по-прежнему избегал взгляда Мейсона, но потом с большим трудом заставил себя взглянуть ему в глаза.
- Что кроется за всем этим делом Бирл Гейлорд?
- Только то, что я сказал вам. - И Фрил опять отвел глаза.
- Посмотрите мне в глаза, Фрил!
Мейсон ждал, пока человек не исполнит его приказ.
- Теперь я скажу вам об этом деле. Бирл Гейлорд такая же дочь великого князя, как я. Бирл Гейлорд - незаконная дочь дочери миссис Тамп. Эту историю с великим князем вы придумали несколько месяцев назад с миссис Тамп, чтобы дать девушке почтенное прошлое. Завещание Гейлорда называет ее удочеренной. Она унаследовала по этому завещанию много денег. Но это же завещание вскрыло тот факт, что ее взяли из приюта и что она никогда не была официально удочерена, что остается незаконнорожденной. Нет, нет, Фрил, не прячьте глаза. Смотрите на меня и слушайте... Миссис Тамп хочет ввести девушку в общество. Бирл Гейлорд привлекает внимание Колмана Ригерса. Семья Ригерса занимает достойное положение в высшем обществе. Они никогда не согласятся на его брак с такой девушкой, как Бирл Гейлорд, если у нее не будет порядочного происхождения. Поэтому миссис Тамп сама взялась за это дело и принялась создавать Бирл фиктивное прошлое. Она знала, что не сумеет это сделать одна, и нашла вас, собираясь использовать как свидетеля.
Фрил заерзал на постели. Кровать жалобно скрипела.
- Сколько? - спросил Мейсон.
- Пятнадцать тысяч долларов, - ответил Фрил.
- Сколько вы уже получили?
- Одну тысячу. Остальные - когда... когда...
- Когда она выйдет замуж за Ригерса?
- Да.
- Валяйте, рассказывайте все.
- Все так и было. Я был без работы, в полном отчаянии. Миссис Тамп разыскала меня и сделала предложение. Даже тысяча долларов была для меня гигантской суммой. Я согласился.
- А как насчет русской крови в жилах Бирл?
- Ее отец действительно был русский. Сын эмигранта.
Мейсон резко отвернулся от Фрила и прошелся по комнате, глубоко засунув руки в карманы. Дрейк с интересом следил за их разговором.
- Не могу понять, какую цель преследовал Тидгинс, давая вам взятку? - после молчания сказал Мейсон. - Чего он хотел?
- Не знаю, мистер Мейсон, - торопливо сказал Фрил. - Он пытался дать взятку, но я не был заинтересован и дал ему понять, что я не такой человек.
- Но вы такой человек! Вы позволили миссис Тамп дать вам взятку за ложные показания.
- Но это другое дело, мистер Мейсон. Этот человек хотел, чтобы я расторг все свои дела с миссис Тамп.
- Почему?
- Я же говорю вам, что не знаю. Он не сказал.
- Чего он хотел?
- Чтобы я изменил показания.
- Каким образом? Он хотел, чтобы вы сказали правду?
- Нет. Он не знал правды.
- Так чего же он хотел?
- Я же говорю, что не знаю.
- Долго он разговаривал с вами?
- Нет. Он нашел меня тем же способом, что и миссис Тамп, и пришел сюда, в эту комнату.
- Когда это было?
- Не знаю. Неделю назад, наверное.
- И что он сказал?
- Он сказал, что сможет хорошо заплатить, если я соглашусь с ним сотрудничать.
- В каком смысле сотрудничать?
- Ну, что-то насчет изменения моего рассказа.
- Но какое преимущество это давало ему?
- Не знаю. Я ничего не знаю об этом.
- Сколько денег вам дала миссис Тамп?
- Тысячу долларов.
- Когда?
- Два месяца назад.
- И вы взяли так мало за то, чтобы придумать липовую историю?
- Естественно, я хотел получить больше.
- Фрил, - неожиданно сказал Мейсон. - Это вы были у Тидгинса. Он не приходил к вам. Ваша первая сделка была с Тидгинсом. Вы хотели продать ему информацию о Бирл Гейлорд. Он был ее опекуном, распоряжался ее деньгами, и вы решили заняться вымогательством. А потом вы нашли миссис Тамп или она вас нашла, и вы продали ей то, что она хотела. Но вы все еще продолжали дело с Тидгинсом. Было кое-что, чего он хотел... Так чего хотел Тидгинс?
Фрил сложил руки на коленях и опустил голову. Голос его упал до шепота:
- Вы ошибаетесь, мистер Мейсон. Не было ничего подобного. Мейсон подошел к нему и схватил за воротник.
- Встаньте! - рявкнул он, поднимая его с постели.
Мейсон швырнул на пол подушки, предварительно ощупав их, потом повернулся к Дрейку.
- Помоги мне стащить этот матрац, Пол. Может быть, мы сначала сами попробуем найти.
Они сняли матрац, Фрил вцепился в руки Мейсона.
- Нет! - закричал он.
- Нет! Мейсон отшвырнул его.
- Вы не смеете этого делать! - кричал Фрил.
Почти в центре матраца Мейсон что-то нащупал и достал из кармана перочинный ножик. Фрил кинулся к нему, когда Мейсон стал резать обшивку.
- Пол, убери этого парня, а то он порежется, - сказал Мейсон. Дрейк убрал Фрила.
- Успокойся, парень... Не надо волноваться. Тебя никто не тронет.
Фрил неистово рвался из объятий Дрейка. Но из рук детектива вырваться было непросто.
Мейсон вырезал в матраце небольшое отверстие и сунул туда руку. Через секунду он извлек из недр матраца рулончик денег, перетянутых двумя резинками. Мейсон снял резинки и пересчитал деньги.
Десять тысячедолларовых бумажек.
- Я так и думал, Фрил, - сказал Мейсон. - Кто вам их дал?
- Миссис Тамп.
- Тидгинс, - поправил его Мейсон.
Фрил побледнел и нервно затряс головой. Мейсон свернул деньги в рулон, перетянул резинками и вернул Фрилу.
- Хорошо, Фрил, - сказал он, - берите ваши деньги и идемте со мной. Я поведу вас в полицию.
- Что вам нужно? - пролепетал Фрил.
- Правду, - ответил Мейсон.
- А вы не заберете деньги?
- Нет.
- Их дал мне Тидгинс, - произнес Фрил.
- Рассказывайте.
- Я обманул миссис Тамп, вы правы. - Фрил вздохнул и с жалким видом взглянул на Мейсона. - Возможно, я совершил небольшой шантаж. Мне надо было на что-то жить после того, как я ушел из дома. Я знал о некоторых людях и брал помалу - немного там, немного здесь. Я был осторожен и не занимался теми людьми, которые могли обратиться в полицию. Иногда я получал немного денег от отца ребенка, иногда от людей, которые усыновили ребенка и не хотели, чтобы он знал об усыновлении. Я не просил много, мистер Мейсон. Только, чтобы прожить.
- Продолжайте, расскажите мне о Тидгинсе.
- Я пошел к Тидгинсу и рассказал ему все, что знал о Бирл Гейлорд.
- Что сделал Тидгинс?
- Он заплатил и выгнал меня.
- А потом?
- А потом небо прояснилось. Миссис Тамп предложила мне тысячу долларов наличными и пятнадцать тысяч позже, если я подтвержу ее рассказ о русских родителях девушки. Тут вы правы: девушка была незаконной дочерью дочери миссис Тамп. Дочь вышла замуж за банкира Де-Мейне. Он многое дал бы, чтобы узнать об этом. Но сейчас не стоило играть в эту игру. Бирл пыталась попасть в общество. Миссис Тамп хотела выдать ее замуж за Ригерса.
- А потом в дело влез Тидгинс?
- Да.
- Он хотел, чтобы, когда настанет время, я сказал абсолютную правду. Он посмеялся надо мной и сказал, что меня уже и так можно судить за лжесвидетельство. А потом он мне дал десять тысяч долларов и... ну, я не мог ничего сделать. Деньги были у меня. Если бы я сделал, как он хотел, он мог бы вытащить меня в суд. А мое прошлое за последние несколько лет небезупречно. Я знал об этом лучше всех.
- И вы убили Тидгинса?
- Нет, конечно нет.
- Тидгинс был тяжелым человеком, - сказал Мейсон, - он мог бы вас даже избить.
- Нет, - равнодушно сказал Фрил, - я не убивал его. Я никогда никого не убивал.
- Хорошо, Фрил, держите ваши деньги. Пошли, Пол.
Фрил проследил, как они вышли, и тут же закрыл за ними дверь.
- Приставь к нему детектива, Пол, - сказал Мейсон.
- Он будет теперь прыгать с места на место.
- Я и хочу, чтобы он прыгал, - сказал Мейсон. - Интересно будет узнать, куда он прыгнет.
Дрейк зашел в угловую аптеку, чтобы позвонить в свою контору. Вернувшись, он кивнул Мейсону.
- Через десять минут детектив будет здесь, Перри.
- А теперь расскажи мне о Полтхеме, - сказал Мейсон, когда они сели в машину.
- Что рассказывать?
- У него квартира в отеле?
- Да.
- Я помню, что ты сказал, что он очень осторожен.
- Очень.

Предыдущая страница 10 Следущая страница


11 Эрл Гарднер

- Там есть гараж?
- Да. В подвале дома.
- Полтхем оставляет там автомобиль?
- Нет, его машина на улице.
- Номер и описание машины?
- Известны. Мы передали отчет тебе в контору.
- Номер его квартиры и все такое?
- Да.
- Полиция обыскала это место?
- Да. Проверили все, вплоть до расчески.
- Они нашли что-нибудь?
- Не знаю, может быть, и нашли.
- Да, сложная ситуация, - задумчиво сказал Мейсон.
- Послушай, Перри, - неожиданно сказал Дрейк. - Я был бы дьявольски признателен тебе, если бы ты рассказал мне поподробнее, что ты собираешься делать. Мне не нравится это дело.
- Мне оно тоже не нравится, - ответил адвокат.

Глава 8

Мейсон в низко надвинутой шляпе и в пальто с поднятым воротником вышел из такси возле отеля "Джилмонт Армс Апартментс". Швейцар в ливрее, выскочив из двери, подхватил два его чемодана с множеством иностранных наклеек. Мейсон щедро расплатился и последовал за швейцаром.
В холле солидный мужчина читал газету. Он бегло взглянул на вошедшего Мейсона и снова уткнулся в газету.
- Я пробуду здесь около двух месяцев, - сказал Мейсон клерку. - Следом за мной едет племянница на своей машине. Она на время предоставит эту машину мне. Нужен гараж. Комнаты прошу не очень высоко и не очень низко. Желательно десятый этаж. Готов платить двести пятьдесят долларов в месяц.
Клерк кивнул.
- Я не думаю... одну минуту, мистер...
- Перри, - сказал адвокат.
- Да, мистер Перри. Я пошлю с вами мальчика для проверки. Он кивнул коридорному.
- Покажите мистеру Перри номер 1042.
Номер 1042 был хорошо обставлен и состоял из трех комнат. Мейсон объявил, что номер его вполне устраивает, и велел коридорному принести чемоданы. Когда чемоданы были доставлены, он подошел к телефону и позвонил клерку.
- Я вам сказал, что племянница доставит мне свой автомобиль. Когда она приедет, известите меня. Я спущусь вниз, чтобы встретить ее и отдать распоряжения.
- В этом нет необходимости, мистер Перри, - сказал клерк, - я сам проконтролирую...
- Нет, спасибо, - решительно перебил его Мейсон. - Я хочу убедиться, что машина стоит там, где в любое время ею будет удобно воспользоваться. Я сам поговорю в гараже. Иногда немного чаевых действуют гораздо лучше всяких приказаний.
- Совершенно с вами согласен, мистер Перри, - вежливо согласился клерк. - Я немедленно сообщу вам, как только ваша племянница приедет.
Мейсон положил трубку, открыл чемодан, достал связку ключей и сравнил их с ключами от дверей. Он выбрал три ключа и начал экспериментировать с собственной дверью.
Второй ключ легко и быстро открыл замок. Мейсон отделил его от связки и сунул в карман. Спокойно закрыв за собой дверь, он прошел по коридору до номера 1029. Это была квартира Полтхема. Замок легко открылся, и Мейсон вошел внутрь.
Лампу он не зажигал, а воспользовался миниатюрным фонариком. Осмотревшись, он направился прямо к шкафу с одеждой, выбрал там темное пальто, не снимая перчаток, чтобы не оставить следов, убедился, что на пальто есть метка портного и инициалы Р. П., перекинул пальто через руку и спокойно покинул квартиру.
Две минуты спустя он сидел в своем номере и звонил Делле Стрит.
- О’кей, Делла, - сказал он.
- Все в порядке?
- Как в аптеке.
- Еду.
Мейсон положил трубку и стал ждать.
Через несколько минут позвонил клерк и сказал, что племянница приехала. Мейсон поблагодарил и спустился вниз. В холле его ждала шикарно разодетая Делла.
- Хэлло, дядя! - сказала она.
- Хэлло, дорогая!
У тротуара стояла машина Дрейка.
- Все готово? - спросил Мейсон.
- Да.
- Хорошо. Подожди меня здесь.
Мейсон торопливо свернул за угол и направился в гараж. У двери сидел механик и слушал радио. Увидев Мейсона, он поспешно выключил радио и встал.
- Меня зовут Перри, - сказал Мейсон.
Механик кивнул.
- Я только что поселился в номере тысяча сорок втором, - продолжал Мейсон. - Моя племянница на время одолжила мне машину. - Он многозначительно достал из кармана бумажник. - С ее машиной что-то случилось. Только она доехала до отеля, как мотор заглох. Я не могу завести машину. Вы можете поставить ее здесь?
- Конечно, - кивнул механик. - Она, видно, просто набрала бензина в карбюратор. Я загоню ее сюда.
Мейсону пришлось переставить две машины, прежде чем удалось выехать из гаража на автомобиле Полтхема. Механик все еще возился с машиной Деллы. Проезжая мимо них, Мейсон усмехнулся. Делла помахала ему рукой.
Мейсон проехал десять кварталов и позвонил из аптеки доктору Вильмонту.
- О’кей, доктор, я готов к эксперименту.
- Когда тебе понадобится эта вещь?
- Как можно скорее.
- Через полчаса у больницы Гастингса.
- Хорошо, принеси эту вещь в коробке и оставь на столе.
- У меня есть термос, - сказал Вильмонт, - я поставлю его на стол. Только обязательно верни мне его.
- О’кей, - сказал Мейсон. - Завтра получишь его обратно. Ты уверен, что тебе хватит полчаса?
- Да, у меня все готово. Донор ждет, а мой помощник получил необходимые указания.
- О’кей.
Мейсон поехал в уединенное место, подходившее для его целей. Остановив машину, он заглушил мотор, потом достал пальто Полтхема, углубился в кусты и выстрелил из револьвера тридцать восьмого калибра в пальто на уровне груди, на нем остались следы пороховой копоти.
Вернувшись в машину, он кинул пальто на заднее сиденье, револьвер убрал в карман и поехал на то же самое место, где была найдена машина Тидгинса.
Мейсон полил кровью пальто вокруг отверстия, пробитого пулей. Он налил также крови на сиденье, оставил несколько пятен на полу машины. Выйдя из машины, он критически осмотрел результаты своих трудов и, забрав термос, пешком пошел на север. Вскоре он увидел машину поджидавшей его Деллы.
- Все в порядке, шеф? - спросила она.
- Вроде.
- Но что это даст?
- Выкурит кое-кого на свет, - отозвался Мейсон и закурил. Пятнадцать минут спустя Мейсон послал телеграмму мисс Адель Гастингс на Кливленд-сквер, 906. В ней говорилось:
"Чрезвычайно важно узнать у П., имеются ли возражения против аннулирования продажи акций "Вестерн проспектинг компани" опекуну Гейлорд. Пожалуйста, немедленно свяжитесь с ним и известите меня телеграммой. М.".

Глава 9

Секретарь Тидгинса Карл Маттерн открыл дверь на стук и удивленно уставился на юриста.
- Добрый вечер, мистер Мейсон.
- У меня к вам небольшое дело. Я хотел бы кое-что выяснить, - сказал Мейсон. - Я думаю, вы сумеете мне помочь.
- Конечно, заходите, пожалуйста.
- Благодарю вас.
Мейсон вошел в современно обставленную квартиру.
- Что я могу сделать для вас? - спросил Маттерн.
- Для меня - ничего, - сказал Мейсон. - Это для вас.
- Что вы имеете в виду?
- Я не стану упоминать имена, Маттерн, но скажу вам следующее. После сделки с акциями вы вернулись с отчетом к Тидгинсу, и, пока вы разговаривали, между вами произошла ссора. Тидгинс обвинил вас в личной заинтересованности в этой сделке, предъявив доказательства, и вы убили его.
- Это абсурд, - сказал Маттерн. Мейсон покачал головой.
- Подумайте о том, что я сказал. Для вас это шанс очиститься.
- Во-первых, - сказал Маттерн, - я могу с точностью до минуты рассказать о том, что я делал после того, как ушел из маклерской конторы.
- Прекрасно, - сказал Мейсон. - Почему бы вам не рассказать эту схему мне?
Маттерн достал из кармана записную книжку.
- Когда я понял, что необходимо вспомнить обо всем случившемся, я подумал: не лучше ли все изложить на бумаге?
- Прекрасная идея, - согласился Мейсон.
- Начну с того, - продолжал Маттерн, - что я покинул контору в восемь минут двенадцатого. Я заметил это. Когда дело было кончено, я вернулся в контору. Мистер Тидгинс вызвал меня к себе. Это было около полудня. Я сказал ему, что сделка прошла удачно. Мистера Тидгинса пыталась увидеть миссис Тамп, и я сказал ему об этом. Сразу же после этого я позвонил своей подруге в одну из солидных контор и пригласил ее на ленч. Мы спустились в лифте в пять минут первого. Обратно я вернулся без пяти час.
- Я полагаю, ваша подруга может удостоверить это время, - сказал Мейсон.
- Конечно. В их конторе перерыв с двенадцати до часа. Она вернулась к себе ровно в час.
- Понимаю. А потом?
- Потом я вернулся в контору мистера Тидгинса. У меня были кое-какие дела с управляющим домом, и я просил принять меня в половине второго.
- Вы пошли?
- Да, в двадцать пять минут второго. Я разговаривал с ним пятнадцать минут.
- А потом?
- Потом я пошел в ювелирный магазин посмотреть себе новые часы. Там работает мой знакомый. Я пробыл там около получаса.
- А он вспомнит об этом при случае?
- Ода!
- И время?
- Конечно, вспомнит, - улыбнулся Маттерн, - потому что мы говорили о точности часов. Я поспорил с ним, что мои часы уходят не более чем на одну секунду за полчаса. Я пробыл там полчаса, и мы смогли это проверить.
- Это дает нам половину третьего, - сказал Мейсон.
- Да.
- Что вы делали после половины третьего?
- После этого я занимался делами, связанными с налогами мистера Тидгинса. Я просил его встретиться со мной без четверти три. И пробыл с ним до пяти.
- А после пяти?
- Я пригласил молодую леди в кино и пообедать вместе со мной. Мы встретились в двадцать минут шестого.
- Это та же леди, с которой вы завтракали?
- Нет, другая.
- Почему в двадцать минут шестого?
- Ну... это просто случайное время, которое я назвал.
- Не рано ли для обеда?
- Да, возможно, но я хотел сходить в кино.
- Эта молодая леди работает?
- Нет.
- Вернемся ко вторнику, - сказал Мейсон.
- Я пришел в контору в девять часов. Мистер Тидгинс пришел четверть часа спустя. До половины одиннадцатого мы разбирали корреспонденцию, потом обсуждали дела, связанные с "Вестерн проспектинг компани", потом позвонили им. Мистер Тидгинс обругал миссис Тамп за то, что она лезет в чужие дела, и мы несколько минут беседовали об этом. Потом мистер Тидгинс ушел, а я пошел насчет сделки.
- Вы видели во вторник утром кого-нибудь, кроме Тидгинса?
- Маклеров. Вскоре после одиннадцати явилась миссис Тамп.
- Я имею в виду перед этим? Маттерн на мгновение задумался.
- Нет, - сказал он. - Не думаю, чтобы в конторе кто-нибудь был.
- Вскоре после полудня, - сказал Мейсон, - ваше время, кажется, легко проверить.
- Да. За двадцать минут невозможно выйти из бунгало, где было найдено тело, и вернуться в центр.
- Это ведь очень важно, не так ли, Карл?
- Что вы имеете в виду?
- У вас нет алиби до одиннадцати часов во вторник. До сих пор вы имели совершенное алиби на каждую минуту, и интересно, что вы запаслись свидетелями.
- Что вы имеете в виду?
- Я имею в виду, Карл, что вы пытались представить свое алиби на каждую минуту. И на каждую минуту есть свидетели... Даже на встречу с управляющим домом... Спор в ювелирном магазине. Свидание после работы.
- Но я не понимаю, о чем вы говорите, мистер Мейсон.
- О, понимаете, - сказал Мейсон. - Вы должны были знать, что он был мертв уже до того, как вы отправились к маклерам.
Мрачная тишина наступила в квартире. Дешевые настольные часы тревожно отсчитывали секунды.
- Я не думаю, что его убили вы, - сказал Мейсон, - но я знаю точно, что вы были заинтересованы в сделке. Вы знали, что Тидгинс был уже мертв, когда вы шли к маклерам. И вы отлично понимали, что вам надо делать вид, что он жив.
Вы достаточно проницательны, чтобы понять: если вам удастся убедить, что во вторник утром Тидгинс был еще жив, то власти будут считать временем его смерти полдень вторника. Поэтому вы так тщательно и подготовили себе алиби именно с полудня.
- Мистер Мейсон, уверяю вас, что я не делал ничего подобного. Я...
- Не лезьте в петлю, - сказал Мейсон.
- Что вы имеете в виду?
- Простую вещь, - сказал Мейсон. Он скрестил ноги и закурил. - Я имею в виду, что я борец, Карл.
- Я это слышал.
- В борьбе я пытаюсь одолеть противника любым путем. Я бью ниже пояса.
Маттерн кивнул.
- Я представляю человека, - продолжал Мейсон, - которого обвиняют в убийстве Альберта Тидгинса.
- И вы пытаетесь подставить меня вместо этого человека? Мейсон стряхнул пепел и внимательно посмотрел на Маттерна.
- Точно, - кивнул он.
- Вы хотите свалить вину на невиновного?
- Одну минуту, Карл, - перебил его Мейсон, подняв руку. - Только не говорите о невиновности.
- Но я невиновен!
- Меня это не касается. Такие вопросы решают присяжные.
- Но у вас нет причин утверждать, что я убил Тидгинса.
- Откровенно говоря, Карл, я не верю, что вы убили его.
- Тогда почему вы обвиняете меня в этом?
- Я не обвиняю вас. Я просто говорю, что вы знали, что он был мертв во вторник днем. Что вы скрыли его смерть, а себе устроили алиби. Но вы убедитесь, что жюри не столь милосердно, как я.
- Вы, должно быть, сошли с ума!
- Я готов поверить, что вы не убийца, но вы дьявольски хитро сыграли с "Вестерн проспектинг". Когда вы нашли Тидгинса мертвым, то поняли, что, если скрыть этот факт, вы сумеете много получить. Но вы не учли, Карл, что именно по этим фактам жюри признает вас виновным.
- Они не смогут, - торопливо сказал Маттерн.
- Смогут, Карл. Предположим, что у вас была причина полагать, что утром во вторник Тидгинс был в том злосчастном бунгало. Допустим, что вы явились к нему с портфелем, набитым почтой и документами, чтобы получить инструкции. И допустим, что вы нашли Тидгинса на постели мертвым. Вы спокойно выскользнули из дома. Вас никто не видел. Вы знали, что известие о смерти остановит сделку с акциями, и вы решили объявить о его смерти после полудня. Мой телефонный звонок дал вам вторую возможность для подтверждения того, что во вторник Тидгинс был жив. Я никогда не слышал голоса Тидгинса.
Вы очень умный молодой человек, Маттерн, и должны учесть психологию присяжных. Я откровенно говорю вам, Маттерн, что жюри, возможно, признает вас виновным в убийстве. Жюри будет убеждено, что это вы убили его во вторник утром... И это совпадает с показаниями полицейского врача.
Некоторое время Мейсон молча курил свою сигарету.
- Но это невозможно доказать, - сказал Маттерн. Мейсон улыбнулся.
- О, они сумеют доказать. Я смогу помочь им в этом.
- Вы? Сможете?
- Да.
- Как?
- Ну, я не собираюсь раскрывать вам свои карты, - улыбнулся Мейсон. - Но вспомните, что вы оказались излишне жадным и излишне торопливым. Вы понимали, что сделка может быть аннулирована, и вас больше всего беспокоило получение акций от Болуса. Власти обвинят вас в сообщничестве в убийстве... Но он скажет, что только продал вам акции, и вся вина целиком ляжет на вас одного.
Теперь, Маттерн, вы знаете мою позицию. И это все. Я хотел, чтобы вы все ясно поняли.
- Что, по-вашему, я должен делать?
- Ничего, - ответил Мейсон. - Вообще ничего. Я только хотел, чтобы вы четко поняли, что, как только мне придется защищать моего клиента, я поверну дело против вас.
Маттерн засмеялся.
- Я не понимаю, что вы выигрываете, мистер Мейсон. Рассказав мне все заранее, вы отдали себя мне в руки. Допустим, я передам весь этот разговор присяжным?
- Вам нечего беспокоиться об этом, - сказал Мейсон. - Я сам изложу им этот разговор. Помните, Маттерн: у меня есть причины думать, что вы знали о смерти Тидгинса во вторник утром, перед тем, как была заключена сделка. Помимо всего прочего, я хотел услышать ваш голос, чтобы убедиться, что во вторник утром по телефону со мной говорили вы. Теперь я убедился в этом.
- Жюри не примет всерьез ваши доказательства.
- Возможно, это будет зависеть от того, кому больше веры на слово: вам или мне.
- А вы заинтересованы в спасении своего клиента?
- Точно так же, как вы заинтересованы в спасении собственной шеи.
- Моей шее опасность не грозит.
- И вы также вспомните, что одной из причин моего визита к вам было выяснение вашей заинтересованности в акциях "Вестерн проспектинг".
- Уверяю вас, что я не заинтересован в них. Мейсон встал, зевнул и равнодушно спросил:
- Вы посещаете полковника Джиллименда?
- Нет.
- Он ведает здесь сбором налогов, - объяснил Мейсон. - Очаровательный парень. Возможно, вы познакомитесь с ним позднее.
В глазах Маттерна мелькнуло беспокойство.
- Он мой друг, - продолжал Мейсон. - Вы же знаете правительственную систему: если кто-нибудь уклоняется от уплаты налогов, правительство проводит расследование. И вы знаете, что одурачить правительство невозможно. Они проверяют не только отчеты компаний, но и банковские книги... Ну, я пошел, Маттерн.
- Одну минуту, - сказал Маттерн. - Вы же не собираетесь рассказывать обо мне этому Джиллименду?
- Почему бы нет?
- Потому что... при данных обстоятельствах это было бы чертовски ужасно. Я чувствовал себя паршиво все это время, но мне нужны были деньги. И я их получил.
- Зачем?
- Эти чертовы бега...
- Болус сам связался с вами?
- Нет. Я позвонил ему. Я знал кое-что об этих акциях и сказал ему. Я действовал в интересах Тидгинса как опекуна и должен был получить пятьдесят процентов... В действительности, мистер Мейсон, все эти акции - спекулятивная сделка.
- Но вы получили пятьдесят процентов?
- Нет, - с горечью ответил Маттерн. - Болус - страшный негодяй. Он надул меня. После того как я принес деньги, он дал мне десять тысяч вместо двадцати пяти.
- Почему?
- Он сказал, что банкир Тидгинса требует отчет о расходовании денег. Во всяком случае, так сказал Болус.
- Хорошо. Продолжайте. Расскажите мне, как вы узнали о смерти Тидгинса?
- Я же сказал, что не знал об этом.
- Чепуха.
- Честное слово, мистер Мейсон, все было так, как я вам сказал.
- Маттерн, я устал от вашей лжи. Вы хотите, чтобы я сообщил о вас окружному прокурору?

Предыдущая страница 11 Следущая страница


Дело крючка с наживкой 12

- У вас нет ничего против меня!
- Нет? - холодно улыбнулся Мейсон.
- Абсолютно ничего.
- Во-первых, вы нуждались в этих десяти грандах потому, что ошиблись в лошадках.
- Да... Ну и что из этого? Многие играют на бегах!
- Да, но вам нужны были деньги, чтобы играть.
- Ну, я и получил деньги. Дальше.
- После того, как наделали долгов. Но я полагаю, Маттерн, что к этому времени вы уже не раз таскали деньги у Тидгинса. Книги Тидгинса еще скажут свое слово.
Мейсону не надо было смотреть на Маттерна, чтобы знать, что каждое слово било в цель.
- О’кей, вы растратили деньги Тидгинса. Тидгинс вызвал вас во вторник утром и хотел отправить вас в тюрьму. Но вы знали, что если продержитесь несколько часов, то "Вестерн проспектинг" заплатит вам за сделку и вы сможете вернуть деньги. Вы были в отчаянии и наставили на Тидгинса револьвер. Тидгинс достал свое оружие, а вы нажали на спуск.
- Это ложь! - закричал Маттерн.
- Возможно, но попробуйте убедить в этом жюри.
- Жюри не сможет признать меня виновным в убийстве! Нет улик!
Мейсон улыбнулся.
- Спасибо, Маттерн. Вы сделали совершенный ход. Мне нечего беспокоиться о моем клиенте. Спокойной ночи.
Мейсон встал.
- Послушайте! - отчаянно завопил Маттерн. - Я дам реальное доказательство, мистер Мейсон. Я скажу вам, как было. Честное слово, я не убивал его. Он умер задолго до того, как я увидел его.
- Когда это было?
- Около половины десятого во вторник.
- Где?
- Там, где он лежал. На постели, где лежал труп.
- Что случилось?
- Тидгинс пытался получить кое-какие сведения о своей жене. Он сказал мне, что она связана с каким-то мужчиной, который держится в тени, чтобы не было повода для развода. Тидгинс сказал, что он все узнал об этом человеке и что он поедет к жене и раскроет все карты. У него были какие-то бумаги, и он обещал вернуться в контору в половине восьмого во вторник.
Когда он и в восемь не появился в конторе, я сложил бумаги в портфель и поехал к его жене. Я подумал, что они могли помириться. Он действительно безумно любил ее. Дверь была открыта, и я вошел. На полу были пятна крови. Я проследовал по ним до спальни и... Вы знаете, что я увидел...
- Что вы сделали потом?
- Я испугался. Я боялся, что начнут проверять его книги, обнаружат мою растрату и меня посадят. Если бы он пожил еще несколько часов, то все бы изменилось... Поэтому я решил, что тело найдут не скоро, а я буду действовать так, как будто он жив. Остальное вы знаете.
- И это вы разговаривали со мной в то утро?
- Да. Когда прозвенел звонок, я не знал, что делать. Я не хотел говорить, что его нет в конторе... А потом я решил спасать себя. Я знал, что вы не слышали голоса Тидгинса.
- Ну, Маттерн, вы знаете, к чему это привело вас?
- Это привело меня туда, куда захотели вы.
- Вы хороший клиент для окружного прокурора.
- Но я невиновен. Они должны мне поверить.
- Лучше начните помогать в поисках настоящего убийцы, - задумчиво сказал Мейсон. - Это ваш единственный шанс, Маттерн.
Маттерн сжал его руку.
- Я все сделаю, мистер Мейсон. Можете на меня положиться.

Глава 10

Когда в пятницу утром Мейсон явился в свою контору, Делла Стрит сообщила, что в приемной его с нетерпением ждет миссис Тамп.
Мейсон вскрыл лежавшую на столе телеграмму. Она была подписана Адель Гастингс и гласила:
"Контакт откладывается причин для беспокойства нет действуйте по усмотрению все в порядке".
Мейсон сунул телеграмму в карман.
- Хорошо. Зови миссис Тамп, Делла. Посмотрим, что ей нужно. Миссис Тамп вошла в кабинет. Она была серьезна, лишь губы улыбались.
- Доброе утро, мистер Мейсон.
- Доброе утро, миссис Тамп. Как ваше самочувствие?
- Спасибо, хорошо. Вы нашли что-нибудь?
- Немного, но у меня есть успехи.
- Это насчет пятидесятитысячной сделки?
- Я как раз работаю над этим.
- Это действительно ценные акции?
Мейсон указал ей на кресло, предложил сигарету и закурил сам.
- Эти акции были проданы "Лофтус и Кейл" самим президентом компании, - сказал Мейсон. - Это ответ на ваш вопрос. Я установил, что сделка была совершена в тот момент, когда Тидгинс был уже мертв.
- Вы можете доказать это?
- Да.
- Как вы это докажете?
- Надеюсь, что это прежде всего подтвердит полицейский врач.
- Мистер Мейсон, я хочу откровенно поговорить с вами.
- Я вас слушаю.
- Я не знаю, как бы найти слова помягче.
- А вы не смягчайте, - улыбнулся Мейсон, - говорите все, как есть.
- Прекрасно, мистер Мейсон. Когда я хотела, чтобы вы взялись за работу, я вас обманула.
Мейсон поднял брови.
- Конечно, когда мы впервые пришли сюда, мы не знали, что мистер Тидгинс мертв.
- Точно.
- Теперь, насколько я понимаю, если вы можете доказать, что мистер Тидгинс умер до одиннадцати часов утра во вторник, то будет возможно вернуть Бирл пятьдесят тысяч.
- Точно.
- Кто выплатит эти деньги?
- Мы возбудим дело против "Лофтус и Кейл", - сказал Мейсон. - Они уже пытаются забрать деньги у Болуса. Я предупредил их, чем чревата для них эта сделка.
- Это очень умно с вашей стороны, мистер Мейсон.
- Благодарю вас.
- Мистер Мейсон, вы ведь представляете Адель Гастингс?
- В связи с чем? - осторожно спросил Мейсон.
- Вы знаете, что я имею в виду. Если ее обвинят в убийстве Тидгинса, станете ли вы ее защищать?
- Пока трудно сказать.
- Очень хорошо. Я хотела сказать только одну вещь, мистер Мейсон. Лично я считаю Адель Гастингс высокомерной. Она доставила много неприятностей Бирл, и я ненавижу ее за это. Но я знаю, что она не из тех, кто может совершить убийство. Я утверждаю это, хотя ненавижу ее.
А теперь допустим, мистер Мейсон, что ее обвинят в убийстве. Она сможет предъявить алиби и постарается доказать, что Тидгинс умер после двенадцати часов во вторник. Это время, на которое у нее есть хорошее алиби. Если вы поможете ей сделать это, то будете действовать против интересов Бирл, потому что мы хотим доказать, что Тидгинс умер до одиннадцати часов. Вы понимаете меня, мистер Мейсон?
- Да.
Миссис Тамп встала.
- Превосходно, мистер Мейсон. Я только хотела выяснить наши отношения. Я никогда не смягчаю слова. Мне все равно, кого вы представляете, но в одном вы не должны впасть в ошибку: Альберт Тидгинс умер до одиннадцати часов утра... До свидания, мистер Мейсон.
Мейсон уставился на Деллу.
- Это... это... - пробормотал он, когда дверь за миссис Тамп закрылась. - Убери свой блокнот, Делла, возьми шляпу и пальто. Мы пойдем к женщине, у которой находится вторая половина банкноты.
- Вы знаете, кто она? - удивилась Делла.
- Теперь знаю, - мрачно сказал Мейсон. - А следовало бы догадаться гораздо раньше.
- Как же вы обнаружили ее?
- Головой в основном, - ответил Мейсон. - Немного работы для головы. Но на три дня опоздал.
Они поехали на машине Мейсона через центр, свернули к скверу и проехали мимо бульвара.
- Миссис Тидгинс? - спросила Делла Стрит, когда они поехали среди холмов.
Мейсон кивнул.
- Но она была в Рино. Она уехала в понедельник. Она не могла быть ночью в вашей конторе.
- Она единственный человек из всех, кто сделал себе алиби на понедельник ночью. Все остальные изобрели себе алиби на вторник днем.
- Ну и что?
- Ответ очевиден, - сказал Мейсон, - она одна знала, что он был убит в понедельник ночью. Она не могла предвидеть будущее и знать, что Маттерн захочет получить свои десять тысяч долларов.
- Это единственное ваше доказательство, шеф?
- Этого достаточно, - мрачно отозвался Мейсон. - Я должен был догадаться об этом сразу, как только она сказала, что уехала в Рино в понедельник днем.
- И это она была женщиной в маске?
- Да.
- Вы не думаете, что она станет отказываться?
- Теперь нет. Я только надеюсь, что успею попасть туда раньше, чем Голкомб.
- Вы полагаете, что он будет там?
- Да.
Остальной путь до бунгало, где было найдено тело Альберта Тидгинса, они проехали молча.
- Ну, вот мы и приехали, - сказал Мейсон. Он открыл дверцу, помог выйти Делле, и они по цементной дорожке направились к дому.
Мейсон нажал кнопку звонка. Почти сразу же миссис Тидгинс открыла дверь.
- Доброе утро, мистер Мейсон, - сказала она. - Я узнала вас, когда вы вылезали из машины.
- Мисс Стрит, это миссис Тидгинс, - познакомил их Мейсон.
- Здравствуйте, - сказала миссис Тидгинс Делле. - Заходите. Они вошли в дом. Миссис Тидгинс указала им на кресла и предложила закурить.
- Спасибо. - Делла взяла сигарету.
- Я закурю свою, - сказал Мейсон, доставая из кармана портсигар.
- Я очень устала, мистер Мейсон, - сказала миссис Тидгинс. - Еще похороны сегодня днем... Эксперты пытаются обнаружить убийцу... Вы не знаете, мистер Мейсон, продвинулись ли они в своих поисках?
- Конечно, если они разрешили похороны.
- Я так и подумала, но не знаю, что они нашли.
- Они вам не сказали?
- Ни слова. Конечно, я расстроена. Мы разошлись, но все равно это потрясло меня... Я ненавидела его.
- Я одобряю вашу позицию, миссис Тидгинс, - сказал Мейсон. - Кстати, я пришел за второй половиной этой десятитысячной бумажки.
- Что вы имеете в виду, мистер Мейсон? Мейсон посмотрел на часы.
- Когда дело идет о защите против обвинения в убийстве первой степени, дорога каждая минута. Если вы хотите тратить время зря - пожалуйста. Это ваши похороны... Я не шучу.
- Я вижу, вы очень уверены в себе, мистер Мейсон.
- Да. Когда вы и Полтхем вошли в мою контору, я обратил внимание на две вещи: первое - Полтхем рассчитывал связаться со мной в любое время дня и ночи, как только ему понадобится юрист, второе - все, относящееся к вашему визиту, было связано со спешкой. Полтхем, например, назвал мне вымышленную фамилию, не удостоверившись, есть ли она в телефонном справочнике. Потом, ваша маска.
- А что с маской?
- Это была черная маска с серебристой мишурой. Такие маски являются частью маскарадного костюма или продаются как сувениры.
- Не вижу, что это доказывает.
- Полтхем сделал тщательные приготовления к встрече со мной, если вдруг что-нибудь случится. Когда это случилось, он действовал быстро. Он решил оберегать вас так, чтобы даже я не опознал вас. Отсюда эта маска. Люди обычно не носят с собой масок, и их нельзя купить ночью. Очевидно, вы достали ее из стола в своем доме. Я должен был бы догадаться обо всем этом уже тогда, когда нашел здесь труп.
Она молча изучала его решительное лицо, потом молча открыла сумочку, достала небольшой конверт, вскрыла его, вытащила вторую половину банкноты в десять тысяч долларов и протянула ее Мейсону.
Делла Стрит не могла скрыть удивления, но Мейсон остался тверд и спокоен.
- Когда вы узнали, что он мертв?
- Когда вернулась из Рино, конечно.
Мейсон ничего не сказал, но снова взглянул на часы, как бы напоминая ей, что время идет.
- Я говорю правду, мистер Мейсон.
- Вы любите Полтхема. Он хотел защитить вас. Вы пришли ко мне в контору после полуночи. Вы сделали все возможное, чтобы скрыть от меня свою личность и характер дела, которое мне придется вести. Вы все время уверяете, что уехали в Рино в понедельник днем. Очевидно, вы были в Рино во вторник утром.
Учитывая все возможные варианты, это означает, что тело Тидгинса лежало здесь, в этой спальне, с того момента, как вы позвонили мне домой... Итак, его убили вы или Полтхем?
- Ни тот, ни другой.
- Но вы знали, что он умер?
- Да, - нерешительно сказала она.
- И это вы ввели его в дом и уложили в постель?
- Да.
- Кто его убил?
- Честное слово, я не знаю.
- Лучше расскажите мне все, что знаете.
- Я откровенна с вами, мистер Мейсон.
- Я слушаю.
- Я хотела получить развод. Я очень люблю Боба. У Боба есть основания полагать, что Альберт тратил опекунские деньги. Он работал с Адель Гастингс, пытаясь выяснить это. Он хотел, чтобы она потребовала ревизии. Если бы при этих обстоятельствах узнали о моих отношениях с Робертом, это сильно усложнило бы дело. Вы должны понять это, мистер Мейсон.
- Я могу это понять.
Делла хотела записывать рассказ миссис Тидгинс, но Мейсон не позволил.
- Не записывай, Делла. Я не хочу, чтобы это было зафиксировано в делах... Продолжайте, миссис Тидгинс.
- Альберт все время пытался помириться со мной. Я говорила ему, что это невозможно. Мы с Бобом были в кино. Возвращаясь домой, увидели возле дома машину Альберта. Шел дождь. Альберт сидел в машине, уронив голову на грудь. Мы с Бобом вышли из машины и подошли к Альберту. Пульс еще прослушивался. Ему прострелили грудь. Я сказала Бобу, чтобы он помог мне втащить Альберта в дом, а потом собиралась позвонить доктору и в полицию.
Мы вытащили его из машины, волоком потащили в дом, положили на постель, и я стала звонить. Но здесь Боб окликнул меня: "Уже поздно, Надин. Он умер".
Я повернулась к постели. Не было никакого сомнения, что он мертв.
- Дальше, - сказал Мейсон.
- Боб сказал, что мне нельзя быть замешанной в это дело, что подозрения падут на него, что мне лучше взять машину из гаража и уехать куда-нибудь, например в Рино, где у меня есть друзья. Если оставить дверь незапертой, то все будет выглядеть так, будто это случилось в мое отсутствие.
Мы поговорили и решили, что лучше оставить тело здесь, а пока его найдут, у меня будет алиби. У Альберта были грязные ботинки, и эта грязь осталась на покрывале. Мы взяли покрывало, обувь и пальто и связали в узел.
- Что с ними случилось?
- Я не знаю. Боб взял их. Он сказал, что займется ими.
- Что вы сделали потом?
- Я села в машину Боба, а он - в машину Альберта. Мы хотели, чтобы машину нашли как можно дальше от дома. Мы оставили машину, а потом позвонили вам. Боб сказал, что если кто-нибудь и сможет защитить меня, то только вы. Но он настоял на том, чтобы я себе устроила алиби в Рино. Он сказал, что если в течение четырех-пяти дней тело Альберта не будет найдено, то потом трудно будет определить время смерти. Мы были очень осмотрительны. Никто не подозревал, что мы с Бобом... что мы любим друг друга.
- Вы упустили одну вещь, - сказал Мейсон.
- Какую?
- В Калифорнии, около Топаз-Лейк, есть карантинная станция. Там фиксируются все машины, проходящие мимо... Вы летели в Рино на самолете?
- Да.
- А машину сдали на хранение?
- Да.
- Где?
- В маленьком гараже, где я иногда оставляла ее.
- Там вас знают? Она улыбнулась.
- Не как миссис Тидгинс.
- Под другой фамилией?
- Да.
- Миссис Полтхем?
- Нет, миссис Хашмен.
- Кто такой мистер Хашмен?
- Мистер Полтхем, - тихо сказала она.
Рядом с домом заскрипели тормоза автомобиля. Делла выглянула в окно.
- Полицейская машина. Мейсон нахмурился.
- Миссис Тидгинс, обещайте мне одну вещь. Откажитесь отвечать на вопросы. Никаких заявлений. Абсолютно ничего.
- Но вы уверены, мистер Мейсон...
- Голкомб и еще кто-то, - сказала Делла. - Идут к дому.
- Вы обещаете?
- Да.
- Помните, ваша жизнь зависит от того, выполните ли вы свое обещание.
- Но, мистер Мейсон, они не должны трогать меня. Ведь я действительно в пять утра была в Рино, а секретарь Альберта показал, что еще днем Альберт был жив.
- Вы знаете, почему Маттерн сделал это?
- Нет, конечно не знаю, но это большая удача для нас.
- Не верно. Это не правда. Суд в любое время докажет это, и вся ваша защита рухнет. Я не строю свои дела на таком шатком фундаменте. Мои дела всегда имеют под собой прочное основание. Теперь, если вы убили его, я должен знать правду.
- Я не убивала его.
Резко и настойчиво зазвонил звонок.
- Если не вы, то кто это сделал?
- Не имею ни малейшего понятия. Должно быть, кто-то из опекунского совета. Иногда я подозревала...
Дверь стонала под ударами.
- Хорошо, идите и откройте им.
Миссис Тидгинс пошла открывать дверь. В комнату влетел сержант Голкомб.
- Опять вы! - злобно взревел он. - Что вы здесь делаете?
- Разговариваю с клиенткой.
- Вы знали, что я приеду сюда. Откуда вы узнали это? Мейсон покачал головой.
- Зачем она вас наняла? - спросил Голкомб.
- Вести ее дела.
- Какие именно? Мейсон улыбнулся.
- Вы забыли, сержант, что адвокат не обсуждает дела своих клиентов.
- Хорошо. Миссис Тидгинс, мы приехали сюда, чтобы получить ответы на несколько вопросов. У нас есть доказательства, что вы не ездили в Рино на своей машине. Пока вы были в Рино, ваша машина находилась в гараже на Ист-Сентрал-авеню. Там опознали вас как миссис Роберт Хашмен. Они видели вашего предполагаемого мужа. Его идентифицировали с Робертом Полтхемом. Они опознали его и вас по фотографиям. Что вы можете сказать на это?
- Я могу ответить на этот вопрос, - ответил Мейсон.
- Я не хочу, чтобы отвечали вы, - отрезал Голкомб, - я хочу услышать ответ от нее.
- Я ничего не скажу. Мейсон кивнул.

Предыдущая страница 12 Следущая страница


13 Эрл Гарднер

- Я не велел ей отвечать ни на какие вопросы, - сказал он.
- Если она не ответит на вопросы, ей придется поехать в управление, - сказал Голкомб. - Окружной прокурор хочет поговорить с ней. Если она не даст объяснения по некоторым фактам, ее ждет обвинение в убийстве первой степени.
Мейсон осторожно стряхнул пепел.
- Наденьте шляпу, миссис Тидгинс, - сказал он.

Глава 11

- Почему вы не сказали ей о новостях, шеф? - спросила Делла, когда они поехали обратно.
- Ты имеешь в виду, что нашли пальто Полтхема в его автомобиле?
- Да.
- Я предоставил эту возможность Голкомбу.
- Это будет ужасный удар для нее, шеф. Разве не лучше было бы намекнуть ей, что это часть плана? Чтобы она меньше волновалась?
- Нет.
- Почему, шеф?
- Я специально устроил эту маленькую западню для Адель Гастингс. Я хочу выкурить наружу Полтхема, и мне интересно узнать, кто как поведет себя, узнав, что Полтхем мертв.
- Это очень опасно. Если миссис Тидгинс решит, что Полтхем умер, она что-нибудь расскажет им.
- Пусть говорит. Если Полтхем прячется за ней, спасая свою шкуру, то пора выкурить его на свет Божий.
- А вы думаете, это он?
- Пока не знаю, Делла. Многие адвокаты являются в суд с фальшивыми показаниями. Иногда они выкручиваются, иногда нет. Лично я никогда не боялся рисковать. Истина - это самое сильное оружие, которым может воспользоваться человек, и ты из нашей практики знаешь, что это единственное оружие.
Другой делает то же, что и я, но его оружие слабее моего, потому что у него нет истины. Дело, которое мы ведем сейчас, беспокоит меня... Смущает меня... Я не могу точно понять, что именно случилось. Я догадываюсь, что произошло, но мне не хватает истины, чтобы превратить ее в оружие, которым можно сражаться. Однако пусть теперь они сами побеспокоятся друг о друге. Я думаю, что дело сделано хорошо. Надо повидать Адель Гастингс.
Они нашли Адель Гастингс в ее квартире. На ее спокойном, холодном лице не отразилось никаких эмоций.
Мейсон внимательно посмотрел на нее.
- Это мисс Стрит, моя секретарша. Мисс Гастингс. Адель сердечно поздоровалась с Деллой.
- Вы зайдете? - спросила она.
- Я не ожидал, что застану вас, - сказал Мейсон. - Я думал, что вы работаете.
- Сегодня я не работаю, - сказала она, и на этом все ее объяснения закончились.
Когда они уселись, Адель внезапно повернулась к Перри Мейсону. На мгновение маска на ее лице дрогнула.
- Зачем вы послали телеграмму? - Она указала на утренние газеты.
- Мне нужна была информация, - ответил Мейсон.
- Это же ловушка.
- Ловушка? - удивился Мейсон. Она сжала губы.
- Конечно, - продолжал Мейсон, - теперь даже упоминание об этом выглядит довольно странно, если учесть, что вы получили ответ от человека, который был смертельно ранен.
Она с испугом посмотрела на него.
- Вы можете сказать точно, в какое время вы виделись с мистером Полтхемом прошлой ночью? - спросил Мейсон.
- Нет.
- Полиция будет очень интересоваться этим, - заметил Мейсон. - Боюсь, мисс Гастингс, что вы теперь должны быть со мной откровенны.
- Они нашли его?.. Тело?
- Не знаю. Полиция не всегда дружелюбна ко мне. Я завишу от газетной информации, как и вы.
Она нервно сжала руки.
- Очевидно, в интересах всех нас важно, чтобы тело было найдено, - сказал Мейсон. - Полиция всегда настойчива в своих расследованиях. Я бы хотел, чтобы вы это поняли.
- Вы угрожаете мне? - спросила она.
- Да. - Мейсон выдержал ее взгляд.
- Меня нелегко испугать. Мейсон достал сигареты.
- Вы не возражаете, если я закурю?
Она поджала губы, но вежливость и гостеприимство взяли верх.
- Простите, мистер Мейсон, что сразу не предложила вам... Она стала искать свои сигареты.
- Нет, спасибо, я закурю свои. Хотите?
Она взяла его сигарету. Одну взяла Делла Стрит. Мейсон поднес им огонь.
- Я жду, - сказал он.
- Чего?
- Ваш рассказ.
- Я не собираюсь ничего рассказывать.
- Это будет большим несчастьем.
Она открыла рот, нерешительно посмотрела на Мейсона и неожиданно разразилась словами:
- Вы всегда стремитесь подавить того, кто имеет с вами дело? Вы можете оставить человека в покое? Мое первое знакомство с вами было настолько унизительным, что мне хотелось плакать. Но теперь... Я не хочу, чтобы это повторилось.
- Обратимся к фактам, мисс Гастингс. Ваши приятельские отношения с мужчинами носят такой характер, что выходят за рамки светской любезности. Я имею в виду вопросы жизни и смерти. А у меня нет времени на вежливость и любезность.
- И что же?
- А то, что вы связаны с Робертом Полтхемом, и я знаю, как вы обмениваетесь записками и что он дал вам карт-бланш.
- Что заставляет вас думать, что он дал мне карт-бланш?
- Это очевидно. От мертвого не получают записок, - ответил Мейсон.
- Значит, вы думаете, что он мертв?
- Косвенные улики, полученные полицией, говорят за это.
- Он был жив, ну, скажем, до девяти вечера.
- Вы точно знаете это?
- Да.
- Вы разговаривали с ним?
- Да.
- По телефону?
- Я не отвечу на этот вопрос.
- Думаю, нам лучше позвонить сержанту Голкомбу в уголовный отдел, Делла, и сказать ему, что есть человек, которому кое-что известно о Полтхеме.
- Вы не должны делать этого, - сказала Адель.
- Почему же?
- Не важно. Мистер Полтхем нанял вас.
- Он нанял меня не для того, чтобы я защищал его, а для того, чтобы я защищал женщину.
- Кто эта женщина?
- Мистер Полтхем позаботился скрыть это от меня.
- Теперь я понимаю, что вы имели в виду, спрашивая у меня кое-что.
- В самом деле? - вежливо удивился Мейсон.
- Позвонить сейчас, шеф? - спросила Делла.
- Пожалуйста, - сказал Мейсон.
- Разрешите воспользоваться вашим телефоном? - обратилась Делла к Адель.
- Нет, я не собираюсь иметь дело с полицией.
- Вы найдете телефон в аптеке на углу, Делла, - заметил Мейсон, не поворачиваясь к ней. - У вас есть десятицентовики?
- Есть.
Делла встала, положила в пепельницу сигарету и направилась к двери.
- Извините.
Она не успела уйти.
- Стойте! - хрипло, с болью в голосе закричала Адель.
Делла остановилась.
- Вернитесь, - сказала Адель. - Я расскажу мистеру Мейсону все, что он хочет знать.
Делла Стрит вернулась в комнату и села на свое место. Адель Гастингс с трудом сдерживала слезы.
- Значит, вы даже не видели ее? - спросила она.
- Простите, мисс Гастингс, у меня есть результат, но это результат моего труда.
- Так я и знала. Думаю, мистер Мейсон, что мне легко возненавидеть вас.
- Меня многие ненавидят, - равнодушно сказал Мейсон.
- Я скажу правду, - начала Адель. - Я сдаюсь. Две недели назад ко мне пришел Роберт Полтхем. Он сказал, что заметил что-то не правильное в действиях с опекунским фондом. Сначала я ему не поверила, но он обратил мое внимание на некоторые факты. Он сказал, что по личным причинам ему невозможно взять инициативу на себя. Он предложил, чтобы это сделала я.
- Вы это сделали?
- Я провела предварительное расследование.
- А потом?
- Потом, в прошлый понедельник ночью, точнее, уже во вторник утром, около трех часов утра, мистер Полтхем позвонил мне по телефону. Он сказал, что ему нужно увидеть меня по срочному делу чрезвычайной важности.
- К этому времени вы уже предприняли необходимые шаги для организации полного расследования?
- Да.
- И что же получилось? - спросил Мейсон.
- Полтхем рассказал, что Альберт Тидгинс убит и что обстоятельства дела таковы, что в убийстве обвинят его. Он казался очень расстроенным.
- Он говорил вам что-нибудь о женщине?
- Нет. Но я поняла, что он был не один во время стрельбы.
- Он признался вам, что убил Тидгинса?
- Нет.
- Что еще?
- Полтхем сказал мне, что я должна молчать об убийстве Тидгинса, пока об этом... пока об этом не станет известно официально, и что я должна вести себя так, будто Тидгинс еще жив.
- Он сказал - зачем?
- Нет.
- Что вы ответили ему на это?
- Я сказала, что свое сделаю. Он был откровенен со мной, и я поверила ему.
- Он говорил что-нибудь еще?
- Он хотел, чтобы мы иногда виделись, чтобы он был в курсе дела. Он сказал, что в этом может возникнуть необходимость.
- Другими словами, он сказал, что вас могут обвинить в убийстве?
- Не знаю. Он не говорил этого. Он просто сказал, а я не спросила почему.
- Но вы знали почему, не так ли?
- Да, - нерешительно кивнула она.
- Это лучше. Значит, вы поддерживали связь с Полтхемом?
- Да.
- Как?
- Мистер Полтхем на самом деле не покидал города. Он переехал в небольшой отель и зарегистрировался под фамилией Билбак. Я поддерживала с ним связь.
- По телефону?
- По телефону и лично.
- Что случилось прошлой ночью?
- Я пошла повидаться с ним.
- Он был в своей комнате?
- Да, конечно.
Мейсон переглянулся с Деллой.
- А вы звонили ему после того, как в утренних газетах было опубликовано о найденном в его машине простреленном пальто?
- Да.
- Какой результат?
- Мне сообщили, что мистера Билбака утром не видели и что его нет в номере.
- Вы пережили лишнее беспокойство, стараясь все скрыть от меня.
Она улыбнулась.
- Я пыталась защитить мистера Полтхема. При этих обстоятельствах вы должны оценить мое поведение.
- Это единственная причина?
- Да, конечно.
- В понедельник вечером мистер Тидгинс встретился с женщиной, которая была причиной его неприятностей. Уходя из конторы, он торопился на свидание.
Лицо Адель Гастингс приняло непроницаемое выражение.
- Может быть, вы расскажете нам об этом свидании? - предложил Мейсон.
- Я не знаю, что вы имеете в виду.
- Предупреждаю вас, - сказал Мейсон. - В последний раз предупреждаю вас.
Она молчала. В глазах ее стояли слезы. Мейсон снова посмотрел на часы.
- Я видела его.
- Где?
- Здесь.
- Не здесь, - поправил Мейсон. - Возле бунгало миссис Тидгинс. Он просил вас приехать туда. Он не хотел, чтобы его видели у вас. Вы уже обвинили его в растрате. Он сказал, что, если вы приедете туда, он все объяснит.
Она покачала головой.
- Где вы встретились?
- Здесь.
Мейсон снова посмотрел на часы.
- Тридцать секунд, - предупредил он.
В комнате наступила тягостная тишина. Адель Гастингс тяжело дышала.
Мейсон встал.
- Пойдем, Делла, - сказал он и направился к двери. В дверях он .остановился и обернулся.
- Помните, один шанс у вас был. И захлопнул за собой дверь.

Глава 12

Мейсон отпер дверь своего кабинета и сказал Делле:
- Загляни в приемную, Делла. Посмотри, есть ли там кто-нибудь, и скажи Герти, что я вернулся, но не хочу никого видеть.
Делла выскользнула в приемную. Мейсон закурил.
- Ну что там?
Делла приложила палец к губам и на цыпочках вошла в кабинет.
- Кто-то в библиотеке, - прошептала она. Мейсон поднял брови.
- Кто?
- Не знаю. Он не назвался Герти. Сказал, что должен увидеть вас, но не может ждать в приемной. Она спросила его фамилию, но он прошел в библиотеку и сказал Герти, чтобы она занималась своими бумагами.
- Значит, Делла, это Роберт Полтхем.
Он пересек кабинет, открыл дверь в библиотеку и позвал:
- Хэлло, Полтхем, заходите сюда.
Полтхем торопливо вскочил и кинулся к Мейсону.
- Что случилось? Как получилось, что мое пальто, моя машина и...
- Этого хватило, чтобы привести вас сюда, - ответил Мейсон.
- Что вы хотите этим сказать?
- Теперь я наконец увиделся с вами, - сказал Мейсон. - Я пытался добиться этого более легкими путями, но ничего не вышло. Поэтому я выбрал более тяжелый путь.
Полтхем удивленно уставился на него.
- Вы хотите сказать, что это вы... - Он замолчал.
- Это Делла Стрит, мой секретарь. У меня от нее нет секретов. Проходите, садитесь. Почему вы не хотели поговорить со мной?
- Я не считал это разумным.
- Почему вы не раскрыли карты во время своего первого визита ко мне?
- Я открыл.
- Да, конечно, - с сарказмом сказал Мейсон. - Вы и ваша замаскированная подруга. Какого черта вы мне не сказали, что Тидгинс был мертв?
- Потому что я не знал этого.
- Чушь... А почему вы мне не сказали, что я должен представлять интересы миссис Тидгинс? Тогда я мог бы работать, а не размениваться по пустякам.
- Вы действовали великолепно.
- Это вы так думаете, - сказал Мейсон. - Теперь послушайте меня. Время дорого. Я хочу, чтобы вы сделали в точности то, что я вам скажу... Вы умерли, ясно?
- Что вы имеете в виду?
- То, что я говорю. Вы умерли. Вы убиты.
- Мейсон, неужели вы не понимаете, - нетерпеливо перебил его Полтхем, - я хочу, чтобы вы защищали миссис Тидгинс. Я...
- Я защищаю ее, - сказал Мейсон и многозначительно добавил:
- Теперь.
- А раньше нет?
- Как я мог? Я же действовал вслепую. Почему вы одобрили то, что я взялся представлять Бирл Гейлорд?
- Я знаю о ней все. Тидгинс был ее опекуном. Вы, видимо, уже знаете, что там огромная растрата.
- Как случилось, что вы узнали об этом?
- Через миссис Тамп. Миссис Тамп - что-то вроде ее крестной - вывезла ее из России, привезла сюда... Она готова ради нее на все. Ребенок попал на время в приют. Я...
- И вы считали, что, если бы я стал представлять интересы Бирл Гейлорд, в этом не было бы ничего плохого для миссис Тидгинс?

Предыдущая страница 13 Следущая страница


Дело крючка с наживкой 14

- Да.
- Вы лично знакомы с мисс Гейлорд?
- Нет, я знаю о ней только от миссис Тамп.
- Так знайте, что Бирл Гейлорд - дешевая карьеристка. Она пыталась помешать Адель Гастингс. Она хочет отбить молодого человека, которым интересуется Адель Гастингс.
- Бирл Гейлорд? - Полтхем был изумлен. Мейсон кивнул.
- Но я не могу поверить этому! Адель Гастингс никогда не говорила мне об этом ни слова.
- Она была бы последней дурой, если бы рассказала об этом кому-нибудь, а тем более вам, - заметил Мейсон.
- Но ваш вопрос об этом был направлен через Гастингс.
- Хорошо, не будем спорить. Дело сделано. Теперь поздно горевать. Что для вас Надин Тидгинс?
- А что вы думаете?
- Я не думаю, - сказал Мейсон. - Я хочу знать. Полтхем выдержал взгляд и сказал:
- Для меня она все на свете.
- А Адель Гастингс?
- Я вас не понял.
- Что она для вас?
- Ничего. Мы просто друзья, и все. Она отличная девушка. Я всегда восхищался ею. И только.
- Она знает о ваших чувствах к миссис Тидгинс?
- Конечно нет. Об этом никто не знает. Все неприятности из-за того, что это секрет.
- Почему? - спросил Мейсон.
- Неужели вы не понимаете? Я был вместе с Тидгинсом в числе опекунов. Тидгинс ненавидел меня. Там произошла растрата. Тидгинс мог бы все свалить на меня, сказать, что я хочу засадить его, чтобы отбить у него жену. Надин хотела получить развод. Тидгинс мог бы не только имя, но и всю ее вывалять в грязи.
- И вы придумали весь этот безумный план, чтобы спасти миссис Тидгинс.
- Но чем же он плох?
- Нет, он не плох, - сухо сказал Мейсон. - Полиция взяла миссис Тидгинс к себе на часок. Они обвиняют ее в убийстве первой степени.
- Как они могут связать Надин с этим делом? У нее хорошее алиби.
- Сейчас я вам покажу, где вы натворили кучу ошибок... Люди, окружавшие Тидгинса, узнали о его смерти и где он был найден. Каждый из них сделал это открытие самостоятельно и начал защищать себя, готовя себе алиби.
- Ну и что? - спросил Полтхем.
- Сейчас это алиби рассматривает окружной прокурор. Это математические ключи. Кроме убийцы Тидгинса, никто из этих людей не знает точно, когда он был убит. Каждый думает, что Тидгинс был убит незадолго до того, как он или она обнаружили его... Следовательно, окружному прокурору остается выстроить все алиби по времени, и он все узнает. Миссис Тидгинс начала свое алиби с понедельника днем. Можете представить, что это значит.
Полтхем нахмурился.
- Окружному прокурору есть что сказать жюри. У вас трогательная, но тайная любовь к Надин Тидгинс. У вас тайные встречи. Вы взяли себе фамилию Хашмен и дали эту фамилию ей. Вы...
- Боже мой! Кто это узнал?
- Окружной прокурор. Вы думаете, он дурак? Полтхем молча смотрел на Мейсона.
- Тидгинс тоже мог знать это. Он...
- Нет, он не знал. Клянусь, что он не знал.
- Я говорю вам то, что скажет присяжным окружной прокурор. У вас было тайное свидание с Надин Тидгинс в ее доме. Альберт Тидгинс юридически все еще является мужем. Вы решили убить его. Придумали всю эту историю, чтобы спасти доброе имя Надин Тидгинс, а заодно и свою жизнь, а позднее жениться на ней.
- Клянусь вам, что это не правда. Я готов присягнуть...
- Успокойтесь, меня нечего убеждать.
- Но я хочу вас убедить.
- Это ни к чему, - сказал Мейсон. - Я взялся за это дело. Как бы там ни было, я его веду. Надеюсь, что Надин Тидгинс невиновна, но я буду защищать ее в любом случае. Это сделка, которую я заключил, а я не отказываюсь от своих сделок. Но после всех этих блужданий в темноте я спокойно могу угодить в психиатрическую лечебницу. Вы этой своей наживкой, этой бумажкой заманили меня в ловушку. Возможно, в то время вы и не знали, что это была ловушка, и я тоже не знал. Но теперь ловушку захлопнули. Наживку я проглотил. Я попался, и вы попались. И Надин Тидгинс тоже попалась... Мы выберемся, я знаю. Прежде всего надо, чтобы окружной прокурор думал, что вы мертвы. Пусть убийца Альберта Тидгинса верит, что вы мертвы.
- Почему?
- Не понимаете?
- Нет.
- Ладно, не понимайте, - сказал Мейсон. - Я сделал вас мертвым, и я хочу, чтобы вы оставались мертвым.
Он повернулся к Делле Стрит.
- Делла, этот человек мертв. Возьми его и похорони в таком месте, чтобы только я один знал, где оно.
- Куда и когда?
- Можешь взять его прямо сейчас, а куда? Воспользуйся своей изобретательностью, ты...
На столе Мейсона зазвонил телефон. Мейсон нахмурился. Делла взяла трубку.
- Герти, не звони нам, если будет... О! - Она посмотрела на Мейсона. - Это Пол Дрейк. Говорит, что очень важно.
Мейсон взял трубку.
- У меня нет времени на разговоры, Перри, - сказал Дрейк. - Тебе грозит беда.
- Что ты имеешь в виду?
- Твои собственные клиенты раскололись. Они все выложили окружному прокурору. Полиция... Она уже здесь, Перри.
Мейсон услышал, как на другом конце провода щелкнула трубка. Он повернулся к Делле.
- Они в здании. Вы с Полтхемом должны улизнуть от них. Идите через коридор, а я задержу их здесь. Будем надеяться, что за входом в здание они не следят.
Мейсон услышал голоса в приемной и ругань Герти. Он кивнул Делле. Схватив Полтхема за руку, Делла вытащила его в коридор. Дверь осталась открытой. Мейсон видел лицо Деллы. Как только открылась дверь в приемной, Мейсон кивнул. Делла и Полтхем бесшумно исчезли, а дверь в коридор тихо закрылась.
- Заткнись, кошка! - орал Голкомб на Герти, появляясь из приемной.
Мейсон сидел за столом и читал свод законов.
- В чем дело? - рявкнул он.
- Дело в том, что вы часто скользили по льду, - с торжеством сказал Голкомб, - а теперь наконец-то плюхнулись.
- О чем вы говорите?
- У меня есть инструкции, Мейсон. Либо вы поедете со мной к окружному прокурору, либо вы пойдете в тюрьму.
- Это что, шантаж?
- Никакого шантажа. Я имею право либо арестовать вас, либо вежливо проводить к окружному прокурору - он хочет видеть вас. Он сказал, что хочет выслушать вас - это единственный шанс, который он может вам дать.
Мейсон хмуро посмотрел на сержанта Голкомба, прислушиваясь к звуку лифта.
- У вас есть ордер? - спросил он. Голкомб продолжал торжествующе улыбаться.
- Нет, мистер Мейсон, ордера у меня нет, но я могу через десять секунд получить его.
Он взял телефонную трубку.
- Соедините меня с бюро прокурора. Мейсон пожал плечами.
- Хорошо, - сказал он, - я пойду с вами к окружному прокурору.
- Теперь уже слишком поздно, - сказал Голкомб.
- Не думаю, - холодно ответил Мейсон. - Я никогда не отказывался побыть в вашем обществе. Я просто спросил вас, имеется ли ордер на арест.
Голкомб положил трубку.
- Хорошо, мистер Мейсон, идемте. Мейсон выглянул в приемную.
- Герти, я ухожу к окружному прокурору, а ты без меня должна кое-что сделать. В деле "Смит против Смита" подготовь показания под присягой.
Герти нахмурилась, но тут же сообразила, что Деллы в конторе нет. Она хорошо знала, что у Мейсона нет никакого дела "Смит против Смита".
- Да, мистер Мейсон, что еще?
- Да... В деле "Джонсон против Реглунса" подготовь на завтра план перекрестного допроса. Если я не вернусь, подготовь записку от моего имени. И получи согласие.
- Хорошо, мистер Мейсон. А если согласия не будет?
- Тогда обращайся прямо в суд.
- А как я узнаю, стоит ли это делать?
- Пошли, - сказал Голкомб. - Вы позвоните от прокурора.
- Это важное дело, - сказал Мейсон, - я не могу проиграть его по своей вине.
- Позвоните ей оттуда и дадите указания.
- Объясни обстоятельства, - сказал. Мейсон Герти. - Как в деле "Гортензия против Уилтфонга". Скажи, что я не могу вести дело. Если я не вернусь до пяти часов...
Голкомб схватил Мейсона за руку.
- Бог мой, вы все не можете расстаться со своими делами. А если вас посадят, тогда что, а?
- Все, Герти. Пошли, джентльмены.

Глава 13

Перри Мейсон в сопровождении сержанта Голкомба вошел в контору окружного прокурора. Вокруг было много людей в штатском. В углу он увидел Пола Дрейка, рядом с которым сидел человек в штатском, очевидно полицейский детектив.
- Хэлло, Пол, - воскликнул Мейсон, разыгрывая удивление. - Что случилось?
Дрейк вскочил.
- Не знаю. Мне никто ничего не сказал.
- Идемте, идемте, Мейсон, - сказал Голкомб. - Прокурор ждет вас.
Дрейк быстро подскочил к Мейсону.
- Перри, на случай, если они скажут, - торопливо заговорил он, - я хочу, чтобы ты знал: я за тебя.
- Спасибо. - Мейсон пожал ему руку и почувствовал у себя в ладони сложенную бумажку.
- Сюда, - сказал Голкомб.
Он провел Мейсона по коридору и остановился у двери с табличкой: "Гамильтон Бюргер, окружной прокурор".
- Он ждет вас, - сказал Голкомб и открыл дверь. Мейсон увидел за столом Бюргера.
- Здравствуйте, Мейсон, - сказал Бюргер. - Садитесь.
Мейсон кивнул и огляделся. За маленьким столиком сидел стенографист, перед ним лежал блокнот. У стены сидел Карл Маттерн, рядом с ним - миссис Тамп и Бирл Гейлорд, которая прижимала к глазам платок.
- В чем дело? - воскликнул Мейсон.
- У меня есть важная информация, - сказал Бюргер, - которая может послужить основанием для вашего ареста. Но я решил, что прежде вы должны объяснить свои действия.
- Спасибо, - сказал Мейсон ледяным тоном.
- Должен сказать, - продолжал Бюргер, - что до сих пор вам везло. Я давно предупреждал вас, что ваши методы могут причинить вам крупные неприятности.
- Я думаю, мы можем избежать лекций, - сказал Мейсон. - Мои методы и этика - мои собственные, я за них отвечаю. У вас есть что сказать мне? Говорите.
- Сядьте, Мейсон.
Мейсон сел на стул возле стола прокурора.
- Я предупреждаю вас, Мейсон, что этот разговор будет записан, и все, что вы скажете, может быть использовано против вас. Если вы не хотите этого, слушайте. Если вы не хотите сделать какого-либо заявления - ваше дело. Но, если хотите, можете чистосердечно признаться.
- Бросьте формальности, - сказал Мейсон. - Я сам знаю все это.
Бюргер кивнул Маттерну.
- Мистер Маттерн, - сказал он, - я хочу, чтобы вы рассказали мистеру Мейсону все, что вы рассказали мне. Можете рассказывать самое главное.
- Зачем? Он все знает.
- Тем не менее я хочу, чтобы вы повторили. Маттерн холодно посмотрел на Мейсона.
- Я был секретарем Тидгинса. В прошлый вторник утром мистер Мейсон позвонил к нам в контору.
- В какое время? - спросил Мейсон.
- В начале десятого, - сказал Маттерн.
- Не перебивайте свидетеля, мистер Мейсон, - сказал Бюргер. - У вас еще будет время для защиты. Я просто хочу, чтобы вы знали, какая информация попала мне в руки. Сейчас не время для перекрестного допроса.
- Если вы хотите обвинить меня, - сказал Мейсон, - и ждете от меня ответа на обвинение, учтите, что подробности я знаю. Продолжайте, Маттерн.
Бюргер нахмурился.
- Мистер Мейсон, - продолжал Маттерн, - сказал мне, что случайно виделся с мистером Тидгинсом. Он не сказал, что это была за случайность. Он сказал, что мистер Тидгинс, насколько он знает, мертв, что Бирл Гейлорд находится под опекой мистера Тидгинса, что он знает, что мистер Тидгинс приобрел большой пакет акций "Вестерн проспектинг компани", и что он считает эту сделку незаконной, поскольку пятьдесят тысяч взяты из денег Бирл Гейлорд.
- Он не говорил об интересах других клиентов, связанных с сокрытием факта смерти Тидгинса? - спросил Бюргер.
- Говорил, - хмуро ответил Маттерн. - Я уже говорил вам это, мистер Бюргер.
- Повторите еще раз, - сказал Бюргер.
- Он сказал, что есть причины, по которым его клиенты могли бы иметь преимущества в случае, если бы смерть Тидгинса наступила после полудня во вторник.
- Он сказал "клиент" или "клиенты"?
- Клиенты, это я точно помню.
- Но никого особо из клиентов не выделял? Или он имел в виду мисс Гейлорд?
- Нет, но я помню, он употребил слово "клиенты". Во множественном числе.
- Очень хорошо, - сказал Бюргер. - Продолжайте.
Мейсон взглянул на миссис Тамп и Бирл Гейлорд и спокойно достал сигарету, размял ее и стал рыться по карманам в поисках спичек. Пока он искал спички, ему удалось развернуть записку, которую ему передал Дрейк. Прикуривая, он скосил глаза на узкую полоску бумаги. Пол Дрейк писал:
"Сент-Джермен" под именем Харкимер Смит из Шовеспорта, Луизиана".
Мейсон бросил спичку в пепельницу, а бумажку сунул в карман. Маттерн тем временем продолжал рассказывать:
- Мистер Мейсон сказал, что я по закону не имел права заключать сделку, если Тидгинс был мертв, что его клиенты хотят аннулировать сделку. Он сказал, что, если я буду сотрудничать с ним, он даст мне десять тысяч долларов, когда цель будет достигнута.
- Вы не согласились сотрудничать с ним? - спросил Бюргер.
- Сперва я протестовал, - сказал Маттерн. - Естественно, информация потрясла меня, и я был изумлен, что такой человек, как мистер Мейсон, может обратиться ко мне с подобным предложением.
- И вы неохотно согласились?
- Я сказал ему, что не могу принять его предложение.
- Что сказал Мейсон?
- Мейсон говорил, что Тидгинс мертв и что я все равно не верну его к жизни, что гораздо лучше для его клиентов...
- Он снова употребил это слово во множественном числе?
- Да.
- Продолжайте.
- Что гораздо лучше для его клиентов, если окажется, что мистер Тидгинс умер во вторник днем. Он спросил, правда ли, что мистер Тидгинс заплатил наличными за пакет акций. Я сказал, что это правда. Потом мистер Мейсон сказал мне, что позвонит позже. И посоветовал мне, чтобы я разговаривал от имени Тидгинса с его секретарем. Мейсон сказал, что будет сам у телефона и чтобы я разговаривал осторожно, как будто это Тидгинс. Он хотел, чтобы у всех сложилось впечатление, что Тидгинс жив. Он сказал, что мне придется поклясться, что я с мистером Тидгинсом вышел из кабинета и вместе с ним спустился на лифте.
- И за это он обещал вам десять тысяч долларов?
- Да.
- Были ли выплачены эти десять тысяч долларов?
- Да.
- Какими деньгами?
- Пятидесяти-и стодолларовыми бумажками.
- Что вы сделали с ними?
- Положил в банк.
- В банк, где находится ваш счет?
- Нет, в другой банк, где меня не знали. Я сказал им, что хочу открыть счет.
- На чье имя?
- На имя Энтони Блейка.
- Вы говорили кому-нибудь об этом?
- Нет. Только вам я рассказал сегодня утром. Бюргер посмотрел на Мейсона.
- Что вы на это скажете, Мейсон?
- Я хочу задать пару вопросов, - сказал Мейсон.
- Не думаю, что здесь время и место, - сказал Бюргер. - Это не суд. Я только открыл карты, чтобы вы видели, какой информацией я располагаю.
Мейсон, не обращая внимания на Бюргера, обратился к Маттерну:
- Я полагаю, Маттерн, окружной прокурор мог бы обнаружить этот фиктивный счет и потребовал бы у вас объяснения.
- Ничего подобного, - с негодованием возразил Маттерн. - Никто ничего не знает об этом. Меня замучила совесть, поэтому я пришел к окружному прокурору. И объяснил ему все.
Мейсон повернулся к Бюргеру.
- Вы должны понять, что случилось. Маттерн знал, что Тидгинс мертв. Он признался мне в этом рано утром, во вторник. Болус, президент "Вестерн проспектинг компани", планировал сбыть свои акции. Он предложил Маттерну десять тысяч долларов за совершение сделки. Я знал, что в вашей упряжке Маттерн придумает все что угодно, но вы в состоянии проследить все банковские операции. Маттерн знал, что попался, и придумал свою версию.
- Это ложь, - сказал Маттерн.
- Вам следует отказаться от своих фокусов, Мейсон, - сказал Бюргер. - Я разговаривал с Эмери Болусом. Это правда, что он продал акции. Я полагаю, он был вправе сделать это. Но он ничего не знает ни о каких десяти тысячах долларов, так же как не знал, что Тидгинс был мертв в тот момент, когда была совершена сделка. Вам придется давать объяснения относительно своих поступков.
- А Болус, - продолжал холодно Мейсон, - консультировался со своим адвокатом. Болус знал, что по закону о корпорациях сделка аннулируется, если основной член сделки мертв ко времени ее совершения. Я действовал как представитель Бирл Гейлорд. Болус настаивает на законности сделки, и он обещал Маттерну деньги, если тот будет держаться за свой рассказ. Это дает возможность Болусу оставить деньги Тидгинса у себя, хотя его акции, возможно, ничего не стоят.
- Это попытка извратить факты, - холодно заявил Бюргер, - но, к несчастью для вас, доказательства не в вашу пользу.
- Хорошо, - сказал Мейсон, - я пойду с другой стороны. Как насчет вас, миссис Тамп? Вы ведь наняли меня представлять интересы Бирл Гейлорд. Вам известно, когда вы пришли ко мне. Когда это было?
- Я обратилась к вам во вторник утром. Но вы знали, что я обращусь к вам и что вам придется представлять Бирл Гейлорд.
- Бог мой! Откуда я мог это знать? Я ведь не телепат!
- Вы узнали это от Роберта Полтхема, - сказала она. - Вы поддерживали с ним связь с самого начала. Вы, наверное, не станете отрицать, что Роберт Полтхем был у вас и предложил защищать его интересы в понедельник вечером?
- Почему вы думаете, что это было? - спросил Мейсон.
- Он сказал мне...
- Не отвечайте на этот вопрос, - перебил ее Бюргер. - Мы здесь не для того, чтобы снабжать мистера Мейсона удобной ему информацией.
- Какова же цель этой беседы? - спросил Мейсон.
- Я хочу, чтобы вы поняли, что мой долг - выдать ордер на ваш арест по обвинению в преступном сговоре и соучастии в преступлении.
- В каком преступлении?
- В убийстве Альберта Тидгинса!
- Понимаю, - холодно сказал Мейсон. - А с кем я был в сговоре?
- С Робертом Полтхемом.
- О, так теперь оказывается, что он - убийца? - спросил Мейсон.
- Вы знаете это.
- Откуда я это могу знать?
- Он сказал вам это ночью в понедельник или рано утром во вторник. Вы устроили алиби Полтхему и его любовнице. Чтобы сделать алиби достоверным, вы настаивали на том, что Тидгинс утром во вторник был еще жив, и хотели доказать, что он был убит во вторник днем. Вы все знали, Мейсон. Все свидетельствует об этом. Улики против вас. Так же как и заявление Маттерна. Я чувствую, что мой долг - арестовать вас, если вы не докажете, что вы невиновны.
- А как я могу убедить вас? - спросил Мейсон. - Мне не разрешается задавать свидетелям вопросы. Я не могу узнать, что вам известно. Вы связали мне руки.
- Нет. Если вы невиновны, вам нечего устраивать свидетелям перекрестный допрос. Вы можете сделать правдивое и откровенное заявление.
- Я не могу этого сделать.
- Почему же?
- Потому что это нарушит доверие клиента.
- Вы отказываетесь признать, что Роберт Полтхем был у вас после полуночи в понедельник?
- Я не дам никакой информации, которая может повредить клиенту.
- В таком случае считаю беседу законченной, - сказал Бюргер. - У меня есть доказательства, свидетельствующие о любовной связи Полтхема с женой Тидгинса, и что Тидгинс отказался дать ей развод. Из-за этого он был убит.
- Когда?
- В четверть двенадцатого в понедельник. Мейсон некоторое время молча курил.
- В четверть двенадцатого... - повторил он.

Предыдущая страница 14 Следущая страница


15 Эрл Гарднер

- Да.
- Кто-нибудь слышал выстрел?
Сначала казалось, что Бюргер не собирается отвечать на вопрос, потом он взял трубку.
- Мисс Адель Гастингс здесь? Отлично. Впустите ее... И Пола Дрейка. Отлично, пусть он подождет. Сначала мисс Гастингс.
- Четверть двенадцатого, - пробормотал Мейсон. - Этого я понять не могу. Время смерти не совпадает с фактами, которыми располагаю я.
- Когда же, по-вашему, наступила смерть? - спросил Бюргер.
- Около половины десятого, - решительно сказал Мейсон.
- В понедельник вечером?
- Да.
- Я еще сам не убежден, мистер Мейсон, - сказал Бюргер. - Есть один свидетель, которого я хочу лично выслушать, прежде чем сделаю определенные выводы.
- Этот свидетель слышал выстрел?
- Этот свидетель видел, как произошло убийство, - холодно сказал Бюргер. - Он узнал в убийце Роберта Полтхема. Он действительно видел убийцу. Я разговаривал с ним по телефону. Однако у меня еще нет его подписанных показаний.
- Тогда мне нечего добавить, - спокойно сказал Мейсон.
- Вы должны сказать мне, каким образом вы определили, что смерть наступила в половине десятого.
Мейсон покачал головой.
- Отлично, - сказал Бюргер. - Я выдам своим людям ордер на ваш арест, мистер Мейсон. Простите, но я повторно предупреждаю вас, что ваши методы доставят вам крупные неприятности.
- Я могу быть отпущен под поручительство? - спросил Мейсон.
- Я предъявлю вам обвинение в соучастии в убийстве первой степени.
- А сейчас вы не готовы его предъявить?
- Я буду готов через час.
- А пока я еще не арестован?
- Я не собираюсь вас арестовывать без ордера, - сказал Бюргер. Мейсон встал, бросил окурок в пепельницу и сказал:
- Большое спасибо вам за то, что вы позволили мне участвовать в таком интересном разговоре.
- Жаль, что вы не нашли достаточно убедительных оправданий.
- Мне тоже, - ответил Мейсон.
- Ну, теперь я знаю, что будет с нами, - сказала с горечью в голосе миссис Тамп. - Вы определенно не должны бросать Бирл Гейлорд в такой сложной ситуации. Ей не нужен этот пакет акций.
- Боюсь, что это дело суда по гражданским делам, - сказал Бюргер.
Миссис Тамп посмотрела на Мейсона.
- Подумать только, что я приняла вас за честного юриста, - презрительно сказала она.
- Примите мои сожаления, миссис Тамп.
Бирл Гейлорд зарыдала.
- Выглядит так, будто вы все сговорились против меня. Теперь еще и деньги ухлопаны на какие-то липовые акции.
- А вы уверены, что эти акции липовые?
- Конечно, - ответила она.
- А ведь я вам этого никогда не говорил, - заметил Мейсон и, не дожидаясь ответа, вышел.
Карл Маттерн молча следил за ним. Его лицо ничего не выражало.

Глава 14

Из аптеки Мейсон позвонил в свою контору.
- Хэлло, Герти, угадала, кто это?
- Да.
- Контора открыта?
- Да.
- Нас никто не подслушивает?
- Да.
- О’кей. Представь себе, что я твой приятель и мы договариваемся о встрече.
- Я не могу вечером, - сказала Герти. - Я думаю, мне придется поработать. В конторе много народа. Босс влез в какую-то историю, и у нас полно детективов. Полно, как крыс. Они даже по голове бегают... Что? Что? Я говорю с приятелем... Я что, не имею права договориться о свидании? Заткнись, мистер. Занимайся своими делами и не лезь в мои... Хэлло, Стив... Они мешаются тут... Нет, я не думаю, что сумею сегодня.
- Делла хоронила труп. Слышно было что-нибудь от нее?
- Ага.
- Адрес?
- Ага.
- Герти, спустись вниз и позвони из автомата, где тебя не смогут подслушать. Позвони Делле и скажи, пусть она захватит портативную пишущую машинку. Скажи, что я ее жду в отеле "Сент-Джермен", и как можно скорее.
- Хорошо, я сейчас спущусь вниз. Не могу же я все время занимать служебный телефон. Только ты на этот раз не говори, что ты мой кузен из деревни.
Мейсон усмехнулся.
- Хорошо, действуй, Герти.
Потом он услышал, как на другом конце линии мужской голос что-то втолковывал Герти. Наконец раздался ее голос:
- Все в порядке, Стив. Я все сделаю. Да, послушай, я, наверное, освобожусь сегодня вечером. Только ты сообщи мне адрес своего приятеля, который был с нами в прошлый раз. Его хочет видеть моя подруга. Мне нужен его адрес.
Мейсон повесил трубку, вышел из аптеки, взял такси и поехал в отель "Сент-Джермен".
Через десять минут появилась Делла.
- Я спешила изо всех сил. Что-нибудь серьезное, шеф?
- Очень. Они предали меня.
- Кто?
- Маттерн!
- Какое ничтожество!
- Он придумал хорошенький рассказ.
- Про себя?
- И про меня тоже. Сговорился с Болусом. Тот без борьбы не хочет возвращать деньги.
- Что будем делать?
- Выразим свое почтение Смиту, который зарегистрировался в этом отеле. Однако не надо, чтобы он знал, что мы пришли.
- О’кей. Вы хотите найти его номер?
- Да.
Делла протянула руку.
- Дайте десятицентовик.
Мейсон протянул ей монету, она вошла в телефонную будку и набрала номер клерка.
- Хэлло. Говорят из Парижского кредитного банка. Мы переслали мистеру Харкимеру Смиту деньги и хотим знать, получил ли он их.
Через несколько секунд она поблагодарила клерка и повесила трубку.
- Порядок, шеф. Он в номере 409, - повернулась она к Мейсону.
- Одну минуту.
Мейсон зашел в кабину и набрал номер Детективного агентства Дрейка.
- Говорит Мейсон. Мне срочно нужен ваш сотрудник с бандитским видом. Побыстрее. Пошлите его в отель "Сент-Джермен" в номер 409. Я буду там. Пусть он постучит двумя согнутыми пальцами, чтобы я знал, что это наш человек. Пусть молчит, пока я не скажу, что делать. Ясно?
Он положил трубку, вышел из кабины и взял Деллу под руку.
- Пошли.
Они молча дошли до лифта, молча поднялись на четвертый этаж и подошли к номеру 409. Мейсон постучал.
- Кто там? - раздался тонкий голос Фрила.
- Горничная с полотенцем, - ответила Делла.
Дверь отворилась, и Мейсон резко шагнул вперед. Не обращая внимания на испуганный вид Фрила, они с Деллой вошли в номер.
- Хэлло, сосунок, - сказал Мейсон. - Как ты относишься к газовой камере? Делла, взгляни, нет ли кого-нибудь в ванной. Садись, молокосос, дай взглянуть на тебя.
Мейсон заглянул в чулан, Делла - в ванную. Затем они сели к столу. Делла поставила на стол пишущую машинку, выложила два листа бумаги.
- Ну что, козел, - продолжал Мейсон, - боишься? Лично я не думаю, что ты виновен, но ты всегда был молокососом. Ничего, и для твоей шеи найдется веревка.
- О чем вы говорите? - пробормотал Фрил.
Мейсон не спеша достал сигарету, размял ее и со смаком закурил.
- Плохие дела, Фрил. Ты никогда не мог разобраться в красивой игре. Очень плохо.
- Я не понимаю, о чем вы говорите.
- Садись, - усмехнулся Мейсон. - Ты не понимаешь, о чем разговор? Это плохо для тебя, Фрил. Ты влез в игру, не зная правил. А когда кто-то подсказал, что твой ход, ты вляпался... Плохо, очень плохо...
- Не запугивайте меня, - сказал Фрил. - Один раз вам это удалось, но во второй раз не удастся.
- Тебе придется простить меня, если я применю технику. Лично я считаю, что юрист должен делать все.
- Вы с ума сошли!
- Не надо разговаривать таким подозрительным тоном, Фрил. Через тридцать дней твоей защитой будет только безумие. Доктора соберутся вокруг тебя, чтобы проверить, симулянт ты или нет. А пока не надо говорить о таких вещах.
Видишь ли, Фрил, в этом деле имеется слишком много алиби. Некоторые из них просто великолепны. Но алиби остается, а время меняется.
Ты хороший парень, но у тебя непомерный аппетит к деньгам. Ты жаден до денег, ты без ума от денег. Ты потратил на них годы и теперь не можешь работать. Безопасность для тебя - это смешно, Фрил.
У Фрила дрожали руки, но он молчал.
- Итак, тебе предложили деньги за клятву, что ты видел, как совершалось преступление. Тебе сказали, что Полтхем умер и что он никогда не сможет отказаться от своего поступка. И ты согласился взять деньги и поклясться, что ты видел, как Полтхем совершил убийство. Ты ошибся в одном: убийца никогда не хотел, чтобы убийство приписали Полтхему. Однако ты еще ничего не получил, Фрил. Возможно, и не получишь. Но у тебя есть реальная возможность попасть в газовую камеру. Знаешь, это безболезненная смерть.
С недельку ты поболтаешься на свидетельском месте, будешь даже звездой среди свидетелей. Потом Полтхем докажет свое алиби, и твоя судьба будет решена. Окружной прокурор не выпустит тебя.
- Полтхем мертв, - сказал Фрил упрямо. Мейсон рассмеялся.
- Ты думаешь, что он мертв? Это из-за простреленного пальто? А он просто разыграл бегство. Женщина, которую он любит, замешана в этом убийстве, а он не хочет ничего объяснять. Вот и все. Да, да. Ты капнул прокурору, а он сказал репортерам.
- Вы снова обманываете меня.
- Ты так думаешь? Подумай еще раз. Эх ты, бедняга. Сиди и шевели мозгами. Альберт Тидгинс был убит, пока сидел в своей машине и пережидал дождь. Он умер не сразу. Его нашли без сознания в половине двенадцатого, отвели в дом миссис Тидгинс, уложили в постель, и только потом он умер. У него в кармане лежал револьвер тридцать второго калибра. Он им не пользовался. Очевидно, он и не пытался его вытащить. На платке, найденном в его пальто, был след губной помады.
Тидгинс узнал, что Полтхем - любовник его жены. Если бы к его машине приблизился Полтхем, Тидгинс убил бы его. Тогда на его платке не было бы губной помады. Если ты только пораскинешь мозгами и минуту подумаешь об этой помаде, то многое поймешь. Кто его поцеловал? Его жена? Она ненавидела его. Нет, Фрил, есть только одна женщина, которую он мог поцеловать или которая могла его поцеловать. Он целовал эту женщину, потом его пристрелили. Подумай об этом.
Фрил крепко сжал руки.
Мейсон зевнул.
- Вот и вся игра. Мы все живем своими маленькими жизнями, и они нам кажутся важными. Но увы... Теперь твою фамилию возьмет государство, а взамен выдаст тебе номер. Оно подарит тебе новый костюм. Тебя проводят в газовую камеру и на пятнадцать минут оставят одного. Не бойся, Фрил. Мы только думаем, что нужны для жизни, а на самом деле мы только шестерни в машине.
Фрил молчал.
- Видит Бог, что ты виноват, - сказал Мейсон. - Ты знаешь, почему Тидгинс не воспользовался револьвером. Он стрелял, но ты подменил револьвер, Фрил. Ты один ответишь за то, что случилось. И ты заплатишь за это.
Мейсон посмотрел на часы.
- Осталось три минуты. Я ухожу. Когда я закрою дверь, тебе уже поздно будет спасать свою хилую шею. Я - твой последний шанс, Фрил.
- Вы не можете пришить мне это дело, Мейсон, - беспомощно сказал Фрил. - Не сможете. Я ни в чем не виноват.
Мейсон рассмеялся.
- Ты дурак, Фрил. Ты же признался, что видел, как было совершено преступление.
Мейсон снова посмотрел на часы.
Дверь неожиданно открылась. В номер прошел мужчина и захлопнул за собой дверь. Он приложил два пальца к голове. Мейсон вскочил.
- О, капитан, давненько я вас не видел. Я думал, что арестовывать его придет Голкомб. Я вижу, что вы сами решили провернуть это дело.
- Да, - громовым голосом рявкнул визитер, - я сам могу сделать это.
- Послушайте, капитан, - торопливо заговорил Мейсон. - Этот человек - кролик. Он крыса. Он бедный, забитый шантажист, но мне не хотелось бы видеть эту крысу в петле. Я думаю, он готов сказать правду. Если он ее скажет, я попытаюсь спасти его шею. Это его единственный шанс. Моя секретарша с машинкой, она запишет все, что он скажет. Капитан, разрешите сделать это... Будьте человеком... Дайте ему всего пятнадцать секунд. А? Ради меня...
Детектив вздохнул.
- Хорошо. Только ради вас. Мейсон повернулся к Фрилу.
- Ну, щенок, живее.
- Хорошо, - дрожащим голосом пролепетал Фрил, - я признаюсь... А если я признаюсь, вы спасете мою шею?
Мейсон кивнул.
- Вы обещаете? Снова кивок.
- Что я должен делать?
- Говорите ей, а потом подпишитесь. Фрил тяжело вздохнул.
- Все началось с того, что я пытался шантажировать Альберта Тидгинса. Я хотел продать ему информацию, а потом...
Делла быстро печатала.
- Когда он кончит, Делла, дай ему подписать его показания, - сказал Мейсон. - Пусть капитан подпишется как свидетель. Бумагу положи в конверт и отправь в "Кларион" лично редактору. Фрила возьми с собой.
Делла кивнула, продолжая печатать. Мейсон повернулся к детективу.
- Если он попытается удрать, стукните его разок-другой. Если будет шуметь, заткните ему рот и свяжите.
- Как я могу связать его?
- У вас же две руки, - презрительно бросил Мейсон. - Разве этого мало?
Он оставил детектива у двери, а сам вышел. Некоторое время он стоял у двери и прислушивался к стуку пишущей машинки, а потом торопливо пошел по коридору.

Глава 15

В своей конторе Мейсон застал сержанта Голкомба.
- У меня есть ордер, - мрачно сказал Голкомб.
- Не думаю, что ваши услуги нужны окружному прокурору, - сказал Мейсон.
- Подумайте о чем-нибудь другом.
- Это было интересное дело, сержант. Два или три изумительных факта, но теперь все ясно. В "Кларион" точно описано. Вам будет интересно прочесть.
- Чушь, - сказал Голкомб.
- Фрил дал полное признание "Кларион", - холодно сказал Мейсон. - Делла Стрит лично присутствовала при этом.
- Что это значит?
- Все кончено, сержант. Лучше следите за своим поведением, иначе вам плохо придется.
- У меня есть ордер.
- Он останется у вас.
- Берите шляпу.
Мейсон развернул газету и прочел:
"В этом деле "Кларион" разобрался быстрее, чем полиция. Для чрезвычайного выпуска нашей газеты мы послали репортера присутствовать при аресте, который собирается произвести сержант Голкомб. Ему поручено арестовать хорошо известного адвоката. Однако мы надеемся, что сержант не станет производить арест, когда нам известно имя убийцы".
Мейсон бросил газету на стол.
- Вы не должны оказывать мне сопротивление, - сказал Голкомб.
- Я не оказываю сопротивления, сержант. Я пытаюсь дать вам возможность выпутаться.
- Вы всегда подстраиваете мне каверзы.
- Ну что вы, сержант... Всем известны ваша порядочность и честность. Почему бы вам не довести дело до конца?
- Что вы имеете в виду?
- Например, губную помаду, - сказал Мейсон. - Это интересный момент, сержант. В этом деле замешано несколько женщин, но только одна из них спокойно могла поцеловать Тидгинса, только одна могла спокойно подойти к нему в уединенном месте.
- Что вы называете уединенным местом?
- Я знаю, что я имею в виду. Тидгинс хотел получить кое-что, узнать что-то о своей жене. Он ждал около ее дома. Подъехала машина. Тидгинс узнал людей в этой машине. Они остановили машину и вышли. Тидгинс поцеловал эту женщину.
- Кто она? - быстро спросил Голкомб.
- Бирл Гейлорд, - ответил Мейсон.
- Откуда вы знаете?
- Бирл Гейлорд хотела получить деньги, миссис Тамп тоже хотела получить деньги. Тидгинс любил Бирл Гейлорд и ненавидел миссис Тамп. Он не виделся с Бирл, пока с ней была миссис Тамп. Миссис Тамп следила за ним и ждала, когда он выйдет из своей конторы. Они ехали за ним до квартиры Адель Гастингс, но у них не было удобного случая поговорить с ним. Они последовали за ним дальше, туда, где он ждал жену, и это дало им удобный случай.
Бирл поцеловала его, а миссис Тамп подошла ближе и стала грозить ему судом. Тидгинс засмеялся. Он сказал, что если она будет надоедать ему, то он объявит всем, что Бирл - незаконный ребенок дочери миссис Тамп, что дело о ее русском происхождении не стоит выеденного яйца. И тогда миссис Тамп застрелила его.
- Прекрасная сказка для детей, - сказал Голкомб.
- Нет, это логично, - сказал Мейсон. - Я нашел пачку денег в матраце Фрила. Фрил не скрывал, что получил их от миссис Тамп. Она слишком хитра, чтобы платить авансом. Единственным человеком, кто мог изобразить Сайта-Клауса, был Тидгинс. Я потряс Фрила и узнал, что Тидгинс ничего не покупает, если не собирается это использовать.
Я знал, что миссис Тамп никогда не наняла бы адвоката, если бы была хоть малейшая возможность избежать этого. Она наняла меня не для дела, а для того, чтобы подтвердить свое алиби. Никто бы не догадался, что можно нанимать юриста для переговоров с мертвыми. Это было умно, но я-то знал, что она никогда не заплатит мне гонорара, пока можно обойтись без этого.
Вы, полиция, проглядели одно. Ваша лаборатория должна была проанализировать губную помаду всех женщин.
- Мы могли это сделать, - сказал сержант, - мы еще успеем это сделать. Но этот разговор не помешает мне использовать ордер.
Мейсон встал.
- Валяйте. Мне наплевать на вас. Если вы отважитесь вести меня на глазах репортеров "Кларион", я вам не завидую. Над вами будут смеяться. Вы станете посмешищем, сержант. Я пытаюсь дать вам возможность с честью выйти из этого положения. Выйдите к ним и расскажите им все дело, сошлитесь на Фрила как на главного свидетеля, и ваш портрет будет в газетах.
- Я использую этот ордер.
- Давайте. В таком случае ваш портрет тоже будет в газетах. Какая подпись вам больше понравится: "Сержант Голкомб, раскрывший тайну убийства, в редакции "Кларион" или "Сержант Голкомб арестовывает видного юриста, пока репортеры "Кларион" распутывают тайну"?
- Откуда я знаю, что вы не обманываете меня? - спросил Голкомб.
Мейсон посмотрел на него и рассмеялся.
- Я выручу себя в любом случае, сержант. Практика в уголовных делах многое дала мне. Подумайте сами. Кто-то поцеловал его, кто-то убил его. Потом приехали миссис Тидгинс и Полтхем. Они нашли его умирающим, привели в дом миссис Тидгинс и начали звонить врачу. Прежде чем они успели дозвониться, Тидгинс умер. Это единственная версия, которая...
Открылась дверь, и торопливо вошла Делла Стрит.
- О’кей? - спросил Мейсон.
- О’кей, - ответила она. - Все, как вы предполагали. Миссис Тамп дала ему взятку, чтобы свалить вину на Полтхема. Фрил продал Тидгинсу информацию о Бирл.
- Он сможет доказать, что миссис Тамп совершила убийство?
- Нет. Только то, что миссис Тамп дала взятку, чтобы свалить вину на Полтхема.
Мейсон усмехнулся.
- Это даже лучше, чем я думал. "Кларион" не осмелится обвинить миссис Тамп в убийстве. Они смогут только опубликовать признание Фрила и обвинить ее в даче взятки. Знаете, сержант, если бы я был на вашем месте, я бы поработал с Бирл Гейлорд. Вряд ли она знала, что миссис Тамп собирается застрелить Тидгинса. Но после совершения преступления она согласилась остаться с бабушкой. Я думаю, что быстрый и толковый сотрудник полиции успеет до выхода "Кларион".
Сержант Голкомб встал и быстро шагнул к двери. Потом он повернулся к Мейсону и пожал ему руку.
- Хорошо, Мейсон, - сказал он. - Мне не нравятся ваши методы. Когда-нибудь я все же изловлю вас. Но я одобряю хорошую детективную работу, и я достаточно старый конь, чтобы видеть, что вы правы.
Удивленный Мейсон пожал ему руку.
- Не думайте, что в следующий раз я пожалею вас.
- Постараюсь, - улыбнулся Мейсон.
- Любой полицейский должен ценить возможность поимки преступника, и я сделаю все.
- Теперь вы говорите как мужчина, сержант. - Мейсон похлопал его по спине. - Действуйте.
Сержант вышел, но тут же снова всунул голову в дверь.
- Все равно мне не нравятся ваши методы.
- Я понимаю, - сказал Мейсон.

Предыдущая страница 15 Следущая страница


Дело крючка с наживкой 16

- Но я думаю, что вы мне нравитесь. Дверь захлопнулась.
- Вот и все, - сказал Мейсон Делле.
- Почему вы отдали это дело Голкомбу?
- Думаю, что он сумеет подействовать на Бирл Гейлорд и заставит ее сказать правду.
- И потому, что вы хотели помочь ему выкрутиться, - сказала Делла.
- Возможно.
- Он ненавидит вас, шеф.
- Я знаю. Но он борец, а я люблю борцов. Как дела с "Кларион"?
- Все в порядке. Фрила сержант не увидит. Они его спрятали. Мейсон усмехнулся.
- Он сделал главное, а они дадут экстренный выпуск. Зазвонил телефон.
Делла взяла трубку, выслушала и повернулась к Мейсону:
- Адель Гастингс спрашивает, не может ли она чем-нибудь помочь.
- Скажи ей, пусть через пятнадцать минут ждет нас в баре на Хейстен. Я хочу увидеть ее лицо, когда она будет читать газету.
Делла закрыла рукой микрофон.
- Если мы там будем через пятнадцать минут, думаете, что мы дождемся "Кларион"?
- Мы можем подождать там до полуночи, - ответил Мейсон.
- Хэлло, мисс Гастингс, - начала договариваться Делла о встрече...

Предыдущая страница 16


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16


Эрл Гарднер

На основную страницу

Биография

Перу Эрла Стенли Гарднера (1889-1970) принадлежат свыше ста детективных романов и множество рассказов. В начале своей карьеры Гарднер совмещал литературную деятельность с юридической практикой (он открыл адвокатскую контору в Окснарде, штат Калифорния, изавоевал популярность яркими выступлениями на судебных процессах). В 1933 году, после выхода своего первого дететивного романа, Гарднер решился посвятить себя литературе целиком. В 72 романах, созданных Гарднером почти за 40 лет, центральным персонажем выступает адвокат Перри Мейсон; ему помогают очаровательная секретарша Делла Стрит и владелец частного детективного бюро Пол Дрейк. Еще 29 романов вышло под псевдонимом А.А.Фэйр. В них действуют частный сыщик Дональд Лэм и его неизменная и необъятная партнерша Берта Кул. Серия из 9 романов посвящена провинциальному прокурору Дугу Селби.


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора
  • Глава 1 (Страница 1)
    Это было в начале марта, в холодную дождливую ночь.
  • Глава 2 (Страница 2)
    Делла Стрит вскрывала почту, когда в контору вошел Мейсон.
  • Глава 3 (Страница 3)
    Перри Мейсон лежал в постели и читал, когда зазвонил телефон.
  • Глава 4 (Страница 3)
    Мейсон остановился.
  • Глава 5 (Страница 5)
    Когда Мейсон подходил к входной двери своего офиса, на пороге его встретила Делла Стрит.
  • Глава 6 (Страница 6)
    В четверг утром, войдя в свою контору, Мейсон застал там Пола Дрейка.
  • Глава 7 (Страница 9)
    Делла Стрит подняла голову, когда Перри Мейсон вошел в свою контору.
  • Глава 8 (Страница 11)
    Мейсон в низко надвинутой шляпе и в пальто с поднятым воротником вышел из такси возле отеля "Джилмонт Армс Апартментс".
  • Глава 9 (Страница 11)
    Секретарь Тидгинса Карл Маттерн открыл дверь на стук и удивленно уставился на юриста.
  • Глава 10 (Страница 12)
    Когда в пятницу утром Мейсон явился в свою контору, Делла Стрит сообщила, что в приемной его с нетерпением ждет миссис Тамп.
  • Глава 11 (Страница 13)
    - Почему вы не сказали ей о новостях, шеф? - спросила Делла, когда они поехали обратно.
  • Глава 12 (Страница 13)
    Мейсон отпер дверь своего кабинета и сказал Делле: - Загляни в приемную, Делла.
  • Глава 13 (Страница 14)
    Перри Мейсон в сопровождении сержанта Голкомба вошел в контору окружного прокурора.
  • Глава 14 (Страница 15)
    Из аптеки Мейсон позвонил в свою контору.
  • Глава 15 (Страница 15)
    В своей конторе Мейсон застал сержанта Голкомба.


Эрл Гарднер

Дело крючка с наживкой

Цикл: "Перри Мейсон"

Перевод с английского П.В. Рубцова.

 Читать книгу
Нет картинки
Нет описания
 Содержание
Биография автора

Книгу сделал Павел на www.smallweb.ru
программой ChmBookCreator
Файл взят с http://www.bestlibrary.ru/
Дизайн помог разработать Elfin