Эрл Гарднер - Дело фальшивого глаза

1 Эрл Гарднер

Глава 1

Перри Мейсон подставил спину горячим лучам утреннего солнца, которое освещало его кабинет, и хмурым взглядом окинул стопку писем, ожидающих ответа.
- Как я ненавижу эту конторскую рутину! - сказал он. Делла Стрит, его секретарь, немного удивленно посмотрела на него и примирительно улыбнулась.
- Мне кажется, - сказала она, - что, покончив с одним делом об убийстве, вы готовы заняться другим.
- Не обязательно делом об убийстве, - ответил он. - Но хорошая драка в суде мне тоже нравится. Я люблю драматические дела, связанные с убийствами, когда обвинение неожиданно взрывает подо мной бомбу, а я, взлетая в воздух, уже думаю о том, как бы мне приземлиться на ноги... Что это за парень со стеклянным глазом?
- Мистер Питер Брунольд, - ответила Делла. - Он ждет вас в приемной. Я говорила ему, что вы, возможно, передадите его дело помощнику. Но он сказал, что расскажет все либо лично вам, либо никому.
- Что он собой представляет?
- Ему лет сорок, черные курчавые волосы, вид несколько необычный, как у человека, который много страдал. Чем-то похож на поэта. В выражении лица есть что-то странное, чересчур эмоциональное. Вам он явно понравится, но с таким типом хлопот будет немало. Если вас интересует мое мнение, то мне кажется, он из тех, кто способен на убийство в состоянии возбуждения, если его вынудят к тому обстоятельства.
- Ты сразу заметила, что у него стеклянный глаз? - спросил Мейсон.
- Не могу так сказать, - ответила она, покачав головой. - Мне всегда казалось, что я смогу обнаружить у человека искусственный глаз, но с мистером Брунольдом я ошиблась и ничего особенного не заметила.
- Что он тебе успел рассказать о своем глазе?
- Он сказал, что у него полный набор искусственных глаз: один для утра, один для вечера, один, налитый кровью...
Перри Мейсон хлопнул ладонью по столу. Его собственные глаза засверкали.
- Убери отсюда почту, Делла, - распорядился он, - и впусти человека со стеклянным глазом.
Делла Стрит улыбнулась и молча вышла из кабинета в приемную, где обычно ждали те, кто хотел поговорить с Перри Мейсоном лично. Минуту спустя дверь отворилась.
- Мистер Питер Брунольд! - объявила Делла, стоя в дверях, стройная и прямая.
Брунольд пресек кабинет и протянул руку Перри Мейсону.
- Благодарю вас за то, что вы лично принимаете меня, - сказал он.
Юрист поднялся, пожал протянутую руку и с любопытством посмотрел посетителю в глаза.
- Который из них? - спросил Брунольд. - Вы угадали? Мейсон отрицательно покачал головой. Брунольд улыбнулся и, усевшись в кресло, наклонился к Мейсону.
- Я знаю, что вы человек занятой, и сразу перейду к делу. Вашему секретарю я сообщил свое имя, адрес, профессию и все прочее, поэтому не буду повторяться. Начну сразу о деле, чтобы не отнимать у вас время. Знаете ли вы что-либо о стеклянных глазах?
Перри Мейсон покачал головой.
- Хорошо. Кое-что я вам расскажу. Изготовление стеклянных глаз - искусство. На все Соединенные Штаты наберется едва ли тридцать - сорок человек, которые занимаются этим делом. Хороший стеклянный глаз трудно отличить от настоящего, если глазная впадина не повреждена.
Мейсон, наблюдавший за ним, сказал:
- У вас движутся оба глаза.
- Конечно. Потому что у меня не повреждена глазная впадина и сохранено девяносто процентов естественного движения. В различное время, - продолжал он, - человеческие глаза различны. Днем зрачки меньше, чем ночью. Иногда глаза наливаются кровью. Это случается по многим причинам. Например, от долгой езды на автомобиле, от недосыпания или от выпивки. У меня лично - от выпивки. Я вдаюсь в такие подробности потому, что вы мой юрист, а своему юристу я должен говорить правду, иначе видал бы я вас в гробу. О моем фальшивом глазе никто не знает, даже лучшие друзья. У меня полдюжины искусственных глаз - дубликаты. На все случаи жизни. Есть у меня и глаз, налитый кровью. Я ношу его вечером, когда иду куда-нибудь выпить.
Юрист кивнул:
- Продолжайте.
- Кто-то украл мой глаз и подложил другой.
- Откуда вы знаете? Брунольд фыркнул:
- Откуда я знаю? А как вы узнаете, что украли вашего дога или мерина, а вам взамен оставили дворняжку или кобылу?
Он достал из кармана небольшой футляр, открыл его и показал Мейсону четыре глаза.
- Вы всегда носите их с собой? - с любопытством спросил Мейсон.
- Нет. Иногда я ношу лишний глаз в жилетном кармане, у этого кармана подкладка из замши, чтобы глаз не поцарапался. Если куда-нибудь еду, то держу футляр в саквояже; когда я дома, он лежит в шкафу.
Он вытащил один глаз и протянул его юристу. Мейсон осторожно взял и осмотрел его.
- Чистая работа, - заметил он.
- Отвратительная работа, - резко возразил Брунольд. - Зрачок не правильной формы. Цвет радужной оболочки очень бледен, а прожилки слишком красные. В глазу, налитом кровью, они чуть желтее. А теперь возьмите вот этот, и вы увидите, что он качественнее, это хороший глаз. Конечно, это не глаз, налитый кровью, как предыдущий, но он изготовлен настоящим специалистом. Краски лучше. Зрачок правильный.
Мейсон внимательно осмотрел оба глаза и задумчиво кивнул.
- Значит, это не ваш глаз? - спросил он, указывая на глаз, который посетитель протянул ему первым.
- Нет.
- Где вы нашли его?
- В этом кожаном футляре.
- Вы хотите сказать, - проговорил Перри Мейсон, - что человек, укравший ваш налитый кровью глаз из футляра, подложил вместо него вот этот?
- Совершенно верно.
- А зачем, по-вашему, это было сделано?
- Вот это я и хочу узнать. За этим я и пришел сюда. Брови юриста поползли вверх.
- Вы хотите найти причину здесь?
- Мне кажется, - понизил голос Брунольд, - что кто-то заинтересован в том, чтобы навлечь на меня беду.
- Что вы имеете в виду?
- Глаз - это индивидуальный признак. Искусственный глаз тем более. У очень немногих людей одинаковый цвет глаз. Кроме того, каждый искусственный глаз - это шедевр. Постарайтесь понять, что я имею в виду. Десяток художников нарисуют, предположим, дерево. В каждом случае оно будет выглядеть как дерево, но по определенным признакам вы узнаете, какой художник изобразил именно то, а не иное дерево.
- Продолжайте, - сказал юрист.
- Зачем некто украл мой глаз и подсунул другой? Не может ли этот некто совершить преступление - кражу или убийство - и оставить мой глаз на месте преступления? Как доказать полиции, что я там не был?
- Вы думаете, что полиция сможет опознать ваш глаз?
- Уверен. Любой эксперт может определить мастера. Полиция найдет этого человека и спросит у него, для кого он его сделал. И тот, конечно, ответит: "Я сделал его для Пита Брунольда, 3902, Вашингтон-стрит".
Юрист внимательно посмотрел на него.
- И вы думаете, - медленно спросил он, - что ваш глаз будет оставлен на месте убийства?
Питер Брунольд с минуту колебался, потом кивнул.
- И вы хотите воспользоваться моей помощью? Брунольд снова кивнул.
- Убийство, в котором вы не замешаны, или... замешаны?
- Я невиновен.
- Откуда мне знать?
- Вы должны верить мне на слово.
- И что я, по-вашему, должен делать?
- Я жду от вас рекомендаций. Как мне вести себя? Вы опытный юрист по уголовным делам. Вам известны методы полиции. Вы знаете, как работает суд.
Перри Мейсон откинулся на спинку своего большого вращающегося кресла.
- Убийство уже совершено? - спросил он. - Или его собираются совершить?
- Я не знаю.
- Хорошо, - сказал Мейсон. - Вы готовы заплатить полторы тысячи долларов за то, чтобы избежать этой ловушки?
- Это зависит от того, насколько чистой будет ваша работа, - медленно произнес Брунольд.
- Я думаю, что работа будет чистой, - ответил Мейсон. - Более чем просто чистой - совершенной.
- Я не думаю, что может существовать совершенное решение, - покачал головой Брунольд. - Я все время думаю об этом, сегодня я не спал полночи, пытаясь найти выход из положения. Но увы... Глаз будет идентифицирован, если полиция пойдет тем путем, о котором я сказал. Понимаете, вопрос не в том, чтобы доказать мою невиновность, когда полиция опознает глаз, а в том, чтобы исключить самую потребность в такой идентификации.
- Думаю, что понял вас, - сказал Мейсон.
Брунольд достал из бумажника пятнадцать сотенных банкнотов и бросил на стол.
- Вот баксы. Теперь объясните фокус.
Мейсон вернул Брунольду налитый кровью глаз, другой положил себе в карман. Собрал и сложил деньги.
- Если полиция найдет ваш глаз первым, - медленно сказал он, - его опознают так, как вы сказали. Если найдут первым другой глаз, его тоже попытаются опознать. Если другой глаз найдут вторым, также попытаются опознать его. Если ваш глаз найдут третьим, его будут опознавать, как и два первых.
Брунольд заморгал.
- Повторите еще раз, - сказал он.
- Если вы немного подумаете, то поймете, что я прав. Вся беда в том, что ваш глаз слишком хорошо сделан. Это произведение искусства. Вы это знаете, так как хорошо знакомы с предметом. Полиция с этим знакома мало, и надо, чтобы что-то другое привлекло ее внимание.
Лицо Брунольда неожиданно оживилось.
- Вы имеете в виду, - спросил он, - что вы?.. - Он не договорил и умолк.
Мейсон кивнул:
- Да, именно это я имел в виду. Поэтому и попросил тысячу пятьсот долларов. В связи с этим делом у меня будут издержки.
- Возможно, я мог бы сберечь... - начал было Брунольд, но Мейсон перебил его:
- Вы не знаете одной важной вещи в этом деле. Брунольд в восторге схватил Мейсона за руку.
- Да ты умница! - воскликнул он. - Ты умен, как сам дьявол! Эта мысль так и не пришла мне в голову, хоть я и думал об этом всю ночь.
- Мой секретарь знает ваш адрес? - спросил Мейсон.
- Да. 3902, Вашингтон-стрит. В этом же доме у меня и нечто вроде мастерской, разные приспособления - кольца для поршней, прокладки, ну и так далее. Кое-что насчет машин.
- Вы сами владелец или работаете на кого-то?
- Сам. Мне надоело работать на других. Я долго работал продавцом, болтался по поездам, испортил себе желудок скверной едой и сделал немало денег для хитрых парнишек, которые сидели дома и были владельцами предприятий. - Он прищурил стеклянный глаз. - В 1911 году я попал в катастрофу, - продолжал он. - Видите, до сих пор остался шрам на голове. Больше двух недель я валялся в госпитале и еще целый месяц не знал, кто я, - потерял память. В общем, это дорого обошлось мне. Именно тогда я потерял глаз.
Мейсон с сочувствием кивнул:
- Хорошо, Брунольд. Если что-нибудь произойдет, сообщите мне. В случае моего отсутствия передайте все, что хотели сказать мне, Делле Стрит, моему секретарю. Я полностью доверяю ей, она в курсе всех моих дел.
- И умеет держать язык за зубами? Мейсон улыбнулся:
- Даже пытка не вырвет у нее ни слова.
- А деньги?
- Никаких шансов.
- А лесть? А любовники? Она женщина, и очень привлекательная. Мейсон хмуро покачал головой:
- Беспокойтесь о своих делах, а я уж буду заботиться о моих. Брунольд кивнул и направился к двери, через которую вошел.
- Прошу вас выйти через другую дверь, - сказал Мейсон. - Она ведет прямо в коридор...
Он оборвал фразу, так как зазвонил внутренний телефон. Мейсон взял трубку и услышал голос Деллы Стрит:
- Здесь мисс Берта Маклейн, шеф. Вместе со своим младшим братом Гарри. Они немного возбуждены, Берта отказывается рассказывать мне о своем деле. Выглядят многообещающе. Вы примете их?
- Хорошо, через минуту проведи их в мой кабинет, - ответил он и положил трубку.
Брунольд стоял возле двери.
- Я забыл в приемной шляпу. Придется зайти туда. - Открыв дверь в комнату для клиентов, он удивленно воскликнул:
- Хэлло, Гарри, какого дьявола ты здесь делаешь?
Четырьмя большими шагами Мейсон пересек кабинет и за плечи отстранил Брунольда от двери.
- Подождите здесь, - резко сказал он. - Это вам не клуб, а кабинет юриста. И я не хочу, чтобы вы видели моих клиентов, а они видели вас. - Он выглянул за дверь и обратился к Делле:
- Делла, принеси шляпу этого человека.
Когда Делла пришла со шляпой, Мейсон сделал ей знак закрыть дверь.
- Кто это был? - спросил он Брунольда.
- Молодой Маклейн.
- Вы с ним знакомы?
- Немного.
- Знаете, зачем он пришел сюда?
- Нет.
- А знали, что он собирается сюда?
- Нет.
- А почему вы побледнели, когда увидели его?
- Я побледнел?
- Да.
- Вероятно, это вам просто показалось. У меня нет никаких дел с молодым Маклейном.
Мейсон положил руки ему на плечи.
- Хорошо, - сказал он. - Можете идти, но... черт побери, да вы весь дрожите!
- Это нервное, - пробормотал Брунольд, направляясь к двери в коридор. - У меня, правда, нет общих дел с этим парнем, но его вид натолкнул меня на некоторые размышления...
С этими словами от покинул кабинет. Перри Мейсон повернулся к Делле:
- Позови Пола Дрейка. Пусть эти двое подождут, пока я поговорю с Полом. Скажи ему, чтобы прошел через коридор.
Дверь за Деллой закрылась, и Мейсон услышал, как она сказала:
- Мистер Мейсон занят. Он просит вас подождать несколько минут.
Мейсон закурил сигарету и задумчиво прошелся по кабинету. В дверь постучали. Мейсон открыл ее и впустил высокого мужчину с блестящими глазами и чуть насмешливой улыбкой.
- Входи, Пол, - сказал он, - и полюбуйся на эту штуку. Юрист достал из кармана стеклянный глаз, оставленный ему Брунольдом, и протянул его Дрейку. Детектив с любопытством стал разглядывать необычный предмет.
- Пол, ты что-нибудь знаешь о стеклянных глазах?
- Не слишком много.
- Ну так скоро узнаешь больше.
- Хорошо.
- Поезжай в отель "Балтимор", сними комнату и найди по адресной книге какого-нибудь торговца стеклянными глазами. Позвони ему, скажи, что приехал из другого города и хочешь купить полдюжины глаз, налитых кровью, таких же, как образец, который ты ему пришлешь. Назовись вымышленным именем. Скажи, что только начинаешь заниматься этим делом. У торговца в запасе куча глаз. Они не так хороши, как те, что делают специалисты по особому заказу. Разница, видимо, такая же, как между костюмом, сшитым у портного и купленным в магазине готового платья. Но торговец подберет дубликаты кровавого глаза.
- Почему ты называешь его кровавым? - спросил Пол.
- Глаз, на котором видны сосуды. Их делают из красного стекла. Они постараются сделать все как следует, если ты произведешь впечатление перспективного покупателя. Попытайся убедить их, что ты начинающий делец из другого города.
- И сколько они стоят?
- Не знаю, вероятно, десять - двенадцать долларов за штуку.
- И ты не хочешь, чтобы я прямо пошел к торговцу и поговорил с ним лично?
- Нет. Я не хочу, чтобы он знал, как ты выглядишь. Зарегистрируйся в отеле под чужим именем, и это же имя можешь сообщить торговцу. Старайся реже показываться на глаза, не давай на чай слишком много или слишком мало. Держись как самый обычный постоялец, чтобы никто тебя потом не вспомнил.
- Ты считаешь, что за мной будут следить?
- Вероятно.
- И я не должен нарушать законы?
- Ни в коем случае, Пол.
- Хорошо. Когда приступать?
- Сейчас же.
Дрейк сунул глаз в карман, кивнул и вышел из кабинета. Взяв трубку внутреннего телефона, Мейсон сказал:
- Все в порядке, Делла. Пусть зайдут Маклейны.

Глава 2

Берта Маклейн что-то тихо сказала молодому человеку, который вошел вместе с ней. Тот покачал головой, что-то пробормотал в ответ и повернулся к Мейсону.
Мейсон указал им на кресла.
- Вы мисс Берта Маклейн? - спросил он. Она кивнула и представила молодого человека:
- Это мой брат Гарри.
Мейсон подождал, пока клиенты сядут, а потом приветливо обратился к ним:
- Что привело вас ко мне?
Девушка некоторое время смотрела на него, потом спросила:
- Кто этот мужчина, который только что вышел отсюда? Мейсон поднял брови.
- А я думал, что вы знаете его, - ответил он. - Я слышал, как он что-то вам сказал.
- Он говорил не со мной, а с Гарри.
- Тогда Гарри может сообщить вам, кто он.
- Гарри не хочет отвечать. Он говорит, что это не мое дело. Поэтому я спрашиваю у вас.
Юрист покачал головой и улыбнулся:
- И из-за этого вы хотели видеть меня?
- Мне нужно знать, кто этот человек. Перри перестал улыбаться:
- У меня юридическая контора, а не справочное бюро.
На мгновение в ее глазах вспыхнула злость, но она сдержалась.
- Возможно, вы правы. Если бы кто-нибудь пришел ко мне в контору и стал задавать такие вопросы, я бы...
- Вы бы что? - спросил Мейсон. Она засмеялась:
- Возможно, я солгала бы и сказала, что не знаю.
Мейсон открыл коробку с сигаретами и протянул ей. Мгновение она колебалась, но все же взяла сигарету, уверенно постучала ею о ноготь большого пальца и наклонилась прикурить от спички, которую зажег Мейсон. Глубоко затянулась. Он протянул сигареты Гарри, но тот молча отказался. Закурив сам, Мейсон выжидательно посмотрел на девушку.
- Гарри попал в беду, - сказала она. Помрачневший Гарри заерзал в кресле.
- Расскажи ему, Гарри, - попросила сестра.
- Расскажи ты! - так же невнятно и негромко, как и прежде, ответил брат.
- Вы слышали о Хартли Бассете? - обратилась она к адвокату.
- Кажется, слышал это имя по радио. Что-то насчет проката автомобилей?
- Да. Он дает на прокат автомобили - тексты рекламных объявлений звучат по радио, а кроме того, занимается делами, о которых по радио не объявляют. Он скупает краденые драгоценности и к тому же контрабандист.
Юрист удивленно поднял брови и хотел было что-то сказать, но вместо этого пыхнул сигаретой.
- У тебя нет доказательств, - негромко заметил Гарри.
- Ты сам мне сказал.
- Ну, я только предполагаю...
- Нет, Гарри. Это правда. Ты у него работал и знаешь о его делах.
- А что за беда у Гарри? - спросил Мейсон.
- Он растратил больше трех тысяч долларов этого Хартли Бассета. Адвокат посмотрел на Гарри. Тот на мгновение поднял глаза, но тотчас снова опустил их и произнес еле слышно:
- Я собираюсь вернуть ему деньги.
- Мистер Бассет знает об этом?
- Теперь знает.
- Когда он узнал об этом?
- Вчера.
- Когда была совершена растрата? - Мейсон повернулся к Гарри. - Как давно это произошло? Вы взяли всю сумму сразу или брали частями? На что вы потратили деньги?
Гарри выжидательно посмотрел на сестру. Она сказала:
- Он брал деньги четыре раза - почти по тысяче долларов каждый раз.
- Каким образом это ему удавалось?
- Он подменял настоящие расписки поддельными. Юрист нахмурился:
- Не понимаю, как это можно было совершать растраты, если были приняты документы о сделках.
Гарри чуть повысил голос, впервые с тех пор, как появился в кабинете Мейсона, и обратился к сестре:
- Не стоит входить во все детали, Берта. Скажи только, что ты хотела бы сделать.

1 Следующая страница


Дело фальшивого глаза 2

- Итак, что вы хотите от меня? - спросил Мейсон.
- Я хочу, чтобы вы вернули деньги Бассету. Вернее, устройте так, чтобы я смогла вернуть деньги.
- Все?
- Разумеется. Пока я могу дать чуть больше полутора тысяч долларов, а остальные выплачу в рассрочку.
- Вы работаете? - спросил Мейсон.
- Да.
- Где?
Она покраснела:
- Я не считаю нужным говорить об этом.
- Как угодно.
- Мы можем обсудить это позже, если потребуется. Я работаю секретарем у видного бизнесмена.
- Какое у вас жалованье?
- Это вам необходимо?
- Да.
- Зачем?
- Чтобы знать, на какой гонорар я могу рассчитывать.
- Получаю не так много, если учесть работу, которую я выполняю.
- И все же?
- Сорок долларов в неделю.
- Кто еще на вашем иждивении?
- Мама.
- Живет с вами?
- Нет, в Денвере.
- И много вы ей посылаете?
- Семьдесят долларов в месяц.
- Вы ее единственная опора?
- Да.
- А как насчет Гарри?
- Он не в состоянии ей помогать.
- Но ведь он работает, вернее работал, у Бассета?
- Да.
- Сколько вы получали, Гарри? - обратился к нему Мейсон.
- Я не мог помогать матери из тех денег, которые получал, - ответил Гарри.
- Сколько вы получали?
- Сто долларов в месяц.
- Мужчине нужно больше, чем женщине, - заметила Берта.
- И долго вы работали у Бассета?
- Шесть месяцев.
Мейсон внимательно рассматривал молодого человека.
- Если подсчитать, то получится, что вы имели по семьсот пятьдесят долларов в месяц. Не так ли?
Гарри от удивления шире раскрыл глаза:
- Я не говорил этого. Семьсот пятьдесят долларов! Старый Бассет никому не дает прилично заработать. Он платил мне сто долларов в месяц и еще ненавидел в придачу.
- Пока вы работали, вы растратили около четырех тысяч долларов, - сказал Мейсон. - Прибавьте ваше жалованье за это время, и вы получите семьсот пятьдесят долларов в месяц.
- Вы не должны так говорить, - пробормотал Гарри и снова погрузился в молчание.
- Вы посылали деньги матери? - спросил Мейсон.
- Нет, - ответила за брата Берта. - Деньги ушли неизвестно куда.
Мейсон снова обратился к Гарри:
- На что вы потратили деньги?
- Их нет.
- Я хочу знать, куда вы девали деньги.
- Я сказал, что их нет. Зачем вам это знать?
- Если вы хотите, чтобы я вам помог, я должен знать, на что истрачены деньги.
- Как же, поможете вы...
Мейсон тяжело и медленно опустил на стол кулак, подчеркивая этим жестом смысл своих слов:
- Если вы думаете, что я буду заниматься вашим делом, не зная всех деталей, то вы оба просто ненормальные! Поищите себе другого юриста!
- Он кому-то отдал деньги, - сказала Берта.
- Женщине? - спросил Мейсон.
- Нет, - покраснев, чуть ли не гордо ответил Гарри. - Я не плачу женщинам, они готовы мне платить.
- Кому же вы отдали деньги?
- Отдал одному человеку, чтобы он их вложил в дело.
- Кто он?
- Я не могу сказать.
- И все же вам придется это сделать.
- Не скажу. Я не хочу быть доносчиком. Сестра уже пыталась заставить меня донести. Не выйдет. Я лучше пойду в тюрьму и останусь там до смерти.
Берта повернулась к брату.
- Гарри, - умоляюще попросила она. - Скажи, это тот человек, который был здесь? Он говорил с тобой, стоя в дверях.
- Нет, - вызывающе ответил Гарри. - Я только один раз встречал эту птицу.
- Где ты видел его?
- Не твое дело.
- Как его зовут?
- Оставь меня в покое.
Берта повернулась к Перри Мейсону:
- У него есть сообщник, который вымогал деньги и помогал устраивать все так, чтобы Гарри не поймали.
- Как Гарри доставал деньги? - спросил Мейсон.
- Бассет занимается ростовщичеством. К нему неохотно шли, лишь крайняя нужда толкала людей на это. Когда они возвращали деньги, Бассет рвал их расписки. Иногда деньги получал Гарри, тогда он отдавал расписки должникам. Но в некоторых случаях он брал деньги себе, а Бассету подкладывал вексель с поддельной подписью, ведь тот не мог помнить обо всех делах.
- Как он узнал об этом? - спросил Мейсон.
- Мистер Бассет случайно встретил в гольф-клубе человека, который погасил вексель, и спросил его о деньгах, а тот ответил, что выплатил все четыре месяца назад. И предъявил расписку с надписью "Погашено". Так Бассет и узнал.
- Почему вы думаете, что у Гарри был сообщник?
- Он сам мне признался. Я думаю, что они играли в азартные игры.
- Какие?
- Разные - покер, рулетка, скачки, лотереи. В основном скачки и лотереи.
- Если бы старый дурак немного подождал, я вернул бы ему все деньги, - заявил Гарри.
Перри Мейсон повернулся к Берте и очень внимательно посмотрел на нее.
- Тысяча пятьсот долларов - это все ваши сбережения?
- Это все, что у меня имеется в банке.
- Вы отложили их из своего жалованья?
- Да.
- И еще посылаете матери семьдесят долларов в месяц?
- Да.
- И вы хотите заплатить за Гарри, чтобы его не засадили в тюрьму?
- Да, это убьет мать.
- Насколько я понял, вы собираетесь выплачивать долг из вашего жалованья?
- Да.
- Гарри остался без работы, и вам придется его содержать, - сказал Мейсон.
- Не беспокойтесь обо мне, - сказал Гарри. - Я буду работать и выплачу сестре все до единого цента. Ей не придется выплачивать долг из своей зарплаты. Я все верну меньше чем за месяц.
- Откуда вы возьмете деньги?
- Мне их вернут. Я вложу их в дело. Не может быть, чтобы мне всегда не везло.
- Другими словами, вы намерены продолжать игру?
- Я не сказал этого.
- Какие вложения вы имели в виду?
- Я не хочу говорить вам об этом. Вы только должны уладить дело с Бассетом. А с сестрой я все улажу сам.
- Хорошо, - сказал Мейсон. - Я дам вам совет: не платите Бассету ни цента.
- Но я же взял у него деньги.
- Не платите ему ни единой монеты.
- Он дал мне срок до завтрашнего вечера, а потом обещал передать дело окружному прокурору, - сказал Гарри таким тоном, словно адвокат мог недооценить ситуацию.
- Тюрьма - лучшее место для вас, молодой человек, - сказал Мейсон.
Берта широко раскрыла глаза.
- Я очень давно работаю юристом, - продолжал Мейсон, - и встречал подобных типов. Их первое преступление всегда маленькое. Кто-то покроет это из жалости, принесет жертву. Ставлю десять против одного, что сестре уже приходилось делать вам добро, Гарри.
- Кому какое дело до этого? И кем, черт побери, вы себя воображаете?! - вспыхнул Гарри.
Перри Мейсон внимательно смотрел Берте в лицо:
- Так это его первое преступление?
- Я оплатила один или два чека, - медленно ответила она.
- Верно! Ваш брат катится вниз, а вы его покрываете, и он знает, что вы и впредь будете заступаться за него. Он начал с подделки чеков, а когда все стало вам известно, то клялся, что больше это не повторится. Он много чего говорил. Он найдет работу. Сделает то и это. Говорить легко. Болтовня - единственная монета, которой он расплачивался с кем бы то ни было и за что бы то ни было. Он и себя самого гипнотизирует и верит, что сделает то, о чем говорит. Но у него на это духу не хватает. Да и вообще он не намерен работать. Намерен тянуть из вас деньги на "большую игру". Схватит куш и набьет полные карманы денег.
Он из тех парней, которые мнят себя крупными личностями, а на деле он не в состоянии покончить с грязными делами и по-настоящему взяться за работу. Когда попадает в очередной переплет, начинает жалеть себя и хочет, чтобы кто-то выслушал его жалобы, а если ему мало-мальски повезет, тут же начинает пыжиться и покровительствовать всем своим друзьям. Потом снова получает по носу, приползает и, уткнувшись вам в колени, хлюпает, хнычет о своих бедах, а вы гладите его по головке и обещаете защитить и выручить.
Единственное, что здесь требуется, - это заставить молодого человека жить своим умом. Слишком долго он опирался на женщин. Он младший брат. И вы вели сражения вместо него. Я полагаю, что ваш отец умер и вы платили за обучение Гарри?
- Я отдала его в бизнес-колледж. Мне хотелось, чтобы он стал бухгалтером. Это все, что я могла сделать. Иногда я ругаю себя. Я думаю, что надо было попытаться дать ему лучшее образование. Но после смерти отца у меня на руках оставалась мать и...
Гарри Маклейн вскочил.
- Пошли, сестричка, - сказал он. - Парню, который привык хватать большие гонорары, легко сидеть в кресле и читать лекции. Нечего его слушать.
- Напротив, вы должны меня дослушать, - сказал Мейсон. Он встал и указал юнцу на стул. - Сядьте и слушайте.
Гарри уставился на него с мрачной враждебностью, но Мейсон шагнул к нему, и Маклейн опустился на стул. Мейсон повернулся к Берте.
- Вы хотели получить совет, - сказал он, - я даю вам его. Вы не сможете покрыть растрату так, чтобы Бассет не привлек вашего брата к ответственности. Кроме того, вы не сможете жить сами и помогать матери, содержать брата и еще выплачивать деньги Бассету. Я попытаюсь взять этого молодого человека на поруки, но он должен будет все рассказать. Он скажет суду, кто взял у него деньги и куда вложил их. Это приучит его не полагаться на сердобольную сестру, а самому отвечать за себя. Пусть самостоятельно встанет на ноги, он же мужчина.
- Но поймите же, я верну все деньги мистеру Бассету, - умоляюще сказала Берта. - Все до единого цента. И это независимо от того, попадет ли брат в тюрьму.
- Сколько вам лет? - спросил Мейсон.
- Двадцать семь.
- А вашему брату?
- Двадцать два.
- Почему вы должны платить за его растрату?
- Потому что он мой брат. И потом, надо считаться с матерью. Поймите же, мама нездорова, она немолода, и Гарри - ее отрада.
- Ее любимчик?
- Конечно. Он же мужчина. Единственный мужчина в семье, с тех пор как умер отец.
- Понимаю. Вы не можете сказать об этом матери?
- Боже мой, конечно нет! Это убьет ее. Она думает, что Гарри - бизнесмен, правая рука мистера Бассета, а Бассет - один из самых крупных финансистов в городе.
Мейсон побарабанил пальцами по столу:
- И вы готовы заплатить деньги независимо от того, возбудит Бассет дело или нет?
- Да.
Мейсон повернулся к Гарри.
- Молодой человек, - сказал он ему. - Вы тут говорили, что вам не везет. Когда вы сегодня придете домой, встаньте на колени и поблагодарите Бога, что у вас старая и больная мать. Потому что я против своего желания все же попытаюсь спасти вас. Но учтите, с этого часа я буду наблюдать за вашим поведением и попытаюсь вселить в вас мужское начало.
Он подвинул к себе телефон.
- Делла, соедини меня с Хартли Бассетом. Автомобили напрокат. У вас будут неприятности с Бассетом, - обратился он к Берте. - Этот тип вытрясет из вас все, включая и душу.
- Не беспокойтесь насчет Бассета, - сказал Гарри. - Мы сделаем ему предложение, и он примет его.
- Что вы болтаете? Кто это мы и что за предложение? - презрительно спросил Мейсон.
- Ну, мы - это я и сестра.
- Хорошо, - кивнул Мейсон, - но почему вы думаете, что Бассет примет ваше предложение?
- Примет. На него окажут давление.
- Кто?
- Кое-кто из его дома, кто дружески относится ко мне.
- Но у такого типа, как вы, не может быть надежных друзей, - заметил Мейсон. - Бесхарактерные люди вроде вас не обзаводятся настоящими друзьями, которые готовы вступиться за них.
- Это вы так думаете, - напыжился Гарри. - И ошибаетесь. Вы убедитесь, что есть человек, который может заставить Бассета сделать что угодно, и этот человек заступится за меня. Сделайте Бассету предложение и не обращайте внимания на то, что он скажет. Вероятно, он с ходу откажется, но не пройдет и часа, как он позвонит вам и даст согласие.
Перри Мейсон удивленно посмотрел на Гарри:
- Уж не миссис ли Бассет ваш друг?
Молодой Маклейн покраснел и собирался ответить, но в это время позвонил телефон, и Мейсон взял трубку:
- Хэлло! Бассет? Мистер Хартли Бассет? Хорошо. С вами говорит Перри Мейсон, адвокат. У меня есть к вам дело. Вы можете приехать ко мне в контору? Хорошо, я приеду к вам. Вечером? Да, я могу... Ваша контора находится в вашем же доме? Я приеду в половине девятого. Так вы знаете, в чем дело? Отлично, в восемь тридцать.
- Откуда Бассет знает, что вы у меня? - спросил он у Гарри.
- Это я сказал ему.
- Ты ему об этом рассказал?! - воскликнула Берта.
- Да, - ответил Гарри. - Он грозил, что засадит меня в тюрьму и тому подобное, а я подумал, что хорошо бы его припугнуть. Сказал, что мой адвокат - Перри Мейсон и пусть он позаботится о себе, иначе как бы Мейсон его самого не засадил в тюрьму.
Перри Мейсон смотрел на Гарри с безмолвным негодованием. Берта подошла к нему и положила руку ему на плечо.
- Большое вам спасибо, - сказала она. - Помните, что я все сделаю, чтобы быстрее расплатиться с Бассетом.
- Я сделаю все, что смогу, - вздохнул Мейсон.
Он написал на бумажке номер телефона и протянул его Берте:
- Вот мой домашний телефон. Вы можете позвонить мне домой, если произойдет нечто важное, а вы не застанете меня в конторе. Я думаю, что ваш брат все вам расскажет. Когда он это сделает, пожалуйста, уведомите меня.
- Вы имеете в виду его сообщника?
- Да.
- Не выйдет, - заявил Гарри, успевший обрести уверенность в себе.
Берта сделала вид, что не слышит.
- Сколько мы вам должны заплатить? - спросила она.
- Забудьте об этом, - улыбнулся Мейсон. - Человек, который был здесь перед вами, заплатил мне достаточно. В том числе и за вас.

Глава 3

Особая дверь, на которой значилось: "Бассет. Авто. Финансы", находилась справа от другой двери, с медной табличкой: "Резиденция Хартли Бассета. Торговцам и адвокатам вход воспрещен".
Перри Мейсон толкнул дверь, ведущую в контору, и вошел. В приемной никого не было. Дверь с надписью "Частные апартаменты" находилась в конце коридора. Над кнопкой электрического звонка было написано: "Позвоните и сядьте".
Перри Мейсон позвонил.
Дверь открылась почти мгновенно. На пороге стоял высокий мужчина с впалой грудью, седыми усами и побелевшими висками. Глаза у мужчины были светло-серые, а точечные зрачки почему-то производили гипнотическое впечатление. Он внимательно посмотрел на Мейсона, потом взглянул на часы:
- Вы пунктуальны, минута в минуту.
Перри Мейсон молча поклонился и последовал за Бассетом в скромно и просто обставленную комнату.
- Не сюда, - сказал Бассет. - Здесь я получаю деньги и не хочу, чтобы все выглядело слишком богато. Идемте в другое помещение, где я заключаю крупные сделки.
Он открыл дверь, и они вошли в роскошно обставленный кабинет. Из-за стены доносился стук пишущей машинки.
- Вечерняя работа? - спросил Мейсон.
- Обычно приходится часа два работать и вечером. Так уж получается у людей, которые имеют собственное дело.
Он указал на кресло, и Мейсон сел.
- Вы хотели меня видеть в связи с Гарри Маклейном? - спросил Бассет.
Юрист кивнул, а Бассет нажал кнопку. Стук машинки в соседней комнате стих; в дверях появился мужчина лет сорока пяти, узкоплечий, с серыми глазами, которые по-совиному глядели из очков в роговой оправе.
- Артур, - спросил Бассет, - сколько там числится за Гарри Маклейном?
- Три тысячи девятьсот сорок два доллара шестьдесят четыре цента, - ответил Артур хриплым голосом без всякого выражения.
- И что я буду за это иметь? - спросил Бассет. - Один процент в месяц?
- Один процент в месяц со дня растраты, - подтвердил Артур.
- Это все, - сказал Бассет.
Артур вышел, и вскоре снова послышался стук пишущей машинки. Хартли Бассет улыбнулся Перри Мейсону и сказал:
- Срок до второй половины завтрашнего дня.
Мейсон достал из портсигара сигарету. Бассет вынул из жилетного кармана сигару. Некоторое время они курили молча. Наконец Мейсон нарушил молчание.
- Я не вижу причин, - сказал он, - почему бы нам с вами не договориться.
- Я тоже, - согласился Бассет.
- Я не знаю подробностей этого дела, - продолжал Мейсон. - Но буду действовать исходя из предположения, что Маклейн растратил деньги.
- Он признался в этом.
- Не спорю. Будем считать, что деньги растратил он.
- И этой точки зрения вы будете придерживаться и в суде?
- Я не делаю никаких заключений заранее, - сказал Мейсон. - Если мои клиенты хотят, они могут это сделать сами.
- Продолжайте, - сказал Бассет.
- Вы хотите вернуть свои деньги?

Предыдущая страница 2 Следущая страница


3 Эрл Гарднер

- Естественно.
- Маклейн ими не воспользовался.
- У него был сообщник.
- Вы знаете, кто он?
- Нет, но очень хотел бы знать.
- Почему?
- Потому что деньги у сообщника.
- Что заставляет вас так думать?
- Я уверен в этом.
- Так почему бы ему не вернуть их вам?
- Я не знаю всех причин. Одна из них состоит в том, что сообщник - азартный игрок. Если вы глубже вникнете в это дело, то убедитесь, что за спиной Гарри Маклейна стоит еще чья-то фигура. Этот тип знает, что, если вернуть деньги, которые присвоил Гарри, у них не останется оборотного капитала. А игроку надо иметь на что играть. Нельзя сказать, что я стал бы осуждать их, если они выйдут сухими из воды. Но они не выйдут. Во всяком случае, не на мои деньги. Либо расплатятся, либо попадут в тюрьму.
- Я постараюсь вам помочь, если вы не будете подавать в суд.
- Я знаю, чего хотите вы и чего хочу я. Мне нужны мои деньги.
- Вы полагаете, что они у Маклейна?
- Нет, я думаю, что они у сообщника.
- А не думаете ли вы, что, если бы Маклейн мог, он давно бы их забрал?
- Нет, - ответил Бассет. - Деньги они украли, чтобы вместе играть, и часть из них проиграли. Хотят играть дальше, а сестра Маклейна хочет заплатить за него, чтобы его не посадили в тюрьму. В результате у них останутся какие-то деньги на игру.
- Ну и что? - спросил Мейсон.
- У нее нет таких денег. Насколько я знаю, в наличии имеется всего около полутора тысяч долларов. А у сообщника Маклейна осталось не менее двух тысяч. Я возьму деньги у нее, а потом найду сообщника и отберу остальное.
- Предположим, что это не сработает.
- Сработает.
- Я могу предложить вам полторы тысячи и по тридцать долларов ежемесячно. Меня уполномочила на это сестра Маклейна.
- Ее деньги? - спросил Бассет.
- Да.
- Все?
- Да.
- И парень не против?
- Нет.
- Я возьму полторы тысячи и по сто долларов в месяц. Мейсон вспыхнул было, но сдержался: сделал короткий вдох и выпустил дым сигареты. Произнес без особого выражения:
- Она не может так много платить. У нее на руках больная мать, и ей не хватит на жизнь.
- Я не заинтересован в том, чтобы получать деньги малыми дозами. Сто долларов ежемесячно обеспечат сравнительно скорую выплату. Гарри Маклейн тем временем может найти работу. И причинить убытки новому хозяину.
- Что значит "причинить убытки новому хозяину"? - поинтересовался Мейсон. - Что вы этим хотите сказать?
- Что он придумает, как облапошить работодателя и за счет этого возместить мой ущерб.
- Значит, вы толкаете его на воровство?
- Разумеется, нет. Я просто предполагаю, что он так поступит. Меня он обворовал. Я потерпел ущерб. Пусть его потерпит и еще кто-то.
- И вы в таком случае окажетесь соучастником растраты, а, Бассет?
- Мне нужны мои деньги, - холодно сказал Бассет. - И меня не касается, как они будут добыты. Против меня нет никаких улик, а моральная сторона меня не волнует.
- Это я понял, - ответил Мейсон.
- Прекрасно. Значит, мы достигли взаимопонимания. Меня не интересует моральная сторона вашей профессии, а вы не должны судить мою мораль. Я просто хочу, чтобы мои деньги вернулись ко мне. Вы пришли договориться со мной. Так вот, если сестра не хочет, чтобы парень сел в тюрьму, пусть принимает мои условия.
- Эти условия не подходят. Бассет пожал плечами:
- У вас есть время до завтра.
Раздался стук в дверь, и, не дожидаясь ответа, в комнату вошла женщина лет сорока. Она улыбнулась Мейсону и обратилась к Бассету:
- Можно мне поучаствовать в этом, Хартли?
Бассет остался сидеть. Он выпустил клуб дыма, не меняя выражения лица.
- Моя жена, - пояснил он адвокату. Мейсон встал и слегка поклонился:
- Очень рад познакомиться, миссис Бассет. Она с опаской посмотрела на мужа:
- Можно я кое-что скажу насчет этого дела, Хартли?
- Зачем?
- Затем, что я заинтересована.
- В чем именно?
- В том, что ты намерен предпринять.
- Ты хочешь сказать, что тебя интересует Гарри Маклейн?
- Нет. Я интересуюсь этим делом по другой причине.
- А именно?
- Я не хочу, чтобы ты был чересчур жесток по отношению к этой девушке.
- Думаю, что я в этом сам разберусь.
- Можно мне участвовать в вашем разговоре?
- Нет! - холодно и безжалостно отрезал Бассет.
Наступило молчание. Бассет ничем не пытался смягчить свой отказ. Его жена немного поколебалась, а затем пошла к выходу. Но вышла она не в ту дверь, в которую вошла, а в другую, ведущую в соседний кабинет; минутой позже стало слышно, как хлопнула дверь в приемную.
- Нет необходимости продолжать нашу беседу, Мейсон, - сказал Бассет. - Мы отлично поняли друг друга. Доброй ночи.
Перри Мейсон подошел к двери, открыл ее и не оборачиваясь сказал:
- Доброй ночи и до свидания.
Он вышел на улицу и направился к своему двухместному лимузину. Открыв дверцу, он увидел, что в машине кто-то сидит.
- Скорее закройте дверь и поезжайте за угол! - Это был голос миссис Бассет.
Мейсон в нерешительности помедлил, но любопытство взяло верх. Он сел за руль, проехал один квартал, остановился, погасил фары и выключил мотор. Миссис Бассет положила руку ему на рукав:
- Сделайте, пожалуйста, как он требует.
- То, что он требует, по-человечески невозможно.
- Нет, это не так, - возразила она. - Я слишком хорошо знаю его. Он может выжать кровь из камня, но никогда не потребует чего-нибудь невозможного.
- У девушки на руках больная мать.
- Но есть же всякие благотворительные организации, - сказала миссис Бассет. - В цивилизованном обществе люди не умирают с голоду.
- Вы считаете, что девушка должна жить на шестьдесят долларов в месяц, не посылая ни цента матери, и все для того, чтобы выплатить долг вашему мужу? - резко сказал Мейсон.
- Нет, не для того, чтобы выплатить ему долг, а для того, чтобы удержать его от того, что он намерен сделать, если ему не вернут долг.
- А, так вы забрались в мою машину, чтобы сказать мне это?
- Я хочу кое-что узнать у вас. Я лишь случайно заговорила про эти деньги.
- Если вам нужна консультация, приходите ко мне в контору.
- Я не могу к вам прийти. Я никуда не хожу: за мной все время следят.
- Не говорите глупостей, - сказал Мейсон. - Кто за вами следит?
- Мой муж, конечно.
- Вы хотите сказать, что не смогли бы в случае нужды пойти к юристу?
- Конечно нет.
- Кто может вам помешать?
- Он.
- Как же он это сделает?
- Не знаю, но... Он совершенно безжалостен. Он убьет меня, если я пойду ему наперекор.
Мейсон, сдвинув брови, немного подумал и сказал:
- Так о чем же вы хотели у меня узнать?
- О двоемужестве.
- Ну так что?
- Я замужем за Хартли Бассетом.
- Это я уже знаю.
- И хочу уйти от него.
- Ну и уходите.
- Есть другой мужчина, который хочет, чтобы я жила с ним.
- Отлично.
- Я хочу выйти за него.
- Разведитесь с Бассетом и выходите замуж за этого человека.
- Но я уже однажды это сделала.
- Что-то я вас не понимаю. Вы хотите сказать, что прошли брачную церемонию, не разведясь с Бассетом?
- Да.
- А этот мужчина знал, что вы замужем за Бассетом? И он согласился принять участие в двоемужестве?
- Мы хотим сделать так, чтобы это не было двоемужеством.
- Вы должны быстро развестись, - сказал Перри Мейсон.
- А Бассет узнает про это?
- Да.
- В таком случае развод невозможен.
- Тогда вы не можете быть замужем.
- То есть как это? Я ведь в настоящее время замужем. Вопрос только в том, какое замужество законное, а какое нет.
- Вы должны были совершить лжесвидетельство, чтобы получить лицензию на брак.
- Предположим, что я так и сделала. И что тогда? Мейсон помолчал и покосился на ее профиль:
- Кстати, вы говорили что-то насчет слежки. Вы, вероятно, заметили автомобиль, который припарковался позади нас?
- Что вы сказали? - воскликнула она. - Конечно нет! - Она повернулась и посмотрела в заднее стекло. - Боже мой! Это Джеймс!
- Кто этот Джеймс?
- Шофер моего мужа.
- И это машина вашего мужа?
- Да, одна из них.
- Вы думаете, что шофер следит за вами?
- Несомненно. Я думала, что незаметно ускользнула, но вышло не так.
- Что вы теперь намерены делать? Выйти?
- Нет. Поезжайте вокруг квартала и подвезите меня к дому.
- Кажется, этот парень заметил, что его слежка обнаружена.
- Здесь я ничего не могу сделать. Пожалуйста, поезжайте, как я просила. Только побыстрее.
Мейсон погнал машину вокруг квартала. Преследователь не отставал. Адвокат остановился у дома Бассета и открыл дверцу.
- Если вам нужна моя помощь, я войду с вами, - предложил он.
- Нет-нет, - испуганно ответила женщина.
Из тени вышла фигура и остановилась возле машины. Это был Хартли Бассет.
- А у вас, оказывается, свидание с моей женой, - сказал он. Мейсон вышел из машины, обошел ее сзади и остановился прямо напротив Бассета.
- Нет, - ответил он. - В данном случае вы ошибаетесь.
- Тогда моя жена назначила вам деловую встречу. О чем же она пыталась проконсультироваться у вас?
Мейсон пошире расставил ноги:
- Причина, по которой я вышел из машины и стою здесь, имеет отношение к вашему проклятому делу.
Машина, следовавшая за ними, подъехала и остановилась неподалеку у бровки тротуара. Из нее вышел высокий худой мужчина и, ступая мягко, по-кошачьи, направился было к Мейсону, но, услышав голос адвоката, вернулся назад, достал что-то из кармана на дверце машины и поспешил зайти к Мейсону в тыл. Свет фар упал на гаечный ключ у него в руке.
Адвокат развернулся лицом к обоим.
- Ну, птички, - угрожающе произнес Мейсон, - что затеяли? Бассет взглянул на высокого мужчину:
- Это все, Джеймс.
Мейсон поглядел на обоих и проговорил медленно:
- Вы правы, это и в самом деле все.
Он вернулся к своей машине, сел за руль и включил зажигание. Парочка наблюдала за тем, как он уезжает, - темные силуэты в свете фар припаркованной машины.
Адвокат свернул в проулок и на большой скорости выехал к Главному бульвару.
Он поставил машину на стоянку поблизости от аптеки, подошел к телефонной будке, набрал номер и, услышав встревоженный голос Берты Маклейн, сказал:
- Не выгорело.
- Он не дал согласия?
- Не в этом дело.
- Чего он хочет?
- Он требует невозможного.
- Чего именно?
- Невозможного.
- Мне-то вы можете сказать или нет?
- Он хочет, чтобы вы платили по сто долларов в месяц.
- Но я же не могу!
- Это я ему и сказал. Я даже поведал ему о вашей матери, но он считает, что ей помогут благотворительные организации.
- О, но я же не могу пойти на это!
- Я сказал ему и это. Выслушайте меня. Вы должны заставить Гарри сказать, куда он дел деньги и кто его сообщник.
- Но Гарри не соглашается.
- Тогда пусть садится с тюрьму.
- Где вы сейчас?
- В аптеке.
- Возле дома Бассета?
- Да.
- Вернитесь и скажите Бассету, что я согласна. Месяц или два я в состоянии платить, а там Гарри начнет работать. Продам кое-что из вещей.
- Я не собираюсь говорить Бассету ничего подобного.
- Но я не хочу, чтобы Гарри попал в тюрьму.
- Подождите до завтра и предоставьте действовать другому адвокату.
- Вы хотите сказать, что отказываетесь вести дело?
- Да, - ответил Мейсон, - если вы намерены принимать подобные предложения. Если вас не устраивает моя работа, ищите себе другого адвоката. И не спорьте со мной по телефону. Подумайте как следует, а позже перезвоните мне.
Он повесил трубку.

Глава 4

Перри Мейсон, развалясь в кресле, читал новейшие работы по психологии, не обращая внимания на то, что часы только что пробили полночь. Зазвонил телефон, он снял трубку и сказал:
- Мейсон слушает.
Услышав женский голос, он не сразу понял, кто звонит.
- Приезжайте немедленно. Я ухожу от мужа. Он совершил жестокое нападение. Здесь опасно. Мой сын хочет убить его и...
- Кто говорит? - перебил Мейсон.
- Сильвия Бассет - жена Хартли Бассета.
- Что вам от меня нужно?
- Приезжайте сюда как можно скорее.
- Подождите до утра, - ответил юрист.
- Нет-нет. Вы не поняли. Здесь серьезно ранена одна женщина.
- Что с ней?
- Ее ударили по голове.
- Кто?
- Мой муж.
- А где он?
- Он сел в машину и уехал. Как только он вернется, мой сын Дик убьет его. А я не смогу помешать ему. Мне нужно, чтобы вы объяснили Дику, что защитите мои интересы. Что ему нельзя действовать так.
- Где вы находитесь?
- Дома.
- Можете прислать своего сына ко мне?
- Он не поедет, он в бешенстве, а я не могу успокоить его.
- Может быть, вызвать полицию и пригрозить ему?
- Нет.
- Почему?
- Его могут арестовать, а я не хочу этого. Но есть еще одна вещь, которая меня смущает. Может быть, вы приедете? Я не могу объяснить по телефону, но речь идет о жизни и смерти. Это...
- Я приеду, - перебил ее Мейсон. - Присматривайте за Диком до моего приезда.
Он повесил трубку, оделся и через полторы минуты вывел свою машину.
Миссис Бассет встретила его в дверях своего дома.
- Пожалуйста, сюда, - пригласила она, - и поскорее поговорите с Диком.
Мейсон вошел в приемную, и почти тотчас отворилась дверь из соседнего кабинета и быстро вошел стройный молодой человек лет двадцати двух.
- Послушай, ма, - сказал он, обращаясь к матери, - мне надоело ждать...
Увидев Мейсона, он замолчал.
- Дик, - сказала она, - я хочу, чтобы ты поговорил с Перри Мейсоном, он юрист. Это Дик, мой сын.

Предыдущая страница 3 Следущая страница


Дело фальшивого глаза 4

Дик, широко открыв карие глаза, смотрел на Мейсона. Лицо его было мертвенно-бледным, чувственные, красиво очерченные губы сжались в прямую линию. Мейсон дружелюбно протянул ему руку.
- Рад познакомиться с вами, Бассет, - сказал он.
Дик секунду помедлил, глядя на протянутую руку адвоката, переложил что-то из правой ладони в левую и сделал шаг вперед.
Небольшой предмет упал на пол. Дик пожал Мейсону руку и спросил:
- Вы представляете интересы мамы?
Мейсон кивнул.
- Она прошла через ад, - заговорил Дик. - Я терпел достаточно долго. Сегодня вечером я... - Он вдруг умолк, заметив, что Мейсон смотрит на предмет, упавший на ковер.
- Патрон? - спросил Мейсон.
Парень нагнулся было за ним, но Мейсон опередил его. Это действительно был патрон от пистолета тридцать восьмого калибра.
- Зачем вам нужны такие штуки?
- Это мое дело, - ответил Дик.
Прежде чем парень успел увернуться, Мейсон рывком вытащил из кармана его левую руку. В ней была зажата обойма. Одного патрона в ней не хватало.
- Где пистолет? - спросил Мейсон.
- Не трогайте меня, - вспыхнул Бассет. - Вы не имеете права...
Мейсон схватил его в охапку и, крепко держа одной рукой за плечи, стал обыскивать. Дик попытался вырваться, но Мейсон уже достал из правого кармана его пиджака незаряженный пистолет. Он понюхал дуло.
- Пахнет, как будто из него только что стреляли, - сказал он. Дик Бассет, бледный как полотно, молча смотрел на него. Миссис Бассет неожиданно резко шагнула вперед и ухватилась за пистолет.
- А я-то искала его. Пожалуйста, дайте его мне.
- Зачем? - спросил Мейсон, не выпуская пистолета из рук.
- Он мне нужен.
- Чей это пистолет?
- Я не знаю.
- Где вы его взяли? - обратился Мейсон к Дику Бассету.
Тот продолжал молчать. Мейсон покачал головой и мягко отстранил руку Сильвии Бассет.
- Полагаю, что будет безопаснее, если он будет находиться у меня. Теперь расскажите, что случилось.
- Дик, покажи ему, - сказала миссис Бассет.
Дик отодвинул японскую ширму, отгораживающую угол комнаты. Широкобедрая женщина с рыжими волосами склонилась над кем-то, лежащим на кушетке. Она не повернулась на шум отодвигаемой ширмы, лишь проговорила:
- Я думаю, что минут через пять все будет в порядке. Это врач? Мейсон подошел поближе, чтобы рассмотреть, за кем ухаживает рыжая женщина.
На кушетке лежала брюнетка лет двадцати в черном костюме. Блузка была расстегнута и обнажала белую грудь и шею. В изголовье кушетки лежали мокрые полотенца, стоял флакон нюхательной соли и маленькая бутылка бренди. Рыжая растирала женщине запястья.
- Кто она? - спросил Мейсон.
- Моя невестка, - ответила миссис Бассет, - жена Дика. Но об этом никто не знает. Она здесь под девичьей фамилией.
Дик подошел поближе, но по-прежнему молчал. Перри Мейсон заметил синяк на голове у женщины.
- Что здесь произошло? - спросил он.
- Мой муж ударил ее.
- За что?
- Не знаю. Он ударил ее, а потом убежал. Его машина стояла перед домом. Он вскочил в нее и уехал.
- Шофер был с ним?
- Нет, он уехал один.
- Вы видели его?
- Да.
- Где вы были в этот момент?
- Я стояла у окна и видела, как он уехал.
- Вы узнали его машину?
- Да. Это был "паккард".
- С ним были какие-нибудь вещи?
- Нет.
Молодая женщина пошевелилась и застонала.
- Она очнулась, - сказала рыжая.
Перри Мейсон наклонился. Миссис Бассет подошла к изголовью кушетки, пригладила влажные волосы девушки, коснулась пальцами ее опущенных век.
- Хейзл, дорогая, ты слышишь меня? - спросила она.
Губы девушки дрогнули, приоткрывшиеся темные глаза смотрели без выражения. Она дернулась, застонала и повернулась на бок.
- Ей еще плохо, но все обойдется, - сказала рыжая, кивнув Сильвии Бассет и с любопытством глядя на Мейсона.
Тот обратился к миссис Бассет.
- Хотите, чтобы я занялся этим делом? - спросил он.
- Но как?
- Хотите, чтобы я сделал все, как нахожу лучшим?
- Да.
Перри Мейсон подошел к телефону и снял трубку:
- Соедините меня с полицией... Алло! Полиция? Это Ричард Бассет, Франклин-стрит, 9682. Здесь произошло несчастье. Мой отец напился и ударил женщину... Да, мой отец. Мы хотим, чтобы его арестовали. Он безумен, и мы не знаем, что еще может прийти ему в голову. Пожалуйста, пришлите офицеров... Да, лучше радиофицированную машину, только скорее, а то он может кого-нибудь убить.
Перри Мейсон положил трубку и повернулся к Сильвии Бассет.
- Вам лучше держаться в стороне, - сказал он. Затем обратился к молодому Бассету:
- Вам придется взять инициативу в свои руки. Ведь вы на стороне матери и против отца?
- Конечно, - ответила за сына миссис Бассет. - Но по ходу дела выяснится, что Хартли не отец Дика.
- То есть?
- Дик мой сын от первого брака.
- Давно вы замужем за Бассетом?
- Пять лет.
- Пять лет мучений, - жестко сказал Дик.
Женщина на кушетке снова застонала. Она пробормотала что-то неразборчивое, а затем попыталась подняться.
- Где я? - произнесла она.
- Все в порядке, Хейзл, - ответила Сильвия Бассет. - Не беспокойся. Все хорошо. Мы пригласили сюда адвоката. И скоро приедет полиция.
Женщина закрыла глаза вздохнула и сказала:
- Дайте подумать... дайте мне подумать.
Сильвия Бассет подошла к Мейсону и вполголоса попросила:
- Отдайте мне пистолет. Я не хочу, чтобы он оставался у вас.
- Почему?
- Надо спрятать его.
- Вам не положено иметь оружие, - предупредил Мейсон.
- Пистолет не мой.
- А если его найдет полиция?
- Его не найдут, если вы отдадите его мне. Ну, пожалуйста! Мейсон достал из кармана пистолет и протянул его Сильвии. Она положила его в глубокий вырез платья и придержала рукой.
- Вы не должны держать его при себе, - сказал Мейсон. - Если, хотите его спрятать, то сделайте это побыстрее.
- Подождите, - ответила она. - Вы не понимаете. Я позабочусь... Дик Бассет подошел к молодой девушке.
- Слава Богу! - воскликнул он.
Она открыла глаза. Дик поцеловал ее, а она обняла его, и они вполголоса стали переговариваться. Через минуту или две Дик мягко отвел ее руки и повернулся к присутствующим.
- Это не Хартли ударил ее, - объявил он.
- Может быть, она бредит? - высказала предположение Сильвия Бассет. - Я вышла вместе с ней в приемную и знаю, что Хартли был там один.
- Это был не Хартли, - возбужденно сказал Дик. - Хейзл не удалось с ним поговорить. Она постучала в дверь кабинета. Никто не ответил. Она вошла. Там никого не было. Она прошла через кабинет и постучала в дверь соседней комнаты. Отец открыл дверь. Кроме него, в комнате был какой-то мужчина. Он стоял к ней спиной, и его лица она не видела. Отец сказал, что он занят, и закрыл дверь. Хейзл прождала минут десять. Затем дверь открылась, и из комнаты вышел мужчина и выключил свет. Пройдя через кабинет, он обернулся и увидел ее. Его лицо было закрыто маской, но сквозь вырезы она видела, как блестит его глаз. Один глаз! Другая глазница была пуста. Он подошел и ударил Хейзл, но она успела сорвать с него маску. Перед ней был одноглазый мужчина, которого раньше она никогда не видела. Он обругал ее и ударил дубинкой. Она потеряла сознание.
- Один глаз? - воскликнула Сильвия Бассет. - Дик, это ошибка!
- Только один глаз, - повторил Дик Бассет. - Это правда, Хейзл? Молодая женщина кивнула.
- Что случилось с маской? - спросил Мейсон.
- Маска осталась у нее в руке. Это была бумажная маска - из черной бумаги.
Мейсон опустился на колено и поднял с пола лист копировальной бумаги. В нем было два отверстия для глаз. Один угол оторван.
- Это она, - сказала молодая женщина. Она с трудом села на кушетке, потом встала. - Я видела его лицо.
Рыжая подошла к ней и снова уложила - легко, словно куклу.
- О Боже! - простонала молодая женщина.
- Все в порядке? - наклонившись к ней, спросил Мейсон. Она болезненно улыбнулась:
- Думаю, да. У меня просто закружилась голова, когда я встала, но теперь все хорошо.
- У того мужчины был один глаз? - спросил Мейсон.
- Да, - ответила она немного окрепшим голосом.
- Нет, нет! - воскликнула Сильвия Бассет, чуть не рыдая.
- Пусть она говорит, - жестко сказал Дик. - Не перебивай ее.
- И он ударил вас больше, чем один раз? - снова задал вопрос Мейсон.
- Кажется, да. Я не помню.
- Вы видели, как он уходил?
- Нет.
- А шума отъезжающего автомобиля вы, случайно, не слышали?
- Говорю вам, я больше ничего не помню. Он ударил меня, и все.
- Оставьте ее в покое, - попросил Дик Мейсона. - Она же не свидетель на суде.
Перри Мейсон направился в кабинет. Дойдя до двери, он хотел взяться за ручку, но передумал. Достав из кармана носовой платок, он обернул им пальцы и только после этого открыл дверь. В комнате ничего не изменилось после его визита. Он подошел к двери соседней комнаты и открыл ее с теми же предосторожностями. В комнате было темно.
- Кто знает, где здесь выключатель?
- Я, - ответила Сильвия.
Она вошла вслед за ним и включила свет. На лице ее появилось выражение ужаса. Мейсон застыл в дверях.
- Боже мой! - воскликнул Дик. - Что это?
Хартли Бассет лежал на полу лицом вниз. Сложенное одеяло частично закрывало его голову. Руки были раскинуты. Правая сжата в кулак. Пятна крови виднелись на голове и одеяле. Он лежал возле столика, на котором стояла портативная пишущая машинка, а в нее был вставлен лист бумаги, наполовину заполненный текстом.
- Осторожнее, - предупредил Мейсон, - ничего не трогайте. Он подошел, держа руки за спиной, потом перегнулся через труп и прочитал машинописный текст.
- Записка о самоубийстве, - сказал он. - Но это не самоубийство, здесь нет оружия.
- Читайте вслух, - попросил Дик Бассет. - Что там написано? Перри Мейсон начал читать тихо и монотонно:
"Я намерен покончить со всем этим. Я полный банкрот. Я делал деньги, но утратил уважение своих коллег. Я никогда не был способен заводить друзей и удерживать их. Теперь я обнаружил, что не в состоянии удержать уважение и любовь или даже просто дружбу своей жены. Молодой человек, который считается моим сыном и носит мое имя, люто ненавидит меня. Я внезапно осознал, что, каким бы самодостаточным ни считал себя человек, он не может жить в одиночестве. Приходит час, когда он понимает, что должен быть окружен людьми, нечто значащими для него. Я богат деньгами, но банкрот в любви. Недавно случилось такое, чего я не хочу доверить бумаге, но оно убедило меня в бесплодности усилий удержать любовь женщины, которая для меня дороже всего на свете. И я решил покончить со всем, если у меня хватит самообладания спустить курок. Если у меня хватит самообладания... Если у меня хватит самообладания..."
- У него что-то в руке, - сказал Дик.
Перри Мейсон наклонился, немного помедлил, потом разжал пальцы мертвеца.
Стеклянный глаз, немигающий, злой, смотрел на них. Миссис Бассет изумленно открыла рот. Перри Мейсон повернулся к ней.
- Что вам напоминает этот глаз? - спросил он.
- Ни-че-го.
- Говорите, говорите. Только яснее. Что он значит для вас?
- Послушайте, - сказал Дик, выступая вперед. - Вы не смеете так разговаривать с моей матерью!
Мейсон отстранил его движением руки.
- Не вмешивайтесь, - сказал он. - Так что он вам напоминает!
- Ничего! - повторила Сильвия, на этот раз уже с напором. Мейсон направился к двери:
- Полагаю, что больше нет необходимости в моих услугах.
- Не уходите, не уходите! - умоляюще ухватилась за его рукав Сильвия Бассет. - Пожалуйста!
- А вы скажете мне правду?
- Скажу, - ответила она, - но только не здесь и не теперь. Дик двинулся к мертвому.
- Я хочу знать, - сказал он, - что...
Но Перри Мейсон взял его за плечи, повернул кругом и выставил за дверь.
- Выключите свет, миссис Бассет, - сказал он. Она выключила и сказала:
- Ох, я уронила носовой платок. Это имеет значение?
- Вы и сами знаете, что имеет. Возьмите ваш платок и выходите. Она какое-то время шарила кругом. Перри Мейсон нетерпеливо ждал, стоя в дверях. Она подошла к нему.
- Нашла, - задыхаясь, произнесла она и вцепилась Мейсону в плечо. - Вы должны защитить меня, а мы оба должны защитить Дика. Скажите...
Он вырвался, рывком захлопнул дверь и через второй кабинет прошел в приемную.
Женщина, которая раньше лежала на кушетке, теперь стояла. Лицо у нее было белое как мел. Она пыталась растянуть губы в улыбку.
- Вы знаете, что там? - спросил ее Мейсон.
- Мистер Бассет? - прошептала она.
- Да, - ответил Мейсон. - Вы разглядели мужчину, который ударил вас?
- Да.
- А он хорошо видел вас? Сможет ли узнать, если увидит снова?
- Не думаю. В комнате все же было темно. Свет падал лишь через дверь соседней комнаты именно на его лицо, но мое лицо оставалось в тени.
- Он был в этой вот маске?
- Да. В этой. Она из копировальной бумаги, не так ли?
- И вы ясно видели, что одна глазница была пустой?
- Да, и это было ужасно! Черная маска, и сквозь нее блестит только один глаз.
- Послушайте меня. Сейчас сюда явится полиция, и вам станут задавать вопросы. Вас могут даже задержать как свидетеля. Хотите помочь Дику?
- Да, конечно.
- Хорошо. Я хочу проделать одну штуку, прежде чем полиция доберется до вас. Вы в состоянии сесть в машину?
- Да, я уже полностью пришла в себя.
- Умеете водить машину?
- Да.
Он достал из кармана ключи зажигания, протянул ей и подошел к телефону.
- Перед домом стоит мой двухместный автомобиль, - бросил он через плечо. - Садитесь и поезжайте. Моя контора находится в Сентрал-Ютилитиз-Билдинг. Возле конторы вас встретит моя секретарша.
Не дожидаясь ответа, он снял трубку и, набрав номер, стал ждать, пока Делла Стрит подойдет к телефону.
- Да? - проговорила она сонным голосом.
- Это Перри Мейсон. Ты можешь быстро одеться, взять такси и приехать в контору?
- Могу, - ответила Делла. - Если вы не введете это в обыкновение.
- Ну-ну, это не мой стиль работы. Так подъезжай к конторе как можно скорее. Там тебя будет ждать женщина по имени... - Он спросил все так же через плечо:
- Как зовут эту девушку?
- Хейзл Фенвик, - ответил Дик.
- Хейзл Фенвик, - повторил Мейсон. - Отведи ее в контору. Последи, чтобы она не впала в истерику. Будь приветлива. Дай немного виски, только не напои ее. Поболтайте. Главное, не отпускай ее до моего возвращения.
- А когда вы вернетесь?
- Скоро, - ответил он. - Здесь пара копов задаст мне несколько вопросов.
- Что случилось? - спросила Делла.
- Это ты узнаешь, если тебе удастся разговорить девушку.
- Хорошо, шеф. Вы закажете мне такси?
- Да.
Он повесил трубку, но сейчас же снял ее и заказал такси для Деллы.
- Кто еще знает об этом? - спросил он Сильвию Бассет.
- О чем?
Мейсон кивнул на кабинет.
- Никто. Вы же первым обнаружили тело.
- Я не про то. Кому еще известна история с молодой женщиной? Например, кому-то из слуг?
- Мистеру Коулмару.
- Это парень в очках, которого я видел сегодня у вашего мужа?
- Да.
- Как он узнал об этом?
- Он увидел, что кто-то выбежал из дома. Это его заинтересовало, и он пришел посмотреть и узнать, что случилось.
- Что вы ему сказали?
- Я сказала, чтобы он шел в свою комнату и оставался там.
- Он видел молодую женщину на кушетке?
- Нет, я не дала ему взглянуть на нее. Он очень любопытствовал. Пытался подойти посмотреть, кто там лежит. Этот человек завзятый сплетник и готов сделать все, чтобы досадить мне. Он на стороне моего мужа.
- Куда он пошел?
- Вероятно, в свою комнату.
- Вы знаете, где его комната? - спросил Мейсон у Дика.
- Да.
- Покажите мне.
Дик вопросительно посмотрел на мать. Мейсон схватил его за плечи.
- Быстрее, ради Бога! - раздраженно сказал он. - Полиция будет здесь с минуты на минуту. Пошли. Мы можем пройти этим путем?
- Нет, - ответил Дик. - Он живет в другой части дома. Надо пройти через другой вход.
Они спустились на крыльцо, вошли в дом через другую дверь, поднялись на один пролет по лестнице, миновали коридор, и Дик Бассет, указывавший дорогу, отступил в сторону перед закрытой дверью, из-под которой пробивалась полоска света.
Мейсон взял Дика за руку повыше локтя.
- Хорошо, - сказал он. - Теперь возвращайся к матери и выгони эту рыжую. Да заодно и поболтайте обо всем с матерью.
- Что вы имеете в виду?
- Ты сам знаешь, вы должны договориться насчет этого пистолета.

Предыдущая страница 4 Следущая страница


5 Эрл Гарднер

- Какого пистолета?
- Не прикидывайся, я говорю о том, что был у тебя в кармане.
- А меня спросят про него?
- Могут спросить. Из него стреляли. Во что ты стрелял из него? Дик облизал губы:
- Сегодня не стрелял, это было вчера.
- Во что?
- В консервную банку.
- Сколько выстрелов?
- Один.
- Почему только один?
- Потому что я сразу попал в банку, и моя репутация была восстановлена.
- Зачем ты стрелял в банку?
- Чтобы показать, что я умею стрелять.
- Кому?
- Моей жене. Она смеялась надо мной. - И ты все время носил оружие с собой?
- Да.
- Почему?
- Потому что Хартли Бассет был жесток с матерью. Я знал, что рано или поздно придется ему пригрозить.
- Разрешение на оружие есть?
- Нет.
- Кто еще видел, что ты стрелял, кроме твоей жены?
- Никто. Она была единственной свидетельницей.
- Иди и договорись с матерью, что рассказывать.
Мейсон собирался было постучать, но, помедлив, просто повернул ручку и распахнул дверь. Лысый узкоплечий мужчина, которого он видел в офисе у Бассета, уставился на него со злостью сквозь большие очки. Узнав Мейсона, он сильно удивился.
- Вечером вы видели меня у Бассета, - сказал ему Мейсон. - Я Перри Мейсон, адвокат. А вы Коулмар?
На лице Коулмара вновь вспыхнуло раздражение.
- Адвокатам разрешается не стучать? - спросил он.
Мейсон оглядел стол, заметил листок бумаги с карандашной записью своего телефона. Этот листок он утром дал Берте Маклейн.
- Что это такое? - спросил он.
- Это вас касается?
- Да.
- Я подобрал это в коридоре.
- Когда?
- Только что.
- Где именно?
- В начале лестницы, справа от комнаты миссис Бассет, если вам необходимо знать. Но я не понимаю, какое право...
- Забудьте об этом, - перебил его Мейсон, пряча листок к себе в карман. - Вы будете свидетелем. Я юрист и в состоянии оказать вам помощь.
- Помощь мне?
- Да.
Брови Коулмара удивленно поползли вверх.
- Бог мой! Чему это я свидетель и в чем будет заключаться ваша помощь?
- Несколько минут назад вы видели женщину на кушетке в комнате возле кабинета мистера Бассета.
- Не могу сказать вам, была ли это женщина или мужчина. Во всяком случае, кто-то там лежал. Сначала я подумал, что это мужчина, но перед кушеткой стояла Эдит Брайт, а миссис Бассет очень старалась, чтобы я не подошел близко. Она попросту меня оттолкнула. Если это вас интересует, то имейте в виду, что завтра утром я обо всем сообщу мистеру Бассету. Миссис Бассет не имеет права распоряжаться в конторе, а я имею. Она не должна была выпроваживать меня. И оказывать на меня давление!
- Значит, она одолела вас? - с нескрываемым сарказмом спросил Мейсон.
- Вы не знаете эту Брайт, - возразил Коулмар. - Она сильна, как бык, и сделает все, что прикажет ей миссис Бассет.
- И вы ушли?
- Да, сэр.
- Когда вы возвращались к себе, вы видели кого-нибудь на улице? Коулмар выпрямился с той степенью достоинства, какую позволяла его сутулость, приобретенная за конторским столом.
- Да, - вызывающе ответил он.
Что-то в его тоне заставило Мейсона насторожиться.
- Послушайте Коулмар, - сказал Мейсон. - Вы узнали этого человека?
- А это не ваше дело. Об этом я скажу мистеру Бассету. Не хочу показаться неуважительным, однако я не знаю о ваших отношениях с миссис Бассет и не пойму, по какому праву вы ворвались ко мне без стука и задаете вопросы. Вы сказали, что я свидетель. Но свидетель чего?
Однако Мейсон оставил его вопрос без ответа. Он услышал вой сирены, понял, что прибыла полицейская машина, и, выбежав из комнаты, бросился к Бассетам.
Дик и его мать вполголоса о чем-то разговаривали и, когда вошел Мейсон, с виноватым видом отпрянули друг от друга.
- Приехали копы, - объявил он. - Не говорите им ничего о ваших плохих отношениях с Бассетом. В данных обстоятельствах это ни к чему хорошему не приведет. Вы поняли меня?
- Я поняла, - медленно ответила Сильвия.
За дверью послышались шаги, а затем раздался стук в дверь. Сильвия открыла, и два широкоплечих полисмена вошли в комнату.
- Что здесь случилось? - спросил один из них.
- Мой муж только что покончил с собой, - ответила миссис Бассет.
- Но нам по радио сообщили об этом иначе.
- Простите, но мой сын был расстроен и поэтому не правильно выразился. Он даже толком не знал, что случилось.
- Но что же случилось? Она двинулась к двери.
- А откуда вы знаете, что это самоубийство? - спросил второй офицер.
- Вы можете прочесть записку, которую он оставил в пишущей машинке.
Они вошли в комнату, где лежал труп. Один из них зажег фонарь и обвел комнату лучом света. Второй нашел выключатель, нажал кнопку и остановился, созерцая сцену, открывшуюся при электрическом освещении.
- Когда вы обнаружили его? - спросил он.
- Минут пять назад, - вступил в разговор Перри Мейсон.
- Кто вы такой, приятель? - обратился к нему полицейский.
- Это Перри Мейсон, адвокат, - ответил второй офицер, узнавший Мейсона.
Перри Мейсон поклонился.
- Что вы здесь делаете? - снова задал вопрос первый.
- Жду вас, чтобы соблюсти формальности, связанные с самоубийством, - ответил Мейсон, - и поэтому могу обсуждать дела миссис Бассет...
- Как вы оказались здесь?
- Я пришел по делу к мистеру Бассету.
- Что за дело?
- Ничего особенного. Речь идет о молодом человеке, работавшем у мистера Бассета. Между ними произошло недоразумение, и я хотел примирить их.
- Гм! - хмыкнул полицейский, не отводя взгляда от трупа.
- Кто-нибудь слышал пистолетный выстрел? - спросил офицер. Никто не ответил.
- Очевидно, было использовано одеяло, чтобы заглушить звук, - сказал офицер. - Вот и пистолет.
Мейсон взглянул на то место, на которое полицейский указывал пальцем. На полу возле трупа лежал кольт тридцать восьмого калибра, очень похожий на тот, который был у молодого Бассета. Полицейский нагнулся над трупом и, взявшись за угол одеяла, приподнял его.
- Да здесь под одеялом еще один! За каким чертом ему понадобились два пистолета?
Второй офицер оттеснил зрителей к двери.
- Выйдите отсюда, - сказал он. - Позвольте мне воспользоваться телефоном. Надо позвонить в отдел убийств.
Мейсон посмотрел на Сильвию Бассет.
- Два пистолета, - сказал он.
Она не ответила. Губы ее побелели, в глазах застыл ужас.

Глава 5

Свидетели тесной группой сидели в приемной. Сотрудники отдела по расследованию убийств работали в комнате, где лежал труп. Перри Мейсон наклонился к Сильвии Бассет.
- Зачем вы подложили пистолет? - прошептал он.
- Вы считаете, что будут неприятности? - беспокойно спросила она.
- Конечно, - ответил он. - Зачем вы это сделали?
- Потому что не может быть самоубийства без оружия, - ответила она. - Я не думала, что там уже есть один. Вы же знаете, что мы ничего не могли увидеть, когда были в комнате. Мы не трогали одеяло и...
- Но зачем вы положили его туда?
- Я хотела, чтобы это выглядело как самоубийство. Ведь если нет оружия, значит, это не самоубийство.
- Не пытайтесь убедить себя, что это не было убийством, - мрачно сказал Мейсон. - Нельзя было оставлять пистолет Дика.
- Я знаю, - быстро сказала она, - но все будет хорошо. Мы с Диком это обсудили. Мы скажем, что Хартли позаимствовал пистолет у Дика и уже около недели носил его с собой, а Дик с тех пор его в глаза не видел.
- Но он же не заряжен, - сказал Мейсон. - Нельзя же застрелиться из незаряженного пистолета...
- Но я вставила туда обойму, прежде чем подложить его.
- Ту обойму, которую я отобрал у Дика?
- Да.
- Вы когда-нибудь слышали, что полиция исследует пули, если они выпущены из определенного оружия?
- Нет. Разве они это делают?
- А вы знаете, что полиция может снять с оружия отпечатки пальцев, и тогда обнаружит отпечатки ваши, Дика и мои?
- Боже мой! Я не знала!
- Или вы самая умная женщина, каких я когда-либо встречал, или набитая дура, - сказал Мейсон.
- Но я же ничего не знаю о полицейских штуках.
- Послушайте, - сказал Мейсон, испытующе глядя на нее. - Вы думали, что Хартли Бассет выходил из дома, или вы знали, что в это время он был мертв?
- Конечно, думала, что он выходил. Я же говорила вам, что видела его... Мне показалось, что это был он...
- Эта девушка - ваша невестка?
- Да, она замужем за Диком. Но вы не должны никому говорить об этом.
- Почему? Что здесь особенного?
- Пожалуйста, не спрашивайте меня об этом сейчас. Я потом вам все расскажу.
- Хорошо. Вы готовы отвечать на вопросы?
- Я не знаю... Нет, я не могу отвечать.
- Почему?
- Потому что я сейчас не знаю, что говорить.
- А когда вы будете знать?
- После того как поговорю с Диком. Мне надо поговорить с ним еще раз.
- Это вы убили Хартли? - неожиданно спросил Мейсон, коснувшись указательным пальцем ее колена.
- Нет.
- Дик?
- Нет.
- Тогда зачем вам снова разговаривать с сыном?
- Потому что я боюсь, что они найдут того, кто убил... О, у меня нет сил говорить об этом. Пожалуйста, оставьте меня одну.
- Еще только один вопрос, но, ради Бога, скажите правду. Вы убили его?
- Нет.
- Вы сможете это доказать, если вас арестуют?
- Да, думаю, что смогу.
- Хорошо. Только держитесь подальше от газетчиков и полиции. Скажите, что вы слишком расстроены, чтобы отвечать на вопросы. Они будут настаивать, а вы закатите им истерику. Все время противоречьте своим же показаниям. Скажите, что вы видели мужа за час до смерти, а потом добавьте, что это было на прошлой неделе, что не помните, видели ли вы его в течение месяца. Делайте самые дикие предположения. Сообщите, что он слышал голоса, которые его предостерегали, и тому подобное. Другими словами, ведите себя как ненормальная. Визжите, кричите, смейтесь. Вы меня поняли?
- Да. Но не будет ли это опасно?
- Конечно, это опасно, но еще опаснее попасть в полицейскую ловушку. Помните, что вы невиновны и можете это доказать, если придется открыть карты. А до тех пор не придерживайтесь одних и тех же утверждений. И пусть ваши слова звучат абсурдно, словно вы пьяны или не в своем уме. Почаще вскрикивайте и смейтесь, тогда они решат, что вы им только мешаете, и сделают подкожное впрыскивание. После того как вам введут лекарство, прикиньтесь больной. Проснувшись, сделайте вид, что сознание ваше затуманено. Говорите невнятно, с трудом, то и дело закрывайте глаза и даже начинайте дремать в промежутках между словами.
Открылась дверь. Сержант Голкомб из отдела по расследованию убийств дернул головой, обращая взгляд на Мейсона.
- Вы, - только и сказал он.
Перри не спеша пошел в другую комнату.
- Что вы знаете об этом деле?
- Ничего особенного.
- Вы никогда ничего не знаете, - сказал Голкомб. - Может, сообщите, что значит это ваше "ничего особенного"?
- Я пришел сюда по делу к мистеру Бассету.
- Что это за дело?
- Оно касается счетов между Бассетом и его бывшим служащим.
- Кто такой этот бывший служащий?
- Мой клиент.
- Его имя?
- Я должен получить от него разрешение, прежде чем назвать его имя.
- Что вы застали, когда пришли сюда?
- Застал весьма волнующую сцену.
- Что именно?
- Спросите лучше у других, подробностей я не знаю. Что-то произошло между Хартли Бассетом и его сыном Диком. Что-то насчет молодой леди, которую ударили.
- Что за удар?
- Они говорили, что ее кто-то ударил.
- Кто же?
- Она не знает.
- Это как же так?
- Дело в том, что она никогда раньше не встречала этого человека.
- Где эта особа?
- Я взял на себя смелость отправить ее в такое место, где она будет чувствовать себя спокойно до утра.
- Что вы сделали?
- Я ее отправил туда, где она до утра будет в безопасности.
- Вы допустили грубое нарушение.
- Почему это?
- Разве вы не знали, что здесь произошло убийство? Перри Мейсон сделал удивленный вид:
- Боже мой, ну конечно не знал!
- Ну а теперь вы знаете.
- И кто же был убит? Сержант Голкомб расхохотался:
- Для того, кто, как вы, сует всюду свой нос, достаточно одного взгляда, чтобы распознать убийство.
- Но Хартли покончил с собой.
- Да? - с иронией спросил сержант. - И это вы говорите мне?
- А разве нет? - спросил Мейсон.
- Нет.
- Но записка в пишущей машинке подтверждает самоубийство.
- Любой может напечатать такую записку.
- Но Бассет завернул пистолет в одеяло, чтобы не было шума.
- Чего ради?
- Чтобы не тревожить домашних.
- Чушь! Человек, который собирается покончить с собой, не будет думать об этом. А вот убийце есть смысл опасаться шума. К тому же самоубийце незачем пользоваться тремя пистолетами.
- Как, вы нашли три пистолета?! - воскликнул Мейсон.
- Три пистолета, - подтвердил Голкомб. - Один на полу, другой под одеялом, а третий в кобуре, которую Бассет носил под мышкой левой руки. Третий пистолет не был в деле. Если он хотел покончить с собой, отчего бы ему не воспользоваться собственным пистолетом и зачем раздобывать другой?
- Каким же из них он был убит?
- Здесь я задаю вопросы, - покровительственно усмехнулся сержант Голкомб.
Мейсон пожал плечами.
- Так куда вы дели бабенку, которая получила по голове?
- Я отправил ее в спокойное место.
- И где она находится?
- Если я назову вам адрес, оно перестанет быть спокойным.
- Послушайте, вы! - голосом, полным еле сдерживаемого негодования, произнес сержант. - Вы понимаете, что речь идет об убийстве?
- Да, понимаю, - ответил Перри Мейсон.
- Держу пари, что понимаете. Мы должны задать ей несколько вопросов. Она может помочь обнаружить преступника. Поэтому, братец, вы обязаны сказать мне, где она находится, да поживее. У вас единственный выход.
- В моей конторе, - ответил Мейсон.
- Зачем вы отправили ее туда?
- Я считал, что ей нужно прийти в себя. Никак не думал, что Бассета убили, я считал это самоубийством.
- И у вас там, конечно, сидит ваша дошлая секретарша?
- Естественно. Должен кто-то присмотреть за девушкой! Сержант помрачнел:
- Тогда вас можно обвинить в том, что вы укрываете от полиции свидетеля.
Мейсон пожал плечами.
- Но если бы вы забрали ее, - сухо сказал он, - то заперли бы ее так, что никто не смог бы поговорить с ней, пока она не появилась бы на свидетельском месте в суде. Именно так вы привыкли действовать, дорогой сержант. Я всего лишь отправил ее в спокойное место, так как был уверен, что произошло самоубийство. Но поскольку вы говорите, что речь идет об убийстве, то я сообщаю вам ее местонахождение.
Кто-то негромко хихикнул. Сержант повернулся к одному из своих людей и сказал:
- Позвоните в участок и скажите, чтобы забрали девчонку из конторы Мейсона. Если нужно, пусть взломают двери. Речь идет о важном свидетеле.
- Есть ли у вас, парни, еще вопросы ко мне? - с достоинством спросил Мейсон.

Предыдущая страница 5 Следущая страница


Дело фальшивого глаза 6

- Когда вы явились сюда? - спросил сержант.
- Вскоре после полуночи. Видимо, минут двадцать первого.
- Бассет был мертв, когда вы пришли?
- Очевидно. Я был в соседней комнате и не слышал ни звука из его кабинета. Миссис Бассет зачем-то пошла туда и обнаружила труп.
- Вы сообщили в полицию?
- Мы обнаружили труп перед самым приходом полицейских. Они явились сюда в связи с нападением на мисс Фенвик.
- Кто такая мисс Фенвик?
- Молодая женщина, на которую напали.
- И она ваша клиентка?
- Нет, нет. По крайней мере, пока нет.
- Вы встречали ее раньше?
- Нет.
- Как случилось, что вы так долго разговаривали с этими людьми в приемной?
- Я пришел сюда по делу к Бассету.
- Почему же вы тянули резину, а не сразу прошли к нему?
- Потому что в связи с нападением на девушку здесь царила невероятная суматоха, и я решил, что следует уведомить полицию.
- Вы уже два раза говорили о том, что вызвали полицию, и тем не менее отправили девушку в свою контору.
Мейсон не ответил, достал сигарету и закурил.
- Так кто же все-таки вызвал полицию? - продолжал задавать вопросы сержант.
- Я.
- И вы назвали себя?
- Нет. Я говорил от имени молодого Бассета.
- Почему вы это сделали?
- Я хотел, чтобы полиция поскорее приехала. Если бы они услышали мое имя, то не стали бы торопиться, к тому же у меня не было времени на долгие переговоры.
- Ваша взяла, - вздохнул сержант. - У вас всегда ответ наготове. - Он махнул рукой по направлению к двери. - О’кей, можете идти. И если вам кажется, что вы попадете в свой офис раньше ребят из отдела, то вы большой оптимист.
- Да я не особенно тороплюсь, - сказал Мейсон.
- Вот именно что торопитесь, - возразил сержант Голкомб. - Эта ваша манера. Вы деловой человек, мистер Мейсон. Вы явились сюда по делу к мистеру Бассету. Вам не о чем было разговаривать с кем-то еще. Никто здесь вас не нанимал в качестве адвоката. Вы не знали, что мистер Бассет убит. Вы считали, что он покончил с собой. А молодой женщины, которую ударили, здесь уже нет, так что нам незачем задерживать вас и тем самым нарушать ваш сон. Можете отправляться сию минуту.
- Разрешите, я вызову такси?
- А где ваша машина?
- Я отправил на ней мисс Фенвик.
- Ну, это плохо. Мы не можем позволить, чтобы видный юрист нашего города дожидался такси. Его время слишком дорого. Один из вас, ребята, отвезет его на полицейской машине и проводит в контору без промедления. Пригласите сюда миссис Бассет. Послушаем, что она скажет.
- Для человека, который получает так мало реальных результатов, как вы, сержант, это удивительно хитрый ход, - заметил Мейсон, поклонился Голкомбу и вышел, не дожидаясь ответа.

Глава 6

Перри Мейсон отпер дверь офиса, включил свет и прошел в комнату, на двери которой была табличка: "Перри Мейсон. Адвокат. Приемная".
За столом сидела Делла Стрит и читала толстую книгу; появление шефа Делла встретила улыбкой.
- Я изучаю законы, шеф, - сказала она.
- Полиция была? - спросил Мейсон.
- Да, они немного поострили здесь.
- Они не были грубы с девушкой? - нахмурился Мейсон. Она изумленно посмотрела на него:
- А я думала, что вы отправили ее в другое место. Здесь она не появлялась.
- Как не появлялась? - спросил Мейсон. Делла Стрит покачала головой.
- А что ты сказала копам?
- Они острили, ну и я тоже. Я подумала, что вы узнали о предстоящем визите полиции сюда и спрятали девушку. Это дало мне возможность быть уклончивой. Я им сказала, что пришла сюда позаниматься и что мне часто приходится работать по ночам, так как вы хотите сделать из меня детектива, а настоящему детективу надо много знать.
- Ты давно здесь?
- Такси подъехало к моему дому минуты через две после того, как вы сделали вызов. Я ждала на улице. Велела ехать побыстрее. Мы домчались скоро. Я вошла, зажгла свет и предупредила швейцара, чтобы он сразу направил сюда молодую девушку, которая будет спрашивать, где ваша контора.
Перри Мейсон негромко свистнул.
- Вас спрашивал Пол Дрейк, - продолжала Делла. - Швейцар ему сказал, что я здесь. Он зашел и оставил для вас какой-то сверток.
Она положила на стол бумажный сверток, перевязанный веревкой и в нескольких местах залепленный красным сургучом.
- У тебя были хлопоты с полицией? - спросил Мейсон, доставая нож и придвигая к себе сверток.
- Нет. Я разрешила им осмотреть всю контору. Как видно, они думали, что я держу девушку у себя в рукаве.
- И тебе нелегко было их разубедить?
- Нет, они легко поддались убеждению, потому что рассудили так: если вы сообщили детективам, что девушка здесь, значит, она где угодно, только не у вас в конторе. Они и не ожидали ее найти, и это дало им лишний повод для острот.
Мейсон разрезал бумагу и достал небольшую коробочку. В ней лежало шесть стеклянных глаз, налитых кровью.
- У нас есть адрес Брунольда? - спросил он.
- Да, он зарегистрирован.
- А телефон?
- Думаю, да. Сейчас посмотрю в картотеке. Она порылась в картотеке и достала карточку.
- Да, есть.
- Позвони ему.
Она посмотрела на часы, но Мейсон нетерпеливо произнес:
- Не обращай внимания на время. Звони.
Она сняла трубку, набрала номер и стала ждать.
- Хэлло, это мистер Брунольд? - через минуту спросила она. Получив утвердительный ответ, она протянула трубку Мейсону.
- Говорит Перри Мейсон. Я хочу, чтобы вы немедленно приехали ко мне.
- Послушайте, - мрачно ответил Брунольд, - что, у вас больше нет дел, как звонить по ночам?
- Вы заплатили полторы тысячи долларов за мое умение выпутывать людей из неприятностей. А данная неприятность больше всего касается вас. Вы должны тотчас приехать. Не хотите, можете забрать назад ваши деньги. Я буду в конторе еще десять минут. Если не станете бриться, то вполне успеете. - И, не дожидаясь ответа, он положил трубку.
Делла Стрит с любопытством следила за ним.
- Он во что-то влип? - спросила она.
- Я бы сказал, что да. Сегодня ночью убили Хартли Бассета. В руке у него был зажат глаз, налитый кровью.
- А Брунольд знает Бассета?
- Вот это я и хочу выяснить.
- Он умен. Еще утром пожаловался на пропажу глаза. Мейсон кивнул, рассматривая шесть глаз, доставленных Полом Дрейком:
- Это требует размышления. Смотри: Гарри Маклейн работал у Бассета. Брунольд знаком с Гарри Маклейном. Где они познакомились? Случайно ли пришел сюда Маклейн или его послал Брунольд?
- А кого мы представляем? - спросила Делла.
- Во-первых, Брунольда, во-вторых - мисс Маклейн и, вероятно, миссис Бассет.
- Как было совершено убийство?
- Оно было подделано под самоубийство, но довольно неуклюже. К тому же миссис Бассет испортила дело, подложив туда пистолет. А под одеялом, которым пользовались, чтобы заглушить звук выстрела, нашли еще пистолет. Миссис Бассет говорит, что не заметила первый пистолет и, подложив другой, хотела подтвердить иллюзию самоубийства.
- Вот как?
- Да. Возможно, это бы прошло, если бы пистолет был единственным.
- Но она же оставила на нем отпечатки пальцев!
- Да, - согласился Мейсон. - Свои и мои.
- Ваши?
- Да.
- Но ваши-то как на нем оказались?
- Я забрал пистолет у ее сына Дика.
- А потом отдали ей?
- Да.
- Вот здорово, шеф! И вы считаете, что номер с отпечатками был задуман заранее?
- Точно я сказать не могу.
- Расскажите мне все подробнее, - попросила Делла Стрит.
- Ночью меня пригласила к себе миссис Бассет. Она сказала, что ее сын Дик грозит застрелить ее мужа. Когда я приехал туда, там была эта мисс Фенвик. Она лежала на кушетке без сознания. Миссис Бассет сообщила мне, что ее муж ударил девушку. У Дика Бассета был пистолет; и я отобрал его. Мать и сын объяснили, что эта Фенвик - жена Дика, но говорить об этом нельзя. Какая-то рыжая баба лет пятидесяти, вероятно служанка, прикладывала девушке к голове мокрые полотенца. Дик Бассет чрезвычайно много говорил. Придя в себя, девушка сказала, что ударил ее не Бассет, а неизвестный мужчина с одним глазом, на лице у которого была маска. Она сорвала маску и разглядела лицо нападавшего, но он ее не разглядел, так как в комнате было полутемно, свет падал через дверной проем. Ей этот человек незнаком. Он ее ударил. Маска была сделана из листа копирки с двумя отверстиями для глаз. Держалась на голове, прижатая краем шляпы. Копирка взята со стола Бассета в конторе.
Миссис Бассет говорит, что видела, как кто-то выбежал из дома и сел в машину ее мужа. Ей показалось, что это был сам Бассет. После рассказа девушки мы зашли в кабинет Хартли Бассета и нашли там его труп. Я выяснил, что один тип по имени Коулмар, этакий дохляк, настоящая мышь, вел у Бассета конторские книги, печатал на машинке и так далее. Так вот, он был на месте происшествия. Я решил с ним потолковать.
- Вы повидались с ним?
- Да. Бассет не ладил с женой. А Коулмар признает лишь одного Бассета. Когда я зашел к нему, то нашел на его столе бумагу с номером своего телефона, которую утром дал Берте Маклейн.
Он достал из кармана бумажку, развернул и положил на стол.
- Значит, Гарри мог быть там.
- Или Гарри, или Берта. Не забудь, что бумажку я дал сестре. Она могла передать ее брату или еще кому-то, кто мог отдать ее миссис Бассет. Возможно, телефон попал сразу к Коулмару. Но тогда он солгал мне. Или все они лгут. Такое уж это дело.
- Очень странно звучит история с одеялом, - сказала Делла.
- Да! - нетерпеливо воскликнул Мейсон. - Все это выглядит странно. Я хотел поговорить с мисс Фенвик, пока ее не забрали в полицию, но она исчезла.
- Этот одноглазый может оказаться Брунольдом, - сказала Делла.
- Если девушка сказала правду. Но если она не лжет, то почему не приехала сюда? И ее рассказ о маске звучит слишком подозрительно.
- Почему? Разве убийца не может действовать в маске?
- Как мог убийца зайти в маске к Бассету, да еще прихватив с собой одеяло? Как он мог в маске подойти к Бассету, завернуть пистолет в одеяло и выстрелить в него?
- Он мог подкрасться на цыпочках.
- Тогда зачем ему маска? - усмехнулся Мейсон. - И заметь себе, что пистолет легко было спрятать в одеяле. По положению тела Бассета можно полагать, что он видел человека, который застрелил его, но не ожидал нападения.
- Но ведь есть люди, которые могли зайти с одеялом в кабинет к Бассету и не вызвать у него подозрений.
- Вот тут ты попала в точку, - согласился Мейсон. - Попробуем перечислить этих людей.
- Ну, во-первых, сама миссис Бассет.
- Правильно.
- Во-вторых, Дик Бассет.
- Так.
- Ну и, возможно, девушка, которая лежала на кушетке. Мейсон кивнул.
- А кто еще?
- Не знаю.
- И слуги. Та же рыжеволосая служанка, находившаяся около девушки. Для нее вполне естественно нести с собой одеяло. Скажем, она стелила постель, вспомнила, что надо о чем-то спросить Бассета...
Мейсон помолчал.
- Но ты упустила из виду один важный момент.
- Что вы имеете в виду?
- Это единственные люди, которые могли зайти с одеялом к Бассету, не заставив его встать, потому что он к ним привык. А человек, который вышел из кабинета, скрывал свое лицо под маской. Что она собой представляет? Она сделана из копировальной бумаги, и притом наспех, такая бумага лежит на столе у Бассета. Человек схватил ее...
- После убийства! - торжествующе воскликнула Делла.
- Верно. Мысль о маске пришла убийце позже. Все остальное было обдумано заранее. А здесь преступник стал торопиться.
- Но зачем понадобилась маска после убийства?
- Чтобы уйти неузнанным. Фенвик рассказала, что видела в кабинете Бассета какого-то мужчину, но он сидел к ней спиной. Бассет сказал ей, что занят. Она сидела в приемной и дожидалась. Человек, который находился у Бассета, знал это.
- Значит, он надел маску, чтобы уйти неузнанным?
- Похоже, что так. А почему он не ушел другим ходом? Ведь тогда ему не понадобилось бы скрывать свое лицо. Но если этот человек, которого девушка описала как одноглазого, сделал себе маску, чтобы уйти неузнанным, зачем он вырезал отверстие для отсутствующего глаза? Почему не обошелся одним?
Делла покачала головой:
- Это слишком сложно для меня. Почему вы думаете, что Бассет не ожидал нападения?
- Это видно по положению тела. К тому же у него был пистолет в наплечной кобуре, и он смог бы постоять за себя. Однако он его не вытаскивал.
- Значит, на месте преступления нашли три Пистолета?
- Да, три.
- И вам неизвестно, из какого он был убит?
- Десять против одного, что это сделано из пистолета, на котором есть отпечатки моих пальцев... Пол давно был здесь?
- Минут за пятнадцать до вашего прихода.
- Наверное, он сидит в "Красном льве" и пьет с газетчиками. Попробуй позвонить туда.
- Сообщить, что ваша машина похищена?
- Рано или поздно ее вернут, - сказал Мейсон.
Делла Стрит набрала номер и проговорила сладким голосом:
- Хэлло, клиент хочет поговорить с Полом Дрейком. Он там? Попросите его, пожалуйста. Пол, это ты? Одну минуточку, шеф хочет поговорить с тобой.
Мейсон взял трубку.
- Пол, - сказал он, - возьми карандаш и запиши: Хартли Бассет - компания по прокату машин. Финансист, ростовщик и, возможно, скупщик краденого. Мне нужно узнать о нем все, что можно. Ночью он покончил с собой и оставил записку, отпечатанную на машинке. Газетчики получат его фотографии, достань их для меня. Также мне нужны сведения о миссис Бассет и ее сыне по имени Дик Бассет. Кстати, Хартли Бассет не родной отец этого парня. Мне хотелось бы знать, почему парень не носит имя настоящего отца. Теперь еще об одном. Питер Брунольд, 3902, Вашингтон-стрит. У него имеются такие же глаза, как ты достал. Нужны все данные о нем. Только чтобы работа была безупречной. Пошли толковых ребят.
- Мне нравится, что ты с такой небрежностью называешь это самоубийством, Перри. Я не знаю всех фактов, но ставлю пять против одного, что это убийство.
- Ладно, Пол, не болтай, а действуй.
Перри положил трубку, и в ту же секунду повернулась ручка двери. На пороге стоял тяжело дышащий, потный Питер Брунольд. Он посмотрел на часы и удовлетворенно хмыкнул.
- Можете считать, что я побил все рекорды.
Он заметил на столе набор глаз и изумленно уставился на них.
- Что это такое? - спросил он.
- Посмотрите на них, - предложил Мейсон. Брунольд внимательно рассматривал глаза.
- Хорошие глаза, - сказал он, закончив осмотр.
- А вы нашли свой? - спросил Мейсон.
Брунольд отрицательно покачал головой и уставился на Деллу Стрит. Она запахнула получше свое меховое манто, чтобы прикрыть ноги.
- А хотели бы вы заполучить его назад?
- Хотел бы.
Делла Стрит сложила искусственные глаза в коробку, приоткрыла на колене блокнот и приготовилась записывать.
- Я могу вернуть ваш глаз, - заявил Мейсон. - Или, вернее, сказать, как вы можете его получить.
- Как? - спросил Брунольд.
- Вы можете взять такси и поехать к дому Хартли Бассета, 9682, Франклин-стрит. Там вы найдете кое-кого из полиции. Скажите им, что вам кажется, будто у них есть ваш искусственный глаз и вы бы хотели его опознать. Вас проводят в комнату. Там на полу лежит Хартли Бассет с пулевой дыркой во лбу. В его правой руке что-то зажато. Полицейские разожмут пальцы Бассета, и на вас глянет налитый кровью глаз...
Слушая слова Мейсона, Брунольд достал сигареты, рука его дрожала.
- Почему вы думаете, что это мой глаз?
- Похоже, это так.
- Вот этого я и боялся, - медленно сказал Брунольд. - Кто-то украл мой глаз и оставил мне подложный. Я боялся, что сложится подобная ситуация. Это страшно! Это очень страшно!
- Вы удивлены?
- Конечно. Послушайте, уж не думаете ли вы, что я явился туда, убил этого парня и вложил ему в руку свой глаз? Я не смог бы этого сделать, даже если бы хотел. Ведь сегодня утром вы слышали от меня, что мой глаз украден, а вместо него оставлен другой.
- Вы знали Хартли Бассета? - спросил Мейсон.
- Нет, - нерешительно ответил Брунольд. - Я не знал его и никогда с ним не встречался.
- А жену его знали?
- Я... встречал ее... Да, я ее знаю.
- А парня знаете?
- Дика... э... Бассета?
- Да.
- Да, и его я знаю.
- Вы знаете Гарри Маклейна, который работал у Бассета?
- Да.
- Где вы встречались с ним? В конторе Бассета?
- Да. Один раз мы там встретились. Он был помощником секретаря и стенографистом.
- Он вас не знакомил с Бассетом?
- Нет.
- И вы никогда не видели Хартли Бассета?
- Нет... Я же сказал вам, что я никогда не видел его. Конечно, о его существовании мне было известно.
- Что вы хотите этим сказать? Брунольд неловко заерзал.
- Послушайте, - взмолился он. - Что вы ко мне пристали? Это же не допрос третьей степени. Вы не собираетесь обвинить меня в смерти Бассета?
- Нет, конечно.
- Ладно, скажу вам правду. Я хорошо знаю его жену, очень хорошо. Встречался с ней несколько раз.
- И давно вы ее знаете?
- Не очень.
- У вас платоническая дружба или что-нибудь другое?
- Платоническая.
- Когда в последний раз виделись с ней?
- Недели две назад.
- Если она будет думать, что вы бросили ее, - напрямую заявил Мейсон, - захочет ли отомстить вам?
Брунольд едва не уронил сигарету.
- Боже мой, что вы имеете в виду?
- Только то, что сказал, Брунольд. Допустим, вы поссорились с миссис Бассет. Предположим, что ее муж совершил самоубийство. Допустим, она думает, что вы влюбились в другую женщину и хотите расстаться с ней. Допустим, что она имеет возможность представить дело так, что муж вовсе не покончил с собой, а его убили. Захочет ли она, чтобы в убийстве обвинили вас?
- Зачем?
- Чтобы вы не достались другой женщине.
- Но никакой другой женщины нет.
- И она знает об этом?
- Да... То есть нет... Вы понимаете, между нами ничего не было!
- Понимаю, - сухо сказал юрист. - Когда вы познакомились с ней?

Предыдущая страница 6 Следущая страница


7 Эрл Гарднер

- Около года назад.
- И в последний раз вы видели ее две недели назад?
- Да.
- И с тех пор вы с ней не встречались?
- Нет.
- Когда вы обнаружили, что ваш глаз украден?
- Прошлым вечером.
- А вы не думаете, что могли забыть его где-нибудь?
- Конечно нет. Подложный глаз существует. Значит, кто-то намеренно украл мой глаз.
- А как вы думаете, зачем его украли?
- Не могу сказать.
- Вы встречали Гарри Маклейна в резиденции Бассета?
- Да, я его там видел.
- Вы знаете что-нибудь о проблеме со счетами?
- Кое-что слышал, - нерешительно ответил Брунольд.
- Что именно?
- Насчет четырех тысяч.
- Вы знаете молодую женщину по имени Хейзл Фенвик?
- Фенвик?
- Да.
- Нет.
- А Артура Коулмара?
- Да.
- И разговаривали с ним?
- Нет, только видел его.
- Шофера Бассета знаете?
- Я сказал бы, что да. Его зовут Овертон. Он высокий и смуглый. Кажется, что он никогда не улыбается. А что с ним?
- Ничего, я только хотел выяснить, знаете ли вы его.
- Да, я его знаю.
- А толстую рыжую женщину лет пятидесяти?
- Да, это Эдит Брайт.
- Какие у нее обязанности?
- Она что-то вроде экономки. Сильна, как бык.
- Но Бассета вы ни разу не видели?
- Нет.
- А другие люди знают вас?
- Какие другие?
- Те, кого вы описали?
- Н-нет. Шофер, возможно, видел меня.
- Как же так получилось, что вы их видели и знаете, а они вас нет?
- Сильвия старалась, чтобы меня никто не видел.
Мейсон наклонился и неожиданно ткнул горящим кончиком сигареты в жилет Брунольда.
- Вчера вас видел Дик Бассет.
- Где?
- У них дома.
- Он ошибся.
- Вас видел Коулмар.
- Ну, этого не могло быть.
- Почему?
- Да потому что я не бывал в той части дома.
- Что вы имеете в виду?
- Дом разделен на две части: контору и жилые комнаты. С тех пор как у Бассета обострились отношения с женой, он перебрался в контору.
- Так, значит, вы были вчера на половине жены?
- Не вчера, а позавчера.
- Но ведь, кажется, вы две недели не видели миссис Бассет? Брунольд ничего не ответил.
- А Дик Бассет говорит, что вчера вечером поспорил с Хартли Бассетом из-за вас.
- В какое время?
- Когда вы ушли.
- Вы ошибаетесь, это совершенно невозможно.
- Почему?
- Да потому что прежде чем я ушел... Мейсон усмехнулся, глядя прямо на него.
- Проклятие! - закричал Брунольд. - К чему вы задаете все эти вопросы?
- Просто пытаюсь собрать факты.
- Вы не смеете ловить меня на слове, как преступника. Вы не можете...
- Я не собираюсь ловить вас на слове, вы сами запутались. Вы хотели сказать, что, прежде чем вы покинули дом, Бассет был уже мертв, не так ли?
- Я не говорил, что был там вчера вечером.
- Да, - улыбнулся Мейсон. - Таких слов вы не произнесли, но смысл был именно такой.
- Вы не так меня поняли, - возразил Брунольд.
- Ты все записала, Делла? - спросил Мейсон. - И вопросы, и ответы?
Они кивнула.
Брунольд резко повернулся к ней:
- Господи помилуй! Неужели все, что я говорил, записано? Вы не имеете права! Я...
Перри Мейсон тяжело опустил руку ему на плечо.
- Что вы? - с угрозой в голосе произнес он. Брунольд повернулся к адвокату.
- Если вы будете грубить этой молодой леди, - продолжал все так же угрожающе Мейсон, - то вылетите отсюда со скоростью пули. Сядьте спокойно, прекратите вилять и выкладывайте всю правду.
- Почему я должен вам рассказывать?
- Потому что прежде всего необходимо подумать, чем вам можно помочь. У вас есть возможность сейчас рассказать мне всю правду, иначе будет поздно.
- Мне ничего не могут сделать.
- Вы так думаете?
- Никто, кроме вас, не знает, что я был там вчера вечером.
- Миссис Бассет знает это.
- Конечно, но она не дура.
- Коулмар видел, как кто-то выбежал из дома. Он узнал этого человека. Мне он не назвал его имени. Это были вы?
Брунольд вздрогнул.
- Он узнал его?
- Он так говорит.
- Но он не мог. Я был далеко от него.
- Значит, именно вас он видел. . - Но я не думал, что он узнает меня. Он был на той стороне улицы. Клянусь, что я первый увидел его и прикрыл голову, чтобы он меня не узнал.
- Почему вы бежали?
- Я торопился.
- Почему?
- Дело в том, что Сильвия - миссис Бассет - при мне позвонила вам. Я не хотел, чтобы вы меня там застали.
- Послушайте, - спросил Мейсон, - а выдержите ли вы перекрестный допрос в полиции?
- Конечно выдержу.
- Однако моих вопросов вы долго не выдержали.
- Но полиция не собирается меня допрашивать.
- Почему?
- У них же нет сведений, что я имею какое-то отношение к Бассетам.
- Кто-то идет, - перебила их разговор Делла Стрит.
За дверным стеклом мелькнула тень. Ручка двери повернулась, дверь открылась, и на пороге возник сержант Голкомб с двумя полицейскими. Голкомб сделал шаг вперед.
- Питер Брунольд? - спросил он.
- Да, - вызывающе ответил тот, - а в чем дело?
Сержант положил одну руку Брунольду на плечо, а другой рукой отвернул полу своей куртки и показал золотой значок.
- Ничего особенного, - грубо сказал он, - кроме того, что вы арестованы по обвинению в убийстве Хартли Бассета. Предупреждаю, что все, сказанное вами, может быть использовано против вас.
Он повернулся к Перри Мейсону с презрительной улыбкой.
- Простите, что я прервал вашу беседу, Мейсон, - сказал он, - но после разговоров с вами люди имеют скверную манеру исчезать. Поэтому я предпочитаю забрать мистера Брунольда, прежде чем он надумает переменить климат.
- Не извиняйтесь, сержант, - ответил Мейсон. - Заходите в другой раз.
- Если окружной прокурор думает об этом свидетеле то же, что и я, то зайду непременно.
- Буду рад видеть вас в любое время, сержант. Брунольд повернулся к Мейсону.
- Послушайте, адвокат... - начал он.
- Прекратите болтовню, - оборвал его сержант.
- Я имею право разговаривать со своим адвокатом, - сказал Брунольд.
- Нет, сперва в тюрьму, а там вы с ним наговоритесь.
Двое полисменов схватили Брунольда за руки и потащили к двери. Он пытался вырваться, ему надели наручники.
Дверь громко захлопнулась.
Голкомб, остававшийся в комнате, обратил на Мейсона огненный взор.
Мейсон зевнул, вежливо прикрыв рот рукой.
- Извините меня, сержант. Сегодня был ужасный день. Голкомб повернулся, распахнул дверь и, стоя на пороге, заявил:
- При всей вашей изворотливости ничего у вас не вышло. - И хлопнул дверью.
Мейсон весело подмигнул Делле:
- Как ты насчет того, чтобы заглянуть в ночной клуб? Она посмотрела на себя в зеркало:
- Если я там сниму манто, то меня арестуют. Вы же торопили меня, и я не успела как следует одеться. Манто прикрывает полное неприличие.
- Ну, тогда отправляйся домой. Хоть одного из нас не посадят в тюрьму.
В ее глазах мелькнуло беспокойство.
- Шеф, вы опасаетесь, что он может посадить вас? Мейсон пожал плечами и открыл перед ней дверь:
- Никто не знает, что может сделать сержант Голкомб. Он удивительно вездесущ.

Глава 7

Мейсон, отдохнувший и свежевыбритый, наклонился над столом Деллы Стрит:
- Как ты себя чувствуешь?
- Как миллион долларов, - ответила она. - Я просматривала газеты с отчетами об убийстве Бассета. Но о Брунольде нет ни слова.
- Репортеры ничего о нем не знают.
- Почему?
- Потому что Голкомб не допустил их в управлении полиции. Брунольд арестован и вне пределов их досягаемости.
- Вы можете что-либо сделать для него?
- Я могу прибегнуть к Хабеас Корпус, но пока не хочу этого делать, чтобы не показать своей заинтересованности. У меня нет фактов. Возможно, Брунольд замешан в этом деле. И прежде чем я добьюсь повестки в суд, полиция все из него вытянет.
- А как насчет миссис Бассет?
- Я звонил ей, когда вернулся домой.
- Вы говорили с ней?
- С ней случилась истерика после моего ухода. Голкомб ничего не мог от нее добиться. Сын вызвал врача, и тот уложил ее в постель. Врач хотел отправить ее в больницу, но она отказалась. Парень не говорит, где она, но обещал сообщить о ее местопребывании, когда это будет необходимо.
- Он так и не сказал, где она?
- Увы, нет.
- Как же Голкомб позволил ей скрыться?
- Сержант отправился за Брунольдом, а молодой Бассет воспользовался этим. Но сыщики проследили за ним. Они знают это место, хотя Дик не подозревает об этом.
- Значит, вы не сможете повидать миссис Бассет, а полиция сможет. Верно?
- Похоже, что так.
- А миссис Бассет знает об аресте Брунольда?
- Видимо, нет.
- Когда ей станет известно об этом?
- В свое время, когда она придет в себя. Я просил молодого Бассета сказать матери, чтобы она позвонила мне.
- И она звонила?
- Нет.
- А вы сумеете связаться с ней?
- Не знаю, стоит ли это делать. Полиция следит за ней, и если я попытаюсь это проделать, то дам в руки хороший козырь против себя.
- Почему?
- Потому что на пистолете есть мои отпечатки.
Делла сделала остро отточенным карандашом пометку на уголке блокнота.
- Странное какое-то убийство, - сказала она. - У нас никогда не было ни подобного дела, ни такого предварительного гонорара, какой заплатил Брунольд.
Мейсон кивнул.
- Хотел бы я знать, - сказал он, - где я могу увидеть Берту Маклейн. Она не оставила нам адрес?
- Нет, только телефон Гарри. И то лишь на букмекерскую контору.
- Попробуй туда дозвониться. Может быть, тебе сообщат другой... Делла кивнула.
- Еще кому-нибудь позвонить?
- Да. Позвони Бассетам. Скажи Дику, что мне срочно нужна его мать, это важно. А еще попробуй...
Зазвонил телефон. Делла сняла трубку, внимательно выслушала и повернулась к Мейсону:
- Знаете, где нашли вашу машину?
- Нет. Где же?
- Возле полицейского участка. Звонят из отдела уличного движения. Кто-то поставил ее там, возле пожарного гидранта, около двух часов ночи. Они спрашивают, не была ли она украдена.
Мейсон поморщился:
- Скажи им, что машину не воровали. Скажи, что ее там поставил я сам.
Делла убрала ладонь от мембраны, послушала и, снова накрыв мембрану рукой, сказала Мейсону:
- Она в двадцатиминутной парковочной зоне. С девяти утра они каждые двадцать минут наклеивают на стекло штрафную квитанцию.
- Пошли за ней кого-нибудь из ребят и дай ему открытый чек, - сказал Мейсон. - Только пусть держат язык за зубами. Ты представляешь себе эту маленькую чертовку? Взять машину и поставить ее у здания полиции.
- Вы думаете, что это сделала она? Или, может быть, полиция поймала ее и заставила подъехать к участку?
- Не знаю.
- Если это проделала полиция, то над вами зло посмеялись, поставив машину в двадцатиминутной парковочной зоне, - ведь они знают, что вы не посмеете заявить об угоне, поскольку сами разрешили девушке взять машину.
Он кивнул и направился в кабинет.
- Пусть смеются. Но хорошо смеется тот, кто смеется последним... Глаза у тебя?
- Вы имеете в виду те глаза, которые принес Дрейк?
- Да. - Она открыла ящик стола и достала коробку с глазами. - Меня бросает в дрожь, когда я смотрю на них.
Мейсон открыл коробку, достал пару глаз и положил их в жилетный карман.
- Остальные убери в сейф, - сказал он. - Постарайся, чтобы никто их не видел. Эти глаза - наш с тобой маленький секрет.
- Что вы собираетесь с ними делать?
- Не знаю. Это зависит от того, что произойдет дальше с Брунольдом. Я жду его следующего шага.
- И каков он будет?
- Он попросит меня стать его адвокатом по делу об обвинении в убийстве.
- А с вами ничего не случится, если вы вмешаетесь в это дело? И не будет ли против вас протестовать сержант Голкомб?
- Ничего, пока не обнаружат отпечатки моих пальцев. Пока полиции об этом ничего не известно. Возможно, на меня будут в претензии за исчезновение Хейзл Фенвик, но это не страшно. Тем более сейчас у нас новый окружной прокурор, так что, думаю, все будет в порядке. Естественно, что он готов наказать виновного, но не станет судить невиновного.
- Вы хотели бы, чтобы я записала весь разговор с Брунольдом?
- Нет, пока подождем. Посмотрим сначала, кого нам придется представлять, прежде чем предпримем какие-то шаги, - ответил он и ушел в свой кабинет.
Он сел в кресло и стал просматривать газеты. Вскоре зазвонил телефон.
- Я дозвонилась Гарри Маклейну. Он держался очень независимо, но все же дал телефон сестры. Я говорила с ней, и она сказала, что скоро придет к вам и приведет брата, если ей это удастся. А еще она сказала, что ей самой очень нужно видеть вас.
- Она сказала, что ей нужно?
- Нет, не сказала... Я послала одного парня за вашей машиной. Звонил Пол Дрейк и интересовался, когда вы сможете его принять.
- Скажи Полу, чтобы шел ко мне. Как только придет Берта Маклейн, поставь меня в известность. Если полиция не нашла Фенвик, возможно, что и она позвонит, скорее всего используя вымышленное имя. Так что если будет звонить какая-либо таинственная незнакомка, постарайся завлечь ее сюда. Будь тактичной, но настойчивой. Полу скажи, чтобы шел прямо ко мне в кабинет. Когда я вызову тебя, захвати блокнот.
Он повесил трубку и снова углубился в газету, но не прочитал и полстолбца, как в дверь постучали. Он открыл ее и увидел Пола с его неизменно насмешливым выражением лица.
Мейсон хитро посмотрел на него.
- Ты выглядишь, как будто спал спокойно всю ночь.

Предыдущая страница 7 Следущая страница


Дело фальшивого глаза 8

- Это тебе кажется. Я спал не больше двадцати минут.
- Где ты был? - спросил Мейсон, вызывая звонком Деллу.
- Утром я вздремнул в парикмахерской. Я предпочел бы, чтобы ты мыслил столь бурно в рабочие часы. Странно, почему тебе нравится, когда твои сотрудники работают по ночам?
- Я же не виноват, что убийцы нападают на свои жертвы в нерабочее время. Ну как, нашел что-нибудь?
- Кое-что есть. Я поставил на ноги двадцать оперативных работников. Надеюсь, что у тебя клиент с толстым кошельком.
- Будем надеяться. Ну так что у тебя?
- Одна интересная сказка.
- Садись и рассказывай.
Пол Дрейк уселся в кресло, упершись спиной в один подлокотник, а ноги перекинув через другой. Вошла Делла Стрит, улыбнулась детективу и села.
- Я вернусь к добрым временам романтических измен и предательств, которыми так славилась викторианская эпоха.
- Что-что?
Дрейк достал сигарету, закурил ее и с удовольствием затянулся.
- Я нарисую вам картину прекрасной провинциальной общины, процветающей, счастливой и полной предрассудков. Ударение на слове "предрассудки".
- Почему? - спросил Мейсон.
- Потому что такой уж была эта община. Каждый знает, что делает другой. Если девушка надела новое платье, дюжина языков начинает судить о том, где она его взяла.
- А если меховое пальто? - спросил юрист.
Пол Дрейк протянул к нему руки в шутливом испуге.
- О Боже! Зачем так чернить девушку?!
- Продолжай! - усмехнулся Мейсон.
- Жила-была девушка по имени Сильвия Беркли, довольно хорошенькая, доверчивая, простая, стройная, ясноглазая.
- К чему все эти подробности? - спросил Мейсон.
- К тому, - серьезно сказал Дрейк, - что я заинтересовался ребенком и даже добыл фотографию.
Он достал из кармана конверт, вынул из него фотографию и протянул Мейсону.
- Если ты считаешь, что это не искусство - достать карточку в четыре часа утра, тогда тебе нужен другой человек!
- Где ты взял ее?
- В местных бумагах.
- Что же произошло с этой девушкой? Какая-то шумная история?
- Да, она исчезла.
- Похищена или что-то еще?
- Никто не знает. Просто исчезла.
Адвокат испытующе поглядел на детектива и заметил:
- Стало быть, твоя сказка связана с этим исчезновением?
- Да.
- Рассказывай дальше.
- Я рассказываю так романтично и поэтично только потому, что всю ночь был на ногах.
- Я уже слышал об этом. Больше не напоминай. Рассказывай дальше свою сказку.
- Так вот, был там еще один путешествующий мужчина. Он торговал галантереей, и звали его Пит Брунольд.
- И был у него один глаз? - спросил Мейсон.
- Нет-нет, в то время у него было два глаза. Искусственный он приобрел позднее. Из-за этого я несколько снисходительно к нему отношусь.
- С чего ты начал?
- Я начал с родителей Сильвии Беркли. У них насчет дочери были свои планы. Они, понимаешь, из тех людей, кто держатся так прямо, что даже чуть отклоняются назад. Коммивояжеры вообще в таких местностях не в почете, их считают мошенниками. Когда Брунольд принялся ухаживать за девушкой, родители, естественно, полезли на стену. В городишке был маленький кинотеатр. Ты знаешь, что в те времена даже радио не было. Кинокартины показывали только о галопирующих ковбоях. Городишко был недостаточно велик для старых мелодрам...
- Брось ты про городишко, - нетерпеливо сказал Мейсон. - Брунольд на ней женился?
- Не могу бросить, без этого сказки не получится. Нет, не женился, и я, брат мой, намерен придерживаться сказки.
Мейсон вздохнул и с трагикомическим выражением посмотрел на Деллу:
- Хорошо, продолжай свою лекцию.
- Ты же знаешь, как ведут себя чувствительные девушки. В городе считали, что она прямиком шествует в ад. Семья требовала, чтобы она дала Брунольду от ворот поворот. Девушка защищала Брунольда. Я полагаю, что тогда ей пришла мысль жить своей собственной жизнью. Знаешь, Перри, это было такое время, когда девушки начали ломать привычный уклад жизни.
Перри Мейсон зевнул.
- О черт, - сказал детектив, - ты своим зевком лишил меня романтики моей молодости как раз тогда, когда я почувствовал, что она не совсем исчезла.
- Это не романтика молодости, а старческие сантименты. Ради Бога, ну подумай сам, у меня на руках дело об убийстве, мне нужны факты. Дай мне их, а после суда я буду слушать твои романтические истории.
- Вот черт, - повернулся Пол к Делле. - Когда шеф рассказывает какую-нибудь историю, он чувствует точь-в-точь то же самое, что и я. Он похож на свадебный пирог - снаружи твердая корка, а внутри все мягко и нежно.
- Зато твой рассказ пока что недопеченный, - заметил Мейсон.
- Давай, Пол, переходи к делу.
- Хорошо, перейду к главному. Однажды Сильвия написала Брунольду письмо, где сообщила, что не может больше откладывать свадьбу.
По лицу Мейсона скользнула улыбка.
- Это точно? - спросил он.
- Точно, - ответил Пол.
- И что же Брунольд?
- Брунольд получил письмо.
- И удрал? - холодно спросил Мейсон.
- Нет. Городок был маленький, и он не посмел послать в ответ телеграмму, боясь информировать телеграфиста. Он сел на поезд и поехал к Сильвии. И вот здесь вмешалась судьба. Это были печальные дни для железных дорог...
- И поезд потерпел крушение, - перебил его Мейсон, - а Брунольд пострадал при этом.
- Удар по голове, выбитый глаз и потеря памяти. Доктора положили его в больницу и приставили к нему сиделку. Я был в этой больнице, и мне посчастливилось встретить эту женщину. Она вспомнила этот случай, потому что, когда к Брунольду вернулась память, она подозревала, что у него было что-то на уме. Он послал Сильвии письмо и получил сообщение, что она исчезла. Брунольд прямо обезумел. Снова повторилась потеря памяти. Сиделка в разговоре со мной все время ссылалась на профессиональную тайну и твердила, что ничего не знает, но я думаю, что она лгала.
- Ну а Сильвия? - спросил Мейсон на этот раз без поддразнивания.
- Сильвия, - сказал детектив, - была по горло сыта рассказами о заезжих мошенниках и о женщинах, которые должны платить, платить и платить. То было время литературы, жиревшей на историях о заблудших дочерях. Родители Сильвии были большими специалистами в приготовлении такого рода лекарств. Не получив ответа от Брунольда, девушка решила, что причина молчания понятна. Она собрала все свои маленькие сбережения и была такова. Никто не знал, как она покинула город. На другой ветке железной дороги была небольшая узловая станция милях в трех от городка. Девушка, видимо, дошла туда пешком и села в поезд, который перевозил молоко. Она уехала в большой город.
- Откуда тебе это известно?
- Ты же знаешь, Перри, что я всегда делаю работу первоклассно. Я установил дату ее замужества и в связи с усыновлением узнал время рождения мальчика.
- Она вышла замуж за Бассета?
- Совершенно верно. Она поселилась в другом городе под именем Сильвии Лоринг. Работала стенографисткой, пока могла. После рождения ребенка вернулась в контору. Место для нее сохранили. Мальчик рос, ему нужно было получать образование. В это время она знакомится с Хартли Бассетом, который был клиентом фирмы, где она работала. Его намерения были честными. Его она не любила; я думаю, что она вообще никогда никого не любила, кроме Брунольда. А когда, как она считала, он ее бросил, Сильвия стала сторониться мужчин.
- И она позволила Бассету усыновить ребенка?
- Не только позволила. Она вообще отказалась выйти за него замуж, пока он не усыновит ребенка. Мальчик получил имя Бассета и, очевидно, ненавидел своего отчима за то, что тот плохо обращался с Сильвией.
- Эти сведения точные?
- Это я узнал от слуг. Ты сам знаешь цену их болтовни, но порой она соответствует истине. Бассет был старым холостяком и оказался очень тяжелым человеком. Его представления о женитьбе сводились к тому, что жена должна быть украшением в общественной жизни и служанкой - в личной.
- И усыновленный Дик Бассет наследует долю в собственности Хартли Бассета?
Дрейк кивнул.
- Именно так представляет себе дело Эдит Брайт. Она экономка, - продолжал Дрейк. - Только она не считает, что все это связано с какой-то выгодой. Думает, что мальчик хотел оказать матери добрую услугу.
- Она полагает, что Дик убил отчима?
- Да. Я сначала с ней намучился, но потом вино, как справедливо утверждает пословица, развязало ей язык.
- Подожди, Пол, - сказала Делла, - ты не закончил свою романтическую историю. Как насчет Брунольда? Нашел ли он ее?
- Он нашел ее. Он искал ее с тех пор, как вышел из больницы. Перри Мейсон сунул большие пальцы за проймы жилета и принялся ходить по комнате.
- А Дик знает, что Брунольд искал его мать? Он знает, кто такой Брунольд? - спросил он.
Дрейк пожал плечами.
- Я детектив, а не отгадчик мыслей. Очевидно, Сильвия полагала, что он возьмет ее к себе. Похоже даже, что он хотел сделать это. Но ясно одно: она не ушла сразу, и это доказывает, что ее что-то держало. Зная характер Бассета, можно представить себе все положение. Он мог пригрозить, что ликвидирует усыновление и объявит Дика незаконнорожденным, вообще напустит много вони. Скорее всего, он не дал бы ей развода.
- Где сейчас миссис Бассет? - спросил Мейсон, все так же меряя шагами пол.
- Она в каком-то отеле.
- Попробуй найти ее, - сказал Мейсон. - Тебе это не трудно. Она наверняка в одном из лучших отелей. Ты легко узнаешь, регистрировалась ли какая-нибудь женщина в лучших отелях сегодня после полуночи. У тебя есть ее фотография?
- Конечно.
- Отлично, тогда за дело. Найди ее.
- Это тебе поможет?
- И даже очень.
Легкое жужжание известило, что Деллу ждут в приемной. Делла вопросительно посмотрела на Мейсона. Тот кивнул.
- Ну как глаза? - спросил Дрейк.
- Они непременно сослужат службу, - ответил Мейсон, - хотя боюсь, что мы достали их слишком поздно.
- Я был удивлен, когда услышал, что в правой руке у Хартли Бассета был зажат глаз, налитый кровью.
- Ну, это все чепуха, - весело сказал Мейсон. Дрейк извлек себя из кресла и пошел к выходу.
- Кроме Сильвии Бассет, тебе ничего не нужно? - спросил он.
- Пока нет. Ты хорошо поработал, Пол. Многое узнал за самый короткий срок.
- Да что там, обычная мелкая работа, - сказал тот. - Репортеры высосали прислугу досуха. Брунольд оставил широкий след. Сильвия во время усыновления сообщила точную дату и место рождения мальчика. Она, видимо, считала, что это уже нет смысла скрывать. Я нашел врача, тот вывел меня на медсестру, а та вспомнила о перевязанной ленточкой пачке любовных писем в сумке у девушки. Они были адресованы Сильвии Беркли, об исчезновении которой писали в газетах.
- И медсестра молчала? - спросил Мейсон. Детектив кивнул.
- Сиделки, - сказал он, - не часто сталкиваются с подобными случаями. Особенно теперь, хотя двадцать лет назад было иначе.
- Сильвия когда-нибудь виделась с родителями?
- Не знаю. Я не в состоянии был это выяснить.
- Они живы?
- Я получу сведения нынче к вечеру. Я не знал, сколько внимания ты хочешь этому уделить, и потому занимаюсь этим как бы походя.
- Успеха тебе, Пол.
Дверь из приемной отворилась, и вошла Делла Стрит; она подошла к столу Мейсона и остановилась в ожидании.
- О’кей, Перри, постараюсь отловить тебе эту особу сразу после полудня. Как только обнаружу ее в одном из отелей, сразу позвоню, - сказал Пол Дрейк.
Он открыл дверь, осторожно высунул голову в коридор, глянул влево, вправо и только после этого вышел. Перри Мейсон повернулся к Делле Стрит.
- Ну? - спросил Мейсон.
- Вы должны помочь им, - сказала Делла.
- Ты имеешь в виду Брунольда и миссис Бассет?
- Да.
- У нас еще нет никаких фактов.
- Насчет убийства?
- Да.
- Очевидно, ей всегда не везло, - проговорила Делла. - Все складывалось против нее. Почему бы нам не выручить эту несчастную женщину теперь?
- Возможно, я сделаю это, - ответил Мейсон и добавил:
- Если она мне позволит.
Делла направилась к дверям приемной.
- Пришли Маклейны, - объявила она.
- Гарри с сестрой?
- Да.
- Пригласи их! - воскликнул Мейсон.

Глава 8

Берта Маклейн заговорила прежде, чем Перри Мейсон произнес более чем любезно свое "здравствуйте".
- Мы прочитали про убийство в газете. Для нас это хорошо или плохо?
- Пока сказать трудно. Состояние будет кем-то унаследовано. Если этим человеком окажется Сильвия Бассет, то для вас будет очень хорошо. Если кто-то еще, то могут быть неприятности. Если завещание будет оспорено...
По мере того как он говорил, ее глаза делались все больше и больше, и наконец она перебила его:
- Господи, так вы не знаете, что случилось?
- Что произошло? - осторожно спросил Мейсон. Она повернулась к брату:
- Расскажи, Гарри.
- Я вернул ему деньги, - сказал тот.
- Что? - резко повернулся Мейсон.
- Заплатил ему.
- Кому?
- Хартли Бассету.
- Сколько?
- Все до единого цента. Я получил обратно поддельные бумаги.
- Когда это произошло?
- Прошлым вечером.
- Точное время?
- Я не знаю. Кажется, было около одиннадцати или чуть больше. Мейсон попытался посмотреть ему в глаза, но парень в это время смотрел на сестру, а потом перевел взгляд в окно.
- Теперь все в порядке, - сказал Гарри. - Мы считали нужным известить вас. Пошли, сестра. Нам здесь больше нечего делать.
- Одну минуту, - сказал Мейсон. - Послушайте меня. Ну-ка, посмотрите мне в глаза! Да не опускайте глаза и отвечайте мне на вопросы. Вы читали утренние газеты?
- Да, поэтому мы пришли выяснить, есть ли какая-то разница.
- Так за сколько времени до убийства вы заплатили деньги Хартли Бассету?
- Я не знаю. Мне неизвестно, когда он был убит.
- Ну а если он был убит в полночь?
- Тогда я заплатил ему незадолго до этого... Может быть, кто-то украл эти деньги.
- Вы заплатили наличными?
- Да.
- Где вы взяли деньги?
- Это мой бизнес.
- Выигрыш?
- Какое вам до этого дело? Это не важно.
- Это может оказаться очень важным. Представьте себе... Нет, вам этого не понять. Ладно, ответьте еще на несколько вопросов. Хартли вернул поддельные чеки?
- Да.
- Эти бумаги были единственной уликой?
- Да.
- Хорошо. Где хранились эти бумаги у Бассета? Нет, молодой человек, не отводите глаза! Так где хранил Хартли Бассет эти бумаги?
- Он достал их из ящика письменного стола.
- Где был ключ от него?
- Вместе с другими ключами, конечно, на кольце.
- Представьте себе, что, когда полиция обыскала место убийства, там нашли всего двадцать пять долларов в карманах у Бассета, и ни в сейфе, ни где-нибудь в кабинете денег больше не было.
- Возможно, что целью убийства был грабеж, - высказал предположение Гарри.
- Молодой человек, представьте себе, что это вы убили Хартли Бассета, взяли его ключи, открыли письменный стол и забрали свои поддельные бумаги... Нет, не перебивайте меня. Вы отпечатали на машинке записку о самоубийстве и вышли из дома. Единственное, что может спасти вас от подозрений, - это объяснение, откуда вы взяли деньги, и указание, где вы были в то время, когда совершалось убийство. У вас есть алиби?
- Ну что вы! - воскликнула Берта. - Вы обвиняете Гарри в убийстве! Гарри не мог бы даже...
- Тихо! - рявкнул Мейсон, даже не взглянув на нее. Гарри вскочил и подошел к окну.
- Не выйдет, - сказал он. - Вы знаете, кто убил старого сыча, и нечего делать из меня козла отпущения.
- Вернитесь сюда! - сказал Мейсон.
- Не хочу! - огрызнулся Гарри, стоя спиной к сестре и Мейсону и глядя в окно. - Не хочу сидеть. Не хочу смотреть вам в глаза! Пусть другие ваши клиенты это делают!
- Может быть, вы все же скажете, где взяли деньги, чтобы заплатить Бассету?
- Нет... Возможно, я и мог бы, но не хочу.
- Скажете. Это необходимо.
- Нет!
- Я должен предъявить полиции эти сведения, иначе вас арестуют.
- Ну и пусть.
- Это гораздо серьезнее, чем вы думаете. Если вы не убедите полицию, что заплатили деньги, и не подтвердите, что получили документы законно, они решат, что вы ими завладели нелегально.
- К черту полицию!
- Впрочем, не важно, что подумает полиция. Важно, что решит суд. Помните, молодой человек, что доказательства будут против вас, поскольку вы растратчик. Следствие выяснит, что Бассет намеревался засадить вас в тюрьму, - следовательно, вы и убили его, чтобы избавиться от преследования.
- Не выйдет! - повторил Гарри, все так же глядя в окно. Мейсон пожал плечами и повернулся к Берте:
- Я предупредил вас.
- Полиция знает о растрате?
- Нет, но будет знать. Гарри повернулся к сестре:
- Послушай, сестра, не давай этому парню дурачить себя. Он знает, кто убил Бассета, а если не знает, то он полный дурак. И при этом хочет сорвать с нас хороший гонорар. Мы больше не имеем с ним дела.
- Послушайте, Гарри, вы уже давно гнете свою линию, но сами знаете, что это ложь. Если у вас есть хоть капля здравого смысла, вы должны ответить на вопросы, пока полиция не принялась за вас.
- Не беспокойтесь о полиции. Вы лучше занимайтесь своими делами, а моими я займусь сам.
- Вы заплатили Бассету наличными? - спросил Мейсон.
- Да.
- Что он с ними сделал?
- Он положил их в бумажник, который носит в пиджаке. Спросите его жену, и она вам скажет, бумажник у него всегда в кармане.
- Когда полиция осматривала труп, бумажник обнаружен не был.
- Что ж поделаешь! Когда я платил ему деньги, бумажник был.
- И вы не брали расписку?
- Нет.
- При этом кто-нибудь присутствовал?
- Конечно нет.
- И вы не можете сказать, где взяли деньги?
- Могу, но не скажу.

Предыдущая страница 8 Следущая страница


9 Эрл Гарднер

- Кто-нибудь знает, что у вас были деньги?
- Это не ваше дело.
На столе зазвонил телефон. Мейсон взял трубку. Это была Делла, которая сообщила, что с ним хочет говорить Дрейк.
- Да, Пол, в чем дело?
- Слушай, Перри, я буду говорить тихо, чтобы никто в офисе не услышал, что я собираюсь тебе сказать. Иногда громкий разговор может сыграть дурную шутку. Слушай, Перри, полиция намерена притянуть к ответу целую группу людей. Они кое-что нашли. Твой парень, Брунольд, начал говорить. Эксперты проверили текст записки о самоубийстве, оставленной в машинке на столе у Бассета. Ты же знаешь, что отпечаток шрифта машинки так же индивидуален, как почерк любого человека. Криминалисты утверждают, что записка в машинке на столе у Бассета напечатана вовсе не на ней. При обыске дома нашли машинку, на которой записка была напечатана, в спальне миссис Бассет. Это портативный "Ремингтон", которым она пользовалась для своей корреспонденции. Эксперты считают, что текст написан человеком, который хорошо владеет слепой системой печатания, то есть профессионалом. Помнишь, я говорил, что когда-то миссис Бассет была секретаршей? Мейсон нахмурился:
- Ты нашел ее, Пол?
- Нет еще. Эту информацию я получил от одного парня, который общался с газетчиками. И решил сообщить тебе.
- Что же, Пол, спасибо за информацию. Постарайся побыстрее найти миссис Бассет.
Мейсон положил трубку и повернулся к Гарри Маклейну:
- Гарри, вы говорили, что в доме Бассетов есть кому заступиться за вас и уберечь от тюрьмы.
- Забудьте про это. Мейсон посмотрел на Берту:
- Я дал вам бумажку со своим домашним телефоном, чтобы вы могли позвонить мне после работы. Где она?
Гарри быстро шагнул вперед и сказал:
- Не...
- Я отдала ее Гарри, - ответила Берта. Гарри вздохнул:
- Ты не должна была говорить ему это!
- Что вы сделали с ней, Гарри? - спросил Мейсон.
- Она была у меня в кармане.
- Была. А где она сейчас?
- Не знаю. Почему я должен помнить о всяких пустяках? Наверно, я выбросил ее. У меня пропала необходимость звонить вам после смерти старика. Так зачем мне хранить ее? Солить, что ли?
- Эта бумажка была найдена в коридоре, возле спальни миссис Бассет.
Удивление мелькнуло в глазах Гарри.
- Не может быть, - сказал он и тотчас добавил:
- Ну и что из этого?
- Когда я был там, миссис Бассет пыталась заступиться за вас.
- Да?
- Вы ее имели в виду?
- Конечно нет.
- Миссис Бассет хорошо к вам относится, Гарри?
- Откуда я знаю?
- Вы видели ее вчера вечером до того, как встретились с Бассетом?
- Зачем? - запнувшись, пробормотал Гарри.
- Прошу вас признаться в этом. Полиция все равно узнает. Слуги были дома и...
- Я ничего про нее не скажу. Оставьте ее в покое.
- Вы были когда-нибудь у нее в комнате?
- Да, по делу.
- Там была пишущая машинка?
- Кажется, была.
- Портативный "Ремингтон"?
- Вроде.
- Вы пользовались этой машинкой?
- Да, иногда я печатал для нее письма под ее диктовку.
- Хартли Бассет знал об этом?
- Я не знаю.
- Знаете, Гарри. Скажите нам правду.
- Он ничего не знал.
- Почему вы делали это, ведь это не входило в ваши обязанности?
- Потому что она добрая и нравится мне, а Бассет все время ругал ее.
- Вы с ней были друзьями?
- Да.
- И вы печатали для нее письма?
- Да, иногда у нее болела правая рука.
- У Бассета была на столе пишущая машинка, когда вы зашли к нему?
- Да, он иногда диктовал, но чаще сам печатал.
- Умел ли он печатать вслепую, всеми десятью пальцами?
- Нет, он печатал только двумя.
- А вы?
- Я умею печатать вслепую.
- Знаете ли вы, что записка о самоубийстве, найденная в машинке Бассета, напечатана вовсе не на ней, а на "Ремингтоне", который находится в спальне миссис Бассет? А печатал ее человек, владеющий слепым методом работы.
Гарри подошел к двери:
- Пойдем, Берта, нам пора убираться отсюда.
Берта нерешительно посмотрела на Мейсона, потом на Гарри:
- Гарри, но ведь мистер Мейсон пытается помочь тебе и...
- Чепуха! Я пришел сюда только потому, что ты этого хотела. Говорю тебе, он ищет дураков, вот и все.
Берта повернулась к Мейсону:
- Простите, мистер Мейсон, что Гарри ведет себя подобным образом...
- Простите! - передразнил ее Гарри. - Не будь идиоткой! Он подошел к столу Мейсона:
- Вы задавали мне вопросы. Теперь позвольте я вас спрошу. Вы защищаете Брунольда?
- Да, - ответил Мейсон. - Я представляю его.
- И миссис Бассет?
- Она обращалась ко мне за консультацией.
- А Дика Бассета?
- Не напрямую.
- Через его мать?
- Видимо, да, - ответил Мейсон, внимательно разглядывая Гарри.
- И вы сидите здесь и стараетесь сделать из меня козла отпущения? Я еще в первый визит сюда сказал, что мы поступили глупо.
- Мистер Мейсон, - взмолилась Берта, - вы... Гарри схватил ее за руку и потащил к двери.
- И вы все еще говорите, что собираетесь заботиться обо мне, а сами пытаетесь накинуть мне петлю на шею.
- Гарри, вы так и не ответили мне, где достали деньги, чтобы заплатить Бассету, - спокойно сказал Мейсон. - Не сообщили, знал ли кто-то, что у вас есть деньги. Не сказали, где вы находились в момент убийства Бассета.
Гарри толчком отворил дверь и сказал, стоя на пороге:
- Я достаточно наслышан об этике законников, я знаю, что вы никому не расскажете то, что я вам говорил. Если вы расскажете копам, вас лишат практики. Если вы будете молчать, я тоже буду молчать.
- Гарри, но ведь мистер Мейсон знает, что ты... Гарри вытолкнул ее в коридор.
- И Коулмар знает обо всем, не говоря о миссис Бассет. Не забывайте, что полиция... - сказал Мейсон.
- А идите вы к... - И Гарри захлопнул дверь.
Перри Мейсон долго сидел задумавшись и не сразу услышал, что звонит телефон. Сняв трубку, он услышал голос Пола Дрейка.
- Мои ребята нашли ее, Перри. Она в отеле "Амбассадор". Зарегистрировалась под именем Сильвии Лортон. За ней следят три полицейских детектива. Ее засекли вчера. Один оперативник дежурит у коммутатора, так что они слушают все разговоры, которые проходят через коммутатор.
- Я чувствую, что, если попытаюсь с ней встретиться, полиция тотчас арестует ее.
- Конечно, - весело ответил Пол. - Они постараются спровоцировать ее на отчаянный поступок, если она слишком засидится там. Но, во всяком случае, сын связывается с ней по телефону и кое-что сообщает, а полицейские могут в любую минуту взять ее.
- Слушай, Пол, я хочу увидеть ее так, чтобы полиция не знала об этом.
- Ни одного шанса на миллион. Ты же знаешь полицию не хуже меня.
- Ладно, Пол, жди меня у лифта. Скоро я приду, и мы вместе что-нибудь придумаем.
- Я чувствую, что рано или поздно ты засадишь меня в тюрьму, - простонал Пол.
- Ну тебя-то я выручу оттуда быстро. Жди, Пол. - Мейсон повесил трубку.

Глава 9

Мейсон. переодетый во взятую напрокат у театрального костюмера белую униформу мойщика окон, нес в правой руке несколько резиновых щеток для мойки стекол. За ним, держа в каждой руке по ведру с водой, выступал одетый точно так же Пол Дрейк.
Ты неплохо выглядишь в этом наряде, - мрачно сказал Дрейк. - А я, выходит, твой помощник.
Мейсон усмехнулся, но ничего не сказал. Они дошли до грузового лифта и поднялись на шестой этаж. По коридору шел широкоплечий мужчина с могучим подбородком, он внимательно осмотрел их. Двое работяг, не обращая на него внимания, дошли до конца коридора и открыли окно возле пожарной лестницы.
- Он на нас смотрит? - спросил Мейсон, перекидывая ногу через подоконник.
- Да так, вполглаза, - отвечал Пол Дрейк, стоя в коридоре.
- Давай поживее берись за работу.
- И это ты говоришь мне? - спросил Мейсон, протирая окно.
- Можно ли быть уверенным, что в комнате никого нет? - спросил Дрейк.
- Нет, - ответил Мейсон. - Ты встань со щеткой спиной к двери и тихо постучи. Но смотри, чтобы он не видел этого. - Юрист кончил полировать окно сухой тряпкой.
- Я стучал дважды, но ответа нет, - сказал Пол.
- Сможешь открыть дверь без шума?
- Попробую, только сначала надо осмотреть замок.
Дрейк достал из кармана набор ключей, и они подошли к двери.
Мейсон встал так, чтобы заслонить собой Дрейка, а тот сунул ключ в скважину. Чуть слышный щелчок возвестил о том, что дверь отперта. Они осторожно вошли в комнату.
- Ее комната соседняя справа? - спросил Мейсон.
- Да.
- А ты уверен, что она там?
- Не совсем.
- А то как бы нам не пришлось плохо. Ну ладно, давай ремень. Пол вытащил из кармана страховочный ремень и помог Мейсону надеть его. Мейсон встал на подоконник и закрепил крючок ремня в специальной скобе возле окна.
- Дай ведро, - попросил Мейсон. Пол передал ему ведро с водой.
Мейсон принялся протирать окно, потом постучал в стекло. Женщина в нижнем белье поспешно накинула на плечи кимоно и подошла к окну; лицо у нее было рассерженное.
Мейсон жестами попросил ее поднять окно.
Сильвия Бассет подняла раму.
- Вы что, с ума сошли?! - закричала она. - Как вы смеете мыть окно, когда я одеваюсь? Я пожалуюсь управляющему.
- Говорите потише, - сказал ей Мейсон.
- Это вы?! - воскликнула она, узнав юриста.
- Тихо! У нас мало времени, - сказал он. - Нам нужно обо всем договориться. Вы знаете, что Брунольд арестован?
- Брунольд? - спросила она и нахмурилась.
- Да, Брунольд.
- А кто это?
- Разве вы не знаете его?
- Нет.
- Почему вы скрылись под чужим именем?
- Я хотела отдохнуть.
Он указал на вещи, стоявшие возле кровати.
- Это ваши вещи?
- Да.
- Вы все это взяли ночью?
- Нет.
- А когда?
- Дик принес рано утром.
- Что там лежит?
- Мои личные вещи.
- Вы решили удрать?
- У меня нервы не в порядке. Я хочу уехать на несколько дней, пока все не уляжется.
- Вы несчастная маленькая дурочка. Неужели вы думаете, что вам это удастся?
- А почему бы и нет?
- Бегство равносильно признанию виновности.
- Никто меня не найдет.
- Полиция следит за вами. Стоит вам отсюда выйти, как вас арестуют.
- Вы заблуждаетесь, - сказала она. - Я вовсе не убегаю. Я просто не хочу...
- Послушайте, - перебил он ее. - Внизу и возле вашей комнаты сыщики. У лифта тоже. У коммутатора сидит полицейский. Вы окружены со всех сторон, следят и за вашим сыном. Ваши разговоры прослушиваются. Теперь...
Она схватила себя за горло, словно ее душили.
- Боже мой! Вы думаете, что?..
- Расскажите мне все, что случилось после моего ухода.
- Ничего особенного. Они задали мне несколько вопросов. Потом я устроила истерику.
- Что вы им рассказали?
- Я сказала правду. Что хотела видеть мужа по делу, вошла в приемную и обнаружила там на полу Хейзл Фенвик. Рассказала, как я приводила ее в чувство и что Фенвик, очнувшись, сообщила нам об одноглазом мужчине, который вышел из кабинета мужа.
- Спросили, почему вы не пошли к мужу?
- Я ответила, что была так озабочена состоянием Фенвик, пытаясь привести ее в чувство, что забыла о муже.
Мейсон сделал недовольную гримасу.
- А что здесь плохого?
- Все, - ответил Мейсон. - Что же было дальше?
- Дальше они стали спрашивать настойчивей, а у меня началась истерика, и я стала лгать им.
- Какую ложь вы им подсунули?
- Вначале я сказала, будто знала, что муж вышел, а потом сказала, что была уверена, что он был дома. Меня спросили, знаю ли я кого-либо с искусственным глазом, а я сказала, что мой муж имел искусственный глаз. Я смеялась и плакала, и они позвали доктора. Я настояла на том, чтобы Дик вызвал моего врача, а когда он пришел и понял ситуацию, то дал мне успокоительное и отправил в спальню.
- Что дальше?
- Когда Дик убедился, что за нами никто не следит, он отвез меня сюда и уложил в постель. Я была одурманена снотворным и шла сюда, опираясь на плечо Дика. Проснувшись рано утром, я позвонила ему, используя фальшивое имя. Но если меня подслушивали... О Боже!
- Вы сделали какое-нибудь признание?
- Нет. Ничего определенного я не сказала. Только про истерику.
- А как истерика?
- Он спросил, не сообщила ли я чего-то, а я ответила, что моя истерика обманула полицейских.
- Что еще?
- Я говорила с Диком два или три раза.
- О чем?
- Так, пустяки. Говорила свободно, но не сказала ничего опасного для себя.
- А он?
- Он сказал, что рад смерти моего мужа. Дик ненавидел его. Особенно в последнее время.
- Теперь выслушайте меня. Вам не удастся провести полицию в следующий раз. Ваш рассказ нужно упорядочить. Первый вопрос - оружие.
- Я скажу правду, что дала его Дику, чтобы он защитил меня.
- Этот пистолет был использован для убийства?
- Не знаю.
- Второй вопрос - Брунольд.
- Я не знаю никакого Брунольда.
- Должны знать, - сказал Мейсон. - Он отец вашего Дика. Она отшатнулась:
- Что? Мейсон кивнул:
- Я узнал это с помощью собственных детективов. Полиция еще этого не знает, но вполне может узнать. Брунольд пока ничего не сказал. Но он под арестом.
- Этого даже Дик не знает.
- Но он подозревает?
- Думаю, что нет.
- Брунольд был у вас прошлым вечером.
- Нет.
- Говорите мне правду.
- Да.
- Когда он ушел?
- Незадолго до того, как я нашла Хейзл без сознания. - Что вам нужно было в приемной вашего мужа?
- Я пошла искать Хейзл, чтобы узнать, договорилась ли она с Хартли. Она долго отсутствовала, и я начала беспокоиться.
- Брунольд до самого ухода был с вами?
- Да.
- Вы все время были вместе?
- Нет. Я уходила к себе в спальню, а он оставался в гостиной. Кажется, он зачем-то выходил в коридор. Когда я вернулась, его на месте не оказалось. Но вскоре он пришел.
- Вы знали, что Хейзл Фенвик пошла к вашему мужу?
- Да. Я сама послала ее.
- Глаз, который нашли у Бассета, принадлежит Брунольду?

Предыдущая страница 9 Следущая страница


Дело фальшивого глаза 10

- Думаю, что да.
- Давно вы знаете Хейзл Фенвик?
- Недавно.
- Не кажется ли вам, что в ней есть что-то фальшивое?
- Этого я не могу вам сказать.
- То есть не хотите. С женитьбой Дика что-то не совсем так?
- Как вам сказать? Она пришла в дом в ночь убийства. Дик наследник Хартли. И Хартли хотел контролировать женитьбу Дика. Я ожидала, что будет скандал, когда он узнает, что Дик женился без его согласия. Мне хотелось, чтобы сначала она поговорила с Хартли. Я полагала, что она произведет хорошее впечатление.
- Кто в доме знает, что она замужем за Диком?
- Никто. Овертон, шофер, привез ее со станции. Он думает, что она моя приятельница. Эдит Брайт, экономка, может подозревать, но я не верю в это. Кроме них, никто ее не видел.
- Прошлой ночью вы видели Маклейна?
- Нет.
- Послушайте, вы постоянно мне лжете. Это скверная тактика - лгать своему адвокату. Она не доведет вас до добра. Еще раз задаю вопрос: вы видели прошлой ночью Гарри Маклейна?
- Нет.
- Если бы он был у вас в доме, вы знали бы об этом?
- Он мог прийти к Хартли, но я не думаю, что он приходил.
- Кто-то находился в кабинете у Хартли, когда туда заглянула мисс Фенвик. Кто это мог быть?
- Этого как раз я и не могу понять. Мне хотелось, чтобы Хейзл никто не помешал, и я наблюдала за входом, пока не вышел последний клиент. Только тогда я послала ее к Хартли. Если кто-то был у него, то он мог прийти только через черный ход.
- Гарри Маклейн знал про этот ход?
- Да.
- А Пит Брунольд?
Она немного поколебалась, но все же ответила:
- Пит тоже знал про этот ход. Иногда он приходил ко мне этим путем. Теперь вы не можете сказать, что я лгу.
Мейсон мрачно посмотрел на нее:
- Этого я не говорю, но кое-что думаю. Пит Брунольд все время был с вами?
- Нет. Он думал, что Овертон следит за ним, и пошел искать его.
- И нашел?
- Нет. Он нигде не мог найти Овертона. Сказал, что осмотрел весь дом.
- Когда это было?
- Незадолго до того, как я послала Хейзл к Хартли.
- Послушайте, что вы хотите: защитить Пита Брунольда или спасти свою шкуру?
- Всей своей жизнью я хочу защитить Пита.
- Не забудьте, - предупредил ее Мейсон, - что вы по уши увязли в этом деле. Вам никого не удастся защитить, если мы с вами не будем точно знать, что произошло. Если Брунольд виноват, я не стану его защищать. И вас тоже, если виноваты вы. Брунольд бродил по дому примерно в то время, как было совершено преступление. Вы говорите, что он искал Овертона. Но он мог встретить вашего мужа и...
- Посмотри вниз, - вдруг предупредил Мейсона Пол Дрейк. Мейсон начал усиленно драить окно и осторожно покосился вниз.
Под окном, задрав голову вверх, стоял хмурый сержант Голкомб.
- Вот это удар! - пробормотал Мейсон. - Скажите полиции, - попросил он миссис Бассет, - что вы приехали сюда отдохнуть и готовы вернуться домой. Если вы не убивали своего мужа и хотите защитить Брунольда, откажитесь отвечать на вопросы. Если вы хотите защитить себя, скажите им правду. Если Брунольд виновен, ему лучше признать свою вину. Если вы убили своего мужа без смягчающих обстоятельств, поищите себе другого юриста. Если вы виновны в убийстве и лжете мне, я брошу вас. В противном случае я останусь с вами.
- Мы не виновны! - страстно произнесла она. - Пита оправдают...
- Эй вы там! - рявкнул сержант Голкомб. - Кто вас туда послал?
Мейсон пробормотал что-то неразборчивое, повернулся и опрокинул ведро с водой. Сержант Голкомб слишком поздно заметил опасность и оказался облитым с головы до ног. Мейсон ухватил протянутую руку Пола, и тот быстро втащил его в комнату.
- Теперь надо сматываться по пожарной лестнице на второй этаж, - сказал Дрейк.
- Да, если они не ждут нас и там.
Они открыли дверь в коридор и повернули налево, к окну, выходящему на пожарную лестницу.
В конце коридора, наблюдая за дверью в комнату миссис Бассет, стоял широкоплечий детектив, он подозрительно покосился в их сторону, сделал несколько шагов, но остановился.
- Пол, - громко сказал Мейсон, - вылей воду из ведер, наберем на втором этаже. На втором этаже надо будет вымыть перила.
Дрейк кивнул. Оба начали спускаться по пожарной лестнице. Они достигли второго этажа, но тут сверху донесся крик. На лестнице появился сержант Голкомб, бешено размахивая руками.
- Пора заняться преображением, - сказал Мейсон.
Он влез через открытое окно в коридор второго этажа и ринулся по коридору. Возле лестницы сбросил с себя белое одеяние, надетое прямо на деловой костюм. Пол Дрейк замешкался - никак не мог расстегнуть пуговицу на куртке. Мейсон подбежал, оторвал пуговицу и помог Полу сбросить униформу.
- У нас есть шанс, и надо его использовать, - сказал Мейсон. Он подошел к лифту с белым свертком под мышкой и нажал кнопку "вверх".
- Повезло, - сказал он.
Они вошли в кабину в ту секунду, когда остановился соседний лифт и из его двери выскочил в коридор сержант Голкомб.
- Куда вам? - спросил мальчик-лифтер, закрывая дверь.
- На самый верхний этаж, - ответил Мейсон. Лифт пополз вверх.
- Наверху, кажется, есть сад, - спросил Мейсон.
- Да, сэр.
- Прекрасно. Мы там посидим немного.
Он вышел из лифта и, засунув белые униформы за какое-то растение в горшке, направился к саду.
- Ты не потерял свои отмычки, Пол? - спросил Мейсон.
- Конечно нет.
- Держи их наготове.
Мейсон подошел к ближайшей двери в ряду комнат и постучал в нее. Ответа не было. Он кивнул Полу. Тот вставил ключ, повернул его, и дверь открылась. Они вошли в комнату. Мейсон повернул медную ручку и запер дверь, потом достал портсигар, вынул сигарету и постучал ею о ноготь большого пальца.
- Пока мы еще не в тюрьме, - сказал он, улыбнувшись Полу.
- И какого черта тебя потянуло на это дело? - отозвался Пол Дрейк, на лице у которого было самое мрачное выражение.
- Они будут думать, что мы носимся по коридорам, а через полчаса решат, что мы улизнули на грузовом лифте, - сказал Мейсон, удовлетворенно улыбаясь. - Между тем... - Он замолчал.
- А между тем? - переспросил Пол.
- Между тем я мало спал этой ночью, - сказал Мейсон. - Разбуди меня в шесть, если я сам не проснусь.
Сунув сигарету в первую попавшуюся пепельницу, он улегся на кровать.
Пол Дрейк, открыв от изумления рот, смотрел на него.
- Эй, свинья, дай мне подушку, я лягу на тахту, - наконец произнес он. - Я ведь вообще не спал всю эту ночь.

Глава 10

Перри Мейсон подписал бумагу, которую дала ему Делла Стрит, нажал кнопку вызова и, когда один из его помощников вошел в кабинет, сказал:
- Вот все бумаги для Питера Брунольда, действуйте. - Вы хотите его вытащить? - спросил помощник.
- Вероятно, его не отпустят, - ответил Мейсон. - Но я хочу заставить их действовать и предъявить ему обвинение. Они, как видно, не хотят предъявлять прямо сейчас обвинение в убийстве, но мы их активизируем при помощи Хабеас Корпус.
Помощник взял бумаги и вышел. Мейсон повернулся к Делле Стрит:
- Ты попросила Пола Дрейка прийти?
- Да, я сказала ему, чтобы он шел прямо сюда. Он сейчас будет... А вот и он!
Делла пересекла кабинет, отперла застекленную дверь, и на пороге появился улыбающийся Пол Дрейк.
- Есть проблемы? - спросил он, усаживаясь в кресло своим особым способом: ноги перекинуты через один подлокотник, спина оперлась о другой.
- Есть, - ответил Мейсон. - Это Фенвик.
- Что насчет нее?
- Что-нибудь одно из трех: или ее похитил убийца, или произошел несчастный случай, или она просто удрала. Убийца не знает ее, он не разглядел ее. Если бы произошел несчастный случай, полиция к этому времени уже обнаружила бы ее. По-моему, она просто удрала.
- Все это можно предполагать, если она сказала правду о том, что видела в ночь убийства. Но она могла скрыться и потому, что знает кое-что насчет Дика.
Мейсон кивнул.
- В дверь приемной Бассета вставлено зеркальное стекло. Когда ее стукнули, она потеряла сознание. Вставая потом с кушетки, пошатнулась и обеими руками оперлась о стекло. Она оставила на нем десять отличных отпечатков пальцев. Мне думается, у нее были сердечные мотивы для бегства. Или она помогает кому-либо, или скрывает что-то. Может быть, у нее просто есть основания бояться полиции. Она могла, обнаружив, что Хартли Бассет убит, взять деньги у него из кармана, стукнуться головой обо что-то и притвориться потерявшей сознание. Она могла видеть, что это преступление совершил Дик, и убежать, испугавшись возможного допроса. Наконец, она могла оказаться хитрой пронырой с уголовным прошлым. Надо учесть все возможности: проверить дом, проявить отпечатки пальцев на дверном стекле, сфотографировать их и попытаться идентифицировать.
- Это все? - спросил Пол.
- Пока все. Тебе необходимо вплотную заняться этой Фенвик. Дрейк встал и направился к выходу. У двери он обернулся:
- Слушай, Перри, а есть хоть какой-нибудь шанс, что полиция права и ты прячешь эту женщину?
- Можешь поискать у меня под столом, - усмехнулся Мейсон.
- Сукин сын, если ты гоняешь меня попусту, я перестану тебе доверять.
Дрейк вышел.
- Запиши, пожалуйста, - обратился Мейсон к Делле, - надо узнать, как вставляются искусственные глаза и легко ли они выпадают.
Она сделала пометку в блокноте.
- А что слышно насчет отпечатков ваших пальцев на пистолете? - спросила она.
- Я думаю, это они упустили из виду. У полиции есть отпечатки пальцев всех обитателей дома Бассетов, но о моих они не позаботились.
- Скажите, Гамильтон Бюргер - проницательный прокурор? спросила она.
- Не знаю, пока еще рано говорить о нем. Это первое дело об убийстве, в котором он принимает участие.
- Вы знакомы с ним?
- Я с ним встречался.
- Если он узнает, что вы причастны к исчезновению Фенвик, он предпримет что-нибудь против вас?
- Возможно.
- А что вы можете сделать?
- Сказать ему правду, но этого недостаточно.
- Что вы имеете в виду?
- Если бы я сообщил любому суду на этой зеленой Божьей земле, что я захватил важную свидетельницу в деле об убийстве, укрыл ее от властей и отправил к себе в офис, чтобы узнать, что ей известно, и получить ее показания, прежде чем за нее возьмется полиция, а потом попытался рассказать о ее исчезновении неизвестно куда, то для среднего читателя газет это означало бы две вещи: во-первых, что я лжец, а во-вторых, что ее показания имеют решающее значение в деле против моего клиента и я укрыл ее по этой причине.
Делла Стрит сочувственно кивнула.
Загудел зуммер из приемной - Деллу приглашали к телефону по важному делу. Она взглянула на Мейсона, тот кивнул. Делла подняла трубку, послушала и прикрыла мембрану ладонью.
- Это окружной прокурор Гамильтон Бюргер. Он в приемной и хочет видеть вас, - сказала она.
- Пригласи его сюда, - сказал он. - И записывай каждое слово. Не думаю, что он станет сознательно извращать сказанное мной, но всегда полезно иметь туза в рукаве.
Делла кивнула и пошла навстречу прокурору.
- Здравствуйте, Мейсон, - приветливо поздоровался вошедший. Он был широкоплечий, с толстой шеей, усатый.
Мейсон тепло приветствовал его, пригласив сесть.
- Это официальный или частный визит? - спросил Мейсон.
- Скорее частный, - сказал Бюргер.
Мейсон взял сигареты и предложил их Бюргеру, тот взял, закурил и улыбнулся Делле, которая расположилась с блокнотом на дальнем конце стола.
- Разве так необходимо записывать, что я скажу? - спросил Бюргер.
- Нужно записывать все мои слова, чтобы потом мне не приписали того, что не было сказано.
Прокурор испытующе посмотрел на адвоката.
- Послушайте, Мейсон, - сказал Бюргер, - я должен проверить вас.
- Это меня не удивляет.
- Я слышал, что у вас репутация очень изобретательного человека.
- И вы пришли ко мне, чтобы обсудить со мной мою репутацию? - иронически спросил Мейсон.
- Отчасти и по этой причине.
- Хорошо, давайте обсудим, но выбирайте выражения.
- У вас репутация адвоката, способного не разные штучки, и, по моему мнению, это так и есть, хотя я считаю ваши штучки вполне законными.
- Я рад, что вы так думаете, - ответил Мейсон. - Ваш предшественник думал обо мне иначе.
- Я полагаю, что адвокат вправе прибегать к искусным, но законным ходам, с тем чтобы выяснить правду, - продолжал Бюргер. - И полагаю, что вы прибегаете к вашим фокусам не ради того, чтобы запутать и смутить свидетеля, а именно ради того, чтобы он говорил правду.
Мейсон поклонился.
- Я поблагодарю вас, когда вы закончите свою речь, - сказал он. - Опыт подсказывает мне, что обычно начинают с комплиментов, чтобы потом больней ударить.
- Сейчас не время для этого, - ответил прокурор. - Я только хочу, чтобы вы поняли мое отношение.
- Если оно действительно таково, то я его понимаю.
- Тогда вы оцените то, что я намерен сказать.
- Продолжайте.
- Прокурор обычно хочет наказать виновного. Это естественно. Полиция расследует дело и представляет результаты прокурору. А он уже готовит приговор. Фактически репутация прокуратуры зависит от числа раскрытых преступлений. Поскольку я взялся за эту работу, то хочу быть добросовестным. Я испытываю ужас при мысли, что могу наказать невиновного. Мне нравится ваша работа. Вероятно, вы не согласитесь с тем мнением, которое я составил о вас.
- Какое же это мнение? - сказал Мейсон.
- Мне кажется, что вы больше детектив, чем адвокат. И это нисколько не умаляет ваши юридические возможности. Ваша техника выступления на суде просто великолепна, но она не всегда способствует правильному пониманию дела. Когда вы используете ваши трюки в ущерб судопроизводству, я против них, но когда это делается ради раскрытия тайны, я за них. Мои руки связаны, я не имею возможности действовать иначе, чем предусмотрено специальной инструкцией. Иногда мне хотелось бы иметь такую возможность, особенно когда я вижу, что свидетель лжет.
- Поскольку вы искренне говорите со мной, - сказал Мейсон, - чего раньше не делал ни один прокурор, я тоже буду с вами откровенен. Этого, конечно, я не позволил бы себе с другим прокурором. Я не спрашиваю клиента, виновен он или нет. Когда я даю согласие клиенту заняться его делом, то получаю с него деньги. Виновный или нет, он в итоге предстанет перед судом. Но если я узнаю, что мой клиент виновен, особенно в убийстве, и что его нельзя оправдать ни морально, ни по закону, я заставляю его признать вину и отдаю на милость суда.
- Я так и думал о вас, Мейсон, - сердечно сказал прокурор.
- Только помните, - добавил Мейсон, - что я осуждаю человека за убийство, если нет моральных или формальных оправданий преступлению. В случае морально оправданного убийства я спасаю человека, конечно, если это возможно.
- Не могу согласиться с этим, - заявил прокурор. - Я считаю, что только закон может наказывать и оправдывать людей, но хочу вас предупредить, что у меня против вас нет предубеждений и я буду рад подружиться с вами. Поэтому мне очень бы хотелось, чтобы вы предъявили Хейзл Фенвик.
- Я не знаю, где она.
- Может быть, это и правда, однако вы могли бы, я думаю, сказать, где ее искать.
- Я же говорю, что не знаю.
- Но вы помогли ей скрыться.
- Я послал ее в свою контору.
- Ваши действия вызывают серьезное подозрение.
- Не знаю только почему, - спокойно возразил Мейсон. - Если бы вы появились на месте первым, то не придумали бы ничего лучшего, чем отправить ее в вашу контору и получить показания.
- Я занимаю ответственное положение, и мой долг расследовать это убийство.
- Разве это мешает мне действовать в пользу клиента?
- Это зависит от того, как действовать.
- Но ведь мои действия не были секретными. Были свидетели.
- А что произошло потом?
- Хейзл Фенвик села в мою машину и скрылась.
- У меня есть основания полагать, что ее жизнь в опасности.
- Что заставляет вас так думать?
- Она единственный свидетель, который может опознать убийцу.
- Не убийцу, а человека, которого она видела выходящим из комнаты.
- Это один и тот же человек.
- Вы так думаете?
- Это кажется мне правдой.
- Пока нет доказательств, ничто не может считаться правдой.
- На этот счет у меня есть свое мнение. По крайней мере, этот человек мог быть убийцей. Человек этот в отчаянии. Я думаю, что Хейзл Фенвик или участвовала в этой грязной игре, или ее впутали в нее.
- Следовательно?..
- Следовательно, я хотел бы поместить ее в безопасное место.
- И вы считаете, что я могу назвать ее местонахождение.
- Я в этом совершенно уверен.
- Но я не могу.
- Не можете или не хотите?
- Не могу. Бюргер поднялся:
- Я хочу, чтобы вы правильно поняли меня. Если ваши клиенты невиновны, я был бы рад узнать это. Но если вы считаете, что сможете безнаказанно скрывать свидетеля в деле об убийстве, то вы попросту спятили.
- Говорю же вам, что действительно не знаю, где она. Бюргер подошел к двери и обернулся.
- Даю вам сорок восемь часов на размышление, - ультимативно заявил он. - Это все.
Дверь закрылась.
Делла Стрит озабоченно посмотрела на юриста.
- Шеф, - сказала она, - нужно что-то предпринимать по поводу этой женщины.
Мейсон мрачно кивнул, усмехнулся и ответил:
- У меня в запасе сорок восемь часов.

Глава 11

Глаза у Пола Дрейка покраснели от недосыпа.
- Когда бы детектив ни взялся копаться в человеческих биографиях, он вечно натыкается на скелеты.
- О ком речь на сей раз? - спросил Мейсон.
- О Хейзл Фенвик, - ответил детектив. Юрист попросил Деллу записать разговор.
- Что ты узнал о ней? Что-то в связи с отпечатками пальцев?
- Да. Десять очень четких отпечатков пальцев, которые помогли узнать о ней все.
- Они есть в картотеке?
- Предполагается, что она нечто вроде Синей Бороды в женском обличье.
- Что?!
- Это Синяя Борода в юбке.
- Что о ней известно?
- У полиции есть подозрения, однако еще не все ясно. Эта женщина выходила замуж, мужья умирали, а она наследовала имущество.
- И много было мужей?
- Пока не знаю. У одного из ее мужей при вскрытии нашли в желудке мышьяк. Тогда провели эксгумацию трупа другого мужа и снова обнаружили мышьяк. Ее арестовали, сняли отпечатки пальцев, допросили, но ничего не добились. Пока выясняли ее прошлое, какой-то сердобольный друг сунул ей пару пилок. Она перепилила решетку в камере окружной тюрьмы и скрылась.
Мейсон удивленно свистнул:
- Жив ли хоть один из ее мужей?
- Да. Стефен Чалмерс. Она вышла за него замуж, но через два дня он сбежал. Она не успела угостить его мышьяком.
- Ему стало что-то известно о ее прошлом?
- Нет. Я думаю, он солгал насчет своей собственности, когда собирался жениться. Она узнала правду и устроила сцену. Он назвал ее вымогательницей, ушел и с тех пор ее не видел.
- Ты уверен, что речь идет именно о Хейзл Фенвик?
- Да, я переснял фотографию, которая находилась на задней крышке часов Дика.

Предыдущая страница 10 Следущая страница


11 Эрл Гарднер

- Я не знал, что имеется ее фотография.
- Полиция тоже не знала. Была только одна фотография, и Дик никому не говорил про нее.
- Как ты достал ее?
- Мне казалось, что где-то должна быть фотография. Я обшарил карманы Дика, открыл часы, нашел то, что искал, и проверил в полицейской картотеке.
- И Чалмерс опознал ее?
- Да, ту, которую я извлек из часов Бассета. Полицейские копии я ему не показывал, потому что не хотел, чтобы он узнал о ее прошлом.
- Послушай, Пол, - сказал Мейсон, - как ты думаешь, Чалмерс согласится, чтобы я ему устроил развод бесплатно?
- Я думаю, да, но это вызовет у него подозрение. Он собирается жениться снова. Попроси его написать заявление за сотню баксов. Он пройдоха и пойдет на это. Ради денег.
- Ладно, договорись с ним. Скажи, что сам все уладишь.
- А к чему тебе эта история с разводом? - спросил Пол.
- Хочу сделать рекламу.
- Рекламу какого рода?
- Видишь ли, Пол, - сказал Мейсон, - худшее на свете занятие - это составлять описание женщины. Обрати внимание на описание Хейзл Фенвик, которое полиция поместила в газетах. Рост - пять футов два дюйма, вес - сто тридцать фунтов, возраст - двадцать семь лет, цвет лица - смуглый, глаза - карие, последний раз ее видели одетой в коричневый костюм и коричневые туфли.
- Ну? - спросил Пол.
- На такую женщину мало кто обратит внимание. К тому же много женщин подойдут под такое описание. Но если бы она была так неприметна, вряд ли Дик обратил бы на нее внимание. Разве мало таких женщин ходит по улицам?
- Дальше что?
Но Мейсон не ответил. Он взял Деллу за руку и отвел в угол комнаты.
- Сходи в агентство по найму, - шепотом сказал ей Мейсон, - и постарайся найти какую-нибудь голодную женщину, подходящую под это описание. Если она будет одета в коричневый костюм, тем лучше. Если нет, постарайся нарядить ее в такой костюм. Главное, чтобы она была голодная.
- Почему голодная? - спросила Делла.
- Достаточно голодная, чтобы получать наличными.
- Она попадет в тюрьму? - спросила Делла.
- Но не останется там надолго, и ей за все будет заплачено. Подожди минутку. Есть кое-что еще.
Он вернулся к детективу:
- Пол, у тебя, кажется, хорошие отношения с ребятами из газет?
- Да, а что?
- Заплати одному из них пятьдесят баксов, - сказал Мейсон. - Пусть сфотографирует каждого обитателя дома Бассетов. И пускай говорит, что они нужны для его газеты. Как ты думаешь, можно это устроить?
- Думаю, что очень просто.
- Но есть одна сложность. Мне нужно, чтобы эти снимки были сделаны в определенном месте.
- Где же это?
- Я хочу, чтобы снимаемые сидели в кресле Бассета, в котором он был убит. Нужно снимать каждого крупным планом. Так, чтобы было видно выражение лица.
- Зачем тебе это нужно? - спросил детектив.
- Это секрет, - усмехнулся Мейсон. - Но там темно. Пусть снимет их между девятью и десятью часами утра. Нужно посадить их лицом к восточному окну, в которое светит солнце.
Пол достал записную книжку.
- Хорошо, - согласился он. - Значит, так. Шофер Овертон, Коулмар, Брайт, Дик Бассет и кто еще?
- Каждый, кто имел доступ в дом в ночь убийства.
- Сидя за столом?
- Сидя за столом лицом к окну.
- Крупным планом?
- Да.
- Хорошо. Звучит дико, но будет сделано.
Зазвонил телефон. Делла сняла трубку и тотчас протянула ее Мейсону:
- Это Гарри Маклейн, он хочет разговаривать с вами лично. Мейсон махнул рукой Полу и взял трубку:
- Да, Мейсон у телефона.
- Послушайте, - возбужденно заговорил Гарри, - я был проклятым дураком. Я шипел и царапался, как кошка, и ничего не понимал. Я должен вам все рассказать об этом деле и вообще обо всем.
- Хорошо, - сказал Мейсон, - приходите ко мне.
- Не могу, - ответил Гарри. - Я боюсь.
- Почему?
- За мной следят.
- Кто за вами следит?
- Это я расскажу, когда увижу вас.
- Где мы можем встретиться?
- Приезжайте ко мне. Я боюсь выйти. Говорю вам, за мной следят, но мне до зарезу необходимо поговорить с вами. Я зарегистрирован под именем Джорджа Парди в отеле "Мериленд", в комнате номер 904. Не спрашивайте у портье про меня, поднимайтесь на лифте. Идите по коридору, но, если кого-то увидите, пройдите мимо моего номера. Сверните направо, как будто ищете другую комнату. А если никого не будет, входите. Я оставлю дверь незапертой, не стучите.
- Слушайте, Гарри, - сказал Мейсон, - скажите мне только одно. Кто ваш соучастник? Кто...
- Нет, я ничего не буду говорить по телефону. Я и так слишком много вам сказал. Если хотите все узнать, приезжайте ко мне, если не хотите, то идите к черту.
И Гарри Маклейн повесил трубку.
Перри Мейсон тоже положил трубку и посмотрел на Деллу Стрит и Пола Дрейка.
- Я должен уйти, - сказал он.
- Можно мне узнать, где вы будете, на всякий случай, если произойдет что-то важное?
Мейсон нерешительно посмотрел на нее, потом написал на бумаге: "Отель "Мериленд", комната номер 904, Джордж Парди". Он сунул бумагу в конверт, заклеил его и протянул Делле.
- Если я не позвоню тебе в течение пятнадцати минут, - сказал он, - то вскрой конверт. И тогда, Пол, приезжай за мной по этому адресу и обязательно возьми с собой пистолет.
Он взял шляпу и покинул контору.

Глава 12

Мейсон припарковал машину за полтора квартала от отеля. Покуривая сигарету, посидел за рулем секунд двадцать, внимательно оглядывая улицу в обоих направлениях, и только после этого вышел из машины. Он не сразу направился к отелю, а обогнул квартал и вошел через боковой вход.
Дежурный клерк сидел за стойкой. Мейсон прошел мимо него к табачному киоску, купил пачку сигарет, полистал какой-то журнал и направился к лифту. Лифтер услужливо распахнул перед ним дверь.
- Одиннадцатый этаж, - сказал Мейсон.
Выйдя из лифта, он спустился двумя этажами ниже и внимательно осмотрел коридор. Там никого не было. Мейсон смело подошел к комнате номер 904 и повернул дверную ручку. Дверь сразу открылась, Мейсон вошел и закрыл ее за собой.
Занавески в комнате были сорваны и валялись на полу. Ящики комода выдвинуты. Платяной шкаф открыт, одежда выброшена на пол. На постели лицом вниз лежал мужчина. Его левая рука свисала до полу, голова была повернута набок, правая рука под грудью.
Мейсон, стараясь ни до чего не дотрагиваться, на цыпочках обошел кровать, опустился на колени, чтобы осмотреть ту половину тела, которая выступала за край кровати.
Он увидел, что в правой руке убитого зажата рукоятка ножа, а нож воткнут в сердце. Мейсон узнал Гарри Маклейна.
Мейсон осторожно отступил на пару шагов и прислушался. Затем он вынул из кармана жилета искусственный глаз, один из тех, которые достал ему Дрейк, протер его носовым платком и, подойдя к телу Гарри, осторожно вложил его в левую руку трупа. Затем он подошел к двери, вытер платком ручки, за которые брался, и вышел в коридор.
Быстро пройдя его, он поднялся на одиннадцатый этаж, вызвал лифт и спустился в вестибюль. Там он зашел в телефонную будку и позвонил Делле.
- Делла, сожги конверт, все в порядке.
Мейсон вышел из отеля и направился было к своей машине, но тут же остановился и огляделся по сторонам.
В пятидесяти футах от его машины был припаркован полицейский автомобиль, в котором сидели двое, явно приготовившись к долгому ожиданию.
Оба смотрели на машину Мейсона.
Он повернул обратно. Постоял и увидел, что из-за угла выехала еще машина и затормозила возле полицейского автомобиля. Сержант Голкомб высунул голову из окна и о чем-то заговорил с двумя наблюдателями.
Мейсон оставил машину на прежнем месте и быстро вошел в отель.
- Мне нужен парень по имени Гарри Маклейн, - обратился он к клерку. - У меня есть сведения, что он остановился в вашем отеле. Он зарегистрировался у вас?
Клерк порылся в книге и отрицательно покачал головой.
- Странно, - сказал Мейсон. - Мне сказали, что он здесь. Мое имя - Перри Мейсон. Я зайду в ресторан перекусить. Если он появится, пошлите за мной, но не говорите, что я о нем спрашивал.
Он зашел в зал, заказал сандвичи и бутылку пива. Когда заказ приняли, Мейсон подписал счет и прямо-таки всучил официантке полдоллара. Не спеша сжевал сандвичи, выпил пиво, потом подошел к двери и стал смотреть в вестибюль.
В вестибюле за пальмой стоял сержант Голкомб.
Решительным шагом Мейсон подошел к телефону-автомату возле столика кассира. Он опустил монету и набрал номер.
- Это полиция? - спросил Мейсон. - Я хочу поговорить с сержантом Голкомбом.
- Сержанта нет, - ответили ему.
- Кто может передать ему поручение?
- В чем дело?
- Я хотел поговорить с ним насчет дела, которым занимаюсь.
- Кто говорит?
- Перри Мейсон, адвокат.
- Что нужно передать?
- Попросите его немедленно приехать в отель "Мериленд", я буду ждать его.
Он повесил трубку. Достал еще монету и позвонил прокурору:
- Это Перри Мейсон, адвокат. Мне нужно поговорить с Гамильтоном Бюргером по делу чрезвычайной важности... нет, ни с кем другим я не хочу разговаривать, только лично с ним. Скажите ему, что я жду у телефона.
- В чем дело, Мейсон? - спокойно и вежливо спросил Бюргер.
- Бюргер, я в отеле "Мериленд". Кто-то позвонил мне и сказал, что здесь Гарри Маклейн и что он хочет со мной поговорить. Я выяснил у портье, что Гарри Маклейн здесь не регистрировался, но у меня есть предположение, что он с минуты на минуту может прийти сюда. Голос моего информатора звучал уверенно, хотя он не назвал своего имени. Этот Маклейн работал у Бассета. Случайно он оказался моим клиентом совершенно по другому делу...
- Да, я знаю об этом, можете мне о нем не рассказывать...
- Тогда вы должны понимать, что Маклейн мог бы сообщить важные сведения, если бы захотел.
- Хорошо, если бы захотел, - отозвался прокурор. - Что вы хотите от меня?
- Видите ли, в этом деле у меня двусмысленное положение. Я ведь являюсь адвокатом Маклейна. Если он намерен дать показания, то я хотел бы, чтобы при этом присутствовал кто-то из вашего ведомства. Я звонил сержанту Голкомбу, но его нет в отделе.
- Вы сейчас в отеле? - после паузы спросил Бюргер.
- Да.
- И давно там ждете?
- Совсем недавно. Я поискал здесь Маклейна, его не оказалось, затем перекусил в буфете, а потом позвонил сержанту и вот теперь вам.
- Хорошо, - сказал Бюргер. - Я пришлю человека, но помните: когда он прибудет, наша служба возьмет это дело на себя.
- Согласен, - ответил Мейсон.
- Спасибо, что позвонили, - сказал Бюргер и повесил трубку.
Окончив разговор, Мейсон закурил сигарету и вышел в вестибюль, стараясь не смотреть в тот угол, где стоял за пальмой сержант Голкомб, поставив ногу на край кадки и опершись локтем на согнутое колено; в пальцах он держал сигарету.
- Маклейн еще не появлялся? - спросил Мейсон у клерка.
- Нет еще.
Мейсон сел поудобнее в кресло и приготовился ждать, мирно покуривая. Минут через пять он встал и подошел к столу дежурного:
- Простите, мне неудобно вас беспокоить, но, может быть, Маклейн зарегистрировался у вас под другим именем? Он молодой человек лет двадцати четырех - двадцати пяти в очках в пластмассовой оправе. У него прыщеватое лицо, рыжеватые волосы. Одет хорошо. Если...
- Одну минуту, - перебил его клерк, - я спрошу у нашего детектива.
Клерк нажал кнопку, и вскоре к столу подошел толстый мужчина и неприязненно посмотрел на Мейсона.
- Это мистер Малдун, офицер полиции при нашем отеле, - сказал клерк.
Мейсон рассказал ему о Гарри.
- Зачем он вам нужен?
- Я хочу поговорить с ним.
- Но вы не знаете, под каким именем он зарегистрирован?
- Нет.
- Почему вы уверены, что он здесь?
- Мне об этом сообщили.
- Кто?
- Я не уверен, что это ваше дело.
- Вы пришли сюда и пытаетесь убедить меня, что один из наших постояльцев - нечестный человек.
- Ну что вы, я ни в чем не пытаюсь вас убедить.
- Вы же говорите, что он зарегистрировался под чужим именем.
- Мало ли по каким причинам человек может это сделать.
- Допустим. Но вы чего-то недоговариваете. Кто вы? Зачем вам нужен этот человек?
Сзади послышались шаги. Они обернулись. Малдун взглянул и расплылся в улыбке.
- Сержант Голкомб! - воскликнул он. - Я не видел вас чуть ли не год!
Мейсон изобразил на лице удивление:
- А я только что звонил вам.
- Откуда?
- Отсюда, из отеля.
- Что вы хотели мне сказать?
- Я хотел сообщить вам, что получил информацию о том, что Гарри Маклейн остановился здесь, в отеле, и хочет кое-что рассказать.
- Вы видели его?
- Мне сказали, что он здесь не регистрировался.
- А чего этот человек хотел от вас? - обратился сержант к Малдуну.
- Он описал мне парня и хотел, чтобы я проверил, не зарегистрировался ли он под чужим именем.
Голкомб внимательно посмотрел на Малдуна:
- Вы предполагаете, что это так?
- Да.
- Имя?
- Джордж Парди. Он прибыл часа полтора назад и снял комнату номер 904. Выглядел как-то неуверенно, я обратил на него внимание.
- Вы давно здесь, Мейсон? - спросил сержант у Мейсона.
- Нет, не так давно.
- Что вы здесь делали?
- Мне хотелось повидать Маклейна. Решил, что он еще не появился. Мне сообщили, что он должен быть в этом отеле и хочет поговорить.
- Вы утверждаете, что звонили мне?
- Да, я хотел, чтобы при разговоре с ним присутствовало официальное лицо.
- О чем?
- Кажется, о деле Бассета, не знаю точно.
- Вы лжете. Вы не звонили мне и не собирались звонить. Вы здесь уже больше получаса. Что вы делали?
- Я был в ресторане.
- Еще бы, вы успели проголодаться, пока ждали его. Мейсон посмотрел на клерка.
- Это верно, сэр, - подтвердил он. - Он сказал, что пойдет в ресторан.
Сержант Голкомб язвительно расхохотался:
- Когда эта пташка чирикает, что собирается куда-то лететь, это еще не значит, что она и вправду туда полетит!
Он взял Мейсона за руку и подтолкнул ко входу в ресторан.
- Ну, приятель, если вы покажете мне девушку, которая вас обслуживала, я принесу вам письменное извинение.
- Простите, не могу. Знаете, сержант, я редко обращаю внимание на официанток. Помню только, что она была в голубой униформе.
- Они здесь все так одеты.
- Кто-нибудь из вас обслуживал этого человека? - обратился сержант к девушкам.
- Я обслуживала его, - отозвалась одна из них.
- Да, кажется, вы, - сказал Мейсон. - У меня плохая память на лица. К тому же я был озабочен своими делами.
- Но я вас хорошо помню. Мне не часто дают на чай полдоллара. Сержант сконфузился. Кассир, который слышал разговор, вмешался:
- Я помню этого джентльмена. Он два раза звонил отсюда по телефону.
- Куда он звонил?
- Звонил какому-то сержанту Голкомбу и прокурору. Я еще подумал, что он детектив.
- Прокурору? - переспросил сержант.
- Ну да, кажется, ему сказали, что сержанта нет, и он позвонил прокурору и попросил прислать сюда человека, который должен присутствовать при его разговоре с парнем по имени Маклейн, вроде бы свидетелем по какому-то делу.
- Так как? - спросил Мейсон. - Поговорим с Гарри Маклейном?
- Я сам поговорю с ним, - огрызнулся сержант, - а вы подождете в коридоре.
Он втолкнул Мейсона в лифт, и они поднялись на девятый этаж. Сержант подошел к комнате номер 904. Он остановился перед дверью и постучал. Ответа не было.
- Стойте здесь, а я пойду к нему, - сказал сержант Мейсону и скрылся в комнате номер 904.
Долго ждать его не пришлось. Бледный сержант быстро вышел и подошел к юристу.
- Он намерен говорить? - обратился к нему Мейсон.
- Нет, не намерен, - мрачно ответил сержант. - Вот что, Мейсон, вы занятой человек. Полагаю, вам лучше вернуться к себе. Я займусь этим делом.
- Но мне хотелось бы повидать Маклейна, - возразил Мейсон. Гримаса нетерпения исказила черты Голкомба.
- Идите вы к дьяволу отсюда, Мейсон, пока я не разозлился. Я намерен расследовать это дело сам, без ваших манипуляций с показаниями и без исчезающих свидетелей.
- Что случилось? - спросил юрист.
- Ничего бы не случилось, если бы вы не мошенничали.
- В следующий раз я постараюсь заранее предупредить вас, - ответил Мейсон.
Сержант молча вернулся в комнату, закрыл за собой дверь и запер ее.
Мейсон спустился вниз, сел в машину и помчался к себе в контору.
Войдя в комнату Деллы, он сказал:
- Послушай, Делла, нам предстоит серьезная работа.
Только потом он заметил человека, сидевшего в тени. Пит Брунольд, улыбаясь, встал с кресла и протянул Мейсону руку:
- Поздравляю вас!
- Вы? - удивленно пробормотал юрист. - Почему вы не в тюрьме?
- Меня отпустили.
- Кто?
- Копы. Сержант Голкомб.
- Когда?
- Часа полтора назад. Я думал, что вы знаете об этом. Вы же написали протест. Они пока не захотели выдвигать против меня никаких обвинений и выпустили.
- Где Сильвия Бассет?

Предыдущая страница 11 Следущая страница


Дело фальшивого глаза 12

- Не знаю. Думаю, что она у прокурора и ее допрашивают.
- Самое неприятное, что могло случиться, произошло: они выпустили вас из тюрьмы, - медленно сказал Мейсон. - Вам надо уйти отсюда. Идите в отель и зарегистрируйтесь под своим именем. Затем быстро позвоните прокурору и скажите, что вы в отеле.
- Но зачем мне звонить прокурору? Он же не...
- Потому что я так хочу! Какого черта вы не слушаетесь меня? Делайте то, что вам сказано. Каждая потерянная минута может принести непоправимую беду. Я считал вас в безопасности в тюрьме, а теперь каждую минуту...
Дверь распахнулась без стука, и в комнату вошли двое мужчин.
- Пошли, парень! - сказал один из них Брунольду.
- Куда?
- Мы из офиса окружного прокурора, - сказал мужчина. - Он хочет поговорить с тобой прямо сейчас, и никакой крючкотвор тебе не поможет.
- В чем его обвиняют? - спросил Мейсон.
- В убийстве.
- Брунольд, не отвечайте на вопросы, не говорите им...
- Он ответит на все вопросы, - сказал один из вошедших, - иначе его обвинят в том, что за полтора часа свободы он успел убить человека. Теперь на его совести смерть двух человек.
- Двух? - спросил Брунольд.
- Да. И оба раза они держали в руках стеклянные глаза. Это какая-то эпидемия. Ну, пошли с нами!
Дверь за ними захлопнулась.
Делла Стрит вопросительно посмотрела на Мейсона.
Мейсон подошел к сейфу, открыл его и достал коробку, в которой лежали стеклянные глаза. На полке в стенном шкафу нашел металлическую ступку с пестиком. Один за другим бросал стеклянные глаза в ступку и толок их в мелкую пыль.
- Делла, - сказал он, - последи, чтобы никто сюда не влез.

Глава 13

Перри Мейсон внимательно изучал молодую темноглазую и темноволосую женщину, сидевшую напротив него. Рядом стояла Делла Стрит и с беспокойством смотрела на Мейсона.
- Подойдет она? - спросила Делла.
Перри Мейсон оценивающе посмотрел на девушку:
- Ваше имя?
- Тельма Бевинс.
- Возраст?
- Двадцать семь лет.
- Профессия?
- Секретарь.
- Давно без работы?
- Да.
- Вы согласны сделать все, что потребуется?
- Это зависит от того, что потребуется. Мейсон молча смотрел на нее.
Она распрямила плечи, вздернула подбородок и сказала:
- Я согласна на любую работу.
- Вот это уже лучше, - заметил Мейсон.
- Я получу работу?
- Да, если вы согласитесь в точности выполнять мои указания. Вы сможете следовать инструкциям?
- Это зависит от инструкций, но я постараюсь.
- Вы можете сохранять спокойствие, что бы ни случилось?
- Вы имеете в виду молчать?
- Да.
- Думаю, что смогу.
- Мне нужно, чтобы вы взяли билет на самолет до Рино. Там вы снимете комнату под своим именем.
- Что я должна делать дальше?
- Ждать, пока к вам не явится человек с бумагами.
- Что за бумаги?
- Документы о разводе.
- Что потом?
- Этот мужчина спросит, зовут ли вас Хейзл Бассет, или Хейзл Фенвик, или Хейзл Чалмерс.
- Мои действия в этом случае?
- Вы скажете, что ваше имя - Тельма Бевинс и что вы ждете эти бумаги. После этого вы получите их.
- В этом есть что-либо противозаконное?
- Конечно нет. Эти бумаги приготовлю я, и вы подождете их. Она кивнула:
- И это все?
- Нет, это только начало.
- А что же будет в конце?
- Вас заберут.
- Вы имеете в виду, что меня арестуют?
- Не то чтобы арестуют, но задержат для допроса.
- Что я должна делать?
- Здесь наступает самое трудное: вы должны молчать.
- Ничего не говорить?
- Ни единого слова.
- Могу я что-нибудь требовать?
- Нет. Только сидеть и молчать. Вам устроят перекрестный допрос, вас будут фотографировать для газет. Будут запугивать и предлагать деньги. Но вы должны быть спокойны. Вы заговорите только в одном случае.
- В каком?
- Вы будете отказываться покинуть штат Невада, пока компетентный суд не вынесет решения принудительно увезти вас оттуда. Вы понимаете?
- Я должна желать оставаться в штате Невада, правильно я вас поняла?
- Да.
- Что я должна требовать?
- Только отказываться покинуть штат.
- Но меня могут увезти.
- Не думаю, что с вами так поступят. Будет много шума, сбегутся репортеры. Если вы будете отказываться покинуть штат и требовать официального решения об этом, придется подождать, пока это постановит суд.
- И это все?
- Да.
- А что я получу за это?
- Пять сотен баксов.
- Когда?
- Двести сейчас, триста после окончания работы.
- А за чей счет расходы, которые мне предстоят?
- Билет на самолет я вам оплачу. А на двести долларов вы сможете снять жилье.
- Когда я должна вылететь?
- Сейчас же.
Она покачала головой.
- Не сейчас. Когда я получу деньги, то сначала поем, а только потом полечу.
Мейсон кивнул Делле:
- Делла, дай двести долларов. И возьми у нее подпись под инструкцией. Она летит в Рино, регистрируется под собственным именем, а не Хейзл Фенвик, не Хейзл Бассет, не Хейзл Чалмерс.
- А зачем это нужно? - спросила Тельма.
- Чтобы защитить вас и себя. Это подтвердит, что вы действовали точно по инструкции. Главное, не лгите и не фантазируйте. Не называйте себя чужим именем. Вы только Тельма Бевинс. И ждете бумаги. Поняли?
- Думаю, что да. А потом я получу триста долларов?
- Да.
Она подошла к юристу и пожала ему руку.
- Благодарю вас, - сказала она, - я выполню все, что вы сказали. Звонок телефона известил, что Пол Дрейк хочет видеть Перри Мейсона.
- Делла, проводи мисс Бевинс через боковую дверь. Я не хочу, чтобы ее видел Пол. Она может обойти кругом и войти в офис с другой стороны. Пригласи Дрейка. Я задержу его до тех пор, пока ты не кончишь заниматься с мисс Бевинс. Как только ты с ней закончишь, посади ее на самолет. А вы, мисс Бевинс, когда прибудете в Рино, сразу же снимите жилье и дайте мне телеграмму с вашим адресом. Только без подписи. Вы пробудете в квартире не больше недели, так что договаривайтесь о понедельной оплате. Понимаете?
Она кивнула, и Делла Стрит проводила ее. Вскоре Делла вернулась и впустила Пола Дрейка.
- Решил зайти и узнать, все ли в порядке, - вместо приветствия сказал Пол.
- Все в порядке, Пол, - ответил Мейсон.
- Ну, как дела со Стефеном Чалмерсом?
- Все нормально, уже можно начинать дело о разводе.
- Завтра будут готовы фотографии, которые ты просил.
- Много с ними было возни?
- Не очень. Мы сняли всех за одним исключением.
- Каким?
- Коулмара, - ответил детектив. - Он был последним в списке и почуял недоброе. Понимаешь, Перри, я хотел сохранить твои пятьдесят баксов и не видел необходимости давать работу газетчику. Попросил одного из моих ребят изобразить фоторепортера из "Джорнэл". Все шло хорошо, пока очередь не дошла до Коулмара. Кажется, он будет свидетелем. Он недавно вернулся от прокурора. Ну так вот, этот парень позвонил туда по телефону и сказал, что его хотят сфотографировать. Кажется, ему сказали, что этого не следует делать.
- Значит, там подозревают какой-то подвох? - спросил Мейсон.
- Очевидно, потому, что Коулмар решил побеседовать с редактором "Джорнэл". Мой парень испугался, схватил аппарат и убежал. Ты сможешь обойтись без Коулмара?
- Думаю, что смогу, - ответил Мейсон, - если ты уверен, что он будет свидетелем обвинения.
- Будет, - подтвердил Пол. - Он что-то наговорил там. И ему, видимо, сказали, чтобы помалкивал до тех пор, пока его не вызовут.
Мейсон кивнул.
- А как насчет остальных? Было ли что-то особенное в выражениях лиц?
- Насколько я мог судить, нет. Сам посмотришь на снимки и увидишь, как они получились. Овертон пытался сохранить обычное выражение. Эдит Брайт сидела, как будто позируя для портрета, но фотограф сказал, что не сразу добился, чтобы Дик смотрел на камеру. Тот все время опускал глаза в пол. Это может иметь значение?
- Может, но не обязательно. Я изучу все снимки. А как насчет этой Брайт?
Но Дрейк перебил его:
- Послушай, Перри, ты слышал о молодом Маклейне? Ведь это дьявольски серьезное дело.
- Да, - кивнул Мейсон. - До меня дошло несколько противоречивых слухов. Что думает полиция? Это убийство или самоубийство?
- Не знаю. Они помалкивают. Но меня удивляет, что он держал в руке глаз. Помнишь, я достал тебе такие глаза? Они у тебя? Покажи их.
- Зачем?
- Я хочу убедиться, все ли они целы.
Мейсон пожал плечами:
- Их нет, Пол.
- А где же они?
- Не знаю.
- Я опасаюсь, что могут напасть на мои следы с помощью торговца.
- Я говорил тебе, чтобы все было чисто.
- Иногда человек не может все учесть.
- Тогда это плохо, - сказал адвокат.
- Послушай, Перри, ты обещал спасти меня от тюрьмы.
- Но ты еще не в тюрьме, не так ли?
- Но вполне могу туда угодить, - вздрогнув, сказал Пол.
- Послушай, Пол, может быть, стоит довести дело до суда. Прокурор хочет устроить послезавтра предварительное заседание. Я намерен дать согласие.
Пол собрал морщинами весь лоб.
- Знаешь, Перри, мы вместе влезли в это дело. Если...
- Вот что, Пол, укладывай чемодан и лети в Рино следующим рейсом, - перебил детектива Мейсон.
- Чтобы избежать разборок с глазами?
- Нет, надо отвезти бумаги Хейзл Бассет, известной как Хейзл Фенвик или Хейзл Чалмерс.
Пол удивленно свистнул:
- Так ты знал, где она?
- Ты много болтаешь, Пол, - заметил Мейсон. Пол двинулся к двери:
- Хорошо, Перри, я упакую чемодан. Только помни, что обещал избавить меня от кутузки.
Мейсон махнул рукой и позвонил Делле. Как только Пол ушел, Делла вошла в кабинет.
- Делла, приготовь бракоразводные бумаги. Скоро все будет кончено. Ответчица будет признана как Хейзл Чалмер, а также, как Хейзл Фенвик или миссис Хейзл Бассет.
Делла изумленно посмотрела на него:
- Но об этом узнают все газеты и отправят своих журналистов следить за процессом.
Мейсон кивнул:
- Я послал Пола в Рино вечерним рейсом. Девушке придется начинать сразу. Дрейк передаст ей бумаги, как только она сообщит свой адрес.
- Некоторые репортеры знают, что Пол работает с вами. Мейсон кивнул.
- Если я смогу поднять шум вокруг этого дела, все будет в порядке. Иди настучи петицию о разводе, и ты увидишь, что случится.

Глава 14

Кеннет Д.Уинтерс, судья низшей инстанции, вполне оценил бум, поднятый вокруг него прессой.
- Предварительное слушание по делу Питера Брунольда и Сильвии Бассет, совместно обвиненных в убийстве Хартли Бассета, объявлено открытым. Джентльмены, вы готовы к слушанию дела?
- Готов, - ответил Перри Мейсон. Окружной прокурор Бюргер кивнул.
Репортеры достали блокноты и приготовились записывать. Дело было совершенно необычным, и прокурор решил лично присутствовать на предварительном слушании, а репортеры понимали, что это значит.
- Джеймс Овертон, - сказал прокурор, - пожалуйста, подойдите к присяге.
Овертон подошел, поднял правую руку и стоял так, глядя на присутствующих, - темный, угрюмый, саркастический, в нем, однако, чувствовалась некая уравновешенность.
- Ваше имя - Джеймс Овертон и вы работали шофером у Хартли Бассета? - спросил прокурор после того, как Овертон принял присягу.
- Да, сэр.
- Давно вы работали у мистера Бассета?
- Восемнадцать месяцев.
- И все это время вы работали шофером?
- Да, сэр.
- Чем вы занимались до этого? Встал Мейсон:
- Я осведомлен, что в предварительных слушаниях адвокат тоже может принять участие. Лучшей судебной тактикой является обращение через суд. Я также осведомлен, что прокурор может сам задавать вопросы. Но это дело необычное, и поэтому я прошу суд сказать: можно ли интересоваться прошлым человека, которое не имеет отношения к данному делу?
- Я думаю, что можно, - ответил сам прокурор.
- Тогда не возражаю.
- Ответьте на вопрос прокурора, - сказал судья.
- Я был детективом, - сказал Овертон.
- Частным детективом?
- Нет, я состоял на службе правительства США. Я работал в разведке, а потом перешел в детективное бюро при муниципалитете. Там я работал недолго и получил приглашение от мистера Бассета поступить к нему на службу.
Мейсон откинулся на спинку стула и посмотрел на Брунольда, затем перевел взгляд на Сильвию Бассет.
Брунольд сидел с равнодушным видом. Глаза Сильвии были широко раскрыты от удивления.
- На службе у Бассета занимались ли вы другой работой, кроме вождения автомобиля? - спросил Бюргер.
- Нам придется уяснить, что этого человека наняли шпионить за женой Хартли Бассета, - с иронией произнес Перри Мейсон, - и что он старался снискать расположение хозяина, докладывая о фактах, которые делали слежку необходимой.
- Ваша честь, - встав с места, загремел прокурор, - я возражаю против такого замечания защиты! Оно дискредитирует показания свидетеля, причем заявление подобного рода невозможно подтвердить.
- Почему же? - спросил Мейсон.
- Потому что у вас нет фактов против него. Этот человек - достойный уважения следователь...
- Все они одинаковы, - перебил его Мейсон. Судья ударил молоточком по столу:
- Я запрещаю продолжать дискуссию на эту тему. А вы, мистер Мейсон, не перебивайте. Ограничьте ваши замечания вопросами к суду и к свидетелям во время перекрестного допроса и формулируйте их, пожалуйста, в достойной и уважительной манере.
Мейсон встал и поклонился:
- Ваша честь, я прошу прощения у суда.
- Продолжайте, мистер Бюргер, - сказал судья Уинтерс. Бюргер глубоко вздохнул, стараясь овладеть своими чувствами:
- Отвечайте на вопрос, мистер Овертон, чем вы занимались еще?
- Мистер Бассет просил держать его в курсе кое-каких дел в его доме.
- Что это значит?
- Он просил меня быть его "слухачом".
- Выражение "слухач" использовал мистер Бассет?
- Да.
- Хорошо. А теперь я перейду к предварительному допросу. Когда вы в последний раз видели мистера Бассета?
- Четырнадцатого.
- Он был жив?
- Когда я увидел его в первый раз в этот день, он был жив.
- А когда вы видели его в последний раз?
- Сэр, он был мертв.
- Где он находился?
- Он лежал на полу в своем кабинете, прикрытый одеялом, руки раскинуты в стороны. Рядом с его левой рукой лежал кольт тридцать восьмого калибра, а рядом с правой рукой - "смит-и-вессон" того же калибра. Такой же пистолет был в его кармане.
- И мистер Бассет был мертв?
- Да, сэр.

Предыдущая страница 12 Следущая страница


13 Эрл Гарднер

- Вы уверены в этом?
- Да, сэр.
- Кто находился в кабинете в это время?
- Сержант Голкомб, два детектива, имен я не знаю, и криминалист из отдела убийств. Кажется, его зовут Ширер.
- Вы видели что-либо в левой руке трупа?
- Да, сэр.
- Что это было?
- Стеклянный глаз.
- Был ли этот глаз идентифицирован в вашем присутствии этими тремя джентльменами и можно ли это сделать еще раз?
- Да, сэр.
- Кем?
- Мистером Ширером.
- Как он сделал это?
- Он взял какое-то черное вещество и нанес его на внутреннюю поверхность глаза.
- Вы сможете узнать этот глаз, если вам его покажут?
- Да, сэр.
Бюргер протянул запечатанный конверт судье, тот вскрыл его и показал глаз Овертону:
- Это тот самый глаз?
- Да, сэр, это тот самый глаз.
- Вы видели его раньше?
- Да, сэр.
- Где?
- У мистера Бассета.
Мейсон наклонился вперед, взгляд у него был сосредоточенный. Бюргер торжествующе посмотрел на него.
- Вы имеете в виду, - спросил Бюргер, - что видели глаз у мистера Бассета перед убийством?
- Да, сэр.
- Сколько времени прошло с того момента?
- Двадцать четыре часа.
- И это было в первый раз, когда вы его видели? - драматическим тоном воскликнул Бюргер.
- Нет, сэр.
Судья Уинтерс оказал свидетелю честь, наклонившись вперед и приложив руку к уху, чтобы не пропустить ни слова.
- Когда вы впервые увидели этот глаз? - выразительно спросил прокурор.
- За час до того, как увидел его у Бассета.
- И где вы его видели?
- Одну минуту, - сказал Мейсон. - Я протестую против этого вопроса, как некомпетентного и не относящегося к делу.
- Что вызывает ваше возражение, адвокат? - спросил судья.
- То, что свидетель заявляет, что глаз, найденный в руке убитого, тот же самый, что он видел за сутки до убийства. Это чистая случайность. Вспомните, ваша честь, что идентификация производилась, когда глаз взяли из руки мертвого человека. Теперь свидетель показал, что глаз тот же самый. Но, ваша честь, когда свидетель видел этот глаз впервые, он не был идентифицирован. Единственное, что может утверждать свидетель, что он видел точно такой же глаз, налитый кровью.
- Хорошо, - усмехнулся прокурор. - Допустим, что последний вопрос поставлен не правильно; с разрешения суда, мы снимем его и сформулируем по-другому. Вы видели подобный глаз?
- Да, сэр.
- Когда?
- Впервые я увидел его в квартире своего хозяина за сутки до его смерти.
- Вы можете утверждать, что идентифицированный глаз и тот, который вы видели, тождественны?
- Да, сэр.
- Чем вы докажете это?
- Я нашел этот глаз в доме у хозяина и решил отдать его ему. В то время у меня было на пальце кольцо с алмазом. Как детектив, я знал, сколь важна идентификация...
- Никогда не упоминайте о своей прежней работе, - заметил прокурор. - Это можно говорить только по разрешению. Говорите лишь о том, что вы сделали.
- Я нанес алмазом крест на внутренней стороне глаза.
- Этот крест заметен?
- Нет, сэр. Только если смотреть при определенном освещении. Я сделал неглубокие царапины.
- Можете ли вы утверждать, что этот крест имеется на том глазе, который вы держите в руках?
- Да, сэр.
- Мы просим, - сказал Бюргер, - чтобы этот глаз был принят судом в качестве вещественного доказательства "А".
- Не возражаю, - согласился Мейсон.
- Глаз принят в качестве вещественного доказательства "А", - объявил судья.
- Итак, этот глаз вы видели за двадцать пять часов до убийства?
- Да, сэр.
- Где вы его обнаружили?
- В спальне миссис Бассет, - вздохнув, сказал Овертон.
- Как вы оказались там? При каких обстоятельствах?
- Я услышал шум в спальне миссис Бассет.
- Какой шум?
- Разговор.
- Вы имеете в виду, что услышали голоса?
- Да, сэр. И какое-то движение.
- Что вы сделали?
- Я постучал в дверь.
- И что же?
- Послышалось торопливое движение.
- Вам удалось разобрать, о чем говорили люди в спальне?
- Вы имеете в виду, разобрал ли я слова?
- Да.
- Нет, сэр, я слышал лишь мужской и женский голоса, но слов разобрать не мог.
- Что произошло после того, как вы постучали?
- Вначале я услышал торопливое движение, потом звук открываемого и закрываемого окна. После этого миссис Бассет спросила: "Кто там?"
- И что вы ответили?
- Я сказал: "Откройте, пожалуйста, это Джеймс, шофер".
- Дальше.
- После очень продолжительного молчания она сказала: "Подождите, я оденусь".
- Что было дальше?
- Я подождал примерно минуту, потом щелкнул замок, и она открыла дверь...
- Продолжайте.
- Я сказал: "Прошу прощения, мадам, но мистеру Бассету показалось, что в дом забрался вор. Он хочет, чтобы я проверил окна".
- Что она ответила?
- Ничего.
- А вы?
- Я сказал, что мне жаль, если я потревожил ее.
- И что ответила миссис Бассет?
- Она ответила, что не отдыхала, а была в ванной.
- Что вы сделали?
- Я подошел к окну.
- Оно было закрыто или открыто?
- Открыто.
- Это на втором этаже?
- Да, сэр. Но всего в шести футах под окном есть крыша, а на ней решетка.
- Вы заметили что-нибудь необычное на подоконнике?
- Я увидел, что от рамы откололся кусочек дерева, как если бы эту раму задели каблуком ботинка. Это было сделано недавно. Щепочка откололась, но не отвалилась совсем.
- Еще что-нибудь вы обнаружили?
- Я увидел стеклянный глаз.
- Где он был?
- На полу.
- Миссис Бассет видела его?
- Протестую против этого вопроса, он заставляет свидетеля делать выводы, - заявил Мейсон. Но, заметив, что судья колеблется, добавил:
- Я снимаю свой протест. Давайте послушаем дальше.
- Нет, сэр. Она не видела, - ответил Овертон.
- Что вы сделали?
- Я поднял его.
- А это она видела?
- Нет, сэр, в этот момент она стояла спиной ко мне.
- И что же?
- Я положил глаз в карман.
- Потом?
- Потом я вышел из комнаты. Она тотчас заперла дверь. Тогда я осмотрел глаз, нацарапал алмазом крест и пошел к мистеру Бассету.
- Что было дальше?
- Мистер Бассет хотел опознать глаз. Он просил меня связаться с каким-нибудь известным изготовителем таких глаз и узнать у него, каким путем такие глаза можно идентифицировать.
- Вы выполнили его задание?
- Да.
- Мы произведем идентификацию без помощи свидетеля и попросим консультации у эксперта, к которому он обращался.
Бюргер повернулся к Мейсону:
- Вы можете начать перекрестный допрос.
- Скажите, свидетель, вы уверены, что слышали мужской голос? - спросил Мейсон. - Судя по всему, вы подслушивали у замочной скважины.
- Я ничего не говорил о замочной скважине, - огрызнулся Овертон.
Мейсон улыбнулся:
- Но признайтесь же, что подслушивали у замочной скважины, мистер сотрудник секретной службы!
Общий негромкий смех в зале. Судья ударил молоточком по столу.
- Отвечайте на вопрос, - настаивал Мейсон. - Через замочную скважину или нет?
- Да, я слушал через замочную скважину, - признался Овертон.
- Так-так, - заметил Мейсон. - А что вы видели в замочную скважину?
- Я ничего не мог разглядеть. То, что я видел, несущественно.
- Вы могли видеть миссис Бассет, передвигающуюся по комнате?
- Я видел какую-то фигуру.
- Вы думаете, это была миссис Бассет?
- Не уверен в этом.
- А мужчину вы видели?
- Нет, сэр.
Перри Мейсон поднял руку и обвиняющим жестом вытянул по направлению к свидетелю длинный указательный палец.
- Так. Скажите, когда мистер Бассет был убит, то убийца бежал на его машине?
- Нет, сэр.
- Вы уверены в этом?
- Да, сэр.
- Почему вы так уверены?
- После того как было обнаружено тело, я услышал, что говорили, будто убийца бежал на машине мистера Бассета. Я пошел проверить, на месте ли машина.
- Она исчезла?
- Нет.
- А вы не потрогали радиатор, чтобы определить, не нагрелся ли он, не взглянули хотя бы на указатель температуры?
- Нет, этого я не сделал. Но машина стояла так, как я ее сам поставил.
Мейсон улыбнулся и махнул рукой:
- Это все.
- Одну минуту, - сказал Бюргер, - у меня есть еще вопросы. Вы только что сказали, что не могли увидеть мужчину в скважину.
- Да, сэр.
- А слышать?
- Да, мог, сэр.
- Вы уверены, что это не было радио?
- Да, сэр.
- Возможно, это был голос Ричарда Бассета?
- Нет, сэр.
- Откуда вы знаете?
- Я хорошо знаю голос Ричарда Бассета. И хотя я не мог разобрать слов, я слышал тембр.
- Заметили ли вы что-либо особенное в речи мужчины?
- Да, сэр.
- Что именно?
- Он говорил торопливо, возбужденно, очень-очень быстро, слова сливались.
- Все, - сказал Бюргер.
- У меня тоже вопрос, - заявил Мейсон. - Вы не могли разобрать слова?
- Не мог, сэр.
- Тогда откуда вы знаете, что слова сливались?
- Из того, как он говорил.
- Но, не различая слов, вы не могли определить, где слова начинаются, а где кончаются.
- Я думаю, что мог различить слова.
- Вы думаете или могли?
- Ну, точно я не уверен.
- Пока хватит, - улыбнулся Мейсон.
Бюргер махнул Овертону рукой, показывая, что тот пока может сесть на место.
- Вызываю Дальтона К. Бейтса.
Высокий худощавый мужчина вышел нервной походкой, был приведен к присяге и занял свидетельское место.
- Ваше имя?
- Дальтон К. Бейтс.
- Ваша профессия?
- Специалист по изготовлению искусственных глаз.
- Давно вы занимаетесь этим?
- С тех пор, как мне исполнилось пятнадцать лет. Я начал учеником в Германии.
- Есть какие-либо преимущества обучения этому делу в Германии?
- Да, сэр.
- А именно?
- Дело в том, что искусственные глаза изготовляются в двух городах Германии, а материалы и методы работы держатся в секрете. Поэтому в стране никогда не бывает дубликатов. Каждый глаз отличается от других.
- Где вы учились в Германии?
- Я начинал обучение в Висбадене.
- И долго длилось обучение?
- Пять лет.
- Чем вы занимались потом?
- Потом я десять лет работал с одним из лучших специалистов по изготовлению глаз. Затем я прибыл в Сан-Франциско и работал у Сиднея О. Ноулса. После этого открыл собственное дело.
Мейсон внимательно присмотрелся к свидетелю.
- Вы считаете этого человека экспертом? - обратился Мейсон к прокурору.
- Да, - коротко ответил Бюргер.
- Продолжайте, пожалуйста.
- Скажите, изготовление искусственных глаз - это узкоспециальная профессия?
- Да, сэр. В высшей степени.
- Вы можете в общих чертах описать нам, как изготовляются глаза?
- Да, сэр. Сначала выдувается стеклянный шарик. Потом его держат над огнем и придают нужную форму. Его цвет подбирают под цвет живого глаза. Радужную оболочку изображают на поверхности глаза, пока он не остыл. Если вы посмотрите на человеческий глаз, то увидите, что цвет оболочки состоит из множества различных оттенков. Наша задача - создать почти такой же эффект и на искусственном глазе. То же относится и к изображению кровеносных сосудов на поверхности глаза. Все это сугубо индивидуально и поэтому исключает повторяемость. В общем, здесь много специфических особенностей.
- Значит, это очень трудная профессия?
- Да.

Предыдущая страница 13 Следущая страница


Дело фальшивого глаза 14

- Вы могли бы поточнее объяснить, что значит узкоспециальная профессия? - задал вопрос Бюргер.
- Могу сказать вам следующее, - сказал Бейтс. - В Соединенных Штатах не более тринадцати человек могут считаться первоклассными специалистами в этой области. Чтобы изготовлять искусственные глаза, надо многому научиться, а именно: точной обработке материалов, умению различать цвета и оттенки на уровне художника и так далее. Подлинного успеха в изготовлении искусственных глаз может добиться лишь человек, обладающий мастерством художника и одновременно навыками опытнейшего стеклодува.
- Следовательно, всегда можно отличить работу одного мастера от работы другого?
- Во многих случаях - да.
- Я покажу вам искусственный глаз, он является вещественным доказательством "А". Этот глаз был найден в руке убитого мужчины. Я прошу вас внимательно осмотреть его. Нам нужно узнать, что вы сможете сказать относительно этого глаза.
Бейтс внимательно рассмотрел глаз, который ему протянул Бюргер, и кивнул:
- Да, я могу сообщить вам многое.
- Что именно? - спросил Бюргер.
Судья нахмурился и настороженно посмотрел на Мейсона, ожидая протеста. Но протеста не последовало, и он обратился к прокурору:
- Этот вопрос скорее должен был задать адвокат.
- Я не возражаю, - заметил Мейсон.
- Этот глаз, - начал Бейтс, - сделан очень опытным мастером. Мне кажется, я смогу сообщить вам его имя. Он живет в Сан-Франциско. Это глаз, налитый кровью. Значит, он не предназначен для постоянного ношения. И еще. Его владелец имеет высокую кислотность тела.
- Как вы смогли это определить?
- Если вы внимательно рассмотрите этот глаз, то увидите на нем обесцвеченный кружок. Это след от глазницы. От соприкосновения с телом это место обесцветилось, но так как этот глаз носили редко, значит у человека высокая кислотность.
Бюргер повернулся к Мейсону.
- С вашего позволения, адвокат, я задам свидетелю несколько вопросов, - сказал он. - Я хочу узнать кое-что насчет другого глаза, который впоследствии был отдан на идентификацию. Этот был также найден, но у другого убитого, у Гарри Маклейна.
- Вы сомневаетесь, имеете ли право предъявить доказательства на одном процессе по двум преступлениям? - спросил судья.
- Нет, - ответил Бюргер. - Я предъявляю доказательства только против обвиняемых в убийстве Хартли Бассета. То, о чем я хочу спросить сейчас, нужно только для выяснения мотивов.
- Хорошо, но тогда ограничьтесь одной этой целью, - предупредил судья.
Бюргер достал другой конверт, вынул из него еще один искусственный глаз и положил на ладонь эксперту.
- Что вы можете сказать насчет этого глаза?
- Этот глаз не столь хорош, как первый. Это, я бы сказал, ремесленная поделка. Этот глаз не сделан по заказу, такие протезы вы можете найти у любого более или менее крупного оптика во всех больших городах.
- Почему вы считаете?
- По качеству изготовления видно, что этот глаз не предназначен быть парой какому-то определенному глазу.
- Можем ли мы использовать этот глаз для целей идентификации в качестве вещественного доказательства "Б"? - спросил Бюргер.
- Не возражаю, - ответил Мейсон.
- Принят для целей идентификации, - сказал судья. - Начнем перекрестный допрос.
- Зачем человеку нужен глаз, налитый кровью? - обратился к Бейтсу Мейсон.
- Видите ли, многие люди чрезвычайно чувствительны. Они хотят, чтобы не было заметно, что глаз искусственный. И носят разные глаза в зависимости от обстоятельств. У таких имеется глаз для вечернего времени, глаз для тех дней, когда они плохо себя чувствуют, и так далее.
- Иными словами, когда человек так подбирает себе глаза, трудно отличить естественный глаз от искусственного?
- Очень трудно.
- Почему необходимо носить специальный глаз вечером?
- Потому что зрачок изменяет размеры в зависимости от освещения. Днем зрачок меньше, потому что света больше, а вечером наоборот.
- Значит, практически невозможно разоблачить обладателя хорошо изготовленного искусственного глаза?
- Да, если глаз хорошо сделан и при изготовлении учтена форма глазницы.
- Человек с таким глазом в состоянии поворачивать его?
- Да, конечно.
- Как держится искусственный глаз в глазнице?
- С помощью вакуума. Глаз вставляется таким образом, чтобы между глазницей и искусственным глазом воздух практически отсутствовал.
- Трудно ли вынуть такой глаз?
- Это совсем не сложно, нужно оттянуть веко и впустить воздух, тогда глаз легко снимается.
- Это может сделать человек, у которого такой глаз?
- Да. Надо только подальше оттянуть веко.
- Подальше?
- Да.
- Скажите, если человек с искусственным глазом совершает убийство, возможно, чтобы при этом глаз случайно выпал, если убийца, к примеру, наклонится над жертвой?
В зале наступила тишина. Все глядели на Бейтса.
- Практически это невозможно, - сказал Бейтс.
- Значит, если убийца вышел с пустой глазницей из помещения, где он совершил убийство, то он умышленно оставил свой глаз?
- Да. Это, разумеется, в том случае, если у него хорошо сделанный глаз.
- Это относится и к тому глазу, который вам показали здесь сначала? Найденному в руке у Хартли Бассета?
- Да.
- Этот глаз, по вашему мнению, хорошо изготовлен?
- Да, сэр. Я уже сказал, что он сделан специалистом.
- Это все, доктор, благодарю вас, - сказал Мейсон.
Бюргер, нахмурив брови, наклонился вперед. Вид у него был озабоченный.
- Ваш следующий свидетель? - спросил судья.
- Мистер Джексон Селби.
Хорошо одетый мужчина в высоком крахмальном воротничке с важностью вышел вперед, поднял отлично наманикюренную правую руку, произнес клятву, потом подошел к креслу для свидетелей, сел, аккуратно поддернув брюки, и улыбнулся Бюргеру с видом человека, привыкшего исполнять свои обязанности не без изящества.
- Ваше имя? - спросил Бюргер.
- Джексон Селби. Управляющий Даунтаунской оптической компанией.
- Давно вы занимаете эту должность?
- Четыре года.
- Чем вы занимались до этого?
- Я работал в разных компаниях, но в должности старшего клерка. Управляющим стал с указанного времени.
- Имеется ли в вашей фирме запас искусственных глаз?
- Да, сэр. У нас есть большой запас.
- Эти глаза так же хороши, как говорил доктор Бейтс?
- Они сделаны вполне хорошо. Они разных цветовых оттенков, чтобы можно было подобрать под любой нормальный глаз.
- Есть ли у вас глаза, которые называют налитыми кровью?
- Нет, сэр.
- Почему?
- Потому что такие глаза изготавливаются индивидуально. Люди, приобретающие такие глаза, обычно прибегают к услугам крупных специалистов. Тогда как люди, которые пользуются нашими услугами, стараются купить подешевле. Изготовление индивидуального глаза дорого стоит.
- Скажите, но в особых случаях у вас все же можно заказать глаз, налитый кровью?
- Да, сэр, но только в исключительных случаях.
- Расскажите, пожалуйста, о процессе изготовления глаз, налитых кровью.
- Берется обычный глаз, и мастер добавляет окрашенные в красное вены, используя очень тонкое красноватое стекло, которое производится для этой цели.
- Скажите, у вас недавно заказывали такой глаз?
- Да, сэр.
- Я попрошу вас посмотреть на всех участников данного процесса и сказать, нет ли среди них человека, который делал такой заказ?
- Да, сэр, такой человек есть.
- Кто он?
Селби указал пальцем на Брунольда.
- Обвиняемый Брунольд и есть тот самый человек, - объявил Селби.
Весь зал повернулся к Брунольду. Он сидел прямо, сложив руки на груди. На лице его было отсутствующее выражение.
Зато Сильвия Бассет демонстрировала эмоции, которые так привлекают внимание репортеров - сочинителей сенсационных статеек: она прикусила губу и наклонилась вперед, чтобы видеть свидетеля, потом со вздохом откинулась назад.
- Когда он заказывал глаз? - спросил прокурор.
- Четырнадцатого числа этого месяца, в девять утра.
- В котором часу начинает работу ваша компания?
- В девять утра.
- Он пришел к открытию?
- Да, сэр.
- Как он объяснил такую спешку?
- Он сказал, что ему срочно нужен глаз, налитый кровью, так как свой он потерял.
ПО
- Объяснил ли он, когда это случилось?
- Да, сэр, накануне вечером.
- Он назвал время?
- Нет, сэр.
- Мистер Брунольд сказал вам, при каких обстоятельствах он потерял глаз?
- Да. Когда я пояснил ему, что мы не сможем сделать глаз в такой короткий срок, какой ему нужен, он рассказал мне свою историю, видимо, чтобы вызвать у меня сочувствие.
- Кто-нибудь присутствовал при разговоре?
- Только мистер Брунольд и я.
- Где происходил разговор?
- В приемной нашей компании.
- Что сказал вам мистер Брунольд?
- Он рассказал, что недавно встретил женщину, которую очень любит. Она замужем за другим человеком, очень ревнивым. Он сказал, что вечером был у нее и вдруг неожиданно в комнату постучал кто-то из слуг. Мистер Брунольд, по его словам, хотел поговорить с ее мужем, но женщина была против, так как их общий сын был усыновлен ее мужем. Он сказал, что женщина прикинулась, будто принимает ванну, чтобы задержать появление слуги в комнате и дать Брунольду возможность выпрыгнуть в окно и убежать. Глаз же, налитый кровью, лежал у него в жилетном кармане, и он уронил его, выбираясь из окна. Мистер Брунольд опасался, что ее муж найдет глаз и узнает его владельца. Так что теперь одна надежда на то, чтобы приобрести глаз вместо утерянного, и тогда можно будет говорить, что он никогда не терял свой глаз. Он боялся, что в результате пострадает женщина.
- Правда ли, что человек, который вам это рассказал, и обвиняемый Питер Брунольд - одно лицо?
- Да, сэр.
Бюргер торжествующе улыбнулся:
- Ваше слово, адвокат.
Перри Мейсон поднялся, уверенным шагом пересек помещение, подошел к судейскому столу и обратился к прокурору:
- Покажите мне, пожалуйста, второй глаз, который объявлен вещественным доказательством "Б".
Бюргер передал ему глаз в конверте со штампом и предупредил:
- Пожалуйста, потрудитесь вернуть мне его именно в этом конверте, советник.
- Разумеется, - сказал Мейсон. - Я, как и вы, не заинтересован в том, чтобы глаза перепутались, хотя благодаря проведенной вами экспертизе вряд ли такое возможно. Но один вопрос я все же задам свидетелю. Мистер Селби, пожалуйста, скажите, мистер Брунольд приобрел этот глаз у вас?
Селби покачал головой, губы его сложились в самодовольную улыбку:
- Нет, сэр, это не наш глаз.
- То есть? - спросил Мейсон.
- Дело в том, сэр, - пояснил Селби, - что мы отказали мистеру Брунольду в его просьбе. Он приходил, сказал, что ему нужен глаз, объяснил причины своей просьбы. Но мы отказались делать глаз. Заказчик, несомненно, мог обратиться в другую фирму...

Глава 15

Пол Дрейк с трудом протискивался сквозь толпу зрителей, пока не добрался до места, с которого был виден Мейсон. Когда их взгляды встретились, Пол подмигнул, и Мейсон направился в угол, где в какой-то степени можно было уединиться. Пол последовал за ним.
- Ну, я свою работу сделал, - сказал Пол. - Ты видел газеты?
- Нет, - ответил Мейсон. - А что случилось?
Пол открыл кейс, достал только что отпечатанную, еще сырую газету и с хитрой ухмылкой протянул ее Мейсону:
- Она расскажет тебе не так хорошо, как я, но сейчас будет лучше, если ты познакомишься с тем, что в ней написано.
Мейсон не сразу принялся читать газету. Он сложил ее, сунул под мышку и обратился к Полу:
- Когда ты вернулся?
- Я нанял самый быстрый самолет, какой смог найти в Рино. Мы летели со скоростью двести миль в час, если не больше.
- Телеграммы идут быстрее. Как случилось, что они так быстро заполучили новости?
- Парни из Рино пытались взять это под контроль. Они разработали целый план к тому времени, как я удрал. Они хотели полного признания и не собирались публиковать новость, пока его не получат.
- И получили?
- Не знаю.
- Ну хорошо, - сказал Мейсон, - кто и в чем должен был признаваться?
- Хейзл Фенвик, - ответил Пол, пряча глаза.
Один из присяжных с полудюжиной газет под мышкой прошел в зал суда, подошел к прокурору и протянул ему газету. Бюргер раскрыл ее, нахмурился и погрузился в чтение.
- Насколько плохо ты это оцениваешь, Пол?
- Очень.
- Ну так расскажи мне все.
- Ты лучше прочти.
- Прочесть я могу то, что они всучили публике. Я хочу знать, как ты завалил работу.
- Я и сам не знаю, - удрученно сказал Пол. - Я следовал твоей инструкции. Взял билет на самолет, полетел в Рино. Прибыв туда, я пошел на телеграф, получил телеграмму от Деллы, которую и сунул в карман пиджака. Потом снял номер в гостинице и повесил пиджак на стул. Ко мне пришел коридорный и стал интересоваться, нужны ли мне еще полотенца и тому подобное. То есть Перри, я тогда посчитал, что он и вправду коридорный.
- Продолжай, - зловеще сказал Мейсон. - Что дальше?
- В то время я ничего не знал. Но потом, когда я стал искать телеграмму, то не смог ее найти.
- Дальше.
- Честное слово, Перри, я хорошо замел следы. Я и не думал, что за мной следят в самолете.
- Пассажиров было много?
- Да, самолет был переполнен.
- А кто-нибудь пытался разговаривать с тобой?
- Да, двое мужчин: у них была бутылка и они хотели угостить меня. Когда я отказался, вдруг появилась какая-то кукла. Она была немного напугана, так как впервые летела на самолете.
- Что она делала?
- Улыбалась мне, а когда самолет тряхнуло, она упала мне на колени... Ты сам знаешь, как случаются такие вещи...
- Вы разговаривали?
- Немного, в самолете было шумно. Но я угостил ее выпивкой в Сакраменто.
- Там вы разговаривали?
- Немного.
- Ты сказал ей, кто ты?
- Я назвал свое имя.
- Говорил, чем занимаешься?
- Нет.
- Дал ей свою визитку?
- Нет.
- Вообще говорил ей что-нибудь?
- Ничего вразумительного.
- О чем вы говорили?
- Я не помню, Перри. Я просто о чем-то болтал. Я думал, что она кинозвезда и летит в Рино разводиться. Мне кажется, что я видел ее на экране, но поскольку я редко бываю в кино, то не уверен.
- Она подсадная утка.
Дрейк воскликнул в раздражении, как человек, в значительной степени утративший уважение к себе:
- Само собой! Какого черта? Думаешь, я такой идиот, что не догадался? Но в тот момент не сообразил. Ты хотел знать все, что произошло, и я рассказываю.
- Что было дальше?
- Я спустился вниз и выпил, а потом взял машину и поехал по адресу.
- По дороге ты не взглянул на телеграмму?
- Нет, я ее прочел, как только получил, и запомнил адрес.
- Продолжай.
- Я нашел этот многоквартирный дом. Позвонил по домофону, и она открыла дверь, даже ни слова не сказав в переговорную трубу. Я сел в лифт и поднялся. Такой, знаешь, скрипучий автоматический лифт.
- Знаю, - нетерпеливо проговорил Мейсон.
- Давай дальше.
- Пошел по коридору, он был плохо освещен, пришлось включить фонарик, чтобы разглядеть номер квартиры. Постучал. Она открыла. Бумаги я не сразу вытащил из кармана. Заговорил самым приятным голосом и состроил самую обаятельную улыбку.
- Что ты сказал?
- Я спросил, не она ли Хейзл Фенвик. Она сказала, что нет. Я удивился и спросил: может быть, она Хейзл Бассет? Она вновь ответила отрицательно. Я молча смотрел на нее. Потом сказал, что должен передать бумаги Хейзл Фенвик или Хейзл Бассет. Она заявила, что ее имя Тельма Бевинс, но бумаги, которые находятся у меня, я должен отдать ей. Она выглядела точно так, как описано в газетах. Ты теперь понимаешь, что это игра. Я отдал ей бумаги и тотчас услышал, как открылась дверь напротив. Я посмотрел и увидел, что там полно мужчин. В общем, я отдал ей бумаги и ушел. Вскоре я понял, что случилось, но было слишком поздно. Я поискал телеграмму, но в кармане ее не оказалось. Эти парни работали профессионально. Они использовали коридорного, видимо заранее зная, кто я и зачем приехал. Один из них устроился на пожарной лестнице прямо напротив ее окна, и, разбив стекло, просунул камеру, и снял момент передачи ей бумаг.
- Репортеры?
- Репортеры и копы. Нет, Перри, в этом городе не стоит ошибаться.
- Что сделали полицейские?
- Один из них попытался влепить мне свинг в челюсть, но я успел увернуться и ответил тем же. Ее схватили, я это увидел, в этот момент бумаги были у нее в руках. Я сунул их ей, как только увидел, что местечко становится модным. Знаешь, Перри, это самая удивительная женщина на свете: она была совершенно спокойна.
- Тебе известно, что случилось потом?
- Да, я слышал, как ее тащили по коридору и всю дорогу допрашивали. Пытались узнать, кто послал ее в Рино, кто дал ей бумаги.
- Что она говорила?
- Ничего. Она отказалась отвечать на вопросы, пока не получит адвоката.
- Дальше.
- Я понял, что у нее попытаются выудить все, что она знает. Я пошел на аэродром и прилетел сюда.
Мейсон открыл газету и прочел:
"Таинственная свидетельница найдена в Рино! Признания получены местным адвокатом. Окружной прокурор сообщает, что дело будет слушать Большое жюри".
Мейсон медленно сложил газету.
- Очень жаль, Перри, - сказал Пол.
- Почему?
- Потому что ты впутался в это дело. Ты сам знаешь, что бабенка расколется, если уже не раскололась. И она им все выложит.
- Скажи, Пол, она настаивает, чтобы ее дело слушалось в Неваде?
- Не знаю.

Предыдущая страница 14 Следущая страница


15 Эрл Гарднер

- Осторожнее, - сказал ему Мейсон. - Здесь прокурор. Холодно улыбаясь, к Мейсону подошел Бюргер и заговорил с видом человека, который играет со своей жертвой, словно кошка с мышью:
- Если вы не будете возражать, адвокат, я отложу это дело на некоторое время, пока не соберется Большое жюри.
- Вы не могли бы передать его для Большого жюри одному из своих заместителей? Тогда мы продолжили бы слушание.
- Не стоит. К тому же я уверен, что для вас это не составит разницы. Не исключено, что и вам придется предстать перед Большим жюри в связи с поимкой этой Хейзл Фенвик в Рино.
- О! - воскликнул Мейсон. - Значит, она уже здесь?
- Пока еще нет, но скоро будет.
- И она была в Рино?
- Вы не хуже моего знаете, что она была в Рино. Она сказала офицерам, что вы оплатили ей поездку в Рино. Она во многом призналась. Она утверждает, что ее имя Тельма Бевинс. Вымышленное имя, под которым она зарегистрировалась в Рино. Она так и сказала парням из Рино. Ее еще не трогали. Она запоет по-другому, когда я заполучу ее сюда и проведу дознание.
Началась деловая суета. Судья Уинтерс занял свое место. Удар молотка призвал присутствующих к молчанию. Судья поглядел на Перри Мейсона. У него было строгое выражение лица. Он не стал распространяться насчет прочитанного в газетах, но тон его голоса стоил многих томов, когда он обратился к Мейсону:
- Вы желаете продолжать, адвокат?
- Да, ваша честь, - ответил Мейсон.

Глава 16

Судья Уинтерс кивнул прокурору:
- Продолжайте процесс.
Бюргер повернулся к помощнику шерифа и тоже кивнул. Тот приблизился к Перри Мейсону, протягивая свернутую бумагу.
- Ваша честь, - обратился прокурор к судье, - в связи с возникшими необычными, хоть и не слишком неожиданными обстоятельствами в этом деле, которые, в свою очередь, имеют отношение, пусть и не прямое, еще к одному делу, я прошу вас отложить слушание на некоторое время, приблизительно на час.
Судья Уинтерс нахмурился.
- Моя просьба объясняется тем, ваша честь, что это дело будет расследовано Большим жюри и мне придется в нем участвовать.
- У защиты есть возражения? - спросил судья.
Но прежде чем Мейсон смог ответить, прокурор, повысив голос, сказал:
- У защиты не может быть возражений, потому что первым свидетелем, которого пригласят на заседание Большого жюри, будет Перри Мейсон, адвокат обвиняемых.
- Ваша честь, в этом замечании нет необходимости, - спокойно сказал Мейсон. - У меня в руках повестка на Большое жюри, которая по указанию прокурора была заранее подготовлена помощником шерифа. Это сделано для того, чтобы суд и зрители знали, что я вызван в качестве свидетеля на Большое жюри. Правильнее было бы назвать это большим спектаклем.
Судья был в нерешительности, а Бюргер снова встал и сказал:
- Я вижу, что вы готовы подать блюдо, но не можете его съесть. Судья ударил молоточком:
- Прекратите, прокурор. Я запрещаю вам нападки. Суд продолжается, джентльмены.
Мейсон, держа в руке повестку, окинул взглядом присутствующих в зале суда. Поймал встревоженный, застывший взгляд Деллы Стрит. Она выразительно помахала ему газетой. Перри почти незаметно кивнул ей и подмигнул.
- Ваш следующий свидетель? - спросил судья прокурора.
- Джордж Парли, - объявил прокурор.
Пока Парли приносил присягу, Бюргер обратился к Мейсону:
- У Парли высокая репутация эксперта по графологии. Он много лет сотрудничал с управлением полиции.
- Я принимаю к сведению квалификацию мистера Парли, - ответил Мейсон. - Хотел бы его подвергнуть перекрестному допросу.
Прокурор кивнул и благодарно улыбнулся Мейсону.
- Ваше имя - Джордж Парли, и в настоящее время вы являетесь экспертом полиции по графологии?
- Да, сэр.
- Четырнадцатого числа этого месяца вы были в доме Хартли Бассета?
- Да, сэр.
- Вероятно, вы видели там тело убитого?
- Да, сэр.
- И вы заметили там портативную пишущую машинку, стоявшую на столе возле убитого?
- Да, сэр.
- И вы видели в этой машинке лист бумаги, на котором было что-то напечатано?
- Да, сэр.
- Я предъявляю вам листок и прошу сказать, тот ли самый это листок.
- Это он.
- Проводили вы тесты с целью определить, был ли текст напечатан на той машинке, в которой нашли листок?
- Да. Текст, вложенный в машинку, был отпечатан на другой машинке, которую мы также нашли в том доме.
- Где именно?
- В спальне миссис Бассет, обвиняемой по этому делу.
- Говорила ли она в вашем присутствии, что эта машинка принадлежит ей?
- Да, сэр.
- Что она сказала?
- Она сказала, что эта машинка ее и она печатает на ней свою личную корреспонденцию. Иногда она печатает сама, а иногда пользуется услугами стенографиста своего мужа.
- Она упоминала о своей квалификации машинистки?
- Да, сэр. Она сказала, что долго работала машинисткой и печатала по десятипальцевой системе, другими словами вслепую.
- Что это значит?
- Это значит, что человек не смотрит на клавиши машинки и его руки работают автоматически.
- Можете ли вы определить, что печатавший пользовался именно этим методом?
- Да, сэр. Во время печатания требуется определенная сила ударов по клавишам. При работе двумя пальцами сила удара различна, и следы этого отчетливо видны на тексте.
- По-вашему, записка была напечатана человеком, умеющим печатать вслепую?
- Да, сэр. Кроме того, текст был отпечатан на портативном "Ремингтоне", который находился в спальне миссис Бассет.
- Ваша очередь, Мейсон, - сказал прокурор.
- Если я вас правильно понял, - сказал Мейсон, - записка была напечатана на машинке, находившейся в спальне миссис Бассет. После этого записку отнесли в комнату, где было найдено тело убитого, и вставили в машинку. Это верно?
- Да, сэр.
- Спасибо, это все.
Судья Уинтерс сделал пометку в своей записной книжке и кивнул Бюргеру:
- Следующий свидетель, прокурор.
- Артур Коулмар, - объявил прокурор.
Коулмар вышел, поглядывая на окружающих с некоторым удивлением в серых глазах, принял присягу и сел в кресло для свидетелей.
- Ваше имя - Артур Коулмар?
- Да, сэр.
- Род занятий? Кто был вашим нанимателем?
- Я работал секретарем у мистера Бассета.
- Как долго вы работали у него?
- Три года.
- Когда вы в последний раз видели его?
- Четырнадцатого числа этого месяца.
- Вы видели его живым или мертвым?
- Мертвым.
- Где он находился?
- В своем кабинете.
- Расскажите подробно, как это произошло.
- Я был на спектакле. Вернувшись домой, я застал всех в растерянности. Я спросил, в чем дело, и мне сказали, что мистер Бассет умер. Кто-то провел меня в кабинет, и я увидел его.
- Я считаю, что состав преступления доказан, - заявил Бюргер, - и не хочу останавливаться на описании факта смерти. Я намерен с помощью этого свидетеля показать другие факты.
Судья кивнул. Мейсон промолчал. Бюргер продолжал допрос свидетеля:
- Вы, конечно, близко знакомы с обвиняемой, миссис Бассет?
- О да, сэр.
- Контора мистера Бассета находилась в его же доме?
- Это одно здание, сэр.
- И мистер Бассет занял под контору восточную часть здания?
- Да, сэр, нижний этаж восточной стороны.
- А где вы жили?
- Я жил наверху, в задней части здания.
- Где вы работали?
- В той части здания, где находилась контора мистера Бассета.
- Часто ли вам приходилось разговаривать с миссис Бассет?
- Часто.
- Приходилось ли вам разговаривать с ней о страховании жизни мистера Бассета?
- Да, сэр.
- Когда был такой разговор?
- Возражаю против этого вопроса как некомпетентного и не относящегося к делу, - заявил Мейсон.
- Отклонено, - холодно сказал судья.
- Ваша честь, с помощью свидетеля я в состоянии доказать мотивы.
- Отклоняю возражение, - повторил судья. - Более того, суд не может считать подобный вопрос не относящимся к делу. Практика показывает, что мотив выгоды - один из самых существенных в делах об убийстве. Если обвинение может установить подобный мотив, ему несомненно следует это сделать.
Мейсон пожал плечами и сел на свое место.
- Этот разговор состоялся за три дня до смерти мистера Бассета, - ответил свидетель.
- Кто присутствовал при этом?
- Миссис Бассет, Ричард Бассет и я.
- Где происходил разговор?
- В холле наверху, возле спальни миссис Бассет.
- Что было сказано?
- Она спросила, хорошо ли я знаю дела мистера Бассета, и я ответил, что хорошо. Ее интересовало, на какую сумму застрахована жизнь мистера Бассета. Я ответил, что с этим вопросом она должна обратиться к самому мистеру Бассету. Она попросила меня не говорить глупостей и сказала, что жизнь мистера Бассета была застрахована по ее настоянию. Насколько я помню, она сказала: "Вы же знаете, Коулмар, что страховка записана на мое имя. Разве нет?" И тогда я ответил: "Конечно, миссис Бассет, поскольку вы знаете это, мне нет нужды опровергать вас. Но о подробностях страховки вам надо разговаривать с мистером Бассетом". Она сказала, будто думает, что мистер Бассет платит слишком много денег за страховку, и хочет просить его избавиться от нескольких полисов.
- Она сказала точно, от скольких?
- Нет, сэр.
- Что именно вы подумали, когда узнали о том, что мистер Бассет?..
- Протестую против подсказки ответа свидетелю, - заявил Мейсон. - Теперь этот человек будет показывать против моих клиентов. Слова сказаны за него.
- Протест принят, - объявил судья.
- Тогда скажите, - продолжал Бюргер, - знакомы ли вы с Питером Брунольдом, обвиняемым по этому делу?
- Да, сэр.
- Когда вы с ним познакомились?
- Дней семь или десять назад.
- Как это произошло?
- Он вышел из дверей дома, когда я туда входил. Он сказал мне, что пришел к мистеру Бассету, но не застал его. Его интересовало, когда вернется мистер Бассет.
- Что вы ответили?
- Я сказал, что мистер Бассет вернется очень поздно.
- И Брунольд сразу же ушел?
- Да, сэр.
- А откуда вы возвращались?
- Я выполнял поручение мистера Бассета.
- Вы пользовались машиной Бассета?
- Да, большим седаном.
- Тогда вы впервые видели Брунольда?
- Да, сэр.
- А после этого вы видели Брунольда?
- Да, сэр.
- Когда?
- Вечером перед убийством.
- Что он делал?
- Я видел, как он выбежал из дома.
- Вы имеете в виду дом мистера Бассета?
- Да, сэр.
- Чтобы не было недоразумений, я спрашиваю вас: говоря о доме, вы имеете в виду дом, где находилась контора мистера Бассета и где он жил?
- Да, сэр.
- И вы утверждаете, что видели, как мистер Бассет выбежал из дома?
- Совершенно верно.
- Когда это было?
- Я только что вернулся домой со спектакля.
- Как вы возвращались?
- Пешком.
- Вы разговаривали с мистером Брунольдом?
- Нет, сэр. Мистер Брунольд не видел меня. Он пробежал мимо меня на другую сторону улицы.
- Вы ясно видели его?
- Сначала я его не узнал, но, когда он пробежал под фонарем, я ясно увидел, что это он.
- Что было потом?
- Я подошел к дому и понял, что случилось что-то неожиданное. Я увидел в окнах мелькающие фигуры, все двигались очень быстро.
- Узнали вы кого-нибудь?
- Я узнал миссис Бассет и ее сына Ричарда Бассета.
- Что они делали?
- Они над чем-то наклонились в приемной. Потом миссис Бассет побежала и позвала Эдит Брайт. Я видел, как Эдит Брайт выбежала из своей комнаты и появилась в приемной.
- Что вы сделали потом?
- Я вошел и спросил, что произошло и могу ли я помочь. Я заметил, что кто-то лежит на кушетке. Я подумал, что это мистер Бассет. Миссис Бассет загородила мне дорогу и вытолкнула меня из комнаты. Сказала, чтобы я удалился в свою комнату и оставался там.
- И как вы поступили?
- Я повиновался и ушел к себе.
- Перекрестный допрос, - сказал Бюргер Мейсону.
- Позже вы были в кабинете и опознали тело мистера Бассета? - спросил Мейсон.
- Да, сэр.
- В таком случае, не слышали ли вы о том, что молодая женщина, которая лежала на тахте, когда вы впервые появились в приемной, могла бы опознать мужчину, который выбежал из комнаты?
- Да, сэр. Я слышал, что есть такая свидетельница.
- Она находилась в темной комнате, но луч света упал через ее плечо и осветил лицо мужчины, с которого она соврала маску.
- Да, сэр.
- Я протестую, - заявил Бюргер. - Вы пытаетесь выдать слухи за истину. Нельзя принимать в расчет то, что говорила Хейзл Фенвик.
- Я имею право узнать у свидетеля, что случилось после того, как он вошел в дом.
- Но только с целью напоминания, а не установления того, что произошло.
- Именно такова цель моих вопросов.
- Хорошо, я понимаю вас, - сказал Бюргер, - и снимаю свое возражение.
Мейсон повернулся к Коулмару:
- В таком случае скажите, если человек надел маску, значит, он хотел скрыть свое лицо?
- Адвокат, это наводящий вопрос, - заметил судья.
- Я не возражаю, - сказал Бюргер.
- Благодарю вас, - сказал Мейсон. - Это предварительные вопросы. Я только хотел кое-что спросить у свидетеля в порядке подготовки к последующим вопросам.
- Продолжайте, адвокат, - сказал судья, - обвинение не возражает.
- У вас не вызывает сомнения, что человек надевает маску, чтобы скрыть характерные черты лица. Какой же смысл выставлять напоказ свою пустую глазницу?
- Я не знаю, сэр.
- Я только хочу спросить, не произвела ли на вас эта часть рассказа Хейзл Фенвик подозрительное впечатление?
- Нет, сэр.
- Очевидно, что фатальный выстрел был произведен из пистолета, накрытого одеялом, чтобы заглушить звук, не так ли?
- Я пришел к такому выводу, сэр.
- Но ведь совершенно ясно, - продолжал Мейсон, - что человек в маске и со свернутым одеялом под мышкой не мог войти в кабинет и близко подойти к мистеру Бассету, не вызвав у него тревоги. Вы согласны с этим?
- Согласен.
- Однако по положению тела, в котором оно было найдено, можно утверждать, что мистер Бассет сидел за столом и просто повалился вперед, когда его неожиданно застрелили. Он не сделал попытки сопротивляться, не пытался достать свой пистолет, находившийся у него в кармане. Это так?
- Ваша честь, - перебил Бюргер, - эти вопросы наводящие и предположительные. Свидетель не эксперт и...
Мейсон вежливо улыбнулся.
- Полагаю, что мой соперник прав, - сказал он. По залу прокатилось волнение.
- Ваша честь, вы понимаете, - возвысил голос Мейсон, - что свидетель ставит обоих обвиняемых в компрометирующее положение. Следовательно, я имею право узнать мотивы, которыми он...
Волнение в зале все росло. Какой-то мужчина крикнул:
- Мы полицейские! Убирайтесь!
Судья ударил молотком и сердито посмотрел в зал. Бюргер встал со своего места.
Перри Мейсон тоже встал и, опережая Бюргера, громко произнес:
- Ваша честь, я требую внимания свидетеля и судей. Если по каким-либо причинам это невозможно, я требую, чтобы свидетель был удален, пока мне не будет дана возможность допросить его в спокойной обстановке.

Предыдущая страница 15 Следущая страница


Дело фальшивого глаза 16

- Если суд позволит, - ровным голосом произнес Бюргер, - то я намерен предложить то же самое. То есть я предлагаю отозвать свидетеля...
Судья продолжал стучать молотком.
- К порядку! - рявкнул он. - Если не установится тишина, я прикажу очистить зал!
- Я - полицейский! - крикнул мужской голос из глубины зала.
- Меня не интересует, кто вы, - ответил ему судья. - Вы будете оштрафованы за оскорбление суда. Заседание продолжается.
- Позвольте же обратиться к суду, - вежливо, но очень твердо продолжал настаивать Бюргер. - Я совершенно убежден, что данный свидетель должен быть отозван. Я об этом настоятельно прошу. В зал суда входит наиболее важная свидетельница. Я хочу ее допросить, и, когда я это сделаю, мне, как я полагаю, уже не нужно будет приглашать еще каких-либо свидетелей. Возможно, за исключением тех, кто необходим для определения соучастия в преступлении миссис Бассет. Считаю, что данная свидетельница поможет окончательно решить вопрос об обвинении против Брунольда.
- Возражаю против этого утверждения, как неверного и дискуссионного, - громко заявил Мейсон.
Бюргер, покраснев, воскликнул:
- Вы просто пускаете дымовую завесу, чтобы отвлечь внимание от себя. А у вас есть о чем беспокоиться в данный момент...
- К порядку! - прервал его судья Уинтерс. - Я предлагаю навести порядок в зале суда и прекратить личные выпады сторон. В противном случае потребую очистить зал!
Наступила тишина. Бюргер, все еще с багровым лицом, проговорил сдавленным голосом:
- Ваша честь, я забылся. Приношу суду свои извинения.
- Ваше извинение не принято, - строго сказал судья. - Суд предостерегает вас против личных выпадов по адресу защитника. Чего вы хотите?
Бюргер овладел собой с видимым усилием:
- Я хочу отозвать мистера Коулмара, чтобы вызвать другого свидетеля. Но до этого я прошу, чтобы сделали небольшой перерыв.
- Если прокурор собирается допросить свидетельницу здесь, - сказал Мейсон, - он обязан сделать это без предварительного допроса наедине с ней.
- Ваша честь, - сказал Бюргер, - это враждебно настроенная свидетельница. Она скрывалась от юрисдикции суда, но ее информация весьма ценная.
- Вы имеете в виду Хейзл Фенвик? - спросил судья.
- Да, ваша честь. Судья Уинтерс кивнул:
- Мистер Коулмар, вы свободны. Прошу мисс Фенвик подойти сюда.
- Ваша честь, все проходы заняты, - сказал Бюргер.
- Освободите проходы! - приказал судья.
- Если бы можно было сделать небольшой перерыв, - сказал Бюргер, - то...
Судья помолчал, но все же объявил:
- Суд объявляет перерыв на пять минут.
В это время по освободившемуся проходу шли двое, а между ними женщина с очень бледным лицом.
Судья с любопытством взглянул на нее, а потом через дверь с черными портьерами удалился в свою комнату. Все присутствующие смотрели на стройную, хорошо сложенную женщину с темными волосами. Она бросила умоляющий, испуганный взгляд на Перри Мейсона, но тут же отвела глаза. Полицейские провели ее вперед. Кто-то открыл дверцу в ограждении из красного дерева, и женщина прошла к месту, отведенному для юристов. Бюргер встретил ее любезной улыбкой. Те, кто сидел в задних рядах, старались вытянуть шеи, чтобы получше ее рассмотреть. Кто не мог увидеть, прислушивались. Бюргер пошел ей навстречу, взял ее за руку и отвел в угол зала по соседству со скамьей репортеров. Он сел рядом с ней и стал что-то шептать, но она упрямо молчала, покачивая головой и искоса поглядывая на Мейсона.
- Клянусь Богом, - угрожающе прохрипел Бюргер, так что его услышал весь зал, - я поставлю вас на свидетельское место, приведу к присяге и заставляю говорить. Здесь идет предварительное слушание. Если вы солжете, я обвиню вас в лжесвидетельстве, и судья засадит вас в тюрьму.
Она молчала. Бюргер через весь зал поглядел на Мейсона, который спокойно курил сигарету. Бюргер достал часы и произнес все тем же хриплым голосом:
- Даю вам шестьдесят секунд на размышление, - сказал он. - Вы должны сказать мне правду.
Тельма Бевинс, бледная, молча смотрела на Бюргера, а тот глядел на часы.
В комнату зашел какой-то репортер и навел на Тельму Бевинс фотоаппарат.
- Не смейте этого делать! - рявкнул прокурор. Мейсон с иронической улыбкой наблюдал за ним.
- Сейчас перерыв, а не заседание суда, - огрызнулся репортер и начал быстро прокладывать себе путь через толпу, унося свой трофей.
Бюргер сунул часы в карман.
- Хорошо, - сказал он Тельме Бевинс. - Вы сами постелили себе постель. Теперь укладывайтесь на нее.
Она промолчала, сделав вид, что не слышит его, и, по-прежнему прямая, стояла, словно мраморное изваяние. Из своей комнаты вышел судья Уинтерс:
- Заседание суда будет продолжено. Джентльмены, вы готовы?
- Вполне готов, - ответил Мейсон.
- Хейзл Фенвик, займите место свидетеля, - сказал Бюргер. Она не двинулась с места.
- Вы слышите меня? - крикнул Бюргер. - Идите на место. Поднимите правую руку и поклянитесь, что будете говорить правду. После этого можете сесть.
- Мое имя не Хейзл Фенвик.
- Как же вас зовут?
- Тельма Бевинс.
- Хорошо, пусть будет Тельма Бевинс. Поднимите правую руку, присягните, а потом займите свидетельское место.
Весьма неохотно она повиновалась. Клерк принял у нее присягу. Она подошла к скамье свидетелей и села.
- Как вас зовут? - громко спросил Бюргер.
- Тельма Бевинс.
- Но вы пользовались когда-либо именем Хейзл Фенвик? Она решительно молчала.
- Мисс Бевинс, - сказал Мейсон, - если вы не хотите отвечать на этот вопрос, можете не отвечать.
Бюргер повернулся к нему:
- Так вы еще и ее адвокат?
- С того момента, как вы спросили, да.
- Это ставит вас в весьма сомнительное положение, особенно в связи с ее исчезновением из штата.
- Благодарю вас, прокурор, - поклонился Мейсон. - Я сам в состоянии оценить последствия своих поступков. Повторяю, мисс Бевинс, у вас нет необходимости отвечать на этот вопрос.
- Но ей нужно ответить на него, - сказал Бюргер. - Я вам задал вопрос, - повернулся он к девушке. - Это вопрос по существу, и я жду вашего ответа.
Судья кивнул:
- Заметьте, адвокат Мейсон, что только суд решает, на какие вопросы следует отвечать, а на какие нет. Этот вопрос по существу, и она должна на него ответить. В противном случае я обвиню ее в неуважении к суду.
Мейсон успокоительно улыбнулся Тельме:
- Вы можете не отвечать.
Судья издал удивленное восклицание. Бюргер с любопытством смотрел на Мейсона.
- Вы можете не отвечать на вопросы, - спокойно пояснил Мейсон, - если вы чувствуете, что ваши ответы могут быть обращены против вас. Если вам необходимо отказаться, то вы должны сказать следующее: "Я отказываюсь отвечать, пользуясь конституционным правом не отвечать на вопросы, которые могут быть направлены против меня". Когда вы так скажете, никто в мире не сможет заставить вас говорить.
Тельма Бевинс улыбнулась Мейсону и громко сказала:
- Я отказываюсь отвечать, пользуясь конституционным правом не отвечать на вопросы, которые могут быть направлены против меня.
В зале наступила мертвая тишина. Наконец послышался вздох Бюргера.
- Вы были в доме Бассетов, когда произошло убийство? - задал он новый вопрос.
Тельма посмотрела на Мейсона.
- Откажитесь отвечать на вопрос, - посоветовал ей Мейсон.
- Каким образом ответ на подобный вопрос может быть обращен против свидетельницы? - обратился Бюргер к судье.
Мейсон пожал плечами:
- Если я правильно понимаю юридические права, то дело свидетеля решать, на какой вопрос отвечать, а на какой - нет. Объяснение, которого требует прокурор, может тоже быть обвиняющим, и даже в большей степени, чем ответ.
Тельма Бевинс поняла намек юриста:
- Повторяю, я отказываюсь отвечать на подобные вопросы. Судья откашлялся, но ничего не сказал. Бюргер бросился в атаку с другой стороны.
- Вы знаете Перри Мейсона? - спросил он.
- В этом вопросе нет ничего страшного, - вмешался судья, - и суд ждет ответа.
- Знаю, - сказала девушка и смущенно посмотрела на Мейсона.
- Вы поехали в Неваду по предложению Перри Мейсона? Девушка обратила к адвокату вопрошающий взгляд.
- Я объяснил ей ее конституционные права, - сказал юрист. - Но для пользы дела я разъясняю, что именно я навел девушку на мысль поехать в Рино и оплатил ее проезд.
Если бы окружного прокурора внезапно хватили мокрым полотенцем по лицу, он, наверное, удивился бы меньше.
- Что вы сказали? - спросил он.
- Я оплатил этой девушке поездку в Рино, - сказал Мейсон, - и оплачивал ее издержки, пока она была там.
- И вы выступаете в качестве ее защитника?
- Да.
- И вы советуете ей отказываться отвечать на вопросы?
- Как вы видите, она выполняет мои рекомендации. Бюргер внимательно посмотрел на свидетельницу.
- Давно вы знаете Ричарда Бассета?
- Откажитесь отвечать на этот вопрос под тем же предлогом, - сказал Мейсон.
Судья Уинтерс наклонился вперед и поглядел на Мейсона:
- Вы знаете, адвокат, суд начинает склоняться к тому, что вы стараетесь убедить свидетеля не отвечать на вопросы не потому, что они ей угрожают, а потому, что эти вопросы угрожают вам. Суд впервые сталкивается с подобным казусом и предоставляет вам удобный случай для объяснения.
- Мне предоставляется такая возможность? - спросил Мейсон.
- Да, конечно, - спокойно сказал судья.
- Хорошо, - сказал Мейсон, - при данных обстоятельствах я буду вынужден сделать заявление, ваша честь, хоть я и надеялся, что мне не придется его делать. В ту ночь, когда был убит Хартли Бассет, одна молодая женщина находилась в приемной. Неожиданно из кабинета вышел человек в маске. Маска была сделана из копировальной бумаги. В ней были вырезаны два отверстия для глаз, хотя через одно из них была видна пустая глазница.
- Адвокат, - резко произнес судья, - имеет ли это отношение к женщине на свидетельском месте и причинам, по которым она не отвечает на вопросы?
- Ваша честь, - сказал Мейсон, - суть не в этом, а в том, почему я советую женщине не отвечать на вопросы. Я собираюсь прояснить дело, и тогда ваша честь убедится, насколько существенно все, о чем я говорю, хотя кое-что может оказаться спорным.
- Хорошо, - сказал судья, - продолжайте.
- Она вскрикнула. Мужчина ударил ее. Она сорвала с него маску и успела рассмотреть черты его лица, тогда как из-за особенностей освещения он был лишен этой возможности. Он ударил ее еще раз и, видимо, думал, что убил ее. Потом он скрылся. Итак, ваша честь, она единственная живая свидетельница, видевшая в лицо человека, который выбежал из комнаты сразу после совершения убийства.
- Ваши аргументы убедили меня в том, - сказал судья, - что попытка скрыть эти показания является серьезным нарушением, а вдвойне серьезным нарушением было сокрытие свидетельницы от юрисдикции суда.
- В настоящее время я не собираюсь обсуждать сложившиеся обстоятельства, я только пытаюсь объяснить, почему мисс Бевинс не должна отвечать на вопросы, которые могут быть поставлены ей в вину.
- Это поразительная ситуация, - сказал судья.
- Я и не утверждаю обратного, - сказал Мейсон, - мне лишь необходимо ваше согласие предоставить мне время и возможность сделать разъяснение.
- Хорошо, сделайте его, - сказал судья.
- Очевидно, маска была придумана наспех, так сказать импровизированно. Тот, кто вошел в комнату Бассета, заранее задумал убийство. Он приготовил оружие и принял меры к тому, чтобы выстрела никто не слышал. Иначе говоря, он завернул пистолет в одеяло, чтобы скрыть от жертвы оружие и заглушить шум. Он должен был также подготовить заранее напечатанную записку о самоубийстве, чтобы оставить ее в машинке Бассета.
- Теперь вы показываете против своего клиента, - заметил судья.
- Что вы, ваша честь, я просто пытаюсь объяснить отказ девушки отвечать на вопросы.
- Но вы нарушаете профессиональную этику, выступая против своего клиента, которого вы представляете в деле об убийстве.
- Я не нуждаюсь в указаниях суда на соблюдение этики. Я сам знаю, что мне надо делать и что не надо.
- Хорошо, - сказал судья, - продолжайте ваши объяснения. Но говорите кратко.
- К сожалению, много говорить не придется. Я хочу обратить внимание суда на некоторые важные детали. Во-первых, убийца решил после совершения преступления покинуть кабинет. Но так как маска была сделана в спешке из подручного материала, напрашивается вывод, что убийство было спланировано заранее, а бегство - нет.
Далее, ваша честь, я утверждаю, что весь план бегства, план демонстрации лица в маске и пустой глазницы возник в голове убийцы после того, как убийство было совершено, потому что лишь тогда он сообразил, каково потенциальное значение стеклянного глаза, зажатого в руке жертвы.
Вполне очевидно, что глаз не мог случайно выпасть из глазницы убийцы, тем более он не мог быть отнят Бассетом в результате борьбы. Стеклянный глаз должен быть вынут по доброй воле владельца им самим, если это искусно изготовленный глаз. А данный глаз был именно таким. В таком случае почему же убийца по своей воле вынул глаз и так же добровольно показал свидетельнице пустую глазницу? Причина одна, ваша честь: убийца был уверен, что о его стеклянном глазе никто не знает; к тому же ему было известно, что у одного из подозреваемых, которого непременно допросит полиция, имеется искусственный глаз. Убийца, вероятно, предполагал и то, что зажатый в руке у мертвого стеклянный глаз принадлежит этому самому подозреваемому.
- Все это, - заметил судья, - по меньшей мере спорно. И предназначено для того, чтобы оградить ваших клиентов от суда. Ваша аргументация по поводу добровольности и преднамеренности имеет целью настроить суд в пользу обвиняемых. К тому же вы не дали обещанного объяснения. Все это только ваши предположения.
Мейсон слегка поклонился:
- Я просто хочу заявить, что молодая женщина, которая одна может опознать убийцу, вставая с кушетки, пошатнулась и вытянула руки, чтобы за что-то ухватиться. Она оперлась обеими ладонями о зеркальное стекло в двери. Мне пришло в голову, что она оставила отпечатки пальцев. По моим указаниям детективы нашли отпечатки пальцев и идентифицировали их.
Идентификация показала, что молодая женщина разыскивается полицией, как Синяя Борода женского пола. Она не раз выходила замуж, и ее мужья умирали через несколько недель или месяцев после брака. После смерти каждого своего мужа женщина наследовала его имущество и спешила снова выйти замуж.
При потрясенном молчании зала судья уставился в шоке на Перри Мейсона. Бюргер медленно сел, глубоко вздохнул, потом так же медленно встал на ноги. Глаза его широко раскрылись от изумления.
- Мы узнали, что у полиции накопилось несколько подобных нераскрытых дел. Молодая женщина тайно вышла замуж за Ричарда Бассета, но этот брак можно назвать двоемужеством, так как, по крайней мере, один из ее прежних мужей жив. Причина, по которой она оставила в живых этого мужа, заключается в том, что он налгал ей насчет своего состояния и отказался застраховать свою жизнь в ее пользу. Следовательно, не было смысла убивать его. У меня есть доказательства этого, надежные документы в этом вот конверте. Мне доставляет огромное удовольствие возможность передать эти документы вместе с фотокопиями отпечатков пальцев этой дамы обвинителю на данном процессе. Надеюсь, ваша честь, что даже прокурор признает правомерность советов, даваемых мной свидетельнице, поскольку ее ответы вызвали бы обвинение в ее адрес. Я, таким образом, не превысил своих полномочий защитника.
Бюргер взял конверт, протянутый ему Мейсоном, дрожащими от волнения пальцами.
Судья Уинтерс почесал подбородок.
- Суд никогда еще не слышал столь поразительного заявления адвоката, - сказал судья. - Никогда еще адвокат не выступал против интересов своего клиента, человека, которого он взялся защищать. Суд, конечно, оценит вашу готовность помочь правосудию, но не вполне понимает ваши действия, ибо вы все же являетесь адвокатом этой женщины.
- Это вполне естественно, ваша честь, - ответил Мейсон. - Я не стал бы делать подобного заявления, если бы суд не настаивал на том, чтобы эта женщина отвечала на задаваемые ей вопросы. Но, ваша честь, я вынужден защищать себя, а защищая себя, я защищаю и ее. Я думаю, ваша честь, вы скоро поймете; что я поступаю правильно.
Судья не успел еще ничего ответить, как вскочил прокурор с бумагами в руке и молча взмахнул ими над головой. В правой руке у него была фотография женщины анфас и в профиль с отпечатанным над снимками текстом, а также фотография отпечатков ее пальцев.
В другой руке Бюргер держал фотокопию других отпечатков. Он показал документы Мейсону.
- Эти отпечатки пальцев были найдены на двери? - спросил он.
- Да, это их фотокопия.
- И они идентичны тем, которые я держу в правой руке?
- Да, - ответил Мейсон.
- В таком случае, - провозгласил Бюргер, потрясая документом, - здесь проделан настоящий фокус-покус, потому что фотография Синей Бороды в юбке не является фотографией этой вот молодой женщины.
Мейсон безмятежно улыбнулся:
- Это вы можете заявить Большому жюри.
В зале суда поднялся невообразимый шум.

Глава 17

Судья Уинтерс безуспешно пытался навести порядок. Наконец он объявил десятиминутный перерыв и приказал бейлифам очистить помещение.
К Перри Мейсону подошел один из бейлифов.
- Судья Уинтерс хотел бы видеть вас и прокурора в своей комнате, - сказал он.
Мейсон кивнул и направился в комнату судьи, вслед за ним вошел прокурор.
- Вы хотели видеть меня, судья? - спросил Бюргер.
- Я хотел бы, джентльмены, обсудить с вами сложившуюся ситуацию.
- Мне нечего обсуждать с Перри Мейсоном, - заявил прокурор. - Хейзл Фенвик она или нет - это не связано с появлением Перри Мейсона перед Большим жюри.
В дверь постучали.
- Войдите, - сказал Бюргер.
Судья нахмурился. Дверь открылась, и вошел сержант Голкомб.
- Прошу прощения за вольность, судья, - сказал Бюргер, - но при данных обстоятельствах я просил сержанта Голкомба взять Мейсона под стражу.
- За что? - спросил Мейсон.
- За подмену свидетеля.
- Но она не свидетель. Она ничего не знает об этом деле, даже не читала газет. Она посторонний человек.
- Вы послали ее в Рино под видом Хейзл Фенвик, пытаясь этим прикрыть бегство настоящей Фенвик.
- Ничего подобного. Хейзл Фенвик убежала до того, как я встретил Тельму Бевинс. В свете той информации, которую я дал в суде, исчезновение Хейзл Фенвик абсолютно логично. Несомненно, что полиция арестует ее. Теперь, когда о ней стало известно больше, ее легко выследят. Что касается моего совета этой молодой женщине выдать себя за Хейзл Фенвик, то ничего подобного я не делал. Я послал человека отвезти в Рино бумаги и послал эту женщину, чтобы она занялась этими бумагами. Она твердо и определенно заявила моему посланцу, что не является Хейзл Фенвик, что ее имя Тельма Бевинс, но что бумагами она займется. По своим собственным соображениям я хотел, чтобы эти бумаги были доставлены в Рино, штат Невада. Эти соображения не имеют ничего общего с данным делом.
- Но зачем вы это проделали? - спросил судья Уинтерс. - Я не хочу обсуждать этот вопрос на суде, пока не переговорю с вами в частном порядке. Мне кажется, что вы использовали процесс в суде, чтобы выставить всех, связанных с этим делом, в смешном свете, разумеется, в надежде извлечь из этого выгоду. Если это правда, вы виновны в вопиющем неуважении к суду, и я собираюсь оштрафовать вас и заключить в тюрьму.
- Я ни в чем не виноват. Я не приводил эту женщину сюда, в суд. Наоборот, по моим инструкциям, она должна была отказаться покинуть штат Невада. Запросите власти штата Невада и убедитесь в этом. Фактически ее силой доставили сюда.
- Она крайне важная свидетельница, - сказал Бюргер, - и ей вручили повестку.
- Точно, - сказал Мейсон. - Именно вы доставили ее сюда. Вы сами настаивали на том, что она Хейзл Фенвик. Я ее сюда не привозил и не ставил на свидетельское место.
- Но чего вы хотели добиться? - спросил судья Уинтерс. - Почему вы советовали ей не отвечать на вопросы?
- Я отвечу вам, - сказал Мейсон, - только при условии, что меня не будут останавливать и перебивать.
- Я не могу вам обещать ничего, кроме того, что вы предстанете перед Большим жюри, а до этого будете находиться под стражей, - сказал прокурор.
- Я буду рад услышать ваше объяснение, - сказал судья - Я чувствую, что это касается меня так же, как и вас. У вас репутация очень умного и находчивого адвоката. Поэтому мне интересно узнать подробности данного дела.
- Хорошо, судья, - ответил Мейсон. - Каждый должен согласиться, что только убийца Хартли Бассета мог бояться Хейзл Фенвик больше, чем кого-либо еще на белом свете. Этот человек не знал, как выглядит Хейзл Фенвик. Следовательно, если прокурор представит любую женщину в качестве Хейзл Фенвик и посадит ее на скамью свидетелей, преступник поймет, что попался. Естественно, он попробует бежать. Я думаю, вы все согласны с тем, что я сказал в суде. Брунольд не мог совершить преступление, так как он не добровольно оставил свой стеклянный глаз на месте убийства в руке у Хартли Бассета. С другой стороны, если предположить, что Брунольд совершил убийство, то ему не было смысла вырезать дырки для обоих глаз. Если он хотел, чтобы его не опознали, то должен был опасаться, что его узнают по пустой глазнице. Но если в доме есть другой человек, в чьих руках находится глаз Брунольда, он может совершить преступление, оставить в руке трупа этот глаз и рассчитывать на то, что подозрение падет на владельца глаза. Я пытался сфотографировать всех обитателей дома Хартли Бассета, располагая каждого из них лицом к свету. Как, без сомнения, вы догадываетесь, искусственный глаз очень трудно обнаружить, если он хорошо сделан и глазница не имеет никаких повреждений. Однако естественный глаз на свету меняет размер зрачка, тогда как искусственный остается неизменным. Следовательно, сфотографировав лицо при падающем на него свете, можно по размерам зрачка определить, есть ли у человека искусственный глаз. Получилось так, что Коулмар отказался фотографироваться. Это навлекло на него мои подозрения. Я решил, что он испугается женщины, которую прокурор вызовет на свидетельскую скамью, так как она может опознать его. Я решил проверить мистера Коулмара.
В этот момент раздался телефонный звонок, и судья взял трубку. Он послушал и кивнул Мейсону:
- Молодая леди хочет поговорить с вами.
Мейсон приложил трубку к уху и услышал голос Деллы Стрит.
- Привет, шеф! - сказала она. - Вы еще не в тюрьме? Юрист усмехнулся:
- Пока нет, хотя нахожусь на полпути туда.
- Видите ли, шеф, я оказалась глуповата. Не могла понять, зачем вам понадобилась эта Бевинс, пока вы не запретили ей отвечать на вопросы. Тогда у меня в голове прояснилось.
- Молодец, - сказал Мейсон, - и что же?
- Я решила посмотреть, не вознамерится ли кто-то из свидетелей по-быстрому слинять из дела. Так вот, один из них решил исчезнуть.
- Кто?
- Коулмар.
- И ты следила за ним?
- Да.
- Но это же очень опасно. Ты не должна была этого делать. Где он?
- В аэропорту. Он взял билет на самолет, вылетающий через двадцать две минуты.
- Делла, будь осторожна. Этот человек в отчаянном положении.
- Как движется дело?
- Все кончено. Езжай в контору. Встречу тебя там.
- Я хочу побыть в аэропорту еще некоторое время, а вы будьте в комнате судьи, я позвоню вам.
- Я не хочу, чтобы ты была там, он может узнать тебя и...
- Пока, шеф. - Она засмеялась и положила трубку.
Перри Мейсон взглянул на часы и повернулся к сержанту Голкомбу:
- Джентльмены, вам, может быть, интересно узнать, что Коулмар сейчас находится в аэропорту и пробудет там еще двадцать одну минуту. Мне кажется, сержант, что вам следует проверить, заряжен ли ваш пистолет, отправиться в аэропорт и произвести блестящий арест.
Сержант посмотрел на Бюргера. Тот задумчиво сдвинул брови, потом кивнул. Сержант Голкомб бросился к двери. Перри Мейсон откинулся на спинку кресла и улыбнулся Бюргеру.
- Мейсон, - спросил прокурор, - какого черта вы затеяли эту игру?
- Это не игра, - сказал Мейсон. - Я делал то, что считал нужным. Свидетельницу, которая могла спасти клиента, разыскивала полиция. Она вынуждена была бежать. Конечно, при перекрестном допросе я бы мог устроить Коулмару ловушку, но я хотел, чтобы это получилось проще. Поэтому я разыграл эту шутку. Я знал, что если он поверит, что Фенвик вернулась и будет участвовать в суде, то ему придется либо убить ее, либо бежать. Убить ее он не мог, пока она находилась в суде и была окружена полицейскими. Я заставил его действовать, создав мотивы для созыва Большого жюри. Это давало ему шанс бежать.
- Не можете ли вы подробнее рассказать обо всем? - попросил судья. - А то мне многое неясно.
Мейсон кивнул:
- Коулмар был соучастником Гарри Маклейна по растрате денег Хартли Бассета. Брунольд был отцом сына миссис Бассет. Он годы потратил на то, чтобы найти ее, а когда нашел, она была замужем за Бассетом. Брунольд связался с ней. Шофер, который действовал как шпион Бассета, узнал об этом. Брунольд хотел, чтобы она ушла от Бассета и вышла замуж за него. Но она не решалась на это и знала, что, если Бассет когда-либо застанет Брунольда в ее комнате, произойдет большой скандал. Однажды к ним действительно постучали. Брунольду пришлось бежать, и он потерял при этом глаз. Это был запасной глаз, лежавший в его жилетном кармане, а не тот, который он носил.
Бассет заполучил этот глаз. Он не знал, кто был посетителем его жены, зато знал, что у Коулмара один глаз стеклянный. Только ему одному из всех обитателей дома это было известно. Если вы заметили, оба глаза почти одного цвета. Бассет подозревал Коулмара в интимных отношениях со своей женой, в чем Коулмар был невиновен. Но когда Бассет стал интересоваться Коулмаром, то обнаружилось, что тот причастен к растрате. Гарри Маклейн пришел к Бассету не для того, чтобы заплатить деньги, а чтобы заставить Коулмара уговорить Бассета не подавать на него в суд. В это время Брунольд выбегал из дома Бассетов, а Дик послал свою молодую жену знакомиться с отцом.
Коулмар думал, что ему удастся уговорить Бассета. Бассет вызвал его к себе, вероятно, из-за глаза и послал за бухгалтерскими книгами. Но Коулмар не принес книг, он взял одеяло и пистолет и вернулся в кабинет. Он также напечатал записку о самоубийстве. Позднее он вдруг сообразил, что полиция может его заподозрить, если не поверит записке. Это было уже после убийства. Он вытащил из файла подделанные счета, наспех сделал маску из копирки и выбежал из кабинета, чтобы продемонстрировать одноглазого человека женщине, которая ждала в приемной. Он воображал, что все сработает отлично, поскольку в руке у Бассета зажат глаз. Когда женщина удивилась, сорвав маску, он очень испугался. Он ударил ее и уехал на машине Бассета, вскоре вернулся в гараж, а дома сделал вид, что был на спектакле. После он узнает, что Фенвик осталась жива и может рассказать, что с ней случилось. Значит, она должна замолчать навсегда. Поэтому он появился в комнате, где она лежала. Если бы она там была одна, Коулмар убил бы Хейзл, но миссис Бассет выгнала его. Тогда он вернулся к себе и рассказал Гарри Маклейну о случившемся. Он посоветовал ему сказать, что он вернул деньги, ведь это никто не сможет опровергнуть. И заодно мотивом убийства будет грабеж.
- Но вам-то откуда все это известно? - спросил Бюргер.
- Ну, это же элементарная дедукция, - ответил юрист. - Просто удивительно, как это никому не пришло в голову. Убийство должен был совершить человек, профессионально печатающий на машинке. Записка была напечатана именно таким человеком. Убийство мог совершить человек, который свободно вхож в кабинет Бассета и мог принести в руках что угодно, не вызвав у хозяина подозрений. Убийство совершил человек с искусственным глазом, который хотел, чтобы власти знали об этом. Только подозрение он хотел направить на другого. Кроме того, миссис Бассет была заинтересована в том, чтобы во время разговора Фенвик с ее мужем им никто не мешал. Она стояла у дверей и ждала ухода последнего клиента. Когда же Фенвик постучала в дверь кабинета, там кто-то был. Это мог быть только Коулмар, если не считать, что кто-то мог проникнуть через черный ход, что маловероятно. К тому же вспомним о маске с двумя отверстиями для глаз. Наличие отверстия против пустой глазницы указывает на желание убийцы обратить внимание на то, что человек одноглазый. Если бы убийцей был Брунольд, он никогда бы не выдал своего уродства.
- Мог убить молодой Маклейн, который пришел поговорить с Бассетом, - сказал Бюргер.
- Возможно, - ответил Мейсон.
- Но за каким дьяволом понадобилось убийце вкладывать глаз в руку Маклейну? Это сделал Коулмар? Зачем?
Мейсон произнес с самым невинным видом:
- Ну, Бюргер, сами займитесь дедукцией. Я не могу ответить на этот вопрос.
Бюргер пристально посмотрел на него, но юрист безмятежно курил сигарету.
Судья Уинтерс кивнул:
- Все становится ясным с самого начала, если не дать множеству несущественных деталей отвлечь себя, а сосредоточиться на главном.
Перри Мейсон потянулся и зевнул:
- Скорее бы вернулся сержант Голкомб. Надеюсь, он заполучит Коулмара без стрельбы.

Предыдущая страница 16 Следущая страница


17 Эрл Гарднер

- Вам бы лучше стать детективом, а не адвокатом, Мейсон, - сказал судья.
- Благодарю вас, - ответил Мейсон, - я стараюсь делать, что могу.
- Но как вы узнали, что я привезу сюда Бевинс? - спросил прокурор.
- Я достаточно опытный участник таких процессов. Я знал, что вы сразу же ухватитесь за такую свидетельницу. К тому же все это было мною подготовлено.
- Но вы ничего не говорили ей о своих планах?
- Нет. Я считал, что чем меньше она будет знать, тем лучше, а также знал, что, если она скажет вам правду, вы все равно будете считать, что она лжет.
- Но откуда вы знали, что мы будем в состоянии привезти ее сюда?
- Не мог же я недооценивать ваши способности, Бюргер.
- Клянусь Богом, - сказал Бюргер, - что я был уверен в виновности Брунольда и в пособничестве ему миссис Бассет. Я был готов требовать смертной казни, по крайней мере для Брунольда. - Он уселся в кресло и замолчал.
- Да, - сказал судья, - и меня вы выставили в нелепом виде.
- Вы простите меня, ваша честь, - сказал Мейсон. - Вы же понимаете, что по-другому поступить было невозможно.
- Да, - хмуро сказал судья. - Вы все повернули по-своему.
- Но как теперь мне отделаться от газет? - спросил Бюргер.
- А вы расскажите им это.
- Все?
- Все. Скажите, что действовали в сговоре со мной, чтобы поймать убийцу.
Искорка откровенной заинтересованности вспыхнула в глазах у окружного прокурора.
Дверь без стука открылась, и в комнату ворвались три репортера. Они обрушили на Бюргера град вопросов.
- Подождите минуту, - сказал Бюргер. - Что случилось?
- В аэропорту стреляли. Сержант Голкомб ранен, а Коулмар убит. Как Коулмар оказался там? Что он сделал? Почему сержант Голкомб помчался за ним?
Один из репортеров подошел к Мейсону и схватил его за руку:
- Вы знаете что-нибудь о случившемся? Расскажите поподробнее... Это самое крупное дело, какое вы... Перри Мейсон вздохнул:
- Мистер Бюргер сделает заявление для прессы. А я, джентльмены, с вашего позволения, отправляюсь в свою контору.

Глава 18

Перри Мейсон сидел за своим столом в конторе, перед ним лежала кипа газет.
- Молодец сержант Голкомб, - сказал Мейсон, - я всегда считал, что в нем что-то есть.
- А я думала, что вы ненавидите его, - сказала Делла Стрит.
- Его глупость иногда раздражает, - согласился Мейсон, - но это в основном от излишнего усердия. Так Коулмар вытащил пистолет и хотел проложить себе дорогу огнем, когда увидел, что загнан в угол?
Делла кивнула.
- Во многих отношениях, - заметил Мейсон, - ситуация типична для обоих. Сержант Голкомб прибыл в аэропорт со включенной сиреной!
- Но он включил ее, чтобы ему освободили дорогу.
- Конечно. Но, подъезжая, он мог бы ее выключить. А он заставил дрожать весь аэропорт. Конечно, Коулмар понял, что это за ним. Он спрятался в туалете, пристроился к замочной скважине и ждал, как развернутся события. Однако сержант догадался, что Коулмар может укрыться в туалете, и сразу же направился туда. Коулмар просунул пистолет сквозь стекло в двери и открыл огонь. Если бы он не нервничал, то убил бы Голкомба с первого выстрела. Человек поумнее Голкомба подошел бы сбоку, вышиб дверь, нацелил пистолет и приказал преступнику выйти. Но не Голкомб. Он прямиком рванул к двери. А дальнейшее его поведение вызывает у меня уважение и восхищение. Пуля сорок пятого калибра попала ему в плечо. А я тебе скажу, сестричка, что такая пуля, попав человеку в плечо, сшибает его с катушек долой. Голкомб даже не успел достать свой пистолет.
Делла кивнула.
- Расскажи-ка, - попросил Мейсон, - остановился ли он, чтобы достать свой пистолет? Как он себя повел?
- Продолжал двигаться, - сказала она. - Удар пули развернул его на сто восемьдесят градусов. Он выпрямился, выпятил челюсть и, все так же шагая к двери, вытащил пистолет. Коулмар выстрелил еще раз, тогда Голкомб принялся палить через дверь. Посмотрели бы вы, какие дыры оставили пули в деревянной двери. Прямо стрельба по мишени во время полицейских учений. Мейсон покачал головой и сказал:
- Чертовски хороший парень. Храбрец.
Мейсон развернул газету. Портрет Бюргера был дан шириной в три колонки.
"Победа окружного прокурора, который придумал хитрую ловушку для убийцы Хартли Басета".
Правее и ниже был портрет сержанта Голкомба.
И тут же рисунки: сержант Голкомб атакует дверь мужской уборной, стреляя с бедра, в то время как Коулмар, скорчившись в кабине, палит в полицейского из револьвера сорок пятого калибра.
- Они своеобразно воспользовались вашей добротой, - сказала Делла Стрит. - Вы держали все карты в руках, а плоды пожинают они.
Мейсон усмехнулся:
- Ты проследила, чтобы Тельма Бевинс получила деньги?
- Да, и еще она получила премию от Питера Брунольда. А что бы вы делали, шеф, если бы она потерпела неудачу? Она могла испугаться и все рассказать до того, как попала на скамью свидетелей.
- Если бы это случилось, Бюргер не поверил бы ни единому ее слову и считал бы ее искусной лгуньей, которая пытается выгородить меня. Строя на ней свою игру, я рассчитывал на то, что Бюргер загипнотизирован ее описанием.
- Но если бы он ей поверил?
- Я мог бы устроить Коулмару перекрестный допрос. Но мне не хотелось этого делать.
- Почему?
- Это могло выглядеть, как желание задеть прокурора Бюргера. Мы с ним откровенно поговорили. Он боится наказать невиновного человека, и без того ему пришлось много пережить, когда все решалось в комнате судьи. Представь, как бы он себя чувствовал, если бы все это выяснилось в ходе официального, а не предварительного судебного разбирательства.
- Шеф, а как попал глаз в руку Гарри Маклейна? Ведь Коулмар не мог этого сделать?
Он ответил ей многозначительной улыбкой, и Делла Стрит все поняла.
- Но зачем вы это сделали?
- Все было бы хорошо, если бы Брунольд сидел в тюрьме, но, к несчастью, в этот момент он оказался на свободе. Фактически я сам навел на него полицию.
- Но, во-первых, вы не имели права так поступать. Во-вторых, это было бы не я... я... не могу сказать...
- Тебя смущает этическая сторона?
- Не совсем. Я понимаю вашу позицию. Но все же это крайность. Вы наполовину святой, наполовину дьявол.
Он засмеялся:
- Правильно. Я не люблю середины.
- А как насчет Хейзл Фенвик?
- Ее скоро поймают, - ответил Мейсон. - Дик Бассет чуть не стал очередной ее жертвой. Если бы не произошло это убийство, Синяя Борода увеличила бы свою коллекцию еще на двух человек.
- На двух?
- Конечно. Сперва она бы разделалась с Хартли Бассетом, а потом с Диком. Видимо, и Сильвии Бассет тоже пришлось бы туго.
- Но как могут женщины так поступать?
- Это болезнь. Умственный заскок... О-хо-хо... Кажется, мне придется просмотреть всю эту груду почты. Письма, памятные записки...
Мейсон принялся перебирать бумаги и внезапно замер.
- А тут кое-что есть, - сказал он.
- Что такое? - спросила Делла.
- Если кто-то наследует смотрителю дома, наследует ли он кота этого смотрителя? - проговорил Мейсон, читая памятную записку.
- О чем вы толкуете? - Памятная записка от Джексона, - ответил Мейсон. - Чудаковатый привратник с высохшей ногой, костылем и котом. Он работал у одного старого скряги, не менее эксцентричного, чем привратник. Скряга оставил собственность некоему лицу при условии, что привратник будет у него работать до конца своих дней. Наследник согласился с этим условием, но потребовал, чтобы привратник избавился от кота. Все это здесь, в памятной записке. Прочти ее, Делла... Клянусь святым Георгием! Я займусь этим делом сам. Оно меня позабавит, дело о коте привратника!

Предыдущая страница 17


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17


Эрл Гарднер

На основную страницу

Биография

Перу Эрла Стенли Гарднера (1889-1970) принадлежат свыше ста детективных романов и множество рассказов. В начале своей карьеры Гарднер совмещал литературную деятельность с юридической практикой (он открыл адвокатскую контору в Окснарде, штат Калифорния, изавоевал популярность яркими выступлениями на судебных процессах). В 1933 году, после выхода своего первого дететивного романа, Гарднер решился посвятить себя литературе целиком. В 72 романах, созданных Гарднером почти за 40 лет, центральным персонажем выступает адвокат Перри Мейсон; ему помогают очаровательная секретарша Делла Стрит и владелец частного детективного бюро Пол Дрейк. Еще 29 романов вышло под псевдонимом А.А.Фэйр. В них действуют частный сыщик Дональд Лэм и его неизменная и необъятная партнерша Берта Кул. Серия из 9 романов посвящена провинциальному прокурору Дугу Селби.


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора
  • Глава 1 (Страница 1)
    Перри Мейсон подставил спину горячим лучам утреннего солнца, которое освещало его кабинет, и хмурым взглядом окинул стопку писем, ожидающих ответа.
  • Глава 2 (Страница 1)
    Берта Маклейн что-то тихо сказала молодому человеку, который вошел вместе с ней.
  • Глава 3 (Страница 2)
    Особая дверь, на которой значилось: "Бассет.
  • Глава 4 (Страница 3)
    Перри Мейсон, развалясь в кресле, читал новейшие работы по психологии, не обращая внимания на то, что часы только что пробили полночь.
  • Глава 5 (Страница 5)
    Свидетели тесной группой сидели в приемной.
  • Глава 6 (Страница 6)
    Перри Мейсон отпер дверь офиса, включил свет и прошел в комнату, на двери которой была табличка: "Перри Мейсон.
  • Глава 7 (Страница 7)
    Мейсон, отдохнувший и свежевыбритый, наклонился над столом Деллы Стрит: - Как ты себя чувствуешь?
  • Глава 8 (Страница 8)
    Берта Маклейн заговорила прежде, чем Перри Мейсон произнес более чем любезно свое "здравствуйте".
  • Глава 9 (Страница 9)
    Мейсон.
  • Глава 10 (Страница 10)
    Перри Мейсон подписал бумагу, которую дала ему Делла Стрит, нажал кнопку вызова и, когда один из его помощников вошел в кабинет, сказал: - Вот все бумаги для Питера Брунольда, действуйте.
  • Глава 11 (Страница 10)
    Глаза у Пола Дрейка покраснели от недосыпа.
  • Глава 12 (Страница 11)
    Мейсон припарковал машину за полтора квартала от отеля.
  • Глава 13 (Страница 12)
    Перри Мейсон внимательно изучал молодую темноглазую и темноволосую женщину, сидевшую напротив него.
  • Глава 14 (Страница 12)
    Кеннет Д.
  • Глава 15 (Страница 14)
    Пол Дрейк с трудом протискивался сквозь толпу зрителей, пока не добрался до места, с которого был виден Мейсон.
  • Глава 16 (Страница 15)
    Судья Уинтерс кивнул прокурору: - Продолжайте процесс.
  • Глава 17 (Страница 16)
    Судья Уинтерс безуспешно пытался навести порядок.
  • Глава 18 (Страница 17)
    Перри Мейсон сидел за своим столом в конторе, перед ним лежала кипа газет.


Эрл Гарднер

Дело фальшивого глаза

Цикл: "Перри Мейсон"

Перевод с английского П.В. Рубцова.

 Читать книгу
Нет картинки
Нет описания
 Содержание
Биография автора

Книгу сделал Павел на www.smallweb.ru
программой ChmBookCreator
Файл взят с http://www.bestlibrary.ru/
Дизайн помог разработать Elfin