Эрл Гарднер - Дело беззаботного котенка

1 Эрл Гарднер

Глава 1

Янтарные глаза котенка, сидящего на подлокотнике кресла, настороженно следили за бумажным комочком, которым дразнила его Элен Кендал. Из-за ярко-желтых глаз котенка и назвали Янтариком.
Элен любила наблюдать за глазами Янтарика. Они постоянно менялись, то угрожающе сужаясь до крохотных щелочек, то превращаясь в непроницаемые озерца из оникса. Эти загадочные глаза буквально гипнотизировали Элен. Глядя в них, она переставала замечать, и эту комнату, и котенка, и все вокруг. Она могла забыть даже о Джерри Темплере и эксцентричных требованиях Матильды, целиком отдаваясь воспоминаниям.
Вот и сегодня, играя с котенком, она невольно задумалась о том, что случилось много-много лет назад. Тогда Элен было десять лет, и у нее был другой котенок, серый с белыми пятнами. Однажды он забрался на крышу, так высоко, что не решался спрыгнуть вниз. Тогда высокий мужчина с добрыми серыми глазами принес длинную лестницу, взобрался на самую верхнюю ступеньку и, рискуя в любую минуту рухнуть с шаткого сооружения, терпеливо приманил испуганного зверька.
Дядя Фрэнклин.
В глазах Элен он остался таким же, каким она знала его в детстве. Все, что случилось потом, не изменило ее мнения о нем. Она никогда не думала о нем как о сбежавшем муже тети Матильды, или о Фрэнклине Шоре, или об исчезнувшем банкире, как именовали его в заголовках газет, или как о человеке, который неожиданно отказался от власти и богатства, бросил процветающее дело, семью и старых друзей и затерялся где-то среди чужих людей, без пенни в кармане. Нет, для Элен он всегда оставался дядей Фрэнклином, который, рискуя жизнью, спас перепуганного котенка маленькой грустной девочки. Он был для нее отцом, нежным, ласковым, все понимающим. И несмотря ни на что, Элен все эти годы вспоминала его с любовью и была уверена: и он любил ее.
Эта уверенность в любви дяди Фрэнклина и заставляла Элен думать, что он мертв. Да, он наверняка давно умер, вскоре после того, как сбежал. И конечно, он ее сильно любил, иначе не рискнул бы отправить из Флориды ту цветную открытку. Она получила ее почти сразу после его исчезновения, как раз в то время, когда тетя Матильда предпринимала невероятные усилия, чтобы отыскать его, а он, наверное, прилагал еще больше усилий, чтобы не допустить этого. Если бы он был жив, Элен получила бы от него еще хотя бы одну весточку. Ему ли не знать, как она ее ждала. Он не стал бы ее разочаровывать. Нет, конечно, дядя Фрэнклин умер почти десять лет назад.
Следовательно, Элен имела право на те двадцать тысяч долларов, которые он ей оставил по завещанию. Иметь такую кучу денег сейчас, когда Джерри Темплер приехал на неделю в отпуск...
Мысли Элен потекли по другому руслу. Армия сильно изменила Джерри. Его голубые глаза стали более суровыми, рот упрямее. Но эти перемены лишь укрепляли уверенность Элен в собственных чувствах и в том, что он любит сильнее, чем когда бы то ни было, хотя и молчит. Однако же он не собирался на ней жениться, по крайней мере сейчас, потому что в этом случае тетя Матильда немедленно выставила бы Элен из своего дома, и им пришлось бы жить на его скудное армейское жалованье.
Вот если бы у нее были собственные деньги - достаточные, чтобы убедить Джерри, что даже в случае его гибели она не останется нищей...
Впрочем, что думать об этом? Тетушка Матильда не собиралась менять свое решение. Она не из тех, кто может передумать. Когда-то раз и навсегда она решила, что мистер Фрэнклин Шор жив и что она не станет предпринимать никаких шагов, чтобы он был по закону признан мертвым, а его завещание вступило в силу. Тетушка Матильда не нуждалась в своей доле наследства. В качестве жены Фрэнклина Шора она контролировала все оставленное им состояние почти так же полновластно, как если бы она была признана его вдовой и душеприказчицей. И она могла распоряжаться жизнью Элен, у которой не было ни пенни и которая полностью зависела от тетушки, пока не получит свои двадцать тысяч по завещанию.
А тетя Матильда обожала властвовать над людьми. Она никогда бы добровольно не отказалась от своей власти над Элен, особенно сейчас, когда снова появился Джерри. Он решительно не нравился тете Матильде, и она не одобряла привязанности Элен к этому молодому человеку. Перемены, которые произвела в нем армия, казалось, лишь усилили ее антипатию. И нет ни малейшей надежды, что она выпустит из рук эти двадцать тысяч раньше, чем кончится отпуск Джерри. Разве что дядя Джеральд...
Мысли Элен снова перескочили на другое. Три дня назад дядя Джеральд сказал, что собирается нажать на тетю Матильду. По завещанию своего брата он должен был получить столько же, сколько и его племянница Элен. Ему шестьдесят два года, а выглядит он куда старше, потому что до сих пор вынужден заниматься адвокатской практикой, чтобы заработать себе на жизнь. Ему эти деньги очень бы пригодились, и, по его мнению" он ждал уже достаточно долго.
"Я могу заставить Матильду действовать, и я намерен это сделать, - так он заявил. - Мы все прекрасно знаем, что Фрэнклин умер. Юридически он мертв уже три года. Я хочу получить то, что причитается мне по закону. И хочу, чтобы и ты получила свое".
- Ты с каждым годом все больше походишь на свою мать, Элен. В детстве у тебя были ее глаза, напоминающие фиалки, и золотистые волосы с рыжими искорками. Ну, а теперь ты выросла и стала такой же высокой и статной, у тебя ее тонкие красивые пальцы и даже такой же, как у нее, тихий, певучий голос. Мне нравился твой отец, но я так и не смог простить ему того, что он отнял ее у нас.
Он помолчал, а когда заговорил снова, в его голосе зазвучали иные нотки:
- В скором времени тебе понадобятся твои двадцать тысяч, Элен.
- Они мне нужны уже сейчас.
- Джерри Темплер?
Ответ явно читался у нее на Лице, поэтому он не стал дожидаться, пока она его произнесет, и медленно кивнул.
- Ладно. Я попробую раздобыть для тебя эти деньги. По решительному тону дяди Элен поняла - это отнюдь не пустые слова. Разговор состоялся три дня назад. Возможно...
По-видимому, терпению Янтарика пришел конец. Раскачивающийся у него над головой бумажный шарик довел его до исступления. Он подпрыгнул, пытаясь вцепиться в него когтями и зубами, но не удержался и, падая, инстинктивно вцепился в руку Элен, царапая ее острыми коготками.
Элен вскрикнула от неожиданности и боли.
- Что случилось, Элен? - резко спросила из своей комнаты тетя Матильда.
- Ничего, - ответила Элен, нервно смеясь и свободной рукой отцепляя от себя котенка. - Янтарик оцарапал мне руку, вот и все.
- Что с ним такое?
- Ничего. Мы просто играли.
- Перестань целыми днями возиться с ним. Ты портишь котенка.
- Хорошо, тетя Матильда, - послушно согласилась Элен, поглаживая котенка и разглядывая царапины на тыльной стороне руки.
- Похоже, приятель, ты забыл, какие у тебя острые коготки, - сказала она котенку. - Теперь мне придется пойти и перевязать руку.
Девушка стоял а в ванной подле аптечки, когда услышала приближающиеся тяжелые шаги. Дверь отворилась, на пороге стояла хмурая тетя -Матильда.
Матильде Шор было шестьдесят четыре года, и последние десять из них ее терзала неутолимая жажда отмщения. Кроме того, радикулит не улучшил ее характера. Это была крупная, ширококостная женщина. В юности она была по-своему привлекательна - тип женщины-воительницы, - но сейчас трудно было в это поверить. Фигура ее расплылась, прямая когда-то спина согнулась, и она приобрела привычку постоянно вытягивать шею вперед. Неприятное впечатление усиливали мешки под глазами и вечно поджатые губы. Но время оказалось бессильным смягчить в ее облике суровую решимость и непоколебимость воли. Сразу было видно, что эта женщина любыми средствами добьется своей цели.
- Покажи-ка, где тебя оцарапал котенок, - потребовала она.
- Котенок не виноват, тетя Матильда. Я с ним играла, дразнила его бумажкой, но не заметила, что держу ее слишком высоко. Янтарик просто пытался зацепиться, вот и все.
Матильда осмотрела поцарапанную руку.
- Я слышала, как ты недавно с кем-то разговаривала. Кто это был?
- Джерри. - Элен изо всех сил старалась, чтобы в ее ответе не чувствовалось вызова, но ей никогда не удавалось выдержать взгляд тети Матильды. - Он заходил всего на несколько минут.
- Это я заметила. - Можно было не сомневаться, что тетушка Матильда мрачно порадовалась краткости свидания. - Пора бы тебе уже что-то решить с этим, Элен. Нет сомнений, что он-то уже принял решение. У него достаточно здравого смысла, чтобы понять, что он не может жениться, на тебе. Я лично считаю, что это только хорошо для тебя. У тебя бы хватило глупости, не раздумывая, выскочить за него, если бы только он попросил тебя об этом.
- Совершенно верно, как раз хватило бы.
- Ты хочешь сказать, что в этом нет ничего глупого, - фыркнула тетя Матильда. - Так воображают все глупцы. К счастью, твои соображения никакой роли не играют. Для такой девушки, как ты, ничего хуже невозможно представить. Он не принесет счастья ни одной женщине, вечно будет искать мужскую компанию. Его угрюмое молчание, упрямая несговорчивость свели бы тебя с ума. В тебе самой этого хватает на двоих. Я была замужем дважды и знаю, о чем говорю. Нет, ты могла бы быть счастлива только с таким человеком, как Джордж Альбер, который...
- К которому я совершенно равнодушна, - подхватила Элен.
- Если ты будешь с ним чаще видеться, это пройдет. Стоит тебе только отказаться от этой дурацкой мысли, что ты влюблена в Джерри Темплера и не имеешь права быть хотя бы просто вежливой с другими мужчинами. Ты все же не настолько глупа, чтобы не понимать, что вам вдвоем не прожить на его жалованье рядового.
- Джерри уже не рядовой, - прервала Элен, - его посылают в офицерское училище.
- Ну и что? Сначала надо его закончить. Ну, а потом, получив звание, - если он его получит, - он отправится куда-нибудь на край света и...
- Но сначала он будет в училище, - торопливо заговорила Элен, не давая тете Матильде в красках описать, что будет потом. Элен даже себе не позволяла задумываться об этом. - Он будет там несколько месяцев, и я могла бы устроиться где-нибудь поблизости, так что мы могли видеться время от времени.
- Понятно, - с непередаваемой иронией заявила тетя Матильда. - Ты уже все продумала, да? За исключением самого простого вопроса: на что вы собираетесь жить все это время? Или же... - Она помолчала. - Ясно, с тобой разговаривал Джеральд. Он тебе внушил, будто в его власти заставить меня отдать тебе те деньги, что оставил Фрэнклин... Ну так вот, выбрось из головы подобные мысли. Ты не имеешь права ни на какое наследство, пока Фрэнклин жив. А он умер так же, как я! Жив-живехонек, можешь не сомневаться. И в один прекрасный день приползет сюда на коленях, умоляя простить и все забыть.
Она рассмеялась, как будто в этих словах было что-то забавное. Впервые Элен осознала, почему тетя Матильда так истово верила в то, что Фрэнклин Шор до сих пор жив. Она ненавидела мужа слишком сильно и не могла примириться с мыслью о том, что он ускользнул от нее, вырвался из-под ее власти. У нее осталась одна-единственная цель в жизни - увидеть, как он вернется домой. Старый, одинокий, нищий, истрепанный жизнью. Вот тогда она чувствовала бы себя сполна отомщенной за все причиненные ей обиды.
Комо, слуга, вдруг возник неизвестно откуда и замер на пороге.
- Извините, позалеста...
- В чем дело, Комо? - спросила Матильда. - Дверь открыта. Входи. И избавься наконец от своей кошачьей манеры подкрадываться.
Темные блестящие глаза слуги были устремлены на Матильду Шор.
- Просят к телефону, позалеста. Говорят, очень важно.
- Хорошо, я сейчас подойду.
- Трубка не снята в вашей спальне, - сообщил Комо и пошел назад по коридору своей легкой, неслышной походкой.
Элен спросила:
- Тетя Матильда, почему вы не избавитесь от этого парня? Я ему не доверяю!
- Возможно, ты и не доверяешь. Зато я - вполне.
- Он же японец.
- Глупости. Он кореец. И ненавидит японцев.
- Он может утверждать, что он кореец, но это же...
- Так он говорит уже двенадцать лет.
- Но по-моему, он совершенно не похож на корейца. С виду он типичный японец и ведет себя как японец, и...
- Ты была когда-нибудь знакома хоть с одним корейцем? - прервала ее тетя Матильда.
- Ну-у не... не то чтобы...
- Комо - кореец, - твердо заявила тетя Матильда и, повернувшись, зашагала в спальню, плотно прикрыв за собой дверь.
Элен возвратилась в гостиную. Ее рука горела после промывания дезинфицирующим раствором. Котенка нигде не было видно. Элен уселась в кресло с журналом, но никак не могла сосредоточиться.
Минут через пятнадцать она отбросила журнал, откинулась на спинку кресла и закрыла глаза. Появившийся неизвестно откуда котенок, явно подлизываясь, с громким мурлыканьем стал тереться о ее ноги. Наконец он вскочил на подлокотник кресла и принялся лизать шершавым языком ее руку.
Элен слышала, как зазвонил телефон, как Комо подошел к нему едва слышными шагами, и вот он уже стоял подле нее, будто материализовался из воздуха.
- Извините, позалста. Этот раз просто мисс.
Элен вышла в холл, где был установлен аппарат, и подняла трубку, гадая, не Джерри ли это.
- Хэлло! - нетерпеливо сказала она. Донесшийся до нее голос дрожал от волнения.
- Это Элен Кендал?
- Да, конечно.
- Вы не узнаете, кто говорит?
- Нет! - отрезала Элен. Такие любители загадывать загадки по телефону ее всегда раздражали.
Голос в трубке теперь стал тверже.
- Отвечайте осторожнее, на случай, если нас слышат... Вы помните своего дядю Фрэнклина?
У Элен сразу пересохло во рту.
- Да, да, но...
- Так вот, я твой дядя Фрэнклин.
- Я не верю вам. Он...
- Нет, Элен, я не умер. - Голос вновь дрогнул, - Я очень даже жив! Но... я не виню тебя за то, что ты мне не веришь. Ты бы меня узнала при встрече, да?
- Ну, да... Да, конечно!
Теперь человек говорил гораздо увереннее:
- Помнишь ли ты тот случай, когда собака загнала твоего котенка на крышу дома? Ты стала просить меня достать его, я принес лестницу и полез наверх. Припомни новогодний вечер, когда тебе захотелось попробовать пунша, а твоя тетка Матильда не разрешила. И ты тогда стащила немного из буфетной. Вспомни, как потом я отвел тебя в твою комнату и рассказывал тебе разные истории, пока ты не начала хохотать, - и как я никому никогда не рассказал об этом, даже тете Матильде.
У Элен внезапно по спине побежали мурашки.
- Да, помню, - прошептала она. - Теперь ты мне веришь, Элен?
- Дядя Фрэнк...
- Осторожнее! Не называй моего имени. Твоя тетя дома?
- Да.
- Она не должна знать, что я звонил. И никто не должен знать. Ты понимаешь?
- Ну... я... Нет, я не понимаю!
- Существует только один способ все исправить. И ты должна мне помочь.
- Что я могу сделать?
- Ты можешь сделать такое, что не под силу больше никому. Ты когда-нибудь слышала об адвокате по имени Перри Мейсон?
- Слышала.
- Я хочу, чтобы сегодня днем ты с ним повидалась и рассказала ему обо мне. А вечером в девять часов привези его в отель "Касл-Гейт". Ты знаешь, где это?
- Нет.
- Посмотри в справочнике. Это дешевый отель. Не пугайся. Привези туда Мейсона. Спросите Генри Лича. Он отвезет вас ко мне. Никому больше не рассказывай ни о нашем разговоре, ни о том, что случилось. Убедись, что за тобой не следят. Мейсону скажи обо всем, но возьми с него слово, что он ничего не разболтает. Я...
Она слышала, как он судорожно вздохнул и сразу повесил трубку. Она несколько раз подула в трубку:
- Оператор? Оператор?
Сквозь приоткрытую дверь она услышала характерные шаги своей тетки - медленные, шаркающие шаги, сопровождаемые ударами палки: стук-стук-стук...
Элен торопливо повесила трубку.
- Кто звонил? - спросила тетя Матильда, войдя в холл в тот самый момент, когда Элен отошла от телефона.
- Ошиблись номером, - самым будничным тоном ответила девушка.
Тетя Матильда перевела глаза на правую руку Элен.
- Как могло случиться, что этот кот оцарапал тебя? Ты лжешь, чтобы его выгородить. Я не собираюсь его терпеть в доме, если он становится таким злобным.
- Не говори глупостей, тетя. Я же сказала тебе, я его дразнила.
- Но это вовсе не значит, что кот должен царапаться... Снова звонил тебе твой солдат?
Элен рассмеялась, избегая ответа.
- Что это ты так подозрительно возбуждена? Ты вся горишь! - Тетка презрительно пожала плечами. - С такого дурня, как Джерри Темплер, вполне станется сделать девушке предложение по телефону. Я бы ничуть не удивилась... Элен, Бога ради, что случилось с котенком?
Элен устало вздохнула.
- Я уже объясняла, тетя, что виновата я сама... Он...
- Да не то! Посмотри-ка на него!
Элен быстро повернулась, испуганная напряженным взглядом тетки.
- Он просто играет. Котята часто так забавляются...
- Что-то не похоже, чтоб он играл.
- Котята часто так потягиваются, чтобы размять мышцы. Им...
Но последнюю фразу она выговорила уже не так уверенно. Котенок вел себя и правда в высшей степени непонятно. Это было совсем не похоже на то, как обычно потягиваются кошки. Его спинка выгнулась в крутую дугу, а лапки вытянулись во всю их длину. Тельце судорожно вздрагивало. Но больше всего Элен поразило выражение янтарных глаз и то, как котенок стиснул челюсти. Изо рта показались клочки белой пены.
- Ой Господи, что-то случилось! Янтарик заболел! - воскликнула она.
Матильда Шор сказала:
- Не подходи к нему. Котенок взбесился. С кошками это бывает так же, как и с собаками. Ты должна пойти к врачу со своей рукой.
- Глупости! - крикнула Элен. - Котенок заболел. Бедняжка, что с ним приключилось? Янтарик, ты не поранился?
Элен наклонилась к котенку, но как только она коснулась рукой его мягкой шерстки, у несчастного снова начались судороги.
- Я немедленно отвезу его к ветеринару! - твердо заявила девушка.
- Смотри, он снова поранит тебя, - предупредила тетя Матильда.
- Я позабочусь, чтобы этого не произошло, - ответила девушка, бросившись к стенному шкафу за своим пальто.
- Обязательно замотай его во что-нибудь, - распоряжалась Матильда, - чтобы он тебя не поцарапал... Комо! Где ты, Комо?
В то же мгновение в дверях появился проворный Комо.
- Да, мэм?
- Найди в чулане старое одеяло или скатерть, - попросила Элен. - Что-нибудь такое, во что можно завернуть кота.
Комо посмотрел на котенка со странным выражением в непроницаемых блестящих глазах.
- Котенка больна? - спросил он.
- Не стой на месте, задавая дурацкие вопросы, - нетерпеливо прикрикнула Матильда. - Конечно, котенок болен. Делай, что тебе велит мисс Элен. Принеси одеяло.
- Да, мэм.
Элен торопливо поправила шляпку перед зеркалом и наклонилась к котенку.
- Отойди же от него! - снова завопила Матильда. - Мне совсем не нравится, как он ведет себя.
- Что с тобой, Янтарик? - стала приговаривать Элен, стараясь успокоить своего любимца.
Глаза котенка неподвижно уставились в одну точку, но при звуке ее голоса он слегка шевельнулся, как бы стараясь ее увидеть. Даже такое слабое движение вызвало новые судороги, на этот раз более продолжительные. - Когда Комо принес старое одеяло, отворилась входная дверь и ее дядя, Джеральд Шор, вошел в холл, на ходу снимая пальто и шляпу.
- Всем привет! - воскликнул он бодро. - Что за шум?
В низком и звучном голосе Джеральда была какая-то бодрящая сила. Казалось, ему никогда не приходится повышать голос. Его было одинаково хорошо слышно в любом конце комнаты.
- Янтарик, - жалобно сказала Элен, - он заболел.
- Что с ним?
- Не знаем. У него судороги. Я повезу его к ветеринару. Комо, помогите мне завернуть котенка в одеяло. Следите, чтобы он вас не укусил.
Элен прижала к себе маленькое тельце котенка, чувствуя через толстую ткань, как судорожно напряглись его мышцы.
- Пошли, - сказал Джеральд. - Я отвезу тебя на машине. Ты только держи его покрепче.
- Он уже оцарапал Элен, - сообщила Матильда.
- Я промыла царапины спиртом, - сказала девушка.
- Кошки бесятся точно так же, как и собаки, - настаивала тетка.
Комо, улыбаясь и кивая, сказал:
- Приступы. Извиняюсь, позалста. У кошек бывают приступы. Это очень обычный приступ.
Элен повернулась к дяде Джеральду:
- Идем же скорее. Прошу тебя, пойдем. Матильда обратилась к слуге:
- Комо, по твоей милости я снова осталась без запасов. Теперь тебе придется дойти до самого рынка и принести мне шесть бутылок. Не тревожь меня, когда вернешься. Я лягу отдохнуть до обеда. Элен, не принимай так близко к сердцу болезнь этого котенка. Найди лучшее применение для своих чувств... А теперь отправляйтесь.
Она ушла к себе в комнату, громко хлопнув дверью.
- Поехали, Элен, - ласково сказал дядя Джеральд. Вдруг девушка вспомнила о телефонном разговоре.
Странно, что она совершенно про него забыла в суматохе с Янтариком. Да и был ли он на самом деле? Дядя Фрэнклин! Как только она выяснит, что с котенком, сразу же займется поисками адвоката Перри Мейсона.

Глава 2

Джеральд Шор не обладал талантом своего брата "делать деньги", вернее, не умел их беречь. Фрэнклин ревностно наращивал капитал не по дням, а по часам, решительно отвечая "нет", когда этого требовали интересы дела. Джеральд же беспечно сорил деньгами, по принципу "легко пришли, легко и уйдут". До 1929 года он мог считать себя состоятельным человеком. Но тут в течение нескольких коротких недель он потерял все, что имел, и ему ничего не оставалось, кроме как зарабатывать на жизнь адвокатской практикой.
Поначалу приходилось особенно тяжело. Решив было, что он не станет тратить времени на пустячные дела и займется только интересными случаями, принимая клиентов исключительно по предварительной договоренности, Джеральд скоро очутился в таком положении, что радовался любому делу, где была хоть какая-то надежда получить гонорар.
Крепко прижимая к себе котенка, чувствуя каждый спазм, сотрясающий крохотное тельце, Элен с благодарностью думала, что ее дядя Джеральд - самый милый, самый понимающий человек из всех, кого она знала. Интересно, всегда ли он был таким? Во всяком случае, его собственные трудности и неудачи не сделали его черствым. Наоборот, после банкротства он стал как-то мягче и внимательнее к окружающим. Если тетя Матильда наверняка приказала бы Комо убрать из дома котенка, то дядя Джеральд гнал машину, наплевав на правила уличного движения, так что уже через несколько минут Янтарик оказался в руках опытного ветеринара.
Доктор Блекли, сразу поставив диагноз, потянулся за шприцем.
- Это не бешенство? - робко спросила Элен.
- Скорее всего яд. Подержите-ка ему голову. Держите его крепко за шею и плечи. Не выпускайте, если начнет рваться.
Он ввел шприц под кожу, тщательно отмеряя количество жидкости, потом вытянул иглу и пояснил:
- Временно мы поместим его в клетку. Сейчас у него начнется рвота. Таким образом он избавится от яда, который еще остался в желудке. Скажите, когда вы впервые заметили симптомы отравления?
- Не думаю, что прошло больше пяти - десяти минут, - сказала Элен. - Мы добрались до вас минуты за три... Да, пожалуй, десять минут назад.
- Ну что же, у нас есть шанс. Такой славный зверек. Надеюсь, нам удастся его спасти.
- Вы считаете, что это яд?
- Да. Лечение будет не особенно приятным. Вам покажется, что животное страдает даже сильнее, чем это есть на самом деле, так что вам лучше посидеть в приемной. Если мне понадобится помощь, я вас позову.
Он натянул на руки толстые кожаные перчатки.
- Вы уверены, что мы ничем не можем помочь? - настаивала Элен.
Он покачал головой.
- Через несколько минут я скажу вам что-нибудь определенное. Он играл во дворе, да?
- Не-ет, вряд ли. Конечно, я не помню точно, но мне кажется, что котенок не выходил из комнаты.
- Ладно, скоро все будет ясно. Пройдите вон туда, Садитесь и немного подождите.
В приемной Джеральд Шор удобно устроился в кресле, выудил из кармана сигару, откусил кончик и чиркнул спичкой. Пламя, прикрытое ладонями, осветило тонкие черты его лица, высокий лоб, добрые, все понимающие глаза, вокруг которых собрались лучики - морщинки, придававшие его физиономии добродушно-насмешливое выражение, рот решительный, но все же не слишком жесткий.
- Сейчас, Элен, мы ничего не сможем сделать, так что садись и не переживай. Мы сделали все возможное.
Несколько минут они сидели в полном молчании. Мысли Элен перебегали со странного телефонного звонка на болезнь Янтарика и опять возвращались к дяде Фрэнклину. Несмотря на предупреждение, ей хотелось доверяться дяде Джеральду, но она колебалась. Джеральд глубоко о чем-то задумался, явно решая какую-то сложную проблему.
Внезапно он заговорил:
- Элен, помнишь, несколько дней назад я предложил тебе немедленно заняться завещанием Фрэнклина. Матильда слишком долго лишает нас того, что по закону принадлежит нам.
- А не лучше ли еще немного подождать? - неуверенно пробормотала девушка.
- Мы ждали более чем достаточно.
И тут он заметил, что Элен колеблется, словно хочет что-то сказать ему и не решается.
- В чем дело, девочка? Элен наконец решилась.
- Я... сегодня произошла одна непонятная вещь, - выпалила она.
- Что?
- Позвонил мужчина. Джеральд усмехнулся.
- По-моему, если мужчина, знающий номер твоего телефона, не позвонил бы тебе, - вот это было бы странно. Будь я не твоим родным дядюшкой...
- Не смейся надо мной. Этот человек назвался... ты мне не поверишь!..
- А нельзя ли выражаться ясней? Элен понизила голос до шепота:
- Он назвался Фрэнклином Шором. Похоже, что он узнал меня по голосу, и допытывался, узнаю ли я его.
По физиономии Джеральда Шора было видно, что он поражен.
- Ерунда! - произнес он наконец.
- Нет, это правда!
- Элен, ты возбуждена. Ты...
- Дядя Джеральд, я клянусь тебе. Наступило долгое молчание.

1 Следующая страница


Дело беззаботного котенка 2

- Когда тебе звонили?
За несколько минут до твоего прихода.
- Какой-то мошенник, пытающийся...
- Нет. Это был действительно дядя Фрэнклин.
- Послушай, Элен, ты... то есть было ли в его голосе что-нибудь знакомое?
- Не знаю. Про голос я ничего не могу сказать. Но это был точно дядя Фрэнклин.
Джеральд с хмурым видом принялся разглядывать кончик своей сигары.
- Этого не может быть! Что он сказал?
- Он хочет со мной встретиться сегодня в отеле "Касл-Гейт". То есть я должна спросить там человека по имени Генри Лич, который отвезет меня к дяде Фрэнку.
Джеральд Шор успокоился.
- Тогда все ясно. Несомненный самозванец, охотящийся за деньгами. Мы немедленно заявим в полицию и устроим твоему приятелю ловушку.
Элен покачала головой.
- Дядя Фрэнклин велел мне повидаться со знаменитым адвокатом Перри Мейсоном, объяснить ему положение вещей и привести его с собой на эту встречу.
Дядя Джеральд вытаращил глаза.
- Черт возьми, в жизни не слышал ничего подобного. На кой черт ему понадобился Мейсон?
- Не знаю.
- Послушай, - Джеральд заговорил строже, - ведь ты не можешь знать, что это действительно говорил Фрэнклин?
- Ну...
- Тогда перестань называть этого человека Фрэнклином. Это может повлиять на юридическую ситуацию. Ты знаешь только то, что тебе звонил мужчина. Он назвался тебе Фрэнклином Шором.
- Он привел доказательства.
- Какие?
- Он рассказал мне массу подробностей из моего детства, которые были известны одному дяде Фрэнклину. Про котенка, который забрался на крышу и не мог слезть, а дядя спас его. Про новогодний вечер, когда мне было тринадцать лет, и я потихоньку выпила немного пунша и опьянела. Про это знал только дядя Фрэнк. Он отвел меня в мою комнату, и когда у меня начался истерический смех, так замечательно повел себя. Просто сел рядом и начал со мной болтать. Даже сделал вид, что ничего не замечает. Он тогда говорил, что не согласен с тем, как Матильда меня воспитывает, что я становлюсь взрослой и должна сама учиться жить, что будет лучше, если я на собственном опыте узнаю, как опасны алкогольные напитки, и пойму, сколько в состоянии выпить. И, возможно, теперь несколько лет мне лучше не пробовать спиртного. После этого он поднялся и ушел. Джеральд нахмурился.
- Этот человек пересказал тебе все это по телефону? Элен кивнула.
Джеральд Шор поднялся с кресла, подошел к окну и несколько секунд молча постоял перед ним, засунув руки в карманы. Внешне он выглядел спокойным, разве что слишком серьезным. Да, пожалуй, чаще обычного затягивался сигарой, импульсивно выпуская колечками дым.
- Что случилось потом? - спросил он.
- Потом дядя Фрэнклин... этот человек, кто бы он ни был, попросил связаться с адвокатом Перри Мейсоном и приехать с ним в отель "Касл-Гейт" сегодня в девять часов, спросить Генри Лича...
- Но ради Бога, Элен, если с тобой действительно разговаривал Фрэнклин, почему бы ему не приехать открыто к себе домой... и...
- Я тоже непрестанно думаю об этом, ну и решила, что... возможно, если он уехал с другой женщиной... Полагаю, что он хотел бы вернуться назад, но сначала ему необходимо выяснить, как настроена тетя Матильда...
- Но почему он не позвонил мне? Я его брат. Кроме того, я адвокат. Зачем ему было звонить тебе!
- Не знаю. Он сказал, что только я могу ему помочь. Может быть, он пытался связаться с тобой и не смог.
- И что было потом? Как закончился ваш разговор?
- Он повел себя так, как будто его что-то удивило: может быть, кто-то вошел в комнату, или еще что-нибудь. Он коротко вскрикнул и резко повесил трубку.
- И он просил тебя никому не рассказывать?
- Да. Но я подумала, что тебе-то должна сказать.
- Матильде ты не говорила?
- Нет.
- Уверена, что она ничего не заподозрила?
- Она не сомневается, что я разговаривала с Джерри. И потом сразу после этого началась история с котенком. Бедняжка Янтарик! Где он. мог отравиться?
- Не знаю, - коротко ответил Джеральд.
- Давай на секундочку забудем про твоего котенка и поговорим о Фрэнклине. Это какая-то бессмыслица. Десять лет упорного молчания, а потом эта театральная сцена возвращения блудного... мужа. Лично я всегда считал, что он удрал с женщиной, а Матильде оставил записку, которую она скрыла от всех. Но раз за столько лет он не прислал ни строчки, кроме той открытки из Майами, я все больше склонялся к мысли, что его дела сложились не наилучшим образом. Признаться, я всегда считал, что он мог наложить на себя руки. Такой конец он, несомненно, предпочел бы унизительному возвращению домой.
Джеральд засунул руки еще глубже в карманы и уставился в окно.
Помолчав, он повернулся к Элен и сказал:
- Когда Фрэнклин уехал, у Матильды осталась масса имущества, записанного на ее имя. Если бы Фрэнклин сейчас вернулся, ему вряд ли бы много досталось. А мы с тобой вообще ничего не получим. Фрэнклин мой брат и твой дядя. Мы оба надеемся, что он жив, но ему придется это доказать!
Из операционной показался доктор Блекли.
- Ваш котенок был отравлен, - сообщил он Элен.
- Вы уверены?
- Абсолютно.
Джеральд отошел от окна и мрачно посмотрел на доктора.
- Что вы обнаружили?
- Незадолго до того, как вы доставили его сюда, котенку дали отравленное мясо. Внутри куска были спрятаны таблетки - похоже, несколько. Я нашел часть таблетки, которая не успела полностью раствориться. Она был запрятана довольно глубоко в мясо, и поэтому желудочный сок котенка на нее не подействовал.
- А он выживет? - спросила Элен.
- Да. Теперь все должно быть в порядке. Через пару часов его можно смело забирать домой. Но я бы посоветовал либо оставить его тут на несколько дней, либо пока подержать у какой-нибудь вашей приятельницы. Кто-то совершенно сознательно пытался отравить вашего котенка. Возможно, ваши соседи не выносят животных или же вы сами им чем-то не угодили.
- Господи, неужели на свете существуют такие люди? - ужаснулась Элен.
Доктор Блекли пожал плечами.
- Ядовитые таблетки, искусно спрятанные в мясные шарики, указывают на запланированное убийство. Случаи отравления животных бывают в разных районах города, но, как правило, травят собак. Готовят такие же ядовитые шарики и подбрасывают их во двор. Собаки их охотно глотают. Удивительно, что такому маленькому котенку дали огромную дозу яда.
Джеральд спросил напрямик:
- Так вы, доктор, советуете убрать котенка на несколько дней из дома?
- Да.
- Сейчас он вне опасности?
- Несомненно, но я должен провести еще некоторые процедуры - это займет примерно час.
- Хорошо, - решила Элен, - тогда приедем за ним сразу после обеда, дядя Джеральд. Мы можем отвезти его Тому Ланку, садовнику. У него домик на отшибе, рядом никаких соседей. Янтарик его любит, там ему будет хорошо.
- Превосходный план, - одобрил доктор Блекли. Джеральд Шор кивнул:
- Хорошо, Элен, пошли. У тебя еще куча дел. Через четыре или пять кварталов от ветеринарной лечебницы Джеральд Шор затормозил возле аптеки.
- Надо же договориться с Перри Мейсоном, - пояснил он. - Я немного с ним знаком, так что звонить лучше мне. Будет чудом, если мы застанем его на месте. Он сам себе хозяин и не слишком-то любит сидеть в офисе.
Через несколько минут он вернулся.
- Через час он ждет тебя в своей конторе. Тебя это устраивает?
- Не пойти ли тебе вместе со мной?
- Нет. Ты все расскажешь сама, и это получится куда лучше без меня. Меня особенно интересует, как он отреагирует - сложится ли у него такое же впечатление, как у меня. Я сказал ему, что встречусь с вами возле "Касл-Гейт" в девять часов.
- А какое у тебя сложилось впечатление, дядя Джеральд?
Он нежно ей улыбнулся, но покачал головой, сосредоточившись на дороге, а потом сказал:
- Послушай, ты и правда не знаешь, выходил ли котенок сегодня днем во двор?
- Я старалась вспомнить, дядя Джеральд. Помню, что он бегал по заднему двору где-то около трех часов, но потом вроде бы не выходил из помещения.
- Кто сегодня днем был дома?
- Тетя Матильда, Комо и кухарка.
- Кто еще?
Под его внимательным взглядом она почувствовала, что краснеет.
- Джерри Темплер.
- Сколько времени прошло после его ухода до того момента, когда у котенка начались судороги?
- Не очень много.
- А Джордж Альбер не заходил?
- Заходил всего на несколько минут к тете Матильде, потом болтался возле меня, пока не пришел Джерри, и тут я поскорее от него отделалась. А что?
На щеке Джеральда задергался мускул, как будто он крепко стиснул челюсти.
- Что ты думаешь об этой... этой преданности Матильды Джорджу Альберу?
- Он ей очень нравится. Она всегда...
- Значит, тебе неизвестно, что лежит в основе этой привязанности? Ты не знаешь, что она всерьез собиралась выйти замуж за его отца?
- Понятия не имею!.. Не могу представить себе, что тетя Матильда когда-то...
- Однако же это так. В двадцатом году ей было всего сорок и она была вполне привлекательной вдовушкой, а Стивен Альбер - симпатичным вдовцом. Джордж очень похож на него. Не было ничего удивительного, что они приглянулись друг другу. А вот когда они поссорились и Матильда вышла за Фрэнклина, все были поражены. Я всегда считал, что она это сделала в пику Стивену. Он действительно переживал, но быстро утешился. А года через два-три женился. Ты, наверное, помнишь его бракоразводный процесс в начале тридцатых годов?
Элен покачала головой.
- Господи, ни за что не поверю, что кто-то мог быть влюблен в тетю Матильду! А еще труднее представить ее самое в роли влюбленной.
- И тем не менее она была так сильно влюблена, что, как мне кажется, так и не преодолела своей страсти. По-моему, она до сих пор без ума от Стивена Альбера... Лично я считаю, что главная причина ее ненависти к Фрэнклину вовсе не в том, что он бросил ее. Она знала, что он всегда ненавидел Стивена Альбера, и, я уверен, не смогла простить ему того, что он сделал Стиву.
- А что он ему сделал?
- В сущности, ничего. Это сделал банк уже после того, как Фрэнклин исчез. Но я бы не удивился, узнав, что он все подготовил для этого, прежде чем уехать. Кризис двадцать девятого года здорово потрепал Альбера, как и всех остальных, но все же он ухитрился кое-что спасти и жил на эти средства вплоть до тридцать второго года. Ну а через некоторое время после исчезновения Фрэнклина банк прижал его к стенке. Говорю тебе, я почти не сомневаюсь, что инициатором этой кампании был мой брат. Он терпеть не мог Альбера. Так или иначе, Альбер пошел на дно, и ему уже не было суждено всплыть на поверхность. Может быть, и не это его убило, но уж во всяком случае ускорило его смерть. Ну, а Матильда... - Он замолчал. Они были уже почти дома. - Я поеду с тобой сегодня вечером. Буду ждать тебя у "Касл-Гейт" около девяти.
Элен колебалась.
- Дядя Фрэнклин сказал, чтобы я никого с собой не приводила, кроме мистера Перри Мейсона. На этом он особо настаивал.
- Не важно, - сказал Джеральд. - Я все-таки с тобой поеду. - Он внезапно понизил голос:
- Говори потише. Здесь Джордж Альбер!

Глава 3

Джордж Альбер спускался по ступенькам. Если он действительно так похож на своего отца, как уверяет дядя Джеральд, подумала Элен, то нет ничего удивительного, что двадцать лет назад Матильда и, наверное, многие другие женщины теряли голову из-за Стивена Альбера.
Впрочем, его поклонницы наверняка принадлежат к тому типу женщин, которые млеют при виде фотографий популярных киноактеров. В красоте Джорджа было что-то искусственное, театральное, как будто кто-то уверенной рукой прочертил его греческий профиль, нарисовал ровные, прямые брови, придал легкую волнистость блестящим темным волосам.
Но ретушер совершенно не уделил внимания его рту, поэтому губы получились чересчур толстыми, а челюсть излишне резко выступающей. Подбородок и рот немного портили картину; они придавали лицу выражение грубости, тщеславия и безжалостности, подчас доходящей до жестокости.
- Что это за история о взбесившемся котенке? - поинтересовался Джордж.
Его голос походит на его лицо, подумала Элен. Так тщательно подобран и отретуширован, что чересчур хорош, чтобы быть настоящим.
- Кухарка сказала, что он вас поцарапал. Дайте мне взглянуть на вашу руку.
Он дотронулся до ее руки. У него были ухоженные руки с длинными сильными пальцами, но Элен не выносила их прикосновения, она отдернула руку.
- Рука у меня в полном порядке, а Янтарик вовсе не взбесился. Он...
- Вы не можете знать этого наверняка, - перебил ее Джордж. - Если верить тому, что говорит кухарка...
- Кухарка знает только то, что слышала от тети, - рассердилась Элен. - Котенка отравили.
- Отравили?! - удивился Альбер.
- Да.
- Вы уверены?
- Совершенно.
- Тогда я ничего не понимаю.
Джеральд Шор, который только что вышел из машины, сухо сказал:
- Не вижу причин, почему бы ты не мог этого понять. Таблетки с ядом были спрятаны в шарики из мясного фарша и скормлены котенку. Кому-то очень хотелось от него избавиться. По-моему, тут все яснее ясного, не знаю, как еще тебе объяснить.
Джордж Альбер упорно не замечал саркастических ноток в голосе собеседника. Улыбаясь, он сказал:
- Дело не в том, что я не понял, что случилось. Но я не могу понять почему.
- Котенок кому-то явно мешал.
- Но почему?
Только сейчас до Элен дошел смысл вопроса. Она нахмурилась и, повернувшись к дяде Джеральду, проговорила:
- Да, дядя Джеральд, чего ради кому-то понадобилось убивать моего Янтарика?
Джеральд Шор, как показалось Элен, не хотел продолжать разговор на эту тему.
- Разве нормальный человек способен понять психологию тех, кто отравляет животных. Они могут подбрасывать отравленные шарики мяса в чужие дворы. Ты же слышала, доктор сказал, что в некоторых районах города очень много случаев отравления животных.
- Сомневаюсь, что котенка могли отравить таким способом, - заявил Альбер. - Один кусочек мяса, может, и могли подбросить, но несколько - вряд ли!
Джеральду Шору, оказавшемуся внезапно под огнем противника, пришлось защищаться.
- Несколько мясных шариков могли разбросать по двору. Не вижу, почему бы Янтарик не мог подобрать их.
Джордж повернулся к девушке.
- Элен, когда котенок последний раз выходил на улицу?
- Не знаю, Джордж. Я не могу припомнить, выходил ли он после трех часов.
- Мог ли он тогда уже съесть отраву?
Элен заметила, как взгляды Джорджа Альбера и дядюшки пересеклись. Она поняла, что воинственный характер молодого человека не позволяет ему с почетом отступить.
- Ветеринар уверяет, что яд попал в организм Янтарика всего за несколько минут до первого приступа, незадолго до того, как мы приехали в лечебницу. Именно потому и удалось его спасти.
Альбер медленно наклонил голову, как будто слова Элен укрепили его в собственном мнении, потом неожиданно сказал:
- Ладно, мне пора. Я забежал только на минутку. Увидимся позже. Сочувствую Янтарику. Теперь смотрите за ним как следует.
- Непременно, - ответила Элен. - Я думаю несколько дней подержать его у Тома Ланка.
Джордж Альбер сел в свою машину и укатил.
- Определенно терпеть не могу этого парня! - сказал Джеральд Шор с удивившей его племянницу глубиной чувства.
- Почему, дядя Джеральд?
- Я сам не знаю. Уж слишком самоуверен. В пожилом человеке это не так коробит, но что такого сделал, скажи мне, этот лоботряс, чтобы держаться столь высокомерно? Как могло случиться, что его не призвали в армию?
- Плохо слышит на левое ухо, - объяснила Элен. - Разве ты не замечал, что он всегда поворачивается к говорящему правым боком?
Джеральд фыркнул:
- Все дело в его классическом профиле. Обрати внимание как он держит голову! Подражает очередной кинознаменитости.
- Да нет, дядя Джеральд, ты несправедлив. Он действительно слышит плохо, я точно знаю. Он пытался попасть на фронт.
Джеральд Шор быстро спросил:
- Когда Джерри Темплер возвращается в лагерь?
- В понедельник.
Элен даже страшно стало при мысли, что это совсем скоро.
- Он знает, куда его пошлют?
- Если и знает, то не говорит.
Джеральд распахнул перед Элен дверь, но сам не последовал за ней.
- У меня еще дела в городе. - Он взглянул на часы. - А тебе уже скоро надо будет выезжать. Ты опоздаешь к обеду, поэтому лучше сказать, что поедешь со мной. Это успокоит Матильду, а ты сможешь уделить Мейсону столько времени, сколько понадобится. А понадобится много, можешь быть уверена. В девять часов я буду ждать вас перед "Касл-Гейт".
Он закрыл за ней дверь прежде, чем девушка успела еще раз напомнить ему, что дядя Фрэнклин совершенно определенно просил ее держать в тайне от всех, кроме Перри Мейсона, назначенное свидание в "Касл-Гейт".

Глава 4

Перри Мейсона природа наделила редкостным даром: располагать к себе людей. Обычно он бывал спокоен и сдержан, но в минуты величайшего напряжения его неукротимая натура прорывалась наружу. Перед жюри присяжных он демонстрировал блеск и изящество прирожденного актера. Его голос превращался в тончайший инструмент, усиливающий воздействие его слов. Его острые вопросы разоблачали лживость показаний добросовестных свидетелей, выявляли в них грубую подделку. В сложных ситуациях он превращался в быстродействующую мыслящую машину, внушал окружающим свои мысли, играл на их чувствах, мгновенно просчитывая последующие ходы противника. Блестящий, убедительный оратор, он никогда не забывал подкреплять свои аргументы железной логикой.
Делла Стрит, секретарь Мейсона, распахнула дверь кабинета адвоката. Перри Мейсон сидел во вращающемся кресле за своим огромным столом, задрав на его крышку свои длинные ноги.
- А вот и я, - объявила девушка, снимая перчатки и выскальзывая из пальто.
Мейсон не проронил ни слова, пока она не повесила пальто в стенной шкаф и не подошла к столу.
- Делла, добродетель вознаграждена. Я же тебе говорил сегодня утром, что нам не следует забивать себе головы этим делом о разделе имущества, пусть даже оно принесет нам деньги. И всего через восемь часов после нашего разговора мы получили это!
- Дело о разделе имущества принесло бы нам десять тысяч долларов гонорара, - ледяным тоном возразила Делла. - А это?
Мейсон подмигнул.
- Приключения, от которых ты помолодеешь на десять лет!
- Большинство ваших дел каждый раз старят меня на десять лет!
Мейсон пропустил мимо ушей замечание своего секретаря.
- В этом деле нет тоскливой обыденности, от которой я того и гляди завою. Оно сверкает тайной, авантюрой, романтикой. Ну, а с другой стороны, это сплошное безумие, невозможная бессмыслица: не дело, а черт знает какая роскошь!
Так я и поняла, когда вы позвонили, - сказала она, усаживаясь на противоположном конце стола и замечая тот огонек; который появлялся в его взгляде в минуты душевного возбуждения.
Перри Мейсон, что редко бывает у профессионалов, получал удовольствие от своей работы. Скажем, врач, проработав некоторое время, приобретает опыт и знания, но зато утрачивает человеколюбие. Его пациенты перестают быть для него страдающими людьми и становятся всего лишь носителями тех или иных симптомов, которые необходимо устранить. Адвокат, набив руку на определенных делах, превращается в механически действующего робота. Но Перри Мейсон каждый раз испытывал наслаждение, придумывая хитрые способы обойти юридические формальности. Он не только рассматривал каждое дело как захватывающее приключение, но и вникал в человеческую психологию. И с каждым разом методы Мейсона становились все более отточенными, все более опасными и совершенно неортодоксальными. Хорошо изучив своего шефа, Делла Стрит по блеску его глаз могла безошибочно сказать, что новое дело пока представляет для адвоката дразнящую загадку.
Перри внимательно смотрел на нее, и она машинально поглядела на себя его глазами. Ее стройные ноги были обуты в коричневые замшевые лодочки. Бежевый жакет сшит у хорошего портного. С лицом тоже все было в порядке, и новый оттенок губной помады шел ей. А шляпка была просто неотразима. Делла могла надеяться, что Мейсон останется доволен.
- Делла, - вздохнул он, - иногда я серьезно опасаюсь, что ты становишься меркантильной.
- Да? - не предвещающим ничего хорошего тоном протянула она. - Расскажите-ка мне об этом.
- Ты делаешься расчетливой, осторожной, консервативной. Ты предпочитаешь поставить в деле точку, а не задавать вопросы.
- Кто-то в этой конторе должен быть практичным, - уже спокойнее сказала Делла. Но нельзя ли мне узнать, по какому поводу столько шума? Бог с ним, с ужином, который мне пришлось оставить на столе наполовину не доеденным, но я все же хотела бы узнать, какого миссионера сжевали людоеды?
- Все произошло уже после того, как ты ушла из конторы. Я тоже собирался домой и набрасывал последние замечания по делу Джонсона, как вдруг позвонил один малознакомый адвокат и просил принять его племянницу. Ну, а вскоре приехала и она сама, и у нас состоялся весьма любопытный разговор.
Делла Стрит соскользнула со стола, взяла блокнот для стенографирования и придвинула себе стул. От ее непринужденных манер не осталось и следа, теперь перед адвокатом сидела деловитая секретарша.
- Имена, пожалуйста, - попросила она.
- Джеральд Шор, адвокат, имеет контору в Дебентче-Инвестмент-Билдинг. Насколько я помню, он занимается весьма узкой отраслью юриспруденции, обслуживает горнорудные корпорации. Думаю, он и сам азартный игрок, а гонорары получает частично наличными, а частично акциями тех компаний, которые организует.
- Дело денежное?
- Да оставь ты свои несносные расчеты! - ухмыльнулся Мейсон. - Не сомневаюсь, что мы получим нечто большее.
- И что же?
- Он вечно гоняется за миражами. Наши сугубо реалистичные мыслители считают это пустым делом. Только потому, что мираж лишен определенной субстанции, они не замечают, сколь увлекательна погоня за ним, и никто так не наслаждается жизнью, как поклонник миражей.
Его всегда интересует то, что от него ускользает, чего нельзя сказать о большинстве практичных людей, преследующих конкретные цели. Да, любовь к жизни - это самое ценное достояние!
- Ну, а как насчет задатка?
- Пока ничего, - признался Мейсон.
- Ясно... Имя племянницы?
- Элен Кендал.
- Возраст?
- Примерно двадцать четыре. Восхитительные фиолетовые глаза. Очень светлая шатенка. Прелестные ножки, прелестная фигура, хорошо одета. Определенно мила.
- И никаких денег. Хм. Так вы говорите, она племянница Джеральда Шора?
- Да. Послушай, я коротко изложу тебе историю их семьи.
Он потянулся за какими-то карандашными набросками и принялся диктовать. И вот уже скупо изложенные факты в хронологическом порядке заняли-место в блокноте Деллы.
Январским вечером 1932 года пятидесятисемилетний процветающий финансист Фрэнклин Шор, пообедав с женой, ушел к себе в кабинет. Там у него побывал посетитель, которого, по всей вероятности, впустил он сам, поскольку никто из слуг дверей не открывал. Горничная заметила кого-то на подъездной дорожке, и ей показалось, будто это был Джеральд Шор. Матильда Шор тоже думала, что из кабинета мужа доносился голос Джеральда, но слышно было плохо и утверждать что-либо определенно она потом не решилась. Сам же Джеральд отрицает, что приходил к брату.
Кто бы ни был этот посетитель, ему нужны были деньги. Матильда Шор ясно слышала, как ее супруг, повысив в гневе голос, наотрез отказался ссудить ему денег, сказав что-то вроде того, что мир полон ослов, которые только и ищут, где бы им найти несколько тысчонок, чтобы с легкостью промотать их. Но даже самый глупый осел должен понимать, что Страна Лентяев существует вечно лишь в сказках.
Больше ничего из их разговора Матильде услышать не удалось. Она поднялась наверх, решив немного почитать в постели, и не слышала, когда посетитель ушел.
И лишь на следующее утро узнала, что ее муж тоже покинул дом.
То были времена, когда из-за одного слушка мог рухнуть банк, поэтому супруга Фрэнклина Шора и его компаньоны не сообщали в полицию о его исчезновении несколько дней. Потом поиски были организованы и официальным, и частным порядком, но банкир как в воду канул. Банковские дела оказались в идеальном порядке, и, несмотря на крикливые заголовки в газетах, банк не понес убытков от исчезновения его президента. Личные дела Фрэнклина тоже были в ажуре. Но это не только не прояснило загадку, а, наоборот, все запутало, потому что он ушел из дому практически без денег, захватив лишь несколько сотен долларов, которые обычно были при нем.
Его чековая книжка осталась лежать на столе. На верхнем листочке была проставлена дата, и видно было, что он начал писать фамилию получателя, но потом либо передумал, либо его отвлекли. Судя по книгам, на его совместном с женой счете было 58941 доллар и тринадцать центов. Этот баланс был подтвержден и банком, за исключением одного чека "а десять тысяч долларов, выписанного на бланке из другой книжки, о которой Шор говорил своему секретарю перед самим исчезновением.
Начались обычные пересуды, поползли слухи. Незадолго до исчезновения Шора несколько раз видели в обществе неизвестной женщины. Говорили, что она красива, великолепно одета, лет тридцати с небольшим. Но ничто не указывало на то, что Шор уехал вместе с ней, если не считать открытки из Майами, отправленной, судя по штемпелю, 5 июня 1932 года. Его племянница получила эту открытку через шесть месяцев после его исчезновения. Специалисты-графологи подтвердили, что открытка написана от руки Фрэнклином Шором. В ней говорилось:
"Не представляю себе, сколько времени мы здесь еще пробудем, но мы наслаждаемся мягким климатом и, хочешь - верь, хочешь - не верь, купанием.

Предыдущая страница 2 Следущая страница


3 Эрл Гарднер

Любящий тебя твой дядя Фрэнклин".
Местоимение во множественном числе, казалось, подтверждало версию о неизвестной блондинке, но детективы, бросившиеся в Майами, не нашли и следов Фрэнклина Шора. У него в тех местах было порядочно знакомых, и тот факт, что никто из них с ним не встретился, указывал на то, что он недолго пробыл во Флориде.
Было найдено его завещание. Он оставил большую часть состояния жене, а брату и племяннице - по двадцать тысяч долларов.
- И что же с ними? - Делла с надеждой подняла голову от блокнота.
- Они ничего не получили. Племянница уже долгие годы живет у тетки, а Джеральд Шор, по-моему, имеет какие-то побочные доходы. Что касается наследства, то получить его можно, но только если Фрэнклин Шор умер.
- Но он же никому не давал о себе знать вот уже...
- В том-то и дело, - сказал Мейсон, - что давал. Сегодня он звонил по телефону племяннице. Вечером она должна с ним встретиться. Он настаивает, чтобы на свидании присутствовал я. Ну, а я намерен прихватить и тебя.
- Взять блокнот?
- Непременно. Нам необходимо зафиксировать все, что будет сказано.
- Но почему бы ему не встретиться с женой и не вернуться домой?
- В этом все дело! Не забывай, что Шор исчез таинственным образом, и ходили слухи, будто он сбежал с молодой женщиной. Очевидно, он не вполне уверен, какой прием окажет ему супруга.
- А она не знает о его появлении?
- Нет. Фрэнклин несколько раз повторил племяннице, чтобы она никому ничего не говорила. Но девушка все же решила довериться своему дяде Джеральду, тому, который мне и позвонил.
- А не своей тете Матильде? Мейсон подмигнул.
- Определенно нет. Угадывая недосказанное Элен Кендал, я могу сказать, что у этой дамы весьма тяжелый, со странностями характер. А тут еще примешивается старая любовная история. Тот человек умер, но его сын, Джордж Альбер, как две капли воды похож на отца, и Матильда Шор к нему страшно привязана. Как мне кажется, Джеральда это ужасно тревожит.
- Почему?
- Понимаешь, в молодом Альбере она видит своего прежнего возлюбленного. Ее единственные родственники - сам Джеральд и Элен Кендал. Если бы все шло нормально, они были бы единственными наследниками по завещанию старухи. Когда-то давно, когда молодой Альбер не бывал еще в доме, она неоднократно повторяла, что им достанется все состояние.
- Речь идет о состоянии?
- Да.
- И тут появился Альбер.
- И тут появился Альбер, - усмехнулся Мейсон. - Он стал завсегдатаем в доме, по словам Джеральда Шора, пустив в ход все свое обаяние.
- Боже мой, не хотите же вы меня уверить, что шестидесятичетырехлетняя старуха намерена женить его на себе...
- Вряд ли, конечно, но она хочет, чтобы ее племянница вышла за него замуж. И Альберу как будто эта мысль по нраву. Нужно понимать, что Матильда Шор настоящий деспот, да к тому же все средства семьи в ее руках. Однако ты выслушала не все удивительные факты, имеющие отношение к делу. Кроме таинственного звонка, сегодня случилось еще нечто: днем кто-то пытался отравить котенка Элен.
Делла удивленно приподняла брови.
- Какое отношение имеет котенок к возвращению Фрэнклина Шора?
- Возможно, никакого. Но может быть, и самое непосредственное.
- То есть как?
- Не исключено, что котенка отравил кто-то из домашних.
- Почему вы так решили?
- Потому что, по словам Элен, котенка после трех часов дня не выпускали из дому. А симптомы отравления появились около пяти часов. Ветеринар определил, что яд был проглочен за пятнадцать - двадцать минут до того, как котенка привезли в лечебницу. А это было в четверть шестого.
- Что за яд? - спросила Делла Стрит. - Такой можно подмешать и человеку?
- В том-то и загвоздка, - признался Мейсон. - Похоже, что это был стрихнин. Но стрихнин очень горький. Животное может его проглотить, если спрятать яд в шарики из сырого мяса. Животные, как правило, не жуют мясо. Но человек сразу почувствовал бы горечь, особенно в вареном или жареном мясе.
- И вы хотите, чтобы я сегодня поехала с вами?
- Да. Некто Лич должен проводить нас туда, где прячется Фрэнклин.
- Зачем он прячется? Мейсон рассмеялся:
- Начнем тогда уж с того, зачем он исчезал? Знаешь, Делла, я часто задумываюсь над подобными вопросами. Почему такой человек, как Шор, с трезвой головой, который смог благополучно миновать подводные рифы и после кризиса двадцать девятого года греб деньги лопатой, у которого было все, что он мог пожелать, - зачем такому человеку внезапно исчезать, не взяв с собой никаких денег!
- Кто знает, может, он заранее кое-что перевел в другое место?
- То было время строгого контроля за прибылями.
- Но ведь бухгалтерские книги можно и подделать?
- Не такой крупный предприниматель, наверное, мог бы. Но Фрэнклин Шор вел самые разные дела. Так что, Делла, нам предстоит разрешить давнишнюю тайну. Разгадка, возможно, будет совершенно неожиданной и потрясающей. Да, ты же, наверное, хочешь познакомиться с Матильдой Шор, как ее обрисовала Элен Кендал. Суровая, мрачная, старуха, крепко держит в руках свыше миллиона долларов, безусловно деспот, обожает всяких пичуг и своего слугу, который упорно называет себя корейцем, но ведет себя как японец. Живет Матильда Шор только надеждой на возвращение мужа, дабы дать ему испить из ее рук горькую чашу. Поехали, Делла, разве ты не чувствуешь, что нас ожидает новое потрясающее преступление?
Делла сморщила нос:
- Преступлением тут пока и не пахнет!
- Ну, - заявил Мейсон, подойдя к стенному шкафу и натягивая пальто, - у нас есть, по крайней мере, попытка преступления.
- То есть?
- Котенок!
- Дело об отравлении котенка? - спросила она.
Делла сунула в сумочку блокнот и с полдесятка отточенных карандашей, потом замерла у стола, озабоченная какой-то мыслью.
- Идем? - нетерпеливо позвал Мейсон.
- Шеф, а вы когда-нибудь видели, как едят котята?
- Здравствуйте, что за вопрос?
- Котенок долго гоняет кусочек мяса, воображая, что это мышь. Наверное, он был страшно голоден, если сразу проглотил эти шарики.
- Я думаю, он был просто легкомысленным. Пошли скорее!
- Весьма легкомысленным, - кивнула Делла. - Так что, пожалуй, на папке для документов по этому делу я напишу: "Дело о беззаботном котенке".

Глава 5

Уже в машине, по дороге в "Касл-Гейт", Делла Стрит спросила:
- Фрэнклин Шор перевел всю свою собственность на имя жены?
- Практически всю, насколько я понимаю. В банке у них был общий счет.
- За сколько времени до его исчезновения?
- Года за три или четыре.
- Тогда, если она не хочет, чтобы он вернулся, она могла бы...
- Физически она не может помешать ему вернуться, - прервал ее Мейсон, - но она в состоянии осложнить ему жизнь материально. Допустим, в тот самый момент, когда он появится, она подаст на развод, потребует выделить ей содержание, и все это будут высчитывать из тех крох, что у него остались. Ты представляешь?
- Вы считаете, что именно это она и задумала?
- Во всяком случае, были же у него основания попросить меня присутствовать при свидании. Не в бляшки же мы станем с ним играть!
Несколько кварталов они проехали молча, потом Делла спросила:
- Где мы встретимся с остальными?
- Недалеко от "Касл-Гейт".
- Что это за место?
- Второразрядный отель, внешне респектабельный, но в действительности полупритон.
- Генри Лич хотел, чтобы вы с Элен Кендал явились к нему одни?
- Да.
- Думаете, он не станет возражать против четверых? - Не знаю. История запутанная, и мне необходимо зафиксировать все, что будет сказано и что не будет... Ага, на следующем углу мы должны подождать остальных. Здесь удобное место для стоянки.
Мейсон подвел машину к обочине, выключил фары и зажигание, вышел сам, помог Делле и запер дверцу. Сразу же откуда-то из тени вынырнули две фигуры. Джеральд Шор шел первым, протягивая Мейсону руку. Обе стороны негромко приветствовали друг друга.
- Путь свободен? - спросил Мейсон.
- Мне думается, да.
- За вами не следили?
- Нет, насколько мы можем судить. Элен ответила более определенно:
- Уверена, что за нами никто не ехал.
Мейсон указал на здание посреди следующего квартала, на стене которого было написано огромными буквами: "Отель "Касл-Гейт". Комнаты за доллар и дороже. Помесячно и на сутки. Ресторан". Надпись закоптилась, поблекла, как и все в этом районе.
Мейсон подхватил Элен Кендал под руку.
- Мы с вами пойдем вперед. Шор, вы с мисс Стрит идите следом секунд через тридцать - сорок. Не показывайте, что вы с нами знакомы, пока мы не войдем в лифт.
Но Джеральд Шор колебался.
- В конце концов, - заявил он, - я хочу видеть только моего брата Фрэнклина. Мне нет дела до какого-то мистера Лича. Так что если мое присутствие может испугать его, я предпочел бы подождать в машине.
- В любом случае мисс Стрит пойдет со мной, - заявил Мейсон, - так что нас уже получается трое. Не велика разница, если будет и четверо.
Однако Шор принял окончательное решение:
- Нет, я дождусь вас здесь, в машине, а вы, как только увидите моего брата, передайте ему, что я хочу... нет, просто обязан с ним переговорить до того, как он будет беседовать с кем бы то ни было. Вы поняли? До того, как он заговорит с любым из вас!
Мейсон насмешливо смотрел на Джеральда.
- Даже до того, как он поговорит со мной?
- С кем бы то ни было! Мейсон покачал головой.
- Думаю, такую просьбу вам лучше высказать лично. Этот человек послал за мной. Возможно, он желает получить совет адвоката.
Шор сразу стал любезен:
- Я был не прав. Извините. Но все равно я останусь ждать здесь. Сомневаюсь, чтобы брат жил в этом отеле. Когда вы выйдете с Личем, я к вам присоединюсь.
Он зашагал к углу, возле которого стояла его машина, отпер дверцу и сел на переднее сиденье.
Мейсон улыбнулся Элен, желая подбодрить девушку.
- Ну что ж, пошли!
Они двинулись по гулкой мостовой к обшарпанной двери отеля. Мейсон открыл дверь, пропуская вперед своих спутниц.
Вестибюль имел футов двадцать в ширину, а в самом конце его была стойка в форме подковы и перегородка, за которой находился телефон с коммутатором. Скучающий портье был занят чтением очередного триллера. Наискосок от конторки находились два автоматических лифта. В вестибюле вдоль стены стояло полтора - два десятка стульев. На стульях в самых непринужденных позах развалились шестеро типов сомнительного вида, которые подняли головы и посмотрели сначала мимоходом, а потом с нескрываемым любопытством на двух изящных молодых женщин, сопровождаемых высоким, представительным господином.
Даже портье за конторкой отложил книжку и соблаговолил обратить на них внимание.
Подойдя к стойке, Мейсон обратился к портье:
- У вас проживает Генри Лич?
- Да.
- Давно?
- С год.
- Вот как? Какой номер он занимает?
- Триста восемнадцатый.
- Будьте любезны, позвоните ему. ***
Портье, по всей видимости исполняющий обязанности телефониста, подошел к коммутатору и вставил соответствующий штепсель в гнездо. Он нажал кнопку несколько раз, прижимая левой рукой наушник к уху и разглядывая Деллу Стрит и Элен Кендал с интересом, который он и не пытался скрыть.
- Очень сожалею, но его в номере нет. Мейсон взглянул на часы.
- Он должен был встретиться со мной здесь в это время.
Портье принялся объяснять:
- Я так и думал, что его нет. Часа два или три назад к нему приходил человек. Лича не было. И я не видел, чтобы он возвращался. Я... - Он замолчал, потому что к конторке подошел посыльный.
- У меня письмо для портье отеля "Касл-Гейт", - объявил он.
Портье расписался в получении, развернул лист бумаги и, прочитав написанное, взглянул на адвоката:
- Вы, случайно, не мистер Перри Мейсон?
- Совершенно верно.
- Так вот. Лич и правда должен был с вами встретиться. Письмо на самом деле для вас, только адресовано мне.
Портье протянул Мейсону листок, на котором было аккуратно напечатано:
"Портье в отеле "Касл-Гейт". Ко мне вечером придет джентльмен. Это Перри Мейсон, адвокат. Пожалуйста, скажите ему, что я не смогу быть, как мы договорились, но он должен немедленно приехать в указанное место. Обстоятельства заставили меня изменить планы. Так уж не повезло. Попросите его, пожалуйста, проехать до водного резервуара у вершины дороги к Голливуду, руководствуясь приложенным планом. Еще раз прошу извинить за отсутствие. Ничего нельзя было сделать.
Генри Лич".
Подпись тоже была напечатана на машинке, а не сделана от руки. Приложенная к посланию карта представляла собой автомобильную карту Голливуда и его окрестностей. На ней чернилами была нарисована линия, тянувшаяся вдоль Голливудского бульвара. У Ивар-стрит она поворачивала направо и оттуда уже зигзагами продолжалась до кружка, возле которого значилось: "водоем".
Портье сказал:
- Мне показалось, что он вышел пару часов назад, и я не видел, чтобы он вернулся.
Мейсон внимательно изучил письмо, затем быстро сложил его вместе с планом и засунул в карман пальто.
- Поехали, - скомандовал он.

Глава 6

Свет фар мчавшихся одна за другой машин зигзагами прорезал темноту, попеременно выхватывая из нее отдельные участки береговой линии или темные громады каньонов. Дорога, петляя, уходила все выше в горы. Первыми ехали Мейсон с Деллой Стрит, за ними Джеральд Шор с племянницей.
Тебе не показалось странным это письмо с инструкциями, - спросил Мейсон, крепко держа обеими руками руль и напряженно следя за поворотами дороги.
Делла Стрит, переводя глаза с карты на дорогу впереди, задумчиво произнесла:
- Странно, но оно показалось мне удивительно знакомым, словно я знаю человека, который его написал. Может, это из-за манеры письма?
Мейсон рассмеялся:
- Если прочитать письмо вслух подходящим голосом, то, несомненно, ты поняла бы, в чем тут дело.
- Не понимаю.
- Попробуй, улыбаясь и кланяясь, прочитать фразу за фразой монотонно, без всякого выражения. Посмотришь, что у тебя получится.
Делла Стрит с любопытством развернула послание и принялась читать его вслух. В конце четвертой строки она радостно воскликнула:
- Великий Боже, точно так написал бы японец!
- Если бы ты задалась целью сочинить типично японское письмо, у тебя не получилось бы лучше. Обрати внимание на то, что подпись тоже напечатана на машинке, да и письмо адресовано просто портье отеля "Касл-Гейт". Лич живет там около года. Он почти наверняка знает его по имени и соответственно адресовал бы письма.
- Так вы не думаете, что мы обнаружим там Лича? Вы считаете, что мы ищем ветра в поле?
- Не знаю. Просто мне сразу бросилась в глаза эта особая манера письма, ну, и я заинтересовался, обратила ли и ты на это внимание.
- Сразу - нет, но, думаю, если бы письмо читали вслух, то заметила бы. Теперь, когда вы обратили на это внимание, все совершенно очевидно.
Мейсон включил вторую скорость и нажал педаль тормоза. Некоторое время слышался только визг покрышек на поворотах; руки Мейсона крепко вцепились в руль. Но вот наконец начался ровный участок. С обеих сторон к дороге подступали величавые горы, над которыми ярко сияли звезды. Внизу позади осталось огромное пространство, усеянное мерцающими огнями: Лос-Анджелес, Голливуд и пригороды. Желтоватые крапинки уличных фонарей терялись в каскадах разноцветной неоновой рекламы. На фоне этого моря света горные кряжи казались особенно темными и неподвижными.
Мейсон снова включил третью скорость, отпустил тормоз, и мощный мотор великолепной машины негромко замурлыкал. Через открытые окна салон наполняла тишина, нарушаемая лишь шуршанием шин по гальке и уханьем сов.
Через минуту в ветровом стекле и зеркальце заднего вида мелькнули огни машины Джеральда Шора, почти ослепившие Мейсона, так что адвокат не сразу заметил стоявшую у обочины машину с непогашенными огнями. Чуть не врезавшись в нее, он круто взял вправо. В нескольких ярдах впереди дорога резко поворачивала, а темная кайма эвкалиптов обозначала границы водохранилища.
- Прибыли, - констатировала Делла.
Мейсон поставил машину на краю дороги. Джеральд Шор подъехал сразу же за ним. Они одновременно выключили моторы и передние огни. Почти сразу их обволокла тишина. Пот днищем машины Мейсона четырежды щелкнул остывающий мотор, и эти щелчки в окружающей их тишине прозвучали как взрывы. Звук шагов Джеральда Шора тоже показался необычайно громким.
Понизив голос, чтобы не нарушать спокойствие природа, Джеральд Шор заговорил:
- Там, сзади, по-видимому, стоит машина, но я в ней никого не заметил.
- Не очень-то похоже на вечеринку, - в смехе Деллы Стрит чувствовалась растерянность. - Вы уверены, что речь шла о вечере вторника?
Заговорила Элен Кендал, голос ее был напряженным, взволнованным:
- Нет. В той машине за рулем сидит человек. Он не шевелился, просто сидел и ждал.
- У кого-нибудь найдется фонарик? - спросил Шор. - Как-то мне не нравится вся эта история. Не могу представить, для чего брату потребовалось затащить нас сюда, чтобы просто встретиться с ним?
Мейсон открыл отделение для перчаток в машине, достал оттуда фонарик на трех батарейках и коротко сказал:
- Пошли.
Держась поближе друг к другу, они двинулись обратно по дороге, подсвечивая себе путь фонариком. Наконец они добрались до машины у обочины. В ней было темно и тихо; никаких признаков жизни.
Мейсон резко поднял фонарь, так что свет упал на ветровое стекло. Элен Кендал, не сдержавшись, испуганно вскрикнула.
Человек сидел в неудобной позе, навалившись на руль и обхватив его правой рукой. Голова склонилась набок. С левого виска стекала зловещая красная струйка, у скулы разделяясь на две и резко контрастируя с мертвенной бледностью лица.
Мейсон навел луч фонарика, стараясь как следует разглядеть неподвижное тело.
- Полагаю, вы не можете опознать в нем Лича? - бросил он через плечо Джеральду Шору.
- Нет, я ведь его не знаю.
- Но это не ваш брат? - спросил Мейсон, подвигаясь так, чтобы получше осветить лицо человека в машине.
- Нет.
- Вы уверены?
- Да.
Мейсон задумался на мгновение, потом сказал:
- Лейтенант Трэгг из отдела расследования насильственных преступлений всегда обвиняет меня в том, что я нарушаю законы, передвигая трупы и уничтожая следы прежде, чем им займется полиция, осложняю расследование. На этот раз я хочу быть вне подозрений. Если мисс Кендал не боится остаться здесь, я попрошу вас вдвоем постеречь труп, пока мы с мисс Стрит доберемся до ближайшего телефона и известим о случившемся полицию.
Шор, поразмыслив, сказал:
- Позвонить по телефону может и один человек. Я бы хотел, чтобы здесь остались две свидетельницы.
- Хотите остаться? - спросил Мейсон у Деллы. Она взглянула ему прямо в глаза.
- Почему бы и нет?
- О'кей... Мисс Кендал, скажите мне номер телефона вашей тетушки.
- Роксвуд 3-3987. А что? Вы хотите ей сообщить?
- Нет, просто мне нужно туда позвонить и кое-что спросить у вашего слуги.
Мейсон быстро вскочил в машину, торопливо захлопнул дверцу и нажал на газ. Он остановился у первого же освещенного окна, взбежал по ступенькам и нажал кнопку звонка.
Дом был построен в претенциозной манере - в так называемом калифорнийском стиле, с дороги он выглядел одноэтажным, со стороны же сада было надстроено еще несколько этажей и балконов. Мейсон видел, как по коридору неторопливо идет мужчина.
Над крыльцом вспыхнул яркий свет, выхватив из темноты фигуру адвоката. В двери открылось маленькое окошко, и на посетителя уставились внимательные серые глаза.
- Что вам угодно?
- Меня зовут Перри Мейсон. Я хотел бы воспользоваться вашим телефоном, чтобы известить полицию о преступлении: в машине возле водохранилища на вершине холма мы обнаружили труп мужчины.
- Перри Мейсон? Адвокат? - спросил человек.
- Да.
- Я слышал о вас. Входите же.
Дверь отворилась. Мужчина, одетый в смокинг и шлепанцы, с любопытством уставился на Мейсона.
- Я много читал о вас в газетах. Вот уж никогда не помышлял познакомиться с вами при таких обстоятельствах. Телефон в холле на маленьком столике.
Мейсон поблагодарил радушного хозяина, набрал номер полиции и попросил к телефону лейтенанта Трэгга. А через минуту в трубке уже звучал его резкий, уверенный голос:
- Лейтенант Трэгг слушает.
- Это Перри Мейсон. Мне нужно кое-что сообщить. - Надеюсь, вы не собираетесь мне сообщать, что снова обнаружили труп?
- Нет, конечно, - отрезал Мейсон.
- Это уже лучше. Что же тогда?
- Я перестал находить трупы, но зато один человек, бывший вместе со мной, обнаружил тело мужчины в автомашине возле водохранилища над Голливудом. Если вы намерены выехать немедленно, я подожду вас у пересечения Голливуд с Ивар-стрит и покажу дорогу.
- О, - подчеркнуто вежливо заговорил лейтенант, - человек, находившийся вместе с вами, обнаружил труп?
- Правильно.
- Поскольку вы уже превысили свою норму нахождения трупов, - саркастически заметил Трэгг, - полагаю, вы решили приписать честь этого открытия своей достопочтенной секретарше?
Мейсон рассмеялся:
- Меня нисколько не трогает, если вы предпочитаете острить по телефону, вместо того чтобы расследовать убийство, но в газетах это будет выглядеть очень здорово!
- О'кей. Ваша взяла. Сейчас выезжаю. Мейсон повесил трубку и набрал: Роксвуд 3-3987. Через несколько минут в трубке послышался пронзительный женский голос.

Предыдущая страница 3 Следущая страница


Дело беззаботного котенка 4

- Да, в чем дело?
- У вас работает слуга-японец, - сказал адвокат. - Я хотел бы поговорить...
- Он не японец, а кореец!
- Не важно, какой он национальности, я хочу потолковать с ним.
- Его нет дома.
- Ах вот как?
- Он ушел. - Когда?
- Примерно с час назад.
- С кем я разговариваю?
- С кухаркой. Вообще-то сегодня у меня выходной вечер, но я пришла как раз, когда они уходили, и мне велели остаться дома и отвечать по телефону, если кто позвонит.
- Не могли бы вы сказать, этот слуга-кореец был весь день дома?
- Ну... точно не знаю, вроде бы уходил на некоторое время.
- А где он сейчас?
- Ушел.
- А не можете вы мне объяснить поподробнее?
- Нет.
- Я - мистер Мейсон, звоню по поручению мистера Джеральда Шора, и мне нужно знать, где сейчас этот парень.
- Вы звоните от мистера Шора?
- Совершенно верно.
- Если я вам скажу, где сейчас Комо, вы обещаете, что у меня не будет неприятностей?
- Можете быть совершенно спокойны.
- Он повез миссис Шор в больницу Экдешер.
- В больницу? - недоуменно переспросил адвокат.
- Да, она сильно заболела, совсем неожиданно, как если б она...
- Как если бы она что?
- Ничего.
- Когда это случилось?
- Где-нибудь без четверти девять, я думаю.
- Так все-таки было похоже, что она?.. - настаивал Мейсон.
Женщина на другом конце линии помолчала, раздумывая, потом наконец, решилась:
- Отравилась. Только никому не говорите, что это я вам сказала. - И она повесила трубку.

Глава 7

Машина расследования насильственных преступлений, громко сигналя, прокладывала себе путь в потоке автомобилей на Голливудском бульваре. Пешеходы останавливались и глядели вслед мчавшейся машине. И только когда задние красные огни совершенно исчезли из виду, на шоссе восстановилось движение.
Услышав звук сирены, Мейсон вышел из-за своего припаркованного у обочины автомобиля и в свете фар пошел к приближающейся полицейской машине. Когда огромный автомобиль остановился, дверь распахнулась и лейтенант Трэгг лаконично бросил:
- Садитесь!
Мейсон залез внутрь, отметив, что место рядом с Трэггом было оставлено для него.
- Куда ехать?
Мейсон достал из кармана сложенный вчетверо план местности.
- Вот карта, которой я руководствовался.
- Где вы ее раздобыли?
- Пришла с письмом.
- Где письмо?
Мейсон протянул его Трэггу. Тот взял, но даже не стал заглядывать в Него. Офицер, сидевший за рулем, оглянулся в ожидании указаний.
Трэгг усмехнулся.
- Не спеши, Флойд. Человек в автомобиле умер. Он не сможет сделать ничего такого, что собьет нас с толку. А вот мистер Мейсон очень даже жив.
- Иными словами, я непременно должен сбить вас с толку? - улыбнулся адвокат.
- Ну, вы же знаете, что я не люблю откладывать нашу с вами беседу каждый раз, как ваше очередное ночное приключение делает необходимым мое присутствие. По-моему, это часто упрощает дело.
- Но это не я обнаружил труп.
- Нет? А кто же?
- Адвокат по имени Джеральд Шор.
- Не слыхал о таком.
- Он почти не выступает в суде и не занимается уголовными делами. Уверен, что в его лице вы найдете весьма уважаемого представителя нашей корпорации.
Против воли лейтенант Трэгг посмотрел на Мейсона с восхищением. Сам Трэгг совершенно не соответствовал расхожим представлениям о полицейском детективе. Ростом немного ниже Мейсона, он был изящен, вежлив, насмешливо-остроумен и великолепно знал свое дело. Если лейтенант Трэгг нападал на след, его нелегко было сбить с толку. Обладал он и воображением, и известной дерзостью.
- Теперь это письмо, - проговорил лейтенант, взвешивая листок на ладони, словно пытаясь таким образом оценить его важность как вещественного доказательства, - где вы его взяли?
- У портье отеля "Касл-Гейт".
- Ага, отель "Касл-Гейт", второсортное, если не хуже, заведение. И если вас это интересует, Мейсон, оно находится в списке тех мест, где привечают лиц, отнюдь не пользующихся безупречной репутацией. Впрочем, вы об этом, возможно, не слыхали?
- Совершенно верно, не слыхал.
- В любом случае, вы сами вряд ли остановились бы в таком заведении.
- Правильно, - согласился Мейсон, - я в нем и не останавливался.
- Поэтому логично спросить, что вы там делали?.. Флойд, поезжайте потихоньку. А то вокруг нас уже начали собираться зеваки.
Один из полицейских на переднем сиденье заметил:
- Я могу сделать так, чтобы они убрались отсюда...
- Нет, - нетерпеливо возразил Трэгг, - это займет время. Поезжайте. Мистер Мейсон жаждет поведать мне свою историю, пока она еще свежа у него в памяти. Не так ли, Мейсон?
Адвокат рассмеялся. Трэгг тем временем протянул карту сидевшему за рулем офицеру:
- Вот, Флойд. Держите план и следуйте указанному в нем маршруту. Езжайте медленно, пока я вам не скажу... Ну, Мейсон, вы собирались мне рассказать, зачем вас понесло в отель "Касл-Гейт"?
- Я поехал туда повидаться с одним человеком. Если бы вы прочитали письмо, вы бы все поняли.
- Имя этого человека? - спросил Трэгг, все еще Держа письмо в руках, но не сводя глаз с адвоката.
- Генри Лич.
- Для чего вы хотели его видеть? Мейсон развел руками.
- Остановимся на этом, лейтенант. Я ездил к мистеру Личу по просьбе самого мистера Лича. Ему нужно было о чем-то рассказать мне.
- Просьба поступила непосредственно от самого Лича?
- Опосредованно.
- Через клиента?
- Да. Через Элен Кендал, а ко мне она обратилась, как я полагаю, через своего поверенного, мистера Джеральда Шора.
- Они знали, почему вас хотел видеть этот Лич?
- Мистер Лич, насколько я понимаю, должен был проводить меня к третьему лицу.
- О, дело о таинственном свидетеле, отвозящем вас к еще более таинственному свидетелю?
- Не совсем. Человек, с которым я должен был увидеться, исчез довольно давно...
Трэгг приподнял руку, на секунду зажмурился и щелкнул пальцем.
- Одну минуточку! Одну минуточку! До меня, кажется, доходит. Как его звали?
- Фрэнклин Шор.
- Правильно! Самое загадочное исчезновение тридцать второго года! Теперь я знаю и вашего адвоката, Джеральда Шора. Так Лич что-то знал об этом исчезновении?
- Конечно, - сказал Мейсон. - Я оперирую только слухами. Мне думается, вам было бы разумнее переговорить с людьми, которым известна вся подноготная.
- Справедливое замечание, Мейсон, но мне все же прежде всего хотелось бы послушать вас.
- Как я понимаю, Лич собирался отвезти мисс Кендал к Фрэнклину Шору. Послушайте, лейтенант, не стоит ли нам поспешить на место преступления? То, что там случилось, может оказаться ключом к раскрытию какого-то более важного преступления.
- Да, да, мне известны ваши повадки. У вас всегда имеется про запас какая-нибудь приманка, которую вы подбрасываете именно в тот момент, когда я начинаю докапываться до истины. Но я хочу сначала еще кое-что уточнить, Мейсон... Флойд, не прибавляй скорости... Ну, Мейсон, как случилось, что Лич обещал вас отвезти к Фрэнклину Шору?
В голосе Мейсона послышалось нетерпение:
- Не знаю, но зато абсолютно уверен, что вы понапрасну теряете драгоценное время. Это поручение мне дала мисс Кендал.
- Но он-таки обещал вас туда отвезти?
- Кто?
- Лич, разумеется. Перестаньте тянуть время.
- Нет. Насколько мне известно, Лич не разговаривал с мисс Кендал. Она разговаривала по телефону с другим человеком, который и отослал ее к Личу.
- Понятно. Кто-то другой говорил по телефону, и теперь вы станете уверять, что не знаете, кто именно?
- Я действительно не знаю, кто это был.
- Ясно. Анонимный разговор?
- Ничего подобного, лейтенант. Человек назвал свое имя и, более того, привел доказательства, удостоверяющие его личность.
- Имя?
Тут наступило время насмешливо улыбаться Перри Мейсону.
- Фрэнклин Шор!
Выражение лица лейтенанта Трэгга менялось по мере того, как он осмысливал услышанную новость. Потом он кратко распорядился:
- Гони, что есть мочи, Флойд! Наверх - и побыстрее!
Мейсон откинулся на спинку сиденья, достал из кармана сигареты и предложил Трэггу.
- Я так и думал, что вы захотите туда попасть, лейтенант.
- Прячьте эту ерунду в карман и покрепче держитесь, - посоветовал Трэгг. - Вы не знаете Флойда.
Мейсон потянулся за сигаретой и тут чуть не слетел с сиденья, когда машина круто повернула, проскользнув под носом у двигавшегося ей наперерез автомобиля.
Оглушительно взвыла сирена. Мощная машина набирала скорость. Мейсон умудрился вытащить сигарету и сунуть ее в рот. Он успел еще убрать портсигар в карман, но тут ему пришлось держаться обеими руками, не имея возможности зажечь спичку.
Машина с невероятной скоростью мчалась вверх по Дороге. Рев сирены, эхом отразившись от склонов, пропадал где-то в глубинах каньонов и возвращался уже приглушенным эхом от дальних холмов. На машине были установлены два красных прожектора под такими хитрыми углами, что, куда бы ни поворачивала машина, на проезжей части дороги всегда было яркое пятно света.
Наконец фары машины высветили две стоявшие неподвижно машины, Деллу Стрит, Элен Кендал и Джеральда Шора, сбившихся в кучу возле одной из них. Их лица казались бледными в свете фар.
Мейсон распорядился:
- Осветите-ка фарами вон ту, первую машину, лейтенант.
- Ту, где находится тело Лича? - спросил Трэгг.
- Не знаю, - ответил Мейсон, - с Личем я не знаком.
Трэгг быстро взглянул на него.
- Вы хотите сказать, что это не Лич?
- Еще раз говорю, не знаю!
- А кто знает?
- Не могу сказать. Сомневаюсь, что кто-нибудь из моих спутников смог бы опознать тело.
Полицейская машина остановилась.
- Хорошо, давайте осмотримся, ребята, - скомандовал лейтенант своим подчиненным. - Мейсон, спросите своих, сможет ли кто-нибудь из них опознать тело?
Если поручение было дано Мейсону для того, чтобы помешать ему наблюдать за тем, как полиция будет обследовать машину, надежды Трэгга не оправдались, потому что Мейсон просто громко позвал своих спутников:
- Идите-ка все сюда!
- Я вас об этом не просил, - раздраженно заметил Трэгг.
- Вы же только что поинтересовались, сможет ли кто-нибудь из них опознать труп?
- Да, но это не значит, что они должны подходить сюда и мешать нам.
- Они никому не будут мешать. Как же они могут произвести опознание трупа, если не будут его видеть?
- Они уже насмотрелись на него вволю. Можете мне поверить.
- Наоборот, - уверил его Мейсон, - двое из них даже близко не подходили.
- Откуда вы знаете?
- Так я распорядился.
- Вы думаете, так они и послушались?
- Да, потому что здесь была Делла Стрит.
Трэгг нахмурился.
- Судя по принятым вами мерам предосторожности, можно подумать, что вы уже успели сунуть палец в воду и убедились, что она горячая!
Мейсон сделал обиженное лицо.
- До чего же у вас подозрительный, неуживчивый характер, Трэгг. - Тут он ухмыльнулся. - Впрочем, должен признаться, что я всегда вспоминаю историю с парнем, который пошел купаться, не проверив, есть ли в бассейне вода.
Полицейский прожектор был уже направлен на машину. Фотограф установил камеру на штативе и принялся за работу.
- Пройдемте-ка сюда, - скомандовал лейтенант, - отсюда хорошо видно его лицо... Кто-нибудь из вас его знает?
В полном молчании спутники Мейсона подошли к машине и посмотрели на лицо мертвеца.
- Я никогда раньше не видел этого человека, - торжественно заявил Шор.
- Я тоже, - вторила ему Элен Кендал.
- Вы? - Трэгг посмотрел на Деллу Стрит. Она отрицательно покачала головой.
- Кто-нибудь из вас знает Лича? - спросил Трэгг. Снова последовали два "нет" и одно качание головой.
- Отведите их отсюда, лейтенант. Мне надо сделать еще снимок с этой точки, а потом с другой стороны.
Когда маленькая группа отошла в сторону, Мейсон незаметно предупредил Элен Кендал и Деллу Стрит:
- Когда лейтенант Трэгг начнет вас спрашивать, отвечайте ему правдиво, но лучше не высказывайтесь по собственному почину. Не давайте ему сами никакой информации... особенно незначительной.
- Например? - спросила Делла.
- Ну, - с нарочитой небрежностью ответил Мейсон, - какие-то слухи, семейные тайны, догадки и тому подобное. Трэгг и без того выспросит у вас все, что ему нужно. Не занимайте его время всякими пустяками, вроде того, что Джеральд Шор не заходил в отель, когда мы спрашивали там Лича. Конечно, если он поинтересуется специально, тогда - другое дело, но не нужно тратить время на то, что не привлекает его внимания. Повторяю, он спросит у вас обо всем, что захочет узнать.
Элен Кендал, человек неискушенный, согласно закивала головой, но Делла Стрит тут же отвела Мейсона в сторону.
- Зачем делать тайну из того, что Джеральд Шор не заходил в отель? Что в этом существенного?
- Пусть меня повесят, если я знаю, - задумчиво ответил Мейсон. - Уж не представляю из каких соображений, но он явно не хотел туда идти.
- Вы думаете, он на самом деле знает Генри Лича?
- Возможно. Или же он мог побывать в "Касл-Гейт" до нас и не хотел, чтобы его узнал тамошний портье.
Делла Стрит тихонько присвистнула.
- Учти, это всего лишь догадка. Очень может быть, что это все ерунда, но я...
- О чем это вы там совещаетесь? - неожиданно спросил Трэгг, появившийся с другой стороны машины.
- Гадаем, с какой стороны его застрелили. Если слева, то это мог сделать человек, спрятавшийся на обочине дороги. Если справа - тогда убийца сидел рядом с ним в машине.
Трэгг фыркнул.
- Прошу прощения. По вашим лицам можно было подумать, что вы обсуждаете нечто, не предназначенное для чужих ушей... Чтобы удовлетворить ваше любопытство, скажу: в него выстрелили снаружи, с левой стороны. Пуля вошла в голову слева, и убийца находился на порядочном расстоянии, поэтому на коже не видно пороховых следов. Скорее всего, выстрел произведен из револьвера 38-го калибра, не исключено, что автоматического. Мы хотим попытаться найти гильзу. Больше вы ничего не хотите узнать?
- Нас интересуют буквально все подробности.
- У вас есть мелочь? - спросил Трэгг. Мейсон сунул руку в карман.
- Да. А зачем? Вам надо позвонить?
- Нет, - осклабился Трэгг. - Завтра на эти деньги вы купите газеты и узнаете все подробности. А сейчас я скажу вам лишь то, что считаю нужным.
И он прошел мимо них к дверце машины. К этому времени помощник коронера закончил свою работу и полицейские приступили к осмотру тела. Спустя несколько минут Трэгг, подойдя к полицейской машине, крикнул:
- Прошу вас, всех четверых, подойдите сюда. Мейсон, я хочу попросить вас не перебивать меня, пока я не закончу, и ничего не говорить, пока я не задам вам конкретный вопрос.
Мейсон кивнул.
- Скажите-ка мне, - обратился лейтенант к остальным, - о чем Мейсон не велел вам мне рассказывать?
- Почему вы думаете... - не выдержал адвокат. Трэгг призвал его к молчанию, подняв руку. Его глаза были прикованы к Элен Кендал.
- Итак, мисс Кендал, я обращаюсь к вам! Что это было?
- ...Сказал паук мухе, - громко продекламировала Делла Стрит.
- Прекратите! - рассердился Трэгг. - Я обращаюсь к мисс Кендал. Так что же, мисс Кендал?
Элен растерялась на какое-то мгновение, а потом, взглянув прямо в глаза лейтенанту, ответила:
- Он велел нам честно и откровенно отвечать на все ваши вопросы.
- И это все?
- Советовал не занимать ваше время всякими пустяками.
- Какими же? - Трэгг ждал ее ответа, насторожившись, словно прокурор, который в ходе перекрестного допроса обнаружил слабое место в показаниях свидетеля.
Большие фиолетовые глаза Элен были широко открыты.
- О которых вы не собираетесь нас спрашивать. Мистер Мейсон сказал, что вы весьма искусно задаете вопросы и учитываете все то, что имеет хоть какое-то отношение к делу.
Лицо Трэгга выражало сердитую решимость.
- И не воображайте, что это не так! - мрачно пообещал он.

Глава 8

Прошло не менее получаса, пока лейтенант Трэгг покончил со всеми вопросами. К тому времени его люди закончили осмотр тела и машины.
Напоследок он устало сказал:
- Вы вчетвером оставайтесь в этой машине. А я хочу вернуться к той машине и еще кое-что проверить.
Когда Трэгг ушел, Джеральд Шор заметил:
- Необычайно тщательный допрос, как мне кажется. Чем-то напоминает перекрестный допрос на суде. Похоже, он нас всех подозревает.
Мейсон рассудительно возразил:
- Трэгг чувствует, что за убийством что-то скрывается. Естественно, он пытается выяснить, что именно.
Шор небрежно бросил:
- Вы не предложили мне держать при себе те сведения, которые могут показаться пустяковыми лейтенанту Трэггу.
- Да, - согласился Мейсон.
- Что конкретно вы имели в виду?
- Да всякие мелочи - они составляют фон, на котором совершается преступление, но по существу не имеют к нему отношения.
- Но вы думали о чем-то определенном? - настаивал Шор.
- Конечно. Например, об отравлении котенка.
На хорошеньком личике Элен Кендал появилось неподдельное удивление.
- Но мистер Мейсон, вы же не думаете, что несчастье с котенком может быть как-то связано с этим? - И она махнула в сторону седана, в котором был обнаружен труп незнакомца.

Предыдущая страница 4 Следущая страница


5 Эрл Гарднер

Мейсон вежливо ответил:
- Я просто привел пример тех мелочей, которые, по-моему, не представляют интереса для лейтенанта.
- Но мне казалось, что вы не хотели, чтобы мы ему рассказывали... - Она резко осеклась.
- Что? - быстро спросил Джеральд.
- Нет, ничего.
Шор испытующе смотрел на Мейсона, тот спокойно продолжал:
- Если я упомяну что-то конкретное, то тоже просто для примера, - так же, как сейчас я сказал про отравление котенка.
- Какой же пример вы привели тогда? - допытывался Шор.
- Что ты не захотел войти в отель "Касл-Гейт", когда мы приехали туда вечером, - выпалила Элен Кендал.
Шор при этом словно окаменел: все его тело напряглось в попытке не выдать обуревавших его чувств.
- Какое, черт возьми, это имеет отношение к случившемуся?
- Вот именно, сэр. Я и привел это как пример такой мелочи, которая может только усложнить следствие и без необходимости затянуть допрос свидетелей. Полная аналогия с отравленным котенком.
Шор откашлялся, намереваясь что-то сказать, но передумал и погрузился в мрачное молчание. Возвратился лейтенант Трэгг, неся сверток в белой тряпке.
- Откройте-ка дверцу машины, - распорядился он, - и подвиньтесь, чтобы я мог разложить эти вещи. Прошу вас ничего руками не трогать. Я хочу, чтобы вы внимательно посмотрели на эти вещи - но только посмотрели.
Тряпка оказалась носовым платком, а лежали на нем золотые часы, перочинный ножик, кожаный бумажник, футляр для визитных карточек, золотой карандашик и изящная авторучка с инкрустацией золотом, на которой были выгравированы инициалы.
- У меня имеются кое-какие соображения по поводу этих вещей, - сказал Трэгг, - но я не собираюсь их излагать. Посмотрите и скажите мне, не видели ли вы этих предметов раньше, может быть, что-то вам покажется знакомым.
Все четверо подались вперед, разглядывая принесенные вещи: Шор смотрел через плечо Мейсона с переднего сиденья машины, а Делла Стрит и Элен Кендал перегнулись через спинку сиденья.
- Мне это ни о чем не говорит, - решительно заявил Мейсон.
- А вам, Шор? - поинтересовался Трэгг. Шор вытянул шею, задумчиво хмурясь.
- Оттуда ему плохо видно, лейтенант, - заметил Мейсон.
- Давайте я вылезу из машины, а мистер Шор сядет к ним поближе.
- Хорошо, только ничего не трогайте.
- Могу ли я спросить, где вы все это взяли? - поинтересовался адвокат.
- Они были завязаны в этот самый платочек и лежали в машине рядом с трупом.
- Интересно, - сказал Мейсон, изворачиваясь, чтобы вылезти из машины и не задеть разложенных вещей. - Ничего, если я пощупаю ткань, лейтенант?
- Да. На материале, как вы знаете, не остается отпечатков пальцев.
Мейсон потер пальцами уголок носового платка.
- Полотно высокого качества. Мужской носовой платок, немного необычная расцветка, правда, лейтенант?
- Очень может быть.
Когда Мейсон вылез из машины, он услышал громкое восклицание Джеральда Шора:
- Господи, да ведь это часы моего брата!
- Вы имеете в виду Фрэнклина Шора? - настороженно спросил Трэгг.
- Да, - возбужденно воскликнул Шор. - Это, несомненно, его часы. И мне кажется... да, конечно, это его авторучка.
- На ней выгравированы инициалы "Ф.Ш.", - сухо заметил Трэгг, - это навело меня на мысль, что вещи могут принадлежать вашему брату.
- Так оно и есть. Это его вещи.
- Ну, а карандаш?
- Насчет него не уверен.
- А бумажник и футляр?
- Ничего не могу сказать.
- Нож?
Джеральд покачал головой:
- Не знаю. Но часы точно его.
- Часы идут? - живо спросил Мейсон.
- Да.
- Может быть, мы могли бы, встряхнув платок, перевернуть, часы на другую сторону?
- Это самые обыкновенные часы без верхней крышки, - сказал Трэгг, - только на обратной стороне выгравировано "Ф.Ш.".
- Очень интересно. Ну, а что нам дает циферблат? - Мейсон приподнял носовой платок и потянул его так, что часы перевернулись и теперь были обращены к ним циферблатом. При этом он подмигнул Делле Стрит. Та моментально сунула руки к себе в сумочку.
- Весьма интересно, - бормотал Мейсон. - Вальтхамовские часы. На циферблате написано... Что же это? - Он наклонился совсем близко к часам. - Будьте любезны, лейтенант, посветите мне фонариком.
- Это торговая марка и данные о часах, - хмыкнул Трэгг.
- Точно. Изящная надпись "Вальтхам" - написано печатными буквами, а внизу прописными - "Авангард", 83 камня. Обратите внимание, лейтенант, в верхней части, возле цифры "12", имеется специальный индикатор. По нему можно определить, когда часы заводились. Скорее всего шесть часов назад. Интересно, вам не кажется?
- Вы правы, судя по индикатору, часы были полностью заведены шесть часов назад, только я не усматриваю в этом ничего особенно интересного.
Мейсон достал свои часы.
- Сейчас десять часов тридцать минут. Получается, что эти часы заводили сегодня между половиной пятого и пятью.
- Правильно, - согласился Трэгг. - Надеюсь, вы меня извините, Мейсон, если я не прихожу в восторг от ваших выкладок. По собственному опыту знаю, что если вы начинаете демонстрировать мне ключи к разгадке, то это не потому, что хотите привлечь мое внимание, а потому, что стараетесь отвлечь меня от каких-то других моментов, о которых тщательно избегаете упоминать.
Элен Кендал, обернувшись, состроила забавную гримасу Делле Стрит и громким театральным шепотом сообщила:
- Как я рада, что я не жена лейтенанта. Мейсон с признательностью взглянул на девушку.
- Лейтенант не женат, - заметил он.
- Меня это нисколько не удивляет, мистер Мейсон. А вас?
- Нет, мисс Кендал, меня тоже, - серьезно ответил адвокат. - Говорят, что... ну ладно, ладно, Трэгг. Продолжайте.
- Это, несомненно, - его авторучка, - подтвердил Джеральд Шор. - Я припоминаю теперь, что он ее очень любил.
- Все время носил в кармане? - спросил Трэгг.
- Да.
Мейсон незаметно оглянулся назад, проверяя, правильно ли Делла Стрит истолковала его сигнал. Да, у нее на коленях лежал блокнот, и она быстро стенографировала разговор. Он вынул из кармана карандаш и блокнот и сделал ряд набросков.
Лейтенант Трэгг покачал головой.
- Можно ли сомневаться, что это труп Генри Лича. В кармане у него лежали водительские права на имя Генри Лича, проживающего в отеле "Касл-Гейт". Ясно, что он постоянно проживал там. В его бумажнике оказались и другие документы. Это наверняка Лич.
Джеральд Шор взволнованно воскликнул:
- Послушайте, лейтенант, этот человек собирался отвести нас к моему брату. Наверное, вы понимаете, как мне важно выяснить эту тайну.
Лейтенант Трэгг кивнул.
- Если мой брат жив и здоров... это чрезвычайно важно. Может быть, даже важнее, чем убийство этого человека... Нельзя терять ни минуты, надо использовать все способы докопаться до истины.
Трэгг прищурился:
- С какой стати это должно быть важнее, чем убийство?
- Я говорю как адвокат.
- Естественно. А я говорю как детектив.
Шор посмотрел на Мейсона и поспешно отвел глаза в сторону.
- Мой брат был выдающейся фигурой, ну а этот Лич, как я понимаю, постоялец второсортного отеля...
- Продолжайте, - сказал Трэгг. - Пока вы мне ничего существенного не сказали.
- С юридической точки зрения огромная разница... Ну, вы же понимаете, что я хочу сказать...
Трэгг на минуту задумался, потом спросил, глядя в упор на Шора:
- Завещание?
- Я этого не говорил.
- Но имели в виду?
- Не совсем так.
- Однако все дело в этом?
- Да, в этом, - нехотя согласился Шор. Мейсон поспешил вмешаться в беседу:
- Послушайте, лейтенант, не считаете ли вы, что в сложившихся обстоятельствах мы имеем право взглянуть на все, что было в кармане убитого.
Трэгг решительно покачал головой:
- Я веду это расследование, Мейсон. Вы не имеете права вообще ничего требовать.
- По крайней мере, вы должны разрешить нам отправиться вместе с вами в номер Генри Лича в отеле "Касл-Гейт" и присутствовать во время обыска. В конце концов, мы ищем родного брата Джеральда Шора, поэтому мистер Шор имеет некоторые права в этом деле.
Шор живо возразил:
- Лично я во всём полагаюсь на лейтенанта Трэгга и не хочу делать ничего, что шло бы вразрез с его намерениями. Но если я могу хоть в чем-то быть полезным, то лейтенант может полностью рассчитывать на меня.
Трэгг кивнул с рассеянным видом.
- Я сообщу вам, если мне что-нибудь понадобится. Мейсон, однако, настаивал:
- Трэгг, я хочу поехать с вами в "Касл-Гейт" и посмотреть, что найдется в номере этого человека.
Лейтенант Трэгг сказал тоном, не терпящим возражений:
- Нет, Мейсон. Повторяю: я хочу вести расследование, как сам считаю нужным, без чьих бы то ни было советов или вмешательства.
- Но вы же сейчас едете туда. Разрешите хотя бы следовать за вами и...
- Достаточно! Вы свободны. Ваша машина дожидается вас на Голливудском бульваре, Мейсон. Отправляйтесь туда немедленно, садитесь в нее и займитесь своими делами. Я дам вам знать, если мне что-нибудь понадобится. Возле трупа останется дежурить мой человек. Необходимо, чтобы специалист из технического отдела снял везде в машине отпечатки пальцев... О'кей, Флойд, поехали... Учтите, Мейсон, я не хочу, чтобы вы отправлялись за нами. Держитесь от отеля "Касл-Гейт" подальше, пока я там провожу расследование. Спокойной ночи.
Он снова завернул все вещи в носовой платок и крепко стянул узлом его концы.
Мейсон сел на переднее сиденье.
- Ну что ж, - обратился он к Шору, - лейтенанту Трэггу, очевидно, не требуется наша помощь. Так что вы можете довезти меня до того места, где я оставил машину. И, - добавил он, понизив голос, - поезжайте, пока лейтенант не переменил своего решения.
- Что вы имеете в виду? - спросил Шор, включая стартер.
- Если бы я так настойчиво не требовал, чтобы он разрешил нам поехать имеете с ним в отель "Касл-Гейт", он наверняка заставил бы нас это сделать.
Шор в недоумении повернулся к Мейсону.
- Ну а что тут плохого?
- Произошло еще кое-что, чем нам стоит заняться до того, как вмешается полиция. Матильда Шор находится в больнице Экдешер. Она была отравлена.
- Великий Боже! - Шор от неожиданности выпустил руль, так что машину круто занесло. - Элен, ты слышишь?
- Слышу, - спокойно ответила девушка.
- Не горячитесь, - предостерег его Мейсон. - Не показывайте, что вам не терпится поскорее уехать. Поезжайте не спеша, пока вас не обгонит полицейская машина. А это случится скоро. Этот их Флойд - настоящий дьявол!
Действительно, не проехали они и трехсот ярдов, как их озарил рубиновый свет прожекторов, заскрипела галька под покрышками, - и вот уже огромная машина с ревом промчалась мимо.
- Гоните! - распорядился Мейсон. - Будем надеяться, что Трэгг не передумает.

Глава 9

Матильда Шор, обложенная подушками, сидела на больничной койке и сердито смотрела на посетителей.
- Что все это значит?
- Мы услышали, что ты заболела, - объяснил Джеральд Шор, - и, естественно, решили узнать, не можем ли мы чем-нибудь помочь.
- Кто вам сказал?
- Откуда-то узнал мистер Мейсон. Она повернулась к Мейсону:
- Каким образом? Мейсон поклонился.
- Чисто случайно.
Джеральд Шор поспешил вмешаться:
- Мы должны были тебя увидеть, Матильда. Произошло нечто такое, что тебе необходимо знать.
- Я плохо себя чувствую, Я не хочу никаких посетителей. Откуда вы узнали, что я здесь? Почему привезли сюда этих людей?
- Перри Мейсон, адвокат, и его секретарь Делла Стрит хотят поговорить с тобой о деле, в котором затронуты твои интересы.
Матильда с трудом повернула голову на толстой шее, смерила взглядом Мейсона, фыркнула, а потом спросила:
- Откуда вы узнали, что я здесь? Элен объяснила:
- Комо страшно за вас волнуется. Он нам сказал, что вы отравились, что с вами творилось то же самое, что с котенком, и вы велели ему отвезти вас в больницу.
- Тоже мне, косоглазый лицемер! - сказал Матильда Шор. - А откуда вы об этом узнали? Я же велела ему держать язык за зубами!
- Он и держал, - улыбнулся Мейсон, - пока не понял, что нам и без него все известно. Первым обо всем узнал я. Ваша племянница разговаривала с Комо уже после того, как я сказал ей, где вы.
- И откуда же вы об этом узнали? Мейсон только улыбнулся:
- Я должен защищать свои источники информации. Усевшись повыше на постели, Матильда спросила:
- Не будете ли вы так добры объяснить, почему вас интересуют мое местонахождение и состояние моего здоровья?
- Но, Матильда, - снова не выдержал Джеральд Шор, - я же сказал, что есть новости, которые тебе необходимо узнать. Мы просто должны были найти тебя.
- Так выкладывайте. Хватит ходить вокруг да около.
- Фрэнклин жив.
- Это не новость для меня, Джеральд Шор. Конечно, жив. Я всегда знала, что он жив. Убежал с какой-то потаскушкой и оставил меня на произвол судьбы... Полагаю, вы получили от него известие?
- Вам не следует его так поспешно судить, тетя Матильда, - вмешалась Элен. Ее голос дрожал от волнения, но она не могла молчать.
- Нет большего дурака, чем старый дурак, - проворчала Матильда. - Мужчине под шестьдесят, а он убегает с особой вдвое моложе себя!
Мейсон повернулся к Джеральду Шору:
- Может быть, лучше вы ей расскажете, что ваш брат жив.
- Он позвонил нам сегодня днем. Вернее, он позвонил Элен.
Пружины матраца жалобно застонали, когда Матильда повернулась на койке. Она выдвинула ящик прикроватной тумбочки, достала очки в стальной оправе, нацепила их на нос и посмотрела на племянницу так, словно разглядывала микроб под микроскопом.
- Так. Он позвонил тебе. Как я понимаю, меня он боится.
Отворилась дверь. В палату проскользнула сестра, шурша накрахмаленным форменным платьем.
- Вы не должны волновать больную, - предупредила она. - Вообще-то к ней не полагается пускать посетителей. Вам разрешили всего на несколько минут.
Матильда холодно посмотрела на нее.
- Я абсолютно здорова. Пожалуйста, оставьте нас одних.
- Но доктор...
Матильда нетерпеливо показала ей на дверь. Сестра с минуту постояла в нерешительности.
- Мне придется сообщить доктору, - пробормотала она и вышла.
Матильда снова воззрилась на Элен.
- Итак, он позвонил тебе, а ты не нашла нужным сказать мне ни слова. Вот как ты меня отблагодарила! А ведь я целых десять лет посвятила тебе...
Джеральд Шор поспешил смягчить ситуацию:
- Матильда, как ты не понимаешь, она думала, что это может оказаться какой-нибудь мошенник, и не хотела волновать тебя, пока не убедится, действительно ли это Фрэнклин.
- Но почему он позвонил ей?
- В том-то и дело... Все говорило за то, что звонил не Фрэнклин, а какой-то авантюрист, который задумал вытянуть деньги из нашей семьи. Мы решили, что сначала надо встретиться с ним, а потом уже сообщить тебе.
- Я не ребенок.
- Я понимаю, - Матильда, но мы думали, что так будет лучше.
- Чепуха!
- Он специально предупредил меня, что я не увижу его, если не выполню совершенно точно его указаний, - осмелилась вставить Элен.
- Так ты его видела? - Матильда сквозь толстые стекла очков уставилась на племянницу.
- Нет. Нас должен был проводить к нему человек по имени Лич, но он не смог этого сделать.
- Можно не сомневаться, что это был Фрэнклин. Все это абсолютно в его духе: влезть с черного хода, связаться с Элен, заигрывать, пробудить в ней сочувствие, настроить дуреху против меня. Скажите ему, чтобы он перестал прятаться за женские юбки и открыто явился ко мне! Конечно, я ему кое-что выскажу прямо в глаза. В то самое мгновение, когда он переступит порог моего дома, я подам заявление о разводе. Десять лет я ждала этой минуты.
Неожиданно Мейсон спросил:
- Думаю, что ваше отравление не было серьезным, миссис Шор?
Она перевела взгляд на него.
- Отравление - это всегда серьезно.
- Как это случилось? - спросил Джеральд.
- Перепутала пузырьки, только и всего. В аптечке на одной полочке и сердечные капли, и снотворное. Перед тем как лечь в постель, я выпила бутылку портера, потом решила принять снотворное. Ну и схватила не тот пузырек.
- Когда вы заподозрили, что приняли не то, что следовало бы? - продолжал Мейсон.
- У меня случился небольшой приступ. Спазмы. Я позвонила Комо и велела ему вывести машину, известить моего врача и отвезти меня в больницу. У меня хватило ума выпить несколько стаканов горчичной воды - ну и очистить таким образом желудок... Я рассказала доктору, как искала в темноте в аптечке снотворное и наверняка перепутала пузырьки. Боюсь, что он мне не поверил. Во всяком случае, он не стал терять времени и сделал все, что было нужно. Сейчас я вполне здорова. Хотела бы, чтобы вы помалкивали обо всем этом. Я не хочу, чтобы полиция совала нос в мои дела. А сейчас мне нужно как можно быстрее найти Фрэнклина. Нечего ему прятаться по углам. Мейсон спросил:
- Не приходило ли вам в голову, миссис Шор, что существует связь между двумя случаями отравления в вашем доме и возвращением вашего мужа?
- Два случая?
- Ну да. Котенок и вы.
Матильда несколько секунд разглядывала его сквозь очки, потом заявила:
- Бред! Я перепутала пузырьки!
- Скажите, вам не приходило в голову, что портер был отравлен?
- Глупости! Я же сказала, что взяла не те таблетки.
- И вы считаете, что мы не должны предпринимать никаких шагов?
- Какие еще там шаги?
Если кто-то покушался на вашу жизнь, этого нельзя оставить без внимания. По крайней мере, следует позаботиться о том, чтобы такие случаи больше не повторялись.
- Вы имеете в виду полицию?
- Почему бы и нет?
- Полиция! - насмешливо воскликнула она. - Я вовсе не желаю, чтобы они совались в мои дела и сообщали газетам всякую чепуху. А так всегда и бывает. Ты обращаешься в полицию за защитой, а какой-нибудь идиот, который жаждет увидеть свою фотографию в газете, взахлеб рассказывает все репортерам. Я этого не желаю. И потом, я просто ошиблась.
- К несчастью, миссис Шор, после того, что случилось сегодня, скандала не избежать. Огласка вам обеспечена.
- О чем вы толкуете? Что особенного сегодня произошло?
Тот самый Лич, который должен был проводить нас к вашему супругу, не смог этого сделать.
- Почему?
- Потому что его остановили. - Как?
- Пулей 38-го калибра в левый висок. В него выстрелили, когда он сидел в машине, поджидая нас.
- Вы хотите сказать, что он умер?
- Да. - Убит?
- Очевидно.
- Как это случилось?
- Мы точно не знаем. - Где?
- У водохранилища в горах за Голливудом.
- Кто такой Лич? Какое он имеет отношение к делу?
- По всей видимости, он был другом вашего мужа.
- Почему вы так думаете? Лично я впервые о нем слышу.
Вмешался Джеральд Шор:

Предыдущая страница 5 Следущая страница


Дело беззаботного котенка 6

- Когда Фрэнклин позвонил Элен, он велел ей связаться с Личем, который и должен был отвести ее к Фрэнклину.
Матильда повернулась к племяннице.
- Выпроводи отсюда мужчин. Достань из шкафа мою одежду. Я сейчас поеду домой... Если Фрэнклин появился, то не иначе как за тем, чтобы обвести меня вокруг пальца. Я жду его вот уже десять лет и не намерена сидеть в какой-то дурацкой больнице, когда пришел час моего торжества. Я покажу ему, как убегать от меня!
Мейсон даже не пошевелился.
- Боюсь, что нам необходимо получить разрешение лечащего врача, миссис Шор. Если не ошибаюсь, сестра как раз пошла звонить ему.
- Мне не требуется ничьих разрешений, я оденусь и уеду отсюда, - упрямо заявила "Матильда. - Благодаря рвотному, которое я вовремя приняла, яд в организм практически не попал. Слава Богу, у меня здоровье как у быка. Все уже прошло, и сейчас я чувствую себя превосходно. Меня никто здесь не удержит, я уеду тогда, когда найду нужным.
- Послушайте моего совета: не поднимайтесь без разрешения врача, поберегите свое сердце. Мы приехали, чтобы сообщить вам о вашем супруге, узнать, что случилось с вами и какие меры вы намерены принять, чтобы защитить себя.
- Я уже вам объяснила, что все произошло чисто случайно. И я не хочу, чтобы полиция...
Раздался стук в дверь. Джеральд Шор сказал:
- Ну вот, явился доктор или пара дюжих санитаров, вызванных, чтобы выдворить нас отсюда.
Матильда Шор крикнула:
- Ну, входите же! Давайте кончать с этим. Пусть они выставят меня отсюда.
Дверь распахнулась и в палату вошел лейтенант Трэгг в сопровождении детектива. Мейсон приветствовал их поклоном.
- Миссис Шор, имею честь представить вам лейтенанта Трэгга из отдела расследования насильственных преступлений. Я думаю, он хочет задать вам несколько вопросов.
Трэгг поклонился миссис Шор, повернулся и еще раз поклонился Мейсону.
- Умный ход, Мейсон. Чем больше я вас узнаю, тем больше восхищаюсь вашей находчивостью.
- Чем на сей раз я заслужил ваши похвалы?
- Тем, как вы меня искусно сбили со следа. Настаивали, чтобы я разрешил вам и вашим спутникам поехать вместе со мной в отель "Касл-Гейт". Лишь позднее до меня дошло, что вы подкинули мне приманку, которую я доверчиво проглотил.
- Понимайте, как хотите.
Я начал перебирать все обстоятельства дела, как только сообразил, что больше всего вы хотели, чтобы я вас отпустил... А теперь, миссис Шор, если вы не возражаете, я хотел бы узнать, как вы отравились?
- Я как раз возражаю, - огрызнулась миссис Шор, - и очень!
- Весьма сожалею, - сказал Трэгг.
- Я съела что-то недоброкачественное, только и всего.
- В истории вашей болезни записано, что вы по ошибке приняли какое-то лекарство, - заметил Трэгг.
- Ну хорошо, я подошла к аптечке и проглотила не то лекарство.
Трэгг выразил вежливое сожаление:
- Какая беда! Могу ли я спросить, когда это случилось, миссис Шор?
- Около девять часов, я точно не знаю.
- Насколько я понимаю, вы уже собирались лечь спать, выпили, как всегда, стакан портера, погасили свет и в темноте подошли к аптечке?
- Да. Хотела принять снотворное, но ошиблась бутылочкой.
Трэгг был само внимание.
- Вы не заметили разницы на вкус?
- Нет.
- Ваше снотворное в виде таблеток?
- Да.
- Вы его храните в аптечке?
- Да.
- И вы не заметили разницы во вкусе, глотая таблетки?
- Нет. Я запила их водой. В одной руке я держала стакан воды, другой бросила таблетки в рот, запила и проглотила их не раскусывая.
- Понятно. Выходит, что в правой руке у вас был стакан с водой. А левой вы бросали в рот таблетки.
- Правильно.
- Потом вы завинтили крышку на пузырьке и поставили его опять в аптечку.
- Да.
- Для этого понадобились две руки?
- Не все ли равно?
- Я просто пытаюсь восстановить картину. Если это был действительно несчастный случай, тогда мне нечего расследовать.
- Да, это был несчастный случай.
- Конечно, - успокоил ее Трэгг. - Просто я должен установить факты, которые будут изложены в моем рапорте о несчастном случае.
Смягчившись, миссис Шор объяснила:
- Ну вот, как это случилось. Я завинтила крышку.
- И поставили пузырек обратно в аптечку?
- Да.
- После этого взяли стакан с водой, держа таблетки в левой руке?
- Да.
- Положили таблетки в рот и сразу запили их водой? Вы не заметили горького привкуса?
- Нет.
- Если не ошибаюсь, это было стрихнинное отравление, не так ли, миссис Шор?
- Не знаю.
- Какая неприятность, - посочувствовал лейтенант Трэгг, потом как бы между прочим спросил:
- А для чего вы держали таблетки стрихнина в своей аптечке, миссис Шор? Полагаю, вы их использовали в каких-то определенных целях?
Ее глаза были прикованы к лицу детектива, голос по-прежнему звучал вызывающе:
- Сердечный стимулятор. Я их держу на случай крайней необходимости.
- По предписанию врача?
- Разумеется.
- Какой врач вам их прописал?
- Сомневаюсь, чтобы это касалось вас, молодой человек.
- Сколько таблеток вы приняли?
- Не знаю. Две или три.
- И поставили пузырек снова в аптечку?
- Да. Я вам это уже говорила.
- Рядом со снотворным?
- Наверное, да. Повторяю, в спальне было темно. Я протянула руку туда, где обычно стоит пузырек со снотворным.
- Как нелепо получилось! - воскликнул Трэгг.
- Как прикажете вас понимать?
- Осмотр вашей аптечки показал, что в ней нет ни снотворного, ни стрихнина.
Миссис Шор грозно выпрямилась.
- Вы хотите сказать, что были в моем доме и обыскивали мою комнату?
- Да.
- Кто вам дал право хозяйничать в моем доме? Трэгг продолжал, не повышая голоса:
- Вместо того чтобы отвечать, я, пожалуй, сам задам вам вопрос, миссис Шор. Чего вы добиваетесь, рассказывая полиции небылицы и отрицая очевидный факт, что вас пытались отравить?
- Никто не пытался меня отравить.
- Мне известно, что сегодня днем в вашем доме отравили котенка, которого отвезли в ветлечебницу доктора Блекли.
- Зато мне ничего не известно про этого котенка. Трэгг улыбнулся:
- Послушайте, миссис Шор, это просто глупо! Фальсификация улик классифицируется как преступление. Вам могут это подтвердить двое адвокатов, находящихся в этой комнате. Если уж ваша бутылка портера была отравлена, то полиция должна знать об этом, и вы не имеете права мешать следствию.
В это время распахнулась дверь палаты и в комнату влетел человек в белом халате.
- Что здесь происходит? - спросил он грозно. - Я ее лечащий врач. Пациентку нельзя волновать. Она перенесла тяжелый шок. Я прошу всех покинуть помещение, и немедленно!
Матильда Шор подняла голову и сказала:
- Намерения-то у вас были самые благие, доктор, но только прийти вам следовало пять минут назад.

Глава 10

Джеральд Шор, необычно задумчивый и молчаливый, остановил машину возле большого старомодного дома, практически не изменившегося с той ночи, когда исчез президент "Шор нэйшнл бэнк".
- Тебе лучше вылезти здесь, Элен, - сказал он, - и присмотреть за домом. Я только подброшу мистера Мейсона и его секретаря в Голливуд, где они оставили свою машину, и сразу же вернусь назад.
- Я могу составить тебе компанию на обратном пути, - предложила Элен Кендал.
- Нет, девочка, тебе разумнее побыть дома. Кто-то должен сейчас быть там и за всем проследить.
- Когда вернется тетя Матильда? - спросила Элен.
Джеральд Шор повернулся к Мейсону, как бы предлагая ему ответить. Мейсон улыбнулся:
- Не раньше, чем ответит на все хитроумные вопросы лейтенанта Трэгга.
- Но доктор настаивает, что допрос должен быть ограничен пятью Минутами. Он уверяет, что тетя Матильда еще очень слаба и больше не выдержит.
- Совершенно верно. Но это пока она находится в больнице, где командует доктор. Лейтенант Трэгг оставил там на всякий случай парочку своих людей, которые проследят за тем, чтобы она не улизнула домой прежде, чем лечащий врач объявит ее совершенно здоровой. После этого она уже не сможет уклониться от допроса, и Трэгг выудит из нее все, что его интересует... или в больнице, или в полицейском управлении.
- Лейтенант Трэгг показался мне умным и решительным молодым человеком, - заметил Джеральд Шор.
- Так оно и есть, - согласился Мейсон, - и не стоит его недооценивать. Это опасный противник.
Джеральд Шор испытующе взглянул на Мейсона, но лицо адвоката оставалось непроницаемым.
Элен вышла из машины и, прежде чем захлопнуть дверцу, пошутила:
- Итак, мне поручена оборона крепости.
- Я не задержусь, - пообещал Джеральд.
- Я все время думаю, что последует дальше. - Девушка зябко передернула плечами. - Хотела бы я знать, где можно разыскать Джерри Темплера.
- Может быть, мне остаться с вами? - порывисто спросила Делла Стрит.
- Я бы очень хотела этого, - призналась Элен.
- К сожалению, мне понадобится Делла, - категорически возразил Мейсон.
Элен явно расстроилась.
- Ну ничего, надеюсь, все будет в порядке.
По дороге в Голливуд Джеральд Шор снова вернулся к тому, что его волновало.
- Мистер Мейсон, вы несколько раз упомянули о том, что лейтенант Трэгг опасный противник.
- Да.
- Могу ли я спросить, какой особый смысл вы вкладываете в эти слова?
- Все зависит от того, с какой стороны посмотреть.
- А именно? - Джеральд Шор заговорил тоном вежливого, но настойчивого следователя.
- А именно от того, есть ли вам что скрывать.
- Ну, допустим, мне нечего скрывать.
- В этом случае лейтенанта Трэгга нельзя назвать опасным противником, потому что он вообще не будет вашим противником, но опасным он останется в любом случае.
Шор какое-то время разглядывал профиль адвоката, потом, спохватившись, сосредоточился на дороге.
Мейсон продолжал ровным голосом:
- В данном случае в деле имеется несколько серьезных моментов. Начнем с того, что если вы с братом расстались, так сказать, дружески, то было бы логичным для него позвонить вам, а не подвергать такому Потрясению племянницу.
Это, однако, второстепенная деталь. Важнее то, что он специально распорядился, чтобы Элен посоветовалась со мной и взяла меня с собой к мистеру Личу, а другим членам семьи ничего не велел сообщать.
- Мистер Мейсон, вы говорите либо слишком много, либо слишком мало.
- Что же, - спокойно ответил Мейсон, - вы сами настаивали, чтобы я продолжал.
- Но я не понимаю, куда вы клоните, мистер Мейсон. По-моему, вполне естественное желание повидаться с братом.
- Безусловно.
- Но похоже, мистер Мейсон, вам было совершенно необходимо увидеть его прежде, чем с ним переговорит кто-нибудь другой. Не могли бы вы объяснить смысл последнего заявления?
Мейсон улыбнулся:
- Могу, конечно. Сейчас я стараюсь мысленно оценить все, что происходит, и как это представляется лейтенанту Трэггу, со складом ума и темпераментом которого я немного знаком.
- Ну, и?..
- Трэгг в конце концов выяснит, что вы вышли из дому вместе с нами и вместе ехали к водохранилищу на встречу с Личем, но вы не захотели вместе с нами отправиться в отель к Личу.
- Меня интересовал вовсе не Лич, а мой брат.
- Правильно. Даже Трэггу пришлось бы согласиться с таким объяснением, хотя естественно было бы ожидать, что, поскольку Лич был единственным связующим звеном с вашим братом, его фигура сразу же приобрела бы для вас интерес. Однако, повторяю, Трэгг принял бы такое объяснение, если бы не существовало другого усложняющего фактора. - Какого?
- Допустим, что на всякий случай, просто чтобы все проверить, Трэгг раздобыл вашу фотографию и предъявил ее дежурному портье в "Касл-Гейт" и спросил, не наводили ли вы справок о Личе, не приезжали ли к нему в отель или не видел ли вас кто-нибудь раньше вблизи отеля.
После минутного молчания Джеральд Шор спросил:
- Для чего ему может понадобиться все это?
- Разумеется, я не могу претендовать на знакомство со всеми фактами, но, если рассуждать с позиции Трэгга, некоторые обстоятельства приобретают особое значение. Ваш брат исчез неожиданно. Это исчезновение наверняка было вызвано какими-то необычайными причинами. Непосредственно перед уходом из дому у него состоялась беседа с человеком, который не то просил денег, не то требовал их. По некоторым данным, этим человеком были вы. Правда, эти данные несколько противоречивы. Но я не сомневаюсь, что вас допрашивали, и в протоколе черным по белому записано, что вы категорически отрицали, будто в тот вечер виделись со своим братом. Вот Трэгг и решит, что вам было бы крайне нежелательно, если бы сейчас ваш брат появился на сцене и не только рассказал нечто совсем противоположное, но также показал бы, что ваш разговор имел прямое отношение к его исчезновению.
Придя к таким выводам, лейтенант, несомненно, стал бы рассуждать так: Фрэнклин Шор объявился. По неизвестной причине он не желает, чтобы об этом узнали. Он отказывается идти к себе домой и предпочитает предварительно связаться с кем-то из своих родственников. Он избегает родного брата и звонит племяннице, которая сейчас стала весьма привлекательной молодой женщиной, но в момент исчезновения Шора ей было всего тринадцать или четырнадцать лет. Джеральд Шор, обойденный братом, не смиряется с этим и настаивает на совместной поездке с племянницей. Генри Лич выступает как связующее звено между Фрэнклином, который не может или не хочет явиться домой, и его родственниками. Генри Лич отправляется в пустынное место, где его убивают. Напечатанное на машинке письмо, из содержания которого следует, что Лич отправился в это место по своей воле, но ничто не подтверждает, что письмо действительно было написано Личем. Наоборот, есть основания полагать, что он его не писал. Конечно, многое зависит от результатов экспертизы, смогут ли установить время смерти Лича. Однако, судя по некоторым признакам, которые я заметил на месте преступления, я склонен полагать, что смерть наступила за четыре часа до нашего приезда.
Вы понимаете, что если к тому же лейтенант Трэгг выяснит, что вы пытались раньше увидеться с Личем или действительно с ним виделись, будет вполне естественно, если он вас занесет в список подозреваемых.
Мейсон достал из портсигара сигарету, закурил и откинулся на спинку сиденья.
Джеральд Шор молча вел машину минут пять, потом сказал:
- По всей вероятности, пора просить вас действовать в качестве моего поверенного.
Мейсон помедлил, вынимая изо рта сигарету, и небрежно бросил:
- Пожалуй.
- А ваш секретарь умеет хранить тайну? - негромко спросил Джеральд, кивнув в сторону Деллы Стрит, примостившейся на заднем сиденье.
- Можете на нее положиться, - уверил его Мейсон. - Так что говорите совершенно свободно. Может быть, такой возможности вам больше не представится.
- Но вы согласны представлять мои интересы?
- Это зависит...
- От чего?
- От обстоятельств и от того, считаю ли я вас невиновным.
- Я невиновен, совершенно невиновен! - с чувством воскликнул Шор. - Я либо жертва чертовски неудачного стечения обстоятельств, либо все подстроено специально.
Мейсон молча курил, попыхивая сигаретой. Шор снизил скорость и вновь заговорил:
- В ночь исчезновения брата я заезжал к нему.
- Позднее вы это отрицали?
- Да.
- Почему?
- По разным причинам. И прежде всего потому, что слишком многое из нашего разговора было услышано и стало известно. Вы помните, что свидетели слышали, как человек, разговаривавший с Фрэнклином перед самым его исчезновением, просил денег и признался, что находится в отчаянном финансовом положении. Мейсон понимающе кивнул.
- Я не буду входить в подробности финансовой операции, но это дело сулило солидные барыши при условии, если бы я смог довести его до конца. Если нет, это был бы мой конец. Единственное, что помогло тогда мне удержаться на плаву, - это то, что мои компаньоны ни на секунду не заподозрили, что у меня за душой фактически нет ни пенни.
- Благодаря вашему брату?
- Да, связи брата сыграли свою роль. Никто не предполагал, что он непосредственно заинтересован в моем предприятии, но все считали, что у меня есть средства, хватит собственного капитала, а брат всегда придет мне на выручку.
- Итак, вы не осмелились признаться, что были тогда в кабинете мистера Шора, потому что очень многое из вашего разговора попало в газеты?
- Совершенно верно.
- Скажите, исчезновение вашего брата не оказало пагубного влияния на ваши коммерческие операции?
- Конечно, оказало. Но все же мне удалось отыскать человека, который заинтересовался и ссудил меня необходимыми деньгами, забрав, как водится, львиную долю прибыли. К счастью, дела "Шор нэйшнл" оказались в превосходном состоянии, Фрэнклин оставил огромный наличный капитал, и это помогло.
- Но вы даже миссис Шор не признались, что в тот вечер разговаривали с братом?
- Я не доверился никому. В то время я не решался.
- Ну, а после того, как исчезла необходимость соблюдать тайну?
- Я должен был придерживаться своей истории. Поставьте себя на мое место, и вы поймете, что у меня не оставалось выхода.
- Продолжайте.
- Сегодня, когда Элен сказала, что ей позвонил Фрэнклин, я места себе не находил от волнения. Я должен был во что бы то ни стало первым увидеться с ним.
- Поэтому, когда Элен поехала в ветлечебницу справиться о Янтарике, вы попытались связаться с братом?
- Ну да. Элен поехала за котенком сразу после обеда. Потом она отвезла котенка садовнику, в его холостяцкую берлогу, после чего отправилась на встречу с вами.
- И за этот промежуток времени вы успели побывать в "Касл-Гейт"?
- Да. Поэтому я не поехал к вам вместе с Элен.
- Вы пытались встретиться с Личем?
- Да.
- Вам это удалось?
- Нет. Сперва я позвонил по телефону, мне ответили, что Лич вышел с каким-то мужчиной, но скоро вернется. Понятно, я решил, что речь шла о моем брате Фрэнклине. Я сразу поехал в отель и стал ждать. Лича я в лицо не знаю, но не сомневался, что он ушел с Фрэнклином и что вернется не позже чем через час.
- Так вы ждали?
- Ну да. Вплоть до того времени, когда надо было идти встречать вас.
- Он так и не появился?
- Нет. Во всяком случае, я так думаю. Я знаю, что Фрэнклин точно не приходил.
- Портье вас заметил?
- Да. Он явно знает в лицо всех постояльцев и отметил незнакомого человека. Я сидел возле двери, и он не спускал с меня глаз. Возможно, он принял меня за детектива. По словам лейтенанта Трэгга, в этом отеле останавливаются люди с сомнительной репутацией, поэтому там подозрительно относятся к незнакомцам. Сначала я намеревался поставить машину возле входа и следить из нее, но так как не нашел стоянки поблизости, мне пришлось войти в вестибюль.
- Вы боялись, что портье опознает вас как человека, который перед нашим приходом ждал кого-то в отеле? Потому вам и было так важно больше там не появляться?
- Но, конечно, вы должны хранить это как профессиональную тайну.
Мейсон усмехнулся.
- Будьте уверены, Трэгг и без меня скоро все поймет!
Заметив у обочины свободное место, Шор быстро поставил туда машину и выключил мотор.
- Больше не могу сидеть за рулем... Не дадите ли мне сигарету?
Мейсон протянул ему портсигар. Руки Шора так сильно дрожали, что он с трудом поднес спичку к сигарете и прикурил.
- Продолжайте, - сказал Мейсон.
- Мне больше нечего рассказывать.
Мейсон взглянул на Деллу Стрит, потом на Шора и произнес:
- Все хорошо, за исключением мотива.
- Чем вам не нравится мотив? - спросил Шор.
- Вы ведь никогда не стали бы так действовать, если бы у вас не было действительно серьезных оснований раньше всех увидеться с братом. Более серьезных, чем просто желание скрыть противоречия в вашем тогдашнем рассказе.

Предыдущая страница 6 Следущая страница


7 Эрл Гарднер

- Я вижу, мне придется быть с вами откровенным до конца...
- Вот это правильно, - сухо заметил Мейсон. - Вы же сами адвокат и должны это понимать.
- Думаю, вы согласитесь, что никто из нас не может поручиться в своей безупречной честности. Человек всю жизнь считает себя абсолютно порядочным, возможно, только потому, что не подвергался серьезному искушению. И вдруг он оказывается в ситуации, когда его ждет неминуемый крах; однако он может еще спастись, совершив некий поступок - очень простой, но... не то чтобы нечестный, но не совсем за-. конный.
- Оставим отговорки, - резко прервал его Мейсон, - повторяю: вы недооцениваете Трэгга. Когда он ведет расследование, то действует быстро. Мне нужны факты. Причины, объяснения и прочее можно добавить позднее. И не юлите. Все то, что вы мне рассказали, я уже сам вычислил, так что вы только расставили точки над "i". В зависимости от того, что вы расскажете сейчас, если, конечно, это будет правдой, я решу, стану ли представлять ваши интересы или нет.
Шор, явно нервничая, вынул изо рта сигарету и выбросил в окно, потом сорвал с головы шляпу и пригладил руками седую волнистую шевелюру.
- Я вынужден рассказать то, что никогда не должно выйти наружу! - сказал он.
- Говорите же!
- Я уговаривал, упрашивал, умолял моего брата. Мне необходимо было десять тысяч долларов. Он прочел мне целую лекцию о моих методах ведения дел, ценность которой в то время я не мог оценить, потому что, не достань я этих денег, был бы окончательно разорен. Но если бы я их нашел, то заработал бы на этом деле достаточно, так что в дальнейшем мог бы больше не кидаться очертя голову в авантюры. Под конец брат все же обещал мне помочь. Он сказал, что в тот вечер должен был заняться еще какими-то делами, но... прежде чем лечь спать, он непременно выпишет чек на десять тысяч долларов и отошлет его по почте.
- Чек, выписанный на вас?
- Нет, на имя другого человека, которому предназначались деньги. У меня уже не было времени пропустить чек через свой счет.
- И ваш брат выполнил обещание?
- Нет. Он исчез, не сделав этого.
- В таком случае естественно предположить, что после вашего ухода он столкнулся с какими-то непредвиденными обстоятельствами, которые вынудили его спешно уйти из дома, позабыв даже о вашей просьбе.
- Я тоже так считаю.
- Когда вы узнали о его исчезновении?
- Лишь на следующее утро.
- И это был последний день, когда вы могли еще что-то сделать?
Шор кивнул.
- Вы, наверное, уже заверили своих компаньонов, что дело улажено? - уточнил Мейсон.
- В девять тридцать утра я позвонил человеку, которому предназначались деньги, и заверил его, что чек будет у него в руках сегодня до закрытия банков; чек будет выписан на его имя и подписан Фрэнклином Шором. Ну, а через десять минут после этого позвонила Матильда и попросила меня немедленно приехать. От нее я узнал о случившемся.
- Насколько я помню, факт исчезновения Фрэнклина Шора скрывался от публики день или два?
Шор кивнул.
Мейсон понимающе посмотрел на него.
- За это время были получены деньги по нескольким крупным чекам?
Шор снова кивнул.
- Ну? - поторопил его Мейсон.
- Среди них был чек на имя Родни Френча на десять тысяч долларов.
- Родни Френч был тот человек, которому вы должны были деньги?
- Да.
- И с которым вы обещали расплатиться?
- Да.
- И этот чек?..
- Чек выписал я. Я подделал подпись брата. Мне казалось, что раз брат обещал дать эту сумму, я имею полное моральное право получить ее.
- Матильда Шор так и не узнала, что чек поддельный?
- Никто не узнал. Во-первых... я проделал это весьма искусно. Потом Фрэнклин вечером вызывал своего бухгалтера по другим вопросам и упомянул, что выпишет чек на десять тысяч на имя Родни Френча.
Наверное, мистер Мейсон, - голос Шора дрожал от волнения, - вам не понять, что это значит для меня. Это событие изменило всю мою жизнь. До того я без конца проворачивал какие-то сомнительные дела, сулившие быструю прибыль, - нет, все по закону, но все же это были авантюры. Меня интересовали только деньги. Думаю, что мне не давал покоя успех моего брата. Я хотел быть как он. Я хотел доказать, что тоже умею делать деньги. Я хотел обеспеченной жизни, всего того, что приносят деньги.
После этих печальных событий я как бы посмотрел на себя со стороны, и мне не слишком понравилось то, что я увидел. Это было десять лет назад, мистер Мейсон. Думаю, я не покривлю душой, если скажу, что с тех пор я переменился - и очень сильно.
- Продолжайте, - сказал Мейсон. - Я вас слушаю. - Во-вторых, я понял, что в жизни, кроме денег, есть многое другое. У человека есть круг обязанностей, ответственность по отношению к обществу. Он не может существовать сам по себе. Он постоянно оказывает влияние на окружающих - словами, поступками... - Голос у него предательски сорвался, и он замолчал.
Мейсон ждал, спокойно покуривая.
Шор, помолчав, продолжил:
- Возьмите, например, Элен. Ей было четырнадцать лет, она, как говорится, стояла на пороге жизни. Она всегда относилась ко мне с уважением. В ее жизни наступал такой период, когда моральные ценности - это главное. Если бы что-то случилось и она обо всем узнала... понимаете, мистер Мейсон, с того времени у меня появилась совсем другая цель в жизни, другие ценности. Я старался жить так, чтобы... Но какой смысл говорить об этом?
- Нет, это очень важно, - мягко сказал Мейсон.
- Собственно, это и все, - коротко сказал Шор. - Я стал больше интересоваться людьми - не тем, что они могут мне дать, а тем, что я могу сделать для них. И я осознал, что, по крайней мере, молодежь верит мне, полагается на меня. А я, - продолжал он, - знал, что я мошенник, но произносил все эти громкие слова; я, совершивший преступление и думавший, что оно останется нераскрытым, я имел безрассудство верить, что мне удается избежать расплаты.
- Скажите мне, а этот Родни Френч не задавал вам никаких вопросов? - спросил Мейсон, подождав пока Шор успокоится.
- Нет. Понимаете, он сразу позвонил бухгалтеру Фрэнклина, чтобы проверить, говорил ли тот что-нибудь насчет чека. Когда ему подтвердили, что такое распоряжение было, он просто получил деньги и успокоился.
- В противном случае этот Френч мог бы вас шантажировать после исчезновения Фрэнклина Шора.
- Да-а... Мне показалось, что Френч, узнав про исчезновение Фрэнклина и про мое утверждение, что я не виделся с братом, заподозрил что-то неладное.
- И все же почему вы решили, что из-за этого брат отдалился от вас?
- А вы не понимаете? - спросил Шор с неподдельной мукой в голосе. - Газеты все это раскопали. Они напечатали кучу подробностей о финансовых операциях моего брата, о его банковском балансе, о чеках, предъявленных в последние дни, и, конечно, упоминался тот факт, что последний чек, который он выписал, был на имя Родни Френча - на десять тысяч долларов.
- Вы не думаете, что брат простил вас, учитывая все обстоятельства?
- Я надеялся, что он поймет и простит, - сказал Джеральд, - но когда он объявился и позвонил Элен, а не мне... ну, вы сами все понимаете.
Мейсон вздохнул.
- Если лейтенант Трэгг узнает все эти факты, он пришьет вам обвинение в убийстве.
- Разве я этого не знаю? Я ничего не могу сделать. Наверное, я испытываю то же чувство, что и пловец, которого относит бурным течением к смертельному водовороту.
- Одну вещь вы все же в состоянии сделать.
- Какую?
- Держать язык за зубами, - ответил адвокат, - поручите мне говорить за вас. Но уж тогда говорить буду только я один.

Глава 11

Элен Кендал сняла пальто, шляпку, перчатки и устроилась в кресле с книжкой, когда вдруг услышала шум подъезжающей машины.
Она взглянула на свои ручные часики. Странно, в такое время никто не мог приехать, но, вне всякого сомнения, машина свернула на их подъездную дорогу. А когда мотор стал чихать, кашлять, выражая свое нежелание работать дальше, сердце у нее на мгновение остановилось, а потом бешено забилось: она точно знала, что на свете существует всего одна такая старая развалина, которая, несмотря ни на что, продолжает бегать.
Девушка быстро пошла к двери. Джерри Темплер вылезал из машины с той расчетливой экономичностью движений, которые внешне походили на неуклюжесть, но в действительности достигались лишь путем длительной тренировки. Он выглядел худощавым и гибким в своей форме, но Элен давно заметила, что служба в армии выработала у него решительность, уверенность в своих силах, которой не было всего месяц назад. В этом человеке было много нового для нее: старый, добрый друг, он неожиданно приобрел над ней такую власть, от которой у нее перехватывало дыхание, и лишь его появление заставляло бешено колотиться и сладко замирать ее сердце.
Ни за что она не станет рассказывать ему ни про убийство, ни про все эти семейные неприятности, решила Элен. Он приехал сегодня неожиданно, чтобы повидаться с ней. У них есть гораздо более важные темы для разговора. Возможно, сегодня...
- О, Джерри! Как я рада тебя видеть! - воскликнула девушка.
- Хэлло, дорогая. Я увидел свет в окнах и подумал, а вдруг ты еще не спишь. Можно я зайду на несколько минут?
Она взяла его за руку, потянула через порог, закрыла дверь и только тут сказала уже совершенно излишне "да". Они вошли в гостиную. Девушка присела на диван и с любопытством наблюдала, куда он сядет: в кресло по другую сторону камина или на диван рядом с ней? Неужели он не догадается сесть рядом? Да, да, ей так хотелось этого. А он стоял посреди комнаты...
- У тебя усталый вид, Джерри.
- Усталый? - удивился он. - С чего бы это?
- Значит, мне показалось. Сигарету? - Она придвинула к нему коробку.
Уловка помогла.
Он медленно подошел к ней, взял сигарету и опустился на диван.
- Где ты была весь вечер? - неожиданно спросил он.
Элен опустила глаза.
- Меня не было дома.
- Знаю. Я звонил сюда четыре раза.
- Двадцать центов! Ох, Джерри, ты не должен так бросаться деньгами.
- Где ты была? - Это уже походило на допрос.
- О, везде, нигде в особенности...
- Одна?
- Ты слишком любопытен, солдат. - Она насмешливо посмотрела на него. - Скажи, все твои женщины сидят вечером дома и ждут, не позвонишь ли ты им случайно?
- У меня нет никаких женщин, и ты великолепно это знаешь!
- Ну, продолжай.
Но Джерри вдруг вскочил и принялся расхаживать по комнате.
- Где твоя тетка? - неожиданно спросил он. - Уже спит?
- Была в постели, когда я ее видела в последний раз... - и Элен как бы между прочим добавила:
- Комо и кухарка тоже.
- Твоя тетка меня не любит!
- Удивляюсь, как это. ты догадался!
- Что она имеет против меня? Наступило неловкое молчание.
- Знаешь, мне не хочется отвечать на твой вопрос, - наконец сказала Элен.
Новая пауза была еще тягостнее первой.
- Так ты весь вечер провела с Джорджем Альбером?
- Вообще-то это тебя не касается, но я была с дядей Джеральдом.
- О! - Джерри сразу успокоился и снова сел.
- Когда ты уезжаешь в свой лагерь, Джерри?
- Думаю, сразу, как только кончится отпуск. На следующей неделе.
- В понедельник, еще шесть дней, - пробормотала Элен. - Мне кажется, что ты сейчас ни о чем не думаешь, кроме войны...
- Это моя работа.
- Да, но ведь жизнь продолжается, - мягко сказала Элен.
Если бы только она могла заставить его заговорить! Если бы он перестал быть таким до смешного благородным, таким сдержанным. Если бы он хоть раз дал себе волю... Ведь они были совершенно одни в этом огромном доме, тишину которого нарушало только громкое тиканье старинных часов. Она повернулась к нему, гордо вскинув голову, губы ее были полуоткрыты.
Но Джерри казался закованным в броню. Он заговорил, но слова его звучали резко и отрывисто, без тени сомнений и колебаний. Его серые глаза смотрели на нее с нежностью, но вместе с тем и с той твердостью, на которую она так часто наталкивалась в последние дни.
- Я не знаю, что ждет меня впереди, - сказал он. - Война вовсе не детская забава. В такое тяжелое время мужчина обязан на время забыть все то, что касается лично его... что для него дороже всего на свете... Если он, например, влюблен...
Он не договорил, потому что они ясно услышали, как в комнате Матильды что-то треснуло, стул или банкетка. А через секунду до них донесся характерный стук ее палки и тяжелые шаги по паркету. Ее любимые попугайчики устроили невероятный переполох.
- Твоя тетка Матильда! - заметил Джерри, упавшим голосом.
Элен попыталась что-то сказать, но у нее словно отнялся язык.
Джерри с недоумением смотрел на девушку.
- Что случилось, дорогая? На тебе лица нет!
- Это... это не тетя Матильда!
- Глупости. Ее шаги ни с чьими не спутаешь. Так может волочить ноги...
- Джерри, это не она! - Элен вцепилась ему в руку. - Ее нет дома! Она в больнице!
Не столько слова, сколько ужас, исказивший лицо Элен, проник в сознание Джерри, и он моментально вскочил на ноги, оттолкнув ее от себя.
- Посмотрим, кто там хозяйничает!
- Нет, нет, Джерри! Не ходи один. Это опасно. Сегодня уже случилась ужасная вещь. Только я не хотела тебе говорить... - пыталась она его удержать.
Слышал он ее или нет, но он не собирался отступать. Решительным, быстрым шагом он направился к двери в коридор, ведущий к комнате Матильды.
- Где там выключатель?
До Элен только сейчас дошло, что Джерри не знает расположения комнат и пробирается в полной темноте, натыкаясь на мебель. Она мгновенно включила свет.
- Джерри, будь осторожней. Пожалуйста, дорогой... В спальне тети Матильды воцарилась тишина; видимо, незваный гость затаился либо пробирался с кошачьей осторожностью поближе к выходу, чтобы во всеоружии встретить Джерри. Только попугайчики, казалось, были близки к истерике.
- Умоляю, Джерри, не открывай! - шептала Элен. - Если там и правда кто-то прячется...
- Пусти мою руку.
Элен все еще цеплялась за него.
- Отпусти мою руку, - повторил он. - Она мне нужна. Посмотрим, в чем дело.
Он нажал на ручку двери и ударом ноги распахнул ее настежь.
Порыв холодного воздуха из открытого окна спальни ворвался в коридор.
- Свет, - прошептала Элен и скользнула мимо Джерри к выключателю.
Он схватил ее за плечо:
- Не дури... Тебе здесь не место. Скажи мне... Вдруг в темном углу возле изголовья кровати Матильды вспыхнуло яркое пламя. Следом за красноватой вспышкой прогремел выстрел. Элен слышала, как пуля просвистела у нее возле щеки и вонзилась в косяк дубовой двери, вырвав из него множество щепок. В месте попадания пули на потемневшем от времени дереве осталось светлое пятно, и на Элен посыпались крошки дерева и штукатурки.
Джерри схватил Элен за плечи и оттолкнул в сторону, загородив собой.
И тут прозвучал второй выстрел. Пуля, чмокнув, вошла во что-то мягкое совсем рядом с ней. Она почувствовала, как Джерри развернулся вполоборота и вытянул руку вперед, ища опору. Элен из последних сил старалась удержать его, но ноги Джерри подкосились, и он повалился на пол, увлекая ее за собой.

Глава 12

Пересев в собственную машину, Мейсон помахал Джеральду Шору, посмотрел, как исчезли вдали красные огоньки машины его нового клиента и включил мотор.
- Ух! - воскликнула Делла Стрит. - Ничего не скажешь, умеете вы подбирать клиентов. Если лейтенант Трэгг раскопает эти факты...
Мейсон весело подмигнул ей:
- Существует лишь один способ помешать Трэггу до них докопаться.
- Какой же?
- Подбросить ему кучу других фактов. Тогда у него просто руки не дойдут до этих.
- Но так можно лишь потянуть время.
- Пусть так. Но сейчас нам ничего лучшего не придумать.
Мейсон свернул на Голливудский бульвар. Проехав почти полпути до Лос-Анджелеса, он сказал:
- Думаю, пора пригласить Пола Дрейка. Делла вздохнула:
- Дополнительные траты? Ну на что вам сейчас понадобился частный детектив? Я сама смогу все сделать.
- Нет, не сможешь.
- Все равно, его нет на месте. Он взял неделю отпуска и поклялся, что ни за какие деньги даже не приблизится к конторе и не возьмет никакой работы.
- Черт побери, я совершенно забыл!
- Так что придется довольствоваться кем-нибудь из его оперативников. Помните того паренька, чем-то напоминающего бедлингтон-терьера? Как его зовут?
- Нет, он не годится. Мне нужен Пол.
- Если вы ему позвоните, он просто повесит трубку. Вы что, не знаете Пола?
- Да уж, знаю. Пожалуй, ты права. Он просто отмахнется от меня, вот и все.
Машина медленно катила по бульвару.
- Это действительно важно, Перри? - Что?
- Раздобыть Дрейка!
- Да, очень.
Делла Стрит, слегка наклонившись, посмотрела в сторону мелькавших мимо домов. Делла вздохнула:
- Ладно. Притормозите-ка возле вон того ночного ресторанчика. И если у них есть телефон-автомат, я постараюсь что-нибудь сделать.
Ты? Почему ты воображаешь, что сумеешь вытащить Пола из постели среди ночи? Даже я не решусь на такое.
Делла Стрит кокетливо опустила глаза.
- Вы просто не знаете, как апеллировать к возвышенным чувствам Пола, - промурлыкала она. - Я же не говорю, что заставлю его работать. Я постараюсь завлечь его в контору, а уж остальное зависит от вас.
Мейсон остановил машину у ресторанчика и вошел внутрь вместе с Деллой. Она оглянулась, нахмурив брови.
- Иди звони, - сказал Мейсон, - а я закажу что-нибудь.
- Эта дыра не годится для этого.
- Что ты имеешь в виду? Здесь довольно чисто.
- Здесь нет телефонной будки.
- Вот же телефон.
- Телефон на стене не годится. То, что я должна сказать Полу, не предназначено для чужих ушей. Поехали отсюда, поищем другое место.
Через несколько кварталов Мейсон снова остановил машину перед ярко освещенным кафе. Он заглянул через стеклянную дверь в сверкающий хромом и стеклом зал и запер машину.
- Мы поужинаем, независимо от того, есть здесь телефонная будка или нет. Я проголодался.
Внутри он показал Делле на телефонную будку и двинулся к стойке.
Делла крикнула ему вслед:
- Мне яичницу с ветчиной и кофе.
- Два раза яичницу с ветчиной, - сказал Мейсон мужчине за стойкой. - Яйца поджарьте чуть-чуть. Побольше жареной картошки. Горячий кофе и сделайте нам бутерброды с сыром.
Через пять минут Делла присоединилась к Мейсону у стойки.
- Нашла его?
- Да.
- Он появится в конторе?
- Да, через полчаса.
- Замечательно. Послушай, что у тебя с лицом? Ты вся горишь. Ты не простудилась?
- Я просто сгораю от стыда, зануда вы этакий. Нет, такие поручения мне не по вкусу. Больше никогда такого делать не стану, даже для вас. А теперь я хочу кофе.
- Черт бы меня побрал, - пробормотал Мейсон, сконфузившись.
Мужчина за стойкой налил две чашки душистого горячего кофе и, ставя перед ними, с достоинством произнес:
- Уверен, что вам понравится. Я завариваю каждую чашку отдельно, и он у меня всегда свежий.
Они взобрались на высокие табуреты и с наслаждением потягивали ароматный напиток. Их яичница жарилась перед ними на плите. Аппетитно запахло жареным беконом.
- А теперь скажите, зачем вам понадобился Пол Дрейк?
- Мне необходимо раскопать как можно больше фактов, прежде чем Трэгг нашпигует дело полуправдой.
- Так вы считаете, что Шор рассказал лишь полуправду?
Мейсон задумчиво уставился на дымящийся кофе в чашке.
- Нет, чистейшую правду, но так, как он ее видит. А ему известна лишь какая-то часть общей картины. Ты не представляешь, до чего безнадежны такие дела, построенные на косвенных доказательствах, в основе которых лежит полуправда!
Повар поставил горячие сковородки на стойку. Толстые куски ветчины, яркие желтки яиц, золотистая поджаренная картошка - все это возбуждало аппетит, так что у Деллы и Мейсона, как говорится, "слюнки потекли".
- Сейчас мы поедим, Делла, а думать будем потом, - заявил Мейсон.
- Через минуту будут и ваши бутерброды, - пообещал мужчина за стойкой, вкладывая в хрустящие булочки сыр и посыпая из мелко нарубленным луком.
- Вам с горчицей?
- И побольше! - весело сказал Мейсон.
Они молча ели, только сейчас поняв, насколько проголодались.
Делла Стрит попросила вторую чашку кофе.
- Почему Матильда Шор так упорно отрицала, что ее отравили?
- Это совершенно очевидно, - потому что существует связь между ее болезнью и отравлением котенка.
- Вам кажется, кто-то посягал на ее жизнь?
- Похоже, что так.
- Вы уже что-нибудь надумали? - спросила Делла.

Предыдущая страница 7 Следущая страница


Дело беззаботного котенка 8

- Все зависит от фактора времени. Скорее всего, портер хранился в холодильнике.
- Почему вы так считаете?
- Чтобы добавить отраву, бутылку надо было предварительно открыть. Если бы пиво стояло не в холодильнике, оно выдохлось бы. Скорее всего, у Матильды в холодильнике хранится некоторый запас портера.
- Но каким образом преступник мог быть уверен, что она выпьет именно отравленную бутылку?
- Либо он всыпал отраву в ближайшую, либо сразу в несколько.
Мейсон протянул через стойку пятидолларовую бумажку и взглянул на часы.
- Еще кофе? - спросил мужчина, протягивая ему сдачу.
- Полчашки. На большее у нас нет времени. - Мейсон сунул мелочь в карман, оставив на стойке монету в двадцать пять центов. - Кормите вы действительно вкусно. Мы сюда как-нибудь снова заглянем.
- Спешите? - спросил мужчина.
- Угу.
Он прищурившись посмотрел на них поверх очков и многозначительно произнес:
- Если бы меня кто-нибудь спросил: куда, я бы ответил, что вы торопитесь в Юму - обвенчаться.
Но вас никто не спрашивает, - . улыбнулась Делла.
Мейсон достал из кармана еще четвертак и подсунул под свою тарелку.
- А это за что?
- За идею, - ответил Мейсон, ухмыльнувшись. - Пошли, Делла. Надо спешить.
Они быстро доехали до дома, в котором помещалась контора Перри Мейсона. Детективное агентство Пола Дрейка было расположено на том же этаже, но ближе к лифту.
Мейсон приоткрыл входную дверь агентства и спросил у ночного дежурного:
- Шеф здесь?
- Хэлло, мистер Мейсон. Нет, он на этой неделе в отпуске. Разве вы не знаете?
- Если он появится, не говорите, что я заходил, - улыбнулся Мейсон. - Начисто позабудьте, что меня видели.
Они пошли по длинному, сейчас пустому коридору, где их шаги отдавались гулким эхом. Темные двери с табличками, на которых значились названия фирм, походили на молчаливых стражей спящего бизнеса.
Мейсон вставил ключ в замочную скважину своего кабинета и зажег свет. Делла Стрит прислушалась, стоя у двери.
- Снова поднимается лифт, - сказала она. - Держу пари, это Пол Дрейк.
Мейсон проворно юркнул в свою комнату, которая служила юридической библиотекой, и закрыл за собой дверь. До него доносился только мерный звук приближающихся шагов.
Это Пол, несомненно, - прошептала Делла Стрит. - Это его походка. Он не остановился возле своей конторы.
Дрейк распахнул дверь настежь, ввалился в комнату и захлопнул дверь за собой.
Раздался негромкий стук, и Делла чуть приоткрыла дверь, приглашая войти. Он посмотрел на Деллу своими серыми, слегка навыкате глазами, лишенными всякого выражения, потом ехидно улыбнулся. Высокий, немного сутулый, Дрейк своими манерами напоминал профессионального гробовщика, совершающего ночной обход своих мрачных владений.
- Хэлло, деточка! - сказал он.
- Хэлло, Пол. - Голос Деллы звучал не совсем уверенно.
- Здорово ты обвела меня вокруг пальца. Вот уж не подозревал в тебе таких талантов. - С этими словами он быстро подошел к двери, за которой скрывался адвокат, и распахнул ее:
- Ну, вылезай отсюда, дешевый заговорщик! Я проучу тебя за такие шутки!
Мейсон вышел, довольно улыбаясь.
- Я поспорил, что ты не попадешься на этот крючок...
Делла возмущенно всплеснула руками.
- Как вам это нравится? Ты играл со мной в кошки-мышки, притворился, что принимаешь всерьез, а сам все это время смеялся надо мной!
Дрейк с нарочитой патетикой заговорил своим хрипловатым тягучим голосом:
- Глупости, Делла, я был просто в восторге. Я вовсе не смеялся над тобой. Просто я слишком хорошо тебя знаю.
- Так почему же ты явился? - допытывалась она. Пол Дрейк втянул голову в плечи, как черепаха, сделал выпад вперед и перехватил руку с длинными накрашенными ноготками в нескольких дюймах от своего лица.
- Я понял, что нужен Перри. Признаться, мне уже надоело сидеть дома, бездельничая. - Он смущенно хохотнул:
- Убери от меня подальше эту женщину, Перри, и скорее к делу!
Дрейк устроился в своей любимой позе в глубоком кожаном кресле, перекинув ноги через ручку, и потребовал:
- Ну, в чем дело?
Минут десять Мейсон подробно излагал события. Дрейк слушал, прикрыв глаза.
- Теперь ты в курсе дела.
- О'кей. Что мне делать?
- Узнать все, что сможешь, о Личе. Выясни все, что возможно, и о членах семейства Шоров, особенно о том, как они себя вели после исчезновения Фрэнклина.
- Что-нибудь еще?
- Человек, звонивший Элен Кендал, вроде бы убедительно доказал, что он Фрэнклин Шор, но в подобных случаях всегда существует вероятность мистификации. Далее, этот Лич либо поддерживал контакт с Фрэнклином Шором, либо попытался смошенничать. Вот, возьми-ка номер. - Он протянул Полу листок из записной книжки.
- Номер машины? - спросил тот.
- Нет, метка из прачечной. Я обнаружил ее на носовом платке, в который были завернуты некоторые личные вещи, вроде бы принадлежащие Шору. Они лежали на сиденье подле Лича. Я полагаю, Лич их захватил с собой, чтобы доказать, что он, и правда, действует как посредник Шора.
- Почему посредник?
- Кто знает, возможно, Шор не хотел сразу же соваться в дом. Знаешь такую пословицу: "Не зная броду, не лезь в воду"?
- А у него были основания опасаться?
- И существенные. Дрейк присвистнул.
- Даже так? Мейсон молча кивнул.
- Трэгг знает, что ты зацепился за эту метку прачечной?
- Вряд ли. Я притворился, будто заинтересовался часами. Знаешь, метка мне показалась весьма примечательной. Уже давно нигде не пишут номера чернилами прямо на кромке платка. Надеюсь, эта метка выведет нас на Фрэнклина Шора.
- Что еще?
- Этот "Касл-Гейт" похоже...
- Я знаю эту дыру, - перебил его Дрейк. - Там вечно сшивается куча всяких бездельников и аферистов, пытающихся всучить тебе акции дутых компаний. Обещают быстро разбогатеть на обогащении нефтяных промыслов и прочую ерунду. Они ведут там дела, а, скорее, используют "Касл-Гейт" как берлогу, где можно отлежаться, когда в воздухе вдруг запахнет жареным.
Бывает, им удается сорвать куш, и тогда они перебираются в шикарные отели или снимают квартиры и начинают задирать нос. Если у полиции ничего на них не оказывается и их бизнес окупается, они иногда становятся большими людьми. Но если полиция что-нибудь обнаруживает, они попадают в тюрьму Сан-Квентин. А то случается и такое: у полиции материалов нет, но и афера провалилась. Тогда опять номер в "Касл-Гейт" до лучших времен, когда на горизонте снова замаячит удача.
- О'кей, - сказал Мейсон, - есть еще один момент. Просмотри газеты за тридцать второй год. Тогда они опубликовали список чеков, которые были оплачены со счета Фрэнклина Шора в течение нескольких дней после его исчезновения. Можно не сомневаться, что полиция тогда раскопала все, связанное с этими чеками. Я хочу заново провести расследование, но уже в свете новых данных.
- Дальше? - Пол Дрейк делал какие-то пометки в блокноте с отрывными листами.
- Еще одно происшествие. В доме Матильды Шор отравили котенка. Не сомневаюсь, Трэгг проверяет все аптеки в поисках человека, купившего яд, так что нам нет смысла дублировать полицию. У них огромный штат, да и власть в руках. Они выяснят все гораздо быстрее, чем мы. Но ты держи и этот факт в уме.
- Какое отношение к этой истории имеет котенок? - спросил Пол.
- Не знаю, однако Матильда Шор отравилась, по всем данным, таким же ядом. В доме прислуживает некий Комо, то ли японец, то ли кореец. Я отдал Трэггу письмо с планом местности, отправленное со специальной доставкой из Голливудского почтового отделения около восемнадцати тридцати. Письмо написано типично по-японски. Я бы сказал, слишком типично. Однако это еще ничего не доказывает. Письмо, и правда, мог написать Комо, а мог и кто-то другой подделаться под него. Я бы хотел, чтобы ты раздобыл фотокопию этого письма. Трэгг, ясно, займется поисками пишущей машинки, на которой оно было отпечатано, отошлет его на экспертизу. Ты, наверное, сможешь узнать у газетных репортеров, что показала экспертиза - модель пишущей машинки и все прочее. Лично я считаю, что письмо было напечатано на портативной машинке человеком, не являющимся профессионалом и не слишком часто печатающим, но у которого эта машинка уже давно. - Почему ты так думаешь?
- Буквы сильно сбиты, лента высохла за то время, что ею не пользовались, в петельках букв грязь, кое-где сделаны опечатки, а потом поверх исправлены, текст расположен на листе кое-как, без полей. Сила удара разная для разных букв. Впрочем, поскольку Трэгг обратит внимание на то же самое, не трать на письмо слишком много времени. Мы никогда не можем рассчитывать, что выйдем победителями в соревновании с полицией, если она всерьез занялась какими-то моментами.
- О'кей, - сказал Дрейк.
Тут внезапно вмешалась Делла Стрит:
- В конторе непрерывно звонит телефон. Слышите? Такой гудок бывает, когда коммутатор не работает и кто-то пытается прорваться по главной линии. Телефон трезвонит уже минут пять.
Мейсон взглянул на часы:
- На всякий случай, Делла, проверь, кто это там.
Делла вышла, но вскоре влетела назад.
- Кто это?
- Элен Кендал. Кто-то забрался к ним в дом и выстрелил в ее приятеля, того, что приехал на побывку из армии. Она позвонила в полицию и вызвала такси. Сейчас она в госпитале. Его оперируют, но, кажется, случай безнадежный. Боятся, что он не перенесет операцию. Она пыталась дозвониться уже минут пять.
Мейсон кивнул Полу Дрейку:
- Едем, Пол.
Но детектив покачал головой.
- Поезжай один. К тому времени, когда ты туда доберешься, лейтенант Трэгг постарается так закрутить гайки, что тебя и близко туда не подпустят. А я тем временем, пока Трэгг занят, начну работу по твоему заданию.
- Пожалуй, в этом что-то есть, - сказал Мейсон.
- Эти новые события свяжут ему руки, а мне развяжут, - усмехнулся Дрейк.
Мейсон уже надевал пальто.
- Делла, хочешь поехать со мной?
Дрейк посмотрел на Мейсона со своей обычной, кривой усмешечкой.
- Интересно, где находился твой клиент, когда случилась эта стрельба?
Мейсон взглянул на часы и прищурился, что-то соображая.
- Держу пари, именно этим в первую очередь поинтересуется лейтенант Трэгг. Впрочем, правильнее сказать так: сейчас он задает этот вопрос и выслушивает ответ. И если я не ошибся во времени, мой клиент вполне мог успеть вернуться в дом и учинить стрельбу...

Глава 13

Огромный старомодный особняк, в котором некогда царил Фрэнклин Шор, был освещен от подвала до чердака. На подъездной дорожке стояли две полицейские машины.
Тревожное возбуждение перекинулось и на соседние дома: на их верхних этажах тоже светились окна, и эти прямоугольники света в округе, обычно погруженной в сон и темноту, усиливали ощущение трагедии.
Мейсон дважды проехал мимо дома, потом остановил машину на противоположной стороне улицы и предупредил Деллу Стрит:
- Пойду-ка на разведку. Ты посидишь в машине, хорошо?
- О'кей.
- Будь, пожалуйста, начеку. Если заметишь что-то подозрительное, зажги сигарету. Если все будет спокойно, не кури. Когда станешь зажигать спичку, сначала немного подержи ее у ветрового стекла, потом прикрой ладонями и поднеси к сигарете. Ничего не будет страшного, если тебе не удастся прикурить с первого раза, на тот случай, если я пропущу первый сигнал.
- Вы пойдете в дом?
Потом. Сначала я хочу поглядеть во дворе.
- Хотите, чтобы я пошла в дом вместе с вами?
- Я скажу тебе позже. Прежде всего необходимо уяснить обстановку. Видишь то окно на первом этаже дома с северной стороны? Оно широко открыто, занавески не спущены. Я только что видел внутри вспышку света. Похоже, что они фотографируют окно. Это важно!
Делла поудобнее устроилась на сиденье.
- Трэгг, наверное, лично руководит операцией?
- Наверняка.
- А как вы думаете, где ваш клиент Джеральд Шор?
- Мог запросто попасть в самую кашу, - предположил Мейсон. - Надеюсь, у него хватило здравого смысла не говорить им о своем алиби?
- А какое у него алиби?
- Он же был с нами... Ну, будем надеяться. Что-то не припоминаю, чтобы вы когда-либо обеспечивали алиби своему клиенту.
- Никогда. Поэтому я и рассчитываю, что он будет помалкивать.
- Неужели Трэгг не поверит вашим словам?
- Трэгг-то как раз поверит, но ты поставь себя на место присяжных. Адвокат защищает человека, обвиняемого в убийстве. Возникает подозрение о его причастности к другому убийству, связанному с первым. Обвиняемый заявляет, что в это время он находился со своим адвокатом, после чего защитник и его секретарша поднимаются на место для свидетелей и стараются изо всех сил подтвердить алиби своего подопечного. Разве это хорошо выглядит?
Делла с сомнением покачала головой:
- Да, присяжным это не понравится.
- Вот почему опытные юристы вообще отказываются от защиты, когда им приходится быть одновременно свидетелями, - сказал он.
- Вы хотите сказать, что откажетесь от защиты, если Шор сошлется на вас для подтверждения алиби?
- Я бы очень не хотел выступать на суде в двух ролях: и адвоката, и свидетеля.
- Но ведь я могу подтвердить его алиби?
- Мы обсудим это позднее.
Мейсон застегнул пальто на все пуговицы, защищаясь от пронизывающего северо-восточного ветра, и зашагал по направлению к ярко освещенному дому. Делла следила за ним из окна машины, пристально вглядываясь в темноту ночи. Когда Мейсон уже шел по лужайке, она заметила какое-то движение в тени зеленой изгороди.
Мейсон повернул и направился к окну с северной стороны дома. Тень последовала за ним.
Делла Стрит поспешно чиркнула спичкой, но Мейсон, повернувшийся к ней спиной, не мог заметить сигнала. Тогда Делла в отчаянии дважды включила и выключила передние фары.
Мейсон оглянулся, но было уже поздно. Делла, опустив стекло в машине, прекрасно слышала весь разговор.
- Мистер Мейсон?
Только тот, кто близко знал Перри Мейсона много лет, мог бы заметить, что его голос слегка изменился, когда он ответил:
- Да, я Мейсон. А что? Человек сделал шаг вперед.
- Вас хочет видеть лейтенант Трэгг. Он сказал, что вы наверняка приедете, и велел мне не прозевать вас.
Мейсон от души расхохотался:
- Уж этот лейтенант Трэгг! Когда мы с ним увидимся?
- Сейчас. - Где?
- Внутри.
Мейсон взял офицера за руку.
- На дворе прохладно. Хотите сигару?
- Не откажусь.
Они поднялись по ступенькам и вошли в дом. Делла Стрит в изнеможении откинулась на спинку сиденья. Яркий свет холла после темноты улицы ослепил Мейсона, и он невольно зажмурился. Сидевший возле двери полицейский в штатском вскочил с места.
- Скажите Трэггу, мистер Мейсон здесь.
Страж с нескрываемым любопытством глянул на адвоката, пробормотал: "О'кей" - и исчез.
Спутник Мейсона зажег сигару и сдвинул шляпу на затылок.
- Мы подождем здесь, - пояснил он. - Сомневаюсь, что лейтенанту понравится, если вы станете шататься по дому, пока он не освободится.
Но уже были слышны быстрые шаги. Трэгг вышел из двери, ведущей в гостиную.
- Ну, Мейсон, очень любезно с вашей стороны. Я хотел с вами поговорить. Звонил в контору, но вас там не оказалось.
- Я стараюсь предупреждать все ваши желания, - насмешливо ответил адвокат.
- Тронут вашим вниманием.
Лейтенант высунул голову в коридор и крикнул кому-то:
- Закройте дверь в спальню! - Он подождал, пока будет исполнено его приказание, и продолжил:
- Прошу сюда, Мейсон.
Они вошли в гостиную. Глаза адвоката, уже привыкшие к яркому свету, фиксировали все детали с фотографической точностью. Джеральд Шор, внешне совершенно спокойный и собранный, сидел в кресле, закинув ногу на ногу и попыхивая трубкой.
Полицейский в штатском стоял в темном углу, надвинув шляпу на лоб так, чтобы поля скрывали его лицо. Только кончик его сигареты вспыхивал, когда он затягивался, и снова гас. В нескольких шагах от него сидел молодой человек с типично восточной внешностью. Комо, решил Мейсон. В этом конце комнаты было довольно темно, но та часть, где была дверь в коридор, ведущий к спальне Матильды, и сам коридор заливал яркий свет от мощных юпитеров на металлических треногах. Такое освещение явно потребовалось фотографам. Через всю комнату и коридор тянулись провода от розеток к этим светильникам. Дверь в соседнее помещение была плотно прикрыта, но зловещее красное пятно на полу возле двери ясно показывало, почему именно здесь полиция сосредоточила свое внимание.
- Садитесь, Мейсон, - пригласил Трэгг. - Я предлагаю вам честную игру. В прошлом я неоднократно просил вас сотрудничать со мной. Сейчас я этого не желаю, поскольку в данном случае наши интересы расходятся.
- То есть как это?
- Мистер Шор уверяет, что вы его адвокат. Он отказывается говорить. И это мне не нравится.
- Я вас понимаю, - сказал Мейсон.
- Но я не собираюсь с этим мириться... Когда произошло убийство, а человек что-то от меня скрывает, я считаю это признанием вины. - Мейсон понимающе кивнул, и Трэгг продолжил:
- Надеюсь, что хотя бы вы будете говорить. Это в интересах и вашего клиента.
Мейсон взглядом приободрил Джеральда Шора, затем придвинул стул к столу и уселся на него.
- Разумеется, я буду говорить, Трэгг. Я всегда охотно говорю.
Трэгг придвинулся поближе к Мейсону. Шор вынул изо рта трубку и пояснил:
- Лейтенант Трэгг задавал мне множество вопросов. Я сказал ему, что вы мой адвокат. Трэгг сердито возразил:
- Это не причина, чтобы не отвечать на вопросы, связанные с совершенно другим делом.
- Откуда вы знаете, что это совершенно другое дело? - спросил Мейсон.
- Потому что оно произошло уже после того, как он вас нанял.
- Понятно.
Шор умял пальцем табак в трубке и заметил:
- В нашей профессии есть аксиома: адвокат, старающийся сам себе дать совет, имеет в качестве клиента дурака.
- Дело в том, - объяснил Трэгг, - что Шор отказывается сказать, где он находился в момент совершения преступления.
Мейсон усмехнулся:
- Может быть, вы мне объясните, о каком преступлении идет речь?
- Хорошо, это я вам скажу. Вот на том диване сидела Элен Кендал, беседуя с Джерри Темплером, ее... Одним словом, если они еще и не обручены, так это произойдет в недалеком будущем. Они услышали шум в комнате миссис Шор.
- Что за шум? - поинтересовался Мейсон, и в его глазах засветился интерес.
- Как если бы опрокинули тумбочку у кровати или что-то в этом роде.
- Человек, который забрался в спальню через открытое окно на северной стороне?
Трэгг замялся на миг и подтвердил:
- Ну да.
- Продолжайте.
- Естественно, Элен Кендал испугалась, поскольку знала, что ее тетки нет дома. Они оба ясно слышали звуки, которые точно имитировали шаги Матильды Шор: стук палки, шарканье ног. Важно, что, если бы мисс Кендал не знала, что миссис Шор в больнице, она бы не обратила на эти звуки никакого внимания, полагая, что ее тетка уронила что-то в темноте по пути в ванную. Но поскольку она знала, что тети нет дома, они решили выяснить, в чем дело.
- Миссис Шор действительно была в больнице? - уточнил Мейсон.
- Да, за это я могу поручиться. Темплер отворил дверь в спальню. Пока он шарил в поисках выключателя, человек, затаившийся в комнате, дважды выстрелил в него из револьвера. Первая пуля прошла мимо, а вторая угодила ему в левый бок.
- Убит? - быстро спросил Мейсон.
- Нет. Как мне сказали в больнице, его шансы примерно пятьдесят на пятьдесят. Сейчас его как раз оперируют.
- Ночь у вас полна трагических событий, Трэгг! - суха прокомментировал Мейсон.
Лейтенант пропустил замечание мимо ушей.
- В скором времени они вынут пулю, если еще этого не сделали. Но у меня имеется вторая, которая застряла в дубовом косяке двери. Она-прошла в каком-нибудь дюйме над головой Элен Кендал. Стреляли из самовзводного револьвера 38-го калибра. Предстоит еще сравнить эту пулю с той, которой был убит Генри Лич, и меня не удивит, если окажется, что все три выстрела были сделаны из одного и того же револьвера. Это, разумеется, означает, что стрелял один и тот же человек.
Мейсон выстукивал на подлокотнике кресла кончиками пальцев быструю дробь.
- Интересно, - протянул он.
- Не правда ли?
- Если мы допустим, что все три выстрела были сделаны из одного и того же оружия и, следовательно, одним и тем же человеком, нам придется исключить Лича, так как он мертв; Матильду Шор, потому что они находилась в больнице, когда было совершено последнее преступление; Джеральда Шора, у которого. имеется превосходное алиби на это время, а также Элен Кендал и Джерри Темплера. Более того...
- Я в состоянии осуществить подобное исключение и без вашей помощи, - прервал его Трэгг. - В вашем же заявлении меня интересует вот что: Джеральд Шор имеет алиби?
- Да, имеет.
- Какое же? Мейсон улыбнулся.
- Вы же мне еще не сказали, когда было совершено преступление.
- Тогда откуда вам знать, что у него есть алиби? - быстро парировал Трэгг.
- Совершенно верно, - все еще улыбаясь, согласился Мейсон. - Я этого не могу знать, не так ли? Теперь давайте рассуждать. Человек, проникший в спальню миссис Шор, знал, что ее нет дома, но он не знал, что об этом известно мисс Кендал.
- На чем вы основываете подобное заявление? - заинтересовался Трэгг.
- Потому что он пытался обмануть Элен Кендал, имитируя походку миссис Шор, когда ходил по комнате. Это доказывает, что Джеральд Шор не имеет отношения к преступлению. Ему-то было известно, что Элен знает, что ее тетки нет дома.
Трэгг нахмурился. Было совершенно очевидно, что рассуждения Мейсона произвели на него впечатление и разрушили построенную им теорию.
Неожиданно полицейский в противоположном конце комнаты предупредил:
- Японец тут вовсю прислушивается, лейтенант, так и тянет локаторы в вашу сторону.
Трэгг раздраженно приказал:
- Так уберите его отсюда! Комо поклонился.
- Извините, позалста, - сказал он с достоинством. - Я не японец. Я кореец. Я не питаю дружбы к японцам.
- Выстави-ка его отсюда! - повторил Трэгг. Полицейский положил руку на плечо Комо.

Предыдущая страница 8 Следущая страница


9 Эрл Гарднер

- Давай-ка, парень. Пошли!
Трэгг подождал, пока Комо выпроводят на кухню, после чего снова повернулся к Мейсону.
- Мейсон, мне не нравится ни ваша позиция, ни позиция вашего клиента.
- Ну уж если быть совершенно откровенным, лейтенант, то мне тоже не нравится, каким образом вы затащили меня сюда.
- Возможно, вам еще меньше понравится то, что я собираюсь сейчас сделать. Портье в отеле "Касл-Гейт" сказал, что вас было трое в момент получения письма, а в горы вы поехали вчетвером. Так почему же один из вашей компании не пожелал войти в отель? Обождите-ка минутку.
Трэгг поднялся и вышел в холл, где находился телефон. Дверь он не стал закрывать. Набрав номер, он спросил:
- Отель "Касл-Гейт"? Ночной портье? Говорит лейтенант Трэгг, отдел насильственных преступлений. Правильно. Когда вы вчера заступили на дежурство? В шесть часов? Знаете человека по имени Джеральд Шор? Разрешите мне его описать. Примерно шестьдесят два года, вид представительный, высокий лоб, четкий профиль, рост - пять футов восемь дюймов, вес - сто шестьдесят пять фунтов, волнистые седые волосы, зачесанные назад, одет в серый в клеточку костюм, светло-голубая рубашка, темно-синий с красным галстук, заколотый жемчужной булавкой... Он был? Когда? Понятно... И долго? Через полчаса я буду у вас. А пока никому об этом не рассказывайте.
Трэгг с грохотом бросил трубку, вернулся в комнату и стал так, чтобы видеть одновременно и Перри Мейсона, и Джеральда Шора.
- Похоже, я начинаю понимать, в чем тут дело, - сказал он.
- Может быть, мистер Шор, вы расскажете, почему поехали в "Касл-Гейт" ранним вечером и долго там чего-то ждали?
Джеральд Шор спокойно вынул трубку изо рта и указал черенком на Перри Мейсона:
- Вот мой адвокат.
Трэгг кивнул и торжествующе улыбнулся. Потом крикнул полицейскому, стоявшему в дверях:
- Эй, Джерри, мистер Мейсон должен идти. Если заметишь, что он слоняется вокруг, напомни ему, что у него свидание в другом месте... пока мы снова не встретимся, Мейсон. - Он поднял руку, требуя внимания, и добавил:
- Хочу сказать вам всем, что как только Фрэнклин Шор найдется, я вызову его в качестве свидетеля перед большим жюри. Прошу всех это помнить.
Мейсон, не говоря ни слова, направился к двери. Трэгг снова обратился к Шору:
- Даю вам последнюю возможность сделать заявление.
Мейсон задержался, чтобы услышать ответ Шора.
- У вас найдется спичка, лейтенант? - спокойно спросил Джеральд Шор.
Полицейский проводил Мейсона до парадного крыльца, и за ним захлопнулась дверь. Другой офицер, который, очевидно, должен был проследить, чтобы Мейсон не задержался на участке, сразу же подошел к нему.
- Я провожу вас до машины.
- В этом нет необходимости.
- Так будет лучше. Кто знает, что еще может сегодня здесь произойти? Я бы не хотел, чтобы вы оказались потерпевшим, мистер Мейсон.
Перри шел по подъездной дорожке, сопровождаемый полицейским. Взглянув на противоположную сторону улицы, Перри Мейсон с удивлением обнаружил, что место у обочины, где он оставил машину, было пусто. Ни машины, ни Деллы Стрит. На какое-то мгновение юз он был озадачен, и конвоир успел заметить, что Мейсон замедлил шаг.
- В чем дело? - спросил он.
- Небольшая судорога в ноге - пожаловался Мейсон, направляясь на угол улицы.
- Послушайте, мистер Мейсон, ваша машина на другой стороне. Вам лучше... А куда же, черт возьми, она делась?
- Мой шофер вернулся в контору. Я дал ему срочное поручение.
Офицер сразу же заподозрил какой-то подвох.
- Ну а что вы теперь будете делать?
- Совершу прогулку на свежем воздухе. Не хотите составить мне компанию?
- Нет уж, увольте! - с чувством ответил офицер.

Глава 14

Не занесенный в справочник телефон Мейсона отчаянно звонил, когда адвокат вошел в свою квартиру. Он включил свет, бросился к столу, снял трубку:
- Слушаю.
Это была Делла Стрит. Как только она заговорила, Мейсон понял, что девушка близка к истерике, но пытается взять себя в руки.
- Господи, шеф, это вы? - Слова вылетали из нее, словно пулеметная очередь. - Похоже, я нарушила дух и букву законов, применимых в данном случае, и мои действия попирают мир и достоинство народа штата Калифорния. Боюсь, я превратилась в законченную преступницу.
- Говорят, что тюрьма многому учит, - успокоил ее Мейсон. - Так что ты сумеешь пополнить свое образование.
Она нервно рассмеялась и тут же оборвала смех:
- Пол Дрейк меня предупреждал, что я кончу тюрьмой, если буду продолжать работать у вас, но я была слишком упряма, чтобы его слушать.
- Ну пока тебя еще не приговорили. Что ты натворила?
- Я п-п-похитила свидетеля! - Что?
- Выкрала его прямо из-под носа лейтенанта Трэгга и спрятала от всех.
- Где?
- В моей машине. Вернее, в вашей машине.
- Где вы?
- На станции обслуживания в четырех кварталах от вашего дома.
- Что за свидетель?
- Он сидит сейчас в машине. Зовут его Ланк, и он...
- Одну минуточку, не тарахти. Как его зовут?
- Ланк. Он садовник у Шоров. И временный опекун отравленного котенка.
- Как он пишет свое имя?
- Л-а-н-к. Томас Ланк. С этим все в порядке. Я уже ухитрилась заглянуть в его водительские права.
- Что ему известно?
- Точно не знаю, но мне кажется, что-то ужасно важное.
- Почему?
- Он сошел с трамвая примерно за два квартала от дома. Как раз после того, как полицейский сцапал вас и проводил в особняк. Я заметила, как к остановке подошел трамвай и этот человек вылез из него. Он старый, с обветренным лицом, оттого что много времени проводит на воздухе. Так вот, он заторопился к дому, даже пробежал немного. Сразу было видно, что он очень торопился.
- Ну и что ты сделала?
- Я действовала чисто интуитивно. Завела мотор, проехала с квартал ему навстречу. Вышла из машины, подошла к нему и спросила, не разыскивает ли он дом Шоров?
- Ну а потом? - поторопил ее Мейсон.
- Лучше бы не говорить этого по телефону.
- Тебе придется. По крайней мере то, что он не должен слышать.
- Он был до того возбужден, что не мог вымолвить ни слова и только тряс головой. Но потом объяснил, что ему надо немедленно видеть миссис Шор. Тогда я стала спрашивать, знает ли он ее и как хорошо, просто, чтобы выиграть время и понять, что происходит. Тут он мне объяснил, что он садовник и работает в доме двенадцать или тринадцать лет.
- Но сам он там не живет?
- Нет. В водительском удостоверении значится адрес: 642, Саут-Бельведер. Он сообщил, что у него маленький холостяцкий домик. Раньше он занимал комнату над гаражом в особняке Шоров, а позднее перебрался в эту хибару.
- Все-таки что ему известно?
- Не знаю. Он был в таком волнении, что едва мог говорить. Сказал, что ему надо немедленно увидеть хозяйку, рассказать ей, что случилось. Тут я ему сказала, что миссис Шор нет дома, но мне случайно известно, где она, и я могу отвезти его к ней. Я усадила его в машину, отвезла подальше от особняка, а потом решила притвориться, будто мне необходимо заправить машину. И уговорила парня со здешней заправочной станции сказать, что нужно заменить одну свечу. Ланку же наговорила, что миссис Шор находится в таком месте, где ее нельзя тревожить, но нам удастся минут через пятнадцать - двадцать к ней пробраться. И все это время я вам названивала, надеясь, что вы схватите такси и приедете. Когда я вам не дозвонилась, я подбила того парня выпустить воздух из шины и сказать, что я проколола камеру.
Сейчас он снял заднее колесо и валяет дурака, тянет время. Только мой дружок Ланк что-то заподозрил и начал нервничать. Сейчас я попрошу парня поставить колесо на место, а вы, не теряя времени, мчитесь сюда.
- Где находится твоя заправочная станция?
- На углу в четырех кварталах, если ехать по бульвару от вашего дома.
- Сейчас выезжаю. Жди меня, - распорядился Мейсон.
- Что мне делать, когда вы приедете?
- Подыгрывай мне, как сумеешь. Я хочу сначала посмотреть, что он за человек. Кстати, опиши-ка мне его.
- У него голубые глаза, чуть-чуть косит, обветренное лицо с широкими скулами, обвисшие усы, лет пятьдесят пять - шестьдесят, грубые руки, сутулится, медлителен, упорно гнет свою линию. Вроде бы простая душа, но если что-то заподозрит, то будет упорно молчать. По-моему, если вы придумаете что-нибудь правдоподобное, он поверит каждому вашему слову. Но я сама была так возбуждена, что он мне уже не верит. Не тратьте времени, шеф, иначе он сбежит от меня.
- Уже еду! - сказал Мейсон, вешая трубку.
Он спустился на лифте, пересек улицу и постоял в тени подъезда, чтобы проверить, нет ли за ним хвоста. Убедившись, что все спокойно, он быстрым шагом прошел три квартала, остановился, убедился, что за ним никто не следит, и прямиком направился к работающей круглосуточно заправочной станции, где техник в белой спецовке затягивал последние болты на левом заднем колесе его машины.
Мейсон подошел к Делле Стрит, сделав вид, что не замечает сидящего подле нее мужчины лет шестидесяти, приподнял шляпу и вежливо сказал:
- Добрый вечер, мисс Стрит, надеюсь, я не заставил вас долго ждать?
Она посмотрела ему в глаза, ища какой-нибудь намек, чуть помедлила и выразительно сказала:
- Вы и правда явились слишком поздно! Если бы не прокол в колесе, я бы не стала вас ждать!
- Очень сожалею, меня задержали важные дела. Я обещал устроить вам свидание с миссис Шор, но она...
Он остановился, сделав вид, будто только что заметил сидящего подлее нее мужчину.
Делла быстро объяснила:
- Все в порядке. Это мистер Ланк. Он работает у Шоров садовником. Он тоже хочет видеть миссис Шор.
- Миссис Шор в больнице. Ее отравили. Правда, она уверяет, что сама по ошибке выпила отраву, но полиция сомневается. Они начали расследование.
- Яд! - воскликнул Ланк. Делла Стрит изобразила отчаяние.
- Неужели мы не сумеем ее повидать? Мистер Ланк утверждает, что у него крайне важное дело.
- Можно хотя бы попытаться. Мне казалось, что все уже улажено, но теперь события приняли такой оборот... - Мейсон слегка изменил позу, чтобы иметь возможность краешком глаза наблюдать за Ланком. - Понимаете, там на входе дежурит полицейский, и, как только мы попробуем проникнуть к ней, он нас задержит и начнет задавать разные вопросы.
- Я не желаю иметь дела с полицией! - возмутился Ланк. - Мне нужно видеть миссис Шор лично и наедине!
Мейсон поднял брови.
- Вы говорите, что работаете у нее?
- Я садовник.
- Там и живете?
- Нет. Я приезжаю на работу на трамвае и на нем же возвращаюсь домой. Когда-то я там жил. Но это было давно. Она меня уговаривала, но мне действовал на нервы ее проклятый япошка, или уж не знаю, кто он такой. Всюду сует свой нос. Я-де желаю чувствовать себя хозяином в своем доме.
- Япошка? - спросил Мейсон.
- Ну да, тот парень, прислуга в доме. Не возьму в толк, почему она до сих пор не выставила его вон. Честно говоря, я даже хотел обратиться в ФБР, чтобы они разобрались... А вообще, это все вас не касается.
Мейсон не стал больше допытываться, лишь сочувственно кивнул.
- Ну ладно, насколько я понял, если можно устроить, чтобы полиция вас не схватила, вы хотели бы повидаться с миссис Шор. В противном случае - дело терпит? Так?
Ланк буркнул:
- Оно как раз не терпит.
- Такое важное?
- Да.
Мейсон, немного подумав, предложил:
- Ну что же, давайте поедем и посмотрим, вдруг путь свободен.
- Где она?
- В больнице.
- Понятно. Но в какой?
- Я вас туда отвезу.
Мейсон не спеша повел машину. Подъехали к перекрестку.
- В такое время, - заметил он, - улицы обычно пусты, но если вдруг появится машина, так водитель гонит как дьявол. Ничего не стоит попасть в аварию.
- Угу.
- Так вы работаете у миссис Шор уже лет двенадцать?
- Да, пошел тринадцатый год.
- Выходит, вы знали ее мужа?
Ланк быстро взглянул на Мейсона, но увидел только, что его глаза прикованы к дороге впереди.
- Да. Он один из самых замечательных людей, которые когда-либо заходили в сад.
- Я тоже слышал о нем много хорошего. Странно как-то он исчез, верно?
- Угу.
- А вы сами что думаете? - Кто? Я?
- Да.
- Почему я должен что-то об этом думать?
Мейсон расхохотался.
- Но ведь вообще-то вы думаете?
- Вы их знаете? - спросил Ланк. - Мне платят за то, что я ухаживаю за садом.
- Интересная семейка, правда?
- Вы их знаете? - спросил Ланк. - Их всех?
- Я выполняю кое-какую работу для Джеральда Шора. А что вы о нем думаете?
- Он в порядке, скажу вам. Но не похож на своего брата Фрэнклина - газоны и цветы его не волнуют. Ему до них вроде бы нет дела, так что я его вижу редко. Миссис Шор сама дает распоряжения, если только не вмешивается проклятый японец. Знаете, что этот чертенок надумал недавно?
- Что же?
- Уговорил ее совершить поездку для поправки здоровья. Хотел, чтобы вся семья выехала на время из дома, а сам он тем временем, мол, произведет основательную уборку в доме и снаружи. Дескать, на это у него уйдет три или четыре месяца. Уговаривал, чтобы она с племянницей поехала во Флориду. А я случайно узнал, что он говорил об этом с Джорджем Альбером. Может, тот все и придумал. Вы его часом не знаете?
- Нет.
- Это - любимчик старой леди. Похоже, она любила его папашу - или папаша любил ее, не знаю уж, как там было. Я делаю свою работу и хочу, чтобы меня оставили в покое. Больше мне ничего не надо.
- Ну а Комо, он хороший работник?
- Работает он нормально, но все чего-то вынюхивает. Так и кажется, что он вечно торчит у тебя за спиной.
- Вы сказали, что когда-то жили в доме у Шоров. А у вас тогда не возникало неприятностей с Комо?
- Никаких ссор - то есть в открытую. А вот у моего брата их было сколько угодно.
- У вашего брата? - Спросил Мейсон, на какую-то долю секунды оторвав глаза от дороги, чтобы обменяться взглядом с Деллой Стрит. - Так с вами жил и ваш брат?
- Угу. Месяцев шесть или семь.
- А где он теперь?
- Умер.
- Когда вы там жили?
- Нет.
- Уже после того, как вы переехали... И вскоре?
- Через пару недель.
- Он долго болел?
- Да нет.
- Сердце, по-видимому?
- Нет. Он был моложе меня. Делла Стрит мягко сказала:
- Я понимаю, что вы пережили. Наверное, вам, мистер Ланк, не хочется об этом вспоминать.
- Верно.
- Так всегда бывает, когда внезапно умирает близкий тебе человек. Это такой удар! Ваш брат, должно быть, был умницей, мистер Ланк?
- Почему вы так думаете?
- Да потому, как вы о нем говорите. Как я поняла, его никто не мог обвести вокруг пальца. Даже этот слуга-японец.
- Да, уж будьте уверены!
- Вам, наверное, трудно стало работать в саду одному - ведь раньше брат вам помогал.
- Он вовсе мне не помогал. Просто приехал ко мне погостить. Некоторое время он не мог ничего делать неважно себя чувствовал.
- Подумать только... Часто бывает, что больные люди живут гораздо дольше, чем здоровяки, у которых за всю жизнь даже голова ни разу не болела.
- Что верно, то верно.
ПО
- Мистер Шор, наверное, был замечательный человек, - сказала Делла Стрит.
- Да, мэм. Это точно. Он ко мне всегда прекрасно относился.
- Это видно хотя бы по тому, что он разрешил жить в вашем доме вашему больному брату. Вряд ли с вас вычитали за питание?
- Нет, не вычитали. И я никогда не забуду, как вел себя мистер Шор, когда умер мой брат. Я здорово потратился на врачей и лекарства... ну, мистер Шор просто позвал меня, выразил мне соболезнования и знаете, что он сделал?
- Нет, а что?
- Дал мне три с половиной сотни, чтобы перевезти тело брата на Восток, и дал отпуск, чтобы я мог сам его сопровождать. Наша мать была еще жива в то время и очень хотела, чтобы Фила похоронили дома.
- А теперь ваша матушка уже умерла? - спросила Делла Стрит.
- Угу. Пять лет назад. Меня в жизни ничего так не потрясло, как то, что сделал мистер Шор. Я, конечно, поблагодарил его тогда.
Мейсон толкнул коленом Деллу Стрит, чтобы она не заостряла на этом внимание и не встревожила садовника.
Через минуту-другую он как бы мельком спросил:
- Значит, ваш брат умер незадолго до исчезновения хозяина?
- Точно.
- Да, японцы и правда хитрый народ. У них на Востоке знают про лекарства такое, что нам и не снилось...
Ланк даже наклонился вперед, стараясь заглянуть в лицо Мейсону.
- Почему вы так говорите?
- Сам не знаю... Просто я думал вслух... Иной раз в голову, знаете ли, приходят любопытные мысли.
- И что здесь такого любопытного?
- Да ничего, - ответил Мейсон. - Я просто так думал.
- Я вот тоже много об этом думал, - со значением в голосе заявил Ланк.
Подождав несколько секунд, Мейсон небрежно заметил:
- Если бы возле меня был японец, который мне не нравится, я ни за что не стал бы с ним жить в одном доме... Чтобы он для меня готовил или подавал еду... Нет, я им не доверяю!
- Вот точно так и я думаю, - сказал садовник. - Я хочу вам кое-что сказать, мистер... как вы сказали, вас зовут?
- Мейсон.
- Так вот, мистер Мейсон. Сами понимаете, он мог такое обтяпать...
- Яд? - спросил Мейсон.
- Ну, я не могу утверждать. Лично я этих япошек терпеть не могу, но напраслину тоже возводить не хочу. Я уже один раз поступил с ним нечестно.
- Неужели?
- Сказать по правде, вроде как подозревал, что он приложил руку... ну, я вам уже говорил... одним словом, мне пришло в голову, что он хотел убрать с дороги мистера Шора, а сначала вроде бы решил попрактиковаться на моем брате... Ведь мистер Шор исчез сразу после смерти Фила... Поначалу я так не думал, а потом постепенно все больше и больше...
Мейсон снова подтолкнул Деллу и повернул за угол, к больнице.
- Ну, по-моему, вы ничего нечестного не сделали.
- Нет! Он этого не делал! - решительно заявил Ланк. - Но еще несколько часов назад никто бы меня в этом не смог убедить, пусть бы даже мы проспорили всю ночь. Вот так. Человек может вбить себе что-нибудь в голову и в конце концов твердо поверить в это. Сказать честно, я больше не хотел там жить из-за того, что этот япошка вечно слонялся вокруг. Филу становилось хуже с каждым днем. Мне иногда казалось, что я и сам заболел. Я с перепугу даже пошел к врачу, но тот у меня ничего не нашел. И тогда я оттуда съехал.
- И это вам помогло? - спросил Мейсон.
- Теперь все в порядке! У меня свой домик, и я там полный хозяин. Сам себе готовлю еду, а на работу беру с собой завтрак. И вот что я вам скажу, мистер, у меня нет привычки оставлять его где попало, где кто угодно может открыть коробочку и чего-нибудь брызнуть на мои сандвичи. Нет, я не простачок!
- И вы сразу выздоровели?
- Через неделю-другую после переезда. Но Фил продолжал болеть. Он так и не поправился. Уже совсем был плох.
- Что сказал Комо, когда вы уехали?
- Проклятый япошка ничего не сказал. Он просто глядел на меня и помалкивал, но я уверен, что он знал о моих подозрениях. Только мне-то наплевать!
- Почему же вы теперь передумали? Почему вы больше не считаете, что он отравил мистера Шора?
- Нет, - сказал Ланк, кивая. - Хозяина он не трогал. А вот Фила он отравил и пытался отравить меня, да вот теперь еще и котенка. И если Матильда Шор получила порцию яда, вы меня не убедите, что Комо тут ни при чем. Ему меня не провести. Попомните мои слова, он хотел кого-то отравить, но сперва хотел проверить яд. Десять лет назад он попробовал его на Филе. А вчера он отравил котенка. Я-то все время считал, что тогда он нацеливался на хозяина. Теперь-то понятно, что он охотился на меня.

Предыдущая страница 9 Следущая страница


Дело беззаботного котенка 10

- Но если вы считаете, что вашего брата отравили, почему вы не обратитесь в полицию и не...
- Пустой номер. Когда Фил умер, я спрашивал доктора насчет яда. Он поднял меня на смех. Сказал, что Фил и так прожил на пять лет больше, чем ему полагалось.
- Вот и больница. - Мейсон остановил машину. - Хотите пойти со мной и проверить, дежурит ли тут еще офицер?
- Я не хочу видеть никаких полицейских.
- Конечно, но все же есть небольшая надежда, что мы сумеем проникнуть к миссис Шор.
Делла тревожно посмотрела на Мейсона.
- Я могу сбегать, шеф, и посмотреть.
- Нет, - многозначительно возразил Мейсон, - я хотел взять с собой мистера Ланка. Повернувшись к садовнику, он пояснил:
- Понимаете, я уже у нее сегодня разок побывал.
- Да? А разве вы не говорили, что работаете на Джеральда Шора?
- Ну да, он мой клиент. Я адвокат. - Мейсон открыл дверцу. - Идемте, Ланк. Мы живо управимся. Делла, ты не против подождать нас в машине?
Она согласно кивнула, но ее беспокойство выдавали морщинки на лбу. Мейсон взял Ланка за локоть, и они вместе поднялись по каменным ступенькам крыльца. Пока они шли по длинному коридору мимо регистратуры и стола администратора, Мейсон убеждал Ланка:
- Лучше предоставьте мне говорить, но вы слушайте внимательно и, если я сделаю что-то не так, незаметно подтолкните меня.
- Хорошо, - согласился Ланк.
Мейсон вызвал лифт, и они поднялись на тот этаж, где находилась палата Матильды Шор. Медсестра, заполнявшая истории болезни за столиком, подняла голову. Два человека в дальнем конце коридора - явно полицейские - поднялись с кресел и двинулись навстречу посетителям.
Рука Мейсона уже лежала на дверной ручке палаты миссис Шор, когда один из полицейских грубо сказал:
- Минутку, приятель! Второй пояснил:
- Это же Мейсон, адвокат. Он уже здесь был. Лейтенант с ним разговаривал.
- Что вам нужно? - спросил первый, который, по-видимому, был здесь за старшего.
- Хочу поговорить с миссис Шор.
Второй офицер отрицательно покачал головой:
- Не выйдет. Не выйдет.
- Вот этот человек, который пришел со мной, тоже хочет поговорить с миссис Шор.
- Вот как! - Офицер ухмыльнулся, словно услышал хорошую шутку. - Выходит, что вы оба хотите с ней поговорить?
- Совершенно верно.
Полицейский ткнул пальцем в конец коридора, в сторону лифта, и рявкнул:
- Давайте-ка вниз, ребята. Очень сожалею, но этот номер не пройдет.
Мейсон, повышая голос, пытался объяснить:
- Возможно, этот человек будет вам полезен, если он поговорит с миссис Шор. Это может вам помочь. Он ее садовник. Не сомневаюсь, что лейтенант Трэгг тоже захотел бы его видеть.
Офицер положил тяжелую руку Мейсону на плечо и кивнул напарнику. Тот крепко ухватил Ланка за воротник.
- Отправляйтесь, ребята! Шагайте отсюда и не шумите.
Мейсон твердо сказал:
- Уверяю вас, у нас есть серьезные причины ее увидеть.
- Пропуск есть?
К ним с озабоченным видом подошла сестра, ступавшая неслышно в туфлях на резиновой подошве.
- На этом этаже много других пациентов. Я отвечаю за тишину и порядок и не потерплю никаких ссор и криков в коридоре.
Второй офицер тем временем вызвал лифт.
- Никакого беспорядка не будет, мисс. Эти люди уходят. Вот и все.
Двери лифта распахнулись. Мейсон и Ланк, подталкиваемые сзади, вошли внутрь.
- Лучше и не пробуйте возвращаться без специального пропуска! - напутствовал их офицер, и двери захлопнулись.
Ланк собрался было что-то сказать, когда они возвращались по тому же бесконечно длинному коридору, но Мейсон знаком приказал ему молчать.
Делла Стрит распахнула перед ними дверцу машины.
- Все, как вы и предполагали? - тревожно спросила она.
- Именно так... - с улыбкой подтвердил Мейсон. - А теперь нам надо отыскать местечко, где можно спокойно поговорить.
Ланк упорно твердил свое:
- Мне необходимо увидеть миссис Шор. Больше я ни с кем не желаю разговаривать.
- Знаю, - пожал плечами Мейсон. - Посмотрим, может, мы сумеем выработать какой-то план действий.
- Эй, послушайте, я вовсе не намерен болтаться по городу всю ночь. Дело спешное. Его надо решить немедленно. Поймите, мне очень надо увидеть ее!
Мейсон свернул на широкую улицу, где в этот ночной час было совершенна пустынно. Внезапно он остановил машину у тротуара, выключил фары и зажигание, повернулся к Ланку и резко спросил:
- Откуда вам известно, что Фрэнклин Шор жив? Ланк вздрогнул так, будто его укололи булавкой.
- Выкладывайте-ка побыстрее! - приказал адвокат.
- Почему вы воображаете, что я что-то такое знаю?
- Потому что вы сами себя выдали. Припомните, вы сами утверждали, что еще совсем недавно никто бы не смог вас переубедить в том, что Комо причастен к исчезновению Фрэнклина Шора. Эта вера у вас крепла на протяжении нескольких лет. Вы так долго и упорно придерживались этой версии, что она превратилась у вас в настоящую манию. Есть только одно обстоятельство, которое могло заставить вас думать по-другому. Либо вы видели Фрэнклина Шора, либо получили от него весточку.
Ланк с минуту сидел неподвижно, собираясь категорически все отрицать. Но потом обмяк, откинулся на спинку сиденья и признался:
- Ну ладно, я его видел.
- Где он?
- У меня дома.
- Он явился незадолго до того, как вы поехали разыскивать миссис Шор?
- Точно.
- Чего он хотел?
- Он попросил меня кое-что сделать для него. Только я не могу вам сказать, что именно.
- Он послал вас к миссис Шор, чтобы выяснить, согласится ли она принять его обратно и как вообще она настроена, - сказал Мейсон.
После некоторого колебания Ланк ответил:
- Я не стану вам говорить. Я обещал ему, что ни одной живой душе ничего не расскажу.
- Через сколько времени после появления Фрэнклина Шора в вашем доме вы поехали к миссис Шор?
- Довольно скоро, но не сразу.
- Почему вы задержались?
И снова Ланк помедлил с ответом.
- Никакой задержки не было.
Мейсон взглянул на Деллу Стрит, потом вновь обратился к Ланку:
- Вы уже успели лечь в постель, когда к вам явился Фрэнклин Шор?
- Нет еще. Я слушал последние известия по радио, когда постучали в дверь. Я чуть не помер, когда увидел, кто это.
- Вы сразу его узнали?
- Ну конечно. Он не сильно изменился, совсем не так, как она. Выглядит почти так же, как в тот день, когда исчез.
Мейсон многозначительно посмотрел на Деллу Стрит и сказал:
- Вам нет необходимости дальше здесь задерживаться. Я довезу вас до ближайшей стоянки такси, и вы поедете к себе домой.
Делла начала было протестовать:
- Вы ведь меня не задерживаете. Я ни за что не хочу пропускать такую редкую...
- Моя дорогая, - решительно перебил ее Мейсон, - вам необходимо хорошенько выспаться. Не забывайте, что завтра ровно в девять часов вам необходимо быть в конторе, а до дома добираться придется еще долго.
- А, понятно... Вы правы.
Мейсон включил зажигание и быстро поехал к ближайшему отелю, возле которой выстроилась вереница такси.
Делла выскочила, бросив на ходу:
- Спокойной ночи. Увидимся утром, шеф, - пошла к стоянке.
Мейсон проехал по проспекту еще пару кварталов и снова остановил машину.
- Нам необходимо все выяснить, Ланк, - сказал он тоном, не терпящим возражений. - Вы говорите, что Фрэнклин Шор постучал в вашу дверь?
Садовник был настроен упрямо и подозрительно:
- Я уже все сказал, как было. Конечно, он постучал. Звонок у меня не работает.
Мейсон покачал головой.
- Я не уверен, что вы правильно поступили. У вас может быть масса неприятностей с миссис Шор, раз вы выступаете на стороне ее супруга.
- Я знаю, что делаю.
- Вы многим обязаны Фрэнклину Шору, - продолжал Мейсон, - вы хотели помочь ему всем, чем можете, верно?
- Да.
- Но вы знаете, что миссис Шор ненавидит его, так ведь?
- Ничего я не знаю.
- Наверняка же вы пару часов говорили с Фрэнклином Шором, прежде чем отправиться к миссис Шор?
- Ну, не так долго. - Час?
- Возможно.
- Как он вам показался в умственном отношении? - внезапно спросил Мейсон.
- Что вы такое спрашиваете?
- Его умственные способности не ослабли?
- Какое там! Он все схватывает как... как стальной капкан. Помнит такие вещи, о которых я давно забыл. Спрашивал меня про некоторые многолетки, которые я посадил как раз перед его отъездом. Провалиться мне на этом месте, ведь я и думать про них забыл. Растения у нас что-то плохо принялись, и старая леди приказала их выкорчевать. На том месте сейчас розовые кусты.
- Значит, он не сильно постарел?
- Нет. Стал старше, конечно, но изменился мало.
- Почему вы не хотите рассказать мне правду, Ланк? Садовник вздрогнул.
- К чему это вы это клоните?
- Фрэнклин Шор был банкиром, деловым человеком с острым умом. Судя по тому, что я слышал, он отличался быстротой реакции и ясной головой. Человек такого типа ни за что бы не обратился к вам с просьбой о посредничестве между ним и миссис Шор.
Ланк угрюмо молчал.
- Куда более похоже на то, что мистер Шор явился к вам потому, что считал вас обязанным ему, думал найти спокойное место для ночлега, где никому не вздумалось бы его искать. Вы притворились, будто охотно предоставляете ему убежище, а когда он заснул, тихонько выскользнули из дому и помчались к миссис Шор донести, где скрывается ее муж.
Ланк крепко сжал губы и упорно молчал.
- Лучше бы вы рассказали мне правду, - посоветовал Мейсон.
Ланк отрицательно покачал головой.
- Отдел расследования насильственных преступлений хочет допросить Фрэнклина Шора. Их интересует, что произошло после того, как он связался с неким Генри Личем.
- Какое отношение это имеет ко мне?
- Лича убили. - Когда?
- Вчера вечером.
- Ну и что?
- А вы не понимаете? Если вы скрываете человека, зная, что он свидетель убийства и что его разыскивают как свидетеля, вы сами совершаете преступление.
- Откуда мне было знать, что он свидетель?
- Теперь вы знаете. Так что советую рассказать мне все.
Несколько минут Ланк обдумывал ситуацию, затем решился:
- Пожалуй, я так и сделаю... Так вот, Фрэнклин Шор пришел ко мне домой, он был страшно напуган и возбужден. Сказал, что кто-то пытался его убить. Поэтому ему надо найти место, где можно спрятаться. Напомнил, что он сделал для меня, что когда-то дал кров моему больному брату, ну, а теперь, дескать, настала моя очередь помочь ему.
- А вы спросили его, почему он не поехал домой?
- Конечно, я задал ему несколько вопросов, но он не очень-то хотел со мной разговаривать. Вел себя так, как будто все еще был хозяином, а я его наемным работником. Объяснил, что не желает, чтобы миссис Шор знала, где он, пока не выяснит, что сталось с какой-то его собственностью. Он сказал, что жена хочет ободрать его как липку, а он не желает этого терпеть.
- Потом?
- Я ответил ему, что он может у меня остаться. Все было так, как вы и думали, я приготовил ему постель в задней комнате. Ну, а когда он заснул, я выскользнул из дому и поехал к миссис Шор.
- Вы совсем не ложились спать?
- Нет.
- И не легли, когда он лег?
- Тоже нет. Сказал ему, что мне надо написать несколько писем.
- Значит, Фрэнклин Шор не знал, что вы ушли?
- Нет. Он лежал на спине, рот у него был открыт, и он громко храпел. Тогда я ушел.
- Чтобы предать человека, который столько сделал для вас в трудную минуту, - добавил Перри Мейсон.
Глаза Ланка забегали.
- Я не собирался ей говорить, где мистер Шор. Хотел только сказать, что он мне дал знать о себе.
- Вы знали Генри Лича? - неожиданно спросил Мейсон.
- Да, знал и уже давно.
- Кто он такой?
- Он был водопроводчиком, его звали, когда нужно было что-нибудь починить. Фрэнклин Шор относился к нему хорошо, а вот миссис Шор его не любила. Лич дружил с моим братом Филом, а мне он тоже не особенно нравился. Вечно молол какую-то ерунду, хвастал, как разбогатеет на каких-то горных разработках. А перед самой смертью Фила Лич сказал ему, что выгорел какой-то его горнорудный проект и через пару месяцев он-де станет купаться в золоте. Признаться, я даже подумывал, не уговорил ли он и правда мистера Шора заняться этим рудником и не подался ли тот в те края.
- А где был рудник?
- Где-то в Неваде.
- Лич продолжал работать после исчезновения Фрэнклина Шора?
- Нет. Я же вам сказал: миссис Шор его не любила. Ну и как только взяла верх, то указала ему на дверь. Помню, он в то время менял трубы в северном крыле дома и при любой возможности заговаривал о своем руднике с мистером Шором и с моим братом тоже. Уж не знаю, чем он так нравился мистеру Шору. Только хозяину никогда не надоедали эти глупые разговоры про рудник, про шахты, про то, как он внезапно разбогатеет.
- Не сомневаюсь, что, когда Фрэнклин Шор появился у вас в доме, вы первым делом у него спросили, где он пропадал, и правда ли, он вложил деньги в этот рудник. Так вот, расскажите, что вам ответил Шор?
- Хозяин удрал во Флориду с той женщиной, - выпалил Ланк, - но у него были какие-то дела на шахте в Неваде. Уж не знаю, Лича этот рудник или нет. Вроде бы предприятие оказалось выгодным, но партнер отделался от него за несколько тысяч, хотя хозяин куда больше бы получил, если бы сохранил свою долю.
- И этот партнер был Лич?
Ланк посмотрел Мейсону прямо в глаза.
- По правде, мистер Мейсон, я не знаю, кто был этот партнер. Шор мне не сказал. А когда я попытался узнать, он живенько меня осадил. Может, это был Лич, а может, вовсе и нет.
- Вы не спросили об этом?
- Ну, я не стал его прямо спрашивать. Я как-то позабыл, как его звали - Лича то есть. И я спросил хозяина, что сталось с тем водопроводчиком, который все носился с каким-то рудником. И хозяин сразу замкнулся, как улитка в раковине.
- Вы не стали настаивать?
- Сразу видно, что вы не очень-то знаете Фрэнклина Шора!
- Я с ним вообще не был знаком.
- Так вот, если Фрэнклин Шор не захочет вам чего-то сказать, - ни за что не скажет. И в этом он весь. Не думаю, чтобы у него был хоть цент в кармане, но повадки у него все те же, можно подумать, что он все такая же важная шишка и ворочает миллионами. А сейчас я не могу больше здесь оставаться. Мне надо вернуться домой до того, как он проснется. Если он проснется и обнаружит, что меня нет на месте, тут такое начнется! Так что отвезите меня домой, а уж с миссис Шор я и сам как-нибудь свяжусь. Неужели у нее в больнице нет телефона?
- Я был в палате всего несколько минут, - сказал Мейсон. - Вообще-то я видел на ее ночном столике телефонный аппарат. Но на вашем месте я воспользовался бы им лишь в крайнем случае. Даже тогда я не решился бы сообщать таким образом что-то важное.
- Почему?
- Потому что лейтенант Трэгг Либо приказал убрать от нее аппарат, либо дал указание на коммутатор регистрировать все вызовы.
- Но сама-то она может позвонить?
- Наверное, может.
Ланк нахмурился, что-то обдумывая.
- У меня есть телефон, и если бы мы смогли как-нибудь передать ей, чтобы она мне позвонила, я бы ей все рассказал.
- Хорошо, я отвезу вас домой, а там мы подумаем, и, возможно, нам что-нибудь и придет в голову. Например, вы могли бы послать ей цветы, а на карточке написать номер вашего телефона. Цветы ей передадут, этого полиция не сможет запретить. Увидев ваше имя и номер телефона на карточке, она поймет, что вы хотите связаться с ней. Как вы находите такой план?
- А ведь и вправду хорошая мысль. Наверняка сработает. Первое, что она подумает, увидев карточку в букете, так это, с чего бы это я прислал ей цветы. Но, понимаете, надо ей послать цветы, купленные в магазине. Если я пошлю ей цветы из ее сада, это будет обычное дело. А если купленные в магазине - ну, тогда она догадается, что у меня какие-то серьезные причины их послать.
- Я знаю один цветочный магазин, который работает круглосуточно. Мы можем распорядиться, чтобы цветы были немедленно доставлены в больницу. У вас есть деньги?
- Всего доллара полтора.
- Букет должен быть шикарный, из самых дорогих цветов. Ну что ж, мне придется заплатить за него. Сейчас я отвезу вас в магазин, а потом домой.
- С вашей стороны очень благородно.
- Ничего подобного. Я охотно это сделаю. Но прежде хочу задать вам один вопрос и прошу хорошенько подумать, прежде чем ответить.
- Что такое?
Генри Лич, по вашим словам, интересовался шахтами. Прибегал ли он когда-либо к услугам адвоката Джеральда Шора в связи со своей горнорудной компанией?
Ланк долго и добросовестно обдумывал вопрос.
- Точно не могу вам ответить, но, думаю, да. Я вам кое-что скажу, мистер Мейсон. Я считаю, мистера Фрэнклина здорово надули, после того как он уехал.
- Как это понимать?
Ланк беспокойно заерзал на сиденье.
- Когда хозяин последний раз ездил во Флориду, он встретил человека, как две капли воды похожего на него. Они даже снялись вместе. На фото они совсем как близнецы. Хозяин все время шутил по этому поводу, когда вернулся, говорил, что будет посылать этого парня вместо себя с женой на всякие благотворительные обеды, когда у него не будет охоты ехать. Миссис Шор просто из себя выходила при этом. Так вот, я и подумал, не поехал ли мистер Фрэнклин во Флориду с этой женщиной, чтобы сюда вместо себя прислать того малого, подучив его, как надо себя держать. Этот парень может жить здесь припеваючи и посылать мистеру Фрэнклину деньги, а хозяин радовался бы жизни с той женщиной. Только, наверное, когда мистер Шор все этому парню объяснил, тот струсил, а может, умер или еще чего...
Понимаете? Я думал, что хозяин хотел, чтобы этот парень выдал себя за него и притворился, что потерял память. Это бы все объяснило. Все бы поверили, потому что хозяин уехал, не взяв с собой денег. Не знаю, уж как там все вышло, а у него ничего не получилось. Может, этот парень не сумел сделать все как надо. Вот и случилось, что хозяин сжег за собой все мосты.
Мейсон не сводил глаз с лица садовника.
- А не могло ли все произойти совсем иначе?
- Что вы хотите сказать? Куда клоните?
- Этот двойник мог додуматься прикончить Фрэнклина Шора, чтобы занять его место.
- Ерунда. Человек, который явился ко мне, настоящий Фрэнклин Шор. Я это понял из разговора с ним. Стойте-ка... я что-то слишком разболтался. Мы бы с вами куда лучше поладили, мистер Мейсон, если бы вы бросили задавать вопросы. Поедем туда, куда мы собирались... или высадите меня из машины прямо здесь, и я все устрою сам.
Мейсон добродушно рассмеялся:
- Поехали, Ланк. Я вовсе не хотел лезть в ваши дела.

Глава 15

Когда Мейсон остановил свою машину у дома номер 642 по Саут-Бельведер, его со всех сторон обступили покой и тишина. В воздухе чувствовалась прохлада, которая всегда наступает перед рассветом.
Мейсон выключил фары и зажигание и, когда они с Ланком вылезли на тротуар, захлопнул дверцу.
- Вы живете в задней половине? - спросил он садовника.
- Ага, вот в том маленьком домике. Вы идите по подъездной дорожке. Мой домик за гаражом.
- У вас есть машина?
- Ну, не такая шикарная, как ваша, - хмыкнул Ланк, - но все же на ней можно ездить.
- Вы держите ее рядом с домом в гараже?
- Ну да. Я и сегодня поехал бы к Шорам на своей развалине, только боялся разбудить Фрэнклина Шора, когда буду открывать дверь гаража и выводить машину. Пришлось тихонько уйти и поехать на трамвае.
Мейсон кивнул и спокойно зашагал по асфальтовой дорожке.
- Послушайте, - запротестовал Ланк, - я не разрешу вам войти!
- Только чтобы проверить, что Фрэнклин все еще здесь.
- Но вы не станете его будить?
- Конечно нет. Цветы могут доставить с минуты на минуту, так что миссис Шор вам позвонит. Когда это случится, вы должны дать ей понять, что у вас есть для нее очень важное сообщение, но не говорите, какое именно.
- Почему я не могу ничего сказать ей по телефону?
- Потому что Фрэнклин Шор непременно проснется от телефонного звонка и будет слушать ваш разговор.

Предыдущая страница 10 Следущая страница


11 Эрл Гарднер

- Может, и нет, - сказал Ланк. - Телефон стоит возле моей постели. Я могу прикрыть его подушкой, и ничего не будет слышно.
- Можно поступить и так, - согласился Мейсон, продолжая шагать к маленькой хижине, стоявшей довольно далеко от остальных построек. - Либо вы можете сообщить ей, что видели меня, и дать мой телефон.
- Верно, это годится. А какой у вас номер?
- Я напишу его вам, когда мы войдем в дом.
- Только ни в коем случае не шумите, - предупредил Ланк.
- Не буду.
- Неужели нельзя написать его здесь?
- Нет, это не годится.
- Ну ладно, входите. Только тихо.
Ланк на цыпочках поднялся на две ступеньки деревянного крыльца, осторожно вставил ключ в замок и неслышно отворил дверь. Щелкнул выключателем и осветил небольшую комнатушку, обставленную дешевой мебелью, которой явно не касалась женская рука.
В доме было даже холоднее, чем на улице. Холод проникал внутрь через тонкие стены и многочисленные щели. Все здесь пропахло табаком, в пепельнице лежал окурок сигары.
- Его? - спросил Мейсон, наклоняясь посмотреть.
- Да. Дорогая, я думаю. Хорошо пахло, когда он курил ее. Я-то курю трубку да сигареты.
Мейсон все еще стоял, наклонившись над маленьким столиком с пепельницей. Рядом лежала визитная карточка Джорджа Альбера, на которой от руки было приписано: "Заходил узнать про котенка. Позвонил в дверь, но не получил ответа. Думаю, что все о'кей. Знаю, что Элен беспокоится".
Ланк включил газовый обогреватель.
- Симпатичный домик, - вполголоса заметил Мейсон.
- Угу. Там вон моя спальня. Другая спальня позади, а между ними ванная.
- Лучше закрыть двери между спальнями, - посоветовал Мейсон, - чтобы Фрэнклин Шор не услышал телефонного звонка.
- Верно. Мне кажется, дверь из комнаты хозяина в ванную осталась открытой. Я закрыл дверь моей комнаты.
Он на цыпочках отправился в спальню, адвокат же неотступно следовал за ним. Спальня оказалась маленькой квадратной комнатушкой, в которой стояло дешевое бюро, стол, стул с прямой спинкой и односпальная железная кровать, очень простая, с тонким матрацем на осевших пружинах.
При свете, проникающем из гостиной, Мейсон увидел, что дверь в ванную открыта, постель не застелена, а посреди кровати на грязной измятой простыне, свернувшись пушистым клубком, спит котенок.
Ящики бюро были выдвинуты, их содержимое валялось на полу. Дверь стенного шкафа была распахнута, выброшенная из него одежды беспорядочной кучей валялась на полу.
Ланк, стоявший посередине комнаты, изумленно взирал на этот беспорядок и бормотал:
- Будь я неладен!
Мейсон прошел мимо него в ванную и заглянул в соседнюю комнату. Она была пуста. Эта спальня оказалась даже меньше первой. Окно в дальнем ее конце, выходившее на аллею, было распахнуто настежь. Ночной ветерок шевелил сомнительной чистоты тюлевые занавески. На подушке была вмятина в том месте, где покоилась голова спавшего здесь человека.
Ланк подошел и встал сзади Мейсона, потрясенно переводя глаза с пустой кровати на открытое окно и обратно.
- Смылся! - сказал он зло. - Если бы я добрался до Матильды Шор, пока он был здесь, она бы... - Он осекся, как человек, нечаянно сказавший лишнее. Мейсон осмотрел комнату.
- Эта дверь в ванную была закрыта, когда вы уходили? - спросил он.
- Мне кажется, да, но дверь в ванную из моей комнаты-нет. Отлично помню, что эту дверь я закрыл, когда собрался уходить из дому.
Мейсон ткнул пальцем во вторую дверь.
- А эта куда ведет?
- Ну кухню. А из нее можно попасть в гостиную.
- Чтобы попасть в ванную, нужно пройти через одну из спален?
- Ну да. Это же не дом, а квадратный ящик. С одной стороны передняя комната и кухня, а с другой - две спальни и ванная между ними.
- Я вижу, дверь на кухню закрыта неплотно, - заметил Мейсон. - Там щелка в пару дюймов.
- Угу.
- Ясно, что оттуда вышел котенок. На полу остались его следы, он испачкал лапки в чем-то белом.
- Верно.
Мейсон наклонился и потер пальцем белый кошачий след на полу.
- Похоже на муку. Видите, котенок вышел из двери, подошел к кровати. Ага, вот сразу четыре следа рядышком. Это котенок остановился, чтобы прыгнуть на . кровать. Потом он соскочил с обратной стороны. Вот и там следы белого порошка.
- Все правильно. Но я сомневаюсь, что это мука.
- Почему?
- А потому что мука у меня хранится в большой жестянке с крышкой. Ну и потом, я знаю, что дверь в кладовку плотно закрыта. - Ланк раскрыл дверь небольшой кладовки, говоря:
- Конечно, я не трачу много времени на хозяйство и уборку в доме. Я сам готовлю еду, и моя стряпня меня вполне устраивает. Какой-нибудь шикарной экономке это, может быть, и не подошло бы, ну а мне в самый раз. Да, видите, на банке крышка надета очень плотно. Я, конечно, мог просыпать немного, когда доставал муку для стряпни. Вон она, на полу вокруг жестянки. Видно, котенок ловил мышь, прыгнул и угодил лапами в муку. Такого беспокойного котенка я в жизни своей не видел. Он ничего не боится, всюду сует свой нос. Когда он за чем-нибудь охотится, может разбежаться и врезаться прямо в стенку. Один раз вскочил на спинку стула, не удержался и шмякнулся на пол. Ужас какой неосторожный. Не знаю только, от глупости или по неопытности.
Мейсон стоял, продолжая рассматривать пол.
- Если дверь кладовки была закрыта, каким образом мог попасть сюда котенок?
Ланк задумался.
- Есть только один ответ. Фрэнклин что-то искал. Он пошарил и здесь, а котенок ходил за ним следом.
- А что творится в гостиной? Почему все ящики выдвинуты, а носильные вещи свалены в кучу возле шкафа?
- По всей вероятности, я дал маху, - не скрывая раздражения, сказал Ланк. - Шор, наверное, поднялся сразу же после моего ухода. Увидел, что меня нет на месте, сообразил, куда я отправился... Черт возьми, и как я мог так опростоволоситься?
- И вы предполагаете, что тогда он обыскал ваше жилище?
- Наверное. Иначе чего ради он стал бы открывать дверь в кладовку и все прочее?
- Чего же он искал?
- Откуда мне знать?
- У вас должно было храниться нечто, весьма важное для Фрэнклина Шора.
Ланк немного подумал, потом нерешительно высказался:
- Я не уверен, но мне показалось, что Шор на мели. Может, он искал деньги?
- А у вас они были?
Немного поколебавшись, Ланк ответил:
- Да, я немного отложил на черный день.
- Где они хранились? Ланк, поджав губы, молчал.
Тогда Мейсон нетерпеливо проговорил:
- Ну давайте же, говорите. Я-то не собираюсь их у вас отнимать.
- Они лежали в заднем кармане выходного костюма, который висит в стенном шкафу, - ответил садовник.
- Ну так давайте проверим, на месте ли они. Ланк направился в переднюю, где был шкаф. Котенок открыл сонные глаза, зевнул, поднялся на все четыре лапки, выгнул спинку дугой, выпустил коготки, потом еще раз потянулся и жалобно мяукнул.
Мейсон засмеялся:
- По-моему, ваш котенок голоден. У вас есть молоко?
- Свежего молока у меня нет, есть сгущенное. Котенка мне принесла Элен Кендал, боится, как бы его там снова не отравили.
Он прошел через комнату к груде вещей, стал их перебирать, шаря по карманам. Лицо его приняло растерянное выражение, граничащее с отчаянием.
- Обчистил! - пробормотал он. - Будь он проклят, унес все до последнего цента. Все, что мне удалось скопить за эти годы.
- Скажите, сколько у вас было денег?
- Почти триста долларов. На эти деньги он мог далеко уехать.
- Вы считаете, что он хотел уехать?
И снова Ланк упрямо сжал губы, показывая, что не намерен отвечать.
- Думаете, он вернется? - спросил Мейсон.
- Не знаю.
- У вас остались какие-нибудь деньги?
- Немного в банке. Наличными ничего.
- Матильда Шор может позвонить в любой момент, - напомнил Мейсон. - Стоит ли ей говорить теперь, что к вам приходил Фрэнклин Шор и вы его не сумели задержать?
- Боже упаси, нет!
- Что же вы ей скажете?
- Не знаю.
- Ну а цветы? Как вы собираетесь объяснить, почему вы послали ей букет оранжерейных роз с указанием доставить их немедленно - и все это в три часа ночи?
Ланк нахмурился, пытаясь что-нибудь придумать, но потом сдался и мрачно сказал:
- Просто не знаю, что я скажу ей теперь.
- А зачем вообще с ней разговаривать? Гораздо проще улизнуть.
Ланк порывисто сказал:
- Я бы с удовольствием так и сделал, если бы мог. В голове полный сумбур.
- Послушайте, почему бы нам не сделать так. Я отвезу вас в какой-нибудь отель, там вы зарегистрируетесь под вымышленным именем, а позднее сумеете связаться с миссис Шор, когда захотите дать ей объяснения. Таким образом вам не придется никому ничего говорить. Со мной вы сможете поддерживать постоянную связь.
Ланк медленно кивнул.
- Мне надо бы взять с собой кое-что из вещей и, может, снять деньги со счета.
Мейсон вытащил из толстой пачки пару десятидолларовых купюр.
- Деньги снимать не обязательно, - сказал он. - На первое время я ссужу вам некоторую сумму, а когда понадобится еще, вы мне позвоните. Я дал вам номер телефона, по которому вы всегда сможете меня отыскать.
Ланк неожиданно обхватил руку адвоката своими сильными пальцами.
- Вы поступаете очень даже благородно! Раз вы поддержали меня в такую минуту, я тоже в долгу не останусь. Держитесь за меня. Может, позднее я вам и расскажу, чего на самом деле хотел Фрэнклин Шор. Только дайте мне все как следует обмозговать. Потом я вам позвоню.
- Почему бы вам прямо сейчас не рассказать мне об этом?
Физиономия садовника мгновенно обрела все то же упрямое выражение.
- Нет, не сейчас, - произнес он. - Сначала мне надо кое в чем убедиться, но, пожалуй, потом я вам все выложу. Может, позвоню среди дня. А сейчас меня не уговаривайте. Ничего не добьетесь. Я должен кое-чего подождать, а потом уж расскажу вам.
Мейсон внимательно посмотрел на него.
- Вы хотите дождаться утренней газеты с подробностями смерти Лича?
Ланк потряс головой.
- Или полицейский рапорт о попытке отравления Матильды Шор?
- Не давите на меня. Я с вами говорю по-хорошему. - Ладно, поехали, - засмеялся Мейсон. - Я устрою вас в симпатичном тихом отеле. Допустим, вы назоветесь Томасом Триммером. А я заберу с собой котенка и позабочусь, чтобы за ним хорошенько смотрели. Ланк оглядел котенка с какой-то печалью в глазах.
- Вы уж позаботьтесь о нем хорошенько.
- Будьте спокойны.

Глава 16

Элен Кендал с сухими глазами сидела в приемной больницы. Ей казалось, что она находится здесь целую вечность. Она так нервничала, что не могла усидеть на месте, но в то же время чувствовала себя настолько усталой, что у нее не было сил подняться с места и немного походить. Она то и дело поглядывала на свои часики, каждый раз говоря себе, что время не может тянуться так долго.
Наконец в коридоре послышались чьи-то торопливые шаги. Измученная ожиданием, она вообразила, что это спешат позвать ее к постели умирающего. Сердце у нее сжалось при мысли о том, что, если бы все было в порядке, не стоило бы так бежать. Эти быстрые, легкие шаги могли означать только одно: это идут за ней и дорога каждая секунда.
Побледнев, она вскочила со скрипучего плетеного кресла и бросилась к выходу из приемной. Шаги замерли на пороге. В дверях стоял высокий мужчина в пальто и дружелюбно улыбался.
- Хэлло, мисс Кендал. Вы меня помните? Ее глаза широко раскрылись.
- Ох, лейтенант Трэгг, скажите, вы что-нибудь... знаете о нем...
Лейтенант покачал головой.
- Его еще оперируют. Операция затянулась, потому что искали донора, чтобы сделать переливание крови. По-моему, теперь уже скоро закончат. Я разговаривал по телефону с сестрой.
- Скажите же мне, как он? Есть ли надежда? Или же...
Трэгг положил руку на ее худенькое плечо.
- Успокойтесь, прошу вас. Все будет хорошо.
- Они... они не потому послали за вами, что это последний шанс поговорить с...
- Послушайте, - сказал Трэгг, - постарайтесь держаться. За сегодняшний день вам пришлось столько пережить, что вы попросту не владеете собой. Операция протекает нормально, во всяком случае, мне так сказали. Я же приехал сюда, чтобы забрать одну вещь.
- Какую?
- Пулю. И получить его показания, если он сможет говорить. Это не то, что называется "предсмертное заявление"?
Трэгг усмехнулся.
- Это все нервы. Вы просто долго сидели здесь одна со своими переживаниями, вот и довели себя до такого состояния.
- Я все выдержу, - сказала Элен, - но я хочу знать, как он. Это же естественно. Вы все равно не поверили бы, если бы я стала вас уверять, что ни капельки не боюсь. Но я не собираюсь сходить из-за этого с ума. Понимаете, мы все считали! что рождены для счастья, что это само собой разумеется... А теперь люди по всему миру погибают...
- Я вижу, вы не плакали? - сочувственно заметил Трэгг.
- Нет. И не заставляйте меня плакать... Не жалейте меня и не смотрите на меня такими глазами. Но, ради Бога, если вы имеете хоть малейшую возможность узнать, как он, какие у него шансы, сделайте это.
- Вы обручены? - вдруг спросил Трэгг. Элен потупилась и залилась краской.
- Честно говоря, я не знаю. Он никогда по-настоящему не просил меня стать... Но по пути сюда, в машине... Наверное, только тут он понял, как мне дорог.
Я была слишком испугана, чтобы скрывать свои чувства. Конечно, мне не следовало быть такой откровенной.
- Почему? Ведь вы же любите его.
Девушка вскинула голову и с некоторым вызовом посмотрела на лейтенанта.
- Да, я люблю его. Я так ему и сказала. Я принадлежу ему, и так будет всегда, что бы ни случилось. А еще я ему сказала, что готова выйти за него прямо сейчас.
- И что же он ответил?
- Ничего... он потерял сознание.
С трудом сдерживая улыбку, Трэгг попытался ее успокоить:
- Вы же знаете, Джерри потерял много крови. Так что это естественно. Скажите, мисс Кендал, сколько времени вы находились дома, до того как появился Джерри?
- Не знаю. Не очень долго.
- Как случилось, что он заглянул так поздно? Элен нервно засмеялась.
- Он сказал, что несколько раз звонил в течение дня, но меня не было дома. Вечером ему случилось проезжать мимо, он заметил в окнах свет и решил заглянуть на минутку. Мы разговаривали, и вдруг в спальне тети Матильды что-то упало...
- Вы говорили, что такой звук бывает обычно при падении тяжелого предмета. В комнате было темно?
- Да.
- Вы в этом уверены?
- Да.. Если только у этого человека не было при себе фонарика. А он, наверное, был, потому что попугайчики начали чирикать.
- Но когда вы открыли дверь, фонарик не горел?
- Нет.
- А в коридоре свет горел?
- Да. Мне даже в голову не пришло зажигать там свет. А ведь разумнее было бы погасить его в коридоре, а в спальне сразу зажечь.
- Конечно, но ведь теперь уже ничего не поделаешь, - заметил Трэгг, - так что не стоит об этом и говорить. Меня интересует вот что: свет был зажжен в коридоре и выключен в спальне вашей тетушки, ведь так?
- Так.
- Кто открывал дверь, вы или Джерри?
- Джерри.
- Ну и что было потом?
- Мы понимали, что в спальне кто-то есть. Джерри стал нащупывать на стене выключатель, но не мог его найти. Я вдруг сообразила, насколько важно зажечь свет, проскользнула у него под рукой и потянулась к выключателю. Вот тут все и случилось.
- Два выстрела?
- Да.
- Свет вы так и не успели зажечь?
- Не успела.
- Скажите, ваша рука была уже возле выключателя, когда выстрелили в первый раз?
- Наверное, но я точно не помню. Первая пуля просвистела у меня прямо над головой и вонзилась в деревянный косяк двери. Мне в лицо полетели не то щепки, не то куски штукатурки - какие-то кусочки с острыми углами. Я отпрыгнула назад.
- А второй выстрел последовал сразу же вслед за первым?
- Почти сразу.
- Что было после этого?
Она еще больше побледнела и покачала головой.
- Простите, я мало что могу вспомнить... Я услышала такой характерный звук пули... Она попала в Джерри.
- Вы храбрая девочка, - сказал Трэгг. - Не думайте сейчас о Джерри. Вспомните, как все было. Не забывайте, нам важно все это знать. Значит, этот, второй, выстрел последовал сразу за первым, почти мгновенно, и он поразил Джерри?
- Да.
- Он сразу упал?
- Сперва он как-то странно повернулся, знаете, будто его ударили в бок.
- А после этого упал?
- Я почувствовала, как у него подкосились ноги и как он всей своей тяжестью повис на мне. Я хотела осторожно опустить его на пол, но мне это оказалось не под силу, и мы оба упали, потеряв равновесие.
- Что же случилось с человеком, который скрывался в комнате?
- Не знаю. Я видела только, как Джерри странно побледнел. Я дотронулась до его бока, и рука была вся в крови. Он был без сознания. Я решила, что он умер. Сами понимаете, тут уж мне было ни до чего. Я стала окликать Джерри, говорить с ним... И тут он приоткрыл глаза, улыбнулся мне и сказал: "Давай-ка, крошка, посмотрим, смогу ли я удержаться на собственных ногах или нет".
Трэгг нахмурился:
- А вам не приходило в голову, что человек в спальне стрелял вовсе не в Джерри?
- Что вы имеете в виду?
- Он стрелял в вас. Первый раз он лишь чудом не попал вам в голову, потом вы отпрянули назад и очутились позади Джерри. И когда он выстрелил в вас второй раз, он попал в Джерри. Не забывайте, что человек этот вас отлично видел на фоне освещенного коридора.
Она испуганно смотрела на Трэгга широко раскрытыми глазами.
- Я не думала об этом. Мне казалось, этот человек в комнате просто не хотел, чтобы мы его обнаружили, и поэтому...
- И вы не имеете ни малейшего понятия, кто бы это мог быть?
- Нет.
- Кто-нибудь, кому было выгодно убрать вас с дороги?
Она покачала головой.
- А если умрет ваша тетя?
- Почему вы задаете такой вопрос?
- Потому что за несколько часов до этого была предпринята попытка отравить миссис Шор. Возможно, у преступника есть основания считать, что эта попытка удалась, и она умирает или уже умерла. Вот он и явился в дом, чтобы разом покончить и с вами.
- Нет, я не могу даже представить, кто бы это мог быть.
- Вы не знаете никого, кому могло бы оказаться выгодным, если бы...
- Нет.
В этот момент они услышали, как по коридору кто-то идет в туфлях на резиновой подошве.
Шурша накрахмаленной формой, в дверях появилась улыбающаяся медсестра.
- Его уже перевезли из операционной, мисс Кендал, - сообщила она. - Вы ведь мисс Кендал?
- Да, да... Скажите, он будет жить? Он в сознании? Он...
- Конечно да. Если хотите, можете подняться к нему.
Трэгг двинулся вместе с Элен Кендал, и медсестра вопросительно посмотрела на него.
- Лейтенант Трэгг. Полиция. Я пришел за пулей, - объяснил он.
- Вам нужно поговорить с доктором Рослином. Он сейчас должен спуститься из операционной.
Трэгг обратился к Элен:
- Мне страшно не хочется мешать вам, но я обязан задать ему несколько вопросов, если, конечно, разрешит врач.
- Он в сознании, - пояснила сестра. - Его оперировали под местной анестезией.

Предыдущая страница 11 Следущая страница


Дело беззаботного котенка 12

Элен Кендал умоляюще посмотрела на него, когда они подошли к лифту.
- Наверное, вам важнее сначала получить пулю, лейтенант? Это же страшно важно. Врачи такие рассеянные. Пулю могут выбросить или потерять, если вы замешкаетесь...
Трэгг от души рассмеялся.
- Ладно, вы победили. Идите одна. Но не переутомляйте его, потому что я приду через минуту поговорить с ним.
Медсестра возразила:
- Он еще не отошел от наркоза, лейтенант, сознание у него притуплено, так что на его слова нельзя особенно полагаться.
- Все понимаю, сестра. Я просто хочу задать ему парочку простых вопросов. Так на каком этаже операционная?
- На одиннадцатом. А мистер Темплер - на четвертом. Я провожу вас, мисс Кендал.
Чуть заметно подмигнув Элен, Трэгг обратился к сестре:
- Вы не могли бы проводить меня к хирургу? А мисс Кендал сама отыщет нужную палату.
- Да, конечно. Мисс Кендал, его палата номер 481, в самом конце коридора.
- Не беспокойтесь, она найдет.
Элен одарила Трэгга благодарной улыбкой.
- Спасибо, - выдохнула она и поспешила в конец коридора.
Дверь лифта закрылась, и кабина поползла вверх.
- Каковы его шансы на выздоровление? - спросил Трэгг.
Медсестра пожала плечами.
- К сожалению, я не знаю.
На одиннадцатом этаже она проводила его в операционную. Доктор Рослин, голый по пояс, вытирался полотенцем.
- Лейтенант Трэгг, - представила сестра.
- Ага, понятно, лейтенант. Я приготовил вам этот кусочек свинца. Черт побери, куда он девался? Мисс Дьюэр, вы не видели пулю?
- Вы положили ее на поднос, доктор, и предупредили, чтобы мы до нее не дотрагивались.
- Черт бы ее побрал, наверняка сверху ее завалили бинтами. Одну минуточку... вот сюда, прошу вас.
Он провел лейтенанта в комнату, примыкающую к операционной. В нос Трэггу ударил характерный больничный запах. Сестра вытащила кучу окровавленных тампонов из эмалированного контейнера и пододвинула их доктору. Вооружившись хирургическими щипцами, он быстро разгреб остатки операционного материала и вытащил окровавленный кусочек металла.
- Получите, лейтенант.
- Большое спасибо. Впоследствии вам придется подтвердить под присягой, что это именно та пуля, которую вы извлекли из тела Джерри Темплера.
- Конечно. Это именно она.
Трэгг осторожно покрутил пулю в руках.
- Сделайте на ней какую-нибудь заметку, доктор, чтобы впоследствии вы могли ее узнать.
Доктор вытащил перочинный ножик и нацарапал три параллельные черточки у основания пули, а потом перечеркнул каждую. Поблагодарив, Трэгг спрятал вещественное доказательство в жилетный карман.
- Каковы его шансы на выздоровление? - спросил он.
- Пока все в порядке. Здоровый, крепкий организм. Армейская закалка делает чудеса, лейтенант. Этот парень вынослив, как черт. Отлично перенес операцию.
- Вы разрешите поговорить с ним несколько минут?
- Пожалуйста, но учтите, что он накачан лекарствами. Не утомляйте его и не задавайте слишком сложных вопросов. Ему нельзя напрягаться. Что-нибудь простое, на чем он сможет сосредоточиться. Если вы дадите ему возможность говорить самому, он непременно начнет путать. Но на простые и четко сформулированные вопросы ответит. Не вздумайте брать с собой стенографа. Речь его будет путаной, и какие-то ответы могут оказаться неточными.
- Прекрасно, договорились. Теперь, если будут изменения его состояния, немедленно поставьте меня в известность. Если дело пойдет плохо, я хочу получить его предсмертное заявление.
Доктор засмеялся:
- Сомневаюсь, чтобы вам представилась такая возможность. Этот малый хочет жить. Он по уши влюблен в какую-то девушку. Пока я не дал ему наркоз, он все бормотал, как он счастлив, что его подстрелили, потому что это дало ему возможность узнать, как она его любит. Представляете? Единственное, о чем он жалел, так это о том, что упустил стрелявшего в него негодяя... Ладно, лейтенант, дайте мне знать, когда я вам понадоблюсь в качестве свидетеля для идентификации пули.
Лейтенант спустился на четвёртый этаж, прошел на цыпочках до палаты 481 и осторожно открыл дверь. В дальнем конце комнаты стояла медсестра. Элен Кендал, немного растерянная и смущенная, сидела на стуле у кровати больного.
- Я так рада... - говорила она в тот момент, когда Трэгг отворил дверь.
Джерри Темплер встретил хмурым взглядом еще одного свидетеля их свидания.
Но Трэгг ободряюще улыбнулся ему.
- Хэлло! Я понимаю, вы не слишком расположены сейчас вести серьезные беседы, но мне необходимо задать вам несколько вопросов. Я лейтенант Трэгг из отдела насильственных преступлений.
Темплер закрыл глаза, часто-часто заморгал, словно ему было трудно сфокусировать их на лице Трэгга, потом усмехнулся и сказал:
- Валяйте!
- Отвечайте как можно короче, чтобы не утомляться.
Джерри кивнул.
- Кто стрелял?
- Не знаю.
- Вы вообще что-нибудь видели?
- Легкое движение, смутные контуры человеческой фигуры.
- Высоко или низко?
- Трудно сказать... В углу комнаты что-то шевельнулось, и раздался выстрел.
- Мог ли этот человек стрелять в Элен, а не в вас? От этого вопроса Темплер мгновенно возбудился.
- То есть как это? Стрелять в Элен?
- Могло быть так?
- Не знаю. Не могу представить... Да... да, мог... Я никогда...
- Простите, но пациента нельзя волновать, - негромко вмешалась сестра из угла палаты.
Лейтенант Трэгг посмотрел на Элен Кендал, гордо выпрямившуюся на стуле, вспомнил растерянное, озадаченное выражение лица Темплера, когда открылась дверь палаты, улыбнулся сестре и сказал:
- Сестра, я говорил с доктором и могу вас заверить, что, хотя в целом вы правы, но кое в чем ошибаетесь. Эти таинственные выстрелы все же помогли прояснить некоторые, более важные вещи. И сейчас тут все выяснится раз и навсегда, если только вы позволите себе отдохнуть, выпить чашечку кофе. Конечно, в медицине я профан, но зато разбираюсь в человеческой натуре, поэтому с полной ответственностью заявляю, что, если вы оставите эту парочку на пять минут, это принесет вашему пациенту гораздо больше пользы, чем любое лекарство. Ведь он все рассказал доктору во время операции. Почему бы не дать ему теперь повторить то же самое своей девушке?
Сестра взглянула на Трэгга, поднялась со стула, зашуршав накрахмаленной формой, и поплыла к двери.
ПК
- У вас есть одна минута, - предупредила она Элен. Пропустив вперед сестру и прикрывая за собой дверь.
Трэгг попросил ее:
- Дайте ей побольше времени.
- Ну, вы сделали свое дело, - сказала сестра, идя за ним к лифту.
- Пришлось, - ухмыльнулся Трэгг. - В любовных делах гордость иной раз приносит больше вреда, чем ревность. Парень не хотел говорить ей о своих чувствах, потому что он в армии. По дороге в больницу девушка признается ему в своих чувствах. Ну, а потом, естественно, она смущается и ждет, чтобы он сделал следующий шаг. Но он боится, что она могла передумать. Ни один из них не хочет первым начать говорить, а тут еще вы стоите...
- Я тихо стояла в углу и не мешала, - возразила она.
- Ну что ж, - с улыбкой заметил Трэгг, - что-то теперь будет.
Насвистывая какую-то мелодию, он спустился вниз, прошел длинным больничным коридором и вышел на прохладный ночной воздух. Сев в полицейскую машину, Трэгг быстро поехал в управление.
В лаборатории раздраженный шотландец сказал ему:
- Надо полагать, ваше дело не терпит отлагательства до девяти часов утра?
- Верно, не терпит... Скажите, та пуля, которую извлекли из тела Генри Лича, у вас?
- Да.
Трэгг вынул из жилетного кармана две пули и протянул ему, поясняя:
- Пуля, помеченная тремя параллельными царапинами, извлечена при операции из тела Джерри Темплера. Вторая вонзилась в косяк той двери, возле которой стоял он со своей девушкой. Сколько времени вам потребуется, чтобы определить, не выпущены ли все три пули из одного и того же револьвера?
- Не знаю, - ответил шотландец со своим неподражаемым пессимизмом, - все зависит от обстоятельств. Иногда уходит много времени, иногда нет...
- Постарайтесь, чтобы на этот раз времени ушло как можно меньше, - попросил Трэгг. - Я спущусь к себе в кабинет. Позвоните мне. Только не перепутайте пули! Защитником выступает Перри Мейсон, а с ним шутки плохи! Как он проводит перекрестный допрос, вы, наверное, знаете.
- Не боюсь я его перекрестных допросов, - сердито огрызнулся эксперт, регулируя окуляр микроскопа. - У него не будет случая ко мне придраться. Я сделаю микрофотографии, и пусть за меня говорит фотоаппарат. Нужно быть болваном, чтобы трепать языком, когда можно предъявить убедительные документы.
Трэгг, задержавшись у порога, возвестил:
- Я объявил войну Перри Мейсону. Собираюсь отучить этого парня переть на рожон.
- Тогда вам стоило бы купить будильник, - проворчал Ангус Макинтош, приступая к работе. - Вам придется раненько подниматься, мистер лейтенант.
- Уже купил, - буркнул Трэгг на пороге и осторожно прикрыл за собой дверь.
Войдя к себе в кабинет, он невольно поморщился: там стоял тяжелый запах табачного дыма. Пришлось раскрыть окна, и лейтенант поежился от хлынувшего в комнату холодного предрассветного воздуха. Устало проведя рукой по лицу, он обнаружил отросшую щетину и пот, смешанный с пылью. Лейтенант чувствовал себя вспотевшим, грязным и усталым.
Он отправился в туалет, где был умывальник с горячей водой, и с удовольствием принялся мыть лицо и руки. Когда он уже вытирался полотенцем, раздался телефонный звонок.
Подбежав к аппарату, лейтенант поднял трубку:
- Да?
Эксперт-шотландец из лаборатории ворчливым тоном доложил:
- Я пока не сумел разложить их так, чтобы сделать фотографии в подходящем ракурсе, но одну вещь точно могу сказать. Все три пули выпущены из одного револьвера. А теперь, когда вы хотите фотографии?
- Чем скорее, тем лучше.
Шотландец недовольно вздохнул.
- Вечно вы не можете подождать, - заметил он и повесил трубку.
Снова зазвонил телефон. Трэгг услышал торопливую речь дежурного на коммутаторе:
- Анонимный звонок вам, лейтенант. Ни с кем другим говорить не желает. Говорит, что ровно через шестьдесят секунд повесит трубку и чтобы мы не пытались выяснить, откуда он звонит.
- Можете подключиться и слушать наш разговор?
- Конечно.
- Давайте, соединяйте.
Раздался щелчок, и голос оператора объявил:
- Лейтенант Трэгг на линии.
- Хэлло! - Голос звучал неясно и глухо. По-видимому, собеседник Трэгга говорил, держа у рта руку, сжатую в кулак. - Это лейтенант Трэгг?
- Это Трэгг. Кто со мной говорит?
- Не важно. Я просто хочу вам кое-что сообщить насчет Перри Мейсона, адвоката, и девушки, которая привезла его к дому Шоров вскоре после полуночи.
- Говорите, что вам о них известно.
- Они подобрали там человека. Он важный свидетель, который вам нужен. Они его похитили и прячут.
- Кто этот человек? - нетерпеливо спросил Трэгг. - И где он?
- Кто он - не знаю, но мне известно, где он находится.
- Где?
Человек вдруг стал говорить очень быстро, будто ему не терпелось поскорее закончить разговор.
- Отель "Марпл-Лир". Зарегистрировался как Томас Триммер примерно в четверть пятого сегодня ночью. Он в номере 376.
- Одну минуточку, - быстро сказал Трэгг. - Мне нужно уточнить вот что: вы совершенно уверены, что Перри Мейсон, адвокат, привез этого человека в отель? И он все это организовал?
- Черт побери! Мейсон приехал вместе с ним в отель, он же нес его дорожную сумку. Но девушки с ним не было.
Внезапно на противоположном конце провода повесили трубку. Разговор прервался.
Лейтенант быстро спросил оператора:
- Установили, откуда звонили?
- Да. Телефон-автомат в квартале от отеля. Туда направлены две радиофицированные машины с инструкцией задержать всех людей в радиусе трех кварталов от этого места и допросить. Минут через пятнадцать мы узнаем результаты.
В глазах Трэгга сверкало нетерпение охотника, вышедшего на след.
- Ладно, пятнадцать минут я на всякий случай подожду.
Через двадцать минут поступило сообщение. Две радиофицированные машины прибыли на место. Это был ночной ресторан с телефонной будкой у входа. За стойкой находился один бармен; он обслуживал клиентов и не следил за тем, кто говорил по телефону. Он мельком заметил в будке какого-то мужчину, но описать его не мог. Патруль задержал двоих прохожих в радиусе четырех кварталов, и хотя было сомнительно, что Трэггу звонил кто-то из них, полиция на всякий случай записала их имена и адреса из водительских удостоверений. Еще выяснилось, что некто Томас Триммер действительно прибыл в отель "Марпл-Лир" примерно в четыре часа утра. Это слегка сутулый мужчина около шестидесяти, вес - сто сорок фунтов, рост - примерно пять футов шесть дюймов. Одет в изрядно поношенный, но чистый костюм. С высокими скулами, седыми обвислыми усами. Его багаж состоял из видавшей виды матерчатой дорожной сумки, довольно тяжелой. Триммера привез высокий, хорошо одетый мужчина.
На лбу у лейтенанта Трэгга запульсировала жилка.
- Пусть обе машины продолжают патрулирование, - приказал он. - Следите за тем, чтобы Триммер никуда не сбежал. Я немедленно выезжаю.

Глава 17

Мейсон медленно вел машину. Его слегка лихорадило - сказывались бессонная ночь и напряжение последних суток.
Котенок свернулся клубочком подле него на сиденье, тесно прижавшись к нему в поисках тепла. Время от времени Мейсон, придерживая руль левой рукой, правой поглаживал котенка, ерошил ему шерстку, - пока Янтарик не начинал громко мурлыкать.
На востоке уже заметно побледнели звезды. Небо посветлело, и на его фоне зубчатой линией проступали контуры крыш близко стоящих домов. Приближаясь к дому, где жила Делла Стрит, Мейсон сбросил скорость. Все здание было погружено в темноту, и лишь одно окно - в квартире Деллы - светилось оранжевым светом.
Мейсон поставил машину у тротуара, спрятал под пальто Янтарика, расслабленно мурлыкавшего, согревая его своим теплом, и направился к подъезду. Он просмотрел висевший за почтовыми ящиками длинный список жильцов и нажал кнопку звонка квартиры Деллы Стрит.
Почти сразу же послышался сигнал, возвестивший, что автоматическое устройство сработало и дверь открыта. Мейсон шагнул в теплый, душный вестибюль, вызвал лифт и поднялся на этаж, где жила Делла. Янтарик, приютившийся на груди адвоката, видимо, испугался непривычного шума и заерзал, цепляясь острыми коготками за пиджак Мейсона. Наконец его круглая головка высунулась наружу, и он с любопытством и страхом стал разглядывать стенки лифта.
Лифт остановился. Мейсон открыл дверь, прошел по длинному коридору к двери Деллы Стрит и постучал кончиками пальцев их условным стуком. Делла тотчас же отворила дверь. Она все еще была в том самом костюме, в котором Мейсон высадил ее на стоянке такси у отеля.
- Господи, как я рада вас видеть! - заговорила она громким шепотом. - Скажите, я правильно поняла ваши сигналы?
Мейсон вошел в уютную квартиру, радуясь ее теплу.
- Если бы я знал! Как ты решила, чего я хотел?
- Чтобы я съездила в домик Ланка.
- Правильно. Ну, и что ты обнаружила?
- Его там не была. Ой, вы привезли котенка! Мейсон отдал Янтарика в руки Делле, снял шляпу, но остался в пальто.
- У тебя найдется что-нибудь выпить?
- Я специально держу для вас кофейник на плите. Кофе с бренди - как раз то, что вам сейчас нужно.
Она посадила котенка на диван.
- Сиди здесь, Янтарик, будь умницей! Мейсон остановил девушку.
- Обожди, Делла, я хочу с тобой поговорить...
- Сначала вы выпьете чашку кофе! - решительно сказала она и исчезла на кухне.
Упершись локтями в колени, Мейсон застыл в кресле, неотрывно изучая глазами рисунок ковра. Янтарик, обследовав диван, спрыгнул на пол, по запаху нашел дорогу на кухню и, сев под дверью, жалобно мяукнул. Делла, рассмеявшись, открыла дверь.
- Все ясно, тебе хочется теплого молока.
Когда она вошла с подносом, на котором стояли две чашки горячего черного кофе, Мейсон сидел в той же позе. Аромат хорошего бренди, смешавшись с запахом кофе, будоражил ноздри.
Мейсон взял чашку с кофе с подноса и подмигнул Делле:
- Итак, за преступление.
Она уселась на диване, пристроив чашку с блюдцем на коленях.
- Иногда этот ваш тост меня пугает, - сказала она. Мейсон отпил горячего кофе и почувствовал, как от бренди по телу разливается благодатное тепло.
- Ну, теперь рассказывай, что случилось, - попросил он.
- Я не была уверена, что вам удастся задержать Ланка надолго, и попросила водителя поторопиться.
- Ты назвала ему адрес на Бельведер?
- Нет, я велела ему остановиться у перекрестка и подождать. Я прошла один квартал назад, повернула за угол и нашла подъездную дорожку, которая ведет к домику Ланка. Это малюсенький домик, пристройка к гаражу, и...
- Я знаю, - перебил ее Мейсон, - я там был. Ну, а дальше?
- Я увидела, что в доме нигде нет света. Тогда я поднялась на крыльцо и позвонила. Мне никто не ответил. Я позвонила несколько раз, но звонка не было слышно. Тогда я принялась стучать и тут обнаружила, что дверь не заперта. Поверьте, шеф, в ту минуту мне больше всего хотелось научиться читать мысли. Я не была уверена, чего именно вы хотели от меня. Короче говоря, я вошла в дом.
- Зажгла свет?
- Да.
- Что ты увидела?
- В доме никого не было. Постель в передней спальне не была застелена, в задней...
- Одну минуточку. Как ты попала в заднюю спальню? Через кухню или через ванную?
- Через ванную.
Теперь будь внимательна, Делла. Двери между спальнями были открыты?
- Да, примерно наполовину. То есть так была открыта первая дверь. А дверь из ванной в заднюю спальню - распахнута настежь. В этой комнате есть окно, выходящее на аллею. Оно было открыто, и в доме гулял ветер, раздувая занавески.
- А дверь из спальни на кухню?
- Приоткрыта на пару дюймов.
- Ты через нее проходила?
- Нет. Я прошла на кухню кругом, через переднюю спальню и гостиную. Но дайте мне сначала описать вам переднюю спальню. В ней стоит бюро, все ящики из него были выдвинуты, а одежда выброшена из шкафа на пол.
- Знаю. Вернемся на кухню. Ты не заглянула в кладовку?
- Заглянула.
- Дверь в нее была открыта или закрыта?
- Закрыта.
- Ты не включала там свет?
- Нет. Я открыла дверь, и из кухни туда проникало достаточно света, так что я убедилась, что там никого не было. Понимаете, я подумала, что Фрэнклин Шор, услышав звонок, мог спрятаться где-нибудь в доме на случай, если явится какой-то нежелательный для него посетитель.
- Ты не заметила на полу в кладовке муку, просыпанную рядом с жестянкой?
- Нет, но я и не смогла бы ее заметить, если ее было мало, потому что, во-первых, свет падал сзади, а во-вторых, я старалась только определить, не прячется ли кто-нибудь в помещении.
- Ты небось тряслась от страха?
- А вы как думаете! У меня по спине мурашки бегали. Если бы Фрэнклин Шор и в правду прятался в кладовке, он мог бы напугать меня до смерти.
Мейсон допил кофе, поставил чашку на столик, снял пальто, потянулся, потом засунул руки в карманы. С кухни донеслось жалобное "мяу" - котенок требовал, чтобы его пустили обратно, к человеческому обществу. Делла открыла дверь. Котенок, с животиком, раздувшимся от теплого молока, не спеша вошел в комнату, удовлетворенно засопел, вспрыгнул на диван и устроился там, подогнув под себя лапки. Беспокойство исчезло из его взгляда, и вскоре он, прикрыв глаза, уже мурлыкал сквозь сон.
- Где был Янтарик, когда ты вошла в дом?
- Спал, свернувшись клубочком на простынях посреди кровати в первой спальне.
- Почти посередине?
- Да. Сетка немного прогнулась, и посередине образовалась ямочка. Он свернулся в ней и крепко спал.
Заложив большие пальцы за проймы жилета, Мейсон принялся ходить взад-вперед по гостиной.
- Налить еще кофе? - спросил Делла.
Он как будто не слышал ее вопроса и продолжал мерить шагами ковер, немного вытянув вперед шею и глядя вниз.
Но вдруг он резко остановился.
- А ты не заметила никаких следов на полу? Таких, какие мог оставить Янтарик, если бы наступил в какой-нибудь белый порошок?
Этот вопрос заставил Деллу нахмуриться.
- Дайте вспомнить. Конечно, я искала человека, а на мелкие предметы не обращала внимания и вообще была перепугана, но... мне кажется, что на полу в кухне я действительно заметила кошачьи следы. Я еще подумала: сразу видно, что в доме нет хозяйки, тут нужна основательная уборка. Простыни на кровати в передней спальне были довольно грязные, наволочка засаленная. Тюлевые занавески из белых превратились в серые, а о кухонных полотенцах и говорить не приходится. Ну, и все остальное в том же духе. Но, я думаю, там было что-то такое на полу - может быть, кошачьи следы.
- Дверь в кладовку точно была закрыта, ты уверена?
- Да.
- Как же, черт побери, котенок ухитрился угодить в муку в кладовке и оставить белые следы на полу, если дверь была плотно закрыта? Он не мог войти, когда ты открыла дверь?
Немного подумав, Делла покачала головой.
- Это выше моего понимания. Пока я была там, котенок не сдвинулся с места.
Мейсон задумчиво посмотрел на спящего котенка, потом вдруг схватил свое пальто и потянулся за шляпой.
- Прошу вас, шеф, поезжайте домой и ложитесь спать. Вам необходимо отдохнуть.
В ответ он улыбнулся, и твердые черты его лица сразу смягчились.
- И ты ложись. Тебе тоже необходимо отдохнуть. Кстати, когда ты была в доме, ты не заметила возле пепельницы визитную карточку Джорджа Альбера?
- Карточка была, только я не обратила внимания, что на ней значилось... Это важно?
- Да нет! Пустяки.
Он взял ее за запястье и притянул поближе к себе. Она подняла лицо, приоткрыла губы.
Другой рукой Мейсон обнял ее за плечи и, на мгновение прижав к себе, сказал:

Предыдущая страница 12 Следущая страница


13 Эрл Гарднер

- Ну, держись, девочка. Боюсь, что мы здорово промахнулись.
Бесшумно отворив дверь, он вышел в коридор.

Глава 18

Сквозь сон Делла Стрит услышала настойчивый звонок будильника. Она изо всех сил старалась не просыпаться, и в первый раз ей это удалось. Будильник перестал трезвонить, а Делла снова погрузилась в дремоту, но лишь затем, чтобы очень скоро быть разбуженной вторым звонком.
Приподнявшись на локте, не размыкая глаз, она протянула руку, чтобы выключить будильник, но не нащупала его, и ей поневоле пришлось открыть глаза. На обычном месте у кровати будильника не было. Господи, да она же сама поставила его на туалетный столик, опасаясь, что выключит звонок и снова уснет.
С неохотой Делла откинула одеяло, спустила ноги с кровати и подошла к столику. С постели раздалось протестующее "мяу". Она не сразу сообразила, что означает этот непривычный звук, потом, отключив звонок будильника, сняла одеяло, наброшенное на Янтарика. Котенок, удобно устроившийся в ямке на кровати, благодарно замурлыкал, встал на лапки, дугой выгнул спинку, потянулся и вдруг боком скакнул, оказавшись в непосредственной близости от ее руки. Он позволил Делле почесать себя за ушком и, мурлыча, начал зарываться в простыни в поисках местечка, все еще хранившего тепло человеческого тела. Делла засмеялась и сняла его с постели.
Котенок разрешил ей почесать себя.
- Не сейчас, малыш. Будильник говорит, что пора приниматься за дело.
Правда, в конторе можно было появиться и попозже, но утром придет почта, в которой нужно разобраться. Новая машинистка перепечатывает важные материалы для Мейсона, и Делла знала, что их нужно просмотреть, прежде чем дать на подпись шефу.
Теплая вода, нежная мыльная пена, а под конец последние струйки холодного душа вернули ей бодрость. Делла яростно растерлась полотенцем, внимательно рассмотрела чулки, нет ли зацепок, и в одном белье стояла перед зеркалом, накладывая косметику, когда раздался звонок в дверь. Сначала она не обратила на него внимания. Но звонили снова и снова.
Приоткрыв на дюйм дверь, Делла сердито крикнула:
- Уходите, я ничего не собираюсь покупать и ни на что не стану подписываться. Мне некогда, я опаздываю на работу.
Ей ответил голос лейтенанта Трэгга:
- Ну что ж, я подвезу вас в контору, чтобы сэкономить время.
Делла высунула голову в щель.
- Как вы ухитрились проникнуть в дом?
- Секрет. У вас сонный вид.
- А у вас даже не сонный, а еще хуже.
- Насколько мне известно, никто западнее Миссисипи этой ночью не ложился спать, - ухмыльнулся Трэгг.
- Я одеваюсь.
- Сколько времени еще уйдет на это?
- Пять или десять минут.
- Завтрак?
- Я не завтракаю дома. Пью кофе в аптеке на углу.
- Для здоровья вредно так питаться.
- Зато полезно для фигуры.
- Я подожду за дверью.
- Что, это настолько важно?
- Да, настолько.
Делла закрыла дверь. В зеркале отразилось ее лицо с выражением мрачной решимости. Она подошла к телефону и начала набирать личный номер Мейсона, которого не было в справочнике, но потом передумала. Делла натянула платье, сбросила домашние тапочки, сунула ноги в туфли и тут осознала проблему с котенком.
Она взяла на руки мягкий комочек и ласково заговорила:
- Послушай, крошка, этот полицейский ест маленьких котят, ест живьем. А что еще хуже, он потребует объяснить, откуда ты взялся. Честно говоря, это будет потруднее, чем найти правдоподобное объяснение, почему посторонний мужчина оказался под супружеской кроватью... Предоставляю в твое распоряжение кухню и молю Бога, чтобы теплое молоко заставило тебя молчать.
Янтарик удовлетворенно замурлыкал. Делла Стрит прошла на кухоньку, согрела в кастрюле молока и налила котенку.
- Доктор пока не велел давать тебе твердую пищу. Если не хочешь неприятностей, будь хорошим котиком, не мяукай. Надеюсь, полный животик тебе поможет, так что пей вволю.
Янтарик с удовольствием стал лакать молоко, а Делла осторожно выскользнула из кухни, тихонько, чтобы не услышал Трэгг, прикрыв за собой дверь. Она торопливо застелила постель, взбила подушки и поставила на место стулья.
Затем надела пальто, поправила шляпку, скорее по привычке, чем из желания быть привлекательной, отворила дверь и подарила лейтенанту Трэггу одну из своих самых обаятельных улыбок.
- Я готова. Очень мило, что вы намерены подвезти меня в контору, но, полагаю, вами руководит не только человеколюбие.
- Нет, конечно, - согласился Трэгг.
- Бойся данайцев, дары приносящих?
- Вот именно. А у вас тут весьма мило. Юго-восточная сторона и все прочее.
- И я так думаю, - сказала Делла, берясь за ручку двери.
- Вы здесь одна?
- Конечно.
Трэгг неожиданно шагнул вперед, встав в дверном проеме.
- В таком случае, мисс Стрит, мы можем прекрасно побеседовать прямо здесь.
- У меня нет времени. Мне надо быть в конторе.
- Это куда важнее, чем контора.
- Ну что ж, мы можем поговорить по дороге, в машине.
- Вести машину и одновременно разговаривать очень трудно, - сказал Трэгг и без приглашения прошел к дивану.
Преувеличенно тяжело вздохнув, Делла осталась стоять в дверях. Она прекрасно понимала, что наметанный глаз полицейского не упустит ничего в ее квартире.
- Извините, лейтенант, но я обязательно должна быть на работе. У меня нет времени на ваши вопросы и на споры по этому Поводу... и я же не могу оставить вас здесь.
Казалось, Трэгг не слышит ее.
- И правда, очень симпатичное гнездышко. Ну что ж, если вы настаиваете, поедем, хотя я предпочел бы поговорить здесь.
- Прошу вас, лейтенант, идемте!
- Иду... Боже мой, я и правда выгляжу так, будто провел на ногах всю ночь. Вас не пугает перспектива ехать с таким сомнительным типом?
- Нет, если только мы наконец двинемся, - твердо сказала она.
- Что это за дверь? - спросил он, показывая в сторону кухни.
- Просто дверь, - ответила она сердито. - Можно подумать, вы никогда раньше не видели дверей, лейтенант. Их делают из дерева, они висят на петлях и свободно открываются и закрываются.
- Неужели? - спросил Трэгг, не сводя глаз со злополучной двери.
Делла сердито вошла в квартиру.
- Послушайте, - резко сказала она, - я не знаю, что вы ищете, но я не разрешу вас являться ко мне в дом и повсюду совать нас. Если, вы хотите устроить обыск, покажите мне ордер. Если вам надо мне что-то сказать, сделайте это по дороге в контору. А сейчас я ухожу. И вы тоже!
Ее сердитый взгляд и решимость не остановили Трэгга, и он спросил с обворожительной улыбкой:
- Безусловно, мисс Стрит, вы не станете возражать, если я осмотрю вашу квартиру?
- Категорически возражаю.
- Почему? Вы кого-нибудь прячете?
- Даю вам честное слово, что, кроме меня, в этом помещении нет ни единого человеческого существа. Вы удовлетворены?
Он в упор посмотрел на нее и сказал "да". Делла подождала, пока он пройдет к двери, и быстро последовала за ним, мечтая как можно скорее захлопнуть за собой дверь и услышать щелчок замка. И в этот момент, когда лейтенант уже занес ногу над порогом, а она взялась за ручку двери, послышался душераздирающий кошачий вопль.
Крик с каждой секундой становился громче, отчаяннее. Не было сомнений - это был настоящий предсмертный вопль.
- Мой Бог! - испуганно вскрикнула Делла, внезапно вспомнив, что по привычке оставила окно на кухне приоткрытым.
В ней проснулись материнские чувства. Она не могла бросить котенка на произвол судьбы даже ради того, чтобы избежать обвинения в уголовном преступлении, так же как она не смогла бы не броситься на помощь ребенку.
Вслед за Деллой в кухню влетел лейтенант Трэгг и глянул через ее плечо, пока она открывала окно.
С первого же взгляда им стало ясно, что произошло. Блок, удерживавший веревку для сушки белья, был закреплен совсем рядом с окном. Янтарик полез на подоконник, чтобы выглянуть наружу, но запутался в веревке. Стараясь высвободить лапку, он только сильнее зацепился за веревку когтями и не мог отцепиться. Под тяжестью котенка веревка заскользила по хорошо смазанному блоку. Поскольку она была слабо натянута, запаса длины оказалось достаточно, чтобы Янтарик вылетел на ней в окно и повис над улицей на головокружительной высоте. Задние его лапки были спутаны той же веревкой, и он висел вниз головой, вереща от ужаса и мотая из стороны в сторону распушившимся хвостом.
- Ой, бедняжка! - воскликнула Делла, стараясь поймать веревку и подтянуть к себе. - Теперь держись, кисонька, - увещевала она котенка, - не выпускай ее.
Котенок болтался на веревке туда-сюда, переводя глаза с безопасного окна, где стояла Делла, на асфальт двора далеко внизу.
Трэгг улыбнулся. Улыбка перешла в сдавленное фырканье, а когда Делла подтянула котенка поближе и схватила на руки, лейтенант разразился хохотом.
Янтарик не только не собирался отпускать веревку, а, наоборот, от страха вцепился в нее всеми коготками, так что Делле пришлось отцеплять их по одному, словно рыболовные крючки. Наконец она прижала к себе дрожащее тельце, гладя и успокаивая котенка.
- Смейтесь, смейтесь, - вспыхнула она. - Конечно, вам это смешно?
- Мне и правда смешно, - признался Трэгг. - Котенок, развлекаясь, тянет за веревку и в следующий момент обнаруживает, что летит по воздуху. Какое, должно быть, потрясающее ощущение!
- Да уж, потрясающее, - возмутилась Делла. - Я рада, что вам это показалось забавным. Конечно, полагаю, полиция чувствует себя задетой, что я взяла котенка, не посоветовавшись с ними. Наверное, если бы я сказала вам, что моя тетя Ребекка растянула связки, поскользнувшись на льду, вы бы вызвали меня на ковер за то, что я позволила ей выйти из дому, не получив разрешения у полиции? Если вы дадите мне возможность когда-нибудь попасть в контору, я напишу вас официальное письмо: "Уважаемый лейтенант Трэгг! Я завела котенка. Одобряете ли вы это?"
- Вы, конечно, излили на меня все свое возмущение и сарказм, - сказал Трэгг, - но так и не сообщили мне ничего о котенке, а от этого он не перестал меня интересовать.
- Ах, вот как!
- Давно у вас этот кот?
- Не очень.
- А точнее?
- Он же еще совсем маленький.
- Вы взяли его новорожденным?
- Нет.
- Тогда как давно?
- Не очень. Но достаточно давно, чтобы успеть к нему привязаться. Вы же знаете, как это бывает, если животное проживет у вас несколько недель или даже несколько минут... и если вы любите животных, вы начинаете чувствовать...
- Кот прожил у вас несколько недель? - перебил ее Трэгг.
- Нет, в общем, нет.
- Значит, несколько дней?
- Не понимаю, почему это вас касается.
- Я бы сказал, что вы совершенно правы, мисс Стрит, если бы не некоторые обстоятельства.
- Что за обстоятельства? - не подумав, спросила Делла и тут же пожалела об этом, поняв, что сама предоставила Трэггу случай, которого он искал.
- О, - небрежно бросил он, - например, это может быть котенок миссис Шор, которую вчера вечером пытались отравить.
- Даже если и так, что тут. особенного?
- Вопрос, каким образом этот котенок попал к вам, может заинтересовать полицию. Впрочем, как вы и предлагали, мы можем обсудить это по пути в контору.
- Да я уже и так опоздала.
- Боюсь, мы говорим о разных конторах, - с извиняющейся улыбкой заметил лейтенант.
Делла повернулась к нему, чувствуя, что у нее дрожат колени.
- Вы прекрасно знаете, какую контору я имею в виду, - сказала она, стараясь сохранить твердость в голосе, но на Трэгга это не произвело никакого впечатления.
- Я лично имею в виду контору окружного прокурора, - заметил он. - Я советую вам взять с собой котенка. Мне кажется, он слишком беспечный, чтобы оставлять его одного. Кроме того, он может служить весьма важным вещественным доказательством!

Глава 19

Перри Мейсон был погружен в сладкую дремоту. Сквозь сон он смутно осознавал, что уже давно наступил день. Он даже приподнялся в постели, взглянул на часы, но потом перевернул подушку и снова повалился на постель, наслаждаясь ощущением истомы и комфорта. Теплота и покой начали медленно обволакивать его... Однако резкий звонок в дверь вновь вернул его к действительности.
Мейсон решил не реагировать ни на какие звонки. Он решительно повернулся на другой бок... к черту все звонки... Наверняка какой-нибудь коммивояжер... когда он наконец уберется... Опять звонят... Ну и пусть, он все равно не встанет.
Но звонивший не унимался. Мейсон обнаружил, что его решимость снова уснуть постепенно сменяется бессонницей. В коридоре послышались чьи-то быстрые шаги, потом требовательный стук в дверь. Сердито ворча, Мейсон вылез из постели, отпер дверь и распахнул ее настежь.
На пороге стоял Пол Дрейк. Усмехнувшись, он спросил:
- Как тебе это понравилось?
- Нисколько, черт возьми, не понравилось. Ну, входи. Дрейк прошел за ним в квартиру, выбрал самое удобное кресло, устроился в нем и закурил.
- А у тебя мило.
- Неужели? - буркнул Мейсон.
- Только прохладно. Я прикрою это окно, а то из него дует. Солнце сейчас с другой стороны.
- Ну и что из этого следует?
Дрейк выпустил колечко дыма и следил, как оно поднимается вверх в солнечном луче.
- Ты вечно поднимаешь меня среди ночи, когда вы с Деллой устраиваете гулянки, и находишь это-весьма забавным. Вот и я решил нарушить твой сон, чтобы ты знал, как это приятно.
Спрятав голые ноги под одеяло, Мейсон усмехнулся, осознав высокую справедливость этих слов.
- Удовольствие ниже среднего, - заметил он и потянулся за сигаретой.
- Ну, и к тому же я подумал, что тебе интересно выслушать рапорт о последних событиях.
Мейсон размял кончик сигареты, зажег спичку и сказал:
- Вот только выкурю эту сигарету - тут же вышвырну тебя отсюда, а сам лягу досыпать. - Он поднес спичку к сигарете.
- А событий очень много, - продолжал Дрейк. - Все три пули выпущены из одного револьвера.
- Это не новость.
- Трэгг поднял на ноги всю полицию. Он работает сразу по всем направлениям, по крохам собирая нужную информацию.
- Это славно.
- Врачи теперь дают Джерри Темплеру девять шансов из десяти, что он выкарабкается. Операцию он перенес отлично.
- Очень рад.
- Отравленного котенка на время отдали под присмотр садовнику, Томасу Ланку.
- Угу.
- Ланк исчез. Котенок тоже.
- Послушай, Пол, об этом я могу прочитать в газете. Я предпочел бы услышать что-нибудь такое, что никому, кроме тебя, неизвестно. Ну какой смысл тащиться по следам полиции?
Дрейк продолжал, пропустив слова Мейсона мимо ушей:
- Парень по имени Джордж Альбер очень высоко котируется в глазах ее величества Матильды Шор. Похоже, она твердо решила женить его на Элен Кендал. Сам Альбер согласен. Этот парень далеко пойдет. Твердо решил обрести себе теплое местечко под солнцем. Весьма привлекателен, в нем чувствуется магнетизм. Но Элен променяла его на человека, который ей вовсе не пара. Похоже, тетушка Матильда может лишить племянницу наследства в пользу Альбера, если Элен не будет хорошо себя вести.
Мейсон зевнул во весь рот.
- Пол, временами ты бываешь необычайно нудным. Без тени улыбки Дрейк взглянул на него.
- Неужели я кажусь тебе таким?
Мейсон стряхнул пепел с сигареты и снова юркнул под одеяло.
- Матильда вернулась из больницы домой. Похоже, она составила завещание таким образом, чтобы вынудить Элен выйти замуж за молодого Альбера. Так что у Альбера прекрасные шансы тем или иным путем запустить руку в капиталы Шоров - либо в качестве мужа мисс Кендал, либо, если она не выйдет за него, о нем все же позаботятся... Да, твой приятель Трэгг занялся тщательной проверкой последних чеков, оплаченных со счетов Фрэнклина Шора. Вероятно, его особенно интересует чек на десять тысяч долларов на имя Родни Френча. Этого Френча разыскивает полиция. Вроде бы вчера вечером он отправился отдыхать, позабыв сообщить, куда именно.
- Фрэнклин Шор звонил своему бухгалтеру и предупредил, что выдаст такой чек, - ответил Мейсон.
- Правильно, - усмехнулся Дрейк, - звонил.
- Ну и что?
- Трэгг высказал предположение, что Фрэнклин Шор лишь собирался выписать чек на десять тысяч долларов, но потом ему пришлось исчезнуть, прежде чем он успел это сделать... Если так, то вырисовывается забавная ситуация, верно, Перри? Поставь себя на место человека, судьба которого зависит от чека на десять тысяч долларов, выписанного другим человеком, подпись которого так же надежна, как сертификаты Казначейства США. Потом этот парень исчезает, его нигде не могут разыскать, а ты уже действовал, исходя из того, что чек был действительно выписан...
- Что еще? - спросил Мейсон.
- Да, Трэгг всерьез занялся исчезновением Шора. Жаль, что когда это случилось, дело было поручено не ему, а нашему старинному приятелю, сержанту Голкомбу. Трэгг начал с проверки всех неопознанных трупов, найденных в то время, заставил поднять все рапорты. И раскопал одно тело. Однако описание не совпадает с приметами Шора. Дальше он проверил все самоубийства во Флориде в тысяча девятьсот тридцать втором году, а также выяснил про какие-то рудники, которыми в свое время интересовался Лич. Далее была проведена тщательная проверка финансового положения Джеральда Шора в январе тридцать второго года. Очень, очень сообразительный парень этот Трэгг.
- Фу, - сказал Мейсон, - Трэгг просто страшный мизантроп.
- Похоже, он считает, что котенок сыграл весьма важную роль во всём этом деле.
- Котенок?
- Угу. Интересный парень этот Трэгг. Если он что-то принимается искать, то обязательно находит.
- К примеру, котенка? - самым равнодушным тоном спросил Мейсон.
- Совершенно верно, котенка. Сейчас котенок находится в конторе окружного прокурора.
- Что ты сказал? - Мейсон резко сел в постели.
- Котенок сейчас в конторе окружного прокурора. Уж не знаю, что он с ним делает, но...
- Где он его взял?
- Не знаю. Большую часть сведений я добыл у ребят из газет, то, что они выудили у полиции. Прокурор допрашивает парня по имени Ланк, работавшего у Шоров садовником. Он...
Мейсон мгновенно превратился в вихрь из рук и ног. Он отшвырнул сигарету, отбросил одеяло и схватился за телефон.
- Хэлло... Хэлло... Это вы, Герти? Делла была сегодня утром? И ничего не сообщала?.. Соедините меня с Джексоном... Хэлло, Джексон! Срочное задание. Брось все дела и срочно составь ходатайство об освобождении Деллы Стрит на основании "Хабеас корпус акта" {"Хабеас корпус акт" устанавливает, что по заявлению арестованного о не правомочности ареста судья обязан издать приказ о доставке его в суд для проверки заявления. Судья вправе освободить арестованного, в том числе под залог, или вернуть в тюрьму. Эта процедура гарантирована Конституцией США}. Ее задержали против ее воли. Ее допрашивали с целью получить профессиональные сведения, которые она обязана хранить в тайне. Ее не отпускают и не предъявляют никакого обвинения. Она в состоянии внести залог, если, конечно, сумма будет умеренной. Потребуй немедленного ее освобождения на основании Habeas Corpus, не забудь упомянуть, что деньги, внесенные в качестве залога, будут востребованы обратно в законном порядке. Я все подпишу и проверю. Приступай немедленно!
Мейсон бросил трубку, стащил с себя пижаму, торопливо кинулся в душ, выскочил оттуда, вытираясь на ходу, и, выдернув ящик комода, достал оттуда чистое белье.
Дрейк, свернувшись в кресле, с изумлением и растущим беспокойством наблюдал за тем, как Мейсон торопливо одевается.
- У меня в машине есть электробритва, работающая от аккумулятора, - сказал он. - Если ты поедешь в город со мной, можешь побриться уже в машине.
Мейсон тем временем выдернул из шкафа пальто, сунул руки в рукава, схватил шляпу, вытащил перчатки из кармана пальто и воскликнул:
- Идем, Пол! Чего ты ждешь?
- Ничего, - ответил Дрейк, поднимая из кресла свое длинное тело так, словно оно держалось на шарнирах. Его движения сделали бы честь "человеку-змее". - Поехали. К тебе или в контору окружного прокурора?
- Сначала ко мне, - распорядился Мейсон. - Когда приходится иметь дело с окружным прокурором, всегда люблю иметь возможность швырнуть ему в лицо постановление о применении "Хабеас корпус акта", если он начнет грубить.
- А эта пташечка начнет грубить? - поинтересовался Дрейк.
- Угу. Ну, где твоя бритва?

Глава 20

Гамильтон Бюргер, окружной прокурор, был широкоплечим мужчиной с могучим торсом и бычьей шеей. Своей мощью он чем-то напоминал медведя, однако двигался при этом удивительно проворно, как это часто бывает с людьми, привыкшими наперед продумывать свои действия. Раскачивался он всегда медленно, зато потом действовал с такой напористостью, которая исключала всякую возможность противодействия. Знающие его адвокаты шутили, что когда Гамильтон Бюргер собирается предъявить обвинение, его может остановить лишь кирпичная стена. Как выразился один защитник: "Уж если Бюргер сдвинулся с места, он так и будет двигаться, пока его не остановить, но вот остановить его чертовски трудно".
Переступая порог офиса окружного прокурора, Мейсон заранее знал, какой прием ждет его. Никому из помощников или заместителей прокурора не полагалось с ним разговаривать. И как только он назвал в приемной свое имя, его, следуя тщательно продуманной стратегии, провели прямо в кабинет окружного прокурора. Гамильтон Бюргер встретил его холодным взглядом и предложил сесть.
Мейсон опустился в кресло по другую сторону стола Бюргера.
- Вы хотите поговорить со мной или же я буду говорить с вами? - спросил Мейсон.
- Я буду говорить с вами, - заявил прокурор.
- Валяйте, - согласился Мейсон. - Сначала вы. А когда закончите, я скажу, что собирался.
- Вы неортодоксальны во всех своих поступках. Ваши методы театральны, эксцентричны и бьют на эффект, - ринулся в бой прокурор.
- Вам бы следовало добавить еще одно слово, - подсказал Мейсон.
В глазах прокурора вспыхнул злой огонек.
- Эффективны? - спросил он. Мейсон кивнул.
- Именно это меня больше всего и раздражает, - признался Бюргер.
- Приятно слышать, что вы это признаете.
- Однако раздражает не тем, чем вы думаете, - продолжал Бюргер. - Беда в том, что если ваши театральные, драматические методы и дальше будут давать положительные результаты, то все адвокаты, следуя вашему примеру, начнут идти напролом, вставлять палки в колеса полиции, устраивать всякие фокусы с законом... А видит Бог, для нашего графства и вас одного более чем достаточно...
- Если я лучше, чем полиция, умею найти разгадку преступления, это называется "вставлять палки в колеса"?
- Вы прекрасно понимаете, что я имею в виду, - возразил прокурор. - Мы вовсе не стремимся судить невиновных. Поймите, Мейсон, я говорю не столько о том, что вы делаете, сколько о том, как вы это делаете!
- Что вам не нравится в моих действиях?
- Вы не занимаетесь разбирательством порученных вам дел в суде. Вы не беседуете с клиентами у себя в кабинете. Нет, вы носитесь повсюду, собираете улики по принципу "хватай, что попадает под руку", отказываетесь делиться сведениями с полицией и...
- Одну минуточку, - опять прервал его Мейсон. - А полиция делится со мной своими сведениями?
Бюргер пропустил мимо ушей вопрос Мейсона.
- Были времена, когда я сотрудничал с вами, считая, что вы тоже поможете мне. Но результат был всегда один: сплошной блеск и треск, показуха, фокусы с вытаскиванием живого кролика из шляпы.
- Но если тот кролик, которого я ищу, находится в шляпе, почему бы его не вытащить?
- Потому что эту самую шляпу вы же и подложили... Пусть даже вам всегда удается найти выход из любой ситуации, это не может оправдать ваши юридические фокусы. Впрочем, хватит говорить вообще. Перейдем к конкретным примерам.
- Замечательно, - заметил Мейсон.
- В частности, вчера вечером вы обнаружили весьма ценного, я бы сказал главного, свидетеля по делу об убийстве. Если бы у полиции были его показания, она бы к этому времени могла уже закончить следствие. Но ей не была предоставлена такая возможность. Вы со своей секретаршей похитили свидетеля из-под носа полиции.
- Вы имеете в виду Ланка?
- Да, я имею в виду Ланка.
- Продолжайте.
- Вы отвезли его в отель и спрятали там. Вы сделали все возможное, чтобы полиция не нашла его. Но полиция его нашла.

Предыдущая страница 13 Следущая страница


Дело беззаботного котенка 14

- Ну и что они собираются с ним делать? - спросил Мейсон. - Если его показания были так важны, кто им теперь мешает завершить следствие?
- Боюсь, все не так просто.
- Почему же?
- Мы обнаружили некоторые не известные до сих пор факты, связанные с исчезновением Фрэнклина Шора.
- Какие же?
- Например, чек на десять тысяч долларов, выданный Родни Френчу, может оказаться поддельным.
Мейсон откинулся в кресле, скрестил длинные ноги и с невозмутимым видом сказал:
- Прекрасно, давайте это обсудим.
- Был бы рад услышать ваше мнение, - сказал Бюргер с преувеличенной вежливостью.
- Во-первых, - быстро парировал Мейсон, - Фрэнклин Шор сообщил своему бухгалтеру о том, что выписал такой чек.
- Здесь я вас поправлю, - перебил его Бюргер, заглядывая в свои заметки. - Из показаний бухгалтера, данных десять лет назад, следует, что Фрэнклин Шор сказал ему, что собирается выписать такой чек.
Мейсон отмахнулся от этого замечания.
- Ну что ж, пусть он сказал, что собирается его выписать. Это доказывает правомочность чека. Но если чек был подделан, все равно данный факт утратил бы свое значение в связи с истечением срока давности. Так что в настоящий момент история с чеком не представляет ни малейшего интереса с точки зрения закона.
- Но чек мог явиться мотивом, - сказал Бюргер.
- Мотивом чего?
- Убийства.
- Продолжайте, я слушаю.
- Если бы мы могли связаться с Ланком вчера вечером, то, по всей вероятности, добыли бы весьма ценные дополнительные сведения.
- Может быть, вы будете говорить конкретнее?
- Я считаю, что мы смогли бы найти Фрэнклина Шора.
- И вы обвиняете меня в том, что я помешал вам связаться с Ланком?
- Совершенно верно.
- Ну что же, я готов с ходу разбить вашу теорию. Первое, что я сделал с Ланком, так это отвез его в больницу к миссис Шор, так как именно это он и намеревался сделать. Но - обратите на это особое внимание, Бюргер, это очень важно - вместо того, чтобы прятать его от полиции, я повез его в больницу, хотя знал, что Матильда Шор находится под полицейским наблюдением. Я сообщил полицейским, кто такой Ланк. Я сказал им, что он хочет повидать миссис Шор, что у него могут оказаться важные сведения и что Трэгг, по всей вероятности, захочет побеседовать с ним. Можно ли было ожидать большего?
Бюргер кивнул.
- Блестящий пример вашей предусмотрительности, Мейсон. В том, что касается Ланка, таким ловким способом вы фактически оградили себя от какой-либо уголовной ответственности. Подобное заявление будет сочувственно принято любым жюри присяжных. Тем не менее вы знаете, и я знаю, что вы специально обставили этот визит таким образом, чтобы офицеры выставили вас обоих и тем самым развязали вам руки. Мейсон усмехнулся.
- Разве я виноват, что вы набрали в полицию сплошных идиотов? Я привожу к ним Ланка и говорю, кто он такой. А они заталкивают его обратно в лифт и велят убираться оттуда и больше не появляться.
- Я понимаю, - терпеливо заметил Бюргер. - А теперь разрешите обратить ваше внимание на один факт. По существующему закону любое лица, которое намеренно мешает или отговаривает другое лицо, являющееся свидетелем или могущее им стать, от дачи показаний, считается виновным в совершении судебно наказуемого проступка.
Мейсон кивнул.
- А по другому закону, - продолжал прокурор, - любое лицо, давшее или обещавшее дать такому свидетелю взятку, чтобы удержать его от дачи показаний, считается виновным в совершении уголовного преступления.
- Продолжайте, все это очень интересно!
- При этом вовсе не обязательно, чтобы свидетель был похищен в полном смысле этого слова или чтобы попытка увенчалась успехом. Мало того, в одном из соседних штатов под действие этого закона подпадают случаи, когда свидетеля, например, спаивают так, что он становится не способным давать показания.
- Поскольку я никому не давал взятки, никого не спаивал, то к чему все эти речи?
- Ланк упрямо настроен против полиции и не желает ничего рассказывать. Однако он не слишком умен. Если подобрать к нему ключик и немного с ним поработать, вполне можно вытянуть из него всю историю слово за словом.
- Ну и что?
- Ланк рассказал нам достаточно, чтобы понять: Фрэнклин Шор был у него дома, а ваша секретарша поехала туда и забрала его. Трэгг особо вас предупреждал, что Фрэнклин Шор разыскивается как свидетель, чтобы выступить перед большим жюри.
- Заканчивайте поскорее, что вы хотели сказать, и тогда я скажу вам, что я об этом думаю.
- Вы хотите, чтобы последнее слово осталось за вами?
Мейсон кивнул.
- Предупреждаю, Мейсон, я нанесу вам удар по больному месту и постараюсь, чтобы он был посильнее.
- Задержав мою секретаршу, как я полагаю?
- Это вы втравили ее в эту историю, а не я. Вы задерживали Ланка, пока она на такси съездила в его дом, вытащила Фрэнклина Шора из постели, предупредила его обо всем и помогла ему скрыться.
- Очевидно, вы сумеете все это доказать?
- У меня есть косвенные доказательства. Мы понимаем, Мейсон, что вам очень хотелось побеседовать с Фрэнклином Шором, до того как это сделает полиция. Вот вы и отправили мисс Стрит, чтобы увезти его и спрятать.
- Она призналась в этом?
- Нет, разумеется. Но нам и не требуется ее признание. У нас достаточно фактов, чтобы все это доказать.
- Что вы имеете в виду, говоря "доказать"?
- Убедить присяжных.
- Я в это не верю.
- Конечно, мы располагаем всего лишь косвенными доказательствами, но их у нас вполне достаточно.
- Столько же, сколько у меня королевских сокровищ, - вызывающе заявил Мейсон.
Гамильтон Бюргер твердо встретил его взгляд.
- В прошлом я сочувствовал кое-чему из того, что вы делали, Мейсон. Я был заворожен быстротой и результативностью ваших действий и даже не осознавал, что с точки зрения правосудия порочность ваших методов сводит на нет всю ту пользу, которую они приносят. Сейчас я, не скрывая, говорю: я поставил своей целью разрушить ваш карточный домик.
- Каким образом?
- Собираюсь обвинить вашу секретаршу в том, что она похитила главного свидетеля обвинения. После этого я привлеку вас как соучастника и предъявлю обвинение. Потом на основании этого обвинения добьюсь того, что вас лишат адвокатского звания. Не сомневаюсь, что у вас в кармане лежит апелляция о применении Habeas Corpus, которую вы собираетесь швырнуть мне на стол в качестве вашего последнего слова. Давайте, швыряйте. Я вовсе не собираюсь быть жестоким без надобности с мисс Стрит. Я не намерен держать ее в тюрьме. Я возбудил против нее дело, потому что это мой единственный способ добраться до вас. Я ничего не имею против применения Habeas Corpus. Я ничего не имею против того, чтобы она внесла залог. Однако я намерен предъявить ей обвинение в преступлении. Если она попросит взять ее на поруки, я не стану возражать. Я не собираюсь требовать для нее тюремного заключения. Но я хочу дождаться, когда на нее наложат штраф, и тогда использовать это обвинение для того, чтобы вас исключили из коллегии адвокатов.
Бюргер отодвинул назад свое крутящееся кресло и поднялся.
- А теперь ваш финальный жест - брошенная мне на стол апелляция, - пожалуй, утратил всякий драматизм, а, Мейсон?
Мейсон тоже поднялся и смотрел в упор на окружного прокурора.
- Хорошо. Я обещал вам, что за мной останется последнее слово. Вот оно. Ваша беда, Бюргер, в том, что вы убедили себя рассматривать закон только с точки зрения окружного прокурора. Как окружной прокурор вы добились определенного признания со стороны общества. Вы постепенно внушили людям убеждение в том, что они могут доверить вам контроль над правосудием, над тем, чтобы ни один невинный не был осужден.
- Рад слышать, что вы признаете это, Мейсон.
- А напрасно. Вам бы, скорее, следовало печалиться.
- Почему?
- Потому что общественность обленилась и позволила тем, кто представляет обвинение, изменять закон, как они хотят, а конституционные гарантии граждан были выброшены на свалку. Мы живем во времена больших перемен. Вполне возможно, что понятие "преступление" будет расширено и станет включать а себя то, что мы сегодня относим к категории политических дел. Когда рядового гражданина тащат в суд, он обнаруживает, что все там против него, что в этой игре карты подтасованы. Так называемые "слуги народа" делают вид, что так они борются с профессиональными преступниками, но на самом деле от этой подтасовки страдают простые мистер и миссис Смит, поскольку юридическая процедура остается совершенно неопределенной. Гражданам давно пора открыть глаза на то, что проблема состоит не в том, виновен человек или нет, а в том, чтобы для доказательства его вины или невиновности использовалась процедура, которая предоставляет гражданину законные права, гарантированные ему Конституцией. Вы возражаете против театральных, излишне эффектных методов защиты. Вы забываете, что за последние двадцать пять лет вы обманным путем отняли у людей почти все способы осуществления их конституционных прав и единственными эффективными методами защиты остались привлекающие внимание театральные выходки. А теперь, мистер окружной прокурор, давайте, арестуйте Деллу Стрит, и мы встретимся с вами в суде!
- Прекрасно, Мейсон! Встретимся в суде. Что до меня, последнее слово не произвело на меня особого впечатления.
Мейсон с гневным лицом остановился в дверях.
- Я еще не сказал своего последнего слова. Вы услышите его в суде! - И он захлопнул за собой дверь.

Глава 21

Судья Ланкершим поднялся на возвышение под гул и перешептывание в переполненном зале суда. Бейлиф ударил молотком, и постепенно воцарилась тишина.
- Народ штата Калифорния против Деллы Стрит, - объявил судья.
Сразу поднялся адвокат Мейсон.
- Моя подзащитная находится в суде, будучи отпущенной под залог. Я требую отметить в протоколах, что она явилась на заседание.
- В протоколах это будет отражено, - сказал судья Ланкершим. - На протяжении всего процесса она будет освобождена под залог. Как я понимаю, это дело было вынесено для немедленного судебного рассмотрения по согласованию с защитой.
- Совершенно верно, - подтвердил Гамильтон Бюргер.
- Я хотел бы услышать от обвинения, в чем состоит суть данного дела.
Бюргер поднялся со своего места.
- Ваша честь, я готов сделать краткое предварительное заявление. Обвинение утверждает, что в то время как полиция занималась расследованием уголовного преступления, а именно покушения на убийство некоего Джерри Темплера, совершенного неизвестным лицом, обвиняемая намеренно похитила важного свидетеля по делу Фрэнклина Шора, располагавшего сведениями, которые, будучи сообщены полиции, существенно помогли бы ей в раскрытии преступления. В частности, обвинение утверждает, что обвиняемая, прекрасно понимая все значение тех фактов, которые известны свидетелю, скрыла его от полиции и продолжает скрывать до сего времени.
- А обвиняемая утверждает, что она невиновна? - спросил судья Ланкершим.
- Обвиняемая отрицает свою вину и потребовала суда присяжных, - пояснил Мейсон. - И чтобы доказать нашу веру в справедливость их будущего решения, мы согласны без обсуждения принять первые же двенадцать имен из списка присяжных заседателей.
Судья Ланкершим посмотрел на Перри Мейсона поверх очков.
- Однако вы настаиваете именно на суде присяжных?
- Совершенно верно. Суд присяжных гарантирован Конституцией каждому гражданину нашего государства. Мы потеряли слишком много своих конституционных прав, не настаивая на их соблюдении. Как представитель подзащитной, мисс Стрит, я настаиваю на суде присяжных главным образом символически. В противном случае мы охотно доверили бы вашей чести единоличное рассмотрение дела.
- Согласны ли вы, мистер окружной прокурор, по примеру мистера Мейсона выбрать в состав жюри первых двенадцать человек, поименованных в списке?
Гамильтон Бюргер, который на этот раз лично возглавлял обвинение, поднялся с места, оставив своих помощников скромно сидеть по углам стола.
- Нет, ваша честь, мы будем опрашивать членов жюри в обычном порядке.
Опустившись в кресло, Мейсон с улыбкой заявил:
- Я не имею вопросов ни к одному из присяжных. Я отказываюсь от предъявления им отвода. Я уверен, что любые двенадцать американских граждан, которые войдут в состав жюри, будут беспристрастно и честно оценивать представленные доказательства. А это все, что требуется моей подзащитной.
- Суд увидит, - с кислой миной заявил Бюргер, - что адвокат использует отказ от своих прав как предлог для драматического заявления, чтобы заранее произвести впечатление на присяжных...
- Суд прекрасно разбирается в ситуации, - перебил его судья. - Присяжные не должны обращать внимания на не относящиеся к делу комментарии обеих сторон. Давайте перейдем к слушанию дела. В данных обстоятельствах, мистер Бюргер, я прошу вас приступить к отбору членов жюри.
Пока Бюргер проводил отбор присяжных, задавая им тщательно продуманные, точные, глубокие вопросы, которые больше пристали бы обвинителю по делу об убийстве, Мейсон сидел, откинувшись в кресле с довольной улыбкой на губах, всем своим видом показывая, что его не интересуют ни вопросы, ни ответы. И чем дольше Бюргер опрашивал присяжных, тем больше всем казалось, что он сомневается в их честности, беспристрастности, неподкупности - и это отношение сильно проигрывало по сравнению с позицией защиты. Дважды его помощники предостерегали его, но Бюргер не обращал внимания на предостережения и упрямо засыпал претендентов вопросами.
Когда он наконец закончил, судья Ланкершим сказал:
- Теперь вы убеждены в беспристрастности уважаемых членов жюри, мистер прокурор?
Бюргер покачал головой.
Повернувшись к членам жюри, Мейсон приветливо улыбнулся. Постепенно до всех присутствующих дошло, что вся долгая процедура опроса закончилась именно тем, что с самого начала предлагал Мейсон: были избраны те самые двенадцать человек, имена которых значились первыми в списке. Присяжные в свою очередь заулыбались Мейсону.
Гамильтон Бюргер сделал для присяжных краткое заявление, обрисовав в общих чертах, что он намерен доказать, и наконец объявил, что в качестве свидетеля первой вызывается Элен Кендал.
Явно смущаясь от внимания сотен людей, находившихся в зале, Элен взошла на возвышение и была приведена к присяге. Сообщив свое имя и адрес, она посмотрела на Бюргера, ожидая вопросов.
Прокурор приступил к допросу.
- Вы помните события, происшедшие тринадцатого числа этого месяца?
- Помню.
- Я прошу вас вспомнить вечер этого дня и сказать, не произошло ли чего-нибудь . - необычного.
- Да, сэр.
- Что именно?
- Прежде всего, у моего котенка начались спазмы, и я срочно отвезла его к ветеринару, который сказал...
- Не важно, что сказал ветеринар. - Бюргер поднял руку. - Это уже с чужих слов. Вы можете утверждать только то, что сами знаете.
- Хорошо, сэр.
- Примерно в то же время, когда у вас заболел котенок, не произошло ли еще чего-нибудь необычного?
- Да. Мне позвонил по телефону мой дядя.
- Что?
- Мне позвонили по телефону, - повторила девушка.
- Кто?
- Мой дядя.
- У вас два дяди?
- Да, сэр. Мне звонил дядя Фрэнклин.
- Под дядей Фрэнклином вы подразумеваете Фрэнклина Б. Шора?
- Да, сэр.
- Когда вы в последний раз видели Фрэнклина Шора?
- Примерно десять лет назад, незадолго до его исчезновения.
- Ваш дядя Фрэнклин Шор исчез при загадочных обстоятельствах около десяти лет назад?
- Да, сэр.
Гамильтон Бюргер обратился к присяжным:
- Я задаю наводящие вопросы по некоторым пунктам, которые не являются спорными, но на которые я хочу обратить внимание жюри.
- Нет возражений, - заметил Мейсон.
- Что вам сказал дядя по телефону?
- Возражаю, поскольку это показания с чужих слов, - вмешался Мейсон. - Недопустимо, несущественно и не имеет отношения к делу.
- Если суд позволит, - заявил Бюргер, - я не требую дословно пересказывать какие-то детали, которые могут связать защиту в том, что касается этого разговора. Я хочу только выяснить общую обстановку того вечера, причем лишь в той степени, в какой ее можно считать частью res gestae {Обстоятельство, связанное с фактом, составляющим сущность спорного вопроса}, объясняющей поступки и действия людей, проходящих по делу.
- Возражение отклоняется, - сказал судья, - но предупреждаю, что жюри может рассматривать этот ответ лишь с определенными ограничениями, которые будут позднее указаны судом.
- Что сказал ваш дядя?
- Он спросил меня, знаю ли я, с кем разговариваю. Я ответила, что нет. Тогда он назвал свое имя и привел несколько фактов в доказательство того, что это был он.
- Это умозаключение, - торопливо сказал Гамильтон Бюргер, - можно опустить... Что он еще сказал?
- Ну, он напомнил мне о таких вещах, которые были известны только дяде и мне.
- Меня особенно интересует, что он попросил вас сделать?
- Велел мне обратиться к Перри Мейсону, адвокату, вместе с ним поехать в отель "Касл-Гейт" и спросить там мистера Генри Лича, который, как он сказал, отвезет нас к нему. Он запретил мне кому-либо еще говорить о его звонке, в особенности моей тетушке Матильде.
- Ваша тетушка Матильда - жена Фрэнклина Шора?
- Да.
- И позднее, вечером, вместе с мистером Мейсоном вы попытались связаться с мистером Личем?
- Да.
- Что именно вы сделали?
- Поехали в отель "Касл-Гейт". Но там нам сказали, что мистера Лича нет. В это время принесли письмо, в котором было сказано, где мы можем...
- Одну минуточку. Сейчас я покажу вам это письмо и попрошу сказать, то ли это самое, - сказал Бюргер.
- Да.
Бюргер обратился к судье:
- Прошу включить его под номером один в список вещественных доказательств обвинения, а затем я зачитаю его присяжным.
Документ был должным образом оформлен и прочитан вслух.
- А теперь ответьте, - снова обратился прокурор к Элен Кендал, - что вы предприняли, получив этот документ?
- Поехали в названное место.
- К нему была приложена карта?
- Да.
- Я покажу вам ее и попрошу подтвердить, та ли она самая.
- Да, сэр.
- Прошу принять этот как вещественное доказательство обвинения номер два.
- Не возражаю, - согласился Мейсон.
- Принято, - объявил судья.
- И вы поехали на место, указанное в плане? - продолжал Бюргер.
- Да.
- Что вы там нашли?
- Это было высоко в горах за Голливудом. Там было водохранилище. Возле него стояла машина. В ней сидел человек. Было похоже, что он задремал, склонившись на руль. Но он оказался мертвым. Он... его убили.
- Этот человек был вам незнаком?
- Да.
- Кто был с вами в это время?
- Мой дядя Джеральд Шор, мистер Перри Мейсон и мисс Стрит.
- Вы имеете в виду мисс Деллу Стрит, обвиняемую по делу?
- Да, сэр.
- Ну и что же случилось дальше? Что вы предприняли сразу после этого?
- Мы втроем остались у своей машины, а мистер Мейсон поехал позвонить в полицию.
- Что было потом?
- Приехала полиция и стала задавать нам вопросы, а потом дядя Джеральд отвез нас домой. Затем мы пошли в больницу навестить тетю Матильду, и оттуда дядя Джеральд снова отвез меня домой.
- Говоря "домой", вы имеете в виду особняк Шоров?
- Да, сэр.
- Что было после этого?
- Меня высадили возле крыльца дома, а остальные поехали...
- Не нужно упоминать о том, куда они поехали, так как вы знаете это только с их слов. Итак, остальные уехали, верно?
- Да.
- Расскажите, что было дальше?
- Ко мне пришел мой друг.
- Как его зовут?
- Джерри Темплер.
- С этим человеком вы находитесь в дружеских отношениях?
- В некотором смысле, да.
- Кто был в доме в то время?
- Комо, наш слуга, спал в своей комнате на первом этаже. Миссис Паркер, кухарка и экономка, находилась в своей комнате над гаражом. Мы с мистером Темплером сидели в гостиной.
- Так что же случилось дальше?
- Мы услышали странный звук из спальни тети Матильды, как если бы что-то опрокинули на пол. Потом защебетали попугайчики, сидевшие там в клетках. Ну, а после этого мы услышали характерный звук шагов моей тети.
- В ее походке есть что-то особенное?
- Да, сэр. При ходьбе она волочит правую ногу и пользуется тростью. Стук трости и характерное шарканье правой ноги ни с чем спутать нельзя.
- И эти шаги напоминали походку вашей тетушки?
- Да, сэр.
- Что было потом?
- Я знала, что тети нет дома. Я сказала об этом Джерри. Он сразу же прошел по коридору и распахнул дверь спальни. Джерри такой большой и сильный, что мне и в голову не пришло, что ему может что-то угрожать. Я совершенно не понимала, какой опасности его подвергаю... Я...
Что же произошло? - спросил Бюргер.
- Кто-то, скрывавшийся в спальне, два раза выстрелил. Первая пуля прошла возле моей головы. Вторая... ранила Джерри.
- Что вы сделали после этого?
- Точно не знаю. Оттащила Джерри от двери, и тут от пришел в себя. Перед тем он на какое-то время потерял сознание. Когда он открыл глаза, я сказала, что нужно вызвать врача и "скорую помощь". Но он решил, что будет быстрее вызвать такси. Я вызвала по телефону такси, и мы поехали в больницу, где через час или два его оперировал доктор Эверет Рослин.
- Вы остались в больнице?
- Да, сэр. Пока не закончилась операция и пока... пока не увидела, что с ним все будет в порядке.
- Перекрестный допрос, - раздраженно объявил Бюргер.
Мисс Кендал, вы не знаете, сколько времени Джерри Темплер оставался без сознания? - спросил Мейсон.
- Не могу сказать... все было как в кошмарном сне.
- Вы не знаете, сколько времени прошло после выстрела до того, как вы попали в больницу?
- Нет, сэр. Я не заметила времени.
- И вы не знаете, через сколько времени, после того как мы высадили вас из машины перед домом, в него стреляли?

Предыдущая страница 14 Следущая страница


15 Эрл Гарднер

- Ну... может быть, через час, примерно. Скорее даже, не больше получаса.
- Точнее вы не в состоянии определить?
- Нет.
- Вам было четырнадцать лет, когда исчез ваш дядя?
- Да, сэр.
- Вы можете точно назвать время, когда вы заметили первые признаки заболевания у вашего котенка, если связать это событие с телефонным звонком вашего дяди Фрэнклина?
- Сразу же после того как я повесила трубку, я заметила, что котенок нездоров.
- Вы сами это заметили?
- Нет, мне на это указала моя тетя.
- Вы имеете в виду Матильду Шор?
- Да, сэр.
- Что вы сделали с котенком?
- Повезла его к ветеринару. Неожиданно прокурор подал голос:
- Простите, ваша честь, я забыл задать один крайне важный вопрос. Прошу разрешить мне сделать это сейчас. И внести в протокол.
- Не возражаю, - любезно согласился Мейсон.
- В тот же вечер после обеда вы еще раз ездили к ветеринару?
- Да, сэр.
- В каком состоянии тогда был котенок?
- Он, казалось, почти оправился, но был еще слаб.
- Что вы с ним сделали?
- Забрала его. Ветеринар посоветовал...
- Не имеет значения, что он посоветовал. Мейсон все так же приветливо предложил:
- Почему бы не разрешить ей рассказать об этом? По всей вероятности, мисс Кендал, ветеринар посоветовал вам на некоторое время убрать котенка из дома. Тогда вы отвезли его к вашему садовнику, Томасу Ланку. Так?
- Да, сэр.
- У меня все, - сказал Мейсон.
Бюргер кивнул и вызвал своего второго свидетеля - лейтенанта Трэгга. Сразу было видно, что выступать в роли свидетеля для него - дело привычное. Его ответы звучали кратко, четко и точно. Он рассказал, как ему позвонили, как он поехал в горы за Голливудом, нашел труп, провел опознание вещей, завязанных в носовой платок и лежавших на сиденье рядом с трупом, и установил личность убитого. Далее он подтвердил, что в тот вечер в особняке Шоров сообщил Перри Мейсону о том, что полиция хочет вызвать Фрэнклина Шора как свидетеля на заседание большого жюри. Трэгг заявил также, что он говорил Мейсону, как важно для полиции найти и допросить Фрэнклина Шора. После этого Трэгг приступил к описанию своих действий в доме Шоров, когда он поехал туда выяснить обстоятельства покушения на Джерри Темплера. Он показал, что там обнаружил, обратив особое внимание на тот факт, что письменный стол был взломан.
Перекрестный допрос Мейсон повел в добродушно-вежливой манере.
- Лейтенант, возвращаясь к носовому платку, вы помните, что я обратил ваше внимание на метку прачечной? Вы выяснили, что это за метка?
- Да.
- И вы узнали, что эта метка в свое время была выдана Фрэнклину Шору прачечной в Майами, во Флориде, и что сама прачечная не существует вот уже шесть лет?
- Правильно.
- Помните ли вы, что, когда в горах за Голливудом вы показали мне часы, я указал вам на то, что, согласно специальному индикатору, эти часы были заведены примерно в четыре тридцать или пять часов того дня, когда было совершено убийство?
- Да.
- Далее. Обследовали ли вы ручку?
- Да.
- В каком она была состоянии?
- Чернила в ней высохли.
- Согласно вашим выводам, по результатам осмотра места происшествия в доме Шоров, стрелявший в Джерри Темплера влез в спальню через окно первого этажа с северной стороны дома. Это верно?
- Да.
- При этом, попав в комнату, он опрокинул ночной столик или табурет возле кровати миссис Шор?
- Да.
- Затем он взял трость, которая, очевидно, оставалась в комнате, и стал имитировать походку миссис Шор?
- Мне думается, это правильный вывод из имеющихся данных. Но, конечно, сам я этого не могу знать.
- Но трость вы нашли на полу в том углу, откуда были сделаны выстрелы?
- Да.
- Кстати, лейтенант, насколько я помню, вы показали, что это вы арестовали Томаса Ланка в отеле, где он был зарегистрирован под именем Томаса Триммера?
- Да.
- Как случилось, что вы отправились в отель, чтобы произвести арест?
Лейтенант улыбнулся:
- Эти сведения я не могу разглашать.
- Это не правильно, - запротестовал Гамильтон Бюргер. - Свидетель имеет право защищать свои источники информации.
- Хорошо, я снимаю этот вопрос, - согласился Мейсон, - и задам вместо него другой. Ответьте мне, лейтенант, это верно, что в отель вас привел анонимный телефонный звонок от лица, которое назвало вам местонахождение Ланка, имя, под которым он зарегистрировался, и номер его комнаты?
- Возражаю, - сказал Бюргер.
Судья Ланкершим на минуту задумался, потом спросил у Мейсона:
- С какой целью вы задаете вопрос?
- Я просто хочу показать общую картину дела. Фактически, ваша честь, этот вопрос может оказаться весьма существенным. Допустим, например, что это я позвонил лейтенанту Трэггу.
- Вы заявляете, что это были вы? - уточнил судья Ланкершим.
- В данный момент, нет, ваша честь. Но, мне кажется, будет только честно по отношению к моей подзащитной, чтобы свидетель ответил на этот вопрос.
- Возражение снимается, - решил судья. - Я сомневаюсь, что-вопрос имеет прямое отношение к разбираемому делу, но хочу дать защите самые широкие возможности воспользоваться своими правами в ходе перекрестного допроса. Тем более что вопрос ни в коей мере не вынуждает лейтенанта называть источник информации. Отвечайте на вопрос, свидетель.
Трэгг тщательно подбирал слова для ответа:
- Действительно, состоялся анонимный телефонный разговор приблизительно такого содержания, как было сказано.
- Это все, - улыбнулся Мейсон.
- Я вызываю Матильду Шор в качестве следующего свидетеля, - объявил Бюргер.
Матильда Шор, сидевшая у прохода, грузно поднялась с места, опираясь одной рукой на трость, другой - на спинку стоявшего впереди стула, и не спеша двинулась на возвышение для свидетелей, где и была приведена к присяге. Пока она шла, и присяжные и зрители могли отчетливо слышать характерный звук ее шагов.
Как только она назвала свое имя и адрес, Бюргер, не теряя времени, сразу перешел к сути дела:
- Вы супруга Фрэнклина Шора?
- Да.
- Где в настоящее время находится мистер Шор?
- Не знаю.
- Когда вы в последний раз видел его?
- Примерно десять лет назад.
- Вы можете назвать нам точную дату?
- Двадцать третьего января тридцать второго года.
- Что случилось в тот день?
- Он исчез. Он разговаривал в своем кабинете с каким-то человеком, которому нужны были деньги. Голоса звучали громко и сердито. Потом они затихли, и я пошла спать. После этого я мужа больше никогда не видела. Он исчез. Однако я знала, что он жив. Я не сомневалась, что в один прекрасный день он непременно появится...
- То, что вы чувствовали и предполагали, не имеет значения, - поспешно прервал ее Бюргер. - Я просто хочу установить факты, чтобы установить возможные мотивы прихода в ваш дом человека, которому помешали и он не успел осуществить задуманное. Только по этой причине я спрашиваю вас, имелись ли какие-нибудь чеки, по которым были получены наличные непосредственно до или после исчезновения вашего мужа?
- Да.
- Один из них был на десять тысяч долларов?
- Да.
- Кому он был выписан?
- Человеку по имени Родни Френч.
- Было и еще несколько чеков?
- Да, сэр.
- Где они находились, когда вы их видели в последний раз?
- Они лежали в моей спальне в отделении для бумаг моего бюро, стоящего возле стенки.
- Это бюро с убирающейся крышкой?
- Да.
- Старинное?
- Да, сэр. Когда-то оно стояло в кабинете моего мужа. Это было его бюро.
- Вы имеете в виду, что он им пользовался вплоть до того времени, как исчез?
- Да, сэр.
- А тринадцатого числа этого месяца им пользовались?
- Да, правильно.
- Те чеки, о которых я говорил, находились в нем?
- Да, сэр.
- Сколько их было?
- Около десяти в конверте: чеки, оплаченные за последние несколько дней до его исчезновения или выписанные прямо перед его исчезновением и оплаченные уже позднее.
- Почему эти чеки были выделены особо?
- Потому что я думала, что когда-нибудь они станут вещественным доказательством. Вот почему я их все сложила в отдельный конверт и спрятала у себя в бюро.
- Когда вы покинули дом вечером тринадцатого числа, миссис Шор?
- Затрудняюсь сказать точно. Я собиралась лечь в постель. Это было где-то около десяти часов вечера. По своей привычке я выпила бутылочку портера и вскоре почувствовала сильное недомогание. Вспомнив, что перед тем отравился котенок, я приняла рвотное и без промедления отправилась в больницу.
- Где находились упомянутые вами чеки, когда вы поехали в больницу?
- В бюро, в отделении для бумаг.
- Откуда вы знаете?
- Незадолго до этого я их рассматривала. Из спальни я выходила только для того, чтобы взять бутылочку портера из холодильника и стакан.
- Когда вы вновь вошли в спальню?
- На следующее утро около девяти часов утра, когда меня выпустили из больницы.
- Вас кто-нибудь сопровождал?
- Да.
- Кто?
- Лейтенант Трэгг.
- По его предложению вы проверили все в своей спальне, чтобы убедиться, что ничего не пропало?
- Да.
- Что-нибудь пропало?
- Нет.
Бюргер показал ей часы и авторучку, которые были найдены возле трупа Лича. Миссис Шор подтвердила, что они принадлежали ее мужу и находились у него в тот вечер, когда он исчез, и что она их больше не видела до того момента, как они были ей предъявлены полицией.
- Приступайте к перекрестному допросу, - предложил Мейсону Бюргер.
Мейсон был краток:
- Вы не смогли обнаружить, что какая-то вещь исчезла из вашей комнаты, когда осматривали ее после возвращения из больницы?
- Нет.
- У меня все, - заявил Мейсон.
Гамильтон Бюргер быстро изложил основы всего дела. Он вызвал хирурга, проводившего вскрытие, и доктора Рослина для опознания пуль, извлеченных из тела Джерри Темплера и из трупа Генри Лича. После этого снова был вызван лейтенант Трэгг, который представил суду пулю, застрявшую в косяке двери в доме Шоров. За ним давал показания эксперт полицейской лаборатории, который представил фотографии всех трех пуль и показал, что, судя по отчетливым царапинам, оставленным стволом оружия, все пули выпушены из одного и того же револьвера.
Судья Ланкершим посмотрел на часы и напомнил Бюргеру:
- Не забывайте, что мы не рассматриваем сейчас дело об убийстве.
- Да, ваша честь, но мы показываем обстоятельства, связанные с совершением предполагаемого преступления. Мы показываем значение случившегося и хотим подчеркнуть, как важно было, чтобы полиции не мешали в нем разобраться.
Судья кивнул и с любопытством взглянул на Перри Мейсона, которого, казалось, совершенно не интересовала эта процедура.
- А теперь я вызываю Томаса Ланка, - с важным видом заявил окружной прокурор.
Шаркая ногами, вошел Ланк. Он весьма неохотно давал показания, так что Бюргер чуть ли не клещами вытягивал из него каждое слово, часто прибегая к помощи наводящих вопросов, так что временами это больше напоминало перекрестный допрос. Судья не мешал ему ввиду явной враждебности свидетеля.
Составленная в конце концов из кусочков история Ланка стала убедительной и драматичной кульминацией всего дела, выстроенного окружным прокурором. Ланк рассказал, как в тот вечер он вернулся домой с работы, как Элен Кендал привезла к нему котенка, чтобы тот был в безопасности, как он слушал радио, читал журнал и, дойдя до середины, услышал шаги на крыльце и стук в дверь. Он открыл дверь и отшатнулся в удивлении, узнав в посетителе своего бывшего хозяина.
Дальше Ланк вкратце упомянул, что они "немножко поговорили", а потом он постелил Шору в свободной спальне. Он подождал, чтобы убедиться, что его гость заснул, а сам тихонько выскользнул из парадной двери, сел в трамвай, доехал до остановки, ближайшей к особняку Шоров, и быстро пошел к дому. Его остановила обвиняемая, спросила, хочет ли он видеть миссис Шор, и, получив положительный ответ, усадила его в машину, утверждая, что отвезет его к миссис Шор. Затем она, как он неохотно признал, "ходила вокруг да около", пока не появился Перри Мейсон, а после этого они поехали в больницу, и Мейсон сказал ему, что миссис Шор практически задержана полицией. Затем Мейсон отвез его в отель " - Марпл-Лир" и заказал ему номер под именем Томаса Триммера, и он пошел в свою комнату. Когда он начал раздеваться, в дверь постучали. Полицейские из радиофицированного патруля задержали его. Он совершенно не представляет себе, как они узнали, что он там.
- Как был одет мистер Шор, когда вы уходили из дому? - спросил его Бюргер.
- Он лежал в постели, если вы это имеете в виду.
- Он был раздет?
- Да.
- Вы решили, что он заснул?
- Что решил свидетель, не имеет значения, - прервал его Мейсон. - Важно, что он видел и слышал.
- Прекрасно, - согласился Бюргер. - Я поставлю вопрос иначе. Было ли в его виде что-нибудь такое, что вы могли бы видеть и слышать и что указывало бы на то, спит он или нет?
- Ну, он храпел, - неохотно признал Ланк.
- А вы в это время были полностью одеты? Вы не ложились спать?
- Нет, сэр.
- И вы ушли из дому?
- Да, сэр.
- Вы постарались уйти незаметно?
- Ну да, старался.
- И вы пошли пешком до трамвайной линии?
- Да, сэр.
- Далеко?
- Один квартал.
- Сколько времени вам пришлось ждать трамвая?
- Трамвай подошел, когда я был на углу. Я успел вспрыгнуть.
- Сколько времени вы ехали в трамвае?
- Не больше десяти минут.
- Через сколько времени, после того как вы сошли с трамвая, обвиняемая заговорила с вами и увезла оттуда?
- Ну, довольно скоро.
- Через сколько минут?
- Понятия не имею.
- Через минуту, две, пять или двадцать?
- Через минуту, наверное. Гамильтон Бюргер сказал:
- Вряд ли можно допустить, ваша честь, что человек, который спокойно спал в постели, проснулся, выяснил, что Ланка нет в доме, оделся и успел уехать за столь короткий срок. Как я считаю, присяжные имеют все основания предполагать, что мистер Шор продолжал спать в той же постели в том же доме, когда мисс Стрит его захватила.
Не успел он закончить фразы, как поднялся Мейсон.
- Это довод, который одна из сторон приводит присяжным, - вмешался он. - В настоящий момент этого делать не полагается. Но если обвинитель желает уже сейчас приступить к аргументации дела, я...
Судья Ланкершим поднял руку.
- Согласен. Присяжные сейчас не должны обращать внимания на доводы обвинителя, - предупредил он жюри. - Они предназначены исключительно для суда. Продолжайте допрос свидетеля, мистер Бюргер.
- После того как обвиняемая посадила вас в машину, к вам присоединился мистер Мейсон, не так ли?
- Да.
- И после этого мистер Мейсон отвез вас в отель?
- Нет. Мы еще ездили в больницу, ко мне домой и в другие места по городу.
- Скажите, обвиняемая мисс Стрит все это время находилась вместе с вами?
- Нет.
- Где она с вами рассталась?
- Не знаю.
- Вы знаете, который тогда был час?
- Нет.
- Где она с вами рассталась?
- Не помню.
- Перед отелем, правильно?
- Я не хочу про это говорить.
- Во всяком случае, недалеко от стоянки такси, так?
- Вроде бы там где-то было такси.
- После этого мистер Мейсон некоторое время оставался с вами, вы купили цветы, послали их в больницу миссис Шор, съездили к вам домой, а потом он отвез вас в отель?
Свидетель несколько секунд подумал, потом односложно ответил:
- Да.
- Можете начинать перекрестный допрос, мистер Мейсон! с нескрываемым торжеством произнес Бюргер.
Мейсон внимательно посмотрел на свидетеля.
- Мистер Ланк, я хочу, чтобы вы отвечали на мои вопросы честно и откровенно. Вы понимаете меня?
- Да.
- После того как мисс Стрит рассталась с нами, мы поехали к вам домой, так?
- Да.
- Мы приехали туда примерно в четыре или четыре тридцать утра?
- По-моему, да.
- Было холодно?
- Да, сэр.
- В доме не горел огонь?
- Нет, сэр.
- Когда мы приехали, вы включили газовый обогреватель?
- Правильно.
- Когда вы в первый раз ушли из дому, вы оставили дверь между вашей спальней и ванной закрытой?
- Да.
- А когда мы приехали, эта дверь была открыта?
- Да.

Предыдущая страница 15 Следущая страница


Дело беззаботного котенка 16

- Содержимое всех ящиков комода было выброшено на пол и одежда из стенного шкафа тоже?
- Правильно.
- Что-нибудь пропало?
- Да. Исчезли деньги, которые я припрятал в кармане выходного костюма.
- Костюм остался висеть в гардеробе?
- Да, сэр.
- Сколько у вас пропало денег?
- Возражаю, - поспешил вмешаться Бюргер. - Это недопустимо, несущественно и не имеет отношения к делу. Так нельзя вести перекрестный допрос. Это никак не связано с данным делом.
- Возражение отводится, - сказал судья. - Защитник обязан установить, в каком состоянии находился дом, и выяснить все факты, которые указывают на то, что Фрэнклин Шор, возможно, уехал из дома раньше того времени, которое называет обвинение.
- У меня пропало около трехсот долларов, - заявил Ланк.
- Дверь в кладовку была закрыта?
- Да, сэр.
- Так... Когда вы стряпали, брали ли вы муку из жестянки, стоящей в кладовке?
- Да, сэр.
- Какое-то количество муки просыпалось на пол около жестянки?
- Да.
- Когда мы приехали, в доме был котенок?
- Верно, был.
- Тот самый котенок, которого ранее привезла к вам Элен Кендал?
- Он самый.
- И, как я помню, я обратил ваше внимание на то, что котенок, очевидно, наступил в просыпанную муку, потом пробежал через кухню и забежал в заднюю комнату?
- Верно.
- Там были следы, показывавшие, что именно так все и произошло?
- Да. Там недалеко от кладовки до двери в заднюю спальню, всего три или четыре фута.
- Расстояние от двери спальни до кровати - не больше четырех или пяти футов?
- Да.
- И возле кровати я показал вам место, где по следам было видно, что котенок вскочил на кровать?
- Да.
- Когда мы пришли туда, котенок спал, свернувшись клубочком посередине кровати в передней спальне. Так?
- Так.
- Но вы совершенно отчетливо помните, что дверь в кладовку была закрыта?
- Да.
- На столе в гостиной была пепельница и визитная карточка Джорджа Альбера, на которой что-то было написано, а в пепельнице лежал окурок потухшей сигары?
- Да. Эту сигару оставил Фрэнклин Шор. А карточка была пришпилена к двери, когда я выходил.
- Когда вы выходили?
- Да.
- Вы не слышали ни стука в дверь, ни звонка, когда находились в доме?
- Не слышал. Поэтому карточка меня удивила. Наверное, Альбер звонил в звонок, а он у меня часто ломается.
Окружной прокурор попросил у Мейсона разрешения временно прервать допрос свидетеля Ланка, чтобы допросить других свидетелей, которые не могли больше ждать. Мейсон с серьезным видом поклонился в знак согласия. Бюргер быстро вызвал шофера такси, который рассказал, как доставил Деллу Стрит к месту неподалеку от дома Ланка, сколько он ее там ждал и как затем отвез домой. Потом вновь были вызваны лейтенант Трэгг, показавший, что нашел котенка в квартире Деллы Стрит, и Элен Кендал, опознавшая котенка как того, который был отравлен и которого она оставила у Томаса Ланка вечером тринадцатого числа.
Эти свидетели не произвели на Мейсона ни малейшего впечатления. Он не стал ни заявлять протестов, ни задавать им вопросов. Затем на возвышение для свидетелей вновь поднялся Ланк.
На этот раз адвокат некоторое время разглядывал старого садовника, пока в зале не установилась необычайная тишина. Все поняли, что сейчас последует нечто важное.
- Скажите, когда вы в последний раз открывали банку с мукой в кладовке?
- Утром тринадцатого числа. Я делал на завтрак оладьи.
- После того как я обратил ваше внимание на порядочное количество муки, просыпавшейся около банки, вы не снимали с нее крышку?
- Нет, сэр. У меня не было возможности. Полиция забрала меня из отеля и уже не отпускала.
- Как важного свидетеля, - поспешил объяснить Гамильтон Бюргер.
Ланк сердито повернулся к нему и сказал:
- Уж не знаю, почему вы так сделали, но сделали, это точно!
- Свидетель должен ограничиваться только ответами на вопросы, - сделал замечание судья Ланкершим.
Мейсон повернулся к судье:
- Ваша честь, защита просит объявить перерыв на полчаса.
- Какова цель этой отсрочки? Мейсон улыбнулся:
- Я не мог не заметить, ваша честь, что как только я приступил к последней части перекрестного допроса, лейтенант Трэгг поспешно покинул зал заседаний. Полчаса ему хватит с избытком, чтобы добраться до дома Ланка, проверить содержимое банки с мукой и вернуться.
- Вы полагаете, что с этой жестянки снимали крышку вечером тринадцатого числа или утром четырнадцатого, и это сделал не свидетель Томас Ланк, а кто-то другой? - спросил судья Ланкершим. Мейсон улыбнулся еще шире:
- Я думаю, ваша честь, лейтенант Трэгг сделает там в высшей степени интересное открытие. Прошу суд понять мою позицию. Меня в данном случае интересует только невиновность моей подзащитной. Поэтому я не намерен высказывать никаких предположений ни о том, что он найдет, ни о важности этих улик.
- Хорошо, - сказал судья Ланкершим. - В таком случае суд объявляет тридцатиминутный перерыв.
Когда зрители потянулись из зала в коридор, к Мейсону протиснулся Джордж Альбер. На лице его была глуповатая улыбка.
- Очень сожалею, что моя визитная карточка внесла такую путаницу, - заговорил он. - Получилось так, что по пути из театра я проезжал мимо домика Ланка и решил остановиться и посмотреть, горит ли свет. Свет горел. Тогда я поднялся на крыльцо и позвонил. Никто не ответил. Я оставил карточку. Решил, что Элен оценит мою заботу о котенке - я на самом деле немного беспокоился... Признаться, мне и в голову не пришло, что звонок мог быть испорчен.
- Так свет горел? - спросил Мейсон.
- Да. Он пробивался сквозь ставни. Ну, а стучать я не стал, я ведь думал, что звонок действует.
- Когда это было?
- Где-то около полуночи. Мейсон заметил:
- Что ж, вы можете, между прочим, намекнуть об этом окружному прокурору.
- Я так и сделал. Он сказал, что знает об испорченном звонке, поэтому это не имеет значения.
- Значит, так оно и есть.

Глава 22

Когда суд возобновил работу, при первом же взгляде на Гамильтона Бюргера становилось ясно, что он чрезвычайно возбужден.
- С позволения суда, - начал он, - данное дело приняло необычный оборот. Я прошу разрешения прервать допрос свидетеля Ланка и вновь вызвать лейтенанта Трэгга.
- Не возражаю, - сказал Мейсон.
- Прекрасно, - распорядился судья, - пусть лейтенант Трэгг поднимется на возвышение. Вы уже присягали, лейтенант.
Трэгг кивнул и занял место для свидетелей.
- Вы недавно ездили в жилище свидетеля Ланка? - спросил Бюргер.
- Да, сэр.
- Это было в течение последних тридцати минут?
- Да, сэр.
- Что вы там делали?
- Вошел в кладовку и снял крышку с жестянки для муки.
- Что вы сделали потом?
- Сунул руку в муку.
- Что вы там обнаружили?
Голос Трэгга зазвенел от напряжения:
- Револьвер 38-го калибра системы "Смит-и-Вессон".
- Скажите нам, что вы предприняли в связи с этим револьвером?
- Я срочно отвез его в лабораторию для снятия отпечатков пальцев. Записал номер. Но поскольку я сам проверял этот номер, я не могу сейчас представить необходимых свидетелей. Полагаю, что свидетели смогут дать показания в суде завтра утром.
- Перекрестный допрос, - сказал Бюргер. Адвокат начал с предельной вежливостью:
- Но вы сами, лейтенант, нашли то, что искали, в регистрационных записях магазинов, торгующих оружием?
- Нашел. Недавно в полиции собирали статистические данные об огнестрельном оружии, проданном в графстве за последние пятнадцать лет, поэтому было нетрудно установить, где куплен револьвер. Конечно, наши данные нельзя представить в суд как вещественное доказательство. Мы должны будем получить оригинальную запись торговца, который его продал.
- Все понятно, лейтенант. Но в ваших списках, пусть составленных для внутреннего пользования, содержится та же информация, что и в регистрационных: журналах торговцев огнестрельным оружием?
- Да, сэр.
- В таком случае отбросим все возражения о правомочности представления этих данных в суде. Я спрашиваю вас: показали ли списки полиции, что револьвер был приобретен Фрэнклином Шором до января тридцать второго года?
По глазам лейтенанта Трэгга было видно, что вопрос Мейсона застал его врасплох, но он все же ответил:
- Да, сэр. Этот револьвер, согласно нашим записям, был куплен Фрэнклином Шором в октябре тридцать первого года.
- Ну, и к каким же выводам вы пришли, лейтенант? Судья Ланкершим нахмурился.
- Мистер Мейсон, этот вопрос вряд ли имеет какое-либо отношение к вашей подзащитной. Разумеется, такой вопрос будет недопустим и со стороны обвинения.
- Я понимаю, - сказал Мейсон, - но, насколько я могу судить, обвинение не имеет возражений.
- Абсолютно никаких, - заявил Бюргер, торжествующе оглядываясь на присяжных. - Наоборот, нас бы очень устроило, если бы лейтенант Трэгг ответил на этот вопрос.
Судья Ланкершим, немного подумав, сказал:
- Существует единственный случай, когда такой вопрос может быть допущен в ходе перекрестного допроса, а именно когда он должен показать пристрастность свидетеля. Ввиду того, что на этом основании вопрос может считаться допустимым и поскольку нет возражений со стороны обвинения, я разрешаю на него ответить. Конечно, суд не может знать, что именно имела в виду защита. Однако суд полагает, что в том, что касается процесса по данному делу, должны соблюдаться конституционные гарантии. Поэтому суд требует, чтобы присяжные рассматривали ответ на данный вопрос только с той точки зрения, что он позволит выявить пристрастность свидетеля. При этих условиях свидетель может ответить на вопрос.
Лейтенант Трэгг сказал:
- Лично я не сомневаюсь, что Фрэнклин Шор поднялся с постели сразу после того, как Томас Ланк ушел из дому, отправился в кладовку и спрятал этот револьвер в жестянке с мукой. Котенок пошел следом за ним в кладовку и наступил в муку. Мистер Шор прогнал его прочь, и тогда котенок побежал в спальню и вскочил на кровать, с которой только что поднялся мистер Шор. Далее считаю своим долгом добавить, что это лишний раз доказывает, насколько важным свидетелем был и остается Фрэнклин Шор, и подчеркивает, насколько преступна была попытка скрыть его от полиции.
- Это также показывает, - улыбнулся Мейсон, - что вскоре после того как стреляли в Джерри Темплера, Фрэнклин Шор держал в руках тот самый револьвер, из которого стреляли, и, по всей вероятности, из того же револьвера была выпущена пуля, ставшая смертельной для Генри Лича, не так ли?
- Я протестую против этого вопроса, ваша честь, - заявил Бюргер, - на основании того, что он является спорным и недопустим при перекрестном допросе.
Судья Ланкершим сказал:
- Это в высшей степени нетипично и не имеет ничего общего с обычным ходом допроса. Здесь мы видим, что случается, когда свидетелю, служащему в полиции, разрешается высказывать свое мнение и делать выводы под видом изложения фактов. Однако, отказавшись от возражений против предыдущего вопроса, обвинение тем самым предоставило защите свободу продолжать перекрестный допрос в том же духе. Отметим, впрочем, что лишь с целью показать пристрастность свидетеля. Если свидетелю однажды разрешили изложить свое заключение о том, на что указывают факты, следует позволить защите указать свидетелю на возможную ошибку в его рассуждениях. Мне кажется, я понимаю, к чему ведет дело защита, и могу предположить, каков будет следующий вопрос - вопрос, который может очень серьезно повлиять на доводы обвинения. Окружной прокурор, предоставив защите полную свободу действий, предоставил ей свободу во всем. Я намерен разрешить свидетелю ответить на этот вопрос, равно как и на тот, который, по моему мнению, за ним последует.
Трэгг сказал, тщательно обдумывая свои слова:
- Мне неизвестно, что это был тот самый револьвер, с помощью которого были совершены преступления. Это револьвер того же калибра и подходит под описание. В барабане сохранились три пустые гильзы, а в трех целых имеются пули того же типа, что и те, которые были извлечены из тела Генри Лича, из косяка в доме Шоров и из Джерри Темплера при операции. Мейсон подмигнул Гамильтону Бюргеру, а потом, повернувшись к присяжным, торжествующе улыбнулся.
- А теперь, лейтенант, - обратился он к свидетелю, - не резонно ли допустить, что если оружие окажется орудием убийства, то Фрэнклин Шор, спрятав револьвер в жилище Томаса Ланка, больше всего беспокоился бы о том, чтобы скрыться оттуда?
- Возражаю! - выкрикнул Гамильтон Бюргер. - На основании того, что этот вопрос заводит свидетеля слишком далеко в область предположений. Это заключение, которое защита может предложить присяжным. Нельзя задавать такие вопросы свидетелю.
- Это именно тот вопрос, которого я ожидал, - сказал судья Ланкершим. - Возражение отклоняется. Пусть свидетель ответит. Но помните, что ответ может только указать на его пристрастность.
- Наверняка я не знаю, - ответил Трэгг, - но все возможно.
Судья Ланкершим повернулся к присяжным:
- Присяжные должны понимать, что суд разрешил последние несколько вопросов лишь с целью показать отношение свидетеля, другими словами, возможную его пристрастность, подразумевая под этим, что он может быть предубежден против обвиняемой. Фактическое содержание вопросов и ответов не имеет никакого значения. Вы должны учитывать их только как демонстрирующие отношение свидетеля.
Мейсон откинулся на спинку кресла и спросил у Трэгга:
- Когда вы нашли револьвер в жестянке с мукой, лейтенант, вы несколько взволновались, верно?
- Ну, не совсем...
- Во всяком случае, вы очень спешили, чтобы отнести оружие в лабораторию и успеть вовремя в суд?
- Да.
- В такой спешке вы, как я полагаю, не обшарили как следует жестянку, чтобы выяснить, не спрятано ли в ней что-то еще?
Внезапное выражение ужаса на лице лейтенанта было красноречивее всяких слов.
- Я... я действительно больше ничего не искал. Но я привез жестянку с собой и передал ее в лабораторию для снятия отпечатков пальцев.
Мейсон обратился к судье:
- Полагаю, ваша честь, поскольку дело зашло не так уж далеко, - свидетелю разрешат...
В конце зала поднялась какая-то суматоха. Оказалось, что сквозь толпу протискивается дюжий шотландец, стоящий во главе полицейской лаборатории.
Этим обстоятельством тут же воспользовался Мейсон:
- Однако, ваша честь, мне кажется, интересующие меня сведения сообщит суду Ангус Макинтош. Так что защита ничего не имеет против того, чтобы лейтенант Трэгг уступил место мистеру Макинтошу, который уже был приведен к присяге как свидетель.
- Я не знаю, куда клонит защита, - осторожно отреагировал прокурор. - Если суд извинит меня, я хотел бы недолго переговорить с мистером Макинтошем.
Бюргер торопливо поднялся и перешагнул через барьер, отделявший участников процесса от зрителей. Он о чем-то пошептался с Ангусом Макинтошем, потом, озадаченно нахмурившись, взглянул на Перри Мейсона и неожиданно обратился к судье Ланкершиму:
- Если суд позволит, мы просили бы отложить заседание до утра следующего дня.
- Есть возражения? - спросил судья у Мейсона.
- Да, ваша честь. Если окружной прокурор не желает выставлять Ангуса Макинтоша свидетелем, тогда я вызову его в качестве свидетеля защиты.
- Но обвинение еще не закончило вызова свидетелей, - заупрямился Бюргер. - Защита может вызывать сколько угодно свидетелей, но после обвинения.
- Просьба об отсрочке отклоняется, - ехидно сказал судья. - Продолжайте перекрестный допрос лейтенанта Трэгга, мистер Мейсон.
- У меня нет больше вопросов, ваша честь, - заявил Мейсон. - Равно как нет вопросов и к свидетелю Ланку, чей допрос был прерван, чтобы повторно допросить лейтенанта Трэгга.
- В этих обстоятельствах, - быстро вмешался Гамильтон Бюргер, - у меня появились новые вопросы к свидетелю Ланку.
В голосе судьи Ланкершима звучало нетерпение:
- Очень хорошо. Вы можете идти, лейтенант, а свидетель Ланк займет место для дачи показаний. Однако прошу вас не терять зря времени, мистер окружной прокурор.
Когда Ланк вновь поднялся на свидетельское место, Гамильтон Бюргер спросил:
- Мистер Ланк, открывали ли вы хоть раз после утра тринадцатого числа вашу жестянку с мукой?
- Нет. После того как я пек оладьи утром тринадцатого, я больше не снимал с нее крышку.
- Использовали ли вы эту жестянку для иных целей, кроме хранения муки? Другими словами, не держали ли вы там или не клали ли туда хоть когда-нибудь что-то, отличное от муки?
- Нет, сэр.
Бюргер немного подумал и заявил:
- У меня все.
- Нет вопросов, - сказал Мейсон.
Судья Ланкершим посмотрел на часы, затем на окружного прокурора.
- Вызывайте следующего свидетеля.
- Ангус Макинтош приглашается занять свидетельское место, - с явной неохотой проговорил Бюргер. - Мистер Макинтош уже приносил присягу и давал показания.
Макинтош поднялся на возвышение для свидетелей.
- Несколько минут назад лейтенант Трэгг передал вам жестянку с мукой? - спросил Бюргер.
- Да, сэр.
- Что вы сделали с этой жестянкой?
- Я хотел сфотографировать жестянку и проверить на наличие отпечатков пальцев, поэтому я высыпал муку.
- И что вы обнаружили?
- Я обнаружил деньги в купюрах по пятьдесят и сто долларов общей суммой двадцать три тысячи пятьсот пятьдесят пять долларов.
Среди присяжных прокатился взволнованный шепот.
- Где сейчас эти купюры?
- В полицейской лаборатории.
- Перекрестный допрос, - бросил Гамильтон Бюргер.
- Нет вопросов, - быстро отозвался Мейсон и, улыбнувшись судье, сказал:
- А теперь, ваша честь, защита не возражает против предоставления отсрочки, которую просило обвинение.
- Теперь обвинению она не нужна, - отрезал Бюргер. - Обвинение закончило вызов свидетелей.
- Защита тоже закончила, - быстро сказал Мейсон. - Сейчас четыре тридцать. Я хотел бы заявить, что, по мнению защиты, аргументацию сторон можно ограничить для каждой десятью минутами.
- Я не готов давать аргументацию по делу прямо сейчас, тем более за такое короткое время, - возразил Гамильтон Бюргер. - Недавно были обнаружены чрезвычайно любопытные факты, и мне требуется время, чтобы сделать некоторые уточнения.
- Тогда почему, - спросил судья Ланкершим, - вы возражали против перерыва, предложенного защитой?
Бюргер ничего не ответил.
- Очевидно, - продолжал судья, - вы хотели посмотреть, каковы будут показания свидетелей защиты? Другая сторона предложила отсрочку, а вы отказались от нее.
- Но, ваша честь, - запротестовал Бюргер, - я думал, что нужно продолжать слушание, пока не закончится допрос свидетелей, но я не предполагал сейчас начинать дискуссию по делу.
Судья Ланкершим покачал головой.
- Суд сделает перерыв в пять часов. Вы можете приступать к аргументации. Суд ограничивает аргументацию каждой стороны двадцатью минутами.
Гамильтону Бюргеру пришлось согласиться с решением судьи и подняться на возвышение.
- Ввиду наложения ограничений, - начал он, - а также того, что дело получило новое, неожиданное развитие, я не готов сейчас к развернутой аргументации. Я сохраняю за собой время для более продолжительного заключительного выступления. Однако я заявляю, что косвенные улики убедительно показывают, что обвиняемая по данному делу и ее наниматель Перри Мейсон занимались противозаконной деятельностью, которая привела к исчезновению важного свидетеля. То, что они сделали со свидетелем Ланком, фактически не было опровергнуто. На сознательное намерение подсудимой похитить свидетеля ясно указывает то, каким образом она и ее наниматель увезли свидетеля Ланка от полиции и приложили все усилия, чтобы его спрятать.
Мы требуем наказания подсудимой на основании имеющихся у нас в настоящий момент улик. Независимо от действий самого Фрэнклина Шора, я уверен, никто из жюри не сомневается, что Делла Стрит отправилась в жилище Томаса Ланка рано утром четырнадцатого числа с единственной целью - увезти оттуда Фрэнклина Шора.
Суд пояснит вам, что, согласно статье 136-й Уголовного кодекса, попытка совершить преступление рассматривается как преступление, даже если она не была успешной. А укрывательство свидетеля с целью помешать ему давать показания в ходе надлежащего судебного разбирательства или следствия является уголовно наказуемым преступлением.
Таково, леди и джентльмены, заключение обвинения... Если защита утверждает, что Делла Стрит приехала в дом Ланка уже после того, как Фрэнклин Шор ушел оттуда, то она должна принять на себя обязанность доказательства этого факта. Далее я не буду тратить время, а использую оставшееся у меня для заключительного выступления.
Мейсон спокойно поднялся, неторопливо прошел вдоль ряда присяжных и улыбнулся озадаченному жюри. Он начал говорить совсем негромко:
- Обвинение не может свалить на защиту необходимость что-то доказывать до тех пор, пока оно не докажет вину моей подзащитной.
Леди и джентльмены, я утверждаю, что Фрэнклина Шора не было в доме Ланка, когда туда приехала Делла Стрит. Я не привожу показаний в пользу этого утверждения только потому, что это полностью доказывается свидетельствами обвинения.
Я не стану комментировать историю с мукой. Я буду говорить только о действиях котенка. Кто-то открыл жестянку с мукой. В нее положили какой-то предмет - возможно, револьвер, возможно, деньги, возможно, и то и другое. Котенок, игривое, беззаботное, доверчивое существо, привлеченный движениями рук над банкой, прыгнул в муку, но был тотчас оттуда выброшен. Тогда он выскочил через открытую дверь в заднюю спальню и вспрыгнул на постель. Можно не сомневаться, что в тот момент на кровати никого не было. Не менее очевидно, что котенок тут же соскочил с кровати с другой стороны, прошел прямиком через ванную комнату в переднюю спальню и примостился уже там на кровати.
Леди и джентльмены, я прошу обвинение, поскольку оно оперирует косвенными доказательствами, объяснить вам одну вещь. А предварительно разрешите напомнить вам, что, поскольку это косвенные улики, по закону вы обязаны оправдать мою подзащитную, если эти улики не только не указывают неопровержимо на ее вину, но и могут быть объяснены иной разумной и правдоподобной гипотезой. Так вот, леди и джентльмены, почему котенок, после того как он прыгнул в муку и вскочил на постель Фрэнклина Шора, ушел с нее и устроился на другой кровати, в передней комнате?
Поскольку окружной прокурор полагается на силу косвенных улик, он обязан дать объяснение решительно всему. Поэтому защита ждет утром от обвинения ответа на этот интересный вопрос о поведении котенка. Ну, а некоторые из вас, хорошо знающие кошек, их привычки и психологию, наверняка уже знают ответ на этот вопрос. На этом, леди и джентльмены, я заканчиваю свою аргументацию.
Кое-кто из членов жюри слушал Мейсона с недоумением, но две женщины согласно кивали и улыбались ему, явно поняв, в чем тут дело, и это заставило Бюргера бросать грозные взгляды. Судья Ланкершим, похоже, тоже знал кое-что о котятах, поскольку в уголках рта у него таилась улыбка, а в глазах сквозило лукавство, когда он давал наставления присяжным о том, что они не должны выносить какого-либо мнения по делу, обсуждать его между собой или позволять обсуждать его в их присутствии. На этом он объявил перерыв до десяти часов следующего утра, напомнив, что обвиняемая отпущена под залог.

Глава 23

Как только судья удалился из зала заседаний, Гамильтон Бюргер протолкался к Мейсону.
- Мейсон, какого дьявола, что все это означает?
- Не могу ничего сказать, Бюргер, - приветливо улыбнулся Мейсон. - Все, что я делаю, - это защищаю мисс Стрит от выдвинутого против нее обвинения. Не думаю, чтобы жюри нашло ее виновной. А вы?
- К черту это дело! Мы в первую очередь обязаны отыскать убийцу. Как, по-вашему, это сделал Фрэнклин Шор?
- Не могу вам ничего сказать.
В это время Ланк прошел через ограждение, отделявшее столы участников процесса от зрителей, и обратился к ним:
- Я хочу поговорить с окружным прокурором.
- В чем дело? - повернулся к нему Бюргер.
- Может, Фрэнклин Шор и положил в муку от револьвер, хотя я в это не верю, зато я очень хорошо знаю, что денег он туда не клал.
- Откуда вы это знаете? - спросил Мейсон.
- Шор всячески уговаривал меня дать ему немного денег.
- Вы не дали?
- Нет.
- Почему?

Предыдущая страница 16 Следущая страница


17 Эрл Гарднер

- Я хотел, чтобы он оставался у меня, пока я не поговорю с миссис Шор.
- А почему он так старался поскорее раздобыть деньги и удрать? - не унимался Мейсон. - Выкладывайте, Ланк. Вы же обещали мне рассказать, что на самом деле говорил вам Шор. Вы уже слишком многое скрыли. Пора перестать играть в молчанку.
- Пожалуй, лучше рассказать, - угрюмо согласился Ланк. - Так вот, Шор пришел ко мне домой. Очень нервничал. Сказал, что у него были какие-то неприятности с одним человеком и он его застрелил. Сказал, что ему надо побыстрее отсюда убраться и что он стрелял в того парня, потому что тот собирался стрелять в него, но боится, что полиция ему не поверит. Матильда будет рада-радешенька, если он попадется. Я сказал ему, что все равно лучше бы ему с нею поговорить раньше, чем он даст тягу, но он об этом и слышать не хотел. Тогда я разрешил ему пока спрятаться у меня в доме, но предупредил, что, как только я увижу завтра утром миссис Шор, я попрошу ее заплатить мне жалованье вперед и дам ему денег, чтобы уехать. После этого он лег спать. Ну, а я, дождавшись, пока он захрапит, поехал к миссис Шор. Я хотел сказать, что видел ее мужа. Я хотел посмотреть, захочет ли она помочь ему или же наоборот.
- Ну, а если бы она не захотела, вы бы передали Шора в руки полиции? - спросил адвокат.
- Не знаю, мистер Мейсон. Ведь Шор всегда честно обходился со мной. Понимаете, у меня и в мыслях не было говорить миссис Шор, что он у меня дома. Я бы просто сказал ей, что видел его. Я старался поступать честно с ними обоими.
- Продолжайте, Ланк. Пусть окружной прокурор узнает правду. Теперь уже вы обязаны говорить. Скажите, что рассказывал вам Шор о себе, где он был все это время?
- Он не... Мы особо-то и не разговаривали.
- По крайней мере уж, пока он курил сигару, вы с ним поговорили? Так расскажите мистеру Бюргеру, что он вам говорил.
Ланк задумался, потом выпалил:
- Ну, он удрал с той женщиной.
- Куда и почему?
- Все было так. как я вам говорил, мистер Мейсон. Когда Фрэнклин Шор был во Флориде, там его часто путали с кем-то другим. Шор отыскал того человека. Они были похожи, как близнецы. Тогда шутки ради они сфотографировались, и Шор стал дразнить жену, говоря, что расскажет этому парню про всех своих знакомых, будет посылать его вместо себя на вечеринки играть в бридж, который он терпеть не мог.
А потом Шор влюбился в эту молодую женщину и придумал, что он мог бы исчезнуть, взять с собой свою даму, уехать с ней во Флориду и там натренировать того парня как своего двойника, рассказать ему все о своих делах и людях, которых он знал. А потом, месяцев через шесть, когда этот парень все бы как следует заучил, он объявился бы и сказал, что он и есть Шор. Он сказал бы, что у него была временная потеря памяти и, хотя теперь память вернулась, все-таки кое-чего он не помнит.
Шор так и сделал. Все шло прекрасно. Где-то через полгода двойник был готов. И тогда Шор послал из Майами открытку племяннице. Он рассчитал, что полиция явится туда и обнаружит двойника, явно еще не совсем в себе, но заявляющего, что он Шор. Потом память будет к нему понемногу возвращаться. Конечно, он будет еще нездоров и не сможет заниматься делами, но он станет получать денежки от разных вложений и сможет посылать часть ему, настоящему Шору. И у Фрэнклина Шора все будет о'кей. Но в тот самый день, когда Фрэнклин Шор послал открытку, этот парень погиб в автокатастрофе. Ну вот Шор и остался с носом, а обратного пути уже не было.
- А что насчет Лича? - спросил Мейсон.
- Лич заинтересовал хозяина своим рудником. Хозяин дал ему сколько-то наличными, чтобы тот вложил деньги в дело, но сказал, что не от своего имени, а от имени того парня из Флориды. А Лич решил, что флоридский тип - просто молокосос, и отделался от него, когда рудник стал давать прибыль. На самом же деле деньги ему дал сам Шор. Потом Шору понадобились деньги. Он поехал к Личу. Тому пришлось бы вернуть деньги, но он тогда уже сам сидел на мели. Ну, Шор и возвратился ни с чем. Дамочка года два назад бросила его. Вот так мне все и рассказал хозяин, когда мы сидели у меня дома.
- Невероятно! - воскликнул Гамильтон Бюргер. - Ничего подобного не слышал за всю свою жизнь.
Ланк совершенно ровным голосом, не интересуясь, поверил ему прокурор или нет, добавил:
- меня эта история нисколько не удивляет. Может, если бы вы услышали ее от самого хозяина, вы бы скорее поверили. Но он именно так мне все и рассказал.
Мейсон повернулся к прокурору:
- Допустим, все это правда, Бюргер, вплоть до момента, когда произошла автокатастрофа. Далее предположим, что в ней на самом деле погиб Фрэнклин Шор. Его двойник продолжал готовиться к роли Шора. У него записаны все подробности жизни Шора, которые тот ему рассказал. Он их заучил наизусть. Ведь если ему удастся всех убедить, что он действительно Шор, его ждет богатство.
- Но почему же он не объявился раньше? - спросил Бюргер.
- Существует лишь одно вероятное объяснение: миссис Шор знала о существовании двойника. Вспомните, ведь Шор затеял все это в шутку, и жене обо всем было известно. А вот если бы миссис Шор умерла, то двойник мог бы спокойно появиться в качестве ее пропавшего супруга и претендовать на все состояние. Прокурор присвистнул:
- Черт побери! Это бы все объяснило, и яд тоже. Однако Ланк не согласился:
- Ко мне-то приходил не двойник, а сам хозяин.
- Откуда вы знаете? - спросил Мейсон.
- Потому что говорил мне такое, что знал только один хозяин.
Мейсон улыбнулся, Ланк же продолжал хмуриться и вдруг сказал:
- Ну кто бы он ни был, он нищий. Зачем бы тогда он стащил те несколько сотен, которые я прятал в кармане костюма, а потом оставил целое состояние в жестянке с мукой?
Бюргер смотрел на Мейсона, ожидая разъяснений. Но тот, улыбаясь, заметил:
- Без комментариев.
- Как вы считаете, человек, явившийся к Ланку, был сам Шор или его двойник? - наседал Бюргер.
- Не знаю, Бюргер. Я его не видел. Ну и потом, вы сами сказали, что предпочитаете, чтобы я занимался своими делами и предоставил полиции расследовать убийства. Почему бы вам самому не поломать голову над этой задачей?
- Нет уж, черт возьми! - воскликнул Бюргер. Мейсон казался совершенно равнодушным.
- Я полагаю, оба моих клиента, Делла Стрит и мистер Джеральд Шор, совершенно чисты?
Гамильтон Бюргер в отчаянии почти завыл:
- Черт знает что за дело! Мейсон потянулся и зевнул.
- Я с вами не согласен. Однако меня интересует только оправдание мисс Стрит.
- Что за чертовщину вы несли о психологии кошек и какое отношение это имеет к делу? - не выдержал Бюргер.
- Боюсь, Бюргер, если я вам объясню, вы обвините меня в стремлении перехитрить полицию. Я обдумал то, что вы сказали мне у себя в офисе. По-моему, очень многое говорит в пользу вашей позиции. Вы считаете, что адвокат не должен заниматься расследованием убийств, ему следует ограничиться обычной юридической практикой, и мне ничего не остается, как согласиться с вами. Я представляю Джеральда Шора, и я представляю Деллу Стрит.
- Но ведь вы хотите, чтобы с Джеральда Шора были сняты все подозрения?
- Да.
- Самый лучший способ этого добиться - показать нам, кто совершил убийство.
- Нет уж, - сказал Мейсон, - это не по закону. Как раз против этого вы возражали, Бюргер, когда говорили о моих методах. Это ваша обязанность доказать, что мои клиенты совершили преступление. А до тех пор, пока я их представляю, я не выхожу за пределы обычной, традиционной юридической практики. Стоит мне чуть отклониться от этого пути и попробовать "перехитрить полицию", как вы выражаетесь, вы в тот же момент обвините меня в не правильном ведении дел, которое вас так раздражает. Нет, мистер окружной прокурор, я решил предоставить вам самому разгадывать свои загадки - вот вам, как я и обещал, мое последнее слово. Пойдем, Делла. Пусть лейтенант Трэгг с окружным прокурором сами забавляются своей головоломкой. В конце концов, это не наша забота.
- Послушайте, Мейсон, но нельзя же так! Я уверен, что вы знаете об этом деле гораздо больше, чем мы, - взмолился прокурор.
- Нет, не знаю, - сказал Мейсон. - Вы располагаете всеми теми же фактами, что и я.
- Ну, возможно, вы лучше умеете делать выводы из тех фактов, которые всем нам известны.
- Благодарю вас, - поклонился Мейсон.
- Послушайте, вы просто обязаны сказать нам, к какому выводу вы пришли.
- Я скажу вам, что я сделаю, Бюргер. Я уравняю наши позиции. Есть одна вещь, которую я знаю, а вы - нет. Ланк сказал мне, что он уверен, будто Комо, слуга в доме Шоров, экспериментировал с ядом и что он начал это лет десять назад. А незадолго до исчезновения Фрэнклина Шора умер брат Ланка, и Ланк всегда считал, что слуга отравил его.
- Это верно? - спросил Бюргер у Ланка.
- Верно. Я не думаю, чтоб этот чертов япошка специально хотел убить брата. По-моему, он просто пробовал, как действует яд - так же как теперь он попробовал его на котенке.
Лейтенант Трэгг, только что подошедший к ним, сказал:
- В холодильнике было четыре бутылки пива. Во всех найден стрихнин. Вы думаете, это сделал слуга?
- Я-то отлично знаю, что это сделал он, - запальчиво выкрикнул Ланк.
- Откуда вы знаете?
- Просто сложил вместе два и два, вот откуда. Бюргер обратился к Трэггу:
- Есть новые поразительные сведения, лейтенант. Я хотел бы поговорить с вами.
Мейсон улыбнулся.
- Ланк хотел сказать, лейтенант, что он совершенно уверен, будто Комо - отравитель. Вспомните, вы сказали мне, что, по вашему мнению, экспертиза покажет, что все пули были выпущены из одного и того же оружия, следовательно, оба преступления совершил один человек. Давайте продолжим рассуждения. У Матильды Шор есть безупречное алиби. Она была в больнице, когда было совершено второе преступление. У Джеральда Шора тоже есть алиби. Вы, вероятно, знаете, в чем оно, но я не собираюсь подставлять себя под удар и сообщать вам это, потому что не желаю быть свидетелем. Вы можете также исключить Элен Кендал и Джерри Темплера. Вы можете исключить почти всех участников событий, кроме трех или четырех человек. Вот и все, лейтенант. Ваше право самому решать, что делать. Но на вашем месте я бы как следует разобрался в том, от чего умер брат Ланка - вполне возможно, что он умер от яда, а не по естественным причинам. А теперь извините меня, джентльмены, я пригласил пообедать свою подзащитную.

Глава 24

Оркестр оказался превосходным. Свет в зале притушили. Танцевали всего несколько пар, не мешая друг другу и не привлекая ничьего внимания.
Перри Мейсон и Делла Стрит молча двигались в такт мелодии. Делла чуть слышно подпевала оркестру.
Вдруг она остановилась и замолчала, непроизвольно всхлипнув.
- Что такое? Проглотила муху? - спросил адвокат. - Продолжай, мне нравится, как у тебя получается.
Она покачала головой.
- Что-нибудь случилось? - уже серьезно спросил он.
- Нет. Кажется, все в порядке. Я поела. Я выпила вина. Я повеселилась. Так что, по-видимому, вполне готова к завтрашнему дню.
В этот момент музыка умолкла. Мейсон, все еще обнимая девушку, повернул ее к себе лицом. Какое-то мгновение он смотрел недоумевая, потом взгляд его прояснился.
- Я сначала не понял. Ты же собиралась завтра умирать. Неужели ты переживаешь из-за этого дурацкого дела?
Делла нервно рассмеялась.
- Ну, наверное, каждой порядочной девушке рано или поздно приходится пройти через такое.
- Но ведь ты не совершала никакого преступления.
- Хорошо бы вы не забыли рассказать Гамильтону Бюргеру, как вы привезли ко мне котенка и обнаружили, что Фрэнклина Шора там нет.
- Я попал в очень трудное положение, - признался Мейсон. - Если бы я тогда как следует подумал, все было бы в порядке.
- Не понимаю, - призналась она, закуривая сигарету.
- Поймешь, если тебе знакомы кошачьи повадки.
- Вы имеете в виду, что котенок вскочил в муку?
- Нет, не это... В чем дело? - спросил он, заметив, что она смотрит на кого-то поверх его плеча.
- Пол Дрейк собственной персоной.
- Как он ухитрился нас здесь разыскать? - нахмурился Мейсон.
Дрейк уже подошел достаточно близко, чтобы услышать это замечание. Он пододвинул себе стул и уселся.
- Ты прекрасно знаешь, я могу найти кого угодно, где угодно, когда угодно. Не хочешь ли ты заказать мне выпить?
- Копам и частным детективам не полагается пить на работе.
- Пол Дрейк, на которого я работаю, не такой узколобый. Он отличный парень, просто высший класс. Тебе надо бы с ним познакомиться.
Не переставая смеяться, Мейсон подозвал официанта.
- Три шотландских виски с содовой.
- Пять виски, - поправил Дрейк. - Но только три из них - в мой стакан. Всегда терпеть не мог крепкий хайбол.
Официант удивился, но молча ушел.
- Вот что, Перри, я пришел сюда вовсе не за тем, чтобы поставить тебе с Деллой виски. Меня кое-что сильно тревожит.
- Что, тебя тоже арестовали? - вскричала Делла. Пол Дрейк пропустил это мимо ушей, в упор глядя на адвоката.
- Перри, не замышлял ли ты, случаем, на завтрашний день какую-нибудь эффектную концовку с участием Томаса Ланка?
- Отчасти... А что?
- Теперь у тебя ничего не выйдет.
- Почему?
- Ланк погиб. Найден не перекрестке в двух кварталах от своего дома. Его сбила машина, и водитель скрылся. Один из очевидцев попробовал догнать нарушителя, но не смог приблизиться к нему даже на такое расстояние, чтобы разглядеть номер. Машина вылетела из-за угла как раз в тот момент, когда Ланк вышел из трамвая, на котором обычно ездил домой.
Кончиками пальцев Мейсон принялся барабанить по столу.
- Бюргер - страшный дурак, что отпустил его, - сказал он. - Видно, он вообразил, что Ланк выложил все и нет смысла его больше задерживать.
Мейсон нахмурился.
- Что вы собирались преподнести Ланку? - с любопытством спросила Делла.
- Да кое-что... Тебе не показалось странным, Делла, что после того как я со всеми предосторожностями заставил Ланка зарегистрироваться в отеле под именем Томаса Триммера, полиция так легко нашла его?
- Наверное, вас кто-то выследил, - предположил Дрейк.
Мейсон покачал головой.
- Не обманывай себя, Пол. Уж если я захочу, чтобы за мной не следили, меня никто не выследит.
- Тогда кто же мог предупредить их? Это ведь не мог быть портье из отеля?
- Нет, конечно. Вы можете сами определить это методом исключения. В итоге останется всего лишь один человек, который мог это сделать.
- Кто?
- Ланк.
Дрейк недоверчиво посмотрел на Мейсона.
- Ты хочешь сказать, что сам и позвонил в полицию?
- Да.
- Но это же глупость, просто сумасшествие какое-то! Зачем ему это понадобилось?
- Этот факт даст вам ключ к решению всей загадки, - пояснил Мейсон.
- Но каким образом? - спросила Делла Стрит.
- Я могу придумать только одно объяснение.
- Какое же?
- Он хотел, чтобы его арестовали.
- То есть он чувствовал, что ему что-то угрожает? Мейсон пожал плечами. В этот момент официант принес виски. Дрейк поднял бокал, чокнувшись с Деллой.
- За тюрьму, - ухмыльнулся он. - Ну, Перри, что ты теперь будешь делать?
- Ничего, абсолютно ничего. Пусть теперь Гамильтон Бюргер сам распутывает этот клубок. Это жюри никогда не осудит Деллу, по крайней, мере, пока в нем есть те две женщины, которые разбираются в кошачьих повадках.
Делла Стрит сердито поставила свой бокал.
- Если вы не объясните, наконец, что имеете в виду, меня точно обвинят в преступлении, и это будет убийство.
- Ни один прокурор в этом штате не обвинит тебя в убийстве, если ты прикончишь Перри Мейсона, - заметил Дрейк. - Наоборот, ты получишь вознаграждение... Но все же, что такого особенного сделал котенок?
Мейсон ухмыльнулся.
- Ночь была холодная, - сказал он. - Котенок вскочил в муку, когда кто-то прятал в жестянку револьвер. Естественно, его оттуда вышвырнули, наверное, еще и потрепали за уши. Но этого котенка все всегда ласкали, он не привык к грубому обращению. Он выскочил из кухни в заднюю спальню и прыгнул там на кровать. Однако там он не остался. Он спрыгнул с этой кровати и перебрался на другую.
- Почему? - спросил Дрейк.
- Ой, я знаю! - вдруг воскликнула Делла. - Это же станет ясно любому, стоит только подумать.
Дрейк покачал головой и поднялся. - Куда ты, Пол? - спросила Делла.
- Пойду куплю кошку и займусь изучением ее повадок.
- Полезное занятие, - серьезно заметил адвокат.
- Спокойной вам ночи, - скорбно проговорил Дрейк. Когда Пол Дрейк ушел, Мейсон повернулся к Делле Стрит:
- Знаешь, Делла, я только сейчас понял, что для тебя все это явилось куда более серьезным испытанием, чем я предполагал. Как ты смотришь на то, чтобы завтра, когда присяжные вынесут приговор, поехать со мной в пустыню, куда-нибудь в район Палм-Спринге или Индио? Можно будет покататься верхом, поваляться на солнышке...
- Перри, меня ведь завтра могут осудить. Мейсон улыбнулся:
- Ты забыла о тех двух кошатницах, которые входят в состав жюри.
- Вы больше ничего не собираетесь объяснять присяжным?
- Ни единого слова.
- Почему?
- Потому что тогда получится, что я объясню все и Гамильтону Бюргеру, а я этого не хочу. Пусть на этот раз сам повертится. Это будет ему расплата за все.
- А что станет делать лейтенант Трэгг?
- В конце концов Трэгг разберется с этим делом.
- Но ведь жюри не скоро доберется до истины, если им не помочь!
- Давай-ка заключим пари. Ставлю пять долларов на то, что жюри будет заседать не меньше трех часов. Они вынесут вердикт "не виновна", но выйдут из своей комнаты с ошеломленным видом, причем две женщины будут торжествующе улыбаться тебе, а мужчины - мрачно хмуриться. После этого мы отправимся в пустыню, а Гамильтон Бюргер будет беседовать с присяжными, чтобы исподволь выяснить, какую роль сыграл котенок в данном деле. Затем он попытается связаться со мной, а мы будем уже далеко отсюда. Пока же давай забудем о завтрашнем дне и потанцуем!

Глава 25

Большая машина ровно урчала, пробираясь в густой тьме, как бывает только в пустыне. Звезды, сиявшие по всему огромному небу, казались одинаково яркими и низко над горизонтом, и прямо над головой.
- Давай съедем с дороги и полюбуемся, Делла, - сказал вдруг Мейсон. - Это непостижимое зрелище, оно заставляет забыть этих странных двуногих животных, совершающих убийства.
Мейсон остановил машину, выключил зажигание и фары и откинулся на спинку сиденья.
- Люблю пустыню, - сказал он, немного помолчав. Делла Стрит придвинулась поближе.
- Предполагается, что во время поездки мы работаем? - спросила Делла.
- Я взял с собой тот отчет. Пока мы не покончим с ним, назад не вернемся.
- Ладно. Я проспорила вам пять долларов. Вы попали в точку: жюри заседало три часа десять минут... Шеф, про котенка я знаю, но что было еще?
- Котенок прыгнул на кровать, которую, по словам Ланка, занимал Фрэнклин Шор. Потом он спрыгнул с нее, убежал в другую спальню и свернулся калачиком на неубранной постели, на которой Том Ланк якобы не спал. Поведение котенка доказывает, что Ланк солгал. На постели в задней комнате вообще никто не спал, она была холодной, А вот в передней спальне на кровати кто-то лежал, и она сохранила тепло. Не знаю, задумывалась ли ты когда-нибудь над этим, Делла, но если у человека есть тайник, который он считает надежным и безопасным, то он будет прятать там все. На протяжении какого-то времени Ланк прятал в. муку деньги, которые ему платили за то, что он сыграл свою роль в данной игре. Типичный тайник для закоренелого холостяка. Поэтому, когда ему понадобилось срочно спрятать револьвер, он, естественно, тоже сунул его в муку.
- Но зачем ему понадобилось прятать револьвер?
- Затем, глупышка, что когда он уже улегся спать, ему позвонила из больницы миссис Шор и велела немедленно мчаться к ней в дом, забраться в спальню через окно и взять из бюро револьвер. Она вдруг сообразила, что полиция непременно устроит обыск у нее в доме. Удивительно, что револьвер не обнаружили при первом обыске. Но в то время Трэгг сосредоточился на аптечке в поисках яда.
- Знаете что, шеф, расскажите-ка мне все по порядку.
- Кто-то отравил котенка. И это явно кто-то из своих. Котенок из дома не выходил. Комо мог бы это сделать, но у него не было мотива. Ну, а высказанное Ланком предположение, что на котенке проверяли действие яда, звучало не правдоподобно, потому что котенку дали слишком большую дозу. Ты можешь сама сообразить, что произошло. Днем миссис Шор разговаривала с кем-то по телефону. После этого она решила, что настало время для того убийства, которое она так долго и тщательно планировала. Ей надоело платить шантажисту. Ей надо было удалить Элен из дома на довольно продолжительное время, чтобы та не узнала, что Матильда куда-то ездила. Миссис Шор не сомневалась, что, если она отравит котенка, Элен сломя голову помчится с ним к ветеринару. Джеральд Шор явился совершенно неожиданно, но он, разумеется, тоже поехал с племянницей. Затем миссис Шор отослала Комо купить портера. Итак, путь свободен. Она взяла старый револьвер Фрэнклина Шора, села в машину и поспешила к водохранилищу над Голливудом, где Лич договорился с ней встретиться, чтобы получить очередную сумму денег. Она заплатила свой последний взнос пулей 38-го калибра, быстро вернулась домой и спрятала револьвер в бюро. Она понимала, что подозрение может пасть и на нее, поэтому подсыпала яд во все бутылки с портером в холодильнике, притворилась, будто сама занемогла и поспешила в больницу. Это еще больше направило подозрения на Фрэнклина Шора. До появления лейтенанта Трэгга ей и в голову не приходило, что полиция устроит обыск в ее доме. Она поняла, что они найдут револьвер у нее в бюро. Полиция задержала ее в больнице, и тогда она срочно дозвонилась Ланку и велела ему съездить и забрать револьвер. анк был ее сообщником. Она тщательно натаскивала его, в деталях объясняла, что ему нужно делать. Так что в тот день, после телефонного звонка Лича, миссис Шор осталось только позвонить Ланку и дать команду действовать.
Делла возразила:
- Но я думала, Фрэнклин Шор никогда ни Матильде, ни кому-либо другому не рассказывал, как Элен в детстве опьянела от пунша или как он...
Мейсон от души рассмеялся.
- Это же Ланк, назвавшись дядей Фрэнклином, звонил Элен и внушил ей, что он ничего не сказал Матильде.
- Ну, знаете... Значит, это Ланк забрался в спальню за револьвером и стрелял, только для того чтобы его не застали за этим?
- Правильно. Забрался он туда через окно, нечаянно перевернул ночной столик, но быстро сообразил - а Ланк отнюдь не был таким дурнем, каким казался - сымитировать походку миссис Шор, как будто это она ходит по комнате. Он подковылял к бюро, взял револьвер и направился к окну, когда Джерри Темплер распахнул дверь и попытался включить свет. Ланк сделал пару выстрелов, выскочил в окно и рванул к себе домой, скорее всего на своей машине. Ланк врал, что не ложился спать. Он уже лежал в постели, когда позвонила Матильда. Вернувшись домой, он спрятал револьвер в жестянке с мукой, постелил постель в задней спальне, полежал на ней достаточно долго, чтобы смять простыни, положил в пепельницу остаток сгоревшей сигары, вывалил содержимое комода и гардероба на пол. После этого он поехал на трамвае к дому Шоров в надежде, что его схватит полиция и допросит. Под нажимом полиции он должен был как бы нехотя рассказать историю о появлении Фрэнклина Шора, которую состряпала Матильда. Полиция немедленно помчалась бы в домик Ланка и нашла бы все подстроенные им доказательства того, что Фрэнклин Шор действительно побывал в доме Ланка, но успел удрать, прихватив его деньги. Конечно, Ланк не ожидал, что они обшарят жестянку с мукой. Это был его самый секретный тайник, и они никогда бы его не нашли, если бы не я.
- Откуда вы все это узнали? - удивилась Делла Стрит.
- Поведение котенка убедительно доказывает, что постель в передней спальне была согрета, а в задней - нет. Вот ключ к разгадке всего дела. Ланк встал с постели. Она была нагрета, и котенок устроился на ней. Но вот Ланк вернулся, стал прятать револьвер в жестянку с мукой, и тут появился котенок и залез в муку. Когда его выставили из кухни, он убежал в заднюю спальню, вскочил там на кровать, обнаружил, что она холодная, вспомнил уютную теплую ямку на кровати в передней комнате, поспешил туда и улегся спать. Ну, а Ланк отправился к дому Шоров в надежде привлечь внимание полиции и выложить им свою тщательно подготовленную историю. Но ты перехватила его. Он не слишком боялся рассказывать нам свою историю, раз уж он собирался выложить ее полиции, но все же ему пришлось притвориться, что он не желает иметь дело с полицией. Он боялся, что я не сразу расскажу полицейским его историю, поэтому, как только появилась возможность, - он анонимно позвонил лейтенанту Трэггу, и в результате его обнаружили.
Матильда рассчитывала убить кучу зайцев одним кусочком свинца 38-го калибра. Создалось бы впечатление, что ее муж жив и что именно он сделал это. Далее, раз он жив - а полиция, конечно, никогда бы его не нашла, - значит, Джеральд Шор и Элен не могут претендовать на наследство. Элен по-прежнему бы целиком зависела от тетки, а сорок тысяч долларов остались бы в распоряжении Матильды.
- Но почему она велела Ланку позвонить именно Элен?
- Не понимаешь? Это как раз очень важный момент. Ведь только Элен на самом деле не могла узнать голос Фрэнклина Шора. Ведь ей было всего четырнадцать лет, когда он исчез. С Джеральдом этот номер, скорее всего, не прошел бы.
- А как личные вещи Фрэнклина Шора оказались в машине Лича?
- Это Матильда собрала кое-какие старые вещи мужа, завернула в носовой платок и захватила их с собой, не сообразив, что метка прачечной выдаст ее с головой. Не мог же Фрэнклин Шор на протяжении десяти лет пользоваться одним и тем же носовым платком! Тот факт, что часы были заведены около половины пятого, показывает, когда именно Матильда начала свою охоту. Люди обычно заводят часы утром или вечером, но никак не в четыре часа пополудни. Все это так просто, и остается только удивляться, почему я не догадался сразу. И знаешь, Делла, ведь Матильда могла бы запросто обвести всех вокруг пальца, если бы не Янтарик. Все было задумано весьма умно. Впрочем, и она допустила промах.
- Какой?
- Записка, написанная якобы Личем, была отправлена ею на обратном пути, уже после совершения убийства. Она явно намеревалась впутать Комо, чтобы еще больше запутать следствие. Это было не совсем умно с ее стороны.
- Почему ее шантажировал Лич?
- Он узнал правду.
- Какую правду?
- Припомни труп, найденный приблизительно в то самое время, когда исчез Фрэнклин Шор, - неопознанный труп.
- Вы считаете, что это был Фрэнклин Шор? Что вы, шеф, этого не может быть. Он же...
- Нет, конечно, это был не Шор, а Фил Ланк.
- Фил Ланк? - Делла Стрит даже рот раскрыла от изумления.
- Видишь ли, Матильда Шор не любила своего мужа. Более того, он собирался разорить человека, в которого она была влюблена всю жизнь. Если бы Матильде удалось убрать Фрэнклина Шора с дороги, она унаследовала бы его капиталы и смогла удовлетворить свою жажду власти. Она могла бы помочь Стивену Альберу деньгами, а позднее выйти за него замуж. Наш дорогой Ланк с самого начала был ее доверенным лицом, так сказать, ее Пятницей. Его брат умирал. Они знали, что жить ему осталось считанные дни и даже часы. Матильда в своих планах учла и это обстоятельство. Когда он умер, лечивший его врач приехал по вызову Тома Ланка и выдал свидетельство о смерти. Однако похоронили-то по этому свидетельству Фрэнклина Шора, которого перед тем умертвили при помощи изрядной дозы быстродействующего яда. Его тело где-то спрятали - возможно, в машине Ланка, - чтобы потом быстро провести подмену. Избавившись от тела брата, Ланк отвез труп Шора на Восток и похоронил под видом Фила Ланка, а позднее стал рассказывать, что все это произошло еще до исчезновения Шора.
- Но ведь у него где-то на Востоке жила мать. Неужели она не поняла бы, что это не Фил?
Мейсон усмехнулся.
- Ты все еще веришь тому, что наплел Ланк? Могу поспорить на пять баксов, что когда Трэгг примется за расследование, он выяснит, что Ланк никогда и не жил в тех местах, куда переправили тело так называемого брата. Есть еще одно доказательство. Джордж Альбер заходил в домик Ланка около полуночи. Свет горел, но внутри стояла мертвая тишина. Ланк же утверждал, что он слушал радио, когда к нему якобы явился Фрэнклин Шор. Альбер непременно услышал бы либо голоса, либо музыку.
- А открытка из Флориды?
- Открытка на самом деле выдает Матильду не меньше, чем котенок.
- В каком смысле?
- В том, что она была написана зимой тридцать первого года, а не весной тридцать второго.
- Откуда вы знаете?
- Там написано, что он наслаждается мягким климатом. Во Флориде летом замечательно, но о "мягком климате" говорят только зимой. Далее он пишет, что, хочешь - верь, хочешь - нет, но он наслаждается купанием. Он не стал бы употреблять таких выражений, если бы писал это во Флориде летом, когда купание там самое обычное дело.
- Но на почтовом штемпеле был указан июль тридцать второго года.
- Конечно, - подтвердит Мейсон. - Но это была дата на штемпеле, а не на самой открытке. Люди редко ставят дату на открытках. Не понимаешь? Тут есть только одно объяснение. Это была открытка, которую Фрэнклин написал Элен, когда он и Матильда были во Флориде предыдущей зимой. Он, вероятно, сунул ее в карман пиджака и забыл отправить. Матильда нашла ее, разбирая вещи мужа в шкафу после его исчезновения. Эта деталь придала всему делу художественную завершенность: представляешь, через шесть месяцев после "исчезновения" Элен получает открытку, отправленную из Флориды. Не знаю, каким образом Матильда переслала ее, но для этого существует много способов. Более того, эта открытка помогла ей состряпать историю о таинственном двойнике, которая должна была еще сильнее запутать полицию, когда Матильда решила организовать "возвращение" мужа и создать, впечатление, что это Фрэнклин Шор убил Лича. Тут Мейсон широко зевнул.
- Что-то я засыпаю.
- По-моему, вы самая непостижимая и несносная личность из всех, кого я знаю, - сказала Делла Стрит.
- Ну, что теперь случилось?
- Все эти загадки кажутся такими простыми, когда вы все объясняете. Вот это-то и раздражает больше всего. Они чрезвычайно просты. И ответ совершенно очевиден, стоит только расставить все по местам. Но почему-то я сама никогда не могу этого сделать.
- Но ведь все факты налицо, - сказал Мейсон. - Котенок, прыгающий на теплую постель; носовой платок с меткой из прачечной десятилетней давности; часы, заведенные в четыре часа дня, когда ни один нормальный человек их не заводит. Открытка, посланная летом, но написанная явно зимой...
- И неужели вы не собираетесь помочь Гамильтону Бюргеру разобраться в этом деле?
- Ни за что! Пусть сам помучается.

Предыдущая страница 17 Следущая страница


Дело беззаботного котенка 18

- А вы не боитесь, что Матильде удастся выйти сухой их воды?
- Нет, Делла. Это у нее не выйдет. Трэгг в конце концов разберется во всем. Он поинтересуется останками Фила Ланка и выяснит, что в действительности это труп Фрэнклина Шора. Он начнет разыскивать водителя машины, сбившей Тома Ланка, и вычислит, что это должен быть тот же человек, который убил Лича, а потом постарался заставить замолчать того, кто мог бы и проболтаться. Следует отдать должное Ланку: он просто отлично сыграл свою роль, роль умного, хитрого свидетеля, притворяющегося дураком. Его история с визитом Фрэнклина Шора была просто шедевром. И конечно, следователь должен будет это учесть. Убийца, естественно, всегда будет лгать, а человек, способный разработать гениальный план убийства, в состоянии придумать и гениальную ложь. Однако Матильда сама помогла следователю. Они разработали весь план в деталях, и если бы не котенок, им удалось бы одурачить нас - впрочем, до поры до времени. И поверь мне, милая, в следующий раз, когда я буду заниматься каким-нибудь делом, Гамильтон Бюргер и Трэгг не посмеют мне указывать, что мое место в офисе, сидеть и ждать, пока мне принесут ключи к разгадке. Сейчас им придется очень-очень трудно, и, когда они наконец найдут решение, они поймут, что я знал все ответы давным-давно.
- А теперь я хочу сказать вам одну вещь, - призналась Делла Стрит. - Из-за вас я ужасно испугалась.
- Ты боялась, что тебя обвинят?
- Я... я сама не знаю. Все казалось таким безнадежным, когда все эти косвенные улики, собранные вместе, обрушились на меня.
Мейсон, придерживая руль одной рукой, обнял ее за плечи.
- Моя дорогая, ты всегда должна быть уверена в своем адвокате, - с серьезным видом сказал он.

Предыдущая страница 18


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18


Эрл Гарднер

На основную страницу

Биография

Перу Эрла Стенли Гарднера (1889-1970) принадлежат свыше ста детективных романов и множество рассказов. В начале своей карьеры Гарднер совмещал литературную деятельность с юридической практикой (он открыл адвокатскую контору в Окснарде, штат Калифорния, изавоевал популярность яркими выступлениями на судебных процессах). В 1933 году, после выхода своего первого дететивного романа, Гарднер решился посвятить себя литературе целиком. В 72 романах, созданных Гарднером почти за 40 лет, центральным персонажем выступает адвокат Перри Мейсон; ему помогают очаровательная секретарша Делла Стрит и владелец частного детективного бюро Пол Дрейк. Еще 29 романов вышло под псевдонимом А.А.Фэйр. В них действуют частный сыщик Дональд Лэм и его неизменная и необъятная партнерша Берта Кул. Серия из 9 романов посвящена провинциальному прокурору Дугу Селби.


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора
  • Глава 1 (Страница 1)
    Янтарные глаза котенка, сидящего на подлокотнике кресла, настороженно следили за бумажным комочком, которым дразнила его Элен Кендал.
  • Глава 2 (Страница 1)
    Джеральд Шор не обладал талантом своего брата "делать деньги", вернее, не умел их беречь.
  • Глава 3 (Страница 2)
    Джордж Альбер спускался по ступенькам.
  • Глава 4 (Страница 2)
    Перри Мейсона природа наделила редкостным даром: располагать к себе людей.
  • Глава 5 (Страница 3)
    Уже в машине, по дороге в "Касл-Гейт", Делла Стрит спросила: - Фрэнклин Шор перевел всю свою собственность на имя жены?
  • Глава 6 (Страница 3)
    Свет фар мчавшихся одна за другой машин зигзагами прорезал темноту, попеременно выхватывая из нее отдельные участки береговой линии или темные громады каньонов.
  • Глава 7 (Страница 4)
    Машина расследования насильственных преступлений, громко сигналя, прокладывала себе путь в потоке автомобилей на Голливудском бульваре.
  • Глава 8 (Страница 4)
    Прошло не менее получаса, пока лейтенант Трэгг покончил со всеми вопросами.
  • Глава 9 (Страница 5)
    Матильда Шор, обложенная подушками, сидела на больничной койке и сердито смотрела на посетителей.
  • Глава 10 (Страница 6)
    Джеральд Шор, необычно задумчивый и молчаливый, остановил машину возле большого старомодного дома, практически не изменившегося с той ночи, когда исчез президент "Шор нэйшнл бэнк".
  • Глава 11 (Страница 7)
    Элен Кендал сняла пальто, шляпку, перчатки и устроилась в кресле с книжкой, когда вдруг услышала шум подъезжающей машины.
  • Глава 12 (Страница 7)
    Пересев в собственную машину, Мейсон помахал Джеральду Шору, посмотрел, как исчезли вдали красные огоньки машины его нового клиента и включил мотор.
  • Глава 13 (Страница 8)
    Огромный старомодный особняк, в котором некогда царил Фрэнклин Шор, был освещен от подвала до чердака.
  • Глава 14 (Страница 9)
    Не занесенный в справочник телефон Мейсона отчаянно звонил, когда адвокат вошел в свою квартиру.
  • Глава 15 (Страница 10)
    Когда Мейсон остановил свою машину у дома номер 642 по Саут-Бельведер, его со всех сторон обступили покой и тишина.
  • Глава 16 (Страница 11)
    Элен Кендал с сухими глазами сидела в приемной больницы.
  • Глава 17 (Страница 12)
    Мейсон медленно вел машину.
  • Глава 18 (Страница 13)
    Сквозь сон Делла Стрит услышала настойчивый звонок будильника.
  • Глава 19 (Страница 13)
    Перри Мейсон был погружен в сладкую дремоту.
  • Глава 20 (Страница 13)
    Гамильтон Бюргер, окружной прокурор, был широкоплечим мужчиной с могучим торсом и бычьей шеей.
  • Глава 21 (Страница 14)
    Судья Ланкершим поднялся на возвышение под гул и перешептывание в переполненном зале суда.
  • Глава 22 (Страница 16)
    Когда суд возобновил работу, при первом же взгляде на Гамильтона Бюргера становилось ясно, что он чрезвычайно возбужден.
  • Глава 23 (Страница 16)
    Как только судья удалился из зала заседаний, Гамильтон Бюргер протолкался к Мейсону.
  • Глава 24 (Страница 17)
    Оркестр оказался превосходным.
  • Глава 25 (Страница 17)
    Большая машина ровно урчала, пробираясь в густой тьме, как бывает только в пустыне.


Эрл Гарднер

Дело беззаботного котенка

Цикл: "Перри Мейсон"

Перевод с английского П. В. Рубцова

 Читать книгу
Нет картинки

Анонс

Знаменитый адвокат Перри Мейсон и его помощница Делла Стрит успешно разгадывают новые криминальные загадки. Знание человеческой психологии помогает отважным детективам находить неожиданные решения.

Содержание
Биография автора

Книгу сделал Павел на www.smallweb.ru
программой ChmBookCreator
Файл взят с http://www.bestlibrary.ru/
Дизайн помог разработать Elfin