Эрл Гарднер - Блондинка с подбитым глазом

1 Эрл Гарднер

Глава 1

Известный адвокат по уголовным делам Перри Мейсон с интересом посмотрел на Деллу Стрит, своего личного секретаря и преданного друга.
- Блондинка с подбитым глазом? - переспросил он. - Делла, это, по крайней мере, интригующе. Если только она не одна из тех девиц, что первыми лезут в драку.
- Совсем нет. Но она напугана. Я не очень-то могу ее понять. У нее странный голос, словно тренированный.
- И ты проводила ее в библиотеку?
- Да, она ждет.
- А как она одета?
- Черные туфли на босу ногу и манто. Из-под манто мелькнуло что-то вроде легкого халатика. Я не слишком удивилась бы, если бы это оказалось все, что на ней есть.
- И глаз подбит?
- Еще как!
- Правый или левый?
- Правый. У нее очень светлые волосы, довольно большие сине-зеленые глаза и длинные ресницы. Она была бы очень красивой, шеф, если ее хорошенько подкрасить, ну, и если бы не фингал под глазом. По-моему ей двадцать шесть лет. Но ты, наверное, дал бы ей каких-нибудь двадцать или двадцать один.
- Как ее зовут?
- Диана Рэджис.
- Мне кажется, что это вымышленное имя.
- Она клянется, что это настоящее имя и фамилия. Она ужасно возбуждена и нервничает. Кажется, у нее здорово расстроены нервы.
- Плакала?
- Не думаю. Она похожа на очень испуганную и нервничающую, но не из тех, что плачут по любому поводу. Это девушка, которая в критическом положении думает, а не рыдает.
- Это решает дело, - заявил Мейсон. - Я ее приму. По крайней мере, узнаю, в чем дело. Введи ее.
Он открыл двери в библиотеку. Молодая блондинка, вскочившая на ноги, была не выше пяти футов и трех дюймов и могла весить немногим больше ста десяти фунтов. Ее левая рука судорожно стискивала воротник манто. Синяк под правым глазом странно контрастировал со светлыми волосами, мягкой волной ложащимися на плечи. Она была без шляпки.
- Мисс Рэджис? - с интересом в голосе спросил Мейсон. - Прошу вас сесть. Делла, садись там, а я устроюсь здесь. Моя секретарша всегда стенографирует мои беседы. Думаю, вы не будете ничего иметь против? Итак, что вы хотели мне сказать?
Посетительница начала говорить прежде, чем Делла успела открыть блокнот. Она выбрасывала слова быстро, дрожащим от возбуждения голосом, но ничто не выдавало в ней девушки, для которой синяк под глазом - обычное дело.
- Господин адвокат, со мной произошла неприятная история. Я взволнована... я взбешена. Я думала об этом всю ночь и решила, что не прощу такого... такого...
Она осторожно прикоснулась к синяку под глазом.
- Почему вы не пришли, в таком случае, раньше? - заинтересованно спросил Мейсон.
- Мне не во что было одеться.
Мейсон поднял брови. Девушка засмеялась нервным, искусственным смешком, в котором не было ни тени веселья.
- Если вы хотите меня выслушать, - сказала она, - то я хотела бы рассказать все с самого начала.
- Наверное, муж спрятал вашу одежду, - предположил Мейсон уже лишь с вежливым интересом. - Он необоснованно обвинил вас в неверности, произошел семейный скандал...
- Нет, господин адвокат. Ничего подобного. Я разведена, веду самостоятельную жизнь уже больше трех лет.
- Вы работали на радио?
- Откуда вы знаете?
- Догадался по голосу.
- Понимаю.
- Так кто забрал у вас одежду?
- Семья, в которой я работала.
- Что? Это довольно необычно.
- Вся история необычна.
- В таком случае, я действительно хотел бы услышать все, с самого начала, - сказал Мейсон и бросил быстрый взгляд на Деллу Стрит, чтобы удостовериться стенографирует ли она. - Расскажите мне сначала о себе.
- Если говорить очень кратко, - начала Диана Рэджис, - отца я никогда не знала. Мама умерла, когда мне было двенадцать лет, и тогда я осознала, что если хочу чего-то добиться, будучи круглой сиротой, без каких-либо средств, я должна работать над собой. Я всегда старалась не забывать об этом. Я закончила только общую школу, но по мере возможности пополняла образование: ходила в вечернюю школу, на заочные курсы, проводила уик-энды в публичной библиотеке. Я изучила стенографию, научилась печатать на машинке и, в конце концов, стала выступать на радио. Но у меня были неприятности с одним режиссером, и мне грозило увольнение с работы.
Приблизительно в это время я получила письмо от поклонника по имени Язон Бартслер. Он писал, что ему нравится мой голос, и спрашивал, не интересует ли меня более легкая и лучше оплачиваемая работа.
- И что вы сделали? - поинтересовался Мейсон.
Она состроила легкую гримасу.
- Мы на радио получаем много таких писем. Не все они украшены такими изящными словами, но за всеми скрывается одно и то же. Я не обратила внимания на то письмо.
- И что дальше?
- Я получило второе послание. Потом мистер Бартслер позвонил мне в студию. У него был очень милый голос. Он сказал, что у него неважное зрение, что он всю жизнь был пожирателем книг и теперь ему нужна чтица. Он внимательно следил за тем, как я интерпретирую текст, и ему не только нравится мой голос, но он так же видит, что я личность умная и интеллигентная. Короче говоря, я стала у него работать и убедилась в том, что это очень приятный, культурный пожилой человек.
- На что он живет?
- На доходы от каких-то шахт. Ему пятьдесят пять или пятьдесят шесть лет, и он ценит прелести жизни, но в нем нет ничего простецкого или вульгарного. Это... очень интересный господин.
Мейсон только кивал головой.
- Он считает, что самым большим недостатком Америки является наше легковерие. Он утверждает, что это национальная черта американцев. Мы верим во все, в чем нас убеждают, а потом, когда иллюзии рассыпаются и видна голая правда, мы сваливаем вину на всех, кроме себя. Никогда в жизни я не встречала никого, кто бы так странно подбирал себе чтение.
- А именно? - спросил заинтригованный Мейсон.
- Он необыкновенно старательно выбирает статьи самых лучших авторов в самых лучших журналах и просит читать их вслух.
- Да что ж в этом необыкновенного?
- То, что он выбирает статьи не менее четырехлетней, а то и двадцатилетней давности.
- Не понимаю.
- С этой целью вам нужно было бы прочитать эти статьи. Например, перед войной появились статьи о том, что мы в состоянии, словно щелчком, уничтожить весь японский флот в один прекрасный день до обеда. Или, когда ввели Сухой Закон, вся пресса была полна статей о том, что независимо от развития событий абсолютно недопустима когда-либо отмена поправки к конституции о Сухом Законе. Или статьи из отрасли экономики и финансов, доказывающие, что при государственном долге в тридцать миллиардов весь народ стал бы нищим, а при пятидесяти миллиардах наступил бы всеобщий хаос. Все это отлично написанные статьи, на основе логичной аргументации, которая в свое время казалась совершенно правильной. При этом многие из статей написаны лучшими перьями страны.
Перри Мейсон вопросительно посмотрел на Деллу Стрит, потом снова на Диану Рэджис.
- К чему все это? Почему человек в здравом уме тратит время на чтение несовременных, устаревших бредней? В конце концов, даже самый проницательный публицист это все же не пророк. Он только собирает факты и делает из них логичные выводы.
Диана Рэджис нервно засмеялась.
- Мне кажется, что я недостаточно ясно выразилась. Так вот, мистер Бартслер считает, что это самый лучший способ увидеть вещи с соответствующего расстояния, как он это определяет. Он утверждает, что единственным способом защиты от некритического проглатывания глупостей, подаваемых нам сейчас в виде неопровержимой логики, является знакомство с иллюзиями прошлого, украшенными внешне доказательствами, основывающимися все на той же неопровержимой логике.
- Ну что ж, - согласился Мейсон с улыбкой, - трудно отказать ему в определенной дозе правоты. Конечно, если кто-то хочет столько потрудиться, чтобы обосновать свой скептицизм.
- Дело в том, что он хочет, - продолжала Диана Рэджис. - Он утверждает, что американцы, как маленькие дети. Приходит первый попавшийся человек и говорит: "Вы мечтаете о такой-то и такой-то утопии? Единственный способ достигнуть ее, это сделать так-то и так-то". И никто даже не задумывается, а начинают танцевать так, как им заиграют.
На лице Мейсона отражался все больший интерес.
- Мне нужно будет, наверное, поговорить с этим мистером Бартслером, заявил он. - Но перейдем к вашим личным неприятностям.
- Во всем виноват Карл Фрэтч. Это он...
- Не так быстро, - перебил Мейсон. - Я хотел бы услышать все по порядку. Кто такой Карл Фрэтч?
- Сын миссис Бартслер от первого брака, распущенный до мозга костей мелкий негодяй. Но это проявляется только тогда, когда с него спадает маска. Он воображает, что станет великим актером. Ходит на курсы и ни о чем другом не может разговаривать. Всю жизнь у него было все, о чем бы он ни пожелал и в результате он приобрел внешний лоск. На первый взгляд видны только его манеры. В действительности это распущенный, эгоистичный, фальшивый мерзавец, без малейших угрызений совести.
- А миссис Бартслер? - спросил Мейсон.
- Выдра! - выразительно фыркнула Диана Рэджис.
Мейсон рассмеялся.
- Я знаю, это во мне говорит раздражение, - сказала молодая женщина.
- Но когда вы услышите, какой они выкинули со мной номер...
- Минуточку. Вначале приведем в порядок действующих лиц. Кто еще живет в этом доме?
- Фрэнк Гленмор, Карл Фрэтч, супруги Бартслер и домохозяйка, старая прислуга, которая находится в доме уже много лет. Орут на нее, как на ломовую лошадь, она глухая...
- Кто такой Гленмор?
- Насколько мне известно, он занимается управлением чужих шахт за определенный процент от каждой добытой тонны руды, доставленной на сталелитейный завод. Это что-то вроде уполномоченного мистера Бартслера, с тех пор, как у мистера Бартслера стало плохо со зрением. Предполагаю, что он получает половину прибыли с некоторых его предприятий. Это человек, которого нельзя не любить. Он очень справедливый, всегда готов выслушать мнение других. Я ему очень симпатизирую.
- Сколько ему лет?
- Тридцать восемь.
- Вы жили в доме или только приходили?
- Мне пришлось жить, потому что мистер Бартслер хотел, чтобы я читала ему перед сном. Но, конечно, я оставила за собой квартиру в городе. Я снимаю ее вместе с подругой, мы отлично ладим. Я не хотела отказываться от квартиры до тех пор, пока не будет ясно, что моя работа постоянна.
- А где у вас квартира?
- В Палм Виста Апартаментс.
- Хорошо. Теперь расскажите мне о Карле Фрэтче.
- Как только у меня выдавался свободный вечер, Карл постоянно надоедал мне, чтобы я пошла с ним в кино или еще куда-нибудь. А я все время отговаривалась то головной болью, то маникюром, то перепиской... Я старалась быть с ним вежливой, но держалась на расстоянии.
- Что повлияло ни изменение вашей позиции вчера?
- Я заметила, что его мать явно недовольна мною из-за этого. Кажется, она считала, что я задирала нос или Бог его знает, что еще. Впрочем, мне уже и самой наскучило одиночество, и я не видела ничего плохого в том, чтобы пойти с ним в кино или на ужин. Поэтому я согласилась.
- И что?
- Как только он оказался за порогом дома, сразу же стал совершенно другим человеком. Вначале это меня даже развлекало. Не было сомнений в том, что он играет выбранную себе роль светского человека. Мы поехали в ресторан и Карл начал заказывать самые лучшие вина, изводить кельнеров, требовать различных приправ и чтобы соус к салату приготовили отдельно... И все с такой миной...
- Сколько ему, собственно, лет?
- Скоро будет двадцать три.
- А военная категория?
- "С", неизвестно почему. Мне неприлично было бы спрашивать. Наверное, какой-нибудь сочувствующий врач осмотрел его под сильной лупой и доискался до какого-нибудь психического искривления, которое позволило признать его неспособным к службе.
- Что произошло после ужина?
- То, что обычно бывает в таких случаях. Он начал приставать ко мне прямо в машине.
- И что вы сделали?
- Сперва старалась быть с ним вежливой и призвать к порядку, но с него словно упала маска и я увидела его настоящую сущность.
- Как вы отреагировали?
- Я с силой ударила его по лицу, выскочила из машины и пошла пешком.
- А он?
- Нахал! Оставил меня возвращаться пешком.
- Далеко было до дома?
- Как мне кажется, несколько миль. Наконец, я остановила какую-то машину, подъехала к стоянке такси и велела таксисту отвезти меня домой.
Только в такси я сообразила, что оставила в машине Карла сумочку и у меня нет при себе ни цента. Когда я иду на свидание, то всегда беру с собой на всякий случай пять долларов. Я сказала таксисту, чтобы он вошел со мной в дом и тогда я ему заплачу. Но от дома как раз отъезжало другое такси, и на крыльце я встретилась с дамой, которая на том такси и приехала. Эта слегка прихрамывающая женщина, лет шестидесяти, оказалась очень благожелательной.
Она слышала наш разговор и стала настаивать на том, что заплатит за меня таксисту. У меня не было времени даже спросить ее имя, потому что она нажала звонок и Фрэнк Гленмор открыл дверь. Она сказала, что звонила по телефону, а мистер Гленмор спросил: "О шахте?" и попросил ее войти. У меня не было возможности даже поговорить с ней. Мне стыдно, потому что я не поблагодарила ее, так была возбуждена. Я лишь попросила Гленмора, чтобы он был настолько добр и вернул ей деньги, а сама помчалась к себе, наверх. Я открыла дверь. Посреди моей комнаты стоял Карл собственной персоной. Ну, тогда меня понесло. Я велела ему сейчас же убираться, но он только усмехнулся этим своим отвратительным презрительным оскалом и сказал: "Все же я думаю, что останусь. Не смог с тобой справиться по-хорошему, придется по-плохому. Я хочу тебе кое-что сказать и советую меня внимательно выслушать".
- И что дальше? - спросил Мейсон.
- Дальше? Я совершила свою главную ошибку. Я схватила его за отвороты пиджака и хотела вытолкнуть из комнаты.
- А он что?
- Вырвался, развернулся и встал лицом ко мне. До конца жизни не забуду его взгляда - холодного, расчетливого, мстительного. Я понятия не имела, что он сделает, но его взгляд меня поразил. В нем была холодная жестокость, старательно продуманная подлость. "Не хочешь по-хорошему, произнес он, - тогда на!" И он ударил меня - умышленно, профессионально.
- Вы упали?
- Уселась, - ответила она. - Я увидела все звезды разом, ноги подо мной подогнулись и, когда я пришла в себя, то сидела на полу, а комната кружилась у меня перед глазами. Карл уже был в дверях. Он поклонился мне с насмешливой улыбкой и сказал: "В следующий раз не прикидывайся принцессой". И вышел.
- И что вы сделали?
- Я была ошеломлена, и во мне все кипело. В этом хлыще есть что-то такое, от чего мурашки ползут по коже. К тому же, женщина всегда теряется, когда ее ударит мужчина. Я пошла в ванную и стала прикладывать себе холодные примочки на глаз. Через минутку я заметила, что замочила всю одежду, закрылась на ключ, разделась и долго сидела в теплой ванне. Я хотела дать отдохнуть ногам, ужасно болевшим после этого марша. И все время я делала себе компрессы. Через каких-то полчаса я почувствовала себя лучше, выбралась из ванны, вытерлась, надела халатик и эти туфли, потому что забыла взять в ванную тапки. В этот момент я вспомнила, что у меня все еще нет сумочки. Я снова разозлилась.
- И что вы предприняли?
- Побежала в комнату миссис Бартслер, постучала.
- Она не спала?
- Нет, сидела и разговаривала с Карлом. Она подошла к двери и смерила меня таким взглядом, как будто увидела глисту посреди торжественно накрытого стола. Она сказала: "Я как раз разговаривала с Карлом. Мы думаем, как с вами поступить". "Я так же думаю, - выпалила я, - как поступить с Карлом. Я думала, ваш сын джентльмен, но убедилась, что под внешним лоском, привитым вами, скрывается отвратительное чудовище".
- Как она это восприняла?
- Высокомерно посмотрела на меня и спросила: "О чем вы говорите?".

1 Следующая страница


Блондинка с подбитым глазом 2

Тогда я рассказала ей, как он сперва подбирался ко мне, а потом избил меня. На что она прямо в глаза обвинила меня во лжи и заявила, что Карл поймал меня на краже, и что я бросилась на него, чтобы отобрать вещественное доказательство.
- Поймал вас на краже?! - воскликнул Мейсон.
- Вот так! Вы знаете, что он сделал? Он отнес своей матери мою сумку и достал оттуда какую-то бижутерию, которую она искала весь день. Я думаю, что он заранее подстроил это, чтобы обвинить меня в краже, если я не поддамся ему.
- Очаровательный молодой человек, ничего не скажешь, - заметил Мейсон.
Она горько рассмеялась.
- Я была так ошеломлена, что у меня язык отнялся. Тогда Карл процедил, с этой своей искусственной дикцией: "Ты знаешь, мама, может, было бы нужно обыскать ее комнату, прежде чем уволить ее?"
- И что дальше?
- Они пошли в мою комнату, а когда я хотела войти за ними, миссис Бартслер захлопнула дверь у меня перед носом.
- А вы что сделали?
- Я сбежала вниз, чтобы поговорить с мистером Бартслером, но услышала голос той женщины, ну, что прихрамывала. На вешалке висело мое манто, поэтому я надела его и хотела подождать в библиотеке, пока освободится мистер Бартслер, как вдруг дверь открылась. Я не хотела, чтобы меня видели с подбитым глазом, поэтому спряталась в стенном шкафу. Я хотела переждать, пока дорога освободится. Я сидела минут пять или десять, но как раз в тот момент, когда я набралась храбрости и вылезла из шкафа, открылись другие двери и мистер Бартслер и мистер Гленмор вышли, провожая пожилую женщину.
Я была перед ними и, пока шла, они могли видеть только мою спину. Поэтому я не останавливалась до тех пор, пока не дошла до выхода. Тогда я вышла, сбежала по ступеням вниз и двинулась по улице. Я решила, что позвоню Милдред, моей подруге, с которой я живу и попрошу ее, чтобы она взяла мою машину и приехала за мной. Но, конечно, у меня не было с собой денег на телефон. Я была близка к истерике, глаз у меня совсем опух и я решила пойти домой пешком и позвонить снизу, чтобы Милдред меня впустила. Идти было довольно далеко, но я, наконец, добралась. К сожалению, Милдред не оказалось дома. Все было против меня!
- И как вы поступили?
- Конечно, я могла позвонить администратору, вытащить ее из постели и попросить, чтобы она открыла мне дверь квартиры своим ключом. Но администратор очень суровая женщина, а я в этой одежде, да еще с подбитым глазом... Я чувствовала себя ужасно, была близка к истерике... Я прошла на автобусную станцию и просидела там всю эту проклятую ночь. Я выклянчила пять центов у какого-то доброжелательного господина и звонила домой каждый час. Но никто не отвечал. И до сих пор не отвечает. Я чувствовала себя совершенно беспомощной. Мне казалось, что все смотрят только на меня. Я слышала о вас, но мне понадобилось много часов, чтобы решиться придти сюда в таком виде. Я чувствовала, что все ближе к истерике, поэтому, наконец, решилась пойти. Знаю, знаю, я не могла сделать всего хуже, даже если бы хотела... Меня подозревают в краже, и получается так, что я сбежала и... и...
- Делла, - спросил Мейсон, - ты не могла бы немного заняться Дианой?
- Конечно, - ответила Делла и улыбнулась, чтобы подбодрить девушку. Думаю, что могла бы одолжить что-нибудь подходящее для того, чтобы вы оделись, пока не возьмете свои вещи. И вы, наверное, что-нибудь поели бы?
- Вы все очень... милы, - сказала Диана Рэджис. - Но я думаю, что могла бы...
И вдруг она съехала на пол. Двумя быстрыми шагами Мейсон оказался рядом с беспомощной девушкой. Вместе с Деллой Стрит он поднял ее и снова усадил в большое, обитое кожей кресло. Он встретил полный упрека взгляд Деллы.
- Ты прекрасно знаешь, что это не мой профиль, Делла, - сказал он, словно извиняясь. - Меня интересуют убийства, неразгаданные головоломки... Но, если тебе это нужно...
- Я не сказала ни слова, - ответила Делла с улыбкой.
- Нет, не сказала.
Диана Рэджис шевельнулась в кресле, открыла глаза.
- Ох, извините, - произнесла она, запинаясь от смущения. - Кажется, я... упала в обморок.
- Все в порядке, - ответил Мейсон. - Чашка хорошего кофе поставит вас на ноги. А пока вы получите глоточек чего-нибудь покрепче.
Он подошел к полке с книгами, достал толстый том и вынул из-за него бутылку коньяка. Он налил полрюмки и подал Диане. Она поблагодарила его взглядом и выпила. Мейсон взял пустую рюмку, сполоснул ее под краном и, вместе с бутылкой и книгой поставил обратно.
- Теперь лучше? - спросил он.
- Наверное, да. Я ничего не ела... и меня ужасно все это расстроило. Меня впервые ударили по лицу. От этого у меня пропала уверенность в себе. Я потеряла веру в свое умение владеть ситуацией. Извините, что я упала здесь в обморок, господин адвокат. Если бы вы могли как-то сделать, чтобы мне отдали мои вещи и не обвинили в воровстве... Потому что, если они будут настаивать на том, чтобы выставить меня перед всеми воровкой, то я буду защищаться зубами и ногтями, хотя хорошо понимаю, как выглядит дело со стороны.
Мейсон обратился к Делле Стрит:
- Дай ей что-нибудь поесть и одеться. Сделай ей хорошую теплую ванну и присмотри, чтобы она поспала пару часов. Я ухожу.
Он чуть заметно подмигнул Делле.

Глава 2

Дом, который искал Мейсон, оказался двухэтажным особняком с белой штукатуркой, расположенный в респектабельном районе. Поставив машину, Мейсон подошел по широкой аллейке к вилле и по полукруглым ступеням поднялся на крыльцо, выложенное красным кирпичом и окруженное кованной железной решеткой. Он нажал на звонок и услышал за дверями мелодичные звуки. Через минуту дверь открыл приземистый мужчина лет сорока. Он внимательно посмотрел на Мейсона карими глазами.
- Я хочу видеть мистера Язона Бартслера, - сказал адвокат.
- Опасаюсь, что это будет невозможно, если вы не договаривались о встрече. А если бы вы договаривались, то я бы об этом знал.
- Вы компаньон мистера Бартслера?
- В определенном смысле.
- Отлично. Меня зовут Перри Мейсон, я адвокат. Я пришел от имени мисс Дианы Рэджис. Мистер Бартслер может принять меня здесь или встретиться со мной в соответствующее время в суде.
В карих глазах мужчины заблестели искорки.
- Мне кажется, что это миссис Бартслер хочет подать жалобу по делу о...
- Я не сужусь с женщинами, - перебил его Мейсон.
Мужчина усмехнулся.
- Прошу вас, - сказал он.
Мейсон вошел в большой холл, пол которого был выложен красными матовыми плитами. Широкая лестница с правой стороны полукругом вела наверх.
- Прошу вас сюда, - сказал мужчина и провел Мейсона в библиотеку. - Я узнаю, сможет ли мистер Бартслер принять вас.
Мужчина прошел холл и скрылся из виду. Вернулся он через пару минут с несколько более любезной улыбкой на лице.
- Вы Перри Мейсон?
- Да.
- Меня зовут Фрэнк Гленмор, мистер Мейсон. Я сотрудничаю с мистером Бартслером в некоторых его делах.
Мейсон обменялся с ним рукопожатием.
- Мистер Бартслер ждет вас. Он говорит, что с большим интересом следил за некоторыми процессами, в которых вы участвовали. Прошу вас.
Он провел Мейсона в комнату с другой стороны холла. Комната походила одновременно и на библиотеку, и на кабинет, и на ателье, и на салон. В глубоком кресле, обитом декоративной тканью, сидел Язон Бартслер, поставив ноги в тапочках на подножку кресла. С левой стороны стоял массивный стол с книгами, бумагами и журналами, разбросанными вокруг объемной папки и письменного прибора. С правый стороны имелся столик для игры в карты, на котором тоже находились груды книг, а также стакан с водой, стойка с трубками, увлажнитель с табаком, пепельница и графинчик с янтарным виски.
Свет, проходивший через графинчик, переливался радужными оттенками, играя в хрустальных гранях.
Язон Бартслер поднялся с кресла - высокий, светский мужчина, с приветливым и уважительным к гостю выражением на лице.
- Приветствую вас, господин адвокат, - сказал он, протягивая руку. Я вижу, что Диана пользуется советами самых известных адвокатов. Вы уже знакомы с моим компаньоном, Фрэнком Гленмором?
- Да, имел удовольствие.
- Что за история с Дианой? Никто мне ничего не сказал. Фрэнк, почему, черт возьми, ты ни слова не произнес о том, что произошло?
- Твоя жена считала, что Диана больше здесь не покажется, и что мы о ней больше никогда не услышим. Она убеждена в том, что девушка просто-напросто сбежала. Боюсь, что визит мистера Мейсона неприятно ее удивит. И я не хотел доставлять тебе неприятностей.
- Теперь ты доставляешь мне неприятностей в два раза больше. Диана очень милая девушка. Может быть, вы скажете мне, что произошло, мистер Мейсон?
- Насколько я могу судить, Диана совершила ошибку, приняв приглашение от вашего пасынка и отправившись с ним на ужин. Кончилось тем, что ей пришлось отправляться домой пешком. Дома она застала Карла, шарящего в ее комнате. Затем ее обвинили в краже, и в результате она была вынуждена оставить ваш дом посреди ночи, убежав лишь в легком халатике и тапочках, набросив на плечо манто. У нее не было с собой ни цента, и она вынуждена была провести ночь голодной и без крова над головой.
- Вы представляете все это так, словно речь идет об убийстве, сказал Бартслер с раздражением. - Будьте же разумны. Насколько я понимаю, ее никто не выбросил за двери?
- Она убежала из-за страха.
- Перед чем?
- Перед физическим насилием. После одного акта насилия она опасалась следующих.
- Актов физического насилия? С чьей стороны?
- Карла Фрэтча и его матери. Они выбросили ее из собственной комнаты.
- И чего вы требуете?
- Прежде всего, ее вещей, которые она здесь оставила. Затем, платы за две недели, извинения, а также рекомендации или гарантийного письма о том, что она не будет очернена кем-либо из ваших домашних, в случае если кто-либо из нанимателей попросит рекомендацию. Наконец, соответствующего награждения за испытанные моральные и физические страдания.
Бартслер обратился к Гленмору:
- Пригласи мою жену. И пусть она приведет Карла.
Гленмор вскочил на ноги и, с ловкостью неожиданной для мужчины его веса, мягкими шагами, тихо и бесшумно, как кот, вышел из комнаты. На его губах играла усмешка сдерживаемой радости.
- Прежде всего, - отозвался Мейсон сразу же после ухода Гленмора, - я хотел бы попросить собрать вещи и одежду мисс Рэджис, чтобы я мог забрать их с собой. Что касается остального, то я советовал бы вам обратиться к своему адвокату. Я не хочу, чтобы меня подозревали в желании воспользоваться положением.
- Мне не нужен адвокат для того, чтобы управиться с этим делом, ответил Бартслер. - Я вообще не хочу, чтобы Диана уходила.
- Я думаю, что вы не предполагаете, что она останется после того, что произошло. Это исключено.
Бартслер нахмурился.
- Я не допустил бы этого ни при каких обстоятельствах, если бы знал, что это может случиться. Я совершенно этого не понимаю. А впрочем, может быть и понимаю. Посмотрим.
- Дело может оказаться серьезнее, чем вы предполагаете, - предупредил Мейсон.
- Все говорит за это. Мне нравится эта девушка. Ее действительно интересует то, что она читает. Она делает это с чувством. Потому что все профессиональные чтицы читают так однообразно, что глаза склеиваются от одной только монотонности, словно во время длительного полета, когда человек старается не уснуть от однообразного шума двигателя. О, вот моя жена с сыном.
Мейсон поднялся, чтобы поздороваться с женщиной и молодым человеком. В миссис Бартслер была какая-то ледяная грация. Ее кожа, волосы и фигура свидетельствовали о непрерывном уходе. Она выглядела как тридцатипятилетняя женщина, которая хорошо знает, что может сойти за двадцативосьмилетнюю. Казалось совершенно невероятным, что молодой человек, находившийся рядом, ее сын. Карл Фрэтч был строен, с черными волосами и старательно ухоженными баками, которые были ниже уха на целый дюйм, согласно новейшей голливудской моде. Несмотря на признаки некоторого лицедейства, он мог придать себе внешнюю солидность не по годам.
Язон Бартслер представил Перри Мейсона и, как только все сели, без всякого вступления объяснил причину, по которой позвал их:
- Перри Мейсон представляет Диану Рэджис, она утверждает, что ее выбросили из этого дома при унизительных обстоятельствах и в неодетом виде. Вам известно что-нибудь об этом?
- Да, все, - холодно ответила миссис Бартслер, с выражением равнодушия на лице.
- Что вы знаете? - спросил Бартслер.
- Расскажи, Карл.
Карл сделал жест скромного презрения.
- Я предпочел бы не говорить об этом.
- Ведь ты же знаешь факты.
- Но, несмотря ни на что, она все-таки женщина, мама. Ты не думаешь, что о женщине лучше рассказывать женщине?
- Хорошо, - сказала миссис Бартслер. - Эта девушка никогда не должна была работать у нас. Она была, как я слышала, актрисой и жаль, что она не ограничила свою деятельность этой областью. Она не подходит нашей семье.
- Это еще не повод, чтобы не платить ей за две недели и относиться к ней грубо, - спокойно сказал Бартслер.
Его жена продолжала с холодным достоинством:
- Я опасалась, что девушке тяжело быть в одиночестве, поэтому подсказала Карлу, чтобы он немного занялся ею, и Карл пригласил Диану на ужин. Но она напилась и в баре позволила фамильярничать с собой какому-то очень вульгарному типу. Она так разошлась, что не хотела возвращаться с Карлом домой. Вернувшись, Карл заметил, что она оставила в его машине сумочку. Он пошел в комнату Дианы, чтобы отнести ее и обнаружил в сумочке бриллиантовую подвеску, которую я искала весь день. Он пришел с этим ко мне, и я сама решила расследовать дело. С того времени, как эта Рэджис стала работать в нашем доме, у меня стали пропадать различные мелочи, но я не придавала этому большого значения, полагая, что сама куда-нибудь их засунула. У Дианы Рэджис была нечистая совесть, поэтому она убежала, как только мы вошли в ее комнату. Я немного беспокоилась, но так как не намеревалась вызывать полицию, то считала, что нам не остается ничего другого, как ждать ее возвращения. Без сомнения, у нее много знакомых обоих полов, у которых она с успехом могла провести ночь.
Бартслер посмотрел на Мейсона.
- Это объясняет ваши сомнения?
Мейсон рискнул без особого убеждения:
- У мисс Рэджис был подбит глаз, когда она появилась сегодня утром в моем офисе. Кто-нибудь из вас знает что-нибудь об этом?
Миссис Бартслер посмотрела на Карла. Тот сказал:
- Она вернулась домой уже с синяком под глазом. Я предполагаю, что об этом мог бы что-нибудь сказать тот тип, с которым она пила, когда я выходил из бара.
- Наверное, у нее не впервые подбит глаз, - прокомментировала миссис Бартслер и с презрением добавила:
- Особа легкого поведения!
На минуту наступило молчание, после чего миссис Бартслер снова обратилась к сыну:
- Ты должен был все-таки настоять на том, чтобы она вернулась с тобой домой.
Карл Фрэтч сделал рукой жест, как будто отгонял от себя что-то неприятное. Он сделал это с таким чувством и грацией, которые удовлетворили бы любого режиссера.
- Она вела себя очень вульгарно, - сказал Карл, как будто это полностью и окончательно решало дело.
Бартслер обернулся к Мейсону.
- Это вас удовлетворяет?
- Нет.
- Вы хотите спрашивать сами или это сделать мне?
- Спрашивайте вы. Впрочем, я задам несколько вопросов. - Мейсон повернулся к Карлу Фрэтчу:
- Следовательно, вы пригласили ее на ужин?
- Да.
- Куда?
- В "Коралловую Лагуну".
- Вы пили?
- Да.
- Оба или только она?
Карл Фрэтч секунду колебался.
- Главным образом она. Я выпил только две рюмки.

Предыдущая страница 2 Следующая страница


3 Эрл Гарднер

- Кто заказывал алкоголь?
- Она.
- За столиком или у бара?
- У бара.
- Но вы поужинали?
- Да.
- И что потом?
- Она снова пила.
- Где?
- У бара.
- Кто заказывал?
- Она.
- И что вы делали, когда она пила?
- Ну, я сидел за своей рюмкой. Потом присел тот тип, ободренный ее поведением и начал заигрывать с ней.
- Игнорируя вас?
- Если разобраться, то игнорируя.
- Во сколько вы вышли из дома?
- В восемь.
- А во сколько вы вернулись?
- Не помню точно. Около десяти.
- Вы танцевали?
- Да.
- Несколько раз?
- Да.
- Потом, после того, как этот мужчина стал приударять за ней, или до этого?
- Ну, знаете, я не вижу повода подвергаться такому допросу. Я сказал, что знал, мама мне верит, отчим мне верит. Не понимаю, почему я должен оправдываться перед вами.
- Следовательно, за два часа вы успели доехать отсюда до "Коралловой Лагуны", поужинать, потанцевать пару раз, посидели у стойки бара, и девушка напилась, а вы вернулись домой?
- Вам это не нравится?
- Слишком много событий для двух часов, - заметил Мейсон. - Я просто хотел уложить все происшедшее во времени.
- Тут нечего укладывать, - буркнул Карл с нарастающим гневом.
- Мисс Рэджис вернулась сразу же после вас?
- Этого я не сказал бы. Ни в коем случае.
- Но она застала вас в своей комнате.
- Ничего подобного. Я увидел ее только тогда, когда пошел туда с мамой.
- Но вы были в ее комнате, чтобы отнести туда сумочку?
- Да.
- А зачем вы ее открывали?
- Чтобы посмотреть, сколько в ней денег. Я не хотел, чтобы Диана потом говорила, будто у нее что-то пропало, и я ее обокрал.
- Вы нашли сумочку, когда ставили машину после того, как приехали домой?
- Да.
- И сразу же отнесли сумочку в комнату мисс Рэджис?
- Да.
- И вы нашли эту бриллиантовую подвеску?
- Да.
- И вы сразу же пошли с ней к матери?
- Да.
Мейсон повернулся к миссис Бартслер.
- Сколько времени спустя после того, как сын принес вам подвеску, вы отправились в комнату мисс Рэджис?
- Почти тотчас же.
- Уложим все это во времени, - сказал Мейсон. - Вы могли бы сказать, что были в комнате мисс Рэджис через пять минут после появления сына с этой подвеской?
- Это наверняка заняло времени не больше, - холодно ответила миссис Бартслер.
Карл Фрэтч слегка нахмурился.
- А вы, кажется, утверждаете, - обратился к нему Мейсон, - что пошли к матери тотчас же после того, как нашли подвеску в сумочке мисс Рэджис?
- Не могу сказать этого совершенно точно, - ответил Фрэтч нетерпеливо. - Я не предполагал тогда, что меня подвергнут столь унизительному допросу.
- Однако, вы утверждаете, - продолжал Мейсон, - что нашли сумочку, поставив машину, после того, как приехали домой, что вы сразу же отнесли ее в комнату мисс Рэджис и что, обнаружив подвеску, пошли с ней сразу же в комнату своей матери. Миссис Бартслер сразу же вернулась с вами в комнату мисс Рэджис и вы застали ее там уже в одном халате. Из этого следовало бы, что она должна была оставить "Коралловую Лагуну" перед вами, чтобы успеть вернуться домой и сделать все это...
- Я могла немного ошибиться во времени, - перебила миссис Бартслер с ледяным достоинством. - Когда я теперь над этим задумываюсь, то припоминаю, что в первую минуту мне было трудно поверить в то, что кто-то из домашних мог унизиться до того, что обкрадывает меня. Я расспрашивала Карла некоторое время о том, что представляет из себя эта мисс Рэджис и что он узнал о ней в этот вечер. То, что я услышала, не было для нее слишком похвально.
- Следовательно, это продолжалось некоторое время?
- Да. Теперь я припоминаю, что мы пошли не сразу.
- Это продолжалось пятнадцать минут?
- Мне трудно установить пределы времени.
- Могло продолжаться целых полчаса?
- Может быть.
Мейсон повернулся к Язону Бартслеру и спросил:
- Вам достаточно?
- Сколько вы требуете, Мейсон?
- Во-первых, я хочу получить вещи мисс Рэджис. Кроме того, я хочу получить ее плату до сегодняшнего дня, а также за две недели выходное пособие. Что касается остального, то я должен буду переговорить со своей клиенткой, а вам советую переговорить со своим адвокатом.
- Если ты заплатишь ей хотя бы один цент, я не прощу тебе этого до смерти! - накинулась на мужа миссис Бартслер. - Этот человек приходит сюда и имеет наглость сомневаться в словах Карла!
Бартслер хотел что-то сказать, но прикусил язык.
- Конечно, - вставил Мейсон, - если вы хотите конфронтацию в суде и допрос свидетелей, то я не имею ничего против этого.
- А впрочем, делай, как знаешь, Язон, - заявила миссис Бартслер. - В конце концов, возможно, будет лучше откупиться и отделаться от этой уличной девки раз и навсегда. Несомненно, она только и ждала этого момента, с того дня, как переступила порог нашего дома.
И величественным шагом она направилась к двери. Карл хотел было исчезнуть вслед за ней.
- Подожди, Карл, - остановил его Язон Бартслер. - Задержись еще на минуту, хорошо?
Колебание молодого человека было заметным. Однако, поразмышляв, он пожал плечами, повернулся и снова подошел к креслу отчима.
- Ты, гаденыш, - сказал Бартслер не повышая голоса, совсем так будто разговор шел об обыденных вещах. - Номером с этой бриллиантовой подвеской ты уже воспользовался каких-то три года назад, когда у нас работала та девушка - горничная твоей матери. Только, кажется, в тот раз у тебя получилось лучше, потому что тогда моя жена весь день рассказывала, что у нее пропала эта подвеска. Вечером ты вышел с молоденькой горничной, а утром подвеска оказалась на своем обычном месте. Я основательно это обдумал. Теперь я вынужден буду за тебя платить. Твоей матери не обязательно об этом знать, но ты помни на будущее, что я раскусил тебя, ты, маленький лицемерный негодяй! А теперь - прочь отсюда!
Карл Фрэтч сделал ироничный поклон, который должен был показать, что он подчиняется авторитету старшего человека из-за врожденного нежелания возражать и готовности настоящего джентльмена скорее согласиться с неприятным и унизительным положением, чем забыть хоть на минуту о вежливости.
Когда дверь за ним закрылась, Язон Бартслер повернулся к Мейсону.
- Итак, сколько?
- Мне действительно трудно определить сумму. Я пришел получить вещи своей клиентки, установить обстоятельства происшествия и...
Бартслер поднялся, подошел к сейфу, повернул циферблат.
- Я открывал ей, когда она вернулась, Язон, - отозвался Фрэнк Гленмор. - Она просила, чтобы я вернул деньги той женщине, которая приехала одновременно и заплатила за такси вместо нее.
- Диана была пьяной? - спросил Бартслер через плечо.
- Нет.
- У нее был подбит глаз?
- Нет.
Бартслер открыл дверцу сейфа, затем маленькие внутренние створки, выдвинул ящик, закрытый на ключ, отпер его и достал пачку шелестящих новеньких стодолларовых банкнот. Отсчитав десять, он заколебался, прошептал: "Диана, это хорошая девушка", - и отсчитал еще пять. Задумался на минуту, сказал Мейсону: "Вам тоже положен гонорар", - и отложил следующие пять в отдельную пачку.
- Две тысячи долларов, - сказал он. - Полторы для нее и пятьсот для вас. Взамен я получу заявление, что вы отказываетесь от всяких претензий и обвинений в клевете, нападении, насилии, повреждении и всего, что только можно придумать.
- К сожалению, - ответил Мейсон, - сейчас я не располагаю полномочиями для заключения договора.
- Вот телефон, - заявил Бартслер. - Поговорите со своей клиенткой. Я хочу решить это дело положительно и окончательно.
Мейсон подумал немного о чем-то прежде, чем поднять трубку и набрать домашний номер Деллы Стрит. Через минуту он услышал голос своей секретарши.
- Привет, Делла. Как там пациентка?
- Значительно лучше, шеф.
- Как одежда? Подошла?
- Почти полностью. Я немного выше ее, но кроме этого все в порядке.
- Делла, я в доме Язона Бартслера. Он предлагает возмещение в сумме двух тысяч долларов. Сюда включен и мой гонорар. Спроси мисс Рэджис, что она об этом думает?
- Подожди чуть-чуть, - сказала Делла, и Мейсон услышал ее приглушенный голос, быстро пересказывающий суть дела Диане Рэджис. Вскоре она вернулась к телефону. - Нас никто не слышит, шеф?
- Нет.
- Она говорит, что это просто чудесно.
- Хорошо, я выставлю счет и подпишу квитанцию, - ответил Мейсон. - Я попрошу мистера Бартслера, чтобы он приказал прислуге собрать вещи нашей клиентки и привезу их с собой. Пока все.
Он положил трубку. Бартслер обратился к Гленмору:
- Фрэнк, приготовь письмо, которое мистер Мейсон подпишет от имени Дианы Рэджис. Ты знаешь Карла, у него гладкие манеры, но примитивные шутки. Поэтому сформулируй письмо так, чтобы оно охватывало все, что только можно придумать.
Гленмор усмехнулся и без слов вышел в соседнюю комнату.
- Ну, на этом с делом, по-видимому, покончено, - констатировал хозяин дома.
Мейсон только усмехнулся.
- Еще нет? - поднял брови Бартслер.
- Не знаю.
- Чего вы не знаете, мистер Мейсон?
- Пары занимательных вещей. Почему вы вообще пригласили мисс Рэджис, почему вы хотите, чтобы она вернулась? И предупреждаю вас, мистер Бартслер, что когда я в своей практике наталкиваюсь на какую-нибудь загадку, то имею привычку добираться до ее сути. Поэтому, если вы желаете, чтобы я получил информацию из первых рук, то я жду вас завтра в своем офисе в десять утра.
Бартслер задумчиво погладил подбородок и вдруг объявил:
- Хорошо, я буду в четверть одиннадцатого. Я готов рассказать вам всю историю, если вы захотите меня выслушать.

Глава 3

Тяжелые тучи сонно тащились по небу, подгоняемые теплым южным ветром.
Земля, высушенная шестимесячным периодом засухи, за время которого не упало ни единой капли дождя, лежала под нависшими тучами в молчаливом ожидании.
Перри Мейсон остановился при входе в здание, чтобы купить газету. Он бросил взгляд на часы в холле и заметил, что на них ровно десять. Потом он посмотрел на тяжелые тучи и сказал мужчине за прилавком киоска:
- Дело к дождю.
- Самое время.
Мейсон, взяв газету, кивнул головой.

Предыдущая страница 3 Следующая страница


Блондинка с подбитым глазом 4

- Никак не могу привыкнуть к этому климату, - сказал продавец. Сначала шесть месяцев засуха, потом шесть месяцев дождь. Я с востока, там трава зеленая все лето. А здесь солнце печет так, что трава похожа на поджаристую гренку.
- А что происходит зимой на этом вашем востоке? - поинтересовался Мейсон.
Мужчина рассмеялся:
- Именно поэтому я сижу здесь, господин адвокат.
Мейсон сел в лифт и через две минуты повернул ключ в дверях своего личного кабинета.
- Привет, Делла. Что нового?
- Язон Бартслер.
- Припекло его.
- Похоже, его что-то беспокоит.
Мейсон бросил газету на стол, повесил шляпу и сказал:
- Проси.
Через минуту Делла ввела в кабинет Язона Бартслера.
- Здравствуйте, мистер Мейсон. Я пришел немного раньше, - сказал Бартслер.
- Я это заметил.
- Мистер Мейсон, я всю ночь не сомкнул глаз. Откуда вы, черт возьми, узнали, что у меня были причины нанять именно Диану Рэджис?
Мейсон усмехнулся.
- Бизнесмен с вашим положением названивает в студию неизвестной актрисе, которой якобы никогда в глаза не видел, чтобы пригласить ее домой в качестве чтицы... Ой, Бартслер, и вы выдаете себя за скептика?
Посетитель сделал глупую мину.
- Ну, если вы так ставите дело...
- Говорите, я адвокат и умею хранить чужие секреты, - поощрил Мейсон, когда он замолчал.
Бартслер сел в кресле поудобнее.
- Я женат во второй раз. Моя первая жена умерла. Она оставила мне единственного сына, Роберта, который погиб седьмого декабря тысяча девятьсот сорок первого года, в возрасте двадцати шести лет, в Пирл-Харбор. Его останков так и не удалось опознать.
Мейсон взглядом выразил сочувствие. Через минуту продолжил:
- Жизнь значительно сложнее, чем кажется. Только теперь, оглядываясь назад, понимаешь, как все было на самом деле. Но, как обычно, понимаешь поздно.
Он умолк на некоторое время и вновь продолжил:
- Роберт женился за год до смерти. Он женился на девушке, которая мне не понравилась. Мне не нравилось ее происхождение, мне не нравились люди, которые ее окружали.
- И вы не любили лично ее? - спросил Мейсон.
- Оглядываясь назад, боюсь, что у меня не было случая узнать ее на самом деле. Я был так предубежден против нее, что никогда даже не пытался взглянуть на нее объективно. Я до последних дней сохранил мнение, которое вынес о ней еще до того, как вообще с ней познакомился.
- Что вы имели против нее?
- Собственно, ничего. Она была цирковой актрисой. Воспитывалась в цирке. Специальность: акробатка на трапеции.
- Сколько ей было лет?
- Двадцать четыре. То есть, ей теперь двадцать четыре. Ей было двадцать, когда она вышла за моего сына.
- Или же, когда он женился на ней, - поправил Мейсон с легкой усмешкой.
- Можно и так, - признал Бартслер.
- Рассказывайте дальше. Я хотел бы услышать остальное.
- Когда Роберт с ней познакомился, она уже не выступала в цирке.
Упала с трапеции, повредила себе бедро. Это был у нее первый несчастный случай, но он сделал невозможным для нее продолжение выступлений. У нее не было другого источника доходов, кроме акробатики, и она осталась без средств к существованию. Естественно, брак с Робертом казался ей выходом из положения. Я был недоволен его женитьбой, и это охладило наши отношения.
После гибели Роберта Элен, его жена, не пыталась скрывать своей горечи, а я, со своей стороны, дал ей недвусмысленно понять, что если и существовали между нами какие-то семейные отношения, то я считаю их оконченными.
- Это все имеет связь с Дианой Рэджис? - спросил Мейсон.
- Конечно.
- Может, будет лучше, если вы сразу скажете какую?
- Терпение, господин адвокат, я хочу, чтобы вы имели полную картину.
Нужно сказать, что я не виделся с Элен... Ну, мы встретились снова месяц тому назад.
- Она пришла к вам?
- Нет. Я пошел к ней.
Мейсон слегка поднял брови:
- Зачем?
Бартслер нервно заерзал в кресле.
- У меня были основания полагать, что после смерти моего сына, в марте сорок второго года, она родила мне внука. И умышленно, - продолжал он полным горечи голосом, - утаила от меня этот факт. Утаила факт рождения сына Роберта, моего внука!
Голос у него ослаб, и прошло некоторое время, прежде чем он смог продолжить.
Мейсон заметил:
- Вы должны признать, мистер Бартслер, что так не ведут себя охотницы за наследством.
- Теперь я это вижу.
- Как вы об этом узнали?
- Я получил месяц назад анонимку, советующую мне заглянуть в книги регистрации рождений города Сан-Франциско за март сорок второго года, заверяющую, что я найду там что-то, что меня, несомненно, заинтересует.
- И что вы сделали?
- Выбросил письмо в мусорную корзину. Вначале я думал, что это вступление к какому-либо шантажу. А потом поразмышлял и решил посмотреть эти книги. Мистер Мейсон, я нашел это черным по белому! У меня есть официальное свидетельство рождения.
Он подал Мейсону официальный бланк, который тот внимательно изучил.
- Кажется, дело не вызывает сомнений. Ребенок мужского пола, рожденный пятнадцатого марта тысяча девятьсот сорок второго года, отец Роберт Бартслер и мать Элен Бартслер. Полагаю, вы нашли врача, который принимал роды?
- Да.
- Что он вам сказал?
- Подтвердил.
- И тогда вы отправились к невестке?
- Да. Она владеет небольшой фермой по разведению птиц в долине Сан Фернандо.
- Вы что-нибудь смогли сделать?
- Совершенно ничего.
- Что она вам сказала?
- Она меня высмеяла. Она не пожелала ни подтвердить, ни отрицать факта рождения ребенка. Заявила, что я никогда не был настоящим отцом для Роберта, а к ней относился, как к отбросам общества. Она сказала, что уже давно ждала, когда сможет отплатить мне, а, впрочем, ведь я, наверное, не захочу признать внука, в котором есть ее кровь.
- Кажется, что это был для нее великий день, - заметил Мейсон.
- Да.
- И что вы сделали?
- Нанял детективов.
- Они узнали что-нибудь?
- Нет. По крайней мере, не непосредственно.
- А все-таки?
- К Элен приходила молодая блондинка, которая, казалось, что-то знает о ребенке. Одному из детективов удалось спровоцировать небольшое столкновение и узнать ее имя по водительскому удостоверению.
- И эту девушку звали?
- Диана Рэджис.
- Ну, и?
- Это вовсе не была Диана. Но я понял это только тогда, когда она начала у меня работать. Это была ее подруга, с которой они вместе снимают квартиру, также молодая блондинка, некая Милдред Дэнвил.
Мейсон откинулся в кресле и наморщил лоб.
- Действительно, довольно необычная правовая ситуация, - сказал он наконец. - Обычно мать пытается получить средства на содержание ребенка. А здесь мы видим мать, которая совершенно спокойно утверждает, что никакого ребенка нет. По крайней мере, она не хочет подтвердить его рождения.
- Но ведь имеется официальное свидетельство рождения.
- А вы проверяли в бюро регистрации, нет ли там свидетельства о смерти?
- Конечно. А больше всего меня беспокоит и доводит до полного безумия то, что Элен может отдать малыша в чужие руки, дать усыновить его. Она не хочет, чтобы он связывал ей руки и не желает отдать ребенка мне. Подумайте только, мистер Мейсон, моя собственная кровь! Сын Роберта! Мальчик, который наверняка унаследовал все его очарование, его индивидуальность! Боже мой, мистер Мейсон, это свыше мох сил! А в то же время, - горько продолжил он, - адвокаты утверждают, что у меня нет никаких оснований для того, чтобы предъявить свои права. Они говорят, что если отца нет в живых, то мать имеет право отдать ребенка на усыновление и точка. При этом, все документы, касающиеся такого ребенка, считаются секретными. Мало того, некоторые агентства сжигают все бумаги за исключением акта отречения матери от всех прав, чтобы иметь абсолютную уверенность в том, что след окончательно оборван и нет никакой возможности найти ребенка.
Мейсон забарабанил длинными, сильными пальцами по краю стола.
- У вас действительно интересная и редкая юридическая проблема, сказал он.
- Мои адвокаты считают, что с юридической точки зрения дело безнадежное. Если ребенок отдан для усыновления, то конец и точка. Элен имеет полное право отказаться от каких-либо объяснений, и нет ни малейших возможностей обнаружить местопребывание ребенка.
Мейсон задумчиво надул губы и сказал:
- Когда я обнаруживаю, что одна из теорий не сулит никаких надежд, я меняю фронт и ищу новую теорию. Очень существенно то, как подойти к проблеме. На юридическом языке это называется найти соответствующую процессуальную причину.
- Какое это имеет отношение к моему делу?
- Может быть, очень большое. У адвоката должна быть фантазия. Обнаружив, что дорога, которую он избрал, никуда не ведет, он должен отступить и поискать новую.
- В этом случае другой дороги нет. Мои адвокаты убеждены в этом.
Мейсон закурил сигарету и погрузился в раздумья.
- А если есть?
- Что есть?
- Другая дорога?
- Боюсь, что ее нет, мистер Мейсон. Наверное, и вы со всей своей изобретательностью не сможете найти выход из глухого тупика.
Мейсон терпеливо произнес:
- Я попытаюсь разъяснить вам, что может быть процессуальной причиной в вашем случае. Официально ваш сын фигурирует как без вести пропавший, не так ли?
- Насколько мне известно, такова официальная квалификация, потому что не было найдено его тело с личным медальоном. Но, что касается факта смерти, то в этом нет никакого сомнения.
- Так вот, - сказал Мейсон. - Если принять за причину факты, то ничего не поделаешь.
- Так или иначе, ничего не поделаешь.
- Но если, - продолжал Мейсон, - предположить, что он мог не погибнуть, а остаться в живых...
- Нет ни малейшего шанса.
- Официально он фигурирует как пропавший.
- Какая разница?
- Огромная. Требуется семь лет, чтобы можно было признать лицо, считающее пропавшим, погибшим.
- Но если он действительно погиб, то, что нам даст, если мы будем ждать семь лет?
- Разве вы не видите, что согласно этой теории ваш сын только пропал? Должно пройти семь лет, прежде чем его можно будет признать мертвым. А в течение этих семи лет необходимо согласие обоих родителей на усыновление ребенка.
В глазах Бартслера появился блеск понимания.
- Боже мой, мистер Мейсон! Вы это решили! Вы действительно это решили! - Он сорвался с кресла. - Мы начнем процесс! Мы подадим дело в суд и получим решение суда о том, что ребенка нельзя отдавать на усыновление! Боже мой, почему ни один из крючкотворов не додумался до этого?
- Я не знаю всех фактов, мистер Бартслер, - предупредил Мейсон. - Я лишь представил вам определенную юридическую теорию. Но, наверняка, не повредит посоветоваться по этому поводу с вашими адвокатами.
- К черту моих адвокатов! - вскричал Бартслер. - У меня нет времени оглядываться на эту пару глупцов. Боже мой, Мейсон, вы волшебник! Пришлите мне счет. Нет, к черту счет! Я сам принесу вам чек!
С этими словами он повернулся и выскочил из кабинета. Мейсон посмотрел на Диану и широко улыбнулся.
- Куда это он так помчался? - спросила Делла.
- Думаю, что на одну из ферм по разведению птиц в долине Сан Фернандо, - ответил Мейсон.

Глава 4

Предыдущая страница 4 Следующая страница


5 Эрл Гарднер

В половине четвертого в офис Мейсона доставили срочный пакет. Внутри находился чек на тысячу долларов, подписанный Язоном Бартслером и торопливо написанная записка: "Вы были правы".
Без четверти пять позвонила Диана Рэджис. Нервным голосом она умоляла Деллу соединить ее с Мейсоном по делу, не терпящему отлагательства. Мейсон взял трубку и услышал возбужденный голос Дианы:
- Господин адвокат, произошла ужасная вещь! Кто-то украл мою сумочку со всем содержимым, понимаете, со всем!
- Что представляет собой это все? - спросил Мейсон.
- Ну, деньги.
- Возмещение, которое вы получили от Язона Бартслера?
- Да.
- Полностью?
- Да.
- Расскажите мне подробно, как это произошло, - потребовал Мейсон. Где это было?
- У меня в квартире. Я была совершенно измучена, никак не могла отоспаться. Утром встала и, после завтрака вышла, чтобы сделать некоторые покупки. Вернувшись, послушала немного радио, но мне снова захотелось спать, поэтому я сняла платье, легла на постель и заснула, как убитая.
Проснулась каких-то полчаса назад и обнаружила, что нет сумочки.
- Где вы ее оставили?
В ее голосе было раскаяние:
- Насколько я помню, на столике в первой комнате.
- Довольно легкомысленно оставлять сумочку с полутора тысячами долларов.
- Знаю. Но как-то так получилось. Я купила немного продуктов и хотела сразу же спрятать их в холодильник, поэтому по пути положила сумочку на столик. А когда убрала продукты, занялась еще чем-то на кухне, и в это время у меня начали слипаться глаза. Меня охватила внезапно такая сонливость, что я забыла обо всем на свете, в том числе и об этих деньгах.
- На входной двери нет следов взлома?
- Нет, господин адвокат. Я была склонна предположить, что это Милдред Дэнвил, вы знаете, моя соседка, о которой я вам уже говорила, если бы... если бы не то, что в пепельнице на столике, на котором я оставила сумочку, не было окурка сигары.
- А где ваша соседка?
- Не знаю. Все это довольно таинственно. Она не оставила записки, вообще ничего. Она тоже работает на радио и, хотя у нее сейчас нет никаких передач, я пыталась ее там искать. Оказалось, что она не появлялась в студии уже два или три дня.
- А что с вашей машиной?
- С моей машиной?
- Где вы ее держите?
- Снимаю гараж.
- У кого-нибудь кроме вас есть ключ от гаража?
- Да. У Милдред.
- Спуститесь вниз, - велел Мейсон, - и загляните в гараж. Проверьте, на месте ли ваша машина. И прошу ничего не трогать на столике. На тот случай, если вы решите вызвать полицию.
- Полицию? Нет, господин адвокат, я абсолютно не хочу иметь дело с полицией.
- Тогда почему вы позвонили мне?
- Не знаю. Потому что вы такой находчивый, господин адвокат...
- Тогда сходите в гараж, проверьте, на месте ли ваша машина, - сказал Мейсон. - Потом приходите сюда. Я ухожу, но будет Делла Стрит, она проводит вас в детективное агентство, которое находится на том же этаже. Я попрошу владельца, Пола Дрейка, чтобы он дал вам хорошего детектива. Он поедет с вами и займется вашей проблемой.
- Это великолепно, господин адвокат. Сейчас... Ох!
- Что случилось?
- Все мои ключи были в сумочке. У меня нет ключа от гаража, и мне придется оставить открытой квартиру, чтобы вернуться обратно. У меня нет запасного ключа... Сейчас! А, может быть, есть. Да, есть третий ключ, лежит в ящике комода.
- А вы не можете проверить, находится ли машина в гараже, не открывая дверей? - спросил Мейсон. - Нет ли там какого-нибудь окошка, через которое вы бы смогли заглянуть, или...
- Да, есть окошко сзади. Мне это никогда не пришло бы в голову. Что я за идиотка! Хорошо, господин адвокат, я только наброшу на себя что-нибудь, и лечу.
- Делла Стрит останется здесь до половины шестого, - закончил Мейсон.
- Она будет вас ждать.
Он положил трубку, после чего сказал Делле:
- Ты посиди здесь. Пройди к Полу и скажи, что у моей клиентки пропала сумочка, и я очень прошу его дать ей какого-нибудь хорошего детектива. Пусть посмотрит, нет ли следов. Если подвернется случай, то было бы неплохо заинтересоваться Милдред Дэнвил. Да, если Диана осталась совсем без денег, то дай ей что-нибудь на мелкие расходы.
- Сколько?
- Сколько ей будет нужно. Пятьдесят, сто долларов. Пока это все, Делла. Я убегаю.
Он спустился на лифте вниз. Очутившись на улице, обнаружил, что тучи на небе стали словно оловянные. Мейсон заскочил в коктейль-клуб, после чего поехал домой, принял ванну, переоделся и как раз собирался выйти на обед, когда позвонил телефон. Мейсон поднял трубку и услышал голос Деллы Стрит.
- Привет, шеф. Извини, что я тебя беспокою. Я не думаю, что ты хотел бы в это вмешиваться. Я сказала это Диане, но, поразмыслив, решила, что может быть лучше все-таки позвонить тебе.
- В чем дело? - спросил Мейсон. - Это о сумочке?
- Нет, сумочка нашлась.
- Кто ее взял?
- Милдред Дэнвил. Кажется, это вообще была буря в стакане воды.
- А что это еще за новое дело?
- Милдред хочет, чтобы Диана встретилась с ней в доме миссис Элен Бартслер, в долине Сан Фернандо. Бульвар Сан Фелипе, шестьдесят семь пятьдесят. И хочет, чтобы Диана пригласила тебя на эту встречу. Кажется, готовится какая-то юридическая схватка.
- По какому вопросу?
- По тому, о котором говорил Язон Бартслер.
- А что общего имеет с этим Милдред Дэнвил?
- Не знаю.
- Я не хочу в это вмешиваться, - ответил Мейсон.
- Я так и предполагала.
- Расскажи мне о сумочке.
- Ох, Диана пришла в офис, я провела ее к Дрейку, и Пол дал детектива, который поехал с ней домой. Кажется, едва они успели войти, как зазвонил телефон. Звонила Милдред и детектив, кажется, неплохо развлекся. Девушки посмеялись по поводу этой сумочки, потом Диана выплакивала Милдред свои горести, рассказала о работе в доме Язона Бартслера и о подбитом глазе.
Наконец, детективу это наскучило, он перебил их, сказав, что раз сумочка нашлась, то ему делать нечего. Диана сказала, чтобы Милдред перезвонила минут через десять и положила трубку, после чего стала благодарить и обещала заплатить, как только получит назад деньги. Похоже на то, что Милдред позвонила все же второй раз. Должно быть, произошло что-то новое.
Диана прибежала ко мне домой ужасно возбужденная. Насколько я поняла, это имеет какую-то связь с ее подбитым глазом, но какую, я не могу угадать. Возможно, ты сможешь. Во всяком случае, Милдред хочет, чтобы Диана любой ценой постаралась притащить тебя на эту встречу у Элен Бартслер.
- В какое время?
- В десять вечера.
- А где сейчас Диана?
- Вышла отсюда несколько минут назад. Должна заскочить в половине десятого, узнать, поедешь ли ты с ней. Ох, дождь начинается, я слышу первые капли в стекло.
- Я как раз иду на обед, - сказал Мейсон. - Не согласилась бы ты составить мне компанию?
- Спасибо, шеф, я уже ела.
- Да? Хорошо, что нашлась сумочка Дианы.
- Я дала ей двадцать пять долларов на текущие расходы, - сообщила Делла. - Она обещала завтра вернуть. Извини, что я тебя побеспокоила, но все это как-то не дает мне покоя. Я думала, что ты, может быть, захочешь об этом знать.
- Ты хорошая девушка, Делла, - ответил Мейсон. – А, может, все-таки пойдешь со мной на кофе или на рюмку коньяка?
- Спасибо, но я договорилась с Дианой на половину десятого...
- Ох, не заставляй меня просить, - настаивал Мейсон. - Я тебя отвезу домой ровно к половине десятого.
Делла заколебалась.
- Тебе не нужно даже переодеваться, - продолжал обольщать Мейсон. Можешь идти так, как есть. Мы поедем в тот маленький ресторанчик, где дают гуляш по-венгерски, выпьем немного вина и...
- Это что, свидание? - со смехом спросила Делла. - Я в рабочем платье и не намереваюсь наряжаться при таком дожде.
- Ясно, - сказал Мейсон. - Буду через десять минут.
Положив трубку, он услышал как одинокие барабанные удары капель по крыше над балконом, сливаются в однообразный шум ливня.

Глава 5

Дождь все еще хлестал по стеклу, когда машина Мейсона остановилась у дома, в котором жила Делла. Дождь шел все время, пока они сидели в ресторанчике.
- Который час, Делла?
- Двадцать шесть минут десятого.
- Мы прибыли на четыре минуты раньше назначенного времени, - сказал Мейсон. - Объясни девушке, что я не могу ездить по ночам за город неизвестно зачем и ради кого. А тем более выступать от имени кого-то, у кого, скорее всего, интересы прямо противоположны интересам Язона Бартслера. Впрочем, судя по его записке, он уже устроил дела со своей невесткой. Ну и поливает! Слышишь, как барабанит? Что-то это мне напоминает. Только что?
Делла Стрит, взявшись за ручку дверцы машины, спросила не без опасения:
- Надеюсь, что ничего, связанного с работой?
- Нет, что-то приятное, что-то... Уж и не знаю... Тропический ливень в том ресторане, устроенном в виде джунглей... Помнишь, они регулярно пускают потоки дождя на свод над танцевальной площадкой? Знаешь, может, мы поедем сейчас туда? Потанцуем?
- А что с Дианой?
- Ну, мы можем подождать ее в машине, - ответил Мейсон. - Она должна появиться в ближайшие две минуты.
Он достал портсигар, угостил Деллу, взял сигарету себе, и они прикурили от одной спичкой. Они поудобней уселись на сиденьях и молча курили, слушая дробь дождя по крыше машины и наслаждаясь чувством молчаливого взаимопонимания. Мейсон обнял Деллу, а она придвинулась к нему, и положила голову ему на плечо.
- Странное дело, - отозвался Мейсон. - Обычно ребенок сближает мать с родителями мужа, превращает в одного из самых важных членов семьи. А здесь ситуация совершенно противоположная.
- Должно быть, Элен Бартслер ненавидит Язона Бартслера от всей души, - ответила Делла.
Мейсон глубоко затянулся, и сигарета вспыхнула на мгновение в темноте.
- Не вижу другого объяснения. Меня интересует, что он сделал после того, как вышел от нас. Почему он прислал мне этот чек?
- Наверное, он отправился к ней, вывалил ей все, что ты ему подсказал, запугал судебным процессом и таким образом сумел вытянуть из нее, где она держит ребенка.
- Вероятно.
Снова наступило молчание. Делла посмотрела на часы.
- Эй, шеф! Уже без четверти десять.
Мейсон потянулся к ключу зажигания.
- Нет смысла больше торчать здесь.
- Бедная девушка, - сказала Делла. - Надеюсь, что мы не разминулись.
Может быть, она ушла перед самым нашим приездом.
- Интересно, - задумчиво отозвался Мейсон. - Что такое важное должно произойти у Элен Бартслер? Знаешь что, может быть, мы туда заскочим? Будем там сразу после десяти, увидим, в чем дело, а потом поедем потанцевать.
- Отличная мысль, - обрадовалась Делла. - В Диане есть что-то такое, от чего я не могу перестать думать о ней. Чувствуется, что жизнь у нее была тяжелой и что она еще не совсем пришла в себя.
Мейсон включил скорость.
- Поехали.
Они помчались сквозь дождь, который стал понемногу утихать, и повернули в долину Сан Фернандо.
- Если так продлится еще немного, то по улицам понесутся потоки воды.
Земля просто не успеет всего этого впитать. Бульвар Сан Фелипе должен быть где-то здесь, направо. О, вот он. Повтори еще раз номер.
- Шестьдесят семь пятьдесят, - подсказала Делла.
- Это не может быть дальше, чем в полмили отсюда, - заметил Мейсон. Смотри, владение в три акра. Странно видеть эти городские номера у домов с участками от одного до пяти акров. Но, такова уж южная Калифорния...
- О, есть! - выкрикнула Делла. - Там, по правой стороне...
Мейсон остановил машину.
- Света не видно ни в одном окошке, - заметила Делла.
- Диана говорила, что Милдред должна быть здесь в десять?
- Да.

Предыдущая страница 5 Следующая страница


Блондинка с подбитым глазом 6

- Может быть, они отменили встречу, - неуверенно сказал Мейсон. - Это объяснило бы, почему Диана не появилась. Похоже на то, что у Элен здесь довольно приличное владение.
- Что это за большая цистерна у дома?
- Для дождевой воды, - объяснил Мейсон. - Когда-то их было полно повсюду, но они вышли из моды с тех пор, как появилась вода в городской сети.
- Нет ничего лучше для мытья волос, чем дождевая вода, - рассмеялась Делла. - Только теперь фермерши ездят в город, мыть головы в парикмахерских салонах.
- Пойду, посмотрю, есть ли кто-нибудь в доме, - сказал Мейсон. - Дай мне фонарик из правого ящичка.
- Я иду с тобой, - заявила Делла, подавая фонарь.
Они двинулись по узкой бетонированной дорожке, поднялись по деревянным ступенькам на крыльцо, и Мейсон отыскал лучом света звонок. Нажал, и внутри раздалось слабое гудение. После первого короткого звонка он немного подождал, вслушиваясь в ничем не нарушаемую тишину дома, прежде чем позвонить вторично, на этот раз уже длинным, настойчивым звонком, завершенным тремя короткими. Внутри царила гробовая тишина. Мейсон попытался повернуть ручку.
- Осторожно, - предупредила Делла.
Двери были закрыты.
- У меня такое впечатление, будто в любую минуту мы можем наступить на мину, - вдруг сказала Делла.
- У меня тоже, - ответил Мейсон. - Все-таки я быстро осмотрюсь вокруг дома.
Они двинулись по узкой дорожке, ведущей к черному ходу, поднялись по кухонной лестнице и заколотили в двери, а потом попробовали ручку. Дверь была закрыта.
За домом земля понижалась, образуя небольшое углубление, дальше высился ряд кустарников. Мейсон обвел их фонарем, потом направил луч света вниз, провел быстро по уклону, задержался и вернул луч на дно ложбины.
Свет фонаря упал на темную фигуру, застывшую в немой неподвижности. С рассыпанных по земле светлых волос сплывали струйки дождя. Мейсон услышал глубокий вздох Деллы.
- Спокойно, Делла. Что-то подобное я предчувствовал.
- Не ходи туда!
- Не беспокойся, Делла. Я должен проверить, может быть, она еще жива.
- Осторожно, - предупредила она. - Умоляю тебя, осторожно. Это...
- Спокойно, - повторил Мейсон.
Он взял спутницу под руку и начал спускаться по крутым деревянным ступенькам, с набитыми на равном расстоянии поперечинами для вытирания ног. Он чувствовал, как острые ногти Деллы впиваются ему в плечо, несмотря на перчатки. Все это время он водил вокруг фонарем, профессиональным взглядом изучая место и комментируя тихим, сдавленным голосом:
- Выстрел в затылок. Вероятно, убегала. Дождь, должно быть, уже шел. Посмотри на руку. Пальцы вцепились в грязь и остались полосы в земле. Сдвинулась по уклону на добрых пол-ярда. Выше должны быть следы ног. Посмотрим. Разве только ее следы. Нет, есть следы другого человека, тоже женщины. О, вот здесь она упала... Что это?
Он быстрым движением погасил фонарик.
- Слушай!
Заглушаемый порывами ветра и струями дождя, издали донесся звучащий как сдавленный плач стон сирены. Делла Стрит издала тревожный вскрик.
Мейсон сжал рукой ее локоть.
- Быстро!
Они стали подниматься по крутой лестнице. Мокрое дерево, скользкое и предательское, задерживало скорость передвижения. Они выбрались на ровную бетонную дорожку. Мейсон освещал путь фонариком.
- Иди вперед, Делла. Шире шаг!
Снова прозвучала сирена. На этот раз так близко, что когда ее пронзительный звук затих, они отчетливо услышали низкий горловой стон, с которым прекратился вой. Делла Стрит добежала до тротуара и протянула руку к дверце машины, когда из боковой улочки сверкнули фары. Свет фар заплясал по мостовой, и из-за угла вылетела, скользя на повороте, машина. Мейсон схватил Деллу за локоть и быстро оттолкнул ее руку от дверцы.
- Слишком поздно, - сказал он сдавленным голосом. - Делай вид, что мы только что приехали.
В темноте загорелся красный прожектор, пришпилив своим кровавым светом Мейсона и Деллу. Полицейская машина резко свернула к тротуару, остановилась сразу же за машиной Мейсона, и из автомобиля выскочили два человека. В ослепляющем свете, под струями проливного дождя, их силуэты выглядели как размазанные тени.
- Что здесь происходит? - закричал адвокат.
- Эй, да это же Перри Мейсон! - ответил мужской голос.
Красный прожектор погас, но дорожные фары, хотя и не такие ослепляющие, потому что были направлены в сторону, также представляли даже слишком хорошее освещение. Снова раздался голос лейтенанта Трэгга:
- Мы поймали вас на месте преступления?
- Вы ехали за мной? - спросил Мейсон.
Это родило в мозгу лейтенанта желаемое направление мысли.
- Вы уже давно здесь? - спросил он.
- Вы ведь знаете.
- Что вы ищете?
- Кого. Клиентку.
- Кто-нибудь есть в доме?
- Увидим.
- Какой дорогой вы приехали? - спросил Трэгг.
- Бульваром Сан Фелипе. А в чем, собственно, дело? Что вы здесь делаете?
- Нам позвонили, - ответил Трэгг. - Так значит, вы приехали к клиентке?
- Да, - подтвердил Мейсон. - И, если вы ничего не имеете против, господин лейтенант, то я все-таки хотел бы с ней поговорить.
С этими словами он двинулся по бетонированной дорожке и взбежал по ступенькам на веранду. Трэгг и два полицейских в штатском не отставали от него ни на шаг, едва не наступая на пятки. Мейсон еще раз нажал на звонок и внутри дома, погруженного в темноту, раздался жалобный, протяжный звук.
Вдруг Трэгг отодвинул Мейсона в сторону и стал барабанить кулаками. Потом, почти одновременно, ударил в дверь ногой и попробовал дернуть ручку.
Обернулся и сказал одному из спутников в штатском:
- Проверь черный ход, Билл.
- Слушаюсь, - ответил тот.
Было слышно, как он топает вокруг дома, и через минуту раздались удары в кухонную дверь и дергание ручки.
- Похоже на то, что никого нет, - сказал Мейсон и добавил:
- Странно.
- Кого вы ожидали застать?
- Вы видите фамилию на почтовом ящике, - ответил Мейсон.
- Это не ответ.
- Мне кажется, что ответ.
- Что это вы такой таинственный? - спросил Трэгг.
- А вы такой любопытный?
- Черт с вами! - проворчал Трэгг. - Знаем мы эти номера.
- Может быть, вы были бы так добры и объяснили, что вас привело сюда? - спросил Мейсон. - Вы работаете в отделе убийств. О чем вам звонили?
Трэгг забарабанил еще раз кулаком в дверь, еще раз проверил, дернув за ручку, после чего принялся обследовать фронтон дома при свете большого фонаря.
- Окна закрыты, жалюзи опущены, - сказал он. - Что это...
Они услышали на дорожке поспешные шаги, и через минуту раздался голос возвращающегося полицейского в штатском:
- Есть, господин лейтенант, там, за домом.
Трэгг повернулся на каблуках, осветил крылечко и двинулся во главе небольшой процессии вокруг дома. Мощный свет полицейского фонаря, пробиваясь сквозь мрак и дождь, быстро натолкнулся на неподвижную фигуру, лежащую лицом в грязи на дне ложбинки. Трэгг резко велел Мейсону и Делле Стрит:
- Вы останьтесь здесь. Понятно? Здесь!
Сам он, с двумя помощниками стал спускаться по скользкой деревянной лестнице, осторожно опираясь ногами в набитые поперечины. Не доходя до тела несколько ярдов, чтобы не уничтожить следы, они остановились и начали вполголоса совещаться. Мейсон обнял Деллу и прижал к себе.
- Ты дрожишь, - ласково сказал он. - Возьми себя в руки.
- Не могу, шеф. Мне стало так паршиво и холодно.
Мейсон прижал ее сильнее.
- Спокойно, Делла.
Они ждали, продолжая мокнуть под дождем. Внимание Мейсона привлекло странное бульканье, доносящееся сзади. Он оглянулся.
- Что это? - тревожно спросила Делла.
- Открыт кран в сборнике воды, - объяснил Мейсон, вглядевшись. Дождь, вместо того, чтобы собираться внутри, выливается наружу. Не...
Свет фонаря вдруг резанул ему по глазам и раздался голос Трэгга:
- Возвращайтесь лучше в машину.
- Кто это? - спросил Мейсон.
Вопрос остался без ответа. Вместо этого Трэгг обратился к одному из полицейских:
- Иди за аппаратом. Мы не можем трогать тело до тех пор, пока не сделаем снимков. В грязи есть следы.
Делла и Мейсон увидели плечистый силуэт второго полицейского в штатском, карабкающегося по поперечинам наверх. Сноп света от фонаря Трэгга сверкал мокрыми отражениями на резине его непромокаемого плаща.
Вдруг снова раздался голос лейтенанта:
- Билл, останься здесь. Я помогу ему принести аппарат. Только не приближайся к телу до тех пор, пока мы не сделаем снимков.
Трэгг начал подниматься по крутой лестнице.
- Вы за мной, - повелительно сказал он Мейсону и Делле и двинулся вперед, в направлении машины адвоката.
Одним рывком он открыл дверцу и спросил:
- Где ключи зажигания?
- В замке, - ответил Мейсон.
Трэгг осветил фонарем салон машины и посмотрел на термометр.
- М-да, - сказал он, обнаружив, что двигатель еще горячий. - Кого вы здесь искали?
- Вы видели на почтовом ящике. Миссис Элен Бартслер.
- Это ваша клиентка?
- Нет.
- Что вы от нее хотели?
- Она была нужна мне как свидетель.
- Довольно странное время для поисков свидетелей.
- Я предполагал, что она будет дома.
- Она ожидала вас?
- Нет.
- Вы не пытались звонить по телефону?
- Нет.
- А вы знаете ее вообще?
- Нет.
- И никогда не разговаривали с ней, даже по телефону?
- Нет.
- Тогда откуда вы знаете, что она может быть свидетелем?
- Гномы мне сказали.
- Свидетелем чего? Что такого она знает?
- Именно об этом я и хотел ее спросить. Для того и приехал.
Трэгг показал рукой на машину:
- Садитесь оба. Садитесь и не пробуйте ни каких ваших шуточек... Подождите!
Рука в мокром резиновом плаще протянулась перед носом Мейсона. Лейтенант повернул ключ зажигания и выдернул его.
- На всякий случай, - объяснил Трэгг.
Мейсон и Делла Стрит придвинулись друг к другу, когда полицейский захлопнул дверцу.
- Делла, в ящичке с правой стороны должна быть бутылка виски, сказал Мейсон.
- Если она там есть, то это спасет мне жизнь, - ответила молодая женщина.
Она пошарила и нашла бутылку.
- Не жалей для себя, - поощрил Мейсон.

Предыдущая страница 6 Следующая страница


7 Эрл Гарднер

Делла приложилась к бутылке, потом протянула Мейсону. Тот сделал солидный глоток и спросил:
- Что, теперь лучше?
- Должно помочь, - сказала она. - Несомненно, должно, как говорят в Голливуде. В этой машине нет обогревателя?
- Конечно, есть. Но только он действует при работающем двигателе. Сейчас сделаем.
Мейсон достал из бумажника запасной ключ, вставил его в замок зажигания, повернул и включил обогрев. Через несколько минут они почувствовали приятное тепло. Делла, разогретая алкоголем и теплом, положила голову на плечо Мейсона.
- Бедная Диана, - вздохнула она и спросила:
- Как она здесь оказалась?
- Это проблема, которую предстоит решить лейтенанту Трэггу, - ответил Мейсон.
- Наверное, ее привез сюда убийца.
- Это одна из возможностей. Но где Элен Бартслер?
- Ну, если это она... О, Боже, что это было?
Мейсон погладил ее по плечу.
- Спокойно, Делла. Это всего лишь вспышка. Лейтенант Трэгг фотографирует место преступления.
Какое-то время они сидели в молчании, наблюдая за жуткими световыми эффектами вспыхивающих фотоосветителей. Вдруг Делла приподнялась на сиденье.
- Смотри!
- Что?
- Там, на тротуаре. Подожди, пока они снова не зажгут вспышку. Там, на тротуаре перед домом... О, вон там! Видишь?
- Что-то темное, - сказал Мейсон.
- Похоже на дамскую сумочку, - заявила Делла, протягивая руку к ручке дверцы.
Мейсон поймал ее за запястье.
- Нет, - жестко сказал он.
- Почему? - не поняла Делла.
- Если это не вещественное доказательство, то нам она ни к чему, - ответил Мейсон. - А если это вещественное доказательство, то лучше сумочку не трогать. У лейтенанта Трэгга есть неприятная привычка появляться в наиболее неудобный момент...
Как бы для иллюстрации этого утверждения, из-за угла дома сверкнул фонарь полицейского и, пробив острым светом мрак, нащупал машину Мейсона. Свет застыл ослепляющим пучком на переднем сиденье, после чего направился вниз. Трэгг дошел до машины и открыл дверцу.
- М-да, - сказал он, - чувствую тепло.
- У нас есть обогреватель, - невинным тоном сообщил Мейсон.
- Как вы завели двигатель без ключа зажигания? - фонарь Трэгга направился к щитку управления и остановился на запасном ключе. - М-да, снова глубокомысленно произнес Трэгг и выпустил взятый ключ в ладонь адвоката.
- Может быть, вы сядете? - спросил Мейсон.
- Если вы подвинетесь, то я охотно воспользуюсь вашим предложением.
Делла придвинулась к Мейсону. Лейтенант сел и захлопнул дверцу.
- Что вы знаете об убитой?
- Ничего.
- Вы не узнаете ее?
- Я не видел ее лица.
- Но вы догадываетесь, кто это?
- Как я могу идентифицировать особу, если не видел ее?
- Я не прошу вас идентифицировать ее, - настаивал полицейский офицер.
- Я спрашиваю лишь, есть ли у вас какие-либо догадки, кто это?
- Я стараюсь ни о чем не догадываться до тех пор, пока у меня нет для этого достаточных оснований, - ответил Мейсон.
Новый свет фотовспышки залил улицу светом.
- Что это? - спросил Трэгг, указывая пальцем.
- Что? - повторил Мейсон.
Трэгг поднял фонарь, пытаясь осветить тротуар, но капли на стекле отражали свет мириадами искр, лишая его обычной силы.
- Что-то лежит на тротуаре, - объявил лейтенант. - При вспышке я это ясно видел.
Он открыл дверцу и вылез из машины. Луч света побежал по тротуару и остановился на сумке.
- М-да, - буркнул Трэгг и двинулся вперед, разбрызгивая лужи.
- Видишь? - заметил Мейсон. - Мы как раз успели бы поднять сумочку, как он появился бы и поймал нас на месте преступления.
Они смотрели, как Трэгг подходит к сумочке, наклоняется над ней и светит вокруг фонариком. Через минуту он выпрямился и пошел обратно, в сторону машины. Однако передумал и поднялся на веранду. Под защитой крыши он осмотрел содержимое сумочки, после чего пошагал по лужам к машине. Открыл дверцу, Делла снова подвинулась и Трэгг сел возле нее. Он хотел что-то сказать, но потянул носом и стал принюхиваться.
Делла рассмеялась:
- Вы чувствуете виски? - спросила она.
- Выпьете? - предложил Мейсон.
- Я на службе, - ответил нерешительно лейтенант, - а у меня нет уверенности в том, что кто-нибудь из моих помощников не проболтается. Разве что хватило бы и на них.
- Не хватило бы, - сказал Мейсон.
- Такое уж мое счастье. Кто такая Диана Рэджис?
- Моя клиентка.
- Опишите ее.
- Каких-то двадцать лет, блондинка, рост пять футов и три дюйма, вес около ста десяти фунтов.
- Сходится, это она. Так она была вашей клиенткой?
- Да.
- Вы недавно вели ее дело?
- Да.
- Какое.
- Ну, дело.
- С Элен Бартслер?
- Нет.
- Чтобы показать вам, как вы вьете веревку на свою шею, - стал уговаривать Трэгг, - я продемонстрирую вам вашу собственную квитанцию.
Он открыл сумочку и достал квитанцию, подписанную "Делла Стрит от имени Перри Мейсона". Квитанция подтверждала получение гонорара наличными за все услуги, оказанные Перри Мейсоном по делу Рэджис против Бартслер.
- Это ваша подпись? - спросил он у Деллы.
- Да.
- Следовательно, у Рэджис были какие-то претензии к Элен Бартслер?
- Нет.
Трэгг терял терпение.
- Но ведь здесь черным по белому... А-а! Ее муж?
- Нет, ее муж погиб.
- Тогда, кто-нибудь из семьи?
- Может быть.
- Вы откровенны, как черт знает кто!
- Мне не нравится ваш тон.
- Сколько вы получили компенсации?
- Не помню.
- В сумочке лежат полторы тысячи, - заявил Трэгг.
Мейсон промолчал.
- Теперь, когда она уже мертва, - жестко сказал Трэгг, - вы, наверное, захотите узнать, кто ее убил?
- Следовательно, это убийство?
- Безусловно. Она получила пулю в затылок.
- Конечно, я сделаю все, что в моих силах, - сказал Мейсон.
Трэгг вздохнул и выдохнул с нескрываемым раздражением:
- Ничего не скажешь, хорошая пара подобралась. А теперь уезжайте отсюда! Возможно, позже я к вам заскочу. Пока не торчите здесь. Поезжайте!

Глава 6

Мейсон развернул машину по широкой дуге и двинулся назад, по бульвару Сан Фелипе. Он молчал, погрузившись в раздумья, и Делла воздержалась от расспросов и комментариев. Дождь шел все сильнее, и вымерший бульвар поблескивал под светом фар, как мокрая бетонная лента. Только повернув на улицу, на которой жила Делла, Мейсон нарушил молчание:
- Бедная малышка! Если бы мы поехали с ней, то кто знает... Да, Делла, адвокат не имеет права задирать нос. Он всегда должен помнить, что он только винтик в машине правосудия. Когда в игру входит людское несчастье, нет дел больших и маленьких. Бесправие - это общественная болезнь. Боже, как я ругаю себя за то, что не согласился поехать с ней!
- Не исключено, что теперь бы ты тоже лежал на этом дожде лицом в грязи.
- Ничего не поделаешь. Это риск, к которому нужно быть готовым. Когда человек начинает думать только о безопасности и отступать перед риском, он боится жить.
- Спокойной ночи, шеф.
- Спокойной ночи.
На другой стороне улицы раздался настойчивый звук автомобильного сигнала, после чего открылась дверца и на мостовую выскочила нечеткая в дожде фигура. Сквозь потоки воды она припустила в их сторону.
- Удирай, пока есть время, - предупредила Делла. - Наверное, это какая-нибудь клиентка. Ждала меня и...
- Верно, - сказал Мейсон. - До свидания.
- До свидания.
Мейсон захлопнул дверцу и рванул с места. Бегущая женщина остановилась на мостовой, отчаянно замахала руками и подняла лицо. Фары осветили ее на мгновение, сделав заметным синяк под правым глазом. Мейсон одним движением повернул руль, подъехал к тротуару, выключил двигатель и погасил фары. Едва он успел открыть дверцу, как подбежала Диана Рэджис.
- Ох, камень свалился у меня с сердца! Я так рада, что вы здесь. Я уже боялась, что вы не приедете. Я жду вас, уже Бог знает сколько времени. Но мне сказали, что мисс Стрит вышла, а так как она обещала со мной встретиться... Вы понимаете... Хотя, может быть, уже страшно поздно. Мои часы промокли на этом дожде и остановились.
Мейсон бросил подошедшей Делле предостерегающий взгляд.
- У вас ко мне дело? - спросил адвокат.
- Да, я хочу, чтобы вы поехали со мной. Конечно, если вы согласитесь.
- Куда вы собираетесь?
- На бульвар Сан Фелипе.
- Одна?
- Я должна встретиться там с Милдред Дэнвил.
- В какое время?
Она устало рассмеялась и сказала:
- Мы договаривались на половину одиннадцатого, но Милдред всегда опаздывает.
- Вы говорили, что условились встретиться в десять, - вставила Делла Стрит.
Диана посмотрела на Деллу изучающим взглядом.
- Боже мой! Может быть, мы действительно договорились встретиться в десять часов...
- Вы должны были быть здесь в половине десятого, - сказал Мейсон.
- Дождь мне все испортил. Я поехала за своей машиной, а трамваи ходят совершенно невыносимо. В результате, я добралась сюда, когда было уже, наверное, без четверти десять.

Предыдущая страница 7 Следующая страница


Блондинка с подбитым глазом 8

- И вы с этого времени ждали здесь?
- Да, если я правильно ориентируюсь во времени.
- Вместо того чтобы сидеть в машине, - сказал Мейсон, - лучше поднимемся наверх.
Делла достала из сумочки ключ и открыла ворота. Все трое сели в лифт.
В квартире Делла зажгла свет и, сбросив мокрый плащ, направилась прямо на кухню.
- Я сделаю грог, чтобы согреться, - объявила она.
- Прекрасно, - похвалил Мейсон. - Приготовь все и приходи посидеть с нами, пока вода вскипит.
Диана Рэджис опустилась в кресло и положила ногу на ногу. Заметив, что Мейсон рассматривает ее чулки и туфли, промокшие насквозь, она рассмеялась и сказала:
- Я не ожидала такого потопа.
- Как вы связались с Милдред Дэнвил? - внезапно спросил Мейсон.
- Она позвонила, когда я вернулась домой с детективом.
- Что она говорила?
- Что у нее были неприятности. Она взяла на время мою машину, и ее задержали за какое-то нарушение правил. Полицейский потребовал предъявить водительские права, а их у нее не было. У нее отобрали права еще раньше, за столкновение. Но она такого же возраста, как и я, у нее такая же фигура, прическа, цвет волос и вообще она довольно похожа на меня и поэтому пользуется моим водительским удостоверением. Для того чтобы потянуть время, она привела полицейского домой под тем предлогом, что забыла сумочку. Она была уверена в том, что ей не открутиться, но как только открыла дверь, увидела на столике мою сумочку. Она, недолго думая, схватила ее и показала мои права полицейскому. А этот окурок сигары появился в пепельнице потому, что полицейский курил.
Мейсон сделал Делле знак глазами.
- Вы рассказали подруге о своем приключении?
- Да, по телефону. Потому, что когда Милдред была с полицейским, я спала как убитая.
- А о подбитом глазе?
- В общих чертах. В какой-то момент детектив заявил, что хочет уходить, поэтому я попросила Милдред позвонить чуть позже и положила трубку. Но прошло много времени, а звонка не было. Когда она, наконец, позвонила, то ужасно нервничала. Велела еще раз повторить всю историю, а потом сказала, чтобы я приехала по этому адресу на бульвар Сан Фелипе и чтобы обязательно привезла вас.
Делла Стрит поднялась и вышла на кухню. Через минуту она крикнула:
- Грог готов.
Мейсон торопливо поднялся.
- Извините. Я помогу Делле.
Оказавшись на кухне, он оттащил Деллу как можно дальше от двери.
- Ты можешь выйти отсюда незаметно? - спросил он.
- Да. Через галерейку на кухне.
- Обойди вокруг и начни колотить во входную дверь. Просто, чтобы это было похоже на полицию. Только смотри, чтобы соседи не услышали.
- Когда я должна выйти?
- Как только подашь грог. Выпей пару глотков, потом извинись, скажи, что у тебя есть дело на кухне и выйди.
- Сделаю, - сказала она.
Мейсон принес два стакана и подал один Диане. Делла с дымящимся стаканом в руках, остановилась в дверях кухни.
- Ваше здоровье! - сказал Мейсон.
- Ох, это великолепно! - воскликнула Диана. - Это божественный напиток. Вы понятия не имеете, как мне это было необходимо.
- У вас дрожат руки, - заметил Мейсон.
- Я сегодня ужасно нервничаю.
- Этого вам должно хватить на какое-то время, - сказала Делла Стрит. - Мне надо прибрать на кухне, я оставлю вас ненадолго.
Когда дверь за ней закрылась, Мейсон повернулся к Диане Рэджис.
- Вы не сталкивались с фамилией Бартслер до тех пор, пока не начали работать у него?
- Нет.
- Вы знаете, кто живет в том доме на бульваре Сан Фелипе?
- Нет. Какие-то знакомые Милдред. Может быть, нам уже пора ехать, господин адвокат? Должно быть, ужасно поздно. Милдред хотела, чтобы я там была в десять.
- Через минуту, - ответил Мейсон. - Она ждет уже так долго, что может подождать еще немного.
- А если не ждет?
- Тогда нам незачем ехать.
Диана прикусила губу. Они молчали несколько минут, тянувшиеся невыносимо долго. Вдруг чьи-то кулаки заколотили в дверь.
- Что это еще? - сказал Мейсон тихим голосом. - Похоже на полицию.
Стакан выскользнул из дрожащих пальцев Дианы, разбился о пол и горячий напиток разлился по ковру.
- Вы хотите уйти? - спросил Мейсон.
Диана не могла произнести ни слова, она только кивнула головой.
Мейсон схватил ее за руку.
- Туда.
Он вывел перепуганную девушку на кухонную галерею.
- Наклонитесь, - шепнул он, - чтобы вас не было видно на фоне освещенных окон. Ниже голову!
Они двинулись вдоль галерейки, наклонившись в тени балюстрады, и стали в хлещущем дожде спускаться по стальным ступенькам, мокрым и холодным. Оказавшись внизу, они вышли узкой подворотней в переулок и спрятались от дождя под навесом сарая, находившегося на противоположной стороне.
- Теперь вы расскажете мне правду, - скомандовал Мейсон голосом, не терпящим возражений.
- Когда я вышла от мисс Стрит, - начала ломающимся от напряжения шепотом Диана, - я хотела поехать домой. Но поняла, что уже поздно. Я не успела бы заехать и вернуться на бульвар Сан Фелипе во время. Впрочем, мисс Стрит и не слишком обнадеживала меня относительно вас.
- И что вы сделали?
- Я взяла такси и поехала. Мне пришлось заплатить таксисту вдвойне, потому что он не хотел туда ехать.
- И что?
- Перед домом я увидела свою машину, поэтому решила, что все в порядке. Милдред там и они совещаются или что-то в этом роде. Я заплатила таксисту и сказала ему, что он может возвращаться в город. Вначале он хотел подождать меня, но я сказала ему, что он не будет нужен и может уезжать.
- Что дальше?
- Я поднялась на веранду, позвонила, но никто не открывал. Меня это немного удивило, поэтому я обошла дом и стала стучать с черного входа. Двери кухни тоже были закрыты наглухо. Я не понимала, почему Милдред оставила мою машину, если ее самой нет.
- И что вы сделали?
- Я вся уже промокла, лило как из ведра. Я спряталась в машине и довольно долго ждала. Потом пришла к выводу, что что-то случилось. В ящичке машины был фонарик, я взяла его и еще раз обошла вокруг дома. И тогда... тогда...
- Вы увидели тело?
- Да.
- Вы подошли? - спросил Мейсон.
Она кивнула.
- И трогали?
- Да.
- Это была Милдред?
- Да.
- И что дальше?
- Я вернулась в машину. Ключи торчали в гнезде зажигания, поэтому я поехала в город. Я не знала, что делать. Потом мне пришло в голову поехать к мисс Стрит. Я не застала ее и подумала, понимаете, подумала... Ну, придумала сказочку, остановила часы. Я хотела вас обмануть...
- А теперь вы говорите правду? - нажимал Мейсон.
- Да, - ответила она. - Самую настоящую.
Со стороны дома послышались шаги. Через минуту в переулок проскользнула неясная тень, остановилась и издала тихий свист.
- Я здесь, Делла, - негромко отозвался Мейсон.
- А! - в ее голосе послышалось облегчение.
- Что случилось?
- На словечко, шеф.
- Извините, я на минутку, - сказал Мейсон Диане и, взяв Деллу под руку, отошел на несколько ярдов.
- Случилось нечто непредвиденное, - начала Делла. - Боюсь, что это полностью меняет ситуацию.
- Что такое?
- Я стала стучать, как ты велел...
- И подействовало, - вставил Мейсон. - Она запаниковала и сказала правду.
- Я так и думала. Я дала вам немного времени для того, чтобы спуститься вниз, потом открыла дверь, вошла и села, дожидаясь вас.
- И что? - нетерпеливо спросил Мейсон. - Что случилось?
- Едва я успела сесть, как кто-то стал на самом деле колотить в дверь.
- Что ты сделала?
- Притаилась. Я понятия не имела, что это значит. Не хотела подставляться.
- Что дальше.
- Стук повторился два или три раза, после чего я услышала голос лейтенанта Трэгга: "Открывайте, а то выбью дверь!".
- А ты?
- Продолжала сидеть как мышь.
- А он?
- Постоял минуту и ушел.
Мейсон немного поразмышлял.
- Это очень меняет положение? - спросила Делла.
- Хм! Благодаря лейтенанту наша хитрость обернулась против нас.
- Диана думает, что ты помог ей бежать...
- Вот именно, - подтвердил он. - Если когда-либо это обнаружится, на мне можно ставить крест. Меня обвинят в оказании помощи лицу, подозреваемому в убийстве. И никто не поверит нашим объяснениям. При таких-то обстоятельствах!
- Могут ее впутать в это убийство?
- Почему бы и нет? Она оставила множество следов на месте преступления, и у нее нет алиби. К тому же, бегство от полиции...
- Но, шеф, ведь ты можешь вызвать меня свидетелем. Я дам показания под присягой о том, что это была инсценировка для...
- Это ничего не даст, - перебил он. - Мы слишком часто расходились с буквой закона. Они посчитают это сказочкой для того, чтобы спасти меня от ответственности. Где сейчас Трэгг?
- Понятия не имею.
- Должно быть, он заметил мою машину. Наверное, ждет, чтобы сцапать меня, когда я буду выходить. Машина Дианы стоит перед домом.
- Моя машина в гараже, - неуверенно сказала Делла.
- Выведи ее, - распорядился Мейсон.
- Сейчас?
- Да. У тебя ключи с собой?
- Сейчас... Есть.
- Тогда выводи. - Он повернулся к Диане Рэджис и повысил голос:
- Мисс Стрит отвезет вас домой на своей машине.
- Домой? - спросила Диана.
- Ну, куда-нибудь, где вы будете в безопасности, - ответил он. - По крайней мере, пока.
Они услышали щелчок открываемого замка, потом отголосок раздвигаемых дверей. Через минуту раздался звук двигателя, и легкий автомобиль Деллы задним ходом выехал из гаража. Мейсон помог Диане сесть в машину.
- В какую сторону? - спросила Делла Стрит.
Мейсон посмотрел в один конец переулка, потом в другой.
- Наверное, с той стороны они караулят, - сказал он, указывая в направлении бульвара. - Шанс есть только с этой.

Предыдущая страница 8 Следующая страница


9 Эрл Гарднер

- Думаешь, там не караулят?
- Будут и там. Через пару минут. Сейчас еще можно успеть.
- А что, если нас поймают? - спросила Делла.
- Плохо, - сказал Мейсон. - Я возвращаюсь наверх, а ты кружи с Дианой по городу. Нигде не останавливайся и не позволяй ей выходить. Если вам удастся вырваться, через двадцать минут позвони. Да, еще одно, - он достал из кармана блокнот и авторучку. - Напиши мне записку: "Шеф, я могу немного опоздать. Ключ в почтовом ящике. Будь как дома. Делла".
Она написала то, что он продиктовал, после чего вернула блокнот и ручку. Мейсон вырвал листок из блокнота. Делла вручила ему ключи от квартиры.
- Ну, все. Поезжай!
Автомобиль рванулся с места. Мейсон подождал какое-то время, потом по стальной лестнице вернулся в квартиру Деллы. Он едва успел сесть с книжкой и сигаретой в кресле, как раздался энергичный стук в дверь. Мейсон зажал страницу в книге указательным пальцем, встал и пошел открыть дверь.
- А, приветствую, господин лейтенант, - сказал он. - Я не ожидал увидеть вас так быстро.
Трэгг посмотрел через плечо Мейсона.
- Привет, - сухо ответил он. - Я ищу вашу неоценимую секретаршу, Деллу Стрит.
- Ее нет.
- Вы теперь живете здесь? - поинтересовался Трэгг.
Мейсон рассмеялся.
- Мы договорились на поздний ужин со знакомыми. Не знаю, что случилось с Деллой. Я нашел записку в дверях. Вошел и жду.
Трэгг прочитал поданную записку и уже хотел отдать ее, когда что-то привлекло его внимание. Он внимательней осмотрел записку и, удовлетворенно кивнув головой, отдал ее Мейсону.
- Если вы не имеете ничего против, то я подожду вместе с вами. Может быть, вы сможете дать мне сведения.
- О чем?
- О том деле, которое вы устраивали для Дианы Рэджис, - объяснил лейтенант. - Вы как всегда неразговорчивы и все же я хотел бы узнать какие-нибудь подробности.
- Садитесь, лейтенант. Я думаю, что вы не пали так низко, чтобы пытаться выпытать из Деллы сведения, которых вам не удалось вытянуть из меня.
- Можете быть спокойны, Мейсон. Я узнал, что Диана Рэджис была у мисс Стрит после полудня, и хотел установить время. А так как застал вас, то не вижу причин, по которым не мог бы задать и вам несколько вопросов.
- Это мило с вашей стороны. Садитесь, и чувствуйте себя как дома. Думаю, что у Деллы должно быть виски в доме. Поискать?
- Я на службе, - ответил Трэгг.
- С каких это пор ваше начальство стало таким нетерпимым?
- Не в этом дело. Но, если бы я потом захотел вызвать мисс Стрит в качестве свидетеля, то мог бы оказаться в двусмысленном положении, если бы обнаружилось, что я пил ее спиртное.
- Ваши рассуждения не лишены логики. Только почему бы вы хотели вызвать Деллу в качестве свидетеля?
- По нескольким причинам. Я стучал в ее дверь пару минут назад, Мейсон.
- Так это были вы? Я находился в ванне. Я кричал, что сейчас открою. Очевидно, вы не слышали.
- Очевидно.
- А когда я открыл, никого не было.
- Интересно! Наверное, я спустился вниз, чтобы бросить взгляд на машины, стоящие перед домом. Вы думаете, что мы обнаружили тело Дианы Рэджис?
- А разве нет?
- Нет.
- Тогда чье?
- Некоей Милдред Дэнвил, которая жила вместе с Дианой и была довольно похожа на нее.
- Ну и ну! Это как-нибудь бьет в Диану, лейтенант?
- Как в барабан, - ответил Трэгг.
- Хорошо, что вы начали мне это говорить.
- Скажу вам больше, Мейсон. Есть несколько вещей, которые вы должны знать.
- А именно?
- Насколько мы успели установить, убийство было совершено каких-то полчаса после того, как начался дождь. Дождь пошел сразу же потоком.
Мейсон кивнул головой.
- Девушка убегала от убийцы. Она была убита выстрелом с некоторого расстояния, скажем, десять ярдов. Дождь шел уже настолько давно, что земля размокла достаточно глубоко. Упавшая девушка вцепилась пальцами в землю. Она оставила следы пальцев, под ногтями у нее грязь.
- Тогда нужно определить время убийства, по крайней мере, спустя два часа после того, как пошел дождь. Может быть, даже больше.
- Этому противоречит общее состояние тела, - ответил полицейский. - Но, конечно, это только предварительное заключение.
- Этот дождь был нужен, - сказал Мейсон.
- Вроде бы фермеры довольны. Скоро вернется мисс Стрит?
- Я знаю столько же, сколько и вы. Вы читали записку.
- Да-а, - протянул Трэгг. - Интересная эта записка, Мейсон.
- Почему?
- Она похожа на написанную в большой спешке.
- Она наверняка и была написана в спешке, - ответил Мейсон. - Не исключено, что Делла вышла в коридор и писала стоя, на почтовом ящике.
- Да, и к тому же вашей авторучкой и в вашем блокноте, которым вы пользуетесь. А может быть вы также заметили, - сухо продолжал он, - что подпись размазана пальцем, когда чернила еще не просохли.
- Да, заметил.
- А вы случайно не заметили, что у вас запачкана чернилами внутренняя сторона правого большого пальца?
Мейсон повернул руку.
- Нет, не заметил, - признался он.
- Я так и думал, - сказал Трэгг.
Некоторое время оба молча курили. Наконец лейтенант заговорил:
- Все указывает на то, что у нас против Дианы Рэджис имеется готовый обвинительный акт.
- Вы зашли уже так далеко?
- Зашли.
- На основании того, что нашли ее сумочку на тротуаре?
- Не притворяйтесь глупым, - рассердился Трэгг. - Милдред удрала на машине Дианы и с ее деньгами. Диана хотела получить обратно и деньги, и машину.
Зазвонил телефон.
- Я возьму трубку, если вы не возражаете, - сказал лейтенант Трэгг. Это, наверное, меня. Я оставил сообщение, что буду здесь.
Мейсон быстрым движением выдвинулся перед столиком, преградив Трэггу подход к телефону.
- Это прекрасно, лейтенант, - сказал он. - Но вышло так, что я тоже жду звонка. Я также оставил сообщение, что буду здесь.
Он поднял трубку. Трэгг стоял рядом с ним, на его лице было воинственное выражение.
- Алло! - сказал Мейсон и добавил: - Говори осторожнее.
В трубке раздался раздраженный мужской голос:
- Я хочу говорить с лейтенантом Трэггом. Чего это ради я должен говорить осторожнее?
Мейсон с улыбкой протянул трубку:
- Ваша взяла, лейтенант.
- Алло, это Трэгг, - сказал полицейский офицер, после чего некоторое время слушал. Наконец он ответил:
- Хорошо. Дайте ему подписать показания. Ищите дальше. Привет.
Он положил трубку и, нахмурившись, уставился на кончик сигареты.
- Что-то новое? - спросил Мейсон.
- Мы нашли таксиста, - ответил Трэгг. - Он вез на бульвар Сан Фелипе блондинку с подбитым глазом, по описанию похожую на Диану Рэджис. Перед домом стояла машина. Дом выглядел вымершим, но это как-то не смутило девушку. Она велела таксисту возвращаться, однако тот подождал еще несколько минут, думая, что, может быть, заберет ее обратно, если дома никого нет.
- Он определил время? - спросил Мейсон.
- Приблизительно за час до начала дождя.
Мейсон зевнул.
- Что меня интригует, - продолжал Трэгг, - так это машина перед домом. Таксист решительно утверждает, что перед домом стояла машина. Когда мы приехали, там не было другой машины, кроме вашей. Вы случайно не заглядывали туда раньше, и не вернулись ли потом снова? Нет, вы не сидели бы так долго. Похоже на то, что выстрел был сделан, скорее всего, Дианой, которая затем уехала на своей машине. Кстати, ее машина стоит сейчас здесь, внизу.
- Что за изумительная откровенность, лейтенант, - заметил Мейсон.
Трэгг выдержал его взгляд.
- Я хочу вам доказать, Мейсон, что у нас есть практически готовый обвинительный акт против вашей клиентки. Чтобы вы потом не могли отговариваться тем, что не знали фактов. В том случае, если бы вышло на поверхность, что Делла Стрит где-то прячет Диану от нас по вашему поручению. Если вы утащите ее у меня из-под носа, то я привлеку вас к ответственности. Я должен допросить Диану Рэджис, пока в качестве свидетеля. Потом, возможно, в качестве подозреваемой в убийстве. Поэтому я хочу, чтобы вы полностью знали, что мы имеет против нее, господин адвокат.
- Хм, это действительно услуга с вашей стороны, - ответил Мейсон.
В наступившей тишине звонок телефона прозвучал почти как взрыв.
Лейтенант нырнул в сторону аппарата, но натолкнулся на плечо Мейсона.
- Вам уже звонили, - сказал Мейсон. - Разве вы забыли?
Трэгг не нашел, что возразить. Мейсон поднял трубку.
- Алло. Говори тихо.
- Хорошо, - ответила Делла. - Что я должна делать?
- Идет бал, - сказал Мейсон.
- Бал? - повторила удивленная Делла.
- Здесь.
Делла задумалась на минуту, после чего спросила:
- Тебе не нравится музыка, которую ты слушаешь, да?
- Хм.
- Ты не можешь ее выключить?
- Нет.
- Значит, ты должен танцевать так, как тебе играют? - задумчиво спросила она.
- Это я и имел в виду.
- И Диана?
- Все трое.
- Я должна привезти ее?
- Хм.
- Она должна говорить, когда приедет?
- Нет.
- Полностью молчать?
- Хм.
- А если выплывет что-нибудь, что она могла бы объяснить?
- Все равно.
- Понимаю, - сказала Делла. - Сейчас мы будем.
- До свидания, - ответил Мейсон и положил трубку.
Лейтенант Трэгг вздохнул, протянул руку через плечо Мейсона, поднял трубку, едва Мейсон успел убрать руку и набрал номер.
- Алло, - сказал он. - Дайте связь. Алло, радио? Лейтенант Трэгг. Можете уже задержать эту машину. Да, ту, на которой Делла Стрит возит по городу Диану Рэджис. Да. Передайте патрульным машинам, чтобы они задержали ее.
Он положил трубку, вздохнул еще раз и потянулся за своим головным убором.
- Может быть, в следующий раз мне больше повезет с вами, мистер Мейсон.
- Хитрость не получилась? - спросил адвокат.
Трэгг покачал головой.

Предыдущая страница 9 Следующая страница


Блондинка с подбитым глазом 10

- Признаюсь, я рассчитывал, что вы подставитесь. Вы не подставились. Может быть, это интуиция, а, может, я переборщил. Ничего не поделаешь, иногда приходится глотать горькие пилюли. Но, продолжайте свои фокусы, Мейсон. Рано или поздно, я поймаю вас за руку.
- Вы уже уходите, господин лейтенант? - заботливо спросил Мейсон.
- Да. Я хотел бы быть в управлении, когда привезут мисс Рэджис. Посмотрю, что от нее можно узнать. Боюсь, что немного.
- Вы намереваетесь обвинить ее в убийстве?
- Видно будет. А вы намереваетесь ее защищать?
- Еще не знаю, - ответил Мейсон.
- Спокойной ночи, господин умник.
- Спокойной ночи, господин начальник.
Они обменялись кислыми усмешками, после чего Трэгг повернулся и быстро вышел в коридор. Мейсон вернулся на кухню, нашел бутылку шотландского виски, налил себе и сел перед рюмкой. Он ждал минут десять, наконец, раздался звонок телефона. Мейсон поднял трубку и услышал быстрый, возбужденный голос Деллы:
- Они поймали нас, шеф. Должно быть, они ехали за нами. Патрульная машина преградила нам дорогу, и они взяли нас. Они забрали Диану и мою машину. Высадили меня на улице.
- Ты можешь взять такси? - спросил Мейсон.
- Ночью это не так-то легко.
- Хорошо, - сказал он. - Где ты?
Делла назвала адрес.
- Сейчас я там буду. Мы поедем в офис, чтобы написать заявление с просьбой рассмотреть дело Дианы в суде.

Глава 7

Мейсон надел плащ и шляпу, погасил свет в квартире Деллы и застыл, положив пальцы на ручку двери. Резко повернувшись на каблуках, он снова зажег свет и подошел к телефону. Он набрал номер детективного агентства Пола Дрейка. Отозвалась дежурная секретарша.
- Говорит Мейсон, - сказал он. - Поймайте Пола, если это возможно. Если нет, то дайте мне самого лучшего детектива, который у вас есть. Диана Рэджис и Милдред Дэнвил живут вместе в Палм Виста Апартаментс. Я не знаю номера квартиры, но ваш человек это без труда проверит по списку. Только внимание! Дело очень деликатное и должно быть выполнено в белых перчатках. Вскоре там появится полиция, самое позднее в течение часа. Нужно следить за квартирой до появления полиции.
- После появления полиции прервать наблюдение? - уточнила секретарша.
- Да, потом это будет бессмысленно, - ответил Мейсон. - Но я хочу знать все, что будет до появления полиции: кто входил в квартиру или хотя бы нажал на кнопку звонка. На всякий случай пошлите двух, даже трех опытных людей, каждого с машиной. И не ждите, пока будут все трое. Пошлите того, кто у вас сейчас под рукой...
- Один детектив есть на месте. Он отправится тотчас же, а двух других я пошлю в течение десяти минут.
- Прекрасно, - похвалил Мейсон. - Я еду к себе в офис. По пути зайду к вам узнать, будут ли новости. Детективы должны следить за каждым, кто будет интересоваться квартирой. Да, вот еще что. Пошлите двух надежных парней к вилле Язона Бартслера, Пацифик Хайтс Драйв двадцать восемь шестнадцать. Там живут: Язон Бартслер, около пятидесяти шести лет, Фрэнк Гленмор, около тридцати восьми, миссис Бартслер, красивая выдра лет сорока и Карл Фрэтч, ее сыночек, лет двадцати двух. Я хочу знать, выходил ли кто из них и когда вернулся домой. Если кто-то будет выходить, то я хочу знать куда.
- У меня нет столько людей, господин адвокат, - ответила девушка. - Я могу послать детектива за наблюдением за виллой и троих следить за лицами, интересующимися квартирой. Но в настоящую минуту...
- Все нормально, - перебил Мейсон. - Следите за квартирой и за каждым, кто появится. Виллу достаточно держать под наблюдением. Квартира важнее, сделайте это в первую очередь.
Он положил трубку, погасил свет и вышел. Под холодным, ровным дождем сел в машину. Не стараясь проверить, следует ли кто-нибудь за ним, двинулся в направлении ночной лавчонки, где ждала Делла. Она смотрела за улицей сквозь стекло и вышла, как только он подъехал к тротуару. Мейсон заглянул ей в лицо, когда она садилась рядом с ним. Улыбнулся при виде ее стиснутых губ.
- Сколько живу, - фыркнула она презрительно, - не помню, чтобы была в такой ярости. Чувствую отвращение к самой себе.
- Не расстраивайся, - попытался успокоить Мейсон.
- У последнего дурака хватило бы ума проверить, не едут ли за ним следом, - сказала она с отвращением.
- Не принимай близко к сердцу. Это была ловушка.
- Меня не касается, что это было. Я должна была знать, что за мной следят. Я сидела в этой лавчонке, ждала тебя и ругала себя распоследними словами.
- Ты ничего не могла сделать, Делла. Трэгг знал, что Диана Рэджис у тебя еще до того, как поднялся наверх. Перед домом стоял ее автомобиль. Он оставил полицейскую машину на тот случай, если бы вы спустились по лестнице, пока он поднимется на лифте. У тебя не было шансов. Мы были в западне с самого начала. Ты не могла удрать на своей маломощной малышке от полицейской машины. Они задержали бы тебя при первой же попытке.
- По крайней мере, я должна была знать, что за мной едут, - сказала она несколько успокоенная. - А я, глупая, ничего не подозревала. Конечно, они большую часть пути наверняка двигались с потушенными фарами. Я заметила их только тогда, когда эта машина вырвалась вперед, словно хотела обогнать меня и вдруг прижала мой автомобиль к тротуару. Только тогда я увидела, что это полицейская машина, и что внутри скалят зубы две большие гориллы в форме.
- Ты сказала Диане, чтобы она не отвечала ни на какие вопросы?
- Да.
- Думаешь, она послушается?
- Не знаю. Я повторила ей то, что сказал ты. Старалась вбить ей в голову, что она обязана держаться твоих инструкций до йоты.
- А полицейские? Они что-нибудь говорили?
- Спросили, она ли Диана Рэджис.
- Что она ответила?
- Что это она.
- Спрашивали еще о чем-нибудь?
- Ее ли это машина.
- И что?
- Я сказала, чтобы проверили регистрацию, раз они такие любопытные.
- И что они сделали?
- Ничего. Сказали, что высадят меня перед лавочкой, из которой я смогу позвонить, потому что забирают Диану и мою машину в Управление.
Естественно, как только я это услышала, то сразу поняла, что они следили за нами.
- Да, радио в машине - замечательная штука, - заметил Мейсон.
- Ты на самом деле думаешь, что это была ловушка?
- Я не думаю, я знаю. И что меня больше всего раздражает, это что я сам чуть не попал в нее.
- Как это?
- Трэгг очень тщательно объяснил мне все, что у него есть против Дианы. Зная, что полиция хочет допросить ее в связи с убийством и то, что полиция обнаружила улики, свидетельствующие против нее, я поставил бы себя в хорошенькое положение, пытаясь спрятать Диану. А искушение было большим.
- И ты думаешь, что Трэгг специально для этого все тебе рассказал?
- Конечно.
- На что он рассчитывал?
- Что получит меня в свои лапы за сокрытие лица, подозреваемого в убийстве, или же возбудит против меня дисциплинарное дело в Совете Адвокатов.
- Но ты не дал себя провести.
- Хм, для этого не нужно было особого ума, - задумчиво сказал Мейсон.
- Сегодня я не очень-то отличился.
- Ты вышел с честью, - заявила Делла в наплыве чувств. - Ты не дал Трэггу надуть тебя. Это я сглупила. Что будем делать дальше?
- Едем в офис, приготовить письма по делу Дианы, - ответил Мейсон. Прижмем их к стенке. Им придется либо предъявить формальное обвинение, либо освободить ее. Но мы не найдем судьи, который подписал бы нам это до утра. Они будут изводить ее всю ночь. Могут из нее много чего выдавить.
- Я взяла у Дианы ключи, - сообщила Делла.
Мейсон резко повернулся к ней.
- Что такое? - спросил он.
- Я взяла ключи от квартиры Дианы и Милдред Дэнвил. Я подумала, что ты, может быть, найдешь там какие-нибудь доказательства. И, по крайней мере, сможешь осмотреться.
- Хитрая ты девушка, - довольно сказал Мейсон. - Мне это даже не пришло в голову.
- Поедем туда?
- Нет, Делла. Слишком большой риск. Нас могут обнаружить, а ведь мы почти ничего не знаем о Диане. Если ее обвинят в убийстве... Нет, поедем лучше готовить бумаги.
Они поставили машину перед зданием. Из агентства Дрейка, работающего круглосуточно, сквозь стеклянную дверь в коридор пробивался свет. Мейсон заглянул на ходу.
- Нет никаких новостей? - спросил он секретаршу.
Она улыбнулась и покачала головой:
- Один из наших лучших детективов уже на месте. Он выехал через шестьдесят секунд после вашего звонка. Два других в пути.
- Если что, я буду у себя в кабинете.
Она с Деллой двинулись дальше по коридору. Их шаги эхом отдавались от стен опустевших помещений. Мейсон открыл дверь кабинета, зажег свет. Делла сняла плащ и шляпку, села за свой стол и вставила в пишущую машинку бумагу и копирку.
Мейсон продиктовал письмо в суд от имени Дианы Рэджис. В письме говорилось о том, что ее необоснованно арестовали, что полиция держит ее, не предъявляя обвинения, и таким образом нарушает личную неприкосновенность. Как ее адвокат, Перри Мейсон просит дать указание доставить упомянутую Диану Рэджис в суд с целью установления обоснованности ареста, а также освобождения под залог в двести пятьдесят долларов до дня вступительного судебного заседания, которое будет назначено в упомянутом судебном распоряжении.
Мейсон диктовал последнюю фразу, а ловкие пальцы Деллы танцевали еще по клавиатуре, заканчивая сакраментальную формулу заявления, когда зазвонил телефон. Мейсон поднял трубку. Отозвался голос секретарши Дрейка:
- Кажется, мы напали на какой-то след, господин адвокат. Когда два остальных детектива прибыли на место, первого уже не было у Палм Виста Апартаментс. Очевидно, он за кем-то поехал.
- Это прекрасно! - в голосе Мейсона прозвучала нотка возбуждения. Как только он отзовется, дай мне знать.
Он отложил трубку, вынул сигарету, закурил и сказал Делле Стрит:
- Похоже на то, что появилась ниточка.
- Какая?
- Один из детективов исчез при наблюдении за квартирой Дианы. Тот, который оказался там первым. Он уехал прежде, чем остальные появились.
- Полиция уже там?
- Еще нет. Очевидно, они занимаются Дианой.
Делла разложила напечатанный текст на экземпляры, закрыла пишущую машинку в чехол и снова убрала ее в стол.
- Кто бы это мог быть? - спросила она.
- Кто угодно. Может, какой-то поклонник Дианы, либо знакомый Милдред Дэнвил. А может быть, мы узнаем что-то важное.
- Например?
- Например, что это была Элен Бартслер.
У Деллы засветились глаза.
- Ты думаешь, есть шанс?
- Кто может знать? До сих пор нам не везло. Может быть, судьба, наконец, улыбнется?
- Говорят, что никогда нельзя терять надежду, - сказала Делла.
- Вот именно, - ответил Мейсон. - Надежда умирает последней.
- Что если Диану обвинят в убийстве, шеф? Ты будешь ее защищать?
- При нормальных обстоятельствах я бы предпочел сначала ознакомиться со всеми материалами. Но сейчас у меня просто нет выбора. Диана убеждена, что я помог ей убежать из твоей квартиры, когда Трэгг постучал в первый раз. Мне было бы очень неприятно, если бы она выболтала это Трэггу или другому адвокату.
- Интересно, какую роль играла во всем этом Милдред Дэнвил? - задала Делла вопрос, на который пока не ожидала ответа.
Мейсон задумался.
- Вскоре после того, как Диана рассказала ей о своем подбитом глазе, Милдред запаниковала. Сомневаюсь, чтобы ее так взволновал тот факт, что Карл подбил ее подруге глаз. Скорее, ее могло ужаснуть то, что Карл шарил в комнате Дианы.
- Звучит логично, - поддакнула Делла.
- Попытаемся пойти по этому следу, - продолжал Мейсон. - Что тревожного могло быть для нее в факте, что Карл обыскивал комнату Дианы?
- Мне ничего не приходит в голову.
- Откуда Карл взял ключ от комнаты, Делла?
- Из сумочки Дианы.
- А что еще было в сумочке?
- Понятия не имею.
- Что-то такое, отчего Милдред испугалась, когда поняла, что это может попасть в руки Карла.
У Деллы расширились глаза.
- Ну, конечно! - воскликнула она. - Наверняка!
- Хорошо, но что это было? - задумался Мейсон.
- Адрес, где находится ребенок! - выкрикнула Делла снова. - Это должен был быть адрес. У нее в сумочке было что-то, из-за чего...
- Подожди, Делла, - перебил Мейсон. - Если из чего-то, что было у Дианы в сумочке, становилось ясно, где ребенок, то откуда это там взялось?
- Ну, потому что Милдред брала иногда сумочку Дианы, - выпалила возбужденная Делла. - Ты забыл об этом? Она брала сумочку...
- Нет, не брала, - возразил Мейсон. - Брала только водительское удостоверение. Она брала права и ключи от машины Дианы. Сумочку она взяла только тогда, когда Диана вернулась от Бартслера. По крайней мере, это мы знаем.
Зазвонил телефон. Мейсон схватил трубку.
- Да, да! - закричал он. - Что нового?

Предыдущая страница 10 Следующая страница


11 Эрл Гарднер

Голос секретарши из агентства Дрейка звучал лаконично и деловито:
- Есть сообщение от первого детектива. Он ехал за какой-то женщиной.
Она подъехала к дому и хотела проникнуть в квартиру. Ему кажется, что она также интересовалась почтовым ящиком.
- У него есть номер ее машины?
- Он сообщил, мы уже проверили. Машина зарегистрирована на имя Элен Бартслер, бульвар Сан Фелипе, шестьдесят семь пятьдесят.
- Как выглядит женщина?
- Довольно элегантная блондинка.
- Где она? Он потерял ее? Потерял...
- Нет, поехал за ней на Олив Крест Драй двадцать четыре двенадцать.
Женщина поставила машину перед домом и вошла внутрь. Поблизости не было телефона, откуда можно было позвонить, поэтому детектив вынул из ее автомобиля прерыватель зажигания, чтобы она не смогла уехать. Он спрашивает, что делать дальше.
- Скажите, что он свою задачу выполнил, - ответил Мейсон. - Пусть возвращается домой и обо всем забудет.
- А что ему делать с прерывателем? - спросила секретарша.
- Выбросить в реку, - сказал Мейсон и повесил трубку. Он повернулся к Делле:
- Бери плащ и шляпку, едем!
Они кинулись к двери, погасили свет, пробежали по коридору, нетерпеливо дождались лифта, молча спустились и вскочили в машину Мейсона.
Дождь превратился в ровный, монотонный, холодный ливень. Сухое тепло обогревателя в машине казалось особенно приятным в мокром писке шин, разбрызгивающих фонтаны воды по безлюдным тротуарам. Мейсон резко свернул в Олив Крест Драйв и на второй скорости стал подниматься по крутому серпантину в гору. На вершине дорога шла по плоскому хребту. Внизу была видна широкая панорама гор и сверкающие огни города, пока ряд вилл с номерами, начинающимися от двух тысяч, не заслонил вида.
Перед номером две тысячи триста двенадцать стояла машина. В ней сидела женщина. Подъезжая, Мейсон отчетливо видел ее силуэт на фоне щитка управления. Он остановил свой автомобиль рядом и смотрел на то, как она безрезультатно пытается завести двигатель.
- У вас проблемы? - выкрикнул он в окно.
Женщина смерила его подозрительным взглядом, но, увидев в машине Деллу Стрит, улыбнулась и кивнула головой. Мейсон поставил свой автомобиль рядом с ее машиной и, выйдя, подошел к дверце.
- Что случилось?
- Не знаю. Не могу завести двигатель.
- У вас есть фонарик?
- Нет.
- Это ничего, - сказал Мейсон, - я возьму свой.
Он принес фонарик и объявил:
- Я должен заглянуть под капот. Отсоединю один из проводов и прикоснусь им к свече. О, теперь нажмите на стартер. Посмотрим, есть ли искра.
Через минуту он вынес приговор:
- Что-то не в порядке с электричеством. Ни следа искры. Должно быть, вода попала в головку прерывателя.
Мейсон еще поковырялся в машине, затем закрыл капот, подошел к дверце и посмотрел в настороженные глаза женщины.
- Какие-нибудь семейные неурядицы? - весело спросил он.
Женщина застыла.
- О чем вы говорите?
- Кто-то специально испортил вам машину, - объяснил он. - Вынута часть прерывателя зажигания. До тех пор, пока вы не купите себе новую деталь, машина не сдвинется с места. Разве что кто-то возьмет вас на буксир.
По лицу женщины промелькнуло недовольное выражение.
- Может быть, вам помочь? - спросил Мейсон.
- У вас есть буксир?
- Да, трос есть, но не так-то легко спуститься на буксире по скользкому серпантину. Нужно уметь управлять ведомой машиной. Вы уже ездили когда-нибудь на буксире?
- Нет, никогда.
- Я могу вас подбросить, куда захотите, - предложил Мейсон. - Но перед этим я должен спросить кое-что в одном из этих домов. Какой нам нужен номер, Делла?
- Двадцать три двенадцать, - крикнула Делла Стрит.
- Посмотрю, - сказал Мейсон. - Это должно быть где-то здесь.
- Это дом, перед которым мы стоим, - сказала женщина.
- А-а!
- Могу я вас спросить, что вы хотите узнать в этом доме?
На лице Мейсона отразилось удивление.
- Я только что вышла оттуда, - объяснила женщина.
- О! - вырвалось у него. - Вы позволите мне представиться? Меня зовут Мейсон, я адвокат и...
- Может быть, вы Перри Мейсон?
- Именно так.
- О! - в свою очередь воскликнула женщина.
- Я веду одно дело, - объяснил Мейсон. - Надеюсь напасть на важный след в этом доме.
Молодая женщина была заметно взволнована.
- Может быть, вы скажете мне что-нибудь более подробно? Что это за дело?
- Ну, конечно, - ответил Мейсон. - Дело идет об исчезновении ребенка. Я как раз...
- Господин адвокат, как вы узнали этот адрес?
- Вот этого я уже не могу сказать.
- Не выступаете ли вы от имени человека, которого зовут Язон?
Мейсон улыбнулся:
- Мне кажется, что вы что-то знаете об этом деле.
- Выступаете или нет? - настаивала она.
- Если быть откровенным, - ответил Мейсон, - то может быть я и выступлю когда-нибудь от имени мистера Язона Бартслера по делу об осложнениях в получении наследства, связанных с его сыном и предполагаемым внуком. Но пока все это в будущем. Я приехал сюда в связи с убийством.
- С убийством?
- Да.
- Но, господин адвокат, я ничего... Кого убили?
- Молодую особу по имени Милдред Дэнвил.
После тягостной затянувшейся паузы, женщина в машине сказала:
- Я - Элен Бартслер. Роберт Бартслер это мой муж.
- Как удачно! - воскликнул Мейсон.
- Вы, наверное, приехали поговорить с Эллой Броктон?
Ей удалось сказать это таким тоном, который больше приглашал к откровениям, чем был простым вопросом. Но Мейсон промолчал.
- Я думаю, что вы немногого добьетесь от Эллы сейчас, господин адвокат. Она выведена из равновесия. И вообще она ничего не знает... Вы совершенно убеждены в том, что Милдред Дэнвил убита?
- Полиция, кажется, не имеет в этом сомнений.
- А где?
- Где-то на бульваре Сан Фелипе. Кажется под номером шестьдесят семь пятьдесят.
- Боже! Это мой адрес!
- Невероятно, - сказал Мейсон и спросил через минуту скромного молчания:
- Может быть, ввиду этого вы захотите присутствовать при моем разговоре с Эллой Броктон?
Элен Бартслер передвинулась на правое сиденье, вышла из машины и захлопнула за собой дверцу.
- Если вы настаиваете на том, чтобы тревожить людей по ночам, то конечно, я хочу присутствовать при вашем разговоре.
- Идем, Делла, - крикнул Мейсон.
Все трое прошли под холодным ливнем к одноэтажному домику, и Элен Бартслер нажала на кнопку звонка. Не прошло и десяти секунд, как дверь открыла высокая женщина лет шестидесяти, со сгорбленной спиной, пронзительными черными глазами и длинными тонкими губами.
- Элла, - сказала Элен Бартслер. - Это - мистер Перри Мейсон, тот самый адвокат. А это... Я не знаю вашего имени...
- Делла Стрит, мой доверенный секретарь, - представил Мейсон.
- Они хотят задать тебе несколько вопросов, Элла, - предупредила Элен Бартслер.
- Вопросов? Мне? - сказала женщина бесцветным голосом, не позволяющем сделать вывод об испытываемых ею чувствах.
- Да, это в связи...
- Извините, - перебил Мейсон. - Я предпочел бы, чтобы вы позволили говорить мне. Я не хотел бы преждевременно выдавать причин, которые привели меня сюда.
Элен Бартслер заколебалась.
- Как хотите, - с сомнением сказала она.
- Входите, - пригласила Элла Броктон все тем же измученным бесцветным голосом.
Газовый камин с искусственными бревнами наполнял веселым блеском комнату, в которую они вошли.
- Прошу раздеться и сесть, - сказала хозяйка дома. - Я повешу ваши плащи в прихожей.
- Я помогу тебе, - заявила Элен Бартслер, принимая от Деллы плащ.
- Мы все поможем, - воспротивился Мейсон. - Прошу не забывать, пожалуйста, что я хочу говорить с миссис Броктон до того, как вы ее обо всем проинформируете.
- Вы не из полиции, - возмутилась Элен Бартслер. - Наверное, у меня есть право говорить Элле то, что мне хочется. Если было совершено убийство, то нужно, наверное...
- Убийство! - воскликнула женщина и замерла, положив руку на дверцу шкафа.
- Убита Милдред Дэнвил, - вызывающе сказала Элен Бартслер.
- Она сама напрашивалась, - отреагировала пожилая женщина.
- Вы считали необходимым сообщить все миссис Броктон, - заметил Мейсон, - вероятно, не без причины?
- У меня нет намерения позволять вам, господин адвокат, водить нас за нос.
- Очень любезно с вашей стороны. По крайней мере, мы знаем, на чем стоим. По разные стороны баррикады.
- Вот именно! - фыркнула Элен Бартслер. - И я хочу тебя предупредить, Элла, что этот человек не имеет никакого права задавать тебе вопросы. А ты - ни малейшей обязанности отвечать.
- Действительно, - признался Мейсон. - Больше того, я хочу вас обеих предупредить, что мои интересы могут быть противоположны интересам миссис Бартслер, которая, кстати, участвует в этом разговоре по собственному желанию. И, если позволите дать вам совет, то самое лучшее, что вы можете сделать, это немедленно оставить этот дом и отправиться в консультацию к хорошему адвокату - если вы действительно хотите вести со мной войну.
- Из-за чего бы это я должна вести с вами войну? - спросила Элен Бартслер.
- Вы прятали ребенка от людей, разве не так?
- Я не сообщила Язону Бартслеру о том, что у него есть внук, если вы это имеете в виду. Понятия не имею, как он догадался.
- А почему вы не сообщили Язону Бартслеру, что у него есть внук?
- Потому что он был подлым, хитрым и жестоким по отношению ко мне. Я не желаю подвергать ребенка его влиянию. Я познакомилась с новой миссис Бартслер и ее сыном Карлом - это порядочные люди. А Язон относился ко мне, как к девке, рассчитывающей только на его деньги. Он смотрел на меня, как на какое-то чудовище. Впрочем, все уже в прошлом... И лучше мне не говорить так много.
- Я тоже предпочел бы, чтобы вы не говорили так много, - поддакнул Мейсон. - Я хотел бы задать, наконец, несколько вопросов миссис Броктон.
- Ты не обязана ничего ему говорить, Элла, - напомнила Элен Бартслер.
Они вернулись в комнату и сели. Мейсон, усевшись поудобнее в кресле, повернулся к хозяйке дома и спросил:
- Я вижу пепельницы, вам, вероятно, не помешает, если я закурю?
- Пожалуйста, можете курить.
Адвокат совершенно непринужденно достал портсигар, угостил женщин и обратился к Элле Броктон:
- Что вы, собственно, знали о Роберте Бартслере-младшем? - спросил ее Мейсон.
Элла Броктон посмотрела на миссис Бартслер.
- Она занималась с ним по моей просьбе, - сказала Элен. - До тех пор, пока Милдред его не похитила.
- Боже мой, - вздохнул Мейсон. - В самом деле, лучше, если бы вы помолчали. Я хочу, наконец, узнать что-нибудь от миссис Броктон.
- Вы не имеете права мне приказывать.
- Как была убита Милдред Дэнвил? - спросила Элла Броктон.

Предыдущая страница 11 Следующая страница


Блондинка с подбитым глазом 12

- Выстрелом в затылок.
Черные глаза сверкнули.
- Она сама напросилась!
- Элла! - крикнула Элен Бартслер.
- Вот так, - упрямо повторила женщина тем же самым мертвым голосом.
- Лучше, если бы мы обе молчали, Элла, - сказала Элен Бартслер.
- Вы давно не видели ребенка? - спросил Мейсон Эллу Броктон.
- С тех пор, как Милдред его забрала, - ответила женщина и на этот раз в ее голосе прозвучала горечь. - Я предупреждала миссис Бартслер, что так будет. Я знала, как только увидела лицо Милдред в тот день, что она захочет забрать ребенка.
- Хватит, Элла, - резко перебила ее Элен Бартслер.
Мейсон сел поудобнее и крепко затянулся табачным дымом. Элен Бартслер следила за ним холодными, пронзительными глазами, немного страшными из-за полной неподвижности, подчеркиваемой светлыми, почти невидимыми бровями.
- Ну что ж, меня это вполне устраивает, - заявил Мейсон после паузы.
- Я получу сведения в другом месте. Пошли, Делла.
Они были на полпути к двери, когда Элен Бартслер спросила:
- Как вы узнали о Роберте?
Мейсон обнажил в улыбке ровные зубы:
- Вас это беспокоит?
- Правду говоря, да.
- Вы лучше сделаете, если обратитесь к адвокату.
- Я это сделала, - ответила она с блеском торжества в глазах. - Я знаю свои права!
- Как вдовы Роберта Бартслера?
- Да. Или же, как жены человека, пропавшего во время военных действий. Если вас это интересует, то я договорилась также с Язоном Бартслером.
- Наличные на стол?
- Этого я не говорила.
- Но формальный договор был подписан?
- Будет, как только... Впрочем, отвечайте на свои вопросы сами, если вы такой умный.
- Благодарю за совет, я постараюсь. Пошли, Делла.
Элен Бартслер направилась вслед за ними.
- Вы забыли спросить о подробностях убийства, - с усмешкой заметил Мейсон. - Вы не подумали об этом?
- Что вы хотите этим сказать?
- Ну, вы не поинтересовались, когда Милдред была убита, где нашли ее тело и тому подобное. Людей это иногда интересует, когда полиция находит на их участке труп.
- Я не хотела спрашивать вас.
- Я это заметил. Спокойной ночи.
Дверь за ними с яростью захлопнулась. Мейсон помог Делле сесть в машину, развернулся и начал спускаться по серпантину в город. Он остановился перед ночной столовой и сказал Делле:
- Внутри есть телефон. Позвони в полицейское Управление. Кланяйся от меня лейтенанту Трэггу и скажи ему, что Элен Бартслер, владелица участка на бульваре Сан Фелипе, находится в настоящее время на Олив Крест Драйв двадцать три двенадцать. Они застанут ее там, если поторопятся.
- Это все?
- Ну, - нехотя добавил Мейсон, - можешь спросить его от моего имени, не готовит ли он нам новые ловушки?

Глава 8

Мейсон повернул в переулок и остановил машину перед домом Деллы Стрит. Он привлек ее к себе.
- Спокойной ночи, - нежно сказал он.
Она закрыла глаза, подняла губы...
Через минуту Мейсон выпустил ее из объятий и обошел машину, чтобы открыть ей дверцу.
- Устала? - спросил он.
- Немного.
- Поспи завтра подольше. Да и еще, - сказал он с немного преувеличенной небрежностью, - ты говорила, что Диана дала тебе ключи от своей квартиры. Я возьму их на сохранение.
Делла покопалась в сумочке и достала ключи от ворот и от квартиры, с прицепленным к ним маленьким ключом от почтового ящика.
- Садись снова в машину, - сказала она. - Не воображай себе, что ты проведешь меня этим небрежным тоном. Если ты туда собираешься, то я еду с тобой.
- Ты промокла, замерзла...
- Я не замерзла, а природный душ еще никому не повредил. В машине же мне совсем хорошо. Садись обратно. Ведь ты же не думаешь, что переубедишь меня?
Мейсон размышлял над ее словами.
- У нас нет целой ночи, - напомнила Делла. - В полиции служат не настолько уж глупые люди.
Мейсон сел в машину, завел двигатель, включил фары и резко развернулся.
- Что будет, если полиция застанет нас в квартире Дианы? - спросила Делла.
- Не застанет, потому что мы вообще не будем входить в квартиру, ответил Мейсон. - Иногда я иду на риск, но подобного безумия не совершу.
- Тогда зачем мы едем?
- Заглянуть в почтовый ящик. Им интересовалась Элен Бартслер. Она ведь не поехала на квартиру Милдред только для того, чтобы нажать звонок и уехать. По крайней мере, я так не думаю.
- Понимаю, - сказала Делла. - Я полагала, что ты хочешь подняться наверх.
Мейсон повернул и остановился перед самым фронтоном Палм Виста Апартаментс. Он открыл дверцу и вышел под дождь.
- Шеф, - крикнула Делла. - За углом стоит машина.
- Там человек Пола Дрейка, - ответил Мейсон.
- Правильно, я совсем забыла.
Мейсон зажег спичку и поднес ее к лицу.
- Зачем им терять время на то, чтобы следить за нами, - объяснил он.
- Останься в машине, Делла, я сейчас вернусь. Только загляну в почтовый ящик.
Он взбежал по ступенькам, вставил ключик, открыл металлическую дверцу и достал конверт с написанным карандашом именем и адресом Дианы. Он сунул конверт в карман, захлопнул ящик и вернулся в машину.
- Написано очень торопливо, - заметил Мейсон, достав письмо из кармана. Он несколько раз повертел конверт в руках, осмотрел при свете приборной доски, после чего сунул автокарандаш под склейку. - Не слишком старательно запечатано, - сказал он. - Должно легко отклеиться.
Он стал вращать карандаш, продвигая его в глубь конверта.
- Хочешь прочитать прямо здесь? - спросила Делла.
- Ты права, Делла, отъедем немного. Полиция может появиться в любую минуту.
Он включил двигатель, проехал пару кварталов и остановился. Включив в салоне свет, он поднял письмо так, чтобы Делла могла читать вместе с ним.
"Дорогая Диана!
Не знаю, смогу ли я тебе объяснить все это. Меня остановил полицейский за нарушение продолжительности стоянки и потребовал водительские права. Я соврала, что выскочила только за покупками и оставила сумку дома. Он сказал, что поедет со мной домой. Мне стало плохо, но повернуть я уже не могла. Мы поднялись наверх, я открыла дверь и увидела тебя, дорогая, спящей в спальне, а на столике заметила твою сумочку. Я схватила сумочку, чтобы полицейский тебя не заметил, достала водительские права и сунула ему под нос. Пока он рассматривал права, я тихонько закрыла дверь в спальню. Я ужасно опаздывала и должна была срочно бежать. А полицейский все не отставал от меня, поэтому мне пришлось выйти вместе с твоей сумочкой. Только час назад я заглянула внутрь и, сама понимаешь! Дорогая, ты, наверное, ограбила банк!
Я привезу тебе сумочку, дорогая, как только смогу. Я пыталась звонить, но ты, наверное, вышла. Пишу это, ожидая самого главного события в моей жизни, можешь мне поверить. Позвоню позже. Дорогая, если со мной случится что-нибудь плохое, то возьми себе все мои вещи. И обязательно сними с самой верхней полки в кладовке коробку от сухарей. В ней мой дневник с описанием всей моей жизни, там и тебе посвящено много страниц, в частности о том, что ты хочешь сохранить в тайне! Я привезу сумку вечером.
До этого времени буду пытаться звонить, как только окажусь рядом с телефоном. Целую, и большое спасибо, дорогая.
Твоя Милдред Дэнвил".
Закончив чтение, Мейсон перевернул перфорированный по верху листок и задумчиво нахмурился.
- На обратной стороне есть номер, - сказал он. - Тридцать девять шестьдесят два игрек зет.
- Что это может быть? - спросила Делла.
- Не знаю. Но у нас сейчас нет времени на размышления.
- Ты хочешь идти за дневником?
- Конечно.
- Полиция может появиться в любой момент...
- Я достану этот дневник, даже если вся полиция Лос-Анджелеса будет висеть у меня на плечах. Жди здесь. Если...
Делла Стрит открыла дверцу машины.
- Не старайся даже! Ты ведь не думаешь, что я отпущу тебя одного?
- Ты мне ничем не поможешь, а...
- Ты зря теряешь время, - сказала она, вылезая под дождь. - Мы должны поспешить.
Они быстро пошли по мокрому тротуару и остановились у машины, стоявшей на углу переулка. Мейсон наклонился к водителю.
- Добрый вечер, господин адвокат, - отозвался вполголоса детектив Пола Дрейка.
- Полиция до сих пор не появлялась? - осторожно спросил Мейсон.
- Нет.
- Я этого не понимаю. Но все равно. Мы идем наверх. Если кто-нибудь появится, вы посигналите. Два раза, если кто-то посторонний; три, если полиция. В случае появления полиции рвите с места сразу же, как дадите сигнал. Дословно: рвите с места.
- Понимаю.
- Мы обернемся очень быстро. Должно получиться. Это не займет больше пяти минут.
- Хорошо, мы будем смотреть во всю.
Мейсон с Деллой поднялись по ступенькам. Ключом Дианы они без труда открыли входную дверь.
- Дом без лифта, второй этаж, - сказал Мейсон. - Помни, Делла, в случае чего разговор оставь мне. Ты держи язык за зубами.
Они нашли квартиру Дианы. Мейсон сунул ключ, открыл замок и зажег свет.
- Веди себя так, словно ты у себя дома, Делла. В таких случаях ничего нельзя делать украдкой, если не хочешь обратить на себя внимание. Где кладовка? Наверное, там. Ты ищи коробку, а я тем временем загляну в спальню. Только брошу один взгляд. Не снимай перчаток. Полицейские наверняка возьмут здесь отпечатки пальцев, как только появятся.
Делла исчезла в маленькой кухне и зажгла свет. Мейсон прошел в спальню, повернул выключатель и осмотрел две одинаковые кровати. Они были застланы на день, но на одной осталось заметное углубление, как будто кто-то спал на постели. В комнате было два комода и туалетный столик.
Мейсон посмотрел на дверь в ванную. Подошел и взялся за ручку, когда с улицы донесся резкий, отрывистый звук. Через секунду второй. Мейсон застыл в ожидании третьего.
Но третьего не последовало.
Одним прыжком Мейсон добрался до двери спальной, хотел на ходу выключить свет, но не попал рукой. Он быстро прикрыл за собой дверь, подбежал к выключателю у входа в квартиру и погасил свет.
- Иди сюда, Делла, - позвал он.
- Я не могу найти эту проклятую коробку, - с отчаянием в голосе отозвалась Делла из кладовой.
Мейсон погасил в кухне свет и подошел к ней.
- Кто-то идет! Так или иначе, мы в ловушке. Эта не та коробка наверху?.. А, вот видишь!
Он замолк, потому что в коридоре послышались шаги. Мейсон вернулся в темную кухню, Делла погасила свет в кладовке. Шаги остановились перед входной дверью. В тишине они едва услышали скрежет металла о металл. Ключ повернулся в замке так тихо и медленно, что они услышали только шелест замка. Дверь медленно открылась, и на долгие две секунды все замерло. Тот, кто открыл дверь, стоял на пороге, прислушиваясь. Только слабый свет из коридора бросал зловещую тень человека на потертый коврик комнаты.
Наконец, тень шевельнулась. Вошедший беззвучно проскользнул в комнату и закрыл за собой дверь настолько быстрым движением, что слабый свет из коридора мгновенно поглотила темнота, не дав возможности Мейсону и Делле увидеть лицо непрошенного гостя. Они видели только неясный силуэт, когда он на цыпочках прошел через комнату и присел у открытых дверей спальни.
Мейсон отодвинул Деллу в сторону и осторожно подошел к дверям кухни, откуда было видно спальню. Он ощутил, что Делла подошла следом за ним только тогда, когда почувствовал плечом ее тело. Нижнюю часть вертикальной полосы света из спальни заслоняла мужская фигура. Медленно, по доле дюйма, мужчина открывал дверь, пока, наконец, вся фигура не появилась на фоне освещенной спальни.
- Это, случаем, не Карл Фрэтч? - прошептала Делла.
Мейсон предупреждающе сжал ее плечо.
- Да. Карл.
- Я возвращаюсь в кладовую, - шепнула Делла и быстро, бесшумно промелькнула через кухню.

Предыдущая страница 12 Следующая страница


13 Эрл Гарднер

Мейсон остался в дверях, наблюдая за Карлом Фрэтчем. Молодой человек стоял несколько мгновений на пороге спальни. Наконец он видно решил, что особа, оставившая включенным свет в спальне, находится в ванной. Он подошел на цыпочках и все так же медленно и осторожно открыл дверь в ванную. На его лице отразилось недоумение, когда он обнаружил, что и здесь никого нет.
Вдруг с улицы донесся звук сигнала, сразу же второй и третий, после чего послышался рев машины, рванувшей с места на полном газу. Карл Фрэтч стоял без движения, затем стал приближаться в сторону невидимого в темноте Мейсона. Вдруг на лестнице загремели шаги нескольких, шумно взбегавших по лестнице, мужчин. Карл Фрэтч замер в позиции человека, парализованного страхом. Мгновение он прислушивался, потом отбежал в сторону спальни и встал у порога. Люди на лестнице повернули в коридор и остановились перед дверьми. Чьи-то нетерпеливые пальцы для вида забарабанили в дверь, и сразу же щелкнул ключ, проворачиваемый в замке.
Карл Фрэтч быстрым порывом исчез в спальне. Входная дверь открылась, и три человека вошли в квартиру. Один из них зажег свет.
- А, сержант Холкомб, - сказал Мейсон, стараясь с умеренным успехом придать своему голосу небрежность. - Добрый вечер.
Сержант нахмурился.
- Снова вы!
- Лично.
Холкомб сдвинул фуражку на затылок.
- Что вы здесь делаете, черт возьми?
- Собираюсь делать опись, - заявил Мейсон и добавил при виде Деллы, появившейся из кухни:
- При помощи моей секретарши, разумеется.
- Для меня вы обычный взломщик, - буркнул взбешенный Холкомб.
- Ну-ну, - усмехнулся Мейсон. - А я-то думал, что вы отучились делать поспешные выводы.
- Говорите сколько угодно. Один раз меня из-за вас уже отстранили от должности. Я свалял дурака, потому что слушал вас. Теперь не буду слушать, буду действовать.
- Вам никто не мешает.
Двое в штатском, сопровождавшие Холкомба, смотрели на него, ожидая приказаний.
- Как вы сюда попали? - спросил сержант.
- Моя клиентка, мисс Диана Рэджис, дала мне ключи от квартиры. Она просила, чтобы я кое-что сделал для нее.
- Да? - поднял брови Холкомб. - Свои ключи?
- Конечно, - ответил Мейсон. - Так же, как вы, наверняка, взяли ключи Милдред Дэнвил.
- Вы давно здесь?
- Не знаю. Пять, может быть десять минут. Вам бы лучше осмотреть квартиру.
- Ничего другого я и не делаю, - ответил Холкомб. - И как у вас успехи, вы что-нибудь нашли?
- Ничего особенного.
- Мне не нравится ваше присутствие здесь. Откуда мы можем знать, что ваша клиентка дала вам ключи и велела сюда придти?
- Я вам это говорю.
- А я вас не слушаю, - поразмышляв, ответил Холкомб.
- Тогда зачем вы задаете мне вопросы?
Холкомб кивнул своим подчиненным на спальню:
- Посмотрите там. Я останусь здесь.
Полицейские в штатском двинулись вперед. Они открыли дверь, и через минуту один из них закричал:
- Открытое окно. Похоже на то, что кто-то вылез, сержант! Эй, вы там! Вернуться! Стой, буду стрелять!
Холкомб бросился в спальню.
- Какой-то человек спускался по пожарной лестнице, - сообщил ему один из штатских. - Смылся в тот переулок.
- Что стоите? - закричал Холкомб. - Да не торчите, как парализованные лунатики! Шевелитесь, бегите за ним!
Полицейские пробежали через комнату, перелезли в окно и быстро стали спускаться вниз. Холкомб повернулся к Мейсону.
- А вы садитесь. Только без фокусов.
- Это должно означать, что я арестован? - спросил Мейсон.
- Это еще будет видно, - ответил Холкомб. - Я знаю одно: не позволю водить полицию за нос. Что у вас в карманах?
- Личные вещи.
- Что за человек убежал в окно? Ваш приятель, Пол Дрейк?
Мейсон молчал.
- Ну, вы и наглец, - сказал Холкомб. - Вламываться со своим детективом в квартиру и забирать вещественные доказательства до прибытия полиции! Раз вы такой умник, то я вам кое-что скажу. Если вы или ваш приятель забрали что-нибудь из этой квартиры, то я вас обвиню в краже со взломом. Ясно? Мы найдем на вас параграф.
Мейсон закурил сигарету.
- Садись, Делла. Кажется, сержант сегодня в наиболее воинственном настроении.
На лестнице затопали тяжелые шаги, и через минуту в квартиру вошел один из полицейских в штатском.
- Он смылся, сержант, - заявил полицейский.
- Так берите машину, гонитесь за ним! - заорал Холкомб.
- Джим поехал. Кружит вокруг. Я подумал, что могу быть полезен здесь.
- Хорошо, - решил Холкомб. - Не спускай глаз с этих двоих. Я пока осмотрю квартиру.
Он стал проводить натуральный обыск, заглядывая в шкафы и в ящики.
Мейсон молча курил. Минут через десять Холкомб вернулся к нему.
- Мы получили сведения, - заявил он, - что Милдред Дэнвил вела дневник.
- Да? - заинтересовался Мейсон.
- Дневник, - продолжал Холкомб, - может оказаться вещественным доказательством.
- Вещественным доказательством?
- Он может навести нас на след убийцы.
- Пока мы не знаем, что в нем есть, сержант, - обратил внимание Мейсон. - Конечно, если признать, что вообще имеется какой-либо дневник.
Холкомб нахмурил лоб.
- Я не знаю, что в нем есть, действительно. Но, может быть, вы знаете?
Мейсон поднял брови.
- Я буду вести себя по-джентльменски, - заверил Холкомб. - Если мисс Стрит даст слово чести, что ничего не брала из этой квартиры и ничего не знает о дневнике, то мы не будем ее обыскивать. Обыщем только вас, Мейсон. И, если окажется, что вы не выносите никаких вещественных доказательств, то мы отпустим вас домой.
- Вы обыщете меня? - недоверчиво спросил Мейсон.
- Да.
- Без ордера?
- Да.
- Если полагаете, что я позволю вам это, то вы жестоко заблуждаетесь, - спокойно ответил Мейсон.
- Подождем возвращения Джима, - ответил Холкомб. - Вам сходили всякие выкрутасы, Мейсон, но с этого времени, как только столкнетесь со мной, ждите неприятных неожиданностей.
- Попробуйте только обыскать меня без ордера, - сказал Мейсон, - у вас самого будет неприятная неожиданность.
Холкомб сдвинул фуражку на затылок.
- Есть методы и для таких проходимцев, как вы, - самодовольно ответил он.
Прошло какое-то время, прежде чем на лестнице раздались шаги, и в квартиру вошел третий полицейский.
- Ничего не удалось сделать, господин сержант, он словно в дожде растворился, - заявил полицейский. - Но на улице стоит машина мистера Язона Бартслера. Я проверил номер. За углом стоит еще одна машина с водителем за рулем. Я потребовал водительские права. Детектив из агентства Дрейка. Говорит, что ему было приказано наблюдать за этим домом. Больше ничего не говорит.
- Машина Язона Бартслера, - повторил Холкомб. - Хорошо, заберите машину до выяснения. И прижмите детектива. Если он наблюдал за домом, то должен был заметить человека, спускавшегося по пожарной лестнице.
Потребуйте описание. Скажите ему, что это взлом и если он утаит какую-либо существенную подробность, то мы отберем у него лицензию и возьмем всю их компанию в оборот. Фрэнк, ты отвезешь Мейсона и мисс Стрит в Управление.
- Можно спросить, что вы намереваетесь сделать с нами? - вмешался Мейсон.
- Почему нет? - ответил сержант Холкомб. - Я сам должен сказать вам. Вы арестованы по обвинению во взломе и попытке завладеть вещественными доказательствами. Мы привезем вас в камеру предварительного задержания. Вас и мисс Стрит. Там вас зарегистрируем. Мы никогда не осмелились бы обыскать вас без ордера. Но, принимая вас в камеру предварительного задержания, мы вынуждены будем вас обыскать, ничего не поделаешь. У арестантов отбирается все, что у них есть при себе, и выдается замечательная квитанция. Есть простые способы делать дела, и есть кружные. Вы хотите кружной способ, господин адвокат, хорошо, мне все равно. Ну, парни, берите их, пошли.

Глава 9

Мощная лампочка под фарфоровой тарелкой на потолке заливала комнату потоком света. В углу, на фоне стальных решеток, находился стол дежурного офицера. Напротив был узкий решетчатый проход, закрытый стальными дверями, которые вели в более широкий коридор.
Перри Мейсон стоял молча. Лицо у него поблекло от бессильной ярости, стиснутые губы выглядели, как длинная поперечная черта, глаза сверкали.
Сержант Холкомб, лихо заломив фуражку на затылок, самодовольно скалил зубы. Два плечистых полицейских стояли по стойке смирно перед столом дежурного.
- Это все, что у него было? - спросил сержант Холкомб.
- Все, - подтвердил один из полицейских.
- Письмо с упоминанием о дневнике мы задерживаем в качестве вещественного доказательства, - заявил Холкомб. - Похоже, что дневник свистнули из квартиры. У Мейсона нет дневника, следовательно, он у его секретарши. Проверьте у охранниц на женском отделении. Если не нашли дневник и у секретарши, то значит они не успели забрать его перед нашим приходом. Подумаем минутку. Мейсон стоял в дверях кухни, когда мы вошли. Секретарша должна была быть в кладовой.
Сержант подсунул Мейсону толстый желтый конверт.
- Вы задержаны за сопротивление властям, параграф сто тридцать пятый, а также за незаконное вторжение в чужую квартиру. Мы освобождаем вас при условии, что вы предстанете перед судом. Вы можете получить свои вещи по квитанции, за исключением письма, которое мы задерживаем в качестве вещественного доказательства. По этому делу вы можете подать протест прокурору. Суд рассмотрит его на предварительном заседании.
- Вы, наверное, отдаете себе отчет, что это противоречит правилам? сдавленным от сдерживаемого бешенства голосом спросил Мейсон.
- Я в этом не разбираюсь, - ответил сержант Холкомб, обнажая зубы в иронической насмешке. - Я только тупой полицейский. Это вы разбираетесь в юриспруденции. Если вы считаете, что мы поступили не правильно, то бегите в суд с жалобой. Но, не воображайте, что мы будем играть с вами в бирюльки.
У нас нет привычки шутить, когда дело идет о вещественных доказательствах.
Мейсон молчал.
- Конечно, - снова заговорил Холкомб, - если вы предпочитаете, чтобы вас освободил судья в соответствии с буквой закона, то мы доставим вас в суд в течение завтрашнего утра. До этого времени мы закроем вас в камере, где вы сможете вдоволь отоспаться. Однако, предупреждаю вас, что мы готовы освободить вас прямо сейчас. Вы подпишите квитанцию и будете свободны. А подписать вам придется рано или поздно, поэтому можете не торчать всю ночь в камере. Но если вы такой формалист, что хотите, чтобы все было согласно букве закона, то можете ждать, пока вас освободят по суду. Мне все равно, камеры имеются.
Мейсон взял со стола авторучку, поименованную среди найденных при нем предметов, и расписался в получении вещей на обороте желтого конверта.
Дежурный оторвал от конверта полосу со списком и квитанцией и поместил в специальную картотеку. Все это время он сидел со скучающим лицом, даже не пытаясь скрыть своего равнодушия к происходящему.
- О'кей, откройте ему, - приказал сержант Холкомб охраннику у дверей и повернулся к адвокату:
- Вы освобождаетесь по собственной просьбе.
Мейсон вышел через стальные двери. Сзади до него долетел хохот Холкомба:
- Господи, такой буквоед, и согласился на освобождение без судебного распоряжения! Я думал, он предпочтет переспать в камере! Спокойной ночи, господин адвокат, ха-ха!
Мейсон миновал комнату с решетками и по лестнице дошел до стальной решетки, где другой охранник повернул большой медный ключ, отодвинул засов и открыл перед ним тяжелые решетчатые двери. Мейсон вышел на бодрящий ночной воздух, оставляя за собой тошнотворный, пропитавшийся карболкой запах тюрьмы.
У выхода ждала Делла Стрит. Один взгляд на лицо Мейсона сказал ей все. Она сунула свою руку ему под локоть, и они без слов вышли под густой дождь, направляясь к машине Мейсона. Мейсон сел за руль с белым от ярости лицом и почти вбил ключ зажигания в гнездо.
- Теперь я понимаю, как можно довести людей до убийства, - нарушила молчание Делла.
- Тебя обыскивали? - спросил Мейсон.
- Охранница раздела меня догола и осмотрела с ног до головы.
- Что они сделали с дневником?
- У меня не было никакого дневника.
Мейсон оторвал взгляд от приборной доски и повернулся, заглядывая Делле в лицо.
- Ты его не нашла?
- Конечно, нашла, - ответила Делла. - Но я сразу же услышала сигнал, что появилась полиция. В кухне на столе лежала початая буханка хлеба. Я вырезала мякиш, затолкала дневник в середину, залепила отверстие хлебом и бросила буханку в мусорное ведро. Потом подошла к двери и показалась сержанту Холкомбу.
Мейсон с восхищением посмотрел на свою секретаршу.
- Делла - ты просто прелесть! - сказал он.
Он выехал задним ходом со стоянки, включил первую скорость, прибавил газу, резко свернул в мокрую улицу, переключил скорость и помчался, разбрызгивая лужи.
- Попытаемся достать дневник? - спросила Делла.
- Нет. Они как раз этого и будут дожидаться, как только Холкомб убедиться, что дневника у тебя не нашли.
- Думаешь, они следят за нами?
- Им нет в этом необходимости, - ответил Мейсон. - Они будут охранять дом. Позволят нам войти и арестуют снова, когда мы будем выходить.
- Они имеют право так сделать?
- Нет.

Предыдущая страница 13 Следующая страница


Блондинка с подбитым глазом 14

- Шеф, как я ненавижу этого человека!
Мейсон не ответил.
- Болван, - горько продолжала Делла. - Один раз его уже отстранили, потому что он опозорился, пытаясь противостоять тебе. Теперь он пользуется своим положением, чтобы отыграться. Шеф, как ты думаешь, они найдут этот дневник?
- Не обязательно, - ответил Мейсон. - Не забывай, что Карл Фрэтч выскользнул у них из лап. Не исключено, что сержант Холкомб совсем оглупеет, не найдя дневника ни в одном из видных мест. И, прежде чем ему в голову придет, что ты спрятала его в квартире, он вспомнит о человеке, который сбежал через окно. Может быть, это убедит его в том, что он удрал с дневником.
- И что тогда?
- Трудно предвидеть. Он может подозревать Пола Дрейка или кого-нибудь из его людей. Может вытащить из постели Язона Бартслера. А может добраться до Карла.
Повисла длинная пауза.
- Куда мы едем? - нарушила молчание Делла.
- Домой.
- Ты не желаешь заняться Карлом?
- Нет.
- Он знает, что ты там был?
- Мог слышать начало нашего разговора с сержантом, если задержался на минуту в спальне.
- Ты думаешь, что он знает о дневнике?
- Понятия не имею.
- Что он мог там искать?
- Это еще одно неизвестное в нашем уравнении.
- По мне мурашки пробежали, когда он так крался к спальне. Не хотела бы я оказаться в тот момент спящей там на постели. В этом Карле есть что-то ужасающее. Кстати, шеф, а он-то откуда взял ключи?
- Вероятно, снял отпечатки ключей из сумочки Дианы и заказал себе комплект.
- Зачем?
- Может, просто-напросто с эротическими целями, а может быть, и нет.
Они снова замолчали. Мейсон быстро мчался по пустым улицам и сбавил скорость, только подъезжая к дому Деллы.
- Спокойной ночи, - сказал он.
Делла подняла на него полный заботы взгляд.
- Отряхнись от этого, шеф, - попросила она.
- От чего?
- От своей сдерживаемой ярости.
Мейсон рассмеялся. Делла уже собиралась выходить, когда снова бросила на него взгляд. Она внезапно подняла руку и прижала к себе его голову. Она прижалась губами к его губам, после чего решительно освободилась от объятий.
- Это должно отвлечь твои мысли от сержанта Холкомба, - заявила она.
- Не забудь стереть помаду. Спокойной ночи, шеф.

Глава 10

Яркое утреннее солнце освещало вымытые дождем здания города. Небо было непорочной голубизны, как будто по нему никогда не ползали тяжелые тучи. Солнечные лучи ложились длинной полосой на стол Мейсона. Делла старательно вытерла со стола пыль и успела опустить жалюзи на окнах, чтобы свет не бил хозяину в глаза, когда раздался щелчок замка и в кабинет вошел Мейсон.
- Добрый день, Делла. Как спала?
- Ничего. А ты, шеф?
- Я был слишком взбешен, чтобы спать. Позвони Полу и попроси, чтобы он немедленно пришел к нам.
Делла сунула тряпку в ящик своего стола и соединилась с агентством Дрейка. Мейсон тем временем повесил в шкаф плащ и шляпу. Положив трубку, Делла кивнула:
- Сейчас Пол придет.
Мейсон кивнул головой, подошел к столу, хотел сесть, но передумал и стал расхаживать по кабинету.
- Ты не можешь обвинить Холкомба в незаконном аресте или в другом нарушении? - спросила Делла.
- Я мог бы утереть ему нос, - ответил Мейсон, - но при этом стал бы посмешищем для всего города. Единственное, чего я добился бы - это что дело получит огласку. Слишком часто я позволял себе подобные штучки, чтобы поднимать крик, когда досталось мне самому. Другое дело лейтенант Трэгг, у того мозги работают, поэтому он опасен. А Холкомб - это тупой, задирающий нос полицейский, которому власть ударила в голову.
За дверью раздался условный стук Пола Дрейка. Делла подошла и открыла дверь.
- Привет, красотка, - улыбнувшись, сказал Дрейк. - Какого черта вы здесь вытворяете?
- А что?
- Я из-за вас всю ночь глаз не сомкнул.
- Я тоже, - ответил Мейсон.
- Наш приятель сержант Холкомб снова аж подскакивает. Он опять на тропе войны и полон желания победить. А я-то думал, что его отстранили...
- Оказывается, он уже снова завоевал милости у сильных мира сего, сказал Мейсон. - Он крепко взялся за тебя, Пол?
- Вытащил меня из постели, чтобы объявить, что один из моих парней скрывает от него какой-то дневник. Затем обвинил меня в том, что я был с тобой в квартире у Дианы Рэджис, украл упомянутый дневник и сбежал с ним по пожарной лестнице.
- И как ты на это отреагировал, Пол?
- В первую минуту меня это так ошеломило, что даже злость прошла, ответил Дрейк. - В конце концов, я вроде бы даже его убедил, что ничего не знаю. Но в результате того, что он прихватил меня врасплох, вначале ему удалось заставить меня перейти к обороне. Я вызвал детектива, который наблюдал за домом Дианы, чтобы узнать, что, собственно, произошло. Мой парень видел подъезжающую машину, как потом оказалось, зарегистрированную на имя Язона Бартслера. Из нее вышел молодой прощелыга, небрежно открыл дверь собственным ключом и вошел. Детектив был, конечно, убежден в том, что парень живет в этом доме. Но хлыщ стал манипулировать у почтового ящика Дианы, поэтому детектив на всякий случай записал номер его машины.
Одновременно другой детектив дал тебе два гудка.
- Твой человек видел, как наш приятель убегал по лестнице? - спросил Мейсон.
- Нет, лестница выходит на боковую улочку, невидимую с того места, на котором он стоял. А сразу после того, как хлыщ вошел в квартиру, появилась полиция, и второй детектив дал тебе три гудка, после чего драпанул. Первый детектив остался один и вскоре на него навалился Холкомб, который пытался его запугать. Парень прикинулся дурачком, утверждал, что это его обычная работа, что он должен был следить за блондинкой с подбитым глазом, если бы она вышла из этого дома, и что он не обращал особого внимания на входящих.
Это сообразительный парень, намного сообразительней Холкомба, поэтому не дал себя в обиду.
- А как ты справился с Холкомбом?
- Он начал говорить о том, что если я буду мешать полиции, то он мне то, то он мне это... сам понимаешь, в таком духе. Поэтому я рассвирепел, проснулся и перешел в контрнаступление. По-моему, он немного напугался, потому что ушел не солоно хлебавши.
- А что ты сделал, Пол?
- Ну, узнав о машине Язона Бартслера, я быстро проехал в агентство и просмотрел рапорты своих парней, наблюдавших за виллой. Все сходится. Пасынок Бартслера, Карл Фрэтч, выехал из дома на машине, а вернулся после полуночи на такси.
- Ты эту информацию передал Холкомбу?
- Еще чего, - ответил Дрейк. - Холкомб понятия не имеет о том, что мы наблюдаем за виллой Бартслера. Он накрыл моего человека перед домом Дианы, поэтому мне пришлось объясняться. Но о вилле я не шепнул ни слова.
- У Бартслера ничего больше не происходило?
Дрейк усмехнулся.
- На рассвете явился сержант Холкомб с несколькими полицейскими и поставил весь дом на ноги. Свет горел довольно долго. Наконец полицейские, злые, как осы, вывели Карла Фрэтча и забрали его в Управление. Насколько я знаю, он все еще там...
Мейсон сунул большие пальцы в вырезы жилета подмышками и стал кружить по кабинету, молча пережевывая новости.
- Сержант Холкомб аж с наслаждением дал мне понять, что у тебя была тяжелая ночь, Перри.
Мейсон стиснул губы в твердую линию.
- Он мне заплатит за это.
- А что с пропавшим дневником?
- Растворился.
- Полиция на этом не успокоится.
- Пускай не успокаивается.
- Думаю, они надеются узнать из дневника что-нибудь о прошлом Дианы Рэджис. Что-нибудь, что дало бы им возможность зацепиться.
- Тьфу! - фыркнул Мейсон. - Они хотят любой ценой докопаться до компромата на Диану и раструбить об этом в прессе. Они великолепно знают, что суд не допустит дневник в качестве вещественного доказательства на процессе, поэтому хотят, чтобы его содержание просочилось в газеты, и чтобы репортеры измазали Диану грязью. Когда девушка предстанет потом перед судом, у присяжных головы будут набиты тем, что они о ней начитались. Это старый полицейский фокус, который уже множество раз использовался для того, чтобы ознакомить присяжных с материалами, которые потом не будут допущены на процессе.
- Я не адвокат, Перри, - ответил Дрейк, - но существует параграф об уголовной ответственности за сокрытие вещественных доказательств.
Мейсон кивнул головой.
- Так вот, знай, - продолжал Дрейк, - что Холкомб пенится от ярости. Он убежден в том, что дневник ускользнул у него из рук таинственным способом и теперь сержант встанет на голову, чтобы его найти. Если ты стянул дневник у него из-под носа или знаешь, где он находится, советую тебе быть поосторожнее.
- К черту сержанта Холкомба, - взорвался Мейсон. - Если в прошлом Дианы Рэджис есть какая-то темная карта, то это наверняка не имеет ничего общего с убийством Милдред Дэнвил.
- Откуда ты знаешь?
- Потому что все это не держится вместе.
- Это могло быть мотивом.
- Не будь наивным, - ответил Мейсон. - Предположим, что Милдред действительно вела дневник. Но ведь Милдред и Диана дружили, снимали одну квартиру. Почему же Диана должна вдруг убивать Милдред из-за того, что та о ней знала?
- Тогда из-за чего она ее убила? - недоуменно спросил Дрейк.
- Она не убивала.
- Полиция убеждена в том, что убила.
- Чепуха! Слушай, Пол. Из письма, которое Милдред написала Диане и которое, вероятно, было последним, что она написала в жизни, ясно, что она забрала сумочку Дианы, потому что ей нужны были водительские права. Какой-то полицейский задержал ее за нарушение продолжительности стоянки и потребовал водительские права, которых у Милдред не было. Она ухватилась за обычную увертку, сказав, что оставила права дома, не предполагая, что полицейский поедет с нею, чтобы это проверить. Ты должен отыскать этого полицейского, Пол.
- Когда примерно это могло произойти?
- Утром.
- Вчера?
- Конечно.
- Не знаешь, где?
- Совсем рядом с домом, потому что Милдред объясняла полицейскому, что выскочила только на минуту за покупками и забыла сумку. Когда полицейский вошел с нею в квартиру, Милдред предъявила права Дианы и, конечно, вынуждена была потом забрать сумочку, из которой эти права доставала.
- Посмотрю, что удастся сделать, - сказал Пол с сомнением.
- Пожалуйста. И проверь мне точно, в какое время все домашние Бартслера выходили из дома и в какое вернулись.
- Это уже в первом приближении сделано, - ответил Дрейк. - Только ты должен помнить, что мои парни появились на месте лишь в полночь, поэтому большая часть данных получена из третьих рук. Миссис Бартслер вышла около половины третьего днем, и ее не было весь вечер. Она вернулась только около одиннадцати. Самого Бартслера не было от пяти вечера до десяти. Карл Фрэтч вышел в шесть и вернулся без четверти одиннадцать, был дома самое большее пятнадцать минут, после чего выехал на машине отчима и вернулся после двух на такси. Этот тип, по имени Фрэнк Гленмор, который является чем-то вроде компаньона Бартслера, вышел из дома в полдень, вернулся около половины десятого вечером и больше не выходил.
- Брал машину? - спросил Мейсон.
- Да, свою.
- Одним словом, все выезжали из дома.
- Да. Один Господь знает, где их носило.
- Ты не интересовался случайно, когда вчера начался дождь, Пол?
- Согласно официальным сводкам, в семь сорок семь вечера. Этот дождь является важной частью полицейской реконструкции происшествия, Перри. Довольно глубокое увязание тела в грязи и следы вокруг говорят о том, что смерть наступила, когда ливень уже какое-то время поливал вовсю.
Мейсон опустил веки и на какое-то время замер.
- В какое точно время, Пол?
- Ну, от часа до полутора. Насколько я понимаю, они прикидывают, что смерть наступила между восемью и девятью часами.
- Какие, собственно, доказательства они имеют против Дианы?
- Пока трудно сказать, Перри. Как ты знаешь, моим информатором является репортер, получающий сведения непосредственно из Управления. Могу тебе сказать только, что, наверное, серьезные. На туфлях Дианы обнаружили грязь, как показал анализ, такую же, в которой лежала Милдред. Следы вокруг трупа были еще настолько свежими, что их идентифицировали как следы Дианы. Конечно, эти улики недостаточны для того, чтобы осудить ее, но полиция времени не теряет и, возможно, раскопает что-нибудь еще. По их версии Милдред пыталась убежать, когда поняла, что Диана хочет убить ее. Диана открыла сумочку, достала пистолет и выстрелила. Стреляя, уронила сумочку. Застрелив Милдред, подошла, наклонилась над телом и забрала что-то, бывшее причиной убийства. Полиция убеждена, что это дневник. Сам понимаешь, что письмо, найденное при тебе, приобретает в этом свете первостепенное значение.
- Знаешь, что было в письме? - спросил Мейсон.
- Конечно. Все будет в вечерних газетах. С фотокопией включительно.
- Черт бы побрал этого Холкомба! - выругался Мейсон.
- Это вещественное доказательство, - ответил Дрейк. - Так утверждает полиция.
Мейсон снова принялся кружить по кабинету.
- С другой стороны, - продолжал Дрейк, - если им удобней будет принять письмо за подделку, у них есть аргументы и в эту пользу. Прежде всего тот факт, что письмо было найдено у тебя, а не в ящике Дианы, а ты, как известно, являешься ее защитником.
- Знаю, - ответил Мейсон. - Но если мы сможем доказать, что Милдред забрала сумочку Дианы, то полиция, в свою очередь, будет вынуждена доказывать, что она вернула ее. Следовательно, берись за работу и из-под земли достань мне того полицейского, который задержал Милдред.
Дрейк, вольготно развалившийся в большом кресле, встал, выпрямляясь во весь рост.
- Хорошо, запрягу парней в работу. Может быть, мне и удастся его найти.
- Должно удаться. Когда найдешь, возьми письменные показания, сказал Мейсон. - Дело должно быть застегнуто на последнюю пуговицу, чтобы Холкомб не смог ничего переиграть.
- Ты считаешь, что он осмелился бы на это?

Предыдущая страница 14 Следующая страница


15 Эрл Гарднер

- А ты что думаешь? Холкомб сделает все, чтобы получить обвинительный приговор. Он завяз в этом деле по самые уши.
- Ага, - сказал Дрейк. - Мои люди должны вести наблюдение за виллой Бартслера?
- Наверное, да.
- Это будет довольно трудно в настоящем положении. Их могут заметить.
- Если заметят, то будут уверены в том, что это полиция, - ответил Мейсон. - Продолжайте наблюдение. Присматривайте так же за квартирой Милдред и Дианы. Я хочу знать, что там происходит.
- Буду держать тебя в курсе, - сказал Дрейк и вышел.
- Интересно, что Карл Фрэтч наговорил полиции, - отозвалась Делла Стрит.
- Мне тоже интересно было бы знать, - сказал Мейсон. - Теперь, когда на карту поставлена его собственная шкура, сержант Холкомб сделает все, лишь бы заполучить в руки дневник. Он также приложит максимум усилий, чтобы очернить Диану в газетах. Увидишь, как сыграет против нее подбитый глаз.
- Как это?
- Синяк обычно не ассоциируется с хорошим поведением, - объяснил Мейсон. - Значительная часть читателей будет убеждена в том, что человек с подбитым глазом способен на убийство. Одного я не могу понять: почему синяк под глазом Дианы привел Милдред в такую панику? Разве только потому, что Карл Фрэтч копался в сумочке Дианы? Если бы мы приняли, что Милдред перед этим пользовалась сумочкой подруги, то можно было бы усмотреть в этом причину тревоги. Но, предположим, что причина была совсем другой, не имеющей ничего общего с Карлом...
Его перебил звонок телефона, номер которого знало только полдюжины человек во всем городе. Мейсон поднял трубку.
- Да. В чем дело?
В трубке раздался сухой, деловитый голос Пола Дрейка:
- Похоже, что ты проиграл, Перри.
- Да?
- Полиция нашла орудие преступления.
- Где?
- В квартире Дианы. На дне корзины с грязным бельем.
- Кто-то должно быть подложил его туда, - яростно взорвался Мейсон. Теперь ясно зачем Карл Фрэтч...
- Спокойно, Перри, - оборвал его Дрейк. - Подожди, пока услышишь остальное.
- Стреляй!
- На пистолете полно отпечатков пальцев. Отпечатки Дианы и только Дианы.
- Это все? - спросил Мейсон.
- Тебе еще мало?
- Больше, чем достаточно, - рявкнул Мейсон и бросил трубку.

Глава 11

Диана Рэджис сидела с другой стороны грубой металлической сетки, разделяющей поверхность длинного стола. Со стороны Дианы, поодаль, неподвижно стояла ширококостная надзирательница, с другой стороны настороженный полицейский следил за тем, не пытается ли кто-нибудь из посетителей передать что-нибудь через сетку. Мейсон сидел повернувшись ухом к сетке, Диана наклонилась к нему, чтобы он слышал выговариваемые вполголоса слова. Синяк под глазом потемнел еще больше и казался почти зеленым.
- Что вы скрываете в своем прошлом? - спросил Мейсон.
- Ничего.
- Это точно?
- Точно.
- Вы разведены?
- Да.
- Кто подал на развод, вы или муж?
- Я. Из-за грубого обращения.
- Чтоб вас! - в сердцах воскликнул Мейсон. - Все время вы что-то скрываете. Вы сами загоняете себя в угол, не желая быть откровенной со мной.
- Да, - призналась она с ноткой сожаления, - я должна была вам сказать о пистолете.
- Действительно, - в голосе Мейсона прозвучал сарказм, - неплохо было бы мне об этом сказать.
- Господин адвокат!
- Я залез в это дело так далеко, что уже не могу отступить. А тут еще вы устраиваете фокусы. Итак, что вы знаете о пистолете? Только на этот раз постарайтесь сказать правду.
- Я все время говорю правду. Я не сказала вам только о пистолете, потому что боялась, что он может быть собственностью Милдред и что она могла совершить... какой-нибудь отчаянный шаг.
- Почему вы подумали, что это пистолет Милдред?
- Я видела его у нее.
- Когда?
- Две, может быть, три недели назад. Она... Я знала, что она носит пистолет.
- Когда вы его нашли?
- Вчера.
- Когда вчера?
- Вечером, когда вернулась от мисс Стрит. Я решила заскочить домой, посмотреть, нет ли чего-нибудь нового, какой-нибудь весточки от Милдред. Я взяла такси.
- В котором часу вы были дома?
- Не знаю.
- Сколько времени спустя после того, как вышли от Деллы?
- Самое большое пятнадцать минут.
- Уже шел дождь?
- Да, только что начался. Может быть, минут за двадцать до этого.
- Где вы нашли пистолет?
- Он лежал на туалетном столике.
- И что вы сделали?
- Я не знала, откуда он взялся. Я осмотрела его со всех сторон и спрятала в ящичек. Но потом подумала, что может... Ну, я не знала, что и думать. Не хотела, чтобы он лежал вот так, на виду, поэтому спрятала его в корзину с грязным бельем.
- Зачем?
- Не знаю. Я беспокоилась за Милдред. Я боялась, как бы она во что не впуталась. Она говорила, что доведена до крайности и готова на все.
- Что дальше?
- Я намеревалась вернуться к мисс Стрит. Но дождь шел уже вовсю, я беспокоилась за подругу и не могла понять, что такого она могла сделать.
Поэтому взяла такси и поехала на бульвар Сан Фелипе.
- Как долго вы добирались?
- Это довольно длинная дорога. Мы ехали минут двадцать пять, может быть, полчаса.
- Вы знаете, в какое время вы были на ферме?
- Могло быть пол девятого или без четверти девять.
- И что вы сделали?
- То, что я уже говорила. Я осмотрелась, отправила такси, какое-то время ждала, потом обошла вокруг дома и тогда... тогда нашла Милдред. Я вернулась в машину и поехала к мисс Стрит, но не застала ее. Все было так, как я вам сказала.
- Послушайте, Диана, - попросил Мейсон. - Расставим точки над i. Милдред, когда полиция ее нашла, лежала лицом в грязи. В грязи были следы, которые она пробороздила пальцами. Ваша версия не может быть правдивой по той простой причине, что убийство было совершено, когда уже длительное время шел дождь. А вы утверждаете, что нашли орудие преступления у себя в квартире сразу после того, как пошел дождь.
- С этим я ничего не могу поделать. Я говорю правду, господин адвокат.
- Что вы сказали полиции?
Она отвела в сторону взгляд.
- Ради Бога! - разозлился Мейсон. - Будьте же лояльны по отношению ко мне! Что вы сказали полиции?
В ее глазах показались слезы.
- Я сказала все.
- Я предупреждал вас, чтобы вы молчали.
- Знаю, что предупреждали. Все было в порядке, пока они не нашли этого пистолета. Они стали тогда такие подлые, ироничные, торжествующие. Они кричали, что на пистолете мои отпечатки пальцев, что они мне покажут. Поэтому я и сказала правду.
- Но ведь это не может быть правдой! - взорвался Мейсон. - Милдред была убита, когда дождь шел вовсю!
Диана не ответила.
- Послушайте, вы кого-то защищаете, - нажимал Мейсон. - Вы обнаружили этот пистолет после того, как нашли тело Милдред, а не до того. Вы его спрятали и...
- Нет, клянусь. Я говорю правду.
- Каким образом этот пистолет мог быть оружием преступления, если убийство совершено тогда, когда дождь уже шел... Минуточку!
Мейсон задумчиво нахмурил брови. В его голосе зазвучала нотка возбуждения:
- Послушайте, Диана. Вы должны сказать мне всю правду. Вам нельзя отступить ни на волосок от правды.
- Я говорю правду.
Мейсон вскочил на ноги, давая знак надзирательнице, что допрос окончен.
- Хорошо, - сказал он Диане, - я принимаюсь за работу. Но, если вы мне солгали, то сами себе надели петлю на шею.
Он вышел из тюрьмы и сел в машину, в которой его ждала Делла Стрит.
- Ну? - спросила она.
- Диана настаивает, что нашла пистолет перед тем, как поехать на бульвар Сан Фелипе, - сообщил Мейсон. - Это значит, вскоре после того, как пошел дождь.
- Ты ведь говорил ей, что Милдред была убита в это время. Ведь отпечатки в грязи неотвратимо доказывают, что она была убита во время дождя.
Мейсон медленно кивнул головой.
- Значит, она врет, - горько сказала Делла.
- Не обязательно, - возразил Мейсон. - Существует одна возможность, одна версия, которая открывает определенный выход. Девушка может говорить правду.
- Не понимаю.
- Что происходит с дождевой водой, которая хранится в сборнике, когда кончается период засухи?
- Понятия не имею. А что? Это имеет какое-нибудь отношение к делу?
- Ну, воду сливают. Потом позволяют дождю как следует прополоскать цистерну и закрывают кран, чтобы набрать свежей воды.
- И что из этого?
- То, что вчера, когда собирался дождь, логично было бы открыть кран и выпустить старую воду из сборника. Вода, конечно, должна была стекать в углубление за домом, туда, где было найдено тело. Следовательно, в этом месте могла быть грязь, даже если убийство было совершено до дождя.
- Шеф, помнишь? - воскликнула Делла. - Когда мы там были ты ведь говорил, что кран открыт.
Мейсон кивнул головой:
- Вопрос только в том, сможем ли мы это доказать?
- Можешь вызвать меня в качестве свидетеля.
- Ты видела, что вода течет из крана?
Она нахмурилась, задумавшись.
- Нет, не видела. Помню, как ты говорил, что кран открыт, но я не оглянулась.
- Вот видишь, - сказал Мейсон.
- Но ведь есть ты. Ты сам можешь выступить в качестве свидетеля.
- Я не могу быть свидетелем и защитником одновременно. И даже если бы я выступил свидетелем - большой вопрос, поверили бы присяжные моему свидетельству. Нет, Делла, мы можем опираться только на фотографии полиции. На них должен быть виден ручей воды, текущий из сборника.
- Ты сказал об этом Диане?
Мейсон покачал головой.
- Зачем? У нее был бы тогда шанс надежды, она бы за него ухватилась и... Да, и полиция бы об этом пронюхала и крутила бы ее до тех пор, пока не выжала бы из нее все. Нет, Делла, таким образом мы провалили бы дело. Единственный шанс, это застать прокурора врасплох. Мы позволим ему строить обвинение на том, что убийство совершено через час или полтора после начала дождя, после чего выскочим с нашей версией и докажем, что оно могло быть совершено с таким же успехом и задолго до того. Никаким другим образом мы не сможем доказать, что Диана могла найти пистолет до того, как поехала на бульвар Сан Фелипе.
Делла схватила его за плечо.

Предыдущая страница 15 Следующая страница


Блондинка с подбитым глазом 16

- Боже, я вне себя от возбуждения! Только бы удалось!
Мейсон завел двигатель и двинулся с места.
- Должно удаться, - мрачно сказал он. - Между Дианой и Милдред была какая-то связь, которая диктовала Диане слепую, фанатичную преданность. Она нашла пистолет Милдред, спрятала его и ничего мне не сказала. Обнаружила ее тело и не стала никого тревожить, а только старалась притащить туда меня. Она ведет какую-то очень сложную игру.
- Ты узнал, что скрывается в ее прошлом? - спросила Делла.
- Нет.
- Почему?
- Я предпочел, чтобы она об этом не говорила. Если бы она рассказала мне, то ей легче было бы начать говорить второй раз и она могла бы открыться полиции. Я слегка намылил ей голову за то, что она от меня что-то скрывает и стал говорить о чем-то другом. Она упрется и слова не пискнет до судного дня. По крайней мере, будем надеяться, что упрется.

Глава 12

На предварительном заседании против Дианы Рэджис общественный обвинитель появился с уверенной усмешкой, свидетельствовавшей о том, что следствие, по выражению Мейсона, застегнуто на последнюю пуговицу. Для Клода Драмма, первого заместителя окружного прокурора, это был час торжества после нескольких позорных поражений от рук Перри Мейсона. Наконец-то у него имелось беспроигрышное обвинение, которое было бы невозможно опровергнуть, даже если бы обвинителю бросали колоды под ноги.
С энергией и самообладанием человека, уверенного в своем преимуществе, Драмм начал читать акт обвинения, эффектно выигрывая пункт за пунктом и нанося очередные удары с точностью опытного плотника, вбивающего гвоздь за гвоздем в виселицу Дианы Рэджис. А так как он хотел досыта натешиться процессом, в котором он играл, наконец, первую скрипку, то представил на предварительном заседании доказательный материал с такой мелочной старательностью, словно уже был перед присяжными на процессе. Он прекрасно осознавал, что репортеры в ложе прессы за его спиной лихорадочно записывают показания очередных свидетелей, а фоторепортеры фиксируют в памяти их лица, чтобы сфотографировать их во время перерыва в кулуарах, если уже не сделали этого до заседания.
Первой свидетельницей Драмм вызвал администратора Палм Виста Апартаментс, которая опознала Диану Рэджис, как молодую особу, проживавшую вместе с убитой Милдред Дэнвил. Администратор была перед этим в морге и в показанном ей теле без труда опознала Милдред Дэнвил, проживавшую вместе с Дианой Рэджис.
Затем Драмм представил суду метеоролога штата, который подтвердил, что в критический день небо было покрыто тучами с самого утра, однако дождь пошел только в семь часов сорок семь минут вечера. Первые три минуты дождь шел отдельными каплями, после чего наступил ливень необыкновенной силы, продолжавшийся около двух часов. Затем дождь затих, однако, в общем, между семью часами сорока семью минутами и шестью часами тридцатью двумя минутами следующего утра, когда дождь полностью прекратился, осадки составили два и четыре десятых дюйма.
В свою очередь на возвышение для свидетелей поднялся судебный врач, доктор Джордж Перлон. Он показал, что тело убитой было доставлено ему около часа после полуночи. Как он обнаружил в результате вскрытия, смерть наступила от выстрела в затылок, причем пуля девятого калибра, вход которой находился сзади над зубчатым выступом, пошла вперед и немного вверх. Из общего состояния трупа он сделал вывод, что смерть наступила от четырех до пяти часов перед вскрытием. Он основывает это утверждение на температуре тела, а также других факторах.
- Свидетель в вашем распоряжении, господин адвокат, - обратился Клод Драмм к Мейсону.
- Следовательно, господин доктор, вы считаете, что смерть могла наступить не более, как за четыре часа до того, как вы приступили к осмотру тела? - вежливо спросил Мейсон.
- Да.
- Иными словами, в девять часов вечера?
- Да.
- И вы считаете, что смерть не могла наступить более, чем за пять часов до осмотра?
Доктор поерзал в кресле для свидетелей.
- Ну, устанавливая границы времени смерти, нужно, очевидно, принимать во внимание различные переменные факторы, такие как...
- Может быть, вы ответите на мой вопрос, господин доктор?
- Я отвечаю.
- Мне так не кажется. Я прошу вас ответить непосредственно. Могла смерть наступить более чем за пять часов до вскрытия?
- Конечно, - ответил доктор с раздражением. - Я говорю, когда она наступила по моему мнению. Если вы хотите рассмотреть крайние случаи, то она вполне могла наступить за восемь или даже за девять часов до вскрытия. Но возможность этого ничтожна, граничит с абсурдом.
- Оставим пока ваше мнение в стороне, господин доктор. Остановимся на врачебном определении, основанном на физиологических процессах, которые вы заметили. Следовательно, если я правильно вас понял, смерть могла наступить за восемь или даже за девять часов до того, как вы приступили к осмотру.
- Это не может быть абсолютно исключено, но чрезвычайно малоправдоподобно.
- Каковы крайние границы времени в которых, по вашему мнению, могла наступить смерть?
- Ну, если вы хотите продвинуться до границ абсурда, то даже в половине одиннадцатого и даже в шесть часов вечера.
- Шесть часов вечера, это было бы за семь часов до вскрытия?
- Да.
- Говоря о девяти часах, вы серьезно не принимали этой возможности во внимание?
- Я хотел сказать, что это была бы самая крайняя граница времени, когда могла наступить смерть.
- Но существует такая возможность, что смерть наступила за восемь часов до того, как вы приступили к вскрытию?
- Если вы хотите продвинуться до крайней интерпретации доказательного материала, то существует.
- Меня интересуют медицинские факты, господин доктор.
- А следовательно, интерпретация медицинских фактов.
- Одним словом, в крайнем случае, смерть могла наступить за восемь или даже за девять часов до того момента, когда вы приступили к осмотру тела. Да или нет?
- Ну, да. Если вы хотите абстрагироваться от правдоподобности.
- Благодарю, - сказал Мейсон. - Это все.
Клод Драмм заявил, что имеет еще несколько вопросов к свидетелю.
- Насколько я понял, - начал он, поощрительно улыбаясь доктору Перлону, - отвечая на вопросы защитника вы говорили о самых крайних возможных границах времени.
- Граничащих с абсурдом.
- О границах, в которых смерть могла бы наступить в наиболее необыкновенных с медицинской точки зрения, не правдоподобных обстоятельствах.
- Да. При обстоятельствах почти фантастических в своем не правдоподобии.
- А каковы, господин доктор, временные границы, в которых смерть произошла вероятнее всего? Меня интересует не только ваше мнение, но также факты, на которые вы опирались.
- Правдоподобнее всего, что смерть наступила за четыре-пять часов до вскрытия.
- На чем вы основываете это суждение, господин доктор?
- Прежде всего на степени посмертного остывания тела.
- А что характерного вы заметили в степени посмертного остывания?
Доктор уселся поудобнее. Он снова был на твердой почве.
- Посмертное окоченение, иначе "ригор мортис", появляется вначале в мускулах челюстей, что наступает обычно через четыре, пять часов после смерти. Оттуда расходится до мускулов шеи, грудной клетки, рук, живота, наконец, ног, до самых стоп.
В трупе убитой посмертное окоченение в начале осмотра было замечено только в мускулах челюстей. Однако, перед тем, как приступить к подробному вскрытию, я подождал, пока окоченению подвергнутся другие мускулы. Это было необходимо для того, чтобы определить, с какой скоростью происходит процесс. На этом основании я определил время смерти за четыре-пять часов до начала вскрытия. Иными словами, смерть вероятнее всего наступила между восемью и девятью часами вечера.
- Благодарю вас, - сказал Драмм тоном джентльмена, обращающегося к другому джентльмену и послал свидетелю, а также судье торжествующую улыбку. Вот как он справился с низкими адвокатскими штучками, которыми тот пытался затемнить дело. - Я думаю, что господин адвокат, - обратился он к Мейсону, - не имеет больше вопросов?
- Имею один маленький вопрос, - равнодушно ответил Мейсон.
- Пожалуйста, - буркнул Драмм.
Мейсон холодно улыбнулся доктору.
- Но смерть могла наступить за девять часов перед началом осмотра, господин доктор? - спросил он.
- Как я уже говорил, - ответил свидетель с чопорным достоинством, решающим фактором является степень посмертного окоченения, которое развивается в определенных границах времени.
- Могла смерть наступить за девять часов до того, как вы приступили к вскрытию? - обрезал Мейсон.
- Я попытаюсь это объяснить.
- Меня не интересуют объяснения, я прошу ответить. После того, как вы ответите на мой вопрос, вы можете объяснять сколько угодно. Но вначале прошу ответить. Смерть могла наступить за девять часов до того, как вы приступили к вскрытию?
На минуту наступила полная напряжения тишина.
- Да или нет? - настаивал Мейсон. - Смерть могла наступить за девять часов до вскрытия?
- Да! - почти выкрикнул подавленный доктор.
Улыбка Мейсона относилась как к судье, так и к Драмму. Его более тихий голос контрастировал с сердитым выкриком свидетеля.
- Благодарю, господин доктор. У меня все.
Следующим на возвышении для свидетелей появился лейтенант Трэгг. Он сообщил о своей полицейской карьере, занимаемой должности, а также следственном опыте. Затем рассказал, как в день убийства, двадцать шестого вечером, он прибыл на бульвар Сан Фелипе шестьдесят семь пятьдесят и обнаружил за домом убитую, Милдред Дэнвил. В это время дождь шел уже приблизительно три часа и труп лежал лицом в грязи. Вскоре после этого он обнаружил на тротуаре перед домом дамскую сумочку, которую обвиняемая позже опознала, как свою собственность. Помимо обычных дамских мелочей в сумочке были полторы тысячи долларов, а также водительские права на имя обвиняемой.
В этом месте Драмм внес предложение о временном освобождении свидетеля от показаний, мотивируя это желанием ознакомить Высокий Суд с планами места преступления. Защита не выразила протеста, вследствие чего обвинитель вызвал топографа, который представил и объяснил целую серию планов владения шестьдесят семь пятьдесят по бульвару Сан Фелипе. После принятия их судом, лейтенант Трэгг вернулся на возвышение и обозначил крестиками на планах те места, где были найдены труп и сумочка. Продолжая свои показания, он рассказал об обыске в квартире, занимаемой обвиняемой совместно с убитой в Палм Виста Апартаментс, во время которого он заглянул в корзину с грязным бельем и нашел пистолет девятого калибра. Тогда он выцарапал на стволе специальный знак и на этом основании может сейчас идентифицировать пистолет, предъявленный ему обвинителем, как тот самый пистолет, который он нашел в корзине обвиняемой.
Обвинитель внес предложение считать пистолет вещественным доказательством, заверяя Высокий Суд, что эксперт по баллистике представит вскоре материалы, свидетельствующие, что из этого пистолета была убита Милдред Дэнвил. Затем он посчитал необходимым обратить внимание на то, что приближается время обеденного перерыва и что обвинению было бы удобно воспользоваться этим. Судья посмотрел на часы, кивнул головой и распорядился сделать перерыв до двух часов дня.
Через заполненный зал к Мейсону протолкался Пол Дрейк.
- Нашли полицейского, Перри, - заявил он.
- Того, который задержал Милдред Дэнвил?
- Да. Она действительно превысила время стоянки.
- Где он? - нетерпеливо спросил Мейсон.
- Ждет у меня в агентстве. Мои парни семь потов пролили и все ботинки истоптали, пока нашли его. Он работает на замещении, дежурил в этом районе всего один раз, именно в тот день.
- Попробуем с ним поговорить, - сказал Мейсон. - Как его зовут?
- Филипп Реймс.
- Что за человек, Пол?
- Не самый плохой. Но сам знаешь как это бывает с полицейскими. Большей частью у них довольно эластичная память, когда речь заходит об их должности. Ни один полицейский не горит желанием давать показания, которые могут быть не по вкусу прокурору.
- Поговорим - увидим. А вдруг удастся выдавить из него показания в письменном виде?
- Попробуй. А как у тебя дела, Перри?
- Приблизительно так, как я и предвидел, - ответил Мейсон. - Они готовят почву. Черт возьми, Пол, у меня есть линия защиты, только не знаю, удастся ли мне провести доказательство. Если нет, то мы спеклись. Я знаю, что кран сборника был открыт. Точно помню. Но до сих пор у меня не было возможности рассмотреть полицейские фотографии, и я боюсь, что... А-а, будем ломать себе голову тогда, когда наступит время. А пока послушаем, что нам скажет постовой Реймс.

Глава 13

Филипп Реймс был стройным, широкоплечим мужчиной в возрасте тридцати с лишним лет. С лица у него не сходило выражение легкого удивления, как будто жизнь непрерывно ставила перед ним задачи, превышающие его способность понимания. Он смотрел, сморщив лоб, когда Дрейк представлял ему Мейсона.
- Меня интересует та молодая блондинка, у которой не было при себе водительских прав, - поздоровавшись, сказал Мейсон.
Реймс кивнул головой.
- Вы помните как ее звали?
- Не помню.
- А вы узнали бы ее?
- Наверное, да.
- А вы помните обстоятельства, при которых вы ее задержали? Это важно.
- Почему важно? - быстро спросил Реймс.
Мейсон улыбнулся:
- Моя клиентка заинтересована некоторыми обстоятельствами дела.
Реймс провел ладонью по шее, почесал за ухом и стал рассказывать:
- Ну, в результате я не выписал ей квитанцию о штрафе. Это не было что-нибудь серьезное, всего лишь превышение продолжительности стоянки. Она появилась именно тогда, когда я доставал квитанции. Обход у меня шел исключительно быстро и нарушение не могло быть большим. Она утверждала, что превышение не больше пяти минут и это было похоже на правду. Но я на всякий случай попросил ее показать водительское удостоверение и мне сразу не понравилось, что она стала крутить, словно у нее их вообще не было. Вы знаете, обычный разговор: мол, выскочила за покупками, сумочку забыла дома, заметила это только в машине и ей не хотелось возвращаться, потому что она собиралась только в магазины, где у нее открыты счета...
Мейсон обменялся взглядом с Дрейком.
- И что вы сделали после этих ее слов, мистер Реймс?
- Ну, я спросил, где она живет. Оказалось, что недалеко, пять или шесть перекрестков от того места. Поэтому я решил прижать ее к стене.
"Хорошо, - говорю, - если вы стояли всего пять минут больше положенного, то я проверю только водительское удостоверение. Оставим машину здесь, я подброшу вас на своей и возьмем вашу сумку".
- Как она это восприняла?
- Ей это не понравилось, - ответил Реймс. - Я уже говорил, что был уверен в том, что поймал ее. Так мне тогда казалось, а я очень редко ошибаюсь.
- Что было дальше?
- Она села со мной. Тянула время, но выбор был у нее либо ехать со мной, либо мандат и в суд. Мы поехали к ней домой. Это такая меблированная квартира где-то рядом с бульваром Вашингтона. Она открыла дверь и я увидел, что на столе лежала сумочка. Она предъявила мне водительские права, все в порядке.
- Вы проверили описание?
- Конечно.
- И что?
- Я чувствовал себя последним дураком, - признался Реймс. - У нас редко случаются такие проколы. Поэтому я отвез ее назад, как обещал.
Немного с ней по дороге пошутил, что пять минут это такое же самое нарушение, как и час, а езда без водительских прав еще большее нарушение, и что сейчас я ее отпущу, но когда поймаю еще раз... ну и в том же духе. Реймс снова почесал голову и обнажил зубы в улыбке. - Чего я ей не сказал, так это того, что работаю по замещению и что могут пройти месяца два, прежде чем я снова получу этот участок.
- Вы помните, где она остановила машину?
- Да. Случайно могу вам даже точно сказать, потому что она поставила ее рядом с гидрантом, не хватало буквально несколько дюймов до места, зарезервированного для пожарников. У вас есть план города, я вам точно покажу.

Предыдущая страница 16 Следующая страница


17 Эрл Гарднер

Дрейк расстелил подробную карту. Полицейский наклонился, вынул карандаш, послюнявил его, обошел вокруг стола и поставил на плане маленькую точку.
- Вот здесь. Тут есть гидрант, а она стояла по той стороне. По меньшей мере час и пять минут, а скорее всего полтора.
- И вы уверены, что узнали бы ее?
- Наверное, да. Это была классная женщина. Блондинка, глаза светло-зеленые, одета в голубое.
Мейсон достал фотографию Милдред Дэнвил.
- Это та женщина?
- Лицо знакомое. Но трудно сказать с полной уверенностью, глядя на фотографию. Эй! Я уже где-то видел этот снимок. Эй, господа, во что вы меня хотите впутать?
- Мы хотим только, чтобы вы опознали ее, - ответил Мейсон.
- Минутку, минутку. Этот снимок был в газетах. Посмотрим. - Он обернулся и схватил газету, лежавшую на столике, в углу кабинета Дрейка. Господи, конечно я видел этот снимок. Есть! Милдред Дэнвил, девушка, убитая своей соседкой. Ну, это действительно может быть важно...
- Вы уверены, что это та девушка, с которой вы ходили на квартиру за водительскими правами? - спросил Мейсон.
Реймс иронически усмехнулся.
- Спокойно, спокойно, господин адвокат. У вас своя работа, у меня своя. Я не скажу больше ничего, пока не подам рапорт.
- Секретарша стенографирует ваши показания, мистер Реймс, и мы были бы благодарны, если бы вы подтвердили их, - сказал Мейсон.
- Стенографирует? Где?
- В соседней комнате. У нас здесь микрофон. Вы понимаете, стенографистка работает гораздо лучше, сидя за своим столом.
- Вы что, господа? Устроили мне ловушку?
- Ловушку? - искренне удивился Мейсон. - Вас ведь никто не принуждал говорить не правду?
- Хорошо, хорошо. Я не скажу больше ничего, пока не подам рапорт. И не подпишу никаких показаний без согласия прокурора. Перепишите это, господа, и пришлите копию в прокуратуру.
- Неужели вы сказали что-то, несоответствующее правде? - спросил Мейсон.
Реймс иронично оскалил зубы.
- Хитрец вы, господин адвокат, уважаю. Но у вас свой интерес, у меня свой. Всего вам наилучшего!
- Вы могли бы приблизительно сказать, в котором часу это было?
Реймс усмехнулся еще раз, открыл дверь и вышел.
- Да-а, - вздохнул Мейсон.
- Думаешь, это что-то даст? - поинтересовался Дрейк.
- Конечно даст, - улыбнулся Мейсон. - Особенно, если мы включим в стенограмму окончание разговора. У нас будет доказательство того, что Реймс пристрастен и не сделает ничего, что шло бы в разрез с желаниями прокурора. Кстати, Пол. Что с квартирой Дианы? Полиция продолжает сторожить ее?
- Ты ведь знаешь сержанта Холкомба, - ответил Дрейк. - Он стережет квартиру, как зеницу ока.
- Держит агента у дверей?
- Не у дверей, а в квартире. Агент не выходит оттуда все двадцать четыре часа. Три раза в день ему приносят еду. Сержант Холкомб предпочитает не рисковать. Насколько я его знаю, он будет держать там человека до судного дня. Уж во всяком случае, пока не будет вынесен приговор.
- Неужели Карл Фрэтч убедил его, что не выносил того, за чем охотится доблестный сержант?
- Никто, собственно, не знает, чем закончилось дело с Карлом. Его продержали в Управлении двенадцать часов, потом освободили. Его, должно быть, здорово промурыжили, но похоже на то, что Карл как-то выкрутился скользкий типчик.
- Холкомб не имеет права держать человека в квартире, - с раздражением сказал Мейсон. - Он может поставить агента у дверей, но впускать в квартиру...
- Когда сержанту что-то необходимо, - заметил Дрейк, - он не обращает внимания на такие мелочи. Делает так, как ему удобнее и ждет, чтобы противная сторона внесла протест. Ты можешь получить судебное распоряжение и...
- ...и выдать себя с головой, - закончил Мейсон. - Как только я обращусь в суд, Холкомб сразу будет знать, что эта вещь еще там и я хочу избавиться от его агента, чтобы достать ее.
- Ага, - согласился Дрейк.
- Слушай, Пол, кто-нибудь из твоих людей не мог бы отмочить какой-нибудь номер...
- Нет, - перебил его Дрейк. - Не в квартире, которую охраняет полиция.
- Придумали бы что-нибудь под дурака...
- Нет шансов, Перри. Ни один частный детектив не пойдет на такой риск. Пытаться стянуть что-то из-под носа полиции? Его поймают, отберут лицензию и парню конец.
Мейсон нахмурился, уставившись в ковер.
- Черт побери, Пол! Я должен это достать!
- К сожалению, мы не можем тебе помочь. Этот агент наверняка знает меня, знает тебя, знает Деллу, а никому другому ты не доверишь столь деликатного дела. Впрочем, никто другой не захочет об этом и слышать.
Может быть, показаний Реймса для тебя достаточно?
- Вероятно они найдут способ, чтобы сделать это показание ничего не стоящим. Наверное, Реймс просто заявит, что не узнает сумочки и не знает, взяла ли Милдред свою сумочку или Дианы. И уж наверняка не признается, что водительские права были на имя Дианы Рэджис. Скажет, что не помнит, вот и все.
- Одним словом, дело Дианы представляется беспросветно черным? - спросил Дрейк.
- Как туча с градом. Разве что я раскопаю новые факты. Конечно, это только предварительное разбирательство. Если ее освободят под залог, то у меня будет большая свобода действий. Но дело в том, чтобы противодействовать травле в прессе, которую они раздувают... Что нам нужно сделать, Пол, так это проследить за передвижениями Милдред Дэнвил в день убийства. Здесь Реймс дал нам зацепку. Она стояла в этом месте по крайней мере час и пять минут. Что она могла там делать? Ты знаешь, что расположено в том месте?
- Ответить вот так вот сразу? - иронически спросил Дрейк. - Но мы проверим. Я прикажу парням прочесать весь квартал, сделать планы всех домов, переписать всех жильцов и пользователей.
Мейсон в тон ему поддакнул и кивнул головой.
- Я должен что-то перекусить и возвращаться в суд. И еще одно, Пол. Кто вывозит мусор из Палм Виста Апартаментс?
- Не знаю. А что? - спросил Дрейк с широкой улыбкой. - Ты хочешь послать мусорщика, чтобы он вынес то, что тебе нужно?
- Может быть, - небрежно ответил Мейсон. - А может быть, я сам наймусь мусорщиком...
- Выбей себе это из головы, - предупредил Дрейк. - Не воображай, что Холкомб держит там идиота, который не узнает тебя, даже если ты приклеишь бороду до пупа. А если тебя схватят на чем-то таком...
- Не знаю, не знаю. Могло бы и получиться. Во всяком случае, выясни кто вывозит мусор и дай мне знать после закрытия сессии.
- Сделаем, - сухо сказал Дрейк. - Но я тебе настоятельно рекомендую: не пробуй вытворять подобных чудес с Холкомбом. Это опасный тип. Он знает, что ты хочешь что-то достать из квартиры. Он тоже хочет. Он хорошо подстраховался и не отступит ни перед чем. Если ты знаешь, где находится дневник, то забудь о нем и сиди тихо.
Мейсон смотрел в пространство.
- Найди человека, который вывозит мусор, и держи его на примете. Он может понадобиться мне в любую минуту.

Глава 14

Судья Уинтерс занял свое место пунктуально в два часа и посмотрел сквозь очки в зал.
- Представители сторон присутствуют, обвиняемая также. Можем начинать, господа. Показания давал лейтенант Трэгг из отдела по расследованию убийств. Лейтенант, просим вас. Продолжаем заседание.
Лейтенант Трэгг вернулся на место для свидетелей. Первый заместитель окружного прокурора Клод Драмм откашлялся и достал толстый серый конверт.
- Я покажу вам, - начал он, - серию фотографий, которые, если мне правильно сообщили, сделаны не вами, но в вашем присутствии. Я хотел бы, чтобы вы осмотрели их и сказали, верно ли они представляют место преступления и положение тела убитой так, как вы застали его по прибытии на бульвар Сан Фелипе?
Лейтенант Трэгг перебрал фотографии, делая вид, что рассматривает каждую по отдельности.
- Так точно, - отчеканил он.
Драмм забрал фотографии.
- Обвинение приступает к предъявлению отдельных фотографий в качестве вещественных доказательств. На первом снимке запечатлено тело убитой, сфотографированное в направлении улицы. Второй снимок...
- Извините, - перебил Мейсон. - Я хочу посмотреть каждый снимок и, может быть, у меня будут в связи с этим вопросы к свидетелю, прежде чем фотографии будут приняты судом в качестве вещественных доказательств.
Драмм не смог скрыть удивления:
- Надеюсь, вы не хотите подвергнуть сомнению аутентичность фотоснимков?
- Не знаю, - ответил Мейсон. - Я их не видел.
- Не сомневаюсь, что у обвинения имеются свидетели, которые могут подтвердить истинность снимков, - вмешался судья Уинтерс.
- Конечно, - ответил Драмм. - В случае необходимости, я готов представить полдюжины свидетелей. Кроме того, я намереваюсь в соответствующее время вызвать свидетелем фотографа, который производил фотосъемку. Я не хотел бы прерывать показания лейтенанта Трэгга, но если это необходимо...
- У меня нет намерения ставить под вопрос подлинность снимков, заявил Мейсон. - Я хотел только задать несколько вопросов о подробностях, видимых на снимках, чтобы проверить память свидетеля.
- Если дело в этом, - решил судья Уинтерс, - то свидетель будет в вашем распоряжении после обвинителя.
- Подходя к делу формально, Ваша Честь, у меня есть, насколько мне известно, право проверить память свидетеля до того, как снимки будут включены в доказательный материал.
- Если вам это необходимо, то пусть будет так, - согласился судья. Но, по правде говоря, - добавил он с укором в голосе, - я не вижу разницы.
- Могу я попросить фотографии? - обратился Мейсон к обвинителю.
- Вы можете попросить первую, которую я предъявляю в качестве вещественного доказательства, - с достоинством ответил Драмм.
- Хорошо, - сказал Мейсон и взял фотографию. - Господин лейтенант, на снимке изображено тело, лежащее лицом к земле, в том положении, в котором вы его обнаружили, не так ли? Тело не двигали до того, как оно было сфотографировано?
- Конечно нет.
- Фотография, как кажется, была сделана в направлении улицы?
- Совершенно верно.
- И на снимке виден угол дома?
- Да.
Мейсон внимательно всматривался в фотографию. Он достал из кармана увеличительное стекло, осмотрел снимок еще раз и спросил:
- Этот снимок был сделан вскоре после вашего прибытия на место преступления?
- Да.
- Вы могли бы сказать, в какое время после вашего прибытия?
- Думаю, что самое большое, через четверть часа.
- И ничего до этого не трогалось?
- Что вы имеете в виду? Тело не трогали.
- А другие предметы трогали?
- Ничего, что могло бы иметь связь с убийством.
Мейсон подумал секунду, после чего вернул снимок Драмму.
- Защита не вносит протеста, - заявил адвокат. - Этот снимок может быть включен в доказательный материал.
- Второй снимок, - продолжил Драмм, - представляет отпечатки ног в грязи. Они ведут к телу и обратно, к деревянным мосткам. Обвинение предоставит доказательства того, что это следы обвиняемой.
- Против этого снимка также не вношу протеста, - сказал Мейсон. Может быть, господин обвинитель покажет мне остальные снимки сразу же... Благодарю... Нет, все снимки могут быть включены в материалы доказательства без протестов защиты.
Мейсон вернулся на свое место. Диана Рэджис наблюдала за ним с тревожным беспокойством, но он избегал ее взгляда. Клод Драмм подождал, пока чиновник поставит печати на фотографии и пронумерует их, после чего вновь продолжил допрос свидетеля.
- Господин лейтенант, вы говорили с обвиняемой о следах, видимых на фотографии, которая только что была включена в дело, как вещественное доказательство номер десять?
- Так точно.
- Где происходил этот разговор?
- В Управлении полиции.
- На обвиняемую было оказано давление?
- Нет, господин обвинитель.
- Кто присутствовал при этом разговоре?
- Фотограф, который делал снимки, заместитель коронера, один из моих подчиненных и обвиняемая.
- А вы при этом присутствовали?
- Конечно. Я вел допрос.
- Обвиняемая дала какие-либо показания, а если дала, то какие?
- Насколько я могу повторить ее слова по памяти, - ответил Трэгг с холодной усмешкой, - она заявила приблизительно следующее: "По этому адресу у меня должна была состояться встреча с Милдред. Я должна была приехать в десять часов, но приехала несколько раньше. Я увидела свою машину, стоявшую перед домом и подумала, что Милдред уже в доме. Я заплатила таксисту, на машине которого приехала, вошла на крыльцо и позвонила. Мне никто не открыл, в доме было темно. Мне это показалось странным. Я обошла дом вокруг и постучала в двери кухни. И на этот раз мне никто не открыл. За домом были мостки, ведущие к курятникам. Мне показалось, что рядом с ними что-то лежит. Я знала, что в ящике моей машины лежит фонарь. Я вышла на улицу, достала из машины фонарик и вернулась. И тогда я заметила, что нечто лежащее в углублении возле курятников, это человек. Я подошла и присела. Это была Милдред. Она была мертва. Это все, что я знаю. До этого момента я понятия не имела о том, что случилось".
- Вы допрашивали обвиняемую о пистолете, который фигурирует в деле по обвинению, как вещественное доказательство номер четыре?
- Лично нет, - ответил Трэгг. - Допрос по этому делу вел мой сотрудник, сержант Холкомб.
- Ах так, - сказал Драмм. - Обвинение вызовет сержанта Холкомба в соответствующее время. Пока у меня все, господин лейтенант. У защиты есть какие-нибудь вопросы?
Мейсон кивнул головой, поднялся и спросил:
- Когда вы прибыли на место преступления, уже шел дождь, господин лейтенант, не так ли?
- Совершенно верно.

Предыдущая страница 17 Следующая страница


Блондинка с подбитым глазом 18

- А, собственно, нужно было бы сказать, что шел ливень?
- Да.
- Тело убитой лежало в небольшом углублении почвы за домом?
- Да.
- В углублении собралось значительное количество воды, не так ли?
- Некоторое количество воды, так.
- Воды, которая стекала в углубление с более высоких пунктов местности?
- Мне трудно точно сказать, сколько воды стекло в углубление с высоких пунктов местности, - осторожно ответил Трэгг. - Я думаю, что высохшая земля поглощала вначале большое количество воды. Но, конечно, это было место, в которое вода должна была стекать с более высоких пунктов.
- Вы в этом уверены?
- Да.
- Возвращаясь к снимку номер семь, - продолжал Мейсон, - я хотел бы спросить, можете ли вы подтвердить, что вода собиралась также в большой цистерне, построенной специально для этой цели?
- Вы несомненно правы, - перебил Трэгг. - Насколько я помню, вода стекала в цистерну с крыши дома.
- Она стекала в цистерну, когда вы в первый раз прибыли на место преступления?
- Мне так кажется. Да, стекала.
- Внизу цистерны есть кран для спуска воды, не так ли?
- Ну, наверное так.
- Из этого можно сделать вывод, что вода, собирающаяся в углублении должна была быть в значительной степени дождевой водой, которая выливалась из цистерны?
- Этого я не говорил.
- Вот я и спрашиваю вас, было ли так?
- Не думаю.
- Почему?
- Мне кажется, что кран внизу цистерны не был открыт. Попрошу снимок.
Мейсон подал фотографию.
- Я видел, что вы рассматривали эту фотографию через увеличительное стекло, - заметил Трэгг.
Мейсон поклонился и подал увеличительное стекло. Трэгг внимательно рассмотрел снимок.
- Судя по фотографии, Высокий Суд, вода не текла из цистерны, сделал он вывод.
- Фотография говорит сама за себя, - ответил Мейсон. - Я спрашиваю о том, что вы помните. Кран был закрыт или открыт?
- Мне кажется, что кран был закрыт.
- Спасибо, у меня нет больше вопросов, - сказал Мейсон и вернулся на место, не подавая виду, какой сокрушительный удар нанесен его линии защиты.
- Прошу ввести свидетеля Элен Бартслер, - распорядился Драмм.
Вошла Элен Бартслер, не снимая перчаток, подняла руку для присяги и заняла место для свидетелей.
- Вы арендуете владение, обозначенное номером шестьдесят семь пятьдесят на бульваре Сан Фелипе?
- Да, господин обвинитель.
- Давно вы там живете?
- Приблизительно год.
- Чем вы занимались в этот период?
- Я с успехом веду небольшую куриную ферму.
- Другого занятия у вас нет?
- Нет.
- Давно ли вы знали убитую Милдред Дэнвил?
- Три, может быть четыре года.
- Вы нанимали ее на работу в какое-то время?
- Да.
- Когда?
- В начале тысяча девятьсот сорок второго года.
- На какой период?
- От двух до трех месяцев. В то время, когда у меня родился ребенок и непосредственно после этого.
- Позже вы ее видели?
- Да. Мы оставались в дружеских отношениях.
- Вы видели ее двадцать шестого вечером?
- Нет, господин обвинитель.
- А двадцать седьмого, ранним утром?
- Я видела ее труп.
- А когда вы видели ее в последний раз до двадцать седьмого?
- Точно не помню. За несколько дней до этого.
- Вы разговаривали с ней по телефону?
- Да.
- Был ли какой-нибудь особый повод для разговора?
- Да.
- Какой?
Судья Уинтерс неспокойно зашевелился в кресле и вопросительно посмотрел на Мейсона.
- Защита не вносит протеста против ведения допроса?
- Нет, Высокий Суд.
- Хорошо, пусть свидетель ответит.
Элен Бартслер наклонила голову.
- Милдред Дэнвил, - сказала она тихим, но выразительным голосом, похитила моего сына. Я старалась вернуть его.
Судья Уинтерс застыл за столом, нахмурившись рассматривая свидетельницу.
- Вы утверждаете, что убитая Милдред Дэнвил похитила вашего сына? - спросил он с недоверием.
- Да.
В зале наступила такая тишина, что было слышно, как репортеры торопливо скребут карандашами в блокнотах.
- Когда произошло похищение? - спросил Драмм.
- Мой сын, - отвечала Элен Бартслер, - оставался под опекой миссис Эллы Броктон, живущей в доме двадцать три двенадцать на Олив Крест Драйв. Милдред Дэнвил очень привязалась к малышу, когда работала у меня. Она регулярно навещала его, а за два дня до смерти, двадцать четвертого числа, заставила Эллу Броктон...
- Вы были при этом? - перебил Драмм.
- Нет, не была.
- Следовательно, вы повторяете рассказ миссис Броктон?
- Да.
- Если это так, то мы не будем его выслушивать. Обвинение установит факты на основе непосредственных показаний.
- Защита ничего не имеет против допроса миссис Бартслер по этому поводу, - заявил Мейсон.
- Ее сведения исходят из третьих рук, - рявкнул Драмм.
- Конечно, - вмешался судья Уинтерс. - Но, если это факты, которые подтверждаются показаниями непосредственных свидетелей, а защита не вносит протеста, то я не вижу...
- Я не намеревался углубляться в этот вопрос, - отрезал Драмм. - Я снимаю вопрос, если он относится к обстоятельствам похищения. Я предпочитаю устанавливать факты обычным путем.
- Как хотите, - решил судья Уинтерс.
- Возвращаясь к делу, вы разговаривали с убитой по телефону относительно вашего сына?
- Разговаривала.
- Когда?
- Я разговаривала с ней два, нет, три раза после похищения моего сына.
- И чего она от вас хотела? Каково было основное содержание этих разговоров?
- Я просил бы о более подробном изложении разговоров, - вставил Мейсон.
- Хорошо. Что вам сказала убитая, когда позвонила в первый раз?
- Что она забрала моего сына, но готова оговорить со мной вопрос опеки над ним.
- Опеки над вашим сыном?
- Да.
Судья Уинтерс наклонился вперед, изучая Элен Бартслер внимательным взглядом.
- Вы утверждаете, что она хотела оговорить с вами вопрос опеки над вашим сыном?
- Да.
- А почему вы должны были договариваться с ней по поводу опеки над своим сыном?
- Она была к нему очень привязана. Хотела заставить меня отдать ей сына под опеку на какое-то время.
- И вы согласились?
- Нет.
- Что вы ей сказали?
- Что если она не отвезет малыша миссис Броктон, то я заявлю в полицию, чтобы ее арестовали, как похитительницу.
- Что она ответила?
- Положила трубку.
Судья снова сел в кресло, задумчиво нахмурившись.
- Что было дальше? - спросил Клод Драмм.
- Она позвонила на следующий день, - ответила Элен Бартслер, - обвиняя меня в том, что я выкрала сына.
- Она утверждала, что не знает, где находится ваш сын?
- Так она утверждала. Конечно это была хитрость, чтобы избежать ареста.
Судья Уинтерс снова подался вперед.
- А где ваш сын находится в настоящее время? - нетерпеливо спросил он.
Элен выдержала его взгляд.
- Не знаю.
- Власти уведомлены о пропаже мальчика? - спросил судья.
- Да, Высокий Суд, - ответил Драмм. - Мы не щадим усилий для того, чтобы найти мальчика. К сожалению, пока безрезультатно. По желанию заинтересованных сторон, мы старались не придавать дело огласке.
Один из репортеров бросил взгляд на часы, после чего выбежал из зала. Остальные последовали за ним.
- Удивительно, - сказал судья Уинтерс.
- Если Высокий Суд позволит, - продолжал Драмм, - то дальнейшие показания по делу исчезновения мальчика покажут, что обвиняемая была в сговоре с Милдред Дэнвил...
- Протест, - перебил Мейсон. - Обвинитель злоупотребляет своими прерогативами в ущерб моей подзащитной. Он не представил никаких доказательств того, что...
- Я только предупреждаю показания, - крикнул Драмм. - У меня есть право предсказывать, что показывают свидетели.
- Сейчас не время для вступительных высказываний, - парировал Мейсон. - Кроме того, у вас нет на это доказательств и их у вас никогда не будет. Вы используете против моей подзащитной необоснованные выводы, которые хотели бы сделать из показаний свидетелей.

Предыдущая страница 18 Следующая страница


19 Эрл Гарднер

- Прошу тишины, - властно вмешался судья Уинтерс. - Если обвинение имеет доказательства, то оно их представит и Суд оценит их значение. Я не желаю больше слушать перепалку между сторонами. Обвинитель может продолжать допрос.
- Возвращаясь к событиям двадцать шестого числа, в этот день вы разговаривали с Милдред Дэнвил?
- Да.
- По телефону?
- Да.
- Что убитая сказала вам на этот раз?
- Что знает, где мой сын и вернет его мне, если я соглашусь заключить с ней договор по делу об опеке.
- Она сказала вам, где находится ее сын?
- Нет.
- Из ее высказываний было ясно, что она собирается к вам, на бульвар Сан Фелипе?
- Нет.
- А что вы ей сказали?
- То же самое, что и до этого. Что если она не вернет мне сына, то я заявлю, чтобы ее арестовали как похитительницу.
- Что она ответила?
- Что надеется отобрать его и привезти, и что когда я узнаю все обстоятельства, то наверное окажусь разумной. Она сказала, что ее тоже обманули, но ее единственной заботой всегда было лишь благо ребенка.
- Когда она обещала привезти вам сына?
- Вечером.
- Она не назвала точного часа?
- Сказала, что около десяти.
- Куда она должна была его привезти?
- В дом Эллы Броктон, на Олив Крест Драйв двадцать три двенадцать.
- Вы что-нибудь предприняли в связи с этим?
- Да, я поехала к миссис Броктон тотчас же после ее звонка. Я ждала, проходил час за часом, наконец стала приближаться полночь. Мне пришло в голову, что возможно я не правильно поняла ее слова, поэтому я вскочила в машину и поехала на квартиру Милдред. Я звонила, но никто не открывал. Я была вне себя от волнения. Я помчалась назад, к Элле Броктон и продолжала ждать. Я находилась там до прихода полиции.
- И вы не догадывались, что Милдред Дэнвил поехала к вам, на бульвар Сан Фелипе?
- Нет.
- А как зовут вашего сына? - спросил Драмм.
- Роберт. Роберт Бартслер.
- Его отца также звали Робертом Бартслером?
- Да.
- Он жив?
- Нет. Он погиб седьмого декабря тысяча девятьсот сорок первого года в Пирл-Харборе.
- А живы какие-нибудь его родственники?
- Да. Отец мужа.
- Между вами и тестем были какие-нибудь недоразумения из-за сына?
Элен Бартслер стиснула губы.
- Да. Дед моего сына, мистер Язон Бартслер, был исключительно плохо настроен по отношению ко мне. Он считал меня авантюристкой, которая вышла замуж за его сына исключительно ради денег. Он делал все, чтобы разрушить наш брак.
- Что общего это имеет с делом? - спросил судья Уинтерс, подозрительно посмотрел на Драмма и перевел вопросительный взгляд на Мейсона.
- Я намереваюсь показать эту связь в соответствующее время, - ответил Драмм.
- Тогда прошу это сделать сейчас. Суд хочет знать, какую связь с делом приписывает этому обвинитель.
- Тогда я спрашиваю, - обратился Клод Драмм к Элен Бартслер, - свидетель знает, у кого работала обвиняемая последние три или четыре недели перед двадцать шестым числом, днем убийства?
Элен Бартслер ответила четким, громким голосом:
- Она работала у мистера Язона Бартслера.
- Спасибо, - сказал Драмм. - Свидетель в вашем распоряжении, господин адвокат.
Мейсон кивнул и начал невинно:
- Вы знаете, конечно, сборник для дождевой воды, принадлежащий вашему участку на бульваре Сан Фелипе?
- Конечно.
- Вы им пользуетесь постоянно?
- Да, как источником мягкой воды для стирки и мытья волос.
- Вы знаете емкость водосборника?
- Нет, не знаю.
- Вы не пробовали проверять уровень воды?
- Нет, никогда. Я просто брала воду, когда она была мне нужна. Знаю только, что вода в нем была.
- И двадцать шестого числа, после полудня, когда вы увидели, что небо покрыто тучами и пойдет дождь, вы открыли кран, чтобы спустить остаток старой дождевой воды, не так ли?
Драмм вскочил с места.
- Вношу протест. Не правильное ведение допроса. Вопрос несущественен, беспредметен, необоснован. Касается несущественных обстоятельств и не связан с делом.
- Я не считаю, что вопрос относится к несущественным обстоятельствам и не связан с делом, - ответил судья Уинтерс. - Другое дело, существенен ли он.
- Не вижу связи с делом, - упирался Драмм.
- В основном не дело Суда угадывать намерения сторон, - заметил судья Уинтерс. - Но из показаний, данных до сих пор, а также судя по фотографиям, я делаю вывод, что по мнению обвинения убийство совершено тогда, когда дождь шел уже достаточно долго, чтобы почва размякла.
- Да, - признался Драмм.
- Следовательно, если бы выяснилось, - продолжал судья, - что перед дождем опорожнили водосборник и старая дождевая вода собралась в углублении почвы, в котором впоследствии был найден труп, то это могло бы поколебать основания, на которых обвинение строит доказательства относительно времени убийства.
- Несмотря на это, я считаю, что допрос ведется неправильно.
- Да, в этом пункте я чувствую себя обязанным поддержать протест обвинения, - решил судья Уинтерс. - Это не является обстоятельством, ради которого свидетель был вызван. Если защита хочет установить это обстоятельство, то она должна будет вызвать миссис Бартслер в качестве свидетеля защиты.
- Хорошо, - ответил Мейсон с улыбкой. - Может быть, это удастся мне иначе. Миссис Бартслер, вы в своих показаниях утверждаете, кажется, что вышли из дома сразу же после телефонного звонка Милдред Дэнвил?
- Да, сразу же после шести.
- И вернулись только после полуночи?
- Да, меня отвезли после полуночи на полицейской машине. Благодаря кому-то, кто снял деталь с моей машины, чтобы я не могла уехать, после чего уведомил полицию о том, где меня можно найти.
- Разве вы хотели избежать встречи с полицией? - спросил Мейсон. - Ведь не скрывались же вы?
- Но я предпочла бы вернуться домой без помощи полиции.
- Во всяком случае, вы не возвращались домой и не были вблизи дома между шестью часами вечера и полночью?
- Не была.
- Вы не были нигде до возвращения домой?
- Нет.
- А в какое время вы были в последний раз перед домом?
- Не знаю. Где-то днем.
- Вы подходили после полудня к крану водосборника?
- Вношу протест по той же самой причине, - вмешался Драмм. - Я продолжаю считать, что допрос ведется не правильно.
- Если Высокий Суд позволит, - ответил Мейсон. - Миссис Бартслер показала, что вышла из дома сразу же после шести. У меня наверное есть право проверить правильность показаний, спрашивая, когда она была на разных участках своего владения?
- Отвожу протест, - решил судья с улыбкой.
- Когда вы были в последний раз у крана водосборника?
- У крана водосборника?
- Да.
- Вы имеете в виду кран для спуска воды внизу цистерны?
- Да.
- Я не подходила к нему пару дней. Это значит, что я его не открывала, потому что вы ведь, наверное, это хотите знать?
- Сын Роберт, о котором вы говорили в своих показаниях, является вашим ребенком и ребенком вашего покойного мужа, Роберта Бартслера, рожденным приблизительно четыре месяца спустя после вероятной гибели отца?
- Да.
- Вы сообщили мистеру Язону Бартслеру о том, что он стал дедом?
- Вношу протест, не правильное ведение допроса, - вмешался Драмм. - Вопрос несущественен и беспредметен.
- Поддерживаю протест, - решил судья Уинтерс. - Вопрос явно относится к разговору, имевшему место три года назад.
- Нет, Высокий Суд, - ответил Мейсон. - Я спрашиваю, сообщала ли вообще миссис Бартслер свекру о рождении своего сына.
На лице судьи Уинтерса отразилось изумление:
- Вы ведь не хотите сказать, господин адвокат, что... Отвожу протест.
Элен Бартслер ответила ясным, спокойным голосом:
- Нет, я никогда ему об этом не сообщала. Мой свекор был всегда бесчувственным, самолюбивым отцом. Он никогда не любил собственного сына, не любил меня, не признавал меня членом семьи. Я считала, что ему нет никакого дела до рождения моего сына.
Судья Уинтерс наклонился вперед и спросил недоверчиво:
- Следовательно, этот человек вообще не знал, что у него есть внук?
- Я ему об этом не сообщала, - холодно ответила она.
Судья Уинтерс покачал головой.
- Прошу продолжать, - сказал он Мейсону, но смотрел все еще на Элен Бартслер.
- А вы связались с Язоном Бартслером после похищения сына? - спросил Мейсон.
- Нет.
- И в вечер убийства ничто не подсказывало вам, что Милдред Дэнвил отправилась к вам, на бульвар Сан Фелипе?
- Нет. Я была уверена в том, что она приедет в дом Эллы Броктон.
- Благодарю, - сказал Мейсон. - У меня больше нет вопросов.
Судья Уинтерс наклонился над столом.
- У Суда есть к вам несколько вопросов, миссис Бартслер. Если я правильно понял, то вы решили отплатить Язону Бартслеру за то, что он не признавал вас членом семьи, скрыв от него факт рождения сына?
- Нет, Высокий Суд, я ничего не скрывала. Я просто не сообщила ему. Свидетельство рождения моего сына было составлено согласно правилам.
- Но вы никогда не сообщали об этом свекру?
- Нет, не сообщала.
- Чтобы отплатить ему за то, как он относился к вам?
- Нет, я сделала это в интересах своего сына. Его дед - человек жестокий и бессердечный. Он гордится своим цинизмом, для него нет ничего святого. Ему чужды всякие высокие чувства, он во всем усматривает лишь низкие побуждения. Я не хотела, чтобы сын Роберта знал своего деда. Я сделала это ради его собственного благополучия. Я не хотела, чтобы по деду мой сын судил о своем отце.
- Это был ваш единственный мотив?
- Да, Высокий Суд.
Судья Уинтерс вздохнул.
- Так-так, - сказал он тоном, свидетельствующим о том, что он вовсе не убежден. - Обвинение может вызвать следующего свидетеля.
Остальную часть дня заняли официальные показания. Первым Драмм представил Суду эксперта по баллистике, который рассказал о серии пробных выстрелов, произведенных из пистолета, найденного в корзине с грязным бельем в квартире Дианы Рэджис. Сравнение под микроскопом отстрелянных пуль с пулей, вынутой из головы Милдред Дэнвил, показало их полную идентичность.
- Это вполне определенно доказывает, - заявил эксперт, - что смертельный выстрел был произведен именно из этого оружия.
После него на возвышение для свидетелей поднялся эксперт по дактилоскопии, который изучал отпечатки, найденные на пистолете. Показав снимки с большим увеличением отпечатков пальцев, он заявил, что все эти отпечатки оставлены одним человеком. Он представил следующие фотографии, с отпечатками пальцев обвиняемой, и стал долго и нудно сравнивать отдельные элементы.
- Мне удалось снять с пистолета, - монотонным голосом излагал он, семь совершенно отчетливых отпечатков, из которых каждый имеет подобные элементы, какие имеются на отпечатках обвиняемой. Поэтому, без риска ошибиться, можно считать, что это она оставила отпечатки пальцев на пистолете. Что касается других, размазанных отпечатков пальцев на оружии, то хотя их нельзя идентифицировать, но количество сходных элементов позволяет с большой долей вероятности считать их также отпечатками обвиняемой. В то же время эти отпечатки не имеют отличающихся элементов, позволяющих отнести эти отпечатки к какому-либо другому лицу. Таким образом идентифицированные отпечатки на пистолете являются отпечатками обвиняемой.
Было заметно, что свидетельство эксперта произвело большое впечатление на судью Уинтерса. Он не только внимательно слушал занудные, бесконечные выводы, но и старательно рассматривал фотографии отпечатков, сам сравнивая совпадающие элементы.

Предыдущая страница 19 Следующая страница


Блондинка с подбитым глазом 20

Это продолжалось до половины пятого и заседание было отложено до следующего дня.
Возвращаясь с Деллой пешком из суда в офис, Мейсон рассуждал вслух:
- Плохо дело, Делла. Мы отлично знаем, что Элен Бартслер лжет. Она наверняка открыла кран, но нет возможности это доказать. Полицейские фотографии делались при вспышках и фон неразборчив. Не видно, открыт кран или нет и течет ли вода из сборника. Может быть, я выжал бы из Элен правду, если бы обвинитель не предупредил ее о цели допроса. Ясно было, что потом она уже ни за что не признается.
- Ты думаешь, что это Элен Бартслер убила Милдред? - спросила Делла.
- Трудно сказать. Ясно то, что она лжет. Не говорит правды о разговорах с Милдред. Лжет, что не знала о ее визите к себе домой. Вероятно, лжет, что вышла из дома в шесть и предпочла не признаваться в том, что открыла кран, чтобы случайно не обнаружилась ее ложь в остальном.
- Почему люди так бессовестно врут? - возмущенно воскликнула Делла.
- Для того, чтобы спасти собственную шкуру, - ответил Мейсон. - Это часто случается в процессах с уликами. Элен Бартслер может не иметь ничего общего с убийством Милдред. Но она ждала Милдред в десять. Вернулась домой и обнаружила ее мертвой. Посчитала, что безопаснее будет потихоньку убраться подальше и позаботиться об алиби. Вероятно, она опасалась также, что в ходе следствия выйдет на поверхность настоящая причина встречи.
Поэтому она поехала к своей подруге, Элле Броктон, и вместе они приготовили алиби. Существует шанс поколебать это алиби при допросе Эллы, но это один шанс из ста. И другие неизвестные!.. Откуда лейтенант Трэгг узнал, что найдет труп на этом участке? Несомненно, был анонимный звонок в полицию. Но кто звонил и какую преследовал цель? Дальше. Откуда у Милдред Дэнвил эта необычная привязанность к сыну Элен Бартслер? Нет, Делла, мы не стронемся с места, пока не реконструируем действительный ход событий.
Здесь недостаточно логических рассуждений, мы должны знать факты. Иначе будем бродить наощупь, задавать бессмысленные вопросы и застревать в тупиках.
- Знаю, - ответила Делла. - Только как восстановить этот действительный ход событий?
- Прежде всего, мы должны узнать, почему Милдред так долго держала машину в том месте. Затем, почему рассказ Дианы о ее подбитом глазе произвел такое сильное впечатление на Милдред. Как думаешь, почему один синяк наделал столько переполоха?
- Разве только потому, что Карл искал что-то в комнате Дианы. Это должно быть ключом к разгадке. Что-то, что было в комнате, должно было вызвать весь этот переполох.
- Но что?
- Если бы я знала! Что ты намереваешься делать?
- Прежде всего, попытаемся достать дневник.
- Это пахнет уголовщиной.
- Да, но я должен это сделать. Я знаю теперь, что чувствует врач у кровати пациента, которому уже ничем не может помочь. Адвокат, как врач Делла, только служит законности. Черт побери! Если бы я мог хоть частично восстановить ход событий, то наверняка нашел бы какой-нибудь слабый пункт в акте обвинения. Или должен был бы признать, что Диана виновата.
- Ты не можешь что-нибудь сделать с алиби Элен Бартслер? Если Элен знала, что Милдред мертва, то... то зачем ездила к ней на квартиру?
- Очевидно она хотела увидеться с Дианой, - задумчиво ответил Мейсон.
- Стоп! Есть еще одно, что она могла сделать.
- Что?
- Бросить то письмо в ящик Дианы.
- Ясно! - выкрикнула Делла. - Она ездила туда для этого. Но, какая в этом цель?
- Вероятно, ей нужно было, чтобы Диана получила письмо. Но откуда оно у Элен? Неужели Милдред дала его ей? Сейчас, сейчас. Письмо должно было быть написано вечером, до того, как Милдред разговаривала с Дианой по телефону. Предположим, что это Элен бросила его в ящик. Почему ей нужно было, чтобы письмо нашли в ящике Дианы? А, черт! Безнадежно так бродить наощупь. Мы должны восстановить хронологию событий. Иначе не узнаем, что за всем этим скрывается. Мы должны стронуться с места до завтрашнего утра, Делла. Пойдем, нужно запрячь в работу Пола.

Глава 15

Пол Дрейк изучал за столом рапорты, когда Мейсон и Делла вошли в его кабинет.
- Привет, Перри, - сказал он, поднимая голову. - Как дело?
- Лучше не спрашивай.
- У меня есть для тебя немного информации.
- Стреляй!
- На Олив Крест Драйв двадцать три ноль девять, как раз напротив дома Эллы Броктон, живет некая миссис Джерри Крэссон. Баба любопытная, рот от уха до уха и мелет языком, что помелом. Но сообразительная, неглупая и не пугливая.
- Что она знает? - спросил Мейсон.
- К удивлению, много, Перри. Она не спускает глаз с дома Эллы Броктон. Утверждает, что двадцать шестого вечером дом был темным и пустым до девяти часов. Только около девяти, когда уже поливало, как из ведра, приехала на такси Элла Броктон и была одна дома до двенадцати. Перед двенадцатью приехала Элен Бартслер, поставила машину и вошла в дом. Почти одновременно, немного поодаль остановилась другая машина и из нее вышел мужчина, который подошел и стал что-то делать, подняв капот машины Элен.
- Твой человек? - спросил Мейсон.
- А кто же? Он снимал прерыватель, чтобы побежать к телефону.
- Ничего себе новости! - обрадовался Мейсон.
- Да, только это не годится для использования в суде.
- Почему?
- Потому что эта Крэссон и Элла Броктон уже давно воюют между собой. Элла подала жалобу на то, что миссис Крэссон травит местных котов и даже просила арестовать Крэссон за вторжение на ее участок. Существуют доказательства, что жалобы на миссис Крэссон небезосновательны. Понимаешь, настоящая война между соседями. А во-вторых, Перри, как мы будем выглядеть в суде, если выясниться, что мой парень снял прерыватель с машины Элен Бартслер? Конечно, при тех обстоятельствах это был единственный способ задержать ее до твоего приезда. Впрочем, он не собирался забирать деталь, он бы поставил ее обратно, если бы Элен была еще в доме. А если бы застал ее в машине, то поразвлекся бы, изображая из себя случайного доброхота, и поставил бы прерыватель на место, проверяя зажигание.
Мейсон покачал головой.
- Во всяком случае, это уже что-то, - сказал адвокат. - До сих пор все было против нас. И хуже всего - это пистолет с отпечатками Дианы. Эти отпечатки доводят меня до отчаяния. Пол, я никак не могу раскусить этот орешек. Понятия не имею, что может скрываться под скорлупой. Как думаешь, почему тот факт, что Карл Фрэтч подбил Диане глаз и шарил в ее комнате, вызвал такую реакцию Милдред?
- Может быть, ты на фальшивом следу, Перри? - спросил Дрейк.
- Невозможно. Когда Диана рассказывала Милдред в первый раз о своем приключении, то это было похоже на обычный женский треп. Только когда Милдред продумала услышанное на холодную голову, она вдруг запаниковала, назначила на десять часов встречу с Элен, после чего позвонила Диане. Нет, за этой историей с Карлом Фрэтчем что-то кроется. У тебя есть еще что-нибудь, Пол? Ты узнал, кто вывозит мусор из Палм Виста Апартаментс?
- Контракт у женщины, - ответил Дрейк, - но это баба, подкованная на все четыре ноги...
- Если подкована, то мне она не нужна, - перебил Мейсон. - Кто фактически вывозит мусор?
- Мусорщик по имени Ник Модэна. Глаза у него хитрые.
- Прекрасно. Где я могу его найти?
- Будь у себя. Я сообщу тебе о его местонахождении в течение получаса. Он сейчас работает.
- Хорошо. Есть еще какие новости?
- Я напустил на Карла Фрэтча сладкую блондинку. Она с ним познакомилась.
- Условилась о свидании?
- Еще нет. Дай парню немного времени.
- Ему не нужно время.
- Это хорошая сотрудница, - возмутился Дрейк.
- Умеет справляться с мужчинами?
- В любой ситуации, - усмехнулся Дрейк.
- Сильная? - спросил Мейсон.
- Весит немного больше ста тридцати фунтов и выглядит так, словно не может до трех сосчитать. Но не беспокойся, знает все, что необходимо знать.
- А если Карл поведет себя грубо?
- Она была в свое время мастером по боксу. Выступала в показательных схватках с мужчинами. Это толковая девушка. Она спрашивает, насколько далеко может позволить ему зайти в случае свидания.
- Но что ж, мы ведь платим ей не за то, чтобы она прикидывалась невинностью, - трезво ответил Мейсон. - С другой стороны, я не хотел бы, чтобы она слишком рисковала. Ее задача - потянуть его за язык. Пусть она постарается узнать как можно больше, а что до... стоимости, то она должна решать сама.
- Она работает для меня не в первый раз, - сказал Дрейк. - Это действительно толковая девушка. Она готова на очень многое, если взамен может что-то узнать. И обычно узнает.
- Хорошо. Я хочу знать о Карле как можно больше. Что полиция ему сказала, что он сказал полиции и с чем они пришли к Язону. У парня все это свежо в памяти, он должен быть разговорчив.
- Должен, - поддакнул Дрейк. - Неприятный тип.
- Есть еще что-нибудь?
- Похоже на то, что Элен Бартслер договорилась с Язоном. Они снюхались сразу же после закрытия судебного заседания и, похоже, совещаются до сих пор.
- А! - обрадовался Мейсон. - Это может быть важно. Кто сделал первый шаг?
- Язон. Поначалу Элен была высокомерной, но потом он ей что-то шепнул и она смягчилась.
- Ну что ж, все это должно помочь, - подвел итог Мейсон. - Вероятно, это не объяснит отпечатков пальцев на пистолете и еще нескольких вещей, но, может быть, мы стронемся наконец с места. Я жду сообщения о мусорщике.
- Мои парни следят за ним. Как только он остановится где-нибудь подольше, чтобы можно было подбежать к телефону, мне звонят.
- Когда позвонят, узнай, где он. Я хочу поговорить с Ником Модэна.
- Я дам тебе знать. Уже должны...
Раздался звонок телефона.
- Подожди, это может быть тот самый звонок, - сказал Дрейк, поднимая трубку. - Алло? - сказал он в телефон и подмигнул Мейсону. - Где ты, Джим? - спросил он и записал что-то на клочке бумаги. - Хорошо. Мейсон хочет с ним поговорить. Где он сможет его поймать? Думаешь, на бульваре Вашингтона? Ага, в направлении Палм Виста Апартаментс? Понимаю. Хорошо.
Перри сейчас там будет. - Он закрыл ладонью микрофон трубки. - Это Джим Мэдроуз, он едет за Модэной. Он должен за ним следить, когда ты с ним поговоришь?
- Нет, может отправляться домой, - ответил Мейсон.
Дрейк снял руку с микрофона.
- Хорошо, Джим. Когда передашь его Мейсону, можешь смываться. Хорошо.
До встречи. - Он положил трубку и сообщил Мейсону:
- Ты догонишь их на бульваре Вашингтона. Джим едет сразу же за мусороуборочной машиной.
Мейсон кивнул головой и поднял кулак с вытянутым вверх большим пальцем.
- Хорошая работа, Пол, - похвалил он. - Ты едешь со мной, Делла?
- Что за вопрос!
- Тогда пошевеливайся.
Они добежали до лифта, спустились вниз, выскочили на стоянку и забрались в машину Мейсона.
- Это чертовский риск, - сказала Делла.
- Что?
- То, что ты хочешь сделать - безумие!
- Хм, - ответил Мейсон, ловко лавируя в потоке машин. - Кто не рискует, тот не выигрывает.
- Что будет, если дневник попадет в руки Холкомба? - спросила она.
- Это было бы фатально.
- А что, если сержант узнает, что дневник попал в твои руки?
Мейсон рассмеялся.
- Это было бы великолепно.
- Не понимаю.
- Сержант также не будет понимать.
Делла вздохнула, сдаваясь.
- Ты, как всегда выигрываешь. Делай, как считаешь нужным.
Они двигались по бульвару Вашингтона. Приближаясь к Корнайз Авеню, увидели мусорную машину, сворачивающую в просвет между домами. Следящий за ней детектив Дрейка заметил Мейсона и Деллу, поднял вверх два расставленных пальца и, получив от Мейсона подтверждение, прибавил газу и исчез. Мейсон свернул в просвет, остановился за мусорной машиной и вышел из автомобиля раньше, чем из кабины грузовика выкарабкался крепкий смуглый мужчина с темными карими глазами, густыми черными бровями и темной щетиной на подбородке. На нем была характерная униформа, когда-то белая, а теперь застиранная до грязно-серого цвета и покрытая пятнами.
- Ник Модэна? - спросил Мейсон.
Карие глаза подозрительно сверкнули.
- Что вы хотите от Ника Модэны?
- Хочу предложить дельце.
- Дельце? Грязное дельце?
- Почему сразу грязное? Просто возможность заработать десятку-две.
- Кто вы такой?
Мейсон широко улыбнулся.
- Меня зовут Сержант.
- Хорошо. И что вы хотите, мистер Сержант?
- Я дам тебе заработать пятьдесят долларов.
- Пятьдесят долларов? Мне? - почти крикнул Модэна.
- Тебе.
- Это, должно быть, какой-то обман.
- Нет никакого обмана.
- Что вы хотите, чтобы я сделал?
- Вынес мусор.

Предыдущая страница 20 Следующая страница


21 Эрл Гарднер

- Сколько раз?
- Только один.
- Откуда?
- Отсюда неподалеку.
- Когда?
- Сейчас.
Модэна перевел взгляд с Мейсона на Деллу.
- И я заработаю пятьдесят долларов?
- Да.
- Откуда выносить, мистер Сержант?
- Ты знаешь Палм Виста Апартаментс?
- Ясно дело. Я ведь вывожу мусор.
- Как ты вывозишь мусор оттуда?
- Беру бочки, переворачиваю и ставлю обратно.
- Меня интересует не это. Ты ходишь в каждую квартиру?
- Вы что? Что я, дурак? Ходить в каждую квартиру! Еще чего!
- А что жильцы делают с мусором?
- А я откуда знаю? Наверное, выставляют перед дверями и дворник сносит их вниз в большие бочки. Я беру только из больших бочек.
- На этот раз будет иначе, - объяснил Мейсон. - Ты пойдешь в квартиру на втором этаже, постучишь в дверь. Тебе откроет мужчина. Ты скажешь, что пришел за мусором. Снесешь его вниз и выбросишь. Вот и вся работа.
- Вся работа?
- Вся.
- И я получу пятьдесят долларов?
- Получишь, как только принесешь мусор.
- А если не принесу мусор?
- Тогда не получишь.
- Кто этот человек в квартире?
- Он работает на меня, - равнодушно ответил Мейсон. - Это значит, что я частично покрываю его доходы. Он должен работать на меня и еще на пару человек.
- Почему вы не скажете ему сами?
- Хочу, чтобы ты заработал пятьдесят долларов.
Модэна покрутил головой, глянул на Мейсона, на Деллу, потом снова на Мейсона.
- Тронутый, что ли? - сказал он.
- Пятьдесят долларов, - ответил Мейсон, открывая бумажник и доставая оттуда пять банкнот по десять долларов. - Только принеси этот мусор.
Модэна пожал плечами и развел руки в знак капитуляции.
- Чего мы ждем? - спросил он.
- Ничего, - ответил Мейсон и направился к своей машине.
Модэна вскарабкался снова в кабину и обе машины выехали на бульвар. Мейсон следовал за тарахтящим мусоровозом, пока не добрались до Палм Виста Апартаментс.
- Какие у нас шансы? - спросила Делла.
- Думаю, что гораздо больше пятидесяти процентов, - ответил Мейсон. Этот мусор уже наверняка начинает там вонять. Ник Модэна является самым настоящим мусорщиком. Если полицейский захочет выглянуть в окно, то он увидит перед домом мусорную машину. Ему и в голову не придет, что что-то не в порядке. Разве что он знает местные обычаи или вообще знаком с техникой вывоза мусора.
- Если не удастся, то они будут знать, где дневник.
- Может быть так, а может быть и нет.
- Одно можно признать Нику Модэне, - со смехом сказала Делла. - По нему не видно, чтобы он нервничал.
Они смотрел, как крепыш вылезает из кабины, идет мимо дома, открывает служебный вход и исчезает внутри. Его походка была неторопливой, он шел не быстро и не медленно, ритмичным шагом человека, у которого есть работа и которому нужно выполнить ее. Когда Модэна скрылся из виду, Делла подняла руку к глазам и принялась считать секунды. Мейсон не отводил взгляда с мусорной машины, стоящей перед домом.
- Господи, шеф! Три минуты и десять секунд, - сказала Делла. - Должно быть, что-то не в порядке.
Мейсон встряхнул головой, не отрывая взгляда от мусорной машины.
- Четыре минуты!
Мейсон не отвечал.
- Пять минут! - На этот раз в ее голосе прозвучали нотки паники.
- Это должно занять у него какое-то время, - ответил Мейсон. - Он должен подняться наверх, пройти по коридору и спуститься вниз.
- Пять минут и тридцать секунд!.. Уф!
Из служебных дверей вышел неторопливым шагом Ник Модэна, помахивая мусорным ведром. Мейсон завел двигатель и медленно подъехал к нему.
- Вы это хотели? - скептически спросил мусорщик.
Мейсон достал приготовленные пятьдесят долларов.
- Я хочу вот этот хлеб.
- Мадонна! - сказал Модэна, взяв деньги и глядя широко раскрытыми глазами на то, как Мейсон вынимает из мусорного ведра заплесневевшую буханку.
- Все прошло гладко? - спросил Мейсон.
- А почему должно было быть иначе? Мне открыли дверь. Я говорю, что выношу мусор. Он спросил, кто меня прислал. Я говорю: Сержант. Он говорит: хорошо... Что случилось?
Делла Стрит с ужасом втянула в себя воздух:
- Посмотри наверх, шеф.
- Заметил нас? - спросил Мейсон.
- Да.
На втором этаже с треском распахнулось окно и наружу высунулся мужчина.
- Эй, что там происходит? - закричал он во весь голос.
Мейсон весело помахал полицейскому.
- Забираем мусор, - беззаботно крикнул он агенту, бросая буханку на заднее сиденье машины и открывая дверцу у руля. - Садись, Делла.
Сверкая бедрами и кружевом нижней юбки, Делла скользнула в салон автомобиля.
Рискуя вывалиться наружу, полицейский высунулся из окна по пояс. Лицо у него было красным от ярости.
- Эй, вы там! Возвращайтесь немедленно, иначе вас...
Мейсон включил скорость и нажал на газ. Машина рванулась вперед плавным рывком. Мейсон обернулся к Делле с широкой улыбкой.
- Отлично получилось, - заявил он.
- Ты хотел сказать - ужасно.
- Почему?
- Агент тебя наверняка узнал. Записал номер машины. Он поймает Модэну и узнает, что ты ему заплатил...
- ...за то, что он вынес мусор.
- Да, но ты выдал себя за полицейского. Агент был уверен, что мусорщика послал сержант Холкомб.
- Я сказал, что меня зовут Сержант.
- Это фальшивое имя.
- Закон не запрещает употребления фиктивных имен. Нельзя только выдавать себя за другого человека.
- Но ты украл вещественное доказательство.
- Я забрал буханку хлеба, которую полицейский добровольно отдал мусорщику.
Делла Стрит вздохнула с притворным отчаянием.
- Да, я начинаю верить, что ты и из этого вывернешься. Ты всегда умеешь от всего отбрехаться. Но это было исключительно нагло.
- Поэтому-то и так соблазнительно. Все явно, среди белого дня. Проверь-ка лучше, Делла, на месте ли дневник?
Делла Стрит повернулась, достала буханку, выковыряла мякиш и достала из середины скатанный в рулон блокнот, оправленный в мягкую кожу. Мейсон подарил ей веселый взгляд.
- Счастье повернулось к нам, Делла.
- Не говори "гоп"...
- Ох, нельзя требовать слишком многого. Судьба улыбается человеку только раз. Остальное зависит от него самого.
- А ты не боишься, что сержант Холкомб сделает то же, что и в прошлый раз? Арестует нас...
- Может быть и захочет. Но ему не удастся.
- Почему?
- Потому что мы не поедем в наш офис, - ответил Мейсон. - И вообще никуда, где нас смогут найти. Мы спрячемся где-нибудь и просмотрим дневник страницу за страницей, после чего вложим в конверт и пошлем на твой частный адрес. Прежде чем сержант его найдет, все будет кончено.
- Это будет для него чувствительная пощечина, - сказала Делла.
Мейсон улыбнулся:
- Перестань, Делла, а то я расплачусь.

Глава 16

Мейсон и Делла уселись в двух соседних креслах в холле маленького отеля, затерянного где-то на одной из боковых улочек, окружающих торговый центр города. Они объяснили портье, что ожидают знакомых и он больше не обращал на них внимания. Мейсон достал из кармана переплетенный в кожу блокнот и раскрыл на правом подлокотнике кресла. Делла наклонилась и они вместе принялись читать записки Милдред Дэнвил.
Дневник начинался пять лет назад с истории романтической любви, окрашенной розовым оптимизмом молоденькой девушки, которая бралась за перо в то время каждые два дня, чтобы перелить на бумагу душевное возбуждение.
Мейсон мельком просматривал первые страницы и перелистывал дальше, несмотря на то, что Делла частенько соглашалась на это весьма неохотно, увлеченная тем или иным фрагментом.
Однако, вскоре наступили дни разочарований и сомнений, Милдред все чаще описывала события недели, а то и декады, всего одним, двумя, тремя предложениями. Затем наступил период беспокойства, страдания, отчаяния. В это время и познакомилась Милдред Дэнвил с Элен Бартслер. Теперь записи в дневнике снова стали длинными, потому что Милдред старалась верно ухватить рождающуюся душевную связь между нею и Элен, связь настолько странную, что она была почти невероятной.
Элен Бартслер только что стала вдовой и тяжело переживала потерю любимого мужа и то, что ее оттолкнул циничный свекор, считающий Элен авантюристкой, окрутившей его сына только ради денег. Милдред была уже в это время молодой женщиной, лишенной иллюзий и стоявшей на пороге материнства. Элен часто комментировала жестокие правила и установки, управляющие обществом. Если бы ребенок был у Элен, то он мог бы пройти по жизни с гордо поднятой головой, как потомок американского солдата, погибшего геройской смертью. А как ребенок Милдред, он будет всю жизнь нести на себе печать незаконнорожденного.
От этого был уже только один шаг к замене этими несчастными женщинами документов. Они были приблизительно одного возраста, не слишком-то отличались фигурами, ростом, внешностью. Достаточно было Милдред на консультации у известного гинеколога выдать себя за Элен Бартслер и предъявить с невинным лицом свидетельство о браке. Затем после родов, гинеколог, без каких-либо подозрений выдал свидетельство о рождении мужского потомка Элен Чистер Бартслер и ее покойного мужа Роберта Бартслера.
Вначале Милдред хотела отдать ребенка на усыновление, но после получения документа о рождении, это было не так срочно. В результате маленькие ручонки завладели сердцами двух одиноких, отчаявшихся женщин, которые откладывали момент отдачи мальчика на усыновление до тех пор, пока обе не поняли, что не смогут на это решиться никогда в жизни. В это время между ними начались трения и дружба, рожденная на основе общего несчастья, рухнула. Записи Милдред постепенно менялись в отношении Элен и, наконец, отчаявшаяся женщина записала в дневнике меткую и проницательную характеристику Элен Бартслер, как особы холодной, расчетливой, самолюбивой и мстительной, первоначальное великодушие которой было только частью низкого плана мести свекру, которого она ненавидела.
Мейсон и Делла читали теперь с одинаковым интересом. Не было сомнения, что Милдред разработала для себя собственную жизненную философию. Она выработала ее по необходимости, потому что судьба не оставила ей другого выбора. Но философия, родившаяся из горьких разочарований, послужила ей опорой в самую тяжелую минуту, когда Элен Бартслер выкрала ее ребенка и отказалась сообщить, где она скрывает его и что собирается с ним делать. Милдред пошла тогда к адвокату и услышала, что не имеет никаких законных оснований на мальчика.
Читая это, Мейсон сказал вполголоса:
- Вероятно, адвокат ей вообще не поверил. Он посчитал всю эту историю выдумкой.
- Этому трудно удивляться, - ответила Делла. - Милдред добровольно отдала Элен все права собственности, если можно воспользоваться таким определением по отношению к ребенку, - закончила она с горьким смешком. Разве это не трагично? Представь себе мать, которая столько выстрадала, чтобы в конце концов узнать, что она не имеет права на собственного сына.
Мейсон кивнул головой.
- Посмотрим лучше записи последних дней. Может быть они прольют какой-то свет на дело?
- Но, шеф, мы ведь не можем пропустить всего, что случилось за это время.
Мейсон потряс головой, бегло перебрасывая странички.
- Неизвестно, когда сержант Холкомб перейдет в контратаку. Нас интересуют прежде всего записи о событиях, которые привели к убийству.
- А не лучше было бы посмотреть, при каких обстоятельствах она познакомилась с Дианой? И что скрывается в прошлом Дианы?
- Правильно, - согласился Мейсон. - Сейчас, это было приблизительно два года назад.
Он перелистывал страницы, задерживаясь тут и там, пока не нашел нужного места. Они стали быстро читать.
Описывая встречу с Дианой, Милдред нарисовала портрет несчастной, затравленной женщиной, убегающей от чего-то, от чего невозможно убежать. Она написала настоящее имя Дианы и упомянула о том, что ее муж был убит.
- Боже мой, я помню эту историю, - воскликнул Мейсон. - Это было в Сан-Франциско. Какое-то время подозревали жену убитого. В конце концов ее не арестовали, но допрашивали добрую дюжину раз. До процесса дело вообще не дошло, до сегодняшнего дня убийца не найден. Значит, вот какое дело висит над Дианой... Да, Холкомб буквально распял бы ее, если бы узнал об этом.
Из дальнейших записей было ясно, что Диана пришла к Милдред Дэнвил как к подруге, чтобы найти у нее убежища от досужего любопытства, чтобы найти отдохновение, чтобы про нее все забыли. Это Милдред подсказала ей идею взять новое имя и устроить себе жизнь в совершенно новой среде. В это время у Милдред уже была кое-какая репутация, как у диктора радио. Она считала, что у Дианы достаточно хороший голос для подобной работы, представила ее в студии и помогла получить ей первые мелкие роли.

Предыдущая страница 21 Следующая страница


Блондинка с подбитым глазом 22

- Для сержанта Холкомба здесь все написано черным по белому, - подвел итоги Мейсон. - Как только он получит это в свои лапы, то запустит информацию в прессу и Диана будет осуждена.
- Они могут использовать это на процессе? - спросила Делла.
- Им в том не будет необходимости. Травля в прессе предопределит приговор еще до того, как Диана предстанет перед Судом.
- Что ты собираешься теперь предпринять?
- Попробую узнать, почему подбитый глаз Дианы довел до убийства Милдред, - сказал Мейсон.
- Ты по-прежнему так думаешь?
- Все указывает на то, что эти два факта имеют между собой непосредственную связь.
Мейсон перелистал остаток исписанных страниц и остановился на последней. Под датой двадцать четвертого внизу имелась короткая, таинственная заметка:
"Говорят, что владение, это девять десятых правильности. Я буду нехватающей десятой".
Больше в дневнике ничего не было. Делла вопросительно посмотрела на Мейсона. Мейсон открыл портфель и достал толстый желтый конверт. Он вложил в него блокнот, написал на конверте адрес Деллы, наклеил марки. Встал, вышел из отеля и бросил посылку в почтовый ящик.
- Готово, - сказал он.
- Что теперь?
Мейсон усмехнулся.
- Едем в офис. Если сержант Холкомб что-то готовит, то лучше узнать об этом не медля. Иначе он явится с ордером посреди ночи и вытащит нас из постелей.
- Будет бал, - вздохнула Делла.
- На этот раз, - фыркнул Мейсон, - музыку будем заказывать мы.
Они сели в машину и Мейсон медленно тронулся с места.
- Послушай, Делла, должна же ведь все-таки быть какая-то связь между... Ах, черт бы меня побрал!
- Осторожно! - вскрикнула Делла.
Мейсон резко свернул, едва разминувшись со встречной машиной, подъехал к тротуару и выключил двигатель. Делла посмотрела на него с беспокойством.
- Тебе плохо?
- Не понимаешь, Делла? Я нашел!
- Что нашел?
- Ключ ко всему этому проклятому делу! Мне должно было это придти в голову значительно раньше! Все время это было у меня на ладони.
- О чем ты говоришь?
- Помнишь, как Диана рассказывала нам в первый раз о своем синяке? Разговаривая с Милдред она должна была сказать ей то же самое...
Его оборвал на полуслове резкий звук полицейской сирены - не высокий, пронзительный вой, а низкий предупредительный стон. Мейсон поднял глаза и увидел две подъезжающие полицейские машины. Одна машина остановилась сразу же за ними, другая преградила путь впереди.
- Ну, вот! - сказала Делла вполголоса.
Машина сзади была обычной патрульной, в то время как вторая оказалась специальным автомобилем Управления полиции. Из этой второй машины выскочил доведенный до бешенства сержант Холкомб, за ним следом появился лейтенант Трэгг. Мейсон достал из кармана портсигар.
- Закуришь, Делла? - предложил он.
Он подносил Делле спичку, когда в окошке появилось разъяренное лицо Холкомба.
- Что вы позволяете себе, Мейсон?! - закричал он. - Что вы вытворяете?
- Даю прикурить своей секретарше, - ответил Мейсон.
- Вы поедете с нами, в Управление.
- У вас есть ордер на арест?
- Мне не нужен ордер!
- С каких это пор?
- С тех пор, как вы совершили кражу.
- Кражу? - спросил Мейсон удивленно поднимая брови.
- Кражу из чужой квартиры.
- Ну-ну, сержант. Вы должны быть осторожнее в выражениях, чтобы вас не обвинили в клевете. Ведь такому обращению, наверное, не учат в полицейских инструкциях?
- Вы совершили кражу, - исходил пеной сержант Холкомб. - У нас есть свидетели. Мы задержали того мусорщика. Вы его подкупили, чтобы он выманил от нашего человека мусор. Вы заплатили мусорщику пятьдесят долларов! В этом хлебе было то, что мы искали!
- И это вы квалифицируете как кражу? - с иронией спросил Мейсон.
- С обманом.
- Разве ваш человек не отдал добровольно мусорщику хлеб, чтобы тот его выбросил?
- Следовательно, вы совершили присвоение...
- Ошибаетесь, - сухо ответил Мейсон. - Существует право отвергнутой собственности, представляющее собой противоположность основанию передоверия. Эта буханка была отдана для того, чтобы ее выбросили, следовательно, она была бесхозная. Кроме того, вы забываете, сержант, что я являюсь полномочным представителем Дианы Рэджис, которая вскоре подаст в суд о признании конфискованного вами письма в качестве завещания Милдред Дэнвил. По мысли этого письма Диана является не только единственной наследницей Милдред, но одновременно и исполнительницей ее завещания. В результате, как полномочный представитель Дианы Рэджис, я имею право и даже обязанность сохранять и беречь имущество, оставленное Милдред Дэнвил.
- Не будем препираться из-за юридических тонкостей, - ответил Холкомб. - Вы ищете драки, вы ее...
- Подождите, - вмешался лейтенант Трэгг. - Если мистер Мейсон твердо стоит на своих позициях, считая, что он сохранил дневник в качестве части наследства Милдред Дэнвил, то мы могли бы только утверждать, что этот дневник представляет вещественное доказательство...
- Доказательство чего? - спросил Мейсон.
- Мы не знаем.
- Тогда вначале узнайте, господин лейтенант, а потом утверждайте!..
- Не доводите нас до крайности, Мейсон.
- У меня и в мыслях нет ничего подобного. Я не должен объяснять вам, лейтенант, что дневник не представляет собой доказательства. Ни один суд не посчитает вещественным доказательством дневник, безразлично, что в нем написано. Но вы знаете, что делаете. Кстати, можно спросить, каким чудом вы нашли нас так быстро?
- Мы объявили общую тревогу по радио, - мрачно ответил Трэгг. - Машина, которая первой вас заметила, передала в Управление, что едет за вами.
- Радио - поистине великолепная штука! - сказал Мейсон. - Настоящее благословение в полицейской работе.
- Хватит молоть глупости, - занервничал сержант Холкомб. - Где дневник?
- Не буду лгать, потому что это было бы сокрытие фактов от полиции, ответил Мейсон. - А я бы этого не хотел на тот случай, если дневник все-таки окажется вещественным доказательством.
- Хорошо, хорошо, умник, где дневник?
- Под опекой Дядюшки.
- Какого еще Дядюшки?
- Дядюшки Сэма. Дневник вложен в конверт и брошен в почтовый ящик.
Если вы продолжаете считать, что это вещественное доказательство, то советую обратиться к почтовым властям. Может быть, вам каким-то образом удастся склонить почту Соединенных Штатов Америки выдать полиции правильно отправленную и оплаченную посылку.
Лицо Холкомба потемнело. Несколько секунд царило полное молчание.
- Со мной такие номера не пройдут, - взорвался наконец сержант. - Вы хотите выиграть время...
- Это правда, сержант, - вмешался Трэгг.
- Откуда вы знаете? - спросил Холкомб.
- Потому что это самый простой и эффективный способ, - с горечью ответил лейтенант.
Мейсон различил в его голосе нотку отчаянья. Он повернул ключ в замке зажигания и завел мотор.
- Это все, что я знаю по этому делу, господа, - заявил он.
- Вы знаете, что написано в дневнике? - спросил Холкомб.
- Конечно, - ответил Мейсон.
- Что?
- Это ни к чему не приведет, сержант, - сказал Трэгг. - Мы обратимся к прокурору. Возможно, как-то удастся достать дневник у почтовых властей.
Холкомб не владел собой.
- Что касается меня, то я забрал бы его в Управление и...
- ...и позволил бы репортерам пронюхать о том, как ваш человек отдал мне дневник, - закончил фразу Мейсон. - Знаете, это была бы отличная реклама. Она должна помочь моей клиентке. Я подумал и решил, что не стану возражать даже при отсутствии у вас ордера на арест. Если вы захотите меня арестовать, господин сержант, то я и пальцем не пошевельну, чтобы воспротивиться.
Трэгг положил Холкомбу руку на плечо.
- Пошли, сержант. Мы едем к прокурору.
Мейсон включил скорость и отъехал от тротуара. Делла Стрит вздохнула с облегчением.
- Боже мой, шеф, я вся мокрая от эмоций.
- Не говори сейчас со мной, дорогая, - ответил Мейсон. - Эта полицейская машина все еще движется за нами. Я должен сконцентрироваться на управлении. Мне почему-то кажется, что достаточно будет малейшего нарушения дорожных правил и я смогу оказаться под арестом за неосторожное управление транспортным средством в пьяном виде.

Глава 17

Делла Стрит молча дошла по длинному коридору до дверей их офиса и терпеливо подождала, пока Мейсон откроет своим ключом дверь. Но когда он отступил, чтобы пропустить ее вперед, она импульсивно схватила его за руку.
- Говори! - сказала она.
Мейсон рассмеялся, бросил шляпу в сторону крючка для одежды и закрыл ногой дверь.
- У меня есть срочная работа, Делла, - сказал он.
- Знаю, но говори!
- Только один телефонный звонок. Соедини меня с Полом Дрейком.
Она скорчила гримасу:
- Мучай меня, мучай. Когда я умру от любопытства посреди кабинета, то лейтенант Трэгг обвинит тебя в предумышленном убийстве при отягчающих обстоятельствах.
- Думаешь, он этого не сделал бы? - рассмеялся Мейсон. - А если бы нет, то сержант Холкомб до тех пор бил бы меня резиновой дубинкой, пока я не признался бы во всем. Соедини меня побыстрее с Полом, потом все обсудим.
Через минуту Мейсон говорил в телефон:
- Пол, чего стоят твои ходы в газетах?
- У меня нет никаких ходов, Перри. Все, чем я располагаю, это дружеские контакты тут и там. Детективное агентство должно иметь знакомства всюду, если хочет удержаться на рынке.
- Не знаю, ни в какой газете, ни когда именно появилось объявление, но предполагаю, что не больше недели назад. Мне нужен адрес человека, который получал ответы на объявление при помощи почтового ящика тридцать девять шестьдесят два игрек зет.
- Как быстро ты хочешь это иметь?
- Так быстро, что ты удивишься.
- Только не я.
- Через пять минут.
- Скажем, через час.
- Через пять минут.
- Ну, через три четверти часа.
- Через пять минут, - ответил Мейсон и положил трубку.
Делла Стрит смотрела на него, наморщив лоб.
- Что это за номер? - спросила она.
- Не помнишь?
- Что-то вертится в голове... А, вспомнила! Это номер, записанный карандашом на обороте письма Милдред к Диане.
- Точно, - ответил Мейсон. - Только не на обороте письма.
- Как это?
- Письмо было написано на обороте страницы.
- Не понимаю.
- Милдред вырвала эту страничку из блокнота, величиной примерно четыре дюйма на шесть. От листка чем-то неуловимо пахло, наверное пудрой.

Предыдущая страница 22 Следующая страница


23 Эрл Гарднер

- Ты хочешь сказать, что Милдред носила в сумочке блокнот?
- Предполагаю. Наверное, когда-то хотела что-то записать, вошла в магазин, купила дешевый блокнот, знаешь, перфорированные сверху листки скрепленные сквозь отверстия металлической спиралью, и положила в сумочку.
Спустя какое-то время она записала в блокноте номер тридцать девять шестьдесят два игрек зет. Потом, когда хотела написать Диане, перевернула страницу и стала писать записку. Или страница уже была перевернута.
- А откуда ты знаешь, что это номер ящика в отделе объявлений.
- Не знаю, догадываюсь, - признался Мейсон. - Но я готов на это спорить один к десяти. Четыре цифры с двумя буквами на конце, это не номер телефона и не номер дома. А очень часто такие номера ящиков печатаются в конце объявлений.
- Что общего это имеет с подбитым глазом Дианы? - не стерпела Делла.
- Ничего. Дело было не в синяке.
- Тогда в чем? В том, что Карл Фрэтч обыскивал ее комнату?
- Тоже нет.
- Тогда я просто ума не приложу.
- Хромающая женщина, - подсказал Мейсон.
- Не понимаю, - сказала Диана, снова наморщив лоб.
- Слегка хромающая женщина, около шестидесяти лет, - повторил Мейсон.
- Так ее описала Диана, когда рассказывала нам свою историю. И, несомненно, так описала ее в разговоре с Милдред.
- Ах, ты говоришь о той женщине, которая пришла предложить Язону Бартслеру шахту?
- Это вопрос.
- Что вопрос?
- Приходила ли она по поводу шахты.
- Ты думаешь... Боже, шеф! - воскликнула Делла. - Ты думаешь, что в какой-то газете появилось объявление примерно такого содержания: "Дама с лучшими рекомендациями, домом с обширным садом и умением обращаться с детьми, принимает в частный сад..."
- Угадала, - перебил ее Мейсон.
- И что Милдред Дэнвил, - продолжала Делла с возрастающим волнением, - прочитав объявление, пошла к Элле Броктон, забрала малыша и отвезла его к этой женщине?
- Продолжай в том же духе. Пока угадываешь на пятерки.
- Но как на нее вышел Бартслер?
- Не он вышел. Она нашла его.
- Как?
- Ну, а если бы ты была женщиной с прекрасными рекомендациями и если бы к тебе пришла эффектная молодая блондинка с маленьким ребенком? - спросил Мейсон. - Блондинка явно нервничает, говорит, что ее зовут Милдред Дэнвил, а мальчика Роберт Бартслер. Она хочет оставить его на несколько дней, пока не найдет подходящего помещения и служанки.
- Ясно, шеф, - ответила Делла. - Как только блондинка вышла за порог, почтенная дама бросилась к телефонному справочнику.
- Конечно.
- А так как фамилия Бартслер редкая, она нашла только одну. Позвонила, трубку снял Язон. Она сказала ему, что молодая блондинка, ведущая себя довольно таинственно, оставила под ее опекой мальчика в возрасте приблизительно трех лет, по имени Роберт Бартслер...
- Продолжай, - поощрил Мейсон, видя, что Делла замолчала.
- Боже мой, что я еще должна говорить?.. Возможности того, что произошло потом, неограниченны.
- Конечно, мы делаем далеко идущие выводы из очень сомнительных данных, - признал Мейсон. - Но это сейчас единственная версия, которая все объясняет. Милдред отдает ребенка под опеку слегка прихрамывающей пожилой женщине и ребенок исчезает. Спустя пару дней она болтает по телефону с Дианой и та рассказывает ей о своем синяке и обе развлекаются. И вдруг Диана говорит, что она приехала в дом Бартслера без денег и нечем было заплатить за такси, а как раз в этот момент на крыльце стояла прихрамывающая пожилая женщина, которая затем спросила мистера Бартслера.
Делла нахмурилась:
- По поводу шахты, шеф.
Мейсон с улыбкой покачал головой.
- Не забывай, что она сказала это компаньону Бартслера, который открыл ей дверь. И, после предварительного телефонного разговора с Бартслером. Конечно, Бартслер не мог сам вдруг начать открывать дверь, если прежде этого никогда не делал. И, конечно, он не желал, чтобы она рассказывала всем домашним, что пришла по поводу внука мистера Бартслера.
- Боже, у меня мурашки по спине бегают, - вздрогнула Делла. - Я чувствую себя так, как будто у меня одеревенела нога от сидения и словно иголки тыкают по всему телу. Подумай только, какую сложную, тонкую игру ведет Язон Бартслер. О, Господи!
Раздался продолжительный, настойчивый звонок телефона. Мейсон поднял трубку и услышал голос Пола Дрейка:
- Слушай, Перри, я не хочу, чтобы ты относился к этому, как к прецеденту. Обычно это должно было бы занять час, но мне удалось поймать парня, который...
- Не старайся, - перебил Мейсон. - Кто дал объявление?
- Некая миссис Д.С.Кэннард, проживающая по Лоблэнд Авеню, тридцать шесть девяносто один. Ага, и я узнал еще кое-что, Перри. Неподалеку от того места, где Милдред оставляла машину Дианы, есть магазин одежды для малышей. Днем раньше там была блондинка, соответствующая по описаниям Милдред, с маленьким мальчиком, которого она одела с ног до головы.
Значительная часть вещей требовала переделок, так что они не успели все сделать вовремя, и когда на следующий день блондинка пришла за одеждой, вынуждена была ждать. На этот раз она явилась без мальчика и продавщицы были даже немного удивлены. Я побоялся показывать фотографию Милдред, чтобы они не опознали в ней убитую и не известили полицию. Но это наверняка была Милдред. Сходится и время и описание.
- Хорошая работа, Пол, - похвалил Мейсон. - А какое содержание имело объявление миссис Кэннард?
- Черт побери, не знаю, Перри. Я спешил, тот человек разговаривал со мной непосредственно из кассы и я не проверил. Дай мне еще двадцать минут, полчаса...
- Это не имеет значения. Я и так догадываюсь о содержании. Бери плащ и шляпу, Пол, едем.
- Но я как раз собрался на обед, - ответил Дрейк. - Я с утра на ногах и у меня не было времени даже на ленч...
- Тогда возьми несколько шоколадных батончиков из ящика своего стола, они скомпенсируют тебе обед. У тебя есть надежная девушка под рукой, Пол?
- В эту минуту в агентстве только одна. Она пишет рапорт по другому делу.
- Блондинка или брюнетка?
- Блондинка. Да ты знаком с нею, это Анита Дорсет.
- Хорошо. Бери ее и поторопись. Она может нам понадобиться. Ждем вас у лифта.
- Смилуйся, Перри. Я жрать хочу, кишки марш играют...
- Через десять секунд у лифта, - сказал Мейсон и положил трубку. - Ты записала адрес? - обратился он к Делле.
- Записала. Лоблэнд Авеню, тридцать шесть девяносто один.
- Поехали.
Он схватил плащ, подал Делле пальто и в два длинных шага очутился на пороге. Пропустил Деллу и, проверив закрылся ли замок, поспешил за ней. Он как раз вызывал лифт, когда из своего офиса вышел Пол Дрейк в обществе высокой, стройной блондинки, которой с равным успехом можно было дать и двадцать пять, и тридцать три года.
- Вы помните Аниту Дорсет? - спросил Дрейк.
Мейсон приподнял шляпу, Делла кивнула головой, улыбнувшись. Спускаясь вниз, Дрейк сделал еще одну отчаянную попытку убедить Мейсона:
- Может хотя бы бутерброд, Перри?
- Ты взял шоколадные батончики? - спросил Мейсон.
Дрейк печально кивнул головой.
- Вот и ешь.
- Не охота, Перри.
- Почему?
- Они испортят мне весь аппетит.
- Если они испортят тебе аппетит, - сказал Мейсон, - то ты перестанешь стонать об обеде. Выходим.
При виде лица Дрейка в глазах Аниты Дорсет сверкнули веселые искорки.
- После мне от вкуса шоколада будет не избавиться, - запротестовал Дрейк. - У меня от него отрыжка.
- Это отлично. Считай, что насытишься вдвойне каждым батончиком. Разве что, хочешь сохранить аппетит до обеда - тогда терпи. Хотя, не исключено, что обед состоится через пару часов.
Дрейк вздохнул и достал из кармана четыре батончика. Он предложил всем по очереди. Делла Стрит и Анита Дорсет отказались, Мейсон взял. По пути на стоянку, он распаковал батончик и откусил большой кусок.
- Поедем на твоей машине? - спросил Дрейк.
- Хм.
- Я предпочел бы на своей, - неохотно сказал Дрейк. - Ты будешь гнать, как сумасшедший, а я буду умирать от страха.
Мейсон, с полным ртом шоколада, отрицательно покачал головой. Он подошел к машине. Дрейк печально разорвал обертку на своем батончике, хотел отломить кусочек, но передумал и спрятал шоколад в карман.
- Выдержу еще полчаса, - объявил он. - Может быть, что-нибудь изменится.
- Знаешь что, Пол, - отозвался Мейсон. - Садись в свою машину и поезжай с мисс Дорсет за нами.
- Даже не подумаю, - ответил Дрейк. - У меня нет никакого желания соревноваться с тобой в скорости при таком движении. Если тебя загребут, то достанется тебе. Я не собираюсь подставлять свою голову.
- Ну, хорошо. Встретимся на Лоблэнд Авеню. Мы будем там, наверное, раньше тебя. Но поторопись, потому что вы можете мне понадобиться.
Дрейк аж засветился от надежды.
- Отлично. Мы будем там через пять, самое большее через десять минут после вас.
- А если остановишься по пути хотя бы ради одного гамбургера, предупредил Мейсон, - то до конца жизни я не дам тебе никакой работы.
Дрейк помрачнел.
- Посмотрите на этого ясновидца, - с горечью сказал он Аните. Человек еще не успеет подумать, а он уже все знает.
Мейсон рванул дверцу с левой стороны автомобиля. Делла уже успела открыть правую дверцу и сесть одним, полным грации, движением. Мейсон завел двигатель и задним ходом выехал со стоянки еще до того, как Дрейк сел в свою машину.
Дом на Лоблэнд Авеню оказался скромным, но старательно ухоженным двухэтажным зданием с верандой, обросшей зеленью, и просторной площадкой на заднем дворе.
- Нечего ждать Пола, - решил Мейсон. - Он будет тащиться, как в похоронной процессии, чтобы случайно не превысить скорость. Мы пока осмотримся.
- Ты хочешь войти?
- Конечно. Позвоним и войдем.
- А что, если она тебе скажет...
- Вероятнее всего ее нет дома. В окнах не горит свет. Но проверим на всякий случай.
Широкая бетонированная дорожка вела к веранде с балюстрадой, чтобы на ней без опаски могли играть маленькие дети.
- Кажется, ты был прав, - сказала Делла. - Действительно, похоже на детский садик.
- Мы строим грандиозную версию на одном мелком факте, - ответил Мейсон, нажимая на звонок. - Но что-то мне говорит, что я не ошибаюсь.
Звонок тихо прозвенел где-то в глубине дома. Мейсон позвонил еще раз, после чего они с Деллой обошли вокруг здания. При тусклом свете уличных фонарей они увидели за домом игровую площадку, на которой были песочницы, качели, а также имитация парусника высотой не менее трех ярдов, с кабинкой и тупой мачтой.
- Ты был прав! - еще раз сказала Делла.
Мейсон, нахмурившись, разглядывал площадку.
- Тебе это ни о чем не говорит, Делла?
- Только то, что я хотела бы снова стать маленькой девочкой и покачаться на качелях.
- Все это требовало немало средств.
- Точно.
- Огромные расходы, если бы кто-то заказывал это столяру.
- Однако, это безусловно делал столяр, и неплохой.
- Да, но может быть, не оплачиваемый по ставкам профсоюза. Может, какой-нибудь любитель-энтузиаст. Жилец или друг хозяйки дома.
Делла кивнула головой.
- Отличная идея с парусником. Я никогда ничего подобного не видела.
Дети, должно быть, очень довольны, прыгая там и изображая пиратов. О, свет фар. Это наверное Пол.
Они вернулись на улицу и увидели Дрейка со спутницей, выходящих из машины. Мейсон подошел и проинформировал в полголоса:
- За домом есть детская площадка с множеством разных чудес, качелями, парусником и прочим. У соседей напротив горит свет. Идите вдвоем и попытайтесь что-нибудь разузнать. Если миссис Кэннард вела здесь детский садик и ни с того, ни с сего закрыла его, то скажите, что мисс Дорсет хочет устроить нечто подобное и ее интересует столяр, который делает все эти штуки. Постарайтесь о чем-нибудь разузнать.
- Зачем, Перри?
- Я думаю, столяр должен знать местонахождение миссис Кэннард.
- Проверим, - ответил Дрейк. - Я уже вижу, что ты не дашь нам пообедать до тех пор, пока мы не выкопаем тебе эту старуху хоть из-под земли. Пошли, Анита.
Мейсон и Делла смотрели, как Дрейк с подругой подходят к дому напротив. Через минуту дверь открылась и в прямоугольнике света появился мужчина. На этом расстоянии слов было не разобрать, но они услышали, как мужчина, повернувшись, зовет из комнаты жену. Вскоре она появилась рядом с ним в дверях и стала что-то говорить тихим голосом. В результате беседы Анита Дорсет извлекла из сумочки блокнот и что-то записала. Потом дверь закрылась и Дрейк с Анитой вернулись к машине.
- Ну что? - спросил Мейсон.
- Она содержала садик до двадцать пятого числа, после чего неожиданно закрыла его и исчезла.
- Не оставив никаких сведений?
- Она позвонила к той соседке. Просила ее сообщать приходящим матерям, что детский сад не работает, потому что там был случай оспы и садик на карантине. Сказала, что она старается избежать огласки, чтобы у матерей не было хлопот с размещением своих детей в других детских садах.
Соседке это показалось чересчур подозрительно. Она сделала то, о чем ее просили, но из кожи лезет, чтобы немного посплетничать и самой что-нибудь узнать. Наверное, можно будет вернуться и поговорить с ней еще раз после того... ну, потом.
- После чего? - спросил Мейсон.
- Ничего. Когда-нибудь потом.
Мейсон рассмеялся:

Предыдущая страница 23 Следующая страница


Блондинка с подбитым глазом 24

- Ты хотел сказать "после обеда", Пол, но прикусил язык. Хорошо, что ты узнал о столяре?
- Его зовут Тарстон. Он жил здесь какое-то время, но потом получил работу на фабрике и переехал туда, чтобы быть поближе к месту работы.
- Вы узнали его адрес?
- Еще нет, но это не проблема. Разве что и он захотел бы затереть за собой следы.
- Хорошо, Пол, теперь будь внимателен. Ты быстро найдешь мне этого Тарстона. От него узнаешь, где сейчас находиться миссис Кэннард. Дело будет нелегким. Ты должен разобраться в обстановке и понять, как с ним разговаривать, чтобы он не набрал в рот воды. Как только узнаешь адрес, тотчас же дай мне знать. Но за Тарстоном присматривай, чтобы он не схватился и не предупредил ее. Что, хороша работка? Придется тебе немного заняться гимнастикой.
- Где я должен тебя искать?
- В офисе или у Язона Бартслера. Позвони сначала в офис. Если меня там не будет, позвони Бартслеру и скажи, что у тебя ко мне дело, не терпящее отлагательств. Скажи, что ты мой клиент, что я готовлю для тебя какие-то бумаги и что ты должен передать мне важное сообщение.
- Хорошо. Смотри, Анита, сейчас наступит награда. Когда я должен все это для тебя сделать, Перри?
Мейсон весело подмигнул Делле.
- Как успеешь, Пол.
- Что? - недоверчиво выкрикнул Дрейк.
- Лишь бы до обеда, - закончил Мейсон.

Глава 18

Дверь виллы Бартслера открыл Карл Фрэтч.
- Добрый вечер, - сказал Мейсон.
Молодой человек принял вежливую позу светского человека.
- Добрый вечер, - ответил он, старательно изображая приветливость. Мистер Бартслер вас ждет?
- Должен, - ответил Мейсон.
Карл Фрэтч сохранил мину высокомерного равнодушия и полного презрения к низменным делам, что и требовала от него принятая роль. Он ясно хотел дать понять, что их неожиданный визит ему совершенно безразличен.
- Прошу вас, - пригласил он с безупречной вежливостью, хотя и без особого энтузиазма. - Прошу подождать, - добавил он, исчезая в дверях другой половины дома.
Делла Стрит выразительно скривила пальцы и оскалила зубы.
- Если бы этот щенок попался мне в руки! - фыркнула она.
Мейсон усмехнулся.
- Знаешь, я хотела бы посмотреть на него, когда эта поза лопнет, как мыльный пузырь. Это...
Дверь открылась.
- Мистер Бартслер ждет, - объявил Карл таким голосом, как будто сообщил об ожидающей их великой милости. - Я сказал, что это очень срочное дело, - добавил он лицемерно.
- Вы так добры к нам, - прошипела Делла.
Карл Фрэтч приподнял брови с заученной медлительностью.
- Пустяки, - процедил он тоном, который мог быть как вежливостью светского человека, так и изысканным оскорблением.
Мейсон и Делла прошли через холл в библиотеку, которая служила Язону Бартслеру кабинетом.
- Добрый вечер, - сказал адвокат.
- Здравствуйте, мистер Мейсон. Приветствую вашу даму. Прошу садиться.
Что привело вас ко мне на сей раз?
- Мы пришли по делу Дианы Рэджис.
- А именно?
- Мы думаем, что вы можете нам помочь.
- В чем?
- В освобождении Дианы от нависших над нею обвинений.
- Боюсь, что это будет трудно, мистер Мейсон. Дело представляется безнадежным. Есть вещи, о которых вы еще не в курсе, я узнал о них по секрету от прокурора во время допроса. Конечно, я не могу раскрыть вам доверительные сведения, но могу сказать, что вы плывете против течения. Против очень сильного течения. Сомневаюсь, удастся ли вам его преодолеть.
Мейсон угостил Деллу сигаретой. Бартслер отказался от сигареты и достал сигару. Мейсон, в свою очередь, отказался от сигары. Он подал огонь Делле, прикурил сам, глубоко затянулся, вытянул во всю длину ноги, скрестил их и сказал с усмешкой Бартслеру:
- Симпатичная, добродушная, полная пожилая дама, которая слегка прихрамывает. Вы что-нибудь о ней знаете?
Не было сомнения в том, что Бартслер этого вопроса не ожидал. На его лице отразилось искреннее удивление. Он изучающе посмотрел на Мейсона.
- Ничего.
- Подумайте.
- Мне не нужно думать. У меня нет таких знакомых.
- Тогда я освежу вашу память, мистер Бартслер.
- Попробуйте, я с удовольствием послушаю.
- Вернемся к вечеру, когда Диана Рэджис отправилась на ужин с вашим пасынком. Когда она вышла перед домом из такси, у дверей стояла женщина, которая пришла к вам. Она назвала себя, но Диана не запомнила ее имени.
- Ах, это про нее вы говорите, - ответил Бартслер. - Действительно, приходила такая женщина. По делу о какой-то идиотской шахте.
Мейсон нахмурился. В голосе Бартслера звучала нотка естественного вспоминания. Если он играл, то играл безукоризненно.
- А в чем дело? - спросил хозяин дома. - Что она имеет общего с делом Дианы?
- Может быть, очень много, мистер Бартслер. Лучше скажите мне откровенно: зачем она приходила?
- Предлагала купить мне шахту.
- Значит, вы не припоминаете?
Кровь прилила к лицу Бартслера, глаза гневно блеснули, не оставляя ни тени сомнения в том, какие чувства он испытывает.
- Мне не нравится ваш тон, мистер Мейсон. Не нравится ваш подход. Я точно сказал, зачем она приходила.
- Время было довольно необычное для визита пожилой дамы по делу о шахте.
- Я тоже так считал, - ответил Бартслер. - И, собственно, не понимаю, почему Фрэнк Гленмор принял ее. Конечно, у нее было убедительное объяснение столь позднего визита, она говорила, что работает целыми днями и может придти только вечером. Утверждала, что не собиралась продавать шахту, пока от кого-то не узнала, что я иногда покупаю... Так, обычный деловой разговор. Но, может быть, вы мне скажете, мистер Мейсон, почему вы придаете этому такое значение. Потому что она видела Диану Рэджис, выходящей из такси, и дала ей денег заплатить за поездку? Что касается этого, то здесь нет никаких сомнений. И я не вижу какое значение это может иметь для дела Дианы. Эти деньги даме были возвращены.
- Вы помните, как ее звали? - невинно спросил Мейсон.
- Да, если не ошибаюсь, миссис Кэннард. Но то, что она хотела продать, это собственно была не шахта, а только заявка на шахту. Взятые пробы показали наличие высокопроцентной руды, но разработка месторождения не вышла из вступительной стадии. Одним словом, ничего, что могло бы меня заинтересовать.
Мейсон сосредоточенно курил, не сводя с собеседника взгляда. Могло показаться, что его лицо высечено из гранита.
- Ваша знакомая, миссис Д.С.Кэннард, имеет домик с обширной площадкой на Лоблэнд Авеню, тридцать шесть девяносто один. До того дня, как она вас посетила, она жила на доходы с довольно необычной и оригинальной профессии. Потому что я даже не знаю можно ли назвать это профессией.
- А именно? - спросил Бартслер. - И откуда вы о ней столько знаете?
- Она содержала что-то вроде детского садика для детей различного возраста, - сообщил Мейсон. - Вам это ничего не говорит?
- Вы еще спрашиваете? - почти крикнул Бартслер. - Вы думаете, что она могла что-то знать о моем внуке?
- Все говорит за то, что ваш внук находился под ее опекой. А после визита к вам, она исчезла. Ну, может быть теперь мы закончим эту игру в прятки?
Бартслер резко протянул руку в направлении стола и лихорадочно нажал на кнопку звонка. За стеной раздался звонок.
- Вы совершенно правы, - гневно бросил он. - Уж теперь я узнаю правду.
Через минуту в библиотеку зашел Фрэнк Гленмор. При виде гостей он приветливо улыбнулся.
- Добрый вечер. Слушаю тебя, Язон.
- Входи, Фрэнк, садись.
В голосе Бартслера было что-то такое, что Гленмор окинул его удивленный взглядом.
- Ты помнишь миссис Кэннард, которая была здесь несколько дней назад? - спросил Бартслер без вступления.
- Да. Довольно полная... Дайте подумать... Кажется, она немного хромала. У нее что-то было в той местности, где в последнее время ведутся интенсивные поиски...
- Она говорила, с чем приходила ко мне? - спросил Бартслер.
Гленмор поднял брови.
- Конечно. Она хотела продать шахту.
- Ты присутствовал при нашем разговоре?
- Да.
- Все время?
- Да.
- О чем она говорила? О чем мы вообще разговаривали?
- Как это о чем? О шахте. Она принесла для показа пробы, планы, документы о собственности.
- И ты все время присутствовал при разговоре?
- Да.
- А кто провожал ее до дверей?
- Мы оба ее провожали.
- Так как сейчас у нас не хватает прислуги, то мы часто вынуждены сами себя обслуживать, - пояснил Бартслер гостю. - Думаю, что вы понимаете, что я имею в виду?
Мейсон кивнул головой.
- Можно спросить, что это за история? - отозвался Фрэнк Гленмор тоном, в котором звучало нескрываемое любопытство.
- Мистер Мейсон считает, что миссис Кэннард может что-нибудь знать о моем внуке, - ответил Бартслер.
- О твоем?..
- ...внуке, - закончил Бартслер, смерив компаньона прищуренными глазами. - Были основания предполагать, что моя невестка родила ребенка спустя несколько месяцев после смерти Роберта. Сегодня это подтвердилось в суде.
- Ну-ну, Язон, ты мне об этом никогда не говорил. Господи, ведь твоему внуку, наверное, уже три года. Твой внук!
- Скрываемый от меня.
- Скрываемый? Ты не мог обратиться в суд?
- Жена Роберта до сих пор отрицала то, что она родила ребенка. Она подтвердила это только сегодня на суде.
Гленмор не нашел, что сказать. Выражение его лица свидетельствовало о том, что сообщение Бартслера было для него шокирующей неожиданностью.
- Теперь, Фрэнк, мы можем вернуться к моменту, когда миссис Кэннард...
- ...пришла сюда? - закончил фразу Гленмор. - Я это помню точно, я тогда сперва было решил, что она пришла вместе с Дианой. Диана исправила мою ошибку.
Язон Бартслер выпрямился в кресле.
- Откуда мы можем быть уверены в том, что она не пришла с Дианой, Фрэнк?
- Но, обе говорили...
Гленмор замолчал на середине предложения, как человек, внезапно охваченный сомнениями.
- Продолжай, - настаивал Бартслер. - Мы должны обсудить все подробно. Откуда мы можем знать, что они не пришли вместе и не придумали всю историю с таксистом для отвода глаза?
Гленмор размышлял, взвешивая слова Бартслера.
- Такого доказательства у нас нет. По крайней мере, если ты хочешь опираться на факты.
- Я хочу опираться на факты, - подтвердил Бартслер.
- Я помню, что услышал звонок. Думал, что откроет Карл. Было уже довольно поздно, поэтому я считал, что это... что это кто-то в ту часть дома.
- Понимаю. Продолжай.
- Я ждал минуту, может быть, полторы. Наконец, пошел открыть.
- Был второй звонок?
- Наверное был, но я в этом не уверен. Я помню, что долго ждал и, наконец, испугался, что это кто-то может уйти. Я знал, что Карл наверху и был убежден в том, что он откроет.
- Но, он не соизволил?
- Нет. Он был тогда... Ну, Диана утверждает, что он был...

Предыдущая страница 24 Следующая страница


25 Эрл Гарднер

- Понимаю, - перебил Бартслер. - Вернемся к тому моменту, когда ты открыл дверь.
- Дай подумать. Эта женщина стояла у дверей, как будто это она звонила. За ней находилась Диана, а сразу же за Дианой стоял таксист.
- Было только одно такси?
- Одно.
- Это решает дело.
- Нет, Язон. Я не утверждал бы этого столь категорично. Я уверен в том, что слышал перед этим отъезжающее такси. А кроме того, эта женщина могла приехать на трамвае. У нее и вид был соответствующий.
- Это она тебе сказала, что заплатила за Диану?
- Дай вспомнить. Нет, пожалуй Диана сказала: "Я оставила где-то сумочку и должна была взять деньги у этой дамы". Я обещал Диане, что отдам долг, она пробежала мимо меня и помчалась, словно вихрь, наверх. Нет, Язон, мне кажется, что они не были вместе.
- Что склоняет тебя к этому выводу?
- Манера, в которой все произошло. Это было совершенно естественно.
Просто мне кажется, что они вряд ли могли все это разыграть. Тогда бы они были просто прекрасными актрисами. Кроме того, там находился таксист. Он стоял у самой лестницы, прятал деньги. Он слышал, что говорит Диана и не проявил ни малейшего удивления. Я должен был бы по нему что-нибудь заметить, если бы он привез обеих.
- Разве что Диана бы сказала, что заплатит она, после чего изобразила бы поиски сумочки.
- Откуда мне знать? Все возможно, но мне как-то кажется это малоправдоподобным. И знаешь, что я скажу, Язон? Если у этой женщины было что-то в голове, кроме своей шахты, то она настоящая актриса. Она не вышла из роли ни одним фальшивым жестом или словом. Это была обычная стареющая дама, у которой есть шахта, полученная в наследство, или упавшая с неба в результате удачной спекуляции. Все в ней было обычным, включая убеждение, что ее шахта, это золотая жила. Ты ведь знаешь, как ведут себя такие люди.
- Ты прав, - признал Бартслер. - Я думал над этим, когда ты говорил. Действительно, ее поведение было настолько типичным, что не могло быть притворным. Откуда бы она узнала все эти тонкости, если бы у нее на самом деле не было шахты для продажи? Послушайте, мистер Мейсон. Может быть, вы на фальшивом следу?
- Не исключено, - согласился Мейсон. - Но все факты говорят за то, что ваш внук был под ее опекой.
На лице Бартслера отразилось волнение.
- Подождите, мистер Мейсон, а может все было наоборот? Может быть она действительно приходила предложить шахту и только в то время, когда находилась здесь, или после того, как вышла отсюда... Нет, это ни к чему не ведет. Это невозможно. Но, точны ли ваши сведения? Не мог ребенок появиться у нее позже? Или, она уже опекала мальчика, но не знала кто он, и только потом ассоциировала его имя со мной? Я хочу сказать, что, может быть, мы на правильном пути, только ищем не то, что нужно. Понимаешь, Фрэнк?
- Да, эта мысль тоже пришла мне в голову, но я не хотел высказывать ее первым...
Бартслер нетерпеливо перебил его:
- Говори все, что тебе приходит в голову и ни с кем не считайся. Не те обстоятельства.
- Я не хочу вмешиваться не в свои дела.
- Ты не понимаешь что для меня сейчас самое важное? Все остальное теряет значение по сравнению с этим. Говори, черт с ним, с этикетом!
- Я был бы склонен предположить, - сказал Гленмор, - что если она действительно что-то знает о твоем внуке, то должна была узнать об этом после пребывания здесь или во время пребывания здесь.
- С кем миссис Кэннард виделась перед разговором с мистером Бартслером? - вмешался Мейсон.
- Ни с кем. Она позвонила по телефону, представилась и сказала, что у нее есть шахта, которую она хочет продать. Она говорила, что имеет образцы, которые свидетельствуют о присутствии богатой руды, что она сделала некоторые капиталовложения и что свободна только по вечерам. Она хотела условиться о переговорах.
- И что? - спросил Мейсон.
- Я предложил, чтобы она зашла как-нибудь вечером. Мне и в голову не пришло, что она появится в тот же день и так поздно. Когда она говорила о вечере, то я думал, что она имеет в виду ранний вечер.
- И ни с кем другим она не виделась?
- Дайте подумать. Вначале с ней разговаривал я. Потом я пошел сообщить Язону. Я посвятил его в курс дела в общих чертах и спросил, хочет ли он с ней разговаривать.
- Да, помню, ты объяснил, чего она хотела, - подтвердил Бартслер. - Я сразу сказал тебе, что это наверное нам не подойдет, но раз эта женщина уже здесь, то я могу с ней поговорить.
- Все это время она ждала в холле, - продолжал Гленмор, - и существует возможность... Но, даже если так, то я не вижу, какое это может иметь значение...
- Существует возможность чего? - спросил Язон Бартслер.
- Что твоя жена или Карл случайно вошли туда. Но, даже если это было так, то они могли лишь обменяться с нею парой фраз.
На несколько секунд наступила тишина, после чего Бартслер сказал со значением Гленмору:
- Проверь это, Фрэнк, хорошо?
Гленмор казался смущенным.
- Это не так просто.
- Не смотря ни на что, все-таки попробуй.
- Это щекотливое дело для постороннего человека. Сам понимаешь, Язон...
- Раз ты так к этому подходишь, - терпеливо ответил Бартслер, - то скажи Карлу, чтобы он сейчас же пришел сюда. И передай моей жене, что я был бы благодарен, если бы она также смогла подойти на минуту. Скажи ей, что это очень важно.
Гленмор кивнул головой и вышел. Бартслер сидел, задумчиво пожевывая сигару.
- Черт побери, мистер Мейсон, - отозвался он. - Мне это кажется невозможным, однако это должно быть так.
- Потому что дело в вашей жене и вашем пасынке, - обратил внимание Мейсон. - Настолько ли вы уверены в своем предположении, чтобы ставить точки над i? На вашем месте я поостерегся бы выдвигать обвинения, которые могут не найти подтверждения в фактах.
- Мы с женой достаточно давно живем вместе, - ответил Бартслер. Любовь давно выветрилась и сейчас я отчетливо вижу, что для нее это была обычная торговая сделка. Она хотела денег, хотела положения, хотела влияния. И, как всегда, когда одна сторона продает то, чего нет, вторая сторона слишком поздно спохватывается, что не получила ничего за свои деньги.
- А если речь идет о вашем пасынке? - спросил Мейсон.
- О моем пасынке! - повторил Бартслер взволнованно. - Я не хотел бы, чтобы в этом деле были какие-либо недомолвки. Этот негодяй заслуживает только солидного пинка под зад. Этот лицемер, этот осел, этот эгоист...
- Ничего не скажешь, довольно исчерпывающий список, - заметил Мейсон.
- Я мог бы еще дополнить его, если бы у меня было время подумать, ответил Бартслер. - От него можно ожидать чего угодно. Он так охвачен манией изображать из себя великого актера, что готов делать все, за исключением, конечно, честной работы. Еще один великий человек, рожденный для того, чтобы начинать карьеру сверху.
- Как относиться к этому его мать? - спросил Мейсон.
- Они ничего не видит, кроме него. Для нее он - все голливудские звезды, вместе взятые.
- И она готова многое сделать для его карьеры?
- Все.
- Дело действительно деликатное, - заметил Мейсон.
- Черт побери, оно вовсе не должно быть деликатным, - взорвался Бартслер. - Говоря "все", я знаю так же хорошо, как и вы, что это означает. Она готова лгать, красть, не знаю, может быть даже убивать ради...
- О ком разговор? - спросил холодный, сдержанный голос с другого конца комнаты.
Бартслер поднял взгляд и, увидев жену, поднялся с кресла.
- Ты помнишь мистера Мейсона, моя дорогая? Это его секретарша мисс Делла Стрит.
- Добрый вечер, - сказала он холодно, после чего снова повернулась к мужу. - О ком ты говорил, Язон?
Бартслер выдержал ее взгляд.
- Черт возьми, если ты обязательно хочешь знать, то о тебе.
- Понимаю. Ты не для того, случайно, пригласил господина адвоката, чтобы он представлял тебя на бракоразводном процессе?
- Нет. И оставим это... - начал Бартслер.
На ее лице появилась ледяная улыбка.
- Потому что, если так, то ты слишком поздно подумал об этом. Завтра я подаю на развод.
Бартслер вздохнул, после чего процедил сквозь стиснутые губы:
- Это развязывает мне руки.
- Совсем нет, - сладко сказала она. - Это только первый раунд.
Господин адвокат подтвердит, что остается еще урегулировать вопрос имущества.
- Если ты себе воображаешь, - взорвался он, - что выдавишь из меня хоть один доллар для себя и своего сыночка...
- Хватит, Язон, - резко перебила она. - Можешь сколько угодно терзать меня, это твоя супружеская привилегия. Но моего сына оставь в покое. Ты не имеешь на него никаких прав. Я его содержу.
- Ты его содержишь! - фыркнул Бартслер. - Берешь от меня деньги и даешь ему.
- Тем не менее, это мои деньги, когда я их даю ему.
- И это наверное объясняет, почему он задирает нос и насмешливо ухмыляется? Он ведет себя так, как будто ничего мне не должен. Даже не должен уважать меня.
- Я не знала, что он тебе что-то должен, - сказала ледяным тоном миссис Бартслер. - А что касается уважения, то человек либо его вызывает, либо нет.
- Уж я сумею научить его уважению! А если он сделал то, что я предполагаю...
- Что же ты предполагаешь?
- Я предполагаю, что... Подождем его, посмотрим, что он скажет.
В комнату вошел Фрэнк Гленмор. Он отрицательно покачал головой.
- Карла нет? - спросил Бартслер.
- Нет.
- Если вы интересуетесь Карлом, то он вернется поздно, - сообщила миссис Бартслер. - Насколько я знаю, у него свидание.
- Он взял машину?
- Не беспокойся, Язон, не твою. Он взял мой автомобиль.
- Обнаглевший щенок! - произнес Бартслер. - Хоть бы раз...
- Прекрати! Ты действительно не имеешь на него никаких прав! Это дело касается исключительно его и меня. Конечно, он немного разочарован, что не мог пойти на фронт со своими здоровыми друзьями...
- Разочарован, ничего себе! - издевательски рассмеялся Бартслер. - Да этот трус на голову встал, чтобы случайно не попасть...
- Хватит, Язон!
- ...на пять миль ближе к какому-нибудь фронту, - продолжал Бартслер, словно не слышал. - Карл при звуке открываемого шампанского и то должен держаться обеими руками за фрак, чтобы не залезть от страха под стол. Если бы ему дали в руки карабин...
- Ты просил меня придти, - перебила его миссис Бартслер. - Надеюсь, не без причины. Потому что, если ты позвал только для того, чтобы унизить меня в присутствии посторонних людей воображаемыми претензиями в адрес моего сына, то предупреждаю тебя, Язон, что мое заявление на развод еще не подано и там могут оказаться все те унижения, которым ты меня сейчас подвергаешь. Господин адвокат и мисс Стрит засвидетельствуют, что я была вызвана без всякой иной видимой цели, кроме выслушивания твоих выдумок о моем сыне.
Бартслер вздохнул.
- Это ни к чему не приведет, - сказал он словно сам себе. И обратился к супруге:
- Ты знаешь миссис Кэннард?
Она нахмурила брови, размышляя.
- Кэннард? Не помню.
- Довольно полная женщина лет шестидесяти, слегка прихрамывает. У нее чрезмерно провинциальные манеры. Она была у нас двадцать четвертого вечером. Ты должна помнить тот день, это когда Карл подбил Диане...
- Язон, я уже просила тебя не бросать на Карла необоснованных подозрений. Карл пальцем не притронулся к той девушке. Ты поставил меня в очень неудобное положение, принимая слова Дианы за факт, считая, что Карл способен поднять руку на женщину, а также, что его слово ничего не стоит. Это именно одна из причин, по которой я не могу больше жить с тобой под одной крышей. Это самая изысканная форма моральной жестокости, вполне достаточная...
- ...чтобы тебе было с чем бежать к адвокату и подать в суд на алименты, - закончил Бартслер.
- Ну, знаешь, Язон! Я не вижу возможности продолжать этот разговор.
Если ты будешь оскорблять Карла, то боюсь, я вынуждена буду покинуть эту комнату. Но если я могу быть тебе полезной какой-то информацией, связанной с твоими делами...
- Ты помнишь эту женщину? Ты ее видела?
- Да, теперь, когда ты ее описал, я припоминаю, что я ее видела.
- Где?
- Она ждала, кажется, в холле. Я не присматривалась к ней специально.
- Ты видела, как она ходит?
- Нет.
- А Карл?
- Об этом ты должен спросить Карла.
- Где он?
- Вышел из дома.
- С кем?
- Не знаю какое это имеет значение, - ответила она. - Но, чтобы ты не думал, что я от тебя что-то скрываю, что может быть важно для твоих дел, скажу. У него свидание с очень изысканной, хорошо воспитанной молодой леди. Только тебя вовсе не касается с кем он назначает свидание. У тебя нет к нему никаких чувств и поэтому не должно быть дела до его интересов.
- Нет никаких чувств! - опять фыркнул Бартслер. - Может я должен целовать его в лобик перед сном? Я хочу знать, разговаривал ли он с этой женщиной?
- Я уверена, что нет, Язон. Если эта женщина пришла к тебе, то я совершенно уверена, что Карл даже не подходил к ней. Ты прекрасно знаешь, что Карл строго придерживается принципа невмешательства в твои дела, чтобы не давать тебе ни малейшего повода...
- Знаю, - перебил Бартслер. - Ты старательно вбила это ему в голову.
Она поклонилась, повернулась на каблуках и величественно вышла из комнаты.
- Я знаю, что наварил себе пива, - гневно взорвался Бартслер, когда за нею закрылась дверь. - Нечего на меня так смотреть, мистер Мейсон. Я сам знаю, что дал ей в руки отличное оружие против себя. На суде я окажусь бездушным монстром, который вызвал ее, чтобы в присутствии посторонних людей предъявлять необоснованные обвинения и рассказывать фантастические истории о ее сыне, подставляя ее саму под насмешки и презрение всех присутствующих и доставляя ей тем самым невыносимые душевные страдания.
- К сожалению, это ни на шаг не продвинуло нас в деле миссис Кэннард, - заметил Мейсон.
- Нет, продвинуло, - ответил Бартслер. - Я знаю, как это должно было происходить. Продажа шахты послужила ей предлогом для того, чтобы придти сюда. Ей нужно было разведать обстановку. Когда она ждала в холле, моя жена разговорилась с ней, узнала все и сразу же поняла, что появление на горизонте моего внука нарушает все ее планы. Черт возьми, Фрэнк, узнай все об этой миссис Кэннард. Напусти на нее детективов, вели следить за ней! Я должен найти ее, должен узнать, кто и что ей сказал.
- Конечно, Язон, - согласился Гленмор. - Извините, я выйду на минутку, позвоню в детективное агентство. Поручу им немедленно этим заняться.
В этот момент раздался звонок телефона. Гленмор подошел к аппарату и снял трубку.

Предыдущая страница 25 Следующая страница


Блондинка с подбитым глазом 26

- Алло, - произнес он. - Прошу подождать. - Он повернулся к Мейсону с трубкой в протянутой руке. - Это вас, мистер Мейсон. Какой-то клиент. Говорит, что очень важное дело.
Мейсон взял трубку и услышал голос Пола Дрейка.
- Послушай, Перри, я не хочу, чтобы ты относился к этому, как к прецеденту. Это всего лишь счастливая случайность. Мы нашли Тарстона и у него был ее адрес. Наверное, ей просто не пришло в голову, что кто-то может искать ее через Тарстона. Похоже, они в отличных отношениях, она дала ему адрес, как только переехала.
- А он знает, почему она переехала? - спросил Мейсон.
- Почему она исчезла, да?
- Да.
- Не знает. Если у тебя есть чем записать, то я продиктую тебе адрес. Я не хотел бы, чтобы Тарстон предупредил миссис Кэннард о том, что ее ищут.
- В связи с чем ты, наверное, пригласил его на обед? - спросил Мейсон.
- Ты угадал, - захихикал Дрейк на другом конце провода.
- Ты вечно думаешь только о своем животе, - простонал Мейсон. - Ну, слушаю.
- Она живет у сестры, некоей миссис Руффин, Бульвар Киллман, одиннадцать девяносто один. Это наверное все, Перри. Я бегу, потому что Тарстон должно быть голоден и наверное ему не терпится. Мы закажем себе сочные, румяные бифштексы с зеленым салатом, коктейли и торт на десерт. За твой, естественно, счет. Ням-ням. А как тебе шоколадные батончики?
В трубке раздался щелчок. Мейсон вернулся на место.
- Я думаю, что миссис Кэннард или держала вашего внука у себя или знала у кого он, - сказал Мейсон Бартслеру. - Конечно, если принять за факт, что у вас есть внук. Я пришел сюда, чтобы узнать, что скрывается за этим визитом.
- Мы узнаем, можете быть спокойны, - ответил Бартслер.
- А вы узнали, что искал Карл в квартире Дианы? - спросил Мейсон.
- Утверждает, что он там не был. Упирается на том, что у него было свидание с девушкой. Они оставили где-то машину и кто-то эту машину якобы угнал. Наконец, он выдавил полиции имя девушки. Полиция допросила ее и она подтвердила его показания. Вот и все, что я знаю.
- Нам пора, - Мейсон встал. - Если окажется, что Карл разговаривал с миссис Кэннард, то я буду благодарен вам, если вы сообщите об этом.
- Хорошо, я дам вам знать, - пообещал Бартслер. - Но, если я найду миссис Кэннард, то не выдам ее адреса, пока сам с ней не поговорю. В этом деле у каждого свой интерес.
- Понимаю, - ответил Мейсон. - А пока спокойной ночи. Нас ждет еще много работы.
Язон Бартслер проводил их.
- Думаю, что мы на верном пути, - сказал он, закрывая за ними дверь.
В машине Делла заметила:
- Ты ни словом не упомянул о его примирении с Элен.
Мейсон кивнул головой, занятый своими мыслями.
- Это Пол звонил?
- Хм.
- Он нашел миссис Кэннард?
- Похоже, что да.
- Мы сейчас едем к ней?
Мейсон с трудом вписался в поворот.
- Мы не можем терять ни минуты.
- Знаешь что, шеф? - вздохнула Делла. - Дай и мне батончик.

Глава 19

Мейсон повернул на Бульвар Киллман. Делла Стрит следила за нумерацией.
- Девятьсот. Тысяча. За тем перекрестком начнется тысяча сто. Должно быть, это тот светлый дом с левой стороны.
Мейсон подъехал к тротуару, погасил свет и заглушил двигатель. Вечер был светлый и холодный. Сапфировое небо, усеянное звездами, казалось, висело над самой землей.
Мейсон и Делла поднялись по ступеням и позвонили. За закрытыми дверями послышались шаги. Мейсон прислушался внимательнее. Один шаг тяжелее, другой легче, тяжелее, легче... Делла сжала ему руку:
- Боже, кто-то хромает, шеф!
Дверь открылась и на пороге появилась полная женщина с черными волосами. Ее быстрые, решительные глаза, окруженные сеткой мелких морщинок, придающих ей добродушный вид, улыбнулись.
- Миссис Руффин? - спросил Мейсон.
- Нет, ее нет дома.
На лице Мейсона отразилось разочарование.
- Жаль. У меня к ней важное дело. О недвижимости, которую она получила в наследство.
- В наследство? - спросила заинтригованная женщина.
Мейсон кивнул головой.
- Да, кто-то из семьи... Но, может быть, я лучше сообщу это непосредственно миссис Руффин?
- Я ее родная сестра, Джессика Кэннард. Если она получила наследство, то, возможно, и я...
- Ах, миссис Кэннард, - обрадовался Мейсон и, достав из кармана блокнот, принялся листать страницы. - А у меня здесь записано, что вы живете на Лоблэнд Авеню.
- Прошу, прошу пройти, - спохватилась женщина. - Я у сестры всего пару дней. Она была в последнее время не слишком здорова... Конечно, не так, чтобы она совсем не могла выходить из дома... просто нервы. Поэтому я подумала, что помогу ей какое-то время по хозяйству.
- Понимаю, - сказал Мейсон, позволяя провести себя вместе с Деллой в удобную, не без претензий обставленную гостиную.
- Прошу сесть и рассказать все по порядку, - медовым голосом обратилась хозяйка. - Наверное, это дядя Дуглас оставил нам наследство. Мы давно подозревали, что у него что-то есть.
Мейсон подарил ей ослепительную улыбку.
- Прошу меня извинить, мэм. Чтобы выполнить обязательные правила, я должен сначала задать вам несколько вопросов прежде, чем смогу удовлетворить ваше любопытство. Это не означает, конечно, что у меня есть какие-либо сомнения относительно вашей личности, но вы понимаете, в таких случаях обязательна процедура, которой мы должны строго придерживаться.
Сияющая женщина сложила на коленях руки.
- Понимаю, понимаю. Спрашивайте смело, молодой человек.
- Вы ведь вдова, верно? - начал Мейсон.
- Да. Мой муж умер в тысяча девятьсот тридцать четвертом году.
- Вы не вышли замуж вторично?
- Нет.
- А ваша сестра?
- Сестра в разводе.
- Это хуже, - скривился Мейсон.
- Почему?
- Потому что бракоразводный процесс редко бывает доведен до конца. Вы понимаете, имущественные вопросы не отрегулированы достаточно точно, а это дает адвокатам возможность утверждать, что имущество супругов не было разделено и на этой основе они выдвигают претензии.
- Разве недвижимость, полученная по наследству, не будет представлять исключительной собственности моей сестры? Ее бывший муж в этом случае, наверное, не имеет ни малейших прав на наследство?
- Как правило, так и бывает, - признал Мейсон, - но у нас инстинктивная боязнь разводов. Хотя, конечно, в обычном случае дело проще, когда наследует жена, а развод произошел по вине мужа. Это было ведь так, не правда ли? В противном случае часто бывает множество осложнений.
Возвращаясь к вам, у вас нет детей?
- Нет.
- А у вашей сестры?
- У нее есть сын.
- Совершеннолетний или нет?
- О да, совершеннолетний. Сестра старше меня. Ральфу, ее сыну, уже за тридцать, он женат и у него ребенок.
- У вашей сестры есть какое-нибудь занятие?
- В настоящее время нет. Но она работала на кондитерской фабрике, уволилась несколько месяцев назад.
- А вы?
Она усмехнулась.
- О, я работающая женщина.
- Можно спросить, чем вы занимаетесь?
- В последнее время я содержала частный детский садик. Вы знаете, сколько матерей теперь работает и им не с кем оставить детей, потому что найти подходящую служанку, дело почти невозможное, да и недешево. Оказалось, держать садик - отличный бизнес.
- Давно вы начали содержать садик?
- Несколько месяцев назад.
- Интересно. А как вы нашли клиентуру?
- Я просто дала объявление в газету, - со смехом ответила она. - Вы никогда не поверили бы, сколько женщин привели ко мне своих детей.
Конечно, поначалу они пытались обо мне что-то узнать, приходили предварительно поговорить. Но в итоге, в клиентах у меня недостатка не было.
- Очень интересно, - сказал Мейсон. - А среди этих клиенток была некая Милдред Дэнвил, которую убили несколько дней назад?
На лице миссис Кэннард была вежливая, добродушная улыбка женщины, которая хочет произвести выгодное впечатление и готова предоставить всю информацию о себе. Когда же этот вопрос упал на нее, как удар грома средь безоблачного неба, она попыталась сохранить неизменным выражение лица, но результатом оказалась лишь жалкая гримаса.
- Она привела к вам мальчика по имени Роберт Бартслер, - продолжал Мейсон, - а поскольку история, которую она вам рассказала, показалась подозрительной, то это не давало вам покоя. Вы заглянули в телефонный справочник, чтобы посмотреть, есть ли там кто-нибудь под фамилией Бартслер. Вы нашли Язона Бартслера и позвонили. А теперь вы можете рассказать нам, что произошло дальше.
Миссис Кэннард заморгала веками, облизала губы, но не произнесла ни слова. Мейсон продолжал вежливо улыбаться.
- Прошу поверить мне, что для вас будет значительно лучше, если вы выложите карты на стол и скажете всю правду. В конце концов, речь идет об убийстве, а ваша роль в происшедшем очень двусмысленна.
- Вы наверное сошли с ума, - выдавила миссис Кэннард.
- Может быть, вы скажете мне, где находится ребенок?
- Понятия не имею.
- Вы ведь не станете отрицать, что под вашей опекой был мальчик по имени Роберт Бартслер?
- Я не в состоянии помнить имена всех детей.
- Когда вы вдруг закрыли детский сад, вы назвали причиной случай заболевания оспой?
- У меня действительно был случай заболевания ребенка оспой.
- А теперь вы приехали, чтобы помочь больной сестре?
- Так было. Одно не исключает другого.
- Вы взяли с собой какого-нибудь ребенка?
- Конечно нет.
- Следовательно, здесь нет никакого ребенка?
- Нет!
Мейсон поискал взгляд Деллы, после чего стал осматриваться в комнате.
На маленьком столике лежал огромный словарь. Он посмотрел на солидный том, потом на Деллу, снова на словарь и снова на Деллу. Делла, наморщив лоб, водила глазами за его взглядом. Вдруг она улыбнулась и, почти незаметно, кивнула головой. Мейсон повернулся к миссис Кэннард.
- О чем, кроме возможной продажи шахты, вы разговаривали с Язоном Бартслером?
- Ни о чем.
- Как вы к нему попали?
- По рекомендации знакомого.
- Какого знакомого?
- Того, кто устраивал для меня некоторые дела и кто интересуется шахтами.
Делла Стрит незаметно придвинулась к столику.
- Какой великолепный словарь, - сказала она.
Миссис Кэннард посмотрела на нее ошеломленным, ничего не видящим взором. Делла потянулась за словарем.
- Это седьмое издание? - спросила она.
Делла взяла словарь со столика, подняла его приблизительно фута на два и опустила всем весом на пол.
- Ой! Он у меня упал! - вскрикнула она как можно громче.

Предыдущая страница 26 Следующая страница


27 Эрл Гарднер

Грохот тяжелой книги и крик Деллы слились в один оглушающий звук, после которого наступила напряженная тишина. Все застыли в ожидании, напрягая слух.
- Мне так неловко, - извиняясь, сказала Делла.
Из глубины дома донесся тонкий, пискливый плач ребенка, который вскоре перешел в громкое рыдание.
- Туда, Делла, - указал Мейсон, двинувшись в сторону детского крика.
Миссис Кэннард поднялась и стала боком отступать в направлении выхода. Мейсон с Деллой углубились во мрак чужого дома, натыкаясь в темноте на мебель и ощупью разыскивая выключатели. Их вел детский плач.
Они нашли малыша в дальней комнате, в железной кроватке. Мейсон зажег свет.
- Бедный мальчик, - сказала Делла, подходя к кроватке.
Она наклонилась и взяла его на руки. Малыш тотчас же перестал плакать. Делла улыбнулась ему и вытерла глазки.
- Уже хорошо, - ласково сказала она. - Как тебя зовут?
- Роберт Бартслер и вскоре мне исполнится три года и я никогда не увижу своего папочку, - выпалил мальчик одним духом, как хорошо заученный урок, и снова расплакался.
- Что я должна с ним делать? - спросила Делла.
- Одень его, - ответил Мейсон. - Мы возьмем мальчика с собой.
Он быстро повернулся в направлении гостиной.
- Миссис Кэннард! - крикнул он. - Где вы?
Ответа не было.
- Где вы?! - крикнул Мейсон громче.
Войдя в гостиную, он ощутил сквозняк.
- Миссис Кэннард! - закричал он еще раз, направившись в сторону выхода.
Двери на улицу были распахнуты. Машина Мейсона исчезла.

Глава 20

Мейсон подскочил к телефону и с яростью набрал "О".
- Алло, алло! Центральная! Прошу соединить меня с Управлением полиции. Это срочное дело. Быстро!.. Алло, алло! Управление? Соедините с лейтенантом Трэггом из отдела по раскрытию убийств.
- Его нет, - ответил голос на другом конце линии.
- А кто есть на месте?
- Сержант Холкомб.
- Тогда соедините с сержантом Холкомбом. Говорит Перри Мейсон. Дело не терпит промедления.
Через минуту он услышал голос Холкомба:
- Да, что там еще?
- Это Перри Мейсон, сержант. Вы должны тотчас же прислать машину с парой человек...
- Да-а? Что вы говорите?..
- Слушайте внимательно. Я уже знаю почему убили Милдред Дэнвил и догадываюсь, кто это сделал. Чтобы не допустить второго убийства, нужно немедленно послать людей в виллу Язона Бартслера. Пошлите достаточно людей, чтобы предупредить трагедию.
- Что голова работает, умник? - процедил Холкомб. - А когда мы приедем, то вы появитесь с бандой репортеров и завтра все газеты раструбят, что полиция очевидно не уверена в своем обвинении, если поверила в вашу сказочку. Ничего не получится, Мейсон. Вы не загребете жар чужими руками. Что касается нас, то мы отлично знаем, кто и почему убил Милдред Дэнвил.
- Послушайте, Холкомб, - стал терпеливо объяснять Мейсон. - Я не могу вас рассказать всего по телефону. Но повторяю: если вы немедленно не пошлете машину с людьми к Язону Бартслеру, то неизбежно произойдет второе убийство.
- Хорошо, что вы меня предупредили, - ответил Холкомб. - Когда произойдет это убийство, мы будем помнить, что вы в этом замешаны. Мы дадим вам возможность высказаться перед присяжными, каким это образом вы так точно предвидели убийство. А собственно сами-то вы почему не спешите туда, раз это так срочно?
- Кто-то украл у меня машину, - сказал Мейсон.
- Что-о та-акое? Вот это невезение! Ха-ха-ха! До свидания, Мейсон.
Услышав треск на другом конце линии, Мейсон с яростью бросил трубку. Он подумал немного, после чего стал искать телефонный справочник. Не найдя, набрал справочную.
- Прошу номер Язона Бартслера, Пацифик Хайтс Драйв двадцать восемь шестнадцать. Это очень срочно.
- Подождите пожалуйста. Как пишется фамилия?
- Б-а-р-т-с-л-е-р. Поторопитесь.
- Секундочку. - Не прошло и полминуты, как телефонистка сообщила: Язон Бартслер. Вестгейт девяносто шесть сорок три.
Мейсон бросил "благодарю" и стал лихорадочно набирать номер. Через минуту уже другой женский голос спросил его:
- С каким номером вы хотите разговаривать?
- Вестгейт девяносто шесть сорок три.
- Прошу немного подождать. - Снова наступила тишина, после чего тот же самый голос сообщил:
- Кажется, номер неисправен. Я сообщу в ремонтную, позвоните через четверть часа.
С нарастающей яростью Мейсон стукнул по вилке телефона. Услышав сигнал, соединился с обществом таксистов.
- Я не могу терять ни минуты, - сказал он. - Мне немедленно нужно такси на Бульвар Киллман, одиннадцать девяносто один.
- Очень жаль. У нас нет свободных такси в этом районе.
- Но это чрезвычайный случай. Речь идет о жизни и смерти.
- Мы слышим это постоянно, - ответила дежурная усталым голосом. Если это чрезвычайный случай, позвоните в полицию или скорую помощь. Я смогу прислать вам такси не раньше, чем через полчаса, если вас это устраивает.
- Не устраивает, - бросил Мейсон с яростью.
- Мне очень жаль. До свидания.
Мейсон набрал номер детективного агентства Дрейка. Услышав голос дежурной секретарши, сказал:
- Говорит Перри Мейсон. Пол у себя?
- Он звонил, что на обеде. У него какой-то гость...
- Господи! - простонал Мейсон. - Вы совершенно не знаете, где он?
- Знаю. Он оставил номер, по которому я могу его поймать, если случится что-либо непредвиденное.
- Случилось. Немедленно звоните ему. Пусть он срочно приезжает на Бульвар Киллман, одиннадцать девяносто один. Я его жду. Подождите, еще не все. У вас нет никого под рукой, кто мог бы добраться быстрее?
- К сожалению нет, господин адвокат. Я думаю, что мистер Дрейк...
- Хорошо, звоните Полу. И еще: с ним Анита Дорсет и некий мистер Тарстон. Пусть он оставит Тарстона с Анитой, а сам прыгает в машину и, ради Бога, пусть не жалеет газа.
- Хорошо, господин адвокат.
Мейсон положил трубку и принялся кружить по комнате. Через минуту вышла Делла с малышом на руках.
- Посмотри, шеф, разве не приятный мальчик?
Мейсон рассеянно кивнул головой.
- Готовы в путь? - спросил он.
- Да. Я закутала его с ног до головы.
- Мы не можем терять ни минуты, и не можем отсюда выбраться, сообщил Мейсон. - Миссис Кэннард украла мою машину, наверное, поехала за помощью. Полиция не хочет и пальцем пошевельнуть. Такси могут прислать не раньше, чем через полчаса. Все им постоянно врут, что у них неотложные случаи, поэтому на них уже ничто не производит впечатления... Но если мы ничего не можем сделать легально, испробуем другой способ.
Он еще раз набрал "О" и сказал телефонистке:
- Прошу меня тотчас же соединить с полицией. - Мейсон подождал ответа и сказал, изменив голос:
- Алло, полиция? Говорит Язон Бартслер. Я живу на Пацифик Хайтс Драйв двадцать восемь шестнадцать. В дом пытается забраться мужчина в маске. Прошу как можно быстрее прислать патрульную машину.
Голос полицейского на другом конце линии был удивительно равнодушным:
- Ваш номер телефона?
- Вестгейт девяносто шесть сорок три, - рявкнул Мейсон.
- Вы говорите, мужчина в маске?
- Да.
- Вы его видите через окно?
- Да. Поторопитесь, а то он убежит.
- Говорит мистер Язон Бартслер?
- Да.
- И вы звоните со своего телефона?
- Да. Поторопитесь, ради Бога! Что все это значит?
- Мне жаль, - ответил мужской голос. - Мы позвоним вам. Мы только что получили предупреждение от сержанта Холкомба, чтобы не принимали вызов по этому адресу. Кажется, какой-то адвокат хочет вызвать в этот дом полицию, чтобы устроить рекламу своей теории одного убийства. Поэтому, мы вынуждены сделать проверку, мистер Бартслер. Прошу положить трубку, мы вам позвоним. Вестгейт девяносто шесть сорок три, так? Хорошо.
Мейсон бросил трубку на аппарат и от души выругался.
- Что случилось? - спросила Делла.
- Этот кретин Холкомб! - взорвался Мейсон. - Он умирает от страха, что я выставлю его посмешищем. Придумал себе, что я хочу подсунуть ему взятую с потолка теорию. И это при таких обстоятельствах, когда убийство может случиться с минуты на минуту!
- Что будем делать?
- Придется ждать Пола. Он должен быть в пути, если успел утолить первый голод. Будем надеяться, что ему только что не подали бифштекса.
Погасим свет, Делла.
- Везде?
- В этой комнате. Ты по этой стороне, я по той.
Он погасил верхний свет в тот самый момент, когда Делла выключила торшер.
- Свет горит в других комнатах, - заметила она.
- Ничего. Важна только эта комната.
- Почему?
- Мы представляем слишком хорошую цель, если кто-нибудь захочет стрелять в окно.
- Боже! Ты думаешь, что так плохо?
- Все возможно. Я не знаю, насколько далеко мы зашли, но понемногу начинаю прояснять для себя очертания дела.
- Сядь на минуту. Здесь, около меня на диване. Ну, ну, Робби, тихо. Я подруга твоей мамочки. Хочешь вернуться к мамочке?
Это вызвало фонтан детских слез.
- Я хочу к мамочке, - плакал малыш.
- Может быть, ты мне тоже все прояснишь, шеф? - спросила Делла.
- Разгадка была у меня перед носом, но я ее не видел, - ответил Мейсон.
- Но почему?
- Потому что просмотрел один фактор, настолько очевидный, что он выпал из внимания.
- Какой фактор?
- Времени.
- Не понимаю.
- Вспомни тот вечер двадцать четвертого. Когда Диана вернулась со своего неудачного свидания, было приблизительно десять часов.
- Что из этого? Я хотела сказать, какое это имеет значение?
- На крыльце она встретилась с миссис Кэннард, которая приехала только что. Диана вбежала наверх и застала в своей комнате Карла. Дошло до скандала. Карл умышленно и профессионально подбил ей глаз. После его ухода у Дианы была истерика, она стала делать себе примочки. Потом она приняла ванну, какое-то время отмачивала опухшие ноги, вытерлась, снова надела выходные туфли, накинула халат. Затем она пошла к миссис Бартслер и был новый скандал. В результате Диана сбежала вниз, набросила шубу и хотела идти жаловаться к Бартслеру, когда услышала голоса. Она стыдилась синяка под глазом, поэтому спряталась в шкафу для одежды и просидела там десять или пятнадцать минут. Она вышла в самый неподходящий момент. Как раз тогда, когда Бартслер с Гленмором выпроваживали миссис Кэннард. Диана потеряла голову, выбежала на улицу и пошла прочь из дома...
- И что? - спросила Делла, когда Мейсон замолчал.
- Увяжи все это сама. Уложи во времени и сопоставь с остальными фактами, которые мы знаем. И ты поймешь, почему мы должны немедленно ехать к Бартслеру.
При произнесении этой фамилии малыш снова расплакался.
- Что, дорогой? - спросила Делла. - Не нужно плакать. Закрой глазки и сделай бай-бай.
- Зажги свет.

Предыдущая страница 27 Следующая страница


Блондинка с подбитым глазом 28

- Нет, сейчас ночь.
- Я хочу к мамочке.
- Мы скоро к ней поедем.
- И к тете Милдред.
- Хорошо, маленький.
- Я люблю тебя.
- Ну, тогда закрой глазки.
- Я хочу, чтобы дядя рассказал мне сказку.
- Дядя сейчас занят, - сказала Делла. - Он думает.
- Зачем?
- Потому что думает.
- О чем?
- Об очень важных делах. Сейчас ты должен вести себя тихо.
- Тогда ты мне расскажи.
- Я не знаю сказок, дорогой.
- Расскажи мне о Джеке и Джилл.
- Я плохо помню.
- Моя мамочка знает все сказки.
- Да, но сейчас не нужно разговаривать.
- Зажги свет.
- Нет, должно быть темно. Ты хотел бы вскоре поехать на машине?
Мейсон встал и подошел к окну. Он поднял жалюзи и выглянул наружу.
- Лучше не подходи к окну, шеф.
- Смотрю, не едет ли Пол. Если он вообще приедет. Боже, почему он так копается? Может быть, случайно... Подожди, видны фары. Какая-то машина подъезжает к дому. Не шевелись, Делла. У нас нет уверенности, что это Пол. Ни мур-мур. Я погашу свет в холле. Предпочитаю не показываться в освещенных дверях.
Быстрым движением он открыл дверь и повернул выключатель. Потом осторожно подошел к двери на улицу, нажал ручку и чуть приоткрыл. Из машины появилась характерная фигура Пола Дрейка. Детектив двинулся в сторону дома с ловкостью, трудно представимой при его обычной добродушной флегматичности.
- Все в порядке, Делла, - бросил Мейсон через плечо. - Сюда! Быстро!
- Он открыл дверь и крикнул:
- Мы здесь, Пол! У тебя есть хлопушка?
- Что ты, Перри? Конечно нет. Что здесь происходит?
- Меньше об этом. Надо быстрее уезжать. Ребенок у Деллы. Не споткнись, Делла.
- Почему вы сидите в темноте? Разве вы не можете зажечь...
- Нет, - резко ответил Мейсон. - Никакого света, Пол. Убираемся отсюда.
- Это что? Похищение?
- Что-то в этом роде. Осторожно, Делла, ступеньки. Я тебе помогу.
Садись с мальчиком сзади. Нет, Пол, ты справа, я поведу автомобиль.
- Ты? - простонал Пол. - Ты угробишь мне машину, Перри. Она не выдержит твоего управления. Позволь мне...
- Садись с той стороны, - категорично сказал Мейсон. - Я поведу.
Дрейк вздохнул и сел с правой стороны. Мейсон рванул дверцу с левой, сел за руль, захлопнул дверцу, нажал стартер и включил вторую скорость, едва только двигатель заработал.
- Держись, красотка, - печально сказал Дрейк Делле. - Сейчас будет весело.
Машина прыгнула вперед, разогналась, завизжали шины на повороте.
Автомобиль помчался вперед на полной скорости.
- Хорошенько держи малыша, Делла, - предупредил Мейсон.
- Держу, - ответила она.
Ребенок, изо всех сил вцепившись в Деллу, заверещал от радости.
- Не радуйся преждевременно, малыш, - закричал Дрейк через плечо. Ты слишком мало видел жизнь, чтобы знать, что этот безумец может вытворять, сев за руль. Черт возьми, Перри, пожалей же! Куда мы едем?
- Скоро будем на вилле Бартслера.
- Если этот катафалк не развалится и ничего не встанет у нас поперек дороги, - съязвил Дрейк без особой уверенности. - Знаешь, что Перри? Попробуй следующие повороты брать на двух колесах, как мотоцикл. Тогда будешь рвать только две шины на повороте... Эй ты, псих! Я же пошутил! Господи! Опомнись, Перри! Осторожней же!
Делла на заднем сиденье облегченно вздохнула:
- Еще один такой поворот, а потом уже прямо до самого места.
- Вью-ю-ю! - пищал ребенок в восхищении.
- Ты говоришь исключительно от своего имени, малыш, - заметил Дрейк через плечо.
Делла нервно захихикала.
- Знаешь, Перри, когда я звонил в агентство, - сказал Дрейк, - мне сообщили новую подробность по тому письму. Милдред дала пятьдесят центов какому-то парнишке, чтобы тот отвез его на велосипеде. Он рассказал все семье, когда прочитал об убийстве. Увидел ее снимок в газете, не был полностью уверен, что это она и только когда прочитал адрес... Боже, Перри! Перестань валять дурака, медленнее!
Мейсон давил на газ до упора, ловко лавируя между немногочисленными в этот час машинами и полностью игнорируя знаки и огни светофоров на перекрестках. Ребенок постоянно вскакивал на заднем сиденье, и Делла едва могла его удержать. Дрейк сидел в понуром молчании. Вдруг сзади сверкнул красный огонь прожектора и раздалась сирена. Дрейк оглянулся и лаконично сообщил:
- У тебя эскорт, Перри.
Мейсон добавил газа.
- Осталось четыре перекрестка. У нас нет времени на остановку и объяснения.
Полицейская машина с ревом набирала скорость, понемногу догоняя их.
Рев сирены перешел в стонущий вой, парализуя все уличное движение, что позволило Мейсону увеличить скорость. Полицейская машина приближалась еще какое-то время, потом перестала. Обе машины мчались по бульвару, сохраняя дистанцию.
- Еще немного и начнут стрелять в шины, - заметил Дрейк. - Если бы стреляли по водителю, то это еще полбеды. Проносило бы верхом. Но когда стреляют по шинам, то обязательно попадают в кого-нибудь из пассажиров.
- Теперь держитесь, - предупредил Мейсон. - Поворот.
Он провел автомобиль по широкой дуге, нажал на тормоз, отпустил, прижал, после чего приник к рулю. Сквозь вой сирены продрался визг разогретых шин, на мостовой остались длинные следы. Машину занесло, она выровнялась головокружительным рывком, колеса восстановили сцепление с мостовой и машина помчалась по прямой, как стрела. Они проскочили еще два перекрестка, и Мейсон, наконец, затормозил перед виллой Бартслера. За ними послышался визг тормозящей полицейской машины. Мейсон открыл дверцу и бегом бросился в сторону виллы.
Из полицейской машины раздалась резкая команда:
- Стой, буду стрелять!
Мейсон обернулся.
- Поторопитесь, дураки! - крикнул он с яростью. - Мы хотим предупредить убийство.
Полицейский не уступал:
- Стой, иначе и нафарширую тебя свинцом!
Мейсон замер. В этот момент внутри дома раздался грохот выстрела, несколько секунд спустя еще один. Одна из пуль пробила оконное стекло, оставив отверстие с разбегающимися лучами трещин. Мейсон махнул полицейским:
- Быстрее! - закричал он. - Возьмите оружие!
В доме раздался третий выстрел.
Делла Стрит крикнула Дрейку: "Сделай что-нибудь!", и, оставив ребенка, выскочила из машины.
- Это Перри Мейсон! - закричала она полицейским. - Адвокат Мейсон! Он хочет предупредить убийство!
- Это действительно Мейсон, - сказал один из полицейских.
Пол Дрейк вылез из автомобиля.
- Стереги малыша, Делла, - крикнул он и пустился бегом к задней части дома.
Полицейские промчались мимо Деллы. Один из них направился к главному входу, второй побеждал за Дрейком. Изнутри грохнули еще два быстрых выстрела. Мейсон бросился всей тяжестью тела на закрытую дверь, которая отбросила его, как мячик. Полицейский рядом с ним поднял приклад короткоствольного ружья и ударил в стекло окна, выходящего на крыльцо.
Посыпались осколки. Полицейский двумя пинками выбил торчащие снизу остатки стекла и пролез в освещенный холл. Мейсон нырнул за ним так быстро, что их тени почти слились в одну полосу. Из-за дома донеслась резкая команда "Стой, стрелять буду!", после чего раздался сухой револьверный выстрел и сразу же басом прогудело полицейское короткоствольное ружье. Наступила тишина.
В библиотеке, служившей Язону Бартслеру кабинетом, горел свет, двери были распахнуты.
- Сюда! - закричал Мейсон.
- Спокойно! - возразил полицейский. - Сперва откроем входную дверь.
- Но там кто-то лежит.
Полицейский посмотрел в указанном направлении. Сквозь открытый дверной проем библиотеки были видны руки и плечо мужчины, лежавшего на полу. Рука сжимала револьвер. Полицейский заколебался, после чего двинулся вперед с ружьем наготове. Из выбитого окна донесся крик:
- Эй, Билл! Какой-то мужчина смылся через задний ход. Этот детектив, Пол Дрейк, поймал его, но тот вырвался. В этот момент подоспел я, крикнул, чтобы он остановился. Незнакомец выстрелил в меня, тогда и я вмазал. Он убежал между сараями в боковую улочку. Но я попал в него и он истекает кровью.
- Тогда гонись за ним! - проорал полицейский из дома. - Чего ты ждешь?!
- Хотел тебе доложить.
- Доложил. Теперь хватай его. Он кого-то здесь пристукнул.
На ковре, вытянувшись во всю длину, лежал Язон Бартслер. Из подогнутой ноги сочилась струйка крови, собираясь в лужицу. Мейсон встал на колено возле Бартслера, пощупал пульс.
- Пульс нормальный, - сказал он. - Посмотрим, нет ли других ранений.
Перевернем его.
- Заберите у него револьвер, - скомандовал полицейский.
Мейсон перевернул Бартслера на спину и револьвер сам выпал из бессильной руки. Мейсон рванул в стороны полы халата. Расстегнул куртку пижамы. Одновременно полицейский, все еще держа в правой руке оружие наготове, левой стаскивал с лежавшего без сознания человека штаны. Пуля вошла Бартслеру в правую ногу чуть выше колена и вышла у икры. Но это была единственная рана, которую они обнаружили.
Мейсон понюхал дуло револьвера. Оно еще пахло свежими выстрелами.
- Потерял сознание от шока, - констатировал Мейсон. - Похоже, что пуля пробила сустав. Положим его на диван и дадим коньяка.
- Может быть вы хоть что-нибудь мне объясните? - буркнул полицейский, не обращая внимания на предложение Мейсона. Он прошел к входным дверям, открыл их и вернулся в библиотеку.
- Кто-то пытался убить мистера Язона Бартслера, - объяснил Мейсон.
- Похоже на то, что он также не остался в долгу.
- Вероятно, он нам все расскажет, как только придет в себя, - ответил Мейсон. - Ну, перенесем его на диван.
Полицейский помог ему уложить раненого на диване. Мейсон нашел коньяк, смочил Бартслеру губы, потом подсунул ему рюмку под ноздри.
- Вы не думаете, что необходимо вызвать скорую помощь? - спросил он полицейского.
Снаружи снова раздался стон сирены и внезапно замер - еще одна полицейская машина остановилась перед домом.
- Похоже на то, что скорая помощь уже приехала, - сказал полицейский.
- Разве что, вызванная с помощью телепатии, - заметил Мейсон.
У Бартслера задрожали веки. Мейсон подсунул ему руку под голову.
- Глотните немного коньяка.
Адвокат наклонил рюмку к его губам. Бартслер выпил, закашлялся, но через минуту снова протянул руку за рюмкой.
- Я попал в него? - спросил раненый.
- Еще не знаем, - ответил Мейсон.
На крыльце затопали тяжелые шаги и вскоре в библиотеку вбежали несколько полицейских в штатском во главе с лейтенантом Трэггом. При виде присутствующих они остановились. Трэгг перевел взгляд с полицейского на лежащего Бартслера и стоявшего рядом Мейсона.
- Что здесь произошло? - спросил он.
- Фрэнк Гленмор хотел убить Язона Бартслера, - сообщил Мейсон. Кажется, мы приехали в самое время. Гленмор убежал через черный ход, но был ранен полицейским патрульной машины.
Трэгг быстро оценил ситуацию.
- Бегите, помогите вашему напарнику, - обратился он к полицейскому. Может быть, вам удастся поймать Гленмора. Мы останемся здесь. Как вы себя чувствуете, мистер Бартслер?
- Чертовски плохо, - ответил раненый. - Что будет с моим коленом.
- Сейчас мы вызовем скорую помощь, - сказал Трэгг и кивнул одному из своих спутников. Затем повернулся к Мейсону:
- Наша вина в том, что мы не приехали раньше. Меня не было. Когда я вернулся, Холкомб рассказал мне о вашем телефонном звонке. Он был убежден в том, что проявил дьявольскую проницательность, его аж распирало от гордости. Он думал, что вы хотите заманить его в ловушку, чтобы сделать рекламу какой-то своей теории.
- Знаю.
- Собственно, нет ничего удивительного в его поведении, - бросил Трэгг, после чего снова обратился к Бартслеру:
- Вы можете рассказать нам, что здесь произошло?
Раненый протянул пустую рюмку Мейсону.

Предыдущая страница 28 Следующая страница


29 Эрл Гарднер

- Гленмору кто-то позвонил из города, - начал Бартслер. - Я слышал, как они разговаривали, он явно нервничал. Вскоре после этого я хотел куда-то позвонить, но в трубке была кладбищенская тишина. Меня это удивило. Я осмотрел шнур и увидел, что он перерезан. Что-то меня ткнуло под ребра, и я достал из стола свой револьвер. Но я подозревал не Гленмора, а свою жену. Вскоре после этого в комнату вошел Фрэнк. Он что-то сказал и остановился за моим креслом. Сам не знаю, что пробудило мою чуткость, но я посмотрел в зеркало и увидел, что он держит в руке пистолет. Я бросился на пол, одновременно стараясь выхватить из кармана пистолет, а Фрэнк выстрелил. Пуля попала мне в колено и пригвоздила к полу. Мне не удалось вытащить револьвер, и я был в полной власти Гленмора. Я видел, как он в меня целится, в глазах у него была жажда убийства. В этот момент раздался звук сирены и визг шин на повороте. Это застало его врасплох. Он оглянулся через плечо и быстро выстрелил. Я отчаянно увернулся, пуля свистнула у моего уха и попала в пол. Еще немного и мне был бы конец. Одновременно мне удалось вытащить наконец револьвер, и Фрэнк, увидев это, бросился бежать. В дверях он обернулся, и мы выстрелили друг в друга одновременно. Не знаю, попал ли я в него. Я по инерции повторно выстрелил, когда он поворачивался, и на этот раз, пожалуй, попал в него, потому что он покачнулся и оперся о фрамугу двери. Он ответил еще одним выстрелом. Я был почти без сознания от боли и шока. Помню, что услышал топот подбегающих людей и потерял сознание. Это все. Но откуда здесь появились вы, мистер Мейсон?
- В конце концов я догадался, как было дело, - ответил Мейсон. - Я знал, что Милдред Дэнвил похитила у Элен Бартслер ребенка и где-то его спрятала. У меня были основания предполагать, что она отдала его под опеку миссис Кэннард. А та пришла сюда в тот вечер, когда у Дианы было приключение с Карлом.
- Но миссис Кэннард пришла предложить мне шахту.
- С этим она пришла к вам в кабинет. Но началось с того, что поведение Милдред вызвало у нее подозрения. Она знала, что мальчика зовут Роберт Бартслер. Заглянув в телефонный справочник, она нашла ваш номер и позвонила. Трубку взял Фрэнк Гленмор. Она сказала, что некая Милдред Дэнвил отдала ей под опеку мальчика по имени Роберт Бартслер, и спросила, не скрывается ли за этим что-нибудь. Гленмор с ходу разобрался в ситуации и мгновенно провел расчет. Если бы он получил ребенка в свои руки, то у него бы оказалось мощное средство воздействия на вас, мистер Бартслер.
Может быть, он уже знал, что дело идет к бракоразводному процессу и собирался шантажировать вас тем, что отдаст ребенка тому, кто больше заплатит. Не знаю, я недостаточно в курсе ваших семейных отношений. Но ясно, к чему он стремился. Он велел миссис Кэннард приехать. Он только не предвидел, что будет открывать ей дверь при свидетелях. Миссис Кэннард спросила в присутствие Дианы о мистере Бартслере, поэтому он выкрутился упоминанием о шахте. Он увел миссис Кэннард в свою комнату, они подробно обговорили дело и сторговались. Потом он привел ее к вам, мистер Бартслер, уже основательно проинструктированную о том, что она должна говорить.
Впрочем, вероятно, большей частью говорил он сам?
- Вы угадали. Но, что с моим внуком, Мейсон? Вы его нашли?
- Всему свое время, дойдем и до этого. Я хочу выяснить все обстоятельства, пользуясь присутствием лейтенанта Трэгга. По правде говоря, я должен был бы догадаться обо всем гораздо раньше. Как вы помните, Гленмор утверждал, что разговаривал с миссис Кэннард всего несколько минут. Тем не менее, известно, что она провела в доме не менее сорока пяти минут, если не больше. А так как вы разговаривали с ней только пять или десять минут, ясно, что Гленмор должен был беседовать с ней значительно дольше. Не знаю, к каким договоренностям они пришли, во всяком случае, Гленмор своего добился. Он имел вас в руках.
- Жалкий проходимец, - простонал Бартслер. - С недавних пор я заподозрил его в финансовых махинациях, но хотел разобраться во всем досконально. Я потребовал инспектора, который как раз завтра должен быть приступить к проверке финансовых документов. Но я не думал, что положение настолько критическое.
- Гленмор потребовал, чтобы миссис Кэннард выехала из своего дома, продолжал Мейсон. - Он велел ей старательно замести следы, чтобы Милдред ее не нашла. Но Диана, рассказывая подруге о своем подбитом глазе, упомянула, что таксисту за нее заплатила пожилая хромающая женщина, которая пришла к мистеру Бартслеру. Милдред уже знала, что миссис Кэннард исчезла вместе с малышом. Она сопоставила факты и догадалась, что ее обманули. Она решила, что ей не остается ничего другого, как помириться с Элен Бартслер. Она позвонила Элен и они договорились встретиться в десять часов на ферме. Но, прежде чем Элен вернулась из города, появился Гленмор и закрыл Милдред рот навсегда.
- Хорошо, но откуда Фрэнк узнал, что Милдред разгадала его игру? спросил Бартслер.
- Есть только одно объяснение, - ответил Мейсон. - Узнав от Дианы о визите миссис Кэннард, Милдред позвонила сюда и тоже попала на Гленмора.
Она совершила фатальную ошибку, сказав ему все, что знала. Если бы мотивом Гленмора была только жадность, то это, возможно, подействовало бы на него отрезвляюще. Но существовала вероятность, что обнаружится попытка Гленмора шантажировать вас, и выясниться, что Гленмор хотел иметь предмет шантажа из-за более существенных мотивов. Очевидно, у него земля горела под ногами. Он был готов на все. Наверное, он обещал Милдред привезти ребенка на ферму Элен. Вместо этого он приехал один, решив пойти на крайние меры, но не выпустить ребенка из рук, пока не достигнет цели. У Милдред был пистолет. Она совершила свою вторую роковую ошибку, угрожая им Гленмору.
Он отобрал у нее оружие и застрелил ее в приступе отчаяния. Потом успокоился, вытер отпечатки пальцев на пистолете, привез его в квартиру Дианы и оставил на видном месте. Он был уверен, что девушка не удержится перед искушением взять пистолет и спрятать его.
- А как он попал в квартиру Дианы? - спросил Трэгг.
Мейсон улыбнулся.
- Обычный замок не является препятствием для решительного человека, особенно в ситуации Гленмора.
- Если действительно было так, - заметил Трэгг, - то Элен Бартслер лгала, утверждая...
- Конечно лгала, - нетерпеливо перебил Мейсон. - Она боялась за свою шкуру. У нее и так было достаточно хлопот и она не желала, чтобы ее вдобавок ко всему заподозрили в убийстве. Есть еще довольно много мелких деталей, которые требуют выяснения, лейтенант. Но одно верно: когда Элен увидела, что собирается дождь, она открутила кран у водосборника...
- Да, - признался Трэгг, - это очко в вашу пользу. Один из моих подчиненных, бывший со мной в тот вечер, подошел ко мне после заседания суда. Он помнит совершенно точно, что кран был открыт и вода лилась из сборника широкой струей.
Мейсон кивнул головой.
- Это один из ключевых элементов дела. Он доказывает, что Милдред могла быть убита перед дождем. Она была убита значительно раньше, чем вы предполагали.
- Что с моим внуком? - не выдержал Бартслер. - Я хочу увидеть своего внука, прежде чем какой-нибудь паршивый хирург начнет пичкать меня морфием и прочей дрянью. Я хочу увидеть внука!
Мейсон повернулся к одному из полицейских в штатском:
- В машине мистера Дрейка ждет мисс Стрит. Будьте так добры, попросите ее принести малыша. Скажите ей, что опасность миновала и нам больше нечего скрывать.
Полицейский вопросительно посмотрел на Трэгга.
- Иди, - распорядился лейтенант.
Тяжелые шаги загудели по ступеням крыльца и в библиотеку ворвался полицейский из патрульной машины. Видя вопросительный взгляд Трэгга, он быстро отрапортовал:
- Мистер Дрейк нашел беглеца в дровяном сарае на соседнем участке. Нельзя терять времени, господин лейтенант. Он сильно ранен и готов к признанию.
Трэгг, наморщив лоб, осмотрел присутствующих и спросил:
- Кто-нибудь умеет стенографировать?
- Вы можете взять Деллу Стрит, - предложил Мейсон. - А мы пока займемся малышом.
- Нельзя терять времени, - повторил патрульный полицейский.
Трэгг быстрым шагом направился к выходу. На пороге он чуть не столкнулся с Деллой, державшей ребенка на руках.
- Быстро, мисс Стрит, вы должны нам помочь, - сказал он. - У вас есть при себе ручка и блокнот?
Делла кивнула головой.
- Нужно застенографировать показания умирающего. Вы чувствуете себя в силах?
Делла кивнула второй раз. Мейсон забрал от нее мальчика и взглядом велел ее не говорить лишнего, после чего вошел в библиотеку вместе с Робертом Бартслером-младшим.

Глава 21

Делла придвинулась к Мейсону. Он быстро переключил скорость, оставляя позади себя кипящую жизнью виллу Бартслера, полную назойливых репортеров и каждую минуту озаряемую вспышками фотографов.
- Это было не слишком приятно? - заботливо спросил Мейсон.
- Нет, но и не было так уж страшно, как я опасалась. У него очень тяжелые ранения. Позвоночник не поврежден, но и так было ясно, что он умирает. Они хотели выжать из него полное признание, поэтому не слишком-то церемонились. Они сказали ему, что он умирает. Вдалбливали ему это в голову несколько раз.
- И он признался?
- Да, во всем. Впрочем ты и сам все правильно сообразил. Лейтенант Трэгг говорит, что ты почти точно восстановил все мелочи. Гленмор управлял шахтами Бартслера за проценты от каждой добытой тонны и пустился на очень рискованные махинации. В нескольких шахтах наткнулись на исключительно богатые жилы и он стал потихоньку смешивать высокопроцентную руду с низкосортными камнями. Добытый тоннаж не вызывал подозрений, а добавление отходов стоило ему только небольшой части того, что требовала очистка.
Таким образом он зарабатывал почти в два раза больше. Естественно, он вынужден был втянуть в это почти весь руководящий персонал и, в конце концов, Бартслер стал подозревать, что дело нечисто. Так и получилось, что Гленмору срочно понадобилось чем-то шантажировать его... Впрочем, ты сам все знаешь.
- Он упоминал, что мальчик не является внуком Бартслера?
- Нет, ни словом. Пожалуй, он вообще этого не знал. Он был, кажется, убежден в том, что Милдред просто похитила малыша... О, Боже! А это что такое?
Мейсон затормозил и остановился так, чтобы фары осветили хромающего по тротуару молодого человека.
- Он выглядит так, как будто на него напали и избили... Но, ведь это же Карл Фрэтч!
Мейсон открыл дверь и вышел из машины.
- Карл! Что случилось?
Карл Фрэтч окинул его взглядом, который должен был выражать высокомерное презрение и побрел дальше.
- Эй! - крикнул ему вслед Мейсон. - Вам помочь?
Молодой человек не соизволил даже оглянуться. Мейсон вернулся к Делле.
- Я хотел предупредить его, что он застанет дома... А, пусть идет себе.
- Но что же с ним случилось? - недоумевала Делла.
Мейсон расхохотался.
- У него было свидание с сотрудницей Дрейка. Вероятно, девушка вытянула из него то, что хотела и не была склонна позволять ему излишне фамильярничать. Помнишь, она выглядит так, словно не может сосчитать до трех, а на самом деле участвовала в показательных боях с боксерами веса пера. Карлу, очевидно, ударили в голову его мужские успехи. Если в будущем он думает продолжать пользоваться пещерными методами соблазнения, то ему придется предварительно овладеть мужественным искусством самозащиты.
- Жаль, что Диана не может его увидеть, - рассмеялась Делла. - У Карла такой фингал, что к утру будет фиолетовым.
- Нужно признать, что сотрудницы у Пола очень даже ничего, рассмеялся Мейсон. - Зато машины в безобразно плохом состоянии.
- Как Пол вернется? - забеспокоилась Делла. - Мы забрали у него машину.
- Полиция его подбросит. Он был свидетелем перестрелки, пройдет еще час или два, прежде чем напишут протокол. А мы за это время займемся чудесами...
- Теперь я буду ясновидящей. Мы поедем на хороший ужин, верно?
- Да, мы должны съесть что-нибудь такое, что отбивает вкус шоколада, - подтвердил Мейсон. - У меня этот вкус до сих пор во рту.
- У меня тоже, - со смехом призналась Делла.
- Может быть, мы получим где-нибудь хороший сочный бифштекс с грибками, картошечкой по-лионски, с лучком и французскими булочками с хрустящей желтой корочкой наверху.
- А так как уже ночь, и больше клиентов не предвидится, мы попросим подать чесночную приправу, - добавила Делла.
- И бутылку красного вина, чтобы прополоскать горло, - улыбнулся Мейсон.
- Что же нас задерживает? - спросила она.
- Ничего, кроме опасения, что сержант Холкомб арестует нас за превышение скорости, - ответил он со смехом.
Минуту они ехали молча.
- Когда ты скажешь Бартслеру, что мальчик не его внук? - спросила Делла.
- Не будь глупой. Вообще не скажу.
- Так ты позволишь...
- Почему бы и нет, - перебил Мейсон. - Мальчишка - сирота. Его мать убита, отца никто не знает. Юридически - он сын погибшего Роберта Бартслера, у него есть свидетельство, дающее ему право носить имя Роберта Бартслера-младшего. Язон из-за него помирится с Элен, наверное, запишет на мальчика все состояние...
- Но разве Язон не догадается? Разве он не заметит, что нет между ними никакого семейного сходства?
Мейсон рассмеялся.
- Ты даже не представляешь, дорогая, насколько люди склонны интерпретировать факты так, как им хочется. Прежде, чем приехала скорая помощь и ему сделали обезболивающий укол, у Язона было время подружиться с малышом. Лицо у него сияло и он так расплывался над мальчиком, что не чувствовал даже боли в простреленном колене. Ты бы не поверила, каким наивным может оказаться в определенных обстоятельствах даже такой ярый скептик, как Бартслер.
- А именно?
- Он отыскал в малыше всевозможные семейные черты. Он утверждал, что у мальчика лоб Элен, губы Роберта, а глаза он прямо-таки унаследовал от собственной матери Бартслера.
- Это говорил Бартслер? Этот скептик, так ценящий трезвость ума? поразилась Делла.
- Видишь, - сказал Мейсон. - Вот тебе самое лучшее доказательство того, каким легкомысленным может быть человек, который принимает позу ярого скептика, когда в игру входит что-то, во что он страстно хочет верить. Сколько людей может посмотреть в зеркало и увидеть самих себя такими, какими они на самом деле являются? Большинство видит свое собственное воображение с того времени, когда они были лет на десять или на двадцать моложе.
- Ты имеешь в виду женщин, - со смехом сказала Делла.
- Совсем наоборот - мужчин. Женщины более честны по отношению к самим себе, более критичны в оценке. Они не обманываются так, как мужчины. Они более романтичны, и одновременно более реалистичны.
Мейсон свернул в боковую улочку.
- Ты помнишь этот ресторан? - спросил он с оживлением. - Здесь подают замечательные хрустящие гренки с топленым сыром и приправой.
- Ну конечно! - воскликнула Делла. - И у них есть великолепное вино! Мы давно сюда не заглядывали, шеф.
- Когда-то я часто бывал здесь с Полом Дрейком. Интересно, успел ли Пол закончить обед? Мы забыли его об этом спросить.
Они вошли в ресторан. Метрдотель узнал их и провел к уютному столику.
- Что ты собираешься делать с дневником Милдред Дэнвил? - спросила Делла после коктейля и пары зеленых оливок.
- Устрою торжественное сжигание, - ответил Мейсон. - Что ж, адвокат как врач, Делла. Только врачи заботятся о здоровье своих пациентов, а адвокат о спокойствии их души. Что не означает, будто я откажусь от удовольствия в маленьком, предупредительном шантаже.
- Ты имеешь в виду Элен Бартслер?
- Да. Если она пообещает быть вежливой и милой для свекра, мы взамен обязуемся, что дневник не попадет в чужие руки.
- Какой это параграф, шеф?
- Разве это важно?
- А что будет с Бартслером? Кто его возьмет в руки?
- Предполагаю, что это сделает внук, - ответил Мейсон.
- Посмотри только! - воскликнула Делла. - Пол нас и тут нашел!
Пол Дрейк шел к ним через зал.
- Подвинься, Перри, - сказал он. - Если ты думаешь, что я позволю вам объедаться в сладком уединении без меня, то здорово ошибаешься.
- Кто тебя обидел, Пол? - спросил Мейсон. - Неужели мой телефонный звонок оторвал тебя от обеда?
Дрейк нахмурился, словно с трудом что-то припоминал.
- Ах, это. Нет, обед я съел, только десерта не успел. Но это было давно. С того момента прошло ужасно много времени.
- Ты хочешь сказать, что снова голоден и намерен обжираться за наш счет?
- Ты угадал, - ответил Дрейк. - Я знал, что найду вас здесь. Эти проклятые полицейские велели мне взять такси. Не беспокойся, Перри, я не забуду упомянуть этого в расходах. А знаешь что? Вы вышли от Бартслера на пять минут раньше.
- Почему?
- А вы бы увидели Карла Фрэтча.
- Хм, мы его видели.
- Где?
- По пути. Он хромал к дому.
Дрейк откинул голову назад и громко расхохотался.
- Перед его приходом я позвонил в агентство и застал ту сотрудницу. Помните, я говорил вам, что она мастер...
- Помню. Что ты узнал?
- Карл признался, что был в квартире Дианы. Он хвалился, что его актерские таланты совершенно обманули полицию.
- Зачем он был в квартире Дианы, Пол?
- Я должен тебе это нарисовать?

Предыдущая страница 29 Следующая страница


Блондинка с подбитым глазом 30

- Ты хочешь сказать, что только за этим?
- Представь себе. Все говорит за то, что он неустанный соблазнитель, помогающий себе шантажом, угрозами и силой мускулов там, где ему недостает, так сказать, обаяния. Он заявил моей сотруднице, что еще ни одна женщина не отказывала ему. Он сделал отпечатки ключей Дианы, так как верит в соблазнительную теорию, что женщина чувствует инстинктивную биологическую потребность отдаться мужчине, который ее предварительно как следует избил.
- Хорошая теория, - фыркнула Делла.
- И что дальше, Пол?
- Она рассказала мне вкратце, по телефону. Но обещала завтра дополнить рассказ наиболее пикантными подробностями. Во всяком случае, Карл свято был убежден в том, что ему попалась легкая добыча до тех пор, пока она гладила его по шерстке, желая вытянуть из него как можно больше.
Когда же он решил взяться за дело серьезно и обнаружил, что не правильно оценил ситуацию, то попытался применить физическую силу. Девушка опасается, что повредила себе большой палец. Она забрала его машину. Карлу пришлось возвращаться пешком.
- Как он себя вел дома, Пол?
- Жаль, что вы не видели, как он выплакивал свои жалобы на груди лейтенанта Трэгга. У Карла выбито несколько зубов и он так шепелявил...
- Кто-то идет, - предупредила Делла вполголоса.
Мейсон поднял взгляд на мужчину, который оставил свою спутницу за столом и направился в их сторону.
- Черт возьми, Делла, неужели у нас никогда не будет покоя?
- Ну, раз ты так ко мне относишься, Перри, то я ухожу, - со смехом сказал Дрейк. - А я надеялся, что Делла со мной потанцует...
Мужчина остановился около их столика и откашлялся.
- Извините, что мешаю, - сказал он, - но вы ведь адвокат Перри Мейсон, верно? Я видел вас в суде. Я звонил вам весь день и когда увидел здесь, то сразу подумал, что это рука судьбы. Я должен во что бы то ни стало посоветоваться с вами по делу, которое не дает мне покоя. Это очень таинственная и тревожная история.
Мейсон с улыбкой покачал головой:
- Не раньше, чем я выпью еще один коктейль, съем закуску, бифштекс...
- Я охотно подожду, - торопливо перебил мужчина. - Только не отказывайте мне.
- Но я предупреждаю, что буду есть бифштекс с чесночной приправой, добавил Мейсон. - А в чем дело?
- В рыбках.
- Вы, случайно, не издеваетесь надо мною?
- Что вы! - взволнованно возразил мужчина. - Все дело в золотых рыбках.
- И это для вас настолько важно?
- Да, очень. Я прямо с ума схожу. Но я не буду вам сейчас мешать, господин адвокат. Прошу вас после ужина к моему столику на рюмочку коньяка. Тогда я вам все расскажу.

Предыдущая страница 30


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE]
[BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Эрл Гарднер - Биография

Эрл Гарднер

На основную страницу

Биография


Оглавление

  • Глава 1 (Страница 1)
  • Глава 2 (Страница 2)
  • Глава 3 (Страница 3)
  • Глава 4 (Страница 4)
  • Глава 5 (Страница 5)
  • Глава 6 (Страница 7)
  • Глава 7 (Страница 10)
  • Глава 8 (Страница 12)
  • Глава 9 (Страница 13)
  • Глава 10 (Страница 14)
  • Глава 11 (Страница 15)
  • Глава 12 (Страница 16)
  • Глава 13 (Страница 16)
  • Глава 14 (Страница 17)
  • Глава 15 (Страница 20)
  • Глава 16 (Страница 21)
  • Глава 17 (Страница 22)
  • Глава 18 (Страница 24)
  • Глава 19 (Страница 26)
  • Глава 20 (Страница 27)
  • Глава 21 (Страница 29)


Эрл Гарднер

Блондинка с подбитым глазом

Цикл: "Перри Мейсон"

 Читать книгу
Содержание
Биография автора

Создание книги: Spider (http://smallweb.ru)
Программа: ChmBookCreator
Исправление ошибок: Алексей Фомичёв (alexei_ff@rambler.ru)
Над дизайном работали: Spider, Elfin, Angel