Эрл Гарднер - Бархатные коготки

1 Эрл Гарднер

Глава 1

Осеннее солнце заметно припекало через оконное стекло.
Перри Мейсон сидел за большим письменным столом с неподвижной сосредоточенностью шахматиста, склонившегося над доской в обдумывании чрезвычайно сложной комбинации. В нем было что-то от интеллектуала и что-то от боксера-тяжеловеса, который с неисчерпаемой терпеливостью маневрирует с противником, чтобы вынудить его занять неудобную позицию и молниеносно нокаутировать одним мощным ударом.
Кабинет был полон книг в кожаных переплетах, стоявших на полках. В углу стоял большой сейф. Кроме этого, там находились два кресла для посетителей и удобное вращающееся кресло, в котором и сидел Перри Мейсон. Все было отмечено суровой простотой и функциональностью, так, словно кабинет перенял черты личности своего хозяина.
Двери открылись, и в кабинет вошла секретарша Мейсона, Делла Стрит.
Она аккуратно притворила за собой дверь.
- К вам просится какая-то женщина, шеф, - сказала она. - Говорит, что ее зовут Ева Гриффин.
Перри Мейсон посмотрел на Деллу спокойным взглядом.
- А ты считаешь, что ее зовут не так?
Секретарша покачала головой.
- Шеф, в ней есть что-то подозрительное. Я просмотрела всех Гриффинов в телефонном справочнике. Ни одного нет по тому адресу, который она назвала. Я заглянула также в адресную книгу, и с тем же результатом. Там множество разных Гриффинов, но нет ни одной Евы Гриффин.
- Какой это адрес? - спросил Мейсон.
- Гроув Стрит, двадцать два семьдесят один.
Перри записал данные на листке бумаги.
- Впусти ее, Делла, - сказал он.
- Хорошо, - ответила Делла Стрит. - Я хотела бы только тебя предостеречь, чтобы ты был поосторожней с ней, шеф. Есть в ней что-то неприятное и опасное.
У Деллы Стрит была стройная фигура и смелый взгляд. В свои двадцать семь лет она была из тех женщин, что следят за жизнью быстрыми глазами и никому не позволяют обмануть себя внешним видом. Она стояла в дверях, глядя на Перри Мейсона спокойно, но неуступчиво.
- Я предпочла бы, - настойчиво сказала она, - чтобы прежде чем возьмешь дело, ты проверил, что она из себя представляет.
- Хм, интуиция? - спросил Перри Мейсон.
- Назовем это интуицией, - ответила она с улыбкой.
Перри Мейсон кивнул головой. Выражение его лица не изменилось, только взгляд стал более внимательным.
- Ладно, введи ее, Делла, я сам с ней поговорю.
Делла Стрит закрыла за собой дверь, но через несколько секунд открыла ее снова, и в кабинет вошла посетительница. Она передвигалась с непередаваемой уверенностью в себе. Ей могло быть тридцать лет или около того. Она была хорошо одета и явно умела позаботиться о себе.
Прежде чем посмотреть на мужчину за столом, она окинула быстрым взглядом кабинет.
- Пожалуйста, садитесь, - предложил Перри Мейсон.
Только теперь посетительница посмотрела на хозяина кабинета, и на ее лице мелькнуло что-то вроде раздражения. Она, очевидно, привыкла к тому, что мужчины встают, когда она входит в комнату, и вообще относятся к ней с галантностью, соответствующей ее полу и общественному положению. Какой-то момент казалось, что она хочет развернуться и уйти, но, в конце концов, она подошла и села в кресло по другую сторону стола. Она подняла взгляд на Мейсона.
- Слушаю вас, - сказал он.
- Вы мистер Мейсон? Адвокат Перри Мейсон?
- Вы совершенно правы, это я.
Голубые глаза, которыми она недоверчиво изучала его, вдруг расширились, как бы под влиянием сознательного усилия воли. Это придало ее лицу выражение детской невинности.
- У меня неприятность, - сказала она.
Перри Мейсон только кивнул головой - признания такого рода были для него обычными. Так как она молчала, он объяснил:
- Люди, как правило, приходят сюда, когда у них случаются неприятности.
- Нельзя сказать, чтобы вы облегчали мне разговор, - вдруг сказала женщина. - Большинство адвокатов, у которых я консультируюсь...
Она неожиданно замолчала. Перри Мейсон подарил ей вежливую улыбку.
Он медленно поднялся с кресла, положил руки на край стола и оперся на них всем весом, чуть подавшись в ее сторону.
- Да, я знаю, - сказал он. - Большинство адвокатов, у которых вы советовались, имели роскошные офисы и дюжины помощников, которые бегали туда и сюда. Вы платили им кучу денег и имели от этого мало пользы. Они низко кланялись и шаркали ногами, когда вы входили в их кабинет, и требовали солидных авансов. Но, когда у вас случились серьезные неприятности, у вас не нашлось смелости обратиться к ним.
Ее широко раскрытые глаза немного сузились. Адвокат и посетительница изучали друг друга взглядами несколько секунд, после чего женщина опустила глаза.
Перри Мейсон продолжал медленно и отчетливо, но, не повышая голоса:
- Я другой. У меня есть клиенты, потому что я за них борюсь, потому что я борюсь за их интересы. Никто никогда не обратился ко мне с просьбой об основании общества, и я еще никогда не заверял завещания. Я не знаю, составил ли я за свою жизнь хоть дюжину договоров и смог бы или нет подать протест по ипотеке. Люди приходят ко мне не потому, что им нравится мой нос, и не потому, что знают меня по клубу. Они приходят потому, что им нужны такие услуги, которые могу им оказать только я.
Она подняла на него взгляд.
- Собственно, какого рода услуги вы можете оказать, мистер Мейсон? - спросила она.
Он бросил в ответ три слова:
- Я могу бороться.
Она энергично кивнула головой.
- Именно это мне и нужно.
Перри Мейсон снова сел во вращающееся кресло и закурил. Атмосфера немного разрядилась, словно столкновение двух индивидуальностей вызвало грозу, освежившую воздух.
- Хм, - сказал адвокат. - Мы уже достаточно времени потратили на вступление. Может быть вы, наконец, приступите к делу и скажете, что вы от меня хотите. Вначале скажите, кто вы и по чьей рекомендации пришли ко мне. Может быть, с этого вам будет легче начать.
- Я замужем, - принялась рассказывать она цель визита. Она говорила быстро, будто пересказывала хорошо заученный урок. - Меня зовут Ева Гриффин, и я живу в доме номер двадцать два семьдесят один на Гроув Стрит. У меня неприятность, с которой я не могу обратиться ни к одному из своих прежних адвокатов. О вас мне сказала приятельница, которая просила, чтобы ее имя осталось в тайне. Она говорила, что вы являетесь чем-то больше, чем просто адвокатом. Что вы можете повсюду и везде справиться с любым делом. - Посетительница замолчала на минуту и после этого спросила:
- Это правда?
Перри Мейсон кивнул головой.
- Наверное, это так. Обычные адвокаты берут себе в помощь детективов и помощников, чтобы те готовили дело и доставляли необходимые доказательства. Я не делаю этого по той простой причине, что в делах, которые веду, не могу ни на кого положиться. Я берусь далеко не за все дела, но уж когда берусь, требую немалого гонорара и добиваюсь результатов, которые ждет от меня клиент. Если я пользуюсь помощью детектива, то лишь для того, чтобы проверить какой-то один, определенный факт. Строгую конфиденциальность своим клиентам я гарантирую.
Она быстро и торопливо покивала головой. Теперь, когда первый лед был сломан, ей не терпелось поведать свою историю.
- Вы читали в газетах о нападении на Бичвунд Инн? Вчера вечером, когда посетители ужинали, в главном зале какой-то мужчина пытался ограбить присутствующих, и кто-то его застрелил.
Перри Мейсон кивнул головой.
- Да, я читал об этом, - сказал он.
- Я была там, - призналась она.
Он пожал плечами.
- В таком случае, - равнодушно сказал адвокат, - вы, наверное, знаете, кто принимал участие в перестрелке?
Она опустила на минуту взгляд, но только на минуту.
- Нет, - ответила Ева Гриффин.
Он посмотрел на нее прищуренными глазами и нахмурился.
Она выдержала его взгляд секунду или две, после чего была вынуждена опустить глаза. Перри Мейсон ждал, как будто она не ответила на вопрос. Через минуту она обеспокоенно шевельнулась в кресле и сказала:
- Вы должны быть моим доверенным лицом, значит, я должна вам, наверное, сказать всю правду.
Кивок его головы выражал больше удовлетворение, чем подтверждение.
- Я вас внимательно слушаю.
- Мы хотели покинуть ресторан, но нам не удалось. Все выходы охранялись. Кто-то, должно быть, позвонил в полицию сразу же, как появился этот неизвестный, еще до того, как дело дошло до стрельбы.
Короче, прежде чем мы успели выйти, полиция окружила здание.
- Кто это "мы"? - спросил адвокат.
Минуту она всматривалась в носок своей туфли, затем пробормотала:
- Я и... Гаррисон Бурк.
- Гаррисон Бурк? - медленно спросил Перри Мейсон. - Это тот, который выдвинул свою кандидатуру...
- Да, - отрезала она, как будто не желая больше слышать о Гаррисоне Бурке.
- Что вы с делали с ним в Бичвунд Инн?
- Ужинали и танцевали.
- И что было дальше? - спросил адвокат заинтересованно.
- Ничего, - ответила посетительница. - Мы вернулись в отдельную кабинку и сидели, пока полиция не стала записывать имена свидетелей.
Сержант, который руководил операцией, знал Гарри и понимал, что случилось бы, если бы газеты проведали о его присутствии. Он разрешил нам остаться в кабинке, пока все кончится, после чего вывел нас через служебный выход.
- Вас кто-нибудь видел? - спросил Мейсон.
Она отрицательно покачала головой:
- Никто, насколько мне известно.
- Что произошло потом?
Она подняла на него взгляд и неожиданно спросила:
- Вы знаете Фрэнка Локка?
Он кивнул головой:
- Это тот, который редактирует "Пикантные Известия"?
Ее губы превратились в одну твердую линию.
- Да, - подтвердила Ева Гриффин.
- Что он имеет общего с этим делом? - спросил Перри Мейсон.
- Он знает обо всем.
- И хочет это напечатать?
Она красноречиво промолчала. Перри Мейсон взял в руки пресс-папье, лежащее на столе. У него были длинные, мускулистые руки с сильными и ловкими пальцами, которые могли довольно больно сжать, если бы обстоятельства этого потребовали.
- Вы можете заплатить за молчание, - сказал он.
- Нет, я не могу. Вы должны сделать это за меня.
- А почему бы этим не заняться Гаррисону Бурку? - спросил Мейсон.
- Разве вы не понимаете? Гарри может объяснить, почему он был в Бичвунд Инн с замужней женщиной. Но он никогда не смог бы объяснить, почему заплатил бульварной газетенке за молчание. Он должен держаться подальше от всего этого дела, чтобы не угодить в ловушку.
Перри Мейсон барабанил пальцами по столу.
- И вы хотите, чтобы я заткнул им рот? - спросил он.
- Я хочу, чтобы вы как-нибудь с этим справились.
- Сколько вы можете им заплатить? - поинтересовался адвокат.
В ответ засыпала его градом слов:
- Послушайте, что я вам скажу, мистер Мейсон. Запомните это, но не спрашивайте меня, откуда я знаю. Мне кажется, что вы не сможете откупиться от Фрэнка Локка. Вам придется пойти выше. Фрэнк Локк всего лишь подставное лицо в "Пикантных Известиях". Вы знаете, что это за газетенка. Она занимается главным образом шантажом и на это существует. Они выжимают из жертв, попавших в их сети, сколько смогут.
Но Фрэнк Локк - это только вывеска. Настоящим владельцем газеты является кто-то, стоящий значительно выше. У "Пикантных Известий" хороший адвокат, который делает все, чтобы защитить их от обвинений в шантаже и клевете. А если им когда-нибудь вдруг не повезет, то за все ответит Фрэнк Локк.
Она замолчала. На минуту воцарилось молчание.
- Я вас слушаю, - подбодрил ее Перри Мейсон.
Ева Гриффин прикусила губу, после чего снова подняла взгляд и быстро заговорила:
- Они узнали, что Гарри там был, но не знают, в чьем обществе. Они намерены опубликовать этот факт и потребовать, чтобы полиция вызвала его свидетелем. Вообще, вся эта стрельба довольно загадочна. Совсем так, как будто кто-то уговорил этого человека напасть на ресторан, чтобы его можно было застрелить под предлогом самозащиты, не подвергаясь излишним допросам. Полиция и прокурор возьмут в оборот всех тех, кто там был.
- Всех, но не вас? - уточнил Перри Мейсон.
Она покачала головой.
- Нет, нас оставят в покое. Впрочем, никто не знает, что я там была. Сержант знает, что был Гаррисон Бурк, но это все. Я назвала выдуманное имя.
- И что?
- Вы не понимаете? Если пресса начнет слишком нажимать, то полиция вынуждена будет допросить Гарри. Тогда он скажет, в чьем обществе он находился, потому что в противном случае дело будет значительно хуже, чем в действительности. А на самом деле в этом не было ничего особенного. Мы имели полное право там отдыхать.
Перри Мейсон минуту барабанил пальцами по столу потом посмотрел на нее пронзительным взглядом.
- Хм, - сказал он. - Я не хотел бы, чтобы между нами были какие-нибудь недоговоренности. Вас беспокоит политическая карьера Гаррисона Бурка?
Она посмотрела на него понимающе.
- Да нет же. Я тоже не хочу никаких недоговоренностей. Мне нужно спасать собственную шкуру.
Перри Мейсон снова забарабанил пальцами, после чего сказал:
- Это будет дорого стоить.

1 Следующая страница


Бархатные коготки 2

- Я готова, - она открыла сумочку.
Он смотрел на то, как она отсчитывает и укладывает на столе деньги.
- Что это? - спросил он.
- В счет гонорара. Когда вы узнаете, сколько они хотят за молчание, тогда вы свяжетесь со мной.
- Каким образом я с вами свяжусь?
- Вы дадите объявление в рубрику "Лично" в "Экзаминер", - сказала Ева Гриффин. - Вы опубликуете такой текст: "Е.Г. Переговоры закончены". Тогда я приду к вам.
- Мне это не нравится, - сказал Мейсон. - Я никогда не любил платить шантажистам. Я предпочел бы устроить это как-нибудь иначе.
- Как это можно устроить иначе? - живо заинтересовалась она.
- Не знаю, - пожал плечами Мейсон. - Иногда можно устроить иначе.
- Я могу сказать вам одну вещь о Фрэнке Локке, - вдруг решилась она. - В его прошлом есть кое-что, что он скрывает. Я не знаю, что это такое, но, может быть, он сидел когда-то в тюрьме или что-то подобное.
- Кажется, вы его хорошо знаете, - Мейсон внимательно посмотрел на нее.
- Я в глаза его не видела, - заявила посетительница.
- Тогда откуда вы так много о нем знаете?
- Я вам уже сказала, чтобы вы не спрашивали об этом.
Он снова забарабанил пальцами по краю стола.
- Я могу сказать, что прихожу от имени Гаррисона Бурка?
Она энергично покачала головой:
- Вам нельзя говорить, что вы приходите от чьего бы то ни было имени. Не называйте никаких фамилий. Впрочем, вы сами решите, как это устроить. Я не знаю.
- Когда я должен за это взяться?
- Немедленно.
Перри Мейсон нажал кнопку звонка, находящуюся сбоку стола. Через минуту дверь открылась, и в кабинет вошла Делла Стрит с блокнотом в руке. Ева Гриффин села свободней в кресле, всем видом давая понять, что не унизится до обсуждения своих дел в присутствии секретарши.
- Вам что-нибудь нужно? - спросила Делла Стрит.
Перри Мейсон потянулся к правому верхнему ящику стола и достал какой-то лист.
- Это письмо в основном готово, Делла. Я хочу только, чтобы вы дописали одну вещь. Я поправлю это от руки, и вы сразу перепечатаете на машинке. Я ухожу на весь день по важному делу и не знаю, когда я снова вернусь.
- Я смогу с вами связаться в случае необходимости? - спросила Делла Стрит.
Адвокат отрицательно покачал головой:
- Я сам с вами свяжусь, - сказал он Делле. В присутствии клиентов они всегда обращались друг к другу на "вы".
Мейсон взял лист и стал что-то писать на полях. Делла колебалась минуту, после чего обошла стол, чтобы заглянуть ему через плечо.
Перри Мейсон написал:

"Позвони от себя Полу Дрейку и скажи ему, чтобы он проследил за этой женщиной. Только так, чтобы она не заметила. Я хочу узнать, кто она такая. Дело важное!"
Он взял пресс-папье, промокнул лист и подал его Делле.
- И сразу же перепечатайте, чтобы я смог подписать перед уходом, - попросил Мейсон.
Секретарша небрежно взяла бумагу.
- Хорошо, - ответила она и вышла из кабинета.
Перри Мейсон повернулся к Еве Гриффин.
- Я должен приблизительно знать, какую сумму могу предложить.
- Какая сумма, по вашему мнению, была бы в пределах разумного? - спросила она.
- Никакая, - сурово ответил он. - Я не люблю платить шантажистам.
- Это мне говорили, - заметила она, - но у вас же должен быть какой-то опыт.
- "Пикантные Известия" будут стараться выжать как можно больше. Я хотел бы знать, сколько вы можете заплатить. Если они будут требовать слишком много, то я попробую потянуть время. Если же будут разумны, то я все устрою очень быстро.
- Вы должны сделать это быстро, - заметила она.
- Да, но мы снова удаляемся от темы. Сколько я могу заплатить?
- Наверное, я смогу собрать пять тысяч долларов, - рискнула она сообщить сумму.
- Гаррисон Бурк - политик, - заметил Мейсон. - Есть мнение, что он намерен взлететь очень высоко. Он связался с реформаторской фракцией, у него есть вес в обществе, и его популярность среди избирателей растет...
- К чему вы клоните? - спросила она.
- Я хочу сказать, что "Пикантные Известия", вероятно, сочтут пять тысяч долларов жалкими слезами.
- Может быть, мне удастся собрать девять... от силы десять тысяч...
- Это, наверное, будет необходимо, - сказал Перри Мейсон.
Она прикусила нижнюю губу.
- А если произойдет что-нибудь такое, что я буду вынужден посоветоваться с вами немедленно, не ожидая объявления в газете? - спросил адвокат. - Где я могу вас найти?
Она быстро покачала головой, сопроводив движение жестом, не терпящим возражений.
- Нигде. Относительно этого не может быть недоразумений. Не пытайтесь искать меня по моему адресу. Не пытайтесь звонить. Не пытайтесь узнать, кто является моим мужем.
- Так вы живете с мужем?
Она бросила на него быстрый взгляд.
- Конечно. Иначе, откуда я взяла бы столько денег?
Раздался стук в дверь. Делла Стрит всунула голову в кабинет.
- Письмо готово, господин адвокат, - заявила она. - Вы можете подписать его когда пожелаете.
Перри Мейсон встал и посмотрел на посетительницу.
- Что ж, миссис Гриффин, - сказал он. - Я сделаю все, что смогу.
Она поднялась с кресла, сделала шаг в сторону двери и остановилась, глядя на деньги, которые оставила на столе.
- Я получу какую-нибудь квитанцию? - спросила она.
- Если вы этого желаете.
- Пожалуй, желаю.
- Я ничего не имею против этого, - подчеркнуто вежливо сказал адвокат. - Если вы хотите иметь в сумочке квитанцию с подписью Перри Мейсона, за аванс, внесенный некоей Евой Гриффин, то это ваше дело.
Она нахмурилась, после чего сказала:
- Сформулируйте это иначе. Квитанция на такую-то сумму, внесенную в виде аванса на такой-то счет.
Перри Мейсон подумал, быстрым движением собрал деньги и кивнул Делле Стрит.
- Возьмите это и откройте миссис Гриффин счет в кассовой книге. Вы выдадите квитанцию на сумму, поставленную на такой-то странице книги, и не забудьте отметить, что сумма внесена в качестве аванса.
- Вы можете сказать мне, сколько будет составлять весь гонорар? - спросила женщина.
- Это будет зависеть от того, сколько времени займет дело. Гонорар будет высоким, но заслуженным, смею вас заверить. И будет зависеть от результатов.
Она кивнула головой, поколебалась минуту и сказала:
- Это, наверное, все.
- Моя секретарша выдаст вам квитанцию.
- До свидания, - на прощание улыбнулась Ева Гриффин.
- До свидания.
Она остановилась в дверях, чтобы еще раз посмотреть на него.
Он стоял, повернувшись спиной, засунув руки в карманы, и смотрел в окно.
- Прошу сюда, миссис Гриффин, - сказала Делла Стрит и закрыла за ней дверь.
Перри Мейсон, невозмутимо выглядывал на улицу еще пять минут.
Наконец дверь открылась и в кабинет вошла Делла Стрит.
- Она ушла, шеф, - сообщила секретарша.
Мейсон повернулся к ней лицом.
- Что тебе в ней не нравится, Делла? - спросил он.
Делла Стрит смотрела ему прямо в глаза.
- То, что эта женщина устроит тебе веселую жизнь, - вздохнула она.
- Пока она заплатила пятьсот долларов аванса, - пожал он плечами. - И заплатит еще тысячу пятьсот, когда я закончу дело.
- Она лживая и нечестная, шеф, - со страстью сказала Делла. - Она подставит под удар любого, лишь бы спасти свою шкуру.
Перри Мейсон внимательно посмотрел на нее.
- Я не ожидаю лояльности от замужних, которые платят авансы в пятьсот долларов. Она просто клиентка.
Делла Стрит встряхнула головой.
- Я не это имела в виду. Дело в том, что в ней есть что-то коварное. С самого начала она скрывает от тебя информацию, которую, как ее адвокат, ты должен знать. Посылает тебя куда-то вслепую, а ведь могла бы и облегчить тебе задачу, если бы была с тобой откровенна.
Перри Мейсон сделал неопределенное движение плечами.
- Почему нужно чтобы она облегчала мне задание? Ведь она платит мне за мое время, а время - это все, что я вкладываю.
- Ты уверен в том, что время - это все, что ты вкладываешь? - медленно спросила Делла Стрит.
- А почему я не должен быть в этом уверен?
- Не знаю, - ответила она. - Эта женщина опасна. Это хитрая змея, которая без каких-либо угрызений совести втравит тебя в западню и бросит, чтобы ты сам выпутывался.
Выражение лица Мейсона не изменилось, только глаза заблестели.
- Это риск, к которому я должен быть готов, - ответил он. - Я не могу рассчитывать на лояльность клиентов. Они мне платят, этого достаточно.
Она посмотрела на адвоката взглядом, в котором явно читалась нежность.
- Но, ты-то, шеф, считаешь, что должен быть по отношению к ним порядочным, несмотря на те свинства, которые они устраивают и тебе, и другим.
- Конечно. Это мой долг.
- Профессиональный?
- Нет, - ответил он. - Долг по отношению к самому себе. Я являюсь чем-то вроде платного гладиатора. Я сражаюсь во имя своих клиентов.
Большинство из них ведет нечестную игру, и поэтому они приходят ко мне. Они попадают в какие-то неприятности, а мое дело вытащить их от туда. Я должен играть с ними честно, хотя не всегда могу рассчитывать на то, что они отплатят мне той же монетой.
- Это несправедливо! - взорвалась она.
- Конечно, - усмехнулся. - Но это моя работа. Просто работа.
Делла пожала плечами.
- Я сказала Дрейку, что ты приказал следить за этой женщиной, когда она выйдет отсюда, - отрапортовала Делла, вспомнив о своих обязанностях. - Его агенты должны ждать ее у выхода.
- Ты разговаривала с самим Полом?
- Да. Иначе бы я не говорила, что все в порядке.
- Триста долларов из этих денег, Делла, отнеси в банк, - распорядился Мейсон, - а двести дай мне на расходы. Когда мы узнаем, кто эта женщина, в нашем распоряжении будет козырная карта.
Делла Стрит вышла из кабинета и вскоре вернулась с двумя банкнотами по сто долларов. Он поблагодари ее улыбкой.
- Ты славная девушка, Делла. Хотя и недружелюбна по отношению к нашему новому клиенту.
Она чуть не набросилась на него:
- Я ненавижу ее! - крикнула Делла. - Ненавижу землю, по которой она ходит! Но дело не в этом, шеф, это что-то большее, чем ненависть. У меня нехорошие предчувствия.
Он стоял, широко расставив ноги, сунув руки в карманы, и не сводил с нее глаз.
- А почему ты ее ненавидишь? - весело-снисходительно спросил он.
- Ненавижу ее и таких красивеньких пташек, как она! - возмутилась Делла. - Я должна добывать все собственным трудом. С самого детства у меня не было ничего, что я не заработала бы сама. А эта женщина никогда в жизни не работала и имеет все. Она не платит за то, что получает. Не платит даже собственным телом.

Предыдущая страница 2 Следующая страница


3 Эрл Гарднер

Перри Мейсон задумчиво посмотрел на секретаршу.
- И весь этот взрыв, Делла, вызван только тем, что тебе не нравится, как она одевается?
- Нет, это мне понравилось. Она одета как на фотографиях в дорогом журнале. Все то, что на ней надето, стоит кучу денег, но я могу поспорить, что она за это не платила. Для этого она слишком ухожена, слишком прилизана, у нее слишком детская мордочка. Ты заметил этот ее трюк, ну, как она делает большие глаза, желая произвести на тебя впечатление? Можешь быть уверен, что она долго тренировалась перед зеркалом.
Мейсон посмотрел на нее, и в его взгляде неожиданно отразилось тепло.
- Если бы клиенты были такими честными, как ты, Делла, то профессия адвоката потеряла бы смысл. Не забывай об этом. Клиентов нужно брать такими, какие они есть. Ты - другая. Твоя семья была богатой, потом разорилась. Ты пошла работать. Немногие женщины поступили бы так же.
В ее глазах отразилась грусть воспоминаний.
- А что я должна была сделать? - спросила она. - Как иначе я могла поступить?
- Ты могла бы, - медленно ответил Мейсон, - выйти замуж за одного мужчину, а потом ходить в Бичвунд Инн с другим. Ты могла бы при этом попасться и нанять адвоката, чтобы он тебя вытащил из этих неприятностей.
Она повернулась к нему спиной. Она не смотрела на него, но в ее глазах был гнев.
- Я говорила о клиентах, а ты прицепился ко мне, - сердито бросила она и вышла из кабинета.
Перри Мейсон стоял в дверях и смотрел, как она подходит к письменному столу, садится и вставляет бумагу в машинку. Он еще стоял так, когда входная дверь открылась и вошел высокий мужчина с покатыми плечами и длинной, птичьей шеей. Он посмотрел на Деллу Стрит выпуклыми, глазами, искрящимися юмором и послал ей чарующую улыбку:
- Привет, красотка!
Она не соизволила ответить. Гость повернулся к Мейсону:
- Добрый день, Перри.
- Входи, Пол, - ответил Мейсон. - Есть что-нибудь?
- Я вернулся, - сказал Дрейк.
Мейсон придержал дверь и закрыл ее только тогда, когда детектив вошел в кабинет.
- Что случилось? - спросил он.
Пол Дрейк сел в кресло, на котором пару минут назад сидела Ева Гриффин, задрал ногу на другое кресло и закурил сигарету.
- Хитрая бестия, - поделился он своими соображениями.
- Почему? - спросил Перри Мейсон. - Она заметила, что ты за ней следишь?
- Не думаю. Я ждал, пока она выйдет отсюда, и первый пошел к лифту.
Она все время оглядывалась на ваши двери, не идет ли за ней кто-нибудь. Наверное, думала, что ты пошлешь ей вслед свою секретаршу.
Ей явно стало легче, когда мы спустились вниз. Она дошла до угла, а я шел за ней, стараясь, чтобы между нами была пара человек. Она вошла в универмаг на другой стороне улицы и пошла прямо в туалет. У нее было странное выражение на лице, и я сразу подумал, что это, должно быть, какой-нибудь фокус. Я поймал кого-то из персонала, чтобы узнать, нет ли из туалета другого выхода. Оказалось что есть три: один в косметический кабинет, другой к парикмахеру, третий в ресторан.
- Которым она вышла? - спросил Мейсон.
- Через косметический кабинет. Может, на пятнадцать секунд раньше, чем я туда добрался. Ясно было, что с туалетом - это липа. Она знала, что мужчина не сможет войти за ней следом. Она, очевидно, заранее все просчитала. На улице, перед косметическим салоном ее ждала машина с водителем. Большой линкольн, если тебе это поможет.
- Очень мало, - ответил Мейсон.
- Я тоже так подумал, - невесело усмехнулся Пол Дрейк.

Глава 2

Кожа лица Фрэнка Локка была шершавой, цвета красного дерева, но не производила впечатления загоревшей от занятий спортом на свежем воздухе, а была коричневатой от большого количества впитавшегося в нее никотина. Карие, с оттенком какао, совершенно лишенные блеска глаза, казались потухшими и мертвыми. Нос у него был большой, губы мягкими.
Поверхностный наблюдатель мог бы принять его за человека мягкого и безвредного.
- Итак? - спросил он. - Здесь вы можете говорить.
- Благодарю, - покачал головой Перри Мейсон. - Ваш кабинет наверняка напичкан микрофонами. Я должен быть уверен в том, что, кроме вас, меня никто не слышит.
- Тогда где? - спросил Фрэнк Локк.
- Мы можем пойти в мой офис, - предложил Мейсон без особой надежды.
Фрэнк Локк рассмеялся. Смех его был на редкость неприятен.
- Теперь моя очередь повторить вашу шутку про микрофоны, - ответил он.
- Что ж, - сказал Мейсон. - Возьмите шляпу и пойдем. Мы выберем какое-нибудь нейтральное место.
- Что вы имеете в виду? - недоверчиво спросил Локк.
- Мы выберем какой-нибудь отель, - сказал Мейсон.
- Который вы перед этим уже присмотрели?
- Нет. Мы вызовем такси и будем ездить по улицам. Вы сами выберете отель, если вы такой подозрительный.
Локк подумал немного, затем ответил:
- Извините, я оставлю вас на минуточку. Я должен посмотреть, могу ли я покинуть редакцию. Сами понимаете, дела, требующие моего вмешательства...
- Конечно, - согласился Мейсон.
Локк порывисто вскочил со своего места за письменным столом и вышел. Дверь кабинета он оставил открытой. Из других помещений доносился стук пишущих машинок и приглушенные голоса. Перри Мейсон сидел, продолжая спокойно курить. На его лице было характерное выражение сосредоточенной задумчивости.
Мейсон ждал почти десять минут, прежде чем Фрэнк Локк вернулся.
- О'кей, - объявил Локк, нахлобучивая на голову шляпу. - Я могу идти.
Мужчины вместе вышли на улицу и остановили проезжающее такси.
- Проезжайте через торговый район, - бросил Мейсон водителю.
Локк наблюдал за адвокатом своими карими, лишенными выражения, глазами.
- Мы могли бы поговорить здесь, - предложил он.
- Я хочу разговаривать, а не кричать, - покачал головой Мейсон.
- Я привык, что люди мне кричат, - ухмыльнулся Локк, обнажая зубы.
- Если я вынужден повышать голос, то отнюдь не для развлечения, - сухо сказал Мейсон.
Локк со скучающим видом закурил сигарету.
- Да ну? - небрежно спросил он.
Такси повернуло налево.
- Здесь есть какой-то отель, - сказал Мейсон.
- Вижу, но он мне не нравится, - снова ухмыльнулся Локк. - Наверное, из-за того, что слишком быстро вы его заметили. Я сам выберу.
- Что ж, - согласился Мейсон, - выбирайте вы. Только не говорите водителю, куда он должен ехать. Пусть он сам выбирает маршрут. Вы можете показать на любой отель, мимо которого мы будем проезжать.
- Становимся осторожными, да? - засмеялся Локк.
Мейсон кивнул головой. Локк постучал в стекло, отделяющее от таксиста.
- Мы выйдем здесь, - сказал он. - У этого отеля.
Таксист посмотрел на него с легким удивлением, но остановил машину.
Мейсон бросил таксисту монету в пятьдесят центов, и оба мужчины прошли в холл дешевого отеля.
- Что вы скажете об антресолях? - спросил Локк.
- Можно и антресоли, - ответил Мейсон.
Они прошли через холл, поднялись на лифте на антресоль, миновали маникюрный зал и сели в креслах напротив друг друга. Между ними стояла пепельница на высокой ножке.
- Хорошо, - сказал Локк. - Следовательно, вы Перри Мейсон, адвокат.
Вы выступаете от чьего то имени и чего-то хотите. Говорите!
- Я хочу, чтобы определенные сведения не появились в вашей газете, - сказал Мейсон.
- Много людей этого не хочет. Что это за сведения?
- Поговорим вначале о формальной стороне. Вы примите оплату наличными?
Локк энергично покачал головой.
- Мы не шантажисты, у нас серьезное издание, - заявил он. - Впрочем, иногда мы идем навстречу пожеланиям людей, которые заказывают рекламу в нашей газете.
- Вот как! - воскликнул Мейсон.
- Вот так! - ответил Локк.
- А что я могу у вас рекламировать?
- Безразлично, - пожал плечами Локк. - Вы можете ничего не рекламировать, если не хотите. Мы только продаем место в газете.
- Понимаю, - сказал Мейсон.
- Это хорошо. И что вы еще хотите?
- Вчера вечером в Бичвунд Инн совершено убийство. Точнее говоря, была стрельба, при которой убили человека. Я точно не знаю, было это убийство или случайное убийство. Насколько мне известно, человек, который был убит, хотел ограбить посетителей.
Фрэнк Локк обратил свои бесстрастные глаза на адвоката.
- И что? - спросил он.
- Как я слышал, - продолжал Мейсон, - есть что-то неясное во всем этом деле. Поэтому прокурор потребовал тщательного расследования.
- Вы до сих пор ничего не сказали конкретного, - заметил Локк.
- Я ведь говорю, - ответил Мейсон.
- Тогда, говорите.
- Ходят слухи, что список свидетелей, который передан прокурору, не полон.
Теперь Локк посмотрел на адвоката более внимательно.
- От чьего имени вы выступаете? - спросил он.
- От имени потенциального рекламодателя вашей газеты, - ответил Мейсон.
- Хорошо, говорите. Я жду продолжения...
- Остальное вы знаете.
- Даже если бы я знал, то все равно никогда не признался бы в своей осведомленности, - сказал Локк. - Мое дело - это прием рекламы. Вы должны идти ко мне навстречу, сам я не сделаю ни шага. Я жду продолжения...
- Хм, - ответил Мейсон. - Как потенциальный клиент, я хотел бы, чтобы ваша газета не вникала в обстоятельства этого убийства. Это значит, что мне крайне нежелательно, чтобы какие-то особы, которые там якобы присутствовали, были упомянуты в вашей газете. Особенно я заинтересован в том, чтобы не упоминали широко известного лица, имя которого не фигурирует в списке, и чтобы не требовали от полиции его допросов. И, продолжая говорить, как ваш потенциальный клиент, я не хотел бы никаких упоминаний о том, что этот свидетель был не один, и уж тем более каких бы то ни было предположений о том, что за лицо его сопровождало. А теперь, сколько я должен буду дать за рекламу?
- Если вы хотите диктовать нам редакционную политику, - ответил Локк, - то вам придется вложить много средств. Необходим будет долговременный контракт, в котором вы обяжетесь определенное время помещать в нашей газете рекламные объявления. В контракте будет статья, касающаяся возможного штрафа в том случае, если вы нарушите условия. То есть если вы не захотите поместить предусмотренного количества реклам, то вынуждены будете вместо этого заплатить возмещение.
- Я вынужден буду заплатить возмещение, как только нарушу условия контракта? - спросил Перри Мейсон.
- Конечно.
- А контракт смогу нарушить, как только его подпишу?
- Нет. Это нам не подходит. Вам придется подождать день или два.
- Вы, конечно, не предпримите никаких шагов за то время, пока я буду ждать? - уточнил Мейсон.
- Безусловно, - заверил Локк.
Мейсон достал портсигар, вытащил длинными пальцами сигарету, прикурил ее, после чего смерил Локка холодным взглядом.
- Что ж, - заметил он, - я уже сказал то, что должен был сказать.
Теперь я слушаю вас.
Локк поднялся с кресла, сделал несколько шагов вперед и обратно.
Голову он наклонил вперед и часто моргал глазами цвета какао.
- Я должен обдумать это дело, - заявил он.
Мейсон достал часы.
- Что ж, даю вам десять минут на размышления.
- Нет, нет, - возразил Локк. - Это займет гораздо больше времени.
- Не должно, - отрезал Мейсон.
- Это вы пришли ко мне, - заявил Локк, - а не я к вам.
- Будьте разумны, - убеждал Мейсон. - Не забывайте, что я выступаю от имени клиента. Вы должны что-нибудь предложить мне, а мое дело передать это предложение дальше. Вовсе не так просто будет связаться с моим клиентом.

Предыдущая страница 3 Следующая страница


Бархатные коготки 4

Локк поднял брови.
- Вот как? - спросил он.
- Вот так, - ответил Мейсон.
- Ну, может быть, я мог бы решить наш вопрос в течение десяти минут, - сказал Локк. - Но я должен позвонить в редакцию.
- Я побуду здесь.
Локк быстро прошел к лифту и спустился вниз. Мейсон пододвинулся к барьеру антресоли и смотрел на то, как Локк идет через холл. Он не исчез ни в одной из телефонных будок, а вышел на улицу. Мейсон подошел к лифту, нажал кнопку, спустился вниз, направился прямо к выходу и перешел на другую сторону улицы. Он остановился в подворотне, наблюдая за зданиями напротив.
Через три или четыре минуты Локк вышел из соседней лавки и направился обратно к отелю. Мейсон перешел через улицу, вошел в отель и шел в двух шагах за Локком, пока не поравнялся с телефонными будками. Тогда он вошел в одну из будок, оставив открытыми двери, высунул голову и крикнул:
- Эй, Локк!
Локк повернулся на месте и посмотрел на Мейсона с внезапным страхом в своих глазах цвета какао.
- Мне пришло в голову, - объяснил Мейсон, - что и я мог бы связаться с моим клиентом. Тогда я бы сразу дал вам ответ. Но я не могу дозвониться, никто не отвечает. Сейчас, я только достану монету.
Локк кивнул головой. В глазах у него было недоверие.
- Плюньте вы на эту монету, - сказал он. - Наше время дороже.
- Ваше - может быть, - ответил Мейсон и снова исчез в кабине.
Он стукнул пару раз по рычагу, после чего пожал плечами и с недовольным видом вышел из кабины. Они поднялись вместе на антресоль и вернулись в кресла, которые занимали перед этим.
- И что? - спросил Мейсон.
- Я обдумал дело, - сказал Фрэнк Локк и замолчал.
- Я надеюсь, - сухо заметил Мейсон.
- Знаете, мистер Мейсон, - сказал Локк, - дело, которое вы описали, не называя никаких имен, может иметь очень серьезные политические осложнения.
- С другой стороны, - ответил Мейсон, - если постоянно не упоминать имен, то может и не иметь. Но мы, наверное, не будем торговаться и пытаться перехитрить друг друга, как два торговца лошадьми. Какова ваша цена? - Контракт, о котором мы говорили, - сообщил Локк, - должен был бы содержать условие, при котором штраф при его нарушении составлял бы двадцать тысяч долларов.
- Вы с ума сошли? - выкрикнул Мейсон.
Фрэнк Локк пожал плечами.
- Это вы хотите рекламу. Я даже не уверен, нужен ли нам этот контракт.
Мейсон поднялся.
- Судя по вашему поведению, мистер Локк, вы вообще не заинтересованы в заключении контракта, - заявил адвокат.
Мейсон двинулся в сторону лифта, Локк направился вслед за ним.
- Если вы захотите еще когда-нибудь поместить в нашей газете рекламу, - сладким голосом сказал Локк, - то имейте в виду, что наши цены довольно эластичны.
- Вы хотите сказать, что они могу быть понижены? - заинтересовался Мейсон.
- Я хочу сказать, что в этом случае они могут повыситься.
- Хм! - ответил Мейсон. Он повернулся на месте и смерил Локка холодным взглядом. - Послушайте. Я прекрасно знаю, с кем имею дело.
Обещаю, что даром вам это не пройдет.
- Что не пройдет мне даром? - спросил Локк.
- Вы это знаете даже слишком хорошо, - парировал Мейсон. - Боже мой! Вы уже довольно давно издаете эту газетенку, рассчитанную на примитивный шантаж, и все с вами так вежливы! Заявляю вам, что когда-нибудь это плохо кончится.
Локк уже пришел в себя. Он пожал плечами.
- Мне уже многие пробовали говорить подобное.
- Я не пробую, я говорю: это для вас плохо кончится, мистер Локк!
- Я вас отлично слышу, мистер Мейсон. Совсем не обязательно повышать на меня голос.
- Рад, что у вас прекрасный слух. Я хотел бы, чтобы вы меня как следует поняли. Честное слово, уж я до вас доберусь!
Локк усмехнулся.
- Хорошо, хорошо. А пока вы могли бы нажать кнопку лифта или отодвинуться в сторону, чтобы я мог ее нажать.
Мейсон повернулся, нажал на кнопку. Они молча спустились вниз и пошли через холл. Выйдя на улицу, Локк послал Мейсону улыбку.
- Прошу не обижаться на меня, - сказал он, разглядывая адвоката глазами цвета какао.
Перри Мейсон повернулся к нему спиной.
- Ничего себе! - проворчал адвокат себе под нос. - Не обижаться!

Глава 3

Перри Мейсон, сидя в машине, прикурил новую сигарету от окурка старой. Лицо у него застыло в выражении терпеливой сосредоточенности, глаза блестели. Он выглядел как боксер, сидящий в углу, в ожидании звука гонга. В его поведении не было нервности, о напряжении говорило только то, что он курил одну сигарету за другой.
В здании по другой стороне улицы помещалась редакция "Пикантных Известий".
Мейсон выкурил уже больше половины пачки, когда из здания вышел Фрэнк Локк. Он шел так, словно опасался преследователей, инстинктивно осматриваясь вокруг, хотя его глаза не замечали ничего определенного и бегали по сторонам лишь по привычке. У него был вид лисы, которая шкодила всю ночь, а теперь, с первыми лучами солнца, осторожно возвращается в нору.
Мейсон выбросил окурок, нажал на стартер. Легкий автомобиль оторвался от края тротуара и влился в поток машин. Локк свернул в улицу направо и подозвал такси. Только когда движение немного уменьшилось, Мейсон слегка отстал от преследуемой машины.
Не доезжая перекрестка, такси остановилось, Локк вышел, заплатил таксисту и вошел в узкий проход между зданиями. Перед ним отодвинулась панель, маскирующая вход в стене, открылась дверь, и Мейсон заметил согнувшегося в поклоне мужчину. Локк вошел внутрь, и дверь закрылась.
Перри Мейсон поставил машину на два дома дальше, достал новую пачку сигарет, разорвал целлофан и снова стал курить.
Фрэнк Локк провел почти час в замаскированном кабачке. Выйдя, он быстро осмотрелся вокруг и направился к перекрестку. Алкоголь придавал ему больше уверенности в себе - теперь он шел, расправив плечи. Мейсон увидел, как Локк останавливает проезжающее такси и садится. Мейсон поехал следом за такси до тех пор, пока Локк не вышел перед каким-то отелем. Адвокат поставил машину на стоянку и, войдя в холл отеля, осторожно осмотрелся. Локка нигде не было видно.
Мейсон осмотрелся еще раз, более внимательно. Это был один из тех отелей, которые живут за счет коммивояжеров и различных конференций. В глубине многолюдного холла Мейсон заметил ряд телефонных кабин, там же за коммутатором дежурила телефонистка. Медленно и осторожно Мейсон прошелся вокруг, разглядывая лица людей. Потом подошел к стойке администратора.
- Вы можете мне сказать, - спросил он, - живет ли у вас в отеле Фрэнк Локк?
Служащий провел рукой по алфавитной картотеке.
- У нас есть Джон Локк, - ответил он.
- Нет, - сказал Мейсон, - мне нужен Фрэнк Локк.
- К сожалению, такого нет.
- Извините, спасибо, - сказал Мейсон и отвернулся.
Он прошел через холл и заглянул в ресторан. Несколько человек сидели за столиками, но Локка среди них не было. В подвальном этаже размещалась парикмахерская, Мейсон спустился вниз и заглянул через стеклянную стенку. Локк сидел в третьем кресле от конца, с горячим компрессом на лице. Мейсон узнал его по твидовому костюму и коричневым полуботинкам. Он подошел к девушке у коммутатора.
- Вы соединяете переговоры из всех кабинок? - спросил Мейсон.
Она кивнула головой.
- Это прекрасно. Сказать вам, как можно без труда заработать двадцать долларов?
Она посмотрела на него широко раскрытыми глазами.
- Вы смеетесь надо мной, или что? - спросила она.
Мейсон покачал головой.
- Послушайте, - сказал он. - Я хочу узнать один номер, вот и все.
- Что вам, собственно, нужно? - не понимала девушка.
- Это совсем просто, - объяснил он. - Я позвоню из города одному человеку. Вероятно, он не подойдет сразу же к телефону, но рано или поздно появится. Сейчас он у парикмахера. После разговора со мной он позвонит по одному номеру. Я хочу знать, что это за номер.
- А что, если он не станет звонить отсюда? - спросила девушка.
- Вы все равно получите двадцать долларов, - ответил Мейсон.
- Нам нельзя давать такого рода информацию, - притворно сопротивлялась девушка.
- Именно поэтому вы и получите двадцать долларов, - улыбнулся Мейсон. - И за то, что вы послушаете, о чем он будет говорить.
- Ох, но я не могу подслушивать и повторять то, что кто-то говорит.
- Вы вовсе не обязаны повторять, что будут говорить, - заверил Мейсон. - Я сам вам расскажу содержание беседы. Вы только подтвердите, прав я или нет, чтобы я был уверен, что это тот номер, который мне нужен.
Она поколебалась, но недолго. Украдкой осмотрелась, как бы опасаясь, что какой-нибудь случайный наблюдатель может догадаться, о чем они говорят. Перри Мейсон достал из кармана две десятки и начал их крутить в пальцах. Девушка не сводила глаз с денег.
- Договорились, - сказала она.
Мейсон отдал ей двадцать долларов.
- Этого человека зовут Фрэнк Локк. Я позвоню через пару минут, а вы пошлете за ним посыльного. Разговор будет приблизительно таким: Локк позвонит кому-то и спросит, может ли он заплатить четыреста долларов за сообщение об одной женщине. Тот ответит, что может.
Девушка медленно покивала головой.
- Телефоны из города также проходят через вас? - спросил Мейсон.
- Только если вы попросите тринадцатый внутренний.
- Договорились, я попрошу тринадцатый внутренний.
Он еще раз улыбнулся ей и вышел из отеля. Он нашел за ближайшим перекрестком лавочку, в которой был телефон-автомат. Мейсон набрал номер отеля и попросил тринадцатый внутренний.
- Все в порядке, - сказал он, услышав голос девушки. - Я хочу говорить с Фрэнком Локком. Пошлите за ним посыльного, только не забудьте сказать, чтобы он пришел в вашу кабину. Вероятно, он не придет сразу, но это ничего, я подожду. Локк сейчас у парикмахера, но вы не говорите этого посыльному. Скажите ему только, чтобы он заглянул к парикмахеру.
- Я поняла, - ответила девушка.
Он ждал, может быть, пять минут, после чего он услышал ее голос в трубке.
- Мистер Локк сказал, чтобы вы оставили номер, он позвонит через минуту.
- Прекрасно. Мой номер: Гаррисон, двести тридцать восемь пятьдесят.
Только скажите посыльному, чтобы он пригласил Локка наверх.
- Ясно, не беспокойтесь.
- Скажите ему, чтобы он спросил мистера Смита.
- Без имени?
- Да. Просто Смит и номер. Это все.
- Понимаю. Я передам ему.
Мейсон повесил трубку. Он ждал минут десять, прежде чем телефон отозвался. Он ответил высоким, сердитым голосом и услышал в трубке осторожный голос Фрэнка Локка.
- Слушайте, - сказал Мейсон все тем же высоким голосом. - Я не хочу никаких недоразумений. Вы Фрэнк Локк из "Пикантных Известий"?
- Да, - ответил Локк. - Кто вы такой и как вы меня здесь нашли?
- Я зашел в редакцию вскоре после того, как вы ушли. Они мне сказали, что я смогу найти вас в одном кабаке на Уэбстер Стрит, или позже здесь, в отеле.
- Откуда они это знают, черт возьми? - удивился Локк.
- Вы меня спрашиваете? Сказали и все.
- Хорошо, и что вы хотите?
- Послушайте. Я знаю, что вы не любите разговаривать о делах по телефону. Но это такое дело, которое должно быть сделано сразу же. Вы не просто так издаете эту газету, я знаю об этом не хуже вас. Но и у меня голова не просто так приставлена.
- Хорошо, хорошо, - голос Локка был осторожным. - Я не знаю, кто вы такой, но приходите поговорить. Вы далеко от отеля?
- Ну, не слишком близко, - сказал Мейсон. - Слушайте, я могу вам дать важные сведения. По телефону я вам этого не скажу, но если вас это не интересует, то у меня есть покупатель. Вы хотели бы узнать, что за женщина была вчера с Гаррисоном Бурком?
В трубке наступила тишина.
- Наша газета всегда интересуется пикантными сведениями, касающимися значительных персон, - наконец сказал Локк. - Мы всегда ценим интересную информацию.
- Не рассказывайте мне сказки! - ответил Мейсон. - Вы прекрасно знаете, где собака зарыта, я это понимаю не хуже вас. Был сделан список свидетелей, но Гаррисона Бурка в этом списке нет. И нет женщины, с которой он был. Вы заплатите тысячу долларов за совершенно достоверную информацию о том, кто была эта женщина?
- Нет, - ответил Локк решительно и подчеркнуто твердо.
- Ну, - поспешно сказал Мейсон, - а пятьсот заплатите?
- Нет.
- Тогда я вам скажу вот что, - настаивал Мейсон, придавая своему голосу заискивающий оттенок. - Я продам эти сведения за четыреста. Но это уже самый нижний предел, потому что у меня есть другой покупатель, который даст мне триста пятьдесят. У меня была масса хлопот, чтобы поймать вас, и вы должны заплатить четыреста, если хотите получить эти сведения.
- Четыреста долларов - это солидная сумма, - торговался Локк.
- Сведения, которые я вам дам, стоят того.
- Вы должны будете доставить мне нечто большее, чем просто сведения, - заявил Локк. - Мне нужны будут доказательства на случай процесса об оскорблении.
- Разумеется, - согласился Мейсон. - Если вы мне заплатите четыреста долларов, то я дам вам доказательства.

Предыдущая страница 4 Следующая страница


5 Эрл Гарднер

Локк молчал пару секунд. Наконец он сказал:
- Я подумаю над этим делом. Я позвоню через минуту и дам вам ответ.
- Я жду по этому номеру, - ответил Мейсон.
Он повесил трубку, сел на высокой табуретке у стойки с мороженым и, без каких-либо признаков нетерпения, выпил стакан содовой. Взгляд у адвоката был спокойным и сосредоточенным. Прошло шесть или семь минут, прежде чем телефон снова зазвонил. Мейсон вернулся в кабину.
- Говорит Смит, - сказал он тем же заискивающим тоном.
В трубке раздался голос Локка:
- Да, мы готовы заплатить четыреста долларов, если вы дадите нам соответствующие доказательства.
- Прекрасно, - сказал Мейсон. - Ждите меня завтра у себя в редакции. Только не вздумайте устраивать фокусы, потому что я отказываю тому покупателю, который хочет заплатить триста пятьдесят.
- Послушайте. Я хотел бы встретиться с вами прямо сегодня, а заплачу вам завтра, когда доставите мне доказательства.
Мейсон издевательски захохотал.
- Ну и шуточки у вас.
- Делайте, как хотите, - раздраженно ответил Локк.
Мейсон снова рассмеялся в трубку:
- Спасибо, непременно воспользуюсь вашим советом.
Он вернулся в машину и ждал почти двадцать минут, прежде чем Фрэнк Локк вышел из отеля в обществе молодой женщины. После бритья и массажа коричневая кожа Локка приобрела легкую розоватость. Лицо у него лучилось от довольства маленького человека, который наслаждался своим внешним видом светского человека.
Молодая женщина, которая сопровождала его, была, судя по виду, не старше двадцати двух лет. У нее были соблазнительные формы, ловко подчеркнутые дорогим туалетом, но совершенно невыразительное лицо под чрезмерным слоем косметики. Она была по-своему красива, но без претензий.
Перри Мейсон подождал, пока они сядут в такси, после чего вернулся в отель и направился к коммутатору. Девушка подняла на него тревожные глаза, украдкой сунула руку за вырез платья и достала оттуда листок бумаги. На листочке был нацарапан номер: Фрайбург, шестьсот двадцать девять восемьсот три. Перри Мейсон кивнул головой и спрятал листок в карман.
- Это был разговор о цене, которую он может заплатить за сведения?
- спросил он.
- Я не могу выдавать того, что говорили по телефону.
- Понимаю. Но вы сказали бы мне, если бы это был другой разговор, правда?
- Может быть.
- Прекрасно. И больше вы ничего не можете мне сказать?
- Нет!
- Это все, что я хотел узнать, - улыбнулся Мейсон.

Глава 4

Перри Мейсон вошел в следственный отдел Управления полиции.
- Драмм у себя? - спросил он.
Один из мужчин кивнул головой и показал пальцем на двери в глубине.
Перри Мейсон прошел дальше.
- Я ищу Сиднея Драмма, - сказал он мужчине, который сидел на углу письменного стола с сигаретой во рту.
Кто-то другой повысил голос и рявкнул:
- Драмм, иди-ка сюда!
Открылась дверь, и Сидней Драмм осмотрел присутствующих. Увидев Мейсона, он улыбнулся.
- Привет, Перри, - сказал он.
Высокий, худой мужчина с выдающимися скулами и выцветшими глазами, Драмм больше был бы на месте, если бы сидел за высоким бухгалтерским столом, с козырьком на лбу и пером за ухом, чем в следовательском отделе Управления полиции. Может быть, именно поэтому его так высоко ценили как агента. Мейсон приветственно кивнул ему головой и сказал:
- Мне кажется, что у меня будет кое-что для тебя, Сидней.
- Ладно, - ответил Драмм, - уже иду.
Мейсон вышел в коридор. Через пять минут появился Сидней Драмм.
- Ну, рассказывай, - сказал он.
- Я двигаюсь по следам дела, с которым, возможно, приду к тебе, - сообщил Мейсон. - Я, правда, еще не знаю, куда это меня заведет. Пока я работаю для клиента, и мне нужны сведения об одном номере телефона.
- Каком номере?
- Фрайбург, шестьсот двадцать девять восемьсот три, - ответил Мейсон. - Если это номер, который мне нужен, то его хозяин отнюдь не прост, и история со случайной ошибкой номера здесь не пройдет. Я думаю, что это засекреченный телефон. Тебе придется проверить на телефонной станции, и при этом, вероятно, лично.
- Господи, ну и нахал же ты! - сказал Драмм.
Мейсон сделал оскорбленное лицо.
- Я ведь говорил тебе, что работаю на клиента, - сказал он. - Ты получишь за это двадцать пять долларов. Я думаю, что стоит проехаться на телефонную станцию за двадцать пять монет.
Драмм сменил гнев на милость:
- Черт возьми, так бы сразу и сказал! Подожди, я только возьму шляпу. Поедем на твоей машине или на моей?
- Лучше каждый на своей, - ответил Мейсон. - Я не знаю, буду ли возвращаться в эту сторону.
- О'кей, - сказал полицейский. - Встретимся на телефонной станции.
Мейсон вышел, сел в машину и поехал на телефонную станцию. Когда он добрался, Драмм, на полицейской машине, уже был там.
- Я пришел к выводу, что лучше не афишировать твой интерес, - заявил Драмм. - Я уже был наверху и взял для тебя данные.
- И чей это телефон?
- Некоего Джорджа К. Белтера, - сообщил полицейский. - Адрес: Элмунд Драйв, пятьсот пятьдесят шесть. Ты был прав, это засекреченный номер. Никому нельзя давать даже номер, не говоря уже о других данных.
Поэтому забудь, откуда ты его узнал.
- Ясно, - согласился Мейсон, доставая из бумажника две десятки и одну пятерку.
Пальцы Драмма сомкнулись на деньгах.
- Парень, - сказал он, - это настоящий бальзам для моей души, потому что как раз вчера я играл в покер и остался без наличных.
Заскочи как-нибудь еще раз, когда у тебя будет еще один такой клиент.
- Кто знает, я могу ведь иметь такого клиента некоторое время.
- Это великолепно, - сделал вывод Драмм.
Мейсон сел в машину. С мрачной миной нажал на стартер и двинулся на полной скорости в сторону Элмунд Драйв.
Улица находилась в изысканном престижном районе. Дома стояли в глубине, окруженные зелеными газонами и ухоженными живыми изгородями.
Мейсон оставил машину перед номером пятьсот пятьдесят шесть. Это было претенциозное здание, стоящее на вершине холма, удаленное от соседних домов на несколько десятков ярдов. Холм, по всей видимости, был насыпан специально, чтобы подчеркнуть великолепие здания.
Мейсон не въехал на подъезд, а поставил машину на улице и пешком пошел ко входу. На крыльце горел свет. Вечер был жарким, вокруг кружилась туча насекомых, ударяя крылышками о большой абажур из матового стекла, за которым скрывалась лампочка. После второго звонка дверь открыл лакей в ливрее. Перри Мейсон достал из кармана визитную карточку.
- Мистер Белтер не ждет меня, - сказал он, - но примет.
Лакей бросил взгляд на визитку и отодвинулся в сторону.
- Хорошо, мистер Мейсон. Прошу следовать за мной.
Он провел Мейсона в салон и показал на кресло. Мейсон слышал, как лакей поднимается по лестнице. Потом он услышал наверху голоса и шаги кого-то спускающегося вниз. Через минуту в дверях показался лакей.
- Извините, но мистер Белтер, не припоминает вас. Вы могли бы сказать, по какому делу хотите видеть мистера Белтера?
Мейсон посмотрел лакею в глаза и коротко ответил:
- Нет.
Лакей подождал минуту, надеюсь, что Мейсон еще что-нибудь добавит.
Убедившись, что гость не собирается больше ничего сообщать, слуга повернулся и снова стал подниматься по лестнице. На этот раз его не было пару минут. Вернулся он с каменным лицом.
- Прошу за мной, - объявил он. - Мистер Белтер вас примет.
Мейсон поднялся за ним наверх, в салон, прилегающий к лестничной площадке и, очевидно, представлял часть апартаментов, которые занимали целое крыло дома. Комната была полна удобных, массивных кресел, обставлена с заботой о комфорте и с полным пренебрежением к изысканному вкусу. Не было сделано ни малейшего усилия создать целостность стиля. От обстановки веяло мужским вкусом, не смягченного прикосновением женской руки.
Дверь в конце салона открылась, и на пороге остановился мужчина.
Перри Мейсон успел бросить взгляд в глубину комнаты, из которой мужчина появился. Там был кабинет, заставленный полками, с массивным письменным столом и вращающимся креслом в углу. Сзади блеснула ванная, выложенная кафелем.
Мужчина вошел в салон и закрыл за собой дверь. Он был громадный, с одутловатым, нездорового цвета лицом, с мешками под глазами. У него была широкая грудь и плечи, но узкие бедра, и у Мейсона было такое впечатление, что у мужчины тонкие ноги. Однако внимание адвоката привлекли, прежде всего, глаза хозяина дома - они были твердыми и холодными, как алмазы, лучше всяких слов сообщая о жестокости и безжалостности владельца.
В течение нескольких секунд мужчина стоял у дверей, изучая Мейсона.
Потом он подошел ближе, а его походка окончательно убедила адвоката в том, что ноги у хозяина дома тонкие и с трудом держат массивный груз.
Вблизи Мейсон обнаружил, что мужчина выше его на добрых четыре дюйма и еще шире в плечах. Судя по виду, ему было около пятидесяти лет.
- Мистер Белтер? - спросил Мейсон.
Мужчина кивнул и остановился, широко расставив ноги и не сводя с Мейсона глаз.
- Что вы хотите? - угрюмо спросил он.
- Извините, что я беспокою вас дома, - сказал Мейсон, - но я хотел бы поговорить об одном деле.
- О каком деле?
- Об одной статье, которую угрожают напечатать в "Пикантных Известия". Я не желаю, чтобы эта статья появилась.
Алмазные глаза не изменили выражения. Они спокойно смотрели на Мейсона.
- Почему вы пришли с этим ко мне? - спросил Белтер.
- Вы тот человек, с которым я хочу говорить.
- Вы ошибаетесь.
- Я знаю, что вы являетесь этим человеком.
- Не являюсь. Мне ничего не известно о "Пикантных Известиях". Я держал раз или два эту газету в руках. Ее издает свора шантажистов, если вы хотите знать мое мнение.
В глазах Мейсона появилось жестокое выражение.
- Я не спрашиваю ваше мнение, - сказал он. - Я заявляю вам...
- Что вы заявляете? - спросил Белтер.
- Что являюсь адвокатом и выступаю от имени клиента, которого "Пикантные Известия" пытаются шантажировать. Мне не нравится эта история. Я заявляю, что не намерен заплатить требуемой цены и вообще ни цента. У меня и в голове нет мысли о том, чтобы помещать в вашей газетенке рекламу, и ваша газетенка ничего не напечатает о моем клиенте. Вы поняли? Запомните это!
Белтер фыркнул.
- Так мне и надо, - сказал хозяин дома. - Будет урок, чтобы не впускать первого попавшегося адвоката, который постучит в двери. Я должен был лакею приказать выбросить вас вон. Вы или пьяны, или сумасшедший. Или и то, и другое сразу. Лично я склонен предположить, что и другое. Вы выйдите отсюда добровольно, или мне нужно вызвать полицию?
- Выйду, - ответил Мейсон, - когда скажу вам то, что должен сказать. Вы держитесь в тени, а на передний план выталкиваете Локка, чтобы он подставлял голову за вас. Вы сидите спокойно и собираете деньги. Собираете дивиденды с шантажа. Это кончится, теперь вы получите счет.
Белтер стоял, не спуская глаз с Мейсона и не говоря ни слова.
- Если вы еще не знаете, кто я такой и чего хочу, - продолжал Мейсон, - то вы легко можете это узнать. Достаточно позвонить Фрэнку Локку. Предупреждаю вас, что если "Пикантные Известия" напечатают что-нибудь о моем клиенте, то я сдерну маску с человека, который скрывается за этой паршивой газетенкой. Вы поняли?
- Ну-ну, - ответил Белтер. - До сих пор вы мне грозили, а теперь я скажу вам свое. Я не знаю, кто вы такой, и это меня мало касается.
Может быть, ваша репутация достаточно безупречна, чтобы вы могли позволить себе ходить и угрожать в приличных домах. А может быть, и недостаточно безупречна. Может быть, вам лучше следить за собой, вместо того чтобы кидать грязь в других?
Мейсон коротко кивнул головой.
- Я ожидал чего-то подобного, - сказал он.
- И вы не разочаруетесь в своих ожиданиях, - заверил Белтер. - Только не вообразите себе невесть что. Это не признание того, что я имею что-то общее с "Пикантными Известиями". Я ничего не знаю об этом листке, и знать не хочу. А теперь можете убираться.
Мейсон повернулся и направился к двери. На пороге он натолкнулся на лакея, который сказал Белтеру:
- Извините. Госпожа хочет обязательно увидится с вами. Она сейчас выйдет.
Белтер подошел к двери.
- Запомни хорошенько этого типа, Дильи, - попросил он. - Если ты снова когда-нибудь увидишь его здесь, выброси вон. Если не справишься сам, вызовешь полицейского.
Мейсон повернулся и смерил лакея взглядом.
- Лучше вызови сразу двух полицейских, Дильи. Они тебе понадобятся.
Он двинулся вниз по лестнице, сознавая то, что двое мужчин идут за ним. Когда он очутился в холле, из угловых дверей вышла женщина.
- Надеюсь, что я тебе не помешала, Джордж, - сказала она.

Предыдущая страница 5 Следующая страница


Бархатные коготки 6

Ее взгляд упал на Мейсона. Это была та самая женщина, которая посетила его сегодня, представляясь Евой Гриффин. Ее лицо стало белым, как стена, голубые глаза потемнели от страха. Через минуту она овладела собой, и ее глаза расширились в том же самом выражении детской невинности, которое Мейсон уже имел возможность лицезреть в своем кабинете.
На лице Мейсона не отразилось ничего. Он посмотрел на женщину совершенно спокойным и приветливым взглядом.
- Ну? - спросил Белтер. - Что ты хотела?
- Ничего, ничего, - сказала она, а голос у нее был тонким и дрожащим. - Я не знала, что ты занят. Извини, что я помешала тебе.
- Не обращай на него внимания, - сказал Белтер. - Это какой-то адвокатишка, который проник под фальшивым предлогом и выходит с большой поспешностью.
Мейсон повернулся на месте.
- Послушайте. Заявляю вам...
Лакей схватил его за плечо.
- Туда, мистер, прошу вас.
Мощные плечи Мейсона повернулись движением профессионального игрока в гольф, и лакей полетел в другой конец холла. Он так врезался в стену, что пошатнулись и съехали на бок картины, висевшие на крюках.
Мейсон сделал шаг в сторону массивной фигуры Белтера.
- Я намеревался дать вам шанс, - заявил адвокат, - но изменил свое мнение. Попробуйте только что-нибудь напечатать в своей газете обо мне или о моем клиенте, и вы окажетесь в тюрьме лет на двадцать. Вы поняли?
Алмазные глаза сверлили Мейсона взглядом змеи, смотрящей в лицо человека, вооруженного палкой. Правая рука Джорджа Белтера была в кармане пиджака.
- Ваше счастье, - сказал он, - что вы остановились. Попробуйте сделать еще шаг, и я прострелю вам голову. У меня есть свидетели, которые подтвердят, что я действовал в целях самозащиты. И я не знаю, может быть, все-таки мне нужно это сделать, несмотря ни на что.
- Можете не трудиться, - ответил Мейсон. - Вы не удержите меня таким способом. Есть еще люди, которые знают то же самое, что и я.
Белтер надул губы.
- Вы повторяете одно и то же. Я это слышал. Если вы думаете, что я испугаюсь угроз какого-то адвокатишки-шантажиста, то сильно заблуждаетесь. Последний раз говорю вам, чтобы вы убирались прочь из моего дома.
Мейсон повернулся на каблуках.
- Что ж, я уйду. Я сказал вам все, что считал нужным сказать.
Он был у двери, когда его настигло саркастическое замечание Джорджа Белтера:
- Повторяться - дурной тон, мистер Мейсон. А некоторые вещи вы сказали даже три раза.

Глава 5

Ева Белтер всхлипывала в кабинете Перри Мейсона, прижимая платочек к лицу. Мейсон, сидя без пиджака по другую сторону стола, смотрел на нее внимательным взглядом, в котором не было ни тени сочувствия.
- Вы не должны были приходить туда, - сказала она между рыданиями.
- Откуда я мог знать? - спросил Мейсон.
- Он безжалостен.
Мейсон кивнул головой:
- Я также могу быть безжалостным.
- Почему вы не дали объявления в "Экзаминер"?
- Локк слишком много потребовал. Они вообразили себе, что я - Санта Клаус.
- Они знают, что это важное дело, - рыдала она. - В игре большая ставка.
Мейсон не ответил. Женщина по другую сторону стола всхлипывала еще минуту, потом подняла глаза и посмотрела на него с немой болью.
- Вы не должны были угрожать, - сказала Ева Белтер. - Не должны были приходить в его дом. Вы ничего у него не добьетесь угрозами.
Когда он будет прижат к стене, он будет драться, пока не победит. Он никогда не просит пощады и сам беспощаден.
- Интересно, что такое он может мне сделать, - спросил Мейсон.
- Он вас уничтожит. Он узнает о всех делах, в которых вы принимаете участие. Он обвинит вас в подкупе присяжных, в сговоре со свидетелями, в даче ложной присяги, в нарушении этики. Он выживет вас из города.
- Пусть только попытается напечатать обо мне хоть слово, - сказал твердо Мейсон. - Я подам на него в суд за оскорбление. Буду подавать на него столько раз, сколько он упомянет мое имя.
Она покачала головой. Слезы текли у нее по щекам двумя тонкими ручейками, размывая косметику.
- Вы не сделаете этого. Он слишком хитер. У него есть адвокаты, которые говорят ему, что он может сделать. Он будет держаться в укрытии и наносить удары при любой возможности.
Мейсон забарабанил о край стола.
- Я вам уже говорил, миссис Белтер, я умею бороться, - сказал он.
- Зачем вам было нужно туда идти? - выговаривала она. - Зачем вы просто не дали объявления в газету?
Мейсон поднялся с кресла.
- Знаете что? С меня хватит. Я пошел, потому что считал, что поступаю правильно. Эта паршивая газетенка разбойничает среди белого дня, а я никому не позволяю грабить моих клиентов. Если ваш муж такой уж безжалостный, то я тоже могу быть беспощадным.
Он замолчал и посмотрел на нее с упреком.
- Если бы вы сразу же сказали мне правду, то этого всего не случилось бы. Но нет. Вам нужно было придти и наговорить мне черт знает чего! Вот причина всего происшедшего. Вы сами виноваты.
- Не кричите на меня, - попросила она. - Вы единственный человек, на которого я могу рассчитывать. Все теперь ужасно перепуталось, вы должны вытащить меня из этого.
Он снова сел.
- Тогда больше не лгите.
Она опустила взгляд на колени, одернула край платья и кончиками платьев в черных перчатках стала укладывать его мелкими складками.
- Что мы теперь будем делать? - спросила она.
- Перво-наперво, начнем сначала и скажем всю правду.
- Вы же все знаете.
- Не повредит, если вы расскажете мне еще раз. Я лишний раз смогу убедиться в том, что все знаю.
Она поморщила лоб.
- Не понимаю.
- Ничего, - повторил он. - Расскажите мне все еще раз.
Она сидела, положив ногу на ногу, все еще складывая ткань платья мелкими складками. Не глядя на адвоката, она начала тихим, ломающимся голосом.
- Никто никогда не знал о связях Джорджа с "Пикантными Известиями".
Он держит это в такой тайне, что никто ничего не подозревает. Даже в редакции никто не в курсе, кроме Фрэнка Локка. Джордж держит Локка в руках. Он знает о нем что-то компрометирующее. Я не знаю, что это, но не исключено, что убийство. Даже наши ближайшие друзья считают, что Джордж зарабатывает деньги игрой на бирже. Я вышла за него замуж семь месяцев назад. Я его вторая жена. Меня заинтриговала его личность и его деньги, но мы никогда не подходили друг к другу. Последние два месяца наши отношения были очень напряженными. Я намереваюсь подать на развод, и Джордж, вероятно, об этом догадывается.
Она замолчала, чтобы посмотреть на Мейсона, но не нашла в его глазах сочувствия.
- С Гарри Бурком меня связывает дружба, - снова заговорила она. - Я познакомилась с ним два месяца назад, но это была только дружба и ничего больше. Мы выбрались вместе на ужин, и надо же было случиться, что произошла эта стрельба. Если бы Гарри сообщил мое имя, то это сломало бы его карьеру, потому что Джордж тотчас же подал бы на развод, указывая на него как на виновника. Я должна была любой ценой замять это дело.
- Ваш муж мог бы с таким же успехом ничего не узнать, - сказал Мейсон. - Прокурор является джентльменом. Бурк мог бы его попросить, и прокурор вовсе не вызвал бы вас на допрос, разве что вы были свидетелем чего-то, что делает ваши показания абсолютно необходимыми.
- Нет, вы не понимаете, каким образом они действуют, - ответила Ева Белтер. - Я сама не знаю всего, но у них повсюду информаторы. Они собирают сведения, покупают их, не брезгуют даже мелкими сплетнями.
Когда какая-то личность находится высоко, они особенно стараются собрать об этом человеке как можно больше сведений. Гарри видная фигура в политике, вскоре он снова будет выставлять свою кандидатуру.
Они его не любят. Бурк об этом знает. Я слышала, как мой муж разговаривал по телефону с Фрэнком Локком. И я сразу поняла, что они идут по моим следам. Поэтому я пришла к вам. Я хотела их купить до того, как они узнают, в чьем обществе Гарри был в Бичвунд Инн.
- Если ваша дружба с Гаррисоном Бурком такая невинная, почему вы просто не пошли к мужу и не сказали ему обо всем? Ведь, в конце концов, он же не желает скомпрометировать собственное имя.
Она порывисто покачала головой:
- Вы ничего не понимаете. Вы недооцениваете моего мужа. Он доказал вам это своим вчерашним поведением, он агрессивен и безжалостен, он обожает борьбу. Больше того, он совершенно помешан на деньгах. Он знает, что если я подам на развод, то получу значительные алименты.
Вдобавок адвокаты, судебные издержки, все это в сумме будет ему дорого стоить. С другой стороны, если бы он мог меня скомпрометировать, одновременно замарав имя Гарри, то для него это было бы просто счастьем.
Перри Мейсон нахмурился.
- И все-таки, что-то скрывается за этой высокой ценой, - заметил он. - Мне кажется, что это слишком много для политического шантажа. Вы не думаете, что ваш муж или Фрэнк Локк о чем-то догадываются?
- Нет, - решительно ответила она.
Некоторое время они молчали.
- Так что мы сделаем? - спросил Мейсон. - Заплатим требуемую цену?
- Теперь уже нет и речи о какой-либо цене. Джордж отменит все переговоры. Он будет драться до последнего. Он наверняка считает ниже своего достоинства уступить вам, или кому бы то ни было. Такой уж он есть, и полагает, что все остальные люди такие же. Просто он не умеет никому уступать, это не в его характере.
- Что ж, если он хочет борьбы, то я готов, - серьезно сказал Мейсон. - Я подам в суд на "Пикантные Известия", как только они упомянут мое имя. Прижму Фрэнка Локка к стене, заставлю его назвать имя настоящего владельца газеты. А если не захочет, то обвиню его в даче фальшивой присяги. Найдется достаточно много людей, которые не прочь научить, наконец, эту газетенку уму-разуму.
- Но вы ничего не понимаете, - поспешно сказала она. - Вы не отдаете себе отчета в том, каким образом они действуют. Вы недооцениваете Джорджа. Много воды утечет, прежде чем вы доведете дело до суда, а они действуют быстро. Кроме того, не забывайте о том, что я ваша клиентка. Вы должны защищать меня. Прежде чем вы чего-то достигните, я буду скомпрометирована. Они уцепятся теперь за Бурка зубами и когтями.
Мейсон минуту барабанил по столу и, наконец, сказал:
- Послушайте, миссис Белтер. Вы несколько раз давали мне понять, что ваш муж знает что-то компрометирующее о Фрэнке Локке. Вы также это знаете. Скажите это мне и, вполне вероятно, благодаря этому можно будет свернуть ему шею.
Она подняла на него глаза. Лицо у нее было совершенно белым.
- Вы знаете, что говорите? Вы знаете, что хотите сделать? Они убьют вас! Для них это не впервые. У них есть связи с гангстерами и различными негодяями.
Мейсон не отрывал от нее взгляда.
- Что вы знаете о Фрэнке Локке? - повторил он.
Она задрожала и опустила глаза. Потом сказала усталым голосом:
- Ничего.
Мейсон стал нетерпеливым:
- Вы снова пытаетесь меня обмануть. Вы жалкая лгунья, живущая ложью. А то, что вы красивы и имеете детское личико, помогает вам до сих пор увиливать. Вы обманывали каждого мужчину, который когда-либо вас любил, и которого вы когда-либо любили. Теперь вас прижало, и вы обманываете меня.
Она уставилась на Мейсона взглядом, полным возмущения, настоящего или притворного.
- Вы не имеете права говорить со мной таким образом!
- Не имею права? - усмехнулся Мейсон.
Их взгляды встретились.
- Это было на юге... - покорно сказала она.
- Что было на юге?
- Эта история с Локком. Точно я не знаю, что и где. Знаю лишь, что у него была какая-то история, и что это было на Юге. Речь шла о какой-то женщине. По крайней мере, с этого началось. Не знаю, как это закончилось. Не исключено, что он был замешан в убийстве, не знаю. Но мне известно, что Джордж держит его в руках. Джордж со всеми так поступает. Узнает о них что-нибудь компрометирующее, а после этого заставляет их танцевать так, как он им заиграет.
Мейсон не спускал с нее взгляда.
- С вами он тоже так поступает?
- Пытается.
- И таким образом заставил вас выйти за него замуж?
- Откуда мне знать? Нет.
Мейсон мрачно рассмеялся.
- А впрочем, какое это имеет значение? - добавила она.
- Может быть никакого, а может быть большое, - ответил он. - Мне нужны еще деньги.
Она раскрыла сумочку.
- У меня немного осталось. Могу дать вам триста долларов.
Мейсон покачал головой.
- У вас есть счет в банке. Мне нужно иметь больше средств. Дело потянет за собой расходы. Я борюсь теперь за себя так же, как за вас.
- Я не могу дать вам чек, у меня нет счета в банке. Он мне не разрешает. Это и является его вторым способом держать людей в руках - при помощи денег. Каждый раз я должна просить у него наличные. Или добывать деньги своими путями.
- То есть, как? - спросил Мейсон.
Она не ответила. Достала из сумочки пачку денег.
- Здесь пятьсот долларов. Это абсолютно все, что у меня есть.
- Что ж, оставьте себе пятьдесят, а остальное дайте мне.
Он нажал на кнопку вызова. В дверях кабинета появилась Делла Стрит.
На ее лице было выражение ожидания.
- Выпиши квитанцию, Делла, - приказал Мейсон. - Сформулируй ее так же, как и предыдущую, со сноской на соответствующую страницу кассовой книги. На этот раз квитанция будет на четыреста пятьдесят долларов, также в счет дела.
Миссис Белтер подала деньги Мейсону, который передал их Делле. Две женщины вели себя по отношению друг к другу с подозрительной сдержанностью, как две собаки, которые обходят друг друга на напряженных лапах. Делла взяла деньги и, с высоко поднятой головой, вышла из комнаты.

Предыдущая страница 6 Следующая страница


7 Эрл Гарднер

- Уходя, вы получите квитанцию, - сказал Мейсон. - Как я смогу с вами связаться в случае необходимости?
- Позвоните мне домой, - ответила она, не задумываясь. - Попросите горничную и скажете, что беспокоят из прачечной. Вы скажете ей, что не можете найти платье, о котором я узнавала. Я ее предупрежу, чтобы она передала сообщение мне. Позвоню вам, как только смогу.
Мейсон рассмеялся.
- Вы поете, как по нотам. Должно быть, вам часто приходилось пользоваться этим способом.
Она подняла на него свои голубые глаза, застывшие в выражении детской невинности.
- Не понимаю, о чем вы говорите.
Мейсон отодвинул вращающееся кресло, поднялся и обошел письменный стол.
- В будущем вы можете не стараться делать этот невинный взгляд, - сказал он. - Наверное, мы неплохо понимаем друг друга. Во всяком случае, должны понимать. У вас неприятности, из которых я хочу вас вытащить.
Она медленно поднялась с кресла, посмотрела ему в глаза и внезапным движением положила руки ему на плечи.
- Вы внушаете мне доверие. Вы единственный мужчина, который возразил моему мужу. Я чувствую, что могла бы к вам прижаться, и вы защитили бы меня.
Она отбросила голову назад так, что их губы оказались рядом. Она стояла, не сводя с него глаз. Он взял ее длинными, сильными пальцами за локоть и повернул от себя.
- Я буду защищать вас до тех пор, пока вы будете платить наличными, - заявил он.
Она вырвалась и снова повернулась к нему лицом.
- Вы никогда не думаете ни о чем другом, как только о деньгах?
- Не при такой игре.
- Вы единственный человек, на которого я могу рассчитывать, - театрально-трагическим тоном сказала она. - Вы все, что мне осталось. Все, что стоит между мной и крушением моей жизни.
- Это моя профессия, - холодно ответил он. - Для этого я здесь нахожусь.
Говоря это, он проводил ее до дверей. Когда она вышла из кабинета, Мейсон закрыл за ней дверь. Подойдя к столу, он поднял трубку и, услышав голос Деллы, сказал:
- Дай мне коммутатор, Делла.
Он сообщил телефонистке номер Детективного Агентства Дрейка и попросил к телефону Пола.
- Слушай, Пол, это Перри. У меня есть для тебя работка, которую ты должен сделать быстро. Фрэнк Локк, тот, из "Пикантных Известий", это "специалист" по женщинам. У него в отеле Уалрайт есть девица, с которой он появляется. Он заскакивает там иногда к парикмахеру, чтобы его освежили перед тем, как выйти с ней в город. Он приехал откуда-то с Юга, не знаю откуда. Был замешан в какую-то историю, наверное, удрал оттуда. Локк, это, вероятно, настоящая фамилия. Напусти на него столько людей, сколько потребуется, но чтобы они быстро узнали, что это была за история. Сколько это удовольствие будет мне стоить?
- Двести долларов, - услышал он голос Пола. - И еще двести, в конце недели, если это займет у меня столько времени.
- Сомневаюсь, удастся ли мне повесить это на клиента, - сказал Мейсон.
- Тогда пусть будет в сумме триста двадцать пять. Только не забудь обо мне, если после тебе это удастся включить в расходы.
- Договорились, - ответил Мейсон. - Берись за работу.
- Подожди минуту. Я как раз хотел звонить тебе. Перед зданием стоит большой линкольн с водителем за рулем. Пожалуй, это тот самый, на котором укатила твоя таинственная приятельница. Следить за ним? Я записал номер на всякий случай.
- Нет, - ответил Мейсон. - Это уже не важно. Я сам ее поймал.
Забудь о ней и принимайся за Локка.
- Ага, - ответил Дрейк и повесил трубку.
Мейсон положил трубку. В дверях стояла Делла Стрит.
- Ушла? - спросил Мейсон.
Делла кивнула головой.
- Эта женщина доставит тебе массу проблем.
- Ты мне это уже говорила.
- Повторяю еще раз.
- Почему? - спросил Мейсон.
- Мне не нравится ее поведение. Не нравится то, как она относится ко мне. Она страдает комплексом высокомерия.
- Не одна она, Делла.
- Да, но с ней это дело другое. Она не знает, что такое честность.
Она предаст тебя не задумываясь, если сочтет, что для нее это выгодно.
На лице Мейсона появилось задумчивое выражение.
- Это не будет для нее выгодно, - ответил он, поглощенный чем-то другим.
Делла Стрит смотрела на него минуту, после чего тихо закрыла за собой дверь, оставляя его одного.

Глава 6

Гаррисон Бурк был высоким стройным мужчиной, старающийся придать себе внешнюю значительность.
Реальных достижений в конгрессе у него не было никаких, но он заработал себе репутацию "друга народа", поддерживая проект закона, принятие которого форсировала группа политиков, убежденных в том, что этот закон и так не пройдет, а если даже и пройдет, то встретит решительное вето президента. Свою предвыборную кампанию в сенат Бурк вел при поддержке некоторых видных граждан, которых ловко поддерживал в убеждении, что в глубине души он консерватор, стараясь при этом не терять популярности среди широких масс, верящих в его репутацию "друга народа".
Он посмотрел на Перри Мейсона пронзительным оценивающим взглядом и заявил:
- Не знаю, что вы имеете в виду, мистер Мейсон.
- Что ж, - ответил Мейсон, - если вы хотите заставить меня говорить прямо, то я имею в виду тот вечер, когда на Бичвунд Инн напал вооруженный преступник, а вы были там в обществе одной замужней женщины.
Гаррисон Бурк вздрогнул, как от удара. Он глубоко втянул воздух, словно начал задыхаться, после чего придал своему лицу выражение, которое, наверное, считал бесстрастным и невозмутимым, как камень.
- Мне кажется, - сказал конгрессмен глубоким, низким голосом, - что вас ввели в заблуждение. Я очень занят, поэтому вынужден извиниться перед вами.
Мейсон сделал шаг в сторону письменного стола, за которым сидел политик, и взглянул на него сверху вниз несколько раздраженным взглядом.
- Вы вляпались в скверную ситуацию, - медленно сказал адвокат. - Чем быстрее вы кончите притворяться, тем быстрее мы сможем поговорить о том, как вас из этого вытащить.
- Но, - возразил Бурк, - я ничего о вас не знаю. Вы пришли ко мне без каких-либо рекомендаций...
- Это не такое дело, в котором нужны чьи-то рекомендации, - ответил Мейсон. - Нужно только знание фактов, а оно у меня есть. Я выступаю от имени женщины, в обществе которой вы провели тот вечер. "Пикантные Известия" угрожают расписать все дело на своих страницах. Они хотят потребовать, чтобы вас допросили перед присяжными и сообщили общественности все, включая имя той женщины.
Лицо Бурка стало серым. Он навалился на стол, как будто искал опору для локтей и головы.
- Что вы сказали? - переспросил он.
- Вы отлично слышали.
- Но я ничего об этом не знаю. Она ничего мне не говорила. Я первый раз обо всем этом слышу. Это, должно быть, какая-то ошибка.
- Да-а? - усмехнулся Мейсон. - Нет, это не ошибка.
- Как случилось, что я узнаю об этом от вас?
- Вы узнаете от меня, вероятно, потому, что заинтересованная особа предпочитает держаться подальше от вас, мистер Бурк. Она сама должна думать, как из этого выбраться. Я делаю, что могу, но это стоит денег.
Очевидно, у нее не хватает смелости обратиться к вам с просьбой участвовать в расходах. Но у меня смелости хватает потребовать это за нее.
- Так вы хотите денег? - спросил Бурк.
- А вы что думали?
До конгрессмена, по всей видимости, начало доходить, к чему приведет огласка "Пикантными Известиями" его присутствия в тот злополучный вечер в Бичвунд Инн.
- О, Боже! - простонал он. - Если вскроется, что я... это меня уничтожит.
Перри Мейсон молчал.
- "Пикантные известия" можно купить, - начал политик. - Не знаю точно, как они это делают, там какой-то трюк с рекламами, которые не хотят печатать. Насколько мне известно, в контракте есть статья о возможном штрафе в случае нарушения договоренностей. Вы юрист, вы должны в этом разбираться. Вы должны сами знать, как это устроить.
- "Пикантные Известия" не позволяют себя купить, - ответил Мейсон.- Во-первых, они потребовали слишком много, а во-вторых, теперь они хотят только крови. Схватка идет не на жизнь, а на смерть.
Гаррисон Бурк выпрямился за столом.
- Дорогой мистер Мейсон, - сказал он. - Вы, как мне кажется, очень ошибаетесь. Я не вижу повода, из-за которого они могли бы занять такую позицию.
- Вы не видите? - широко улыбнулся Мейсон.
- Конечно, нет.
- Случилось так, что человек, который является фактическим владельцем этой газеты, это некий Джордж К. Белтер. А его жена, в обществе которой вы были в тот вечер, хочет подать на развод. Все остальное вы можете представить себе сами.
Лицо Бурка стало землистого цвета.
- Это невозможно, - сказал он. - Белтер не станет заниматься подобной грязью. Он человек чести.
- Человек чести, который является владельцем бульварной газетенки, - иронично заметил Мейсон.
- Это невозможно, - упирался Бурк.
- К сожалению, это факт, - повторил Мейсон. - Я говорю вам то, что есть, а вы можете с этим соглашаться или нет. Ваши будут похороны, не мои. У вас есть шанс выкрутиться лишь в том случае, если вы послушаетесь хорошего совета и будете действовать разумно. Я готов помочь вам выйти без потерь, мистер Бурк.
Гаррисон Бурк нервно сплел пальцы.
- И что вы предлагаете, мистер Мейсон? - наконец спросил он.
- Есть только один способ разогнать эту банду: воспользоваться их собственным оружием. Это шайка шантажистов, поэтому мне также придется прибегнуть к шантажу. У меня есть некоторые улики, которые я стараюсь проверить, но это дорого стоит. У моей клиентки нет таких денег, а я не намереваюсь финансировать поиски из собственного кармана. С каждым оборотом большой стрелки часов я вкладываю в это дело час своего времени. Впрочем, не я один. Расходы растут, и я не вижу причин, по которым вы не могли бы в них участвовать.
Гаррисон Бурк заморгал глазами.
- Как вы думаете, сколько это будет стоить? - осторожно спросил он.
- Я хочу полторы тысячи долларов прямо сейчас, - ответил Мейсон. - Если я вас из этого вытащу, то это будет стоить несколько дороже.
Бурк облизал губы кончиком языка.
- Я должен подумать. Чтобы собрать деньги, мне необходимо предпринять соответствующие шаги. Приходите завтра утром, я дам вам ответ.
- События развиваются быстро, - ответил Мейсон. - До завтра многое может измениться.
- Тогда приходите через два часа, - уступил Бурк.
Мейсон смерил его взглядом.
- Послушайте, мистер Бурк, я догадываюсь, что вы намерены сделать.
Вы хотите узнать обо мне. Могу вам сразу сказать, что вы узнаете. То, что я адвокат, занимающийся уголовными делами. У каждого адвоката такого рода имеется своя специализация. Моя - помощь людям, у которых серьезные неприятности. Ко мне приходят тогда, когда больше некуда пойти, и я стараюсь им помочь. Большинство моих дел никогда не попадает в суд. Теперь так: если вы попытаетесь выяснять через своего адвоката или юридического советника какой-нибудь организации, то вы, вероятно, услышите, что я не более как заурядный крючкотвор. Если вы обратитесь с подобным вопросом к прокурору, то услышите, что я являюсь опасным противником. Но на самом деле они мало обо мне знают. Если вы попытаетесь навести обо мне справки в банке, то вы не узнаете ровным счетом ничего.
Бурк открыл рот, чтобы что-то сказать, но передумал.
- Может быть, это сообщение сэкономит вам время и старания, - продолжал Мейсон. - Позвоните Еве Белтер. Вероятно, она разозлиться, что я обратился к вам. Она хотела устроить это сама или, может быть, она вообще не вспомнила о вас, не знаю. Если вы позвоните ей, то попросите горничную к телефону и сообщите ей о каком-нибудь платье или что-то в этом роде. Тогда миссис Белтер позвонит вам.
- Откуда вы это знаете? - удивленно спросил Гаррисон Бурк.
- Таким образом она связывается с мужчинами. Я должен сообщить о каком-то платье. А вы?
- О том, чтобы отослали туфли, - выдохнул Бурк.
- Это хороший способ, - усмехнулся Мейсон. - До тех пор, конечно, пока не перепутаются части гардероба. Впрочем, я не слишком уверен в горничной.
Сдержанность Бурка буквально таяла с каждой минутой.
- Горничная ни о чем не подозревает, - объяснил он. - Она просто передает сообщение. Только Ева знает, что это условный знак. Я не думал, что она еще с кем-то связывается подобным образом.
- Не будьте ребенком, - засмеялся Мейсон.
- Если быть откровенным, - с достоинством заявил Бурк, - то миссис Белтер звонила мне около часа назад. Она сказала, что находится в серьезных неприятностях, и ей немедленно нужна тысяча долларов. Она обратилась ко мне, но не сказала, для чего ей нужны эти деньги.
Мейсон присвистнул.
- Это меняет дело. Я боялся, что она позволит вам остаться в стороне. Безразлично, как вы заплатите, но я считаю, что вы должны нести часть расходов. В конце концов, я так же работаю на вас, как и на нее. А эта игра будет стоить денег.
Бурк кивнул головой.
- Приходите через полчаса, - сказал он. - Я дам вам ответ.
Мейсон направился к двери.
- Что ж, я вернусь через полчаса. Только возьмите наличные. Я не хочу, чтобы в банке оставался след в виде чека на мое имя. Вы должны считаться с вероятностью того, что дело может получить огласку.
Бурк отодвинул кресло и сделал отработанное движение политика, протягивая руку для пожатия. Мейсон, направляясь к двери, не заметил протянутой руки, а если и заметил, то по нему этого не было видно.
- Итак, через полчаса, - сказал он от порога и громко захлопнул за собой дверь.
Мейсон открывал дверцу своей машины, когда какой-то мужчина хлопнул его по плечу. Мейсон обернулся. Это был приземистый мужчина с наглым взглядом.
- Я хотел бы попросить у вас интервью, мистер Мейсон, - заявил он.
- Интервью? - спросил Мейсон. - Кто вы такой, черт возьми?
- Крендэйл, - представился мужчина. - Из "Пикантных Известий". Как вы знаете, мы интересуемся действиями выдающихся личностей, и поэтому я хотел бы узнать, о чем вы разговаривали с Гаррисоном Бурком.
Перри Мейсон медленно снял руку с дверцы машины и развернулся. Он смерил мужчину с головы до ног.

Предыдущая страница 7 Следующая страница


Бархатные коготки 8

- Хм... Значит, такая у вас тактика.
Крендэйл продолжал пялиться наглыми глазами.
- Вы напрасно на меня уставились, - сказал газетчик. - Ничего у вас не получиться.
- Ничего у меня не получиться? - спросил Мейсон.
Он смерил дистанцию и рубанул прямым левым в оскаленные зубы.
Голова Крендэйла дернулась назад. Он балансировал пару шагов, после чего свалился, как мешок муки. Прохожие остановились, стала собираться группа зевак. Мейсон, не обращая на них внимания, одним рывком распахнул дверцу машины, сел, нажал на стартер и двинул автомобиль с места.
Из ближайшей лавочки он позвонил Гаррисону Бурку.
- Это Мейсон, - сказал он, услышав голос конгрессмена. - Вам лучше не выходить из дома, мистер Бурк, и постарайтесь нанять себе охрану.
Газета, о которой мы говорили, расставила вокруг своих людей, которые будут шпионить за каждым вашим шагом, чтобы как можно больше навредить вам. Когда у вас будут готовы деньги, пришлите их в мой офис с посыльным. Выберите кого-нибудь, достойного доверия, но не говорите ему, что находится в посылке. Вложите деньги и запечатайте конверт, словно это обычные бумаги.
Гаррисон Бурк хотел что-то сказать, но Мейсон со злостью повесил трубку. Он вышел из кабины и двинулся назад, к машине.

Глава 7

Ночью над городом разразилась буря, налетевшая с юго-востока.
Свинцовые тучи плыли медленно, поливая землю потоком разбивающихся струй. Ветер бился в стены дома, в котором жил Перри Мейсон. Хотя окно было едва приоткрыто, сквозняк, врывающийся через щель шириной в полдюйма, развевал занавески. Мейсон сел на кровати и поискал в темноте телефон. Нащупав трубку, он поднес ее к уху.
- Алло, - сказал он. - Мейсон слушает.
В трубке зазвучал, полный истерики, голос Евы Белтер:
- Слава богу! Я вас застала! Говорит Ева Белтер. Немедленно садитесь в машину и приезжайте! Умоляю!
Мейсон еще не совсем проснулся.
- Куда приезжать? - спросил он. - Что случилось?
- Что-то страшное! - сказала она. - Но не приезжайте к нам домой. Я нахожусь в другом месте.
- Где вы?
- В лавке, на Гриссворд Авеню. Остановитесь, едва заметите фонарь. Я буду ждать вас перед входом.
Мейсон, наконец, сумел сбросить с себя остатки сна.
- Минуточку, - сказал он. - Я не первый раз слышу подобные звонки. Уже пару раз меня пытались выманить из дома ночью. Я должен быть уверен, что меня не разыгрывают.
- О, не будьте таким подозрительным! - воскликнула женщина. - Приезжайте немедленно. Говорю вам, что дело крайне серьезное. Вы ведь узнали мой голос?
- Что ж, - спокойно ответил Мейсон, - голос действительно похож, но это еще ничего не означает. Какое имя вы назвали, когда пришли ко мне впервые?
- Гриффин! - истерично крикнула она.
- Ждите, сейчас приеду, - заверил адвокат.
Он быстро оделся, сунул револьвер в задний карман брюк, надел плащ, нахлобучил глубоко на лоб шляпу и вышел. Машина стояла в гараже. Он нажал на стартер и выехал под дождь еще до того, как мотор успел, как следует прогреться.
Машина фыркала и стреляла, когда он доехал до угла. Дождь барабанил по стеклу. В тех местах, где свет фар освещал разбрызгивающиеся струи дождя, на мостовой вырастали миниатюрные гейзеры. Мейсон пролетал через перекрестки, забыв об опасности врезаться на машину, двигающуюся наперерез. Он свернул на Гриссворд Авеню и мчался еще каких-то полторы мили, прежде чем сбавил ход и стал высматривать огни.
Он увидел ее стоящей перед лавкой. На ней был плащ, но, несмотря на проливной дождь, она была с неприкрытой головой. Вода стекала у нее по волосам, глаза были безумными от страха. Мейсон подъехал к тротуару и остановил машину.
- Я думала, что вы никогда не приедете, - сказала она, когда он открыл дверцу.
Она села, и Мейсон заметил, что она в вечернем платье, атласных туфельках и мужском плаще. Она вымокла до нитки, струи воды стекали на пол машины.
- Что случилось? - спросил он.
Она повернула к нему бледное, мокрое лицо:
- Поезжайте в наш дом, мистер Мейсон. Быстрее, пожалуйста!
- Что случилось? - повторил он.
- Мой муж убит, - простонала она.
Мейсон зажег верхний свет.
- Зачем вы это сделали?! - воскликнула она.
Он внимательно посмотрел на нее.
- Расскажите мне все, - спокойно сказал Мейсон.
- Когда вы, наконец, поедете?
- Только тогда, когда буду знать факты, - сказал он бесстрастным голосом.
- Мы должны быть там перед полицией.
- Можно узнать, зачем?
- Должны!
Мейсон покачал головой.
- Мы не будем разговаривать с полицией, пока я не узнаю всего совершенно точно.
- Ох, - простонала она, - это было ужасно!
- Кто его убил?
- Не знаю.
- А что вы знаете?
- Вы погасите, наконец, этот свет?
- Только после того, как вы мне расскажете, что случилось.
- Зачем вам этот свет?
- Чтобы лучше вас видеть, миссис Белтер.
Лицо у адвоката было мрачное, голос - серьезным. Она вздохнула, сдаваясь.
- Я не знаю толком, что случилось. Это, наверное, был кто-то из тех, кого он шантажировал. Я услышала наверху голоса. Они ссорились. Я подошла к лестнице, чтобы подслушать.
- Вы слышали, что они говорили?
- Нет, я не разбирала слов, до меня доносились только возбужденные голоса. Они обзывали друг друга. Время от времени мне удавалось понять какое-нибудь слово. Мой муж говорил своим холодным, саркастическим тоном, как всегда, когда он взбешен и хочет на кого-то наброситься.
Этот, второй, говорил повышенным голосом, но не кричал. Каждую минуту он перебивал моего мужа.
- Что дальше?
- Я потихоньку поднялась наверх. Я хотела слышать, о чем они говорят.
Она умолкла, чтобы перевести дыхание.
- И что дальше? - поторопил Мейсон. - Время дорого.
- Я услышала выстрел и грохот падающего тела.
- Только один выстрел?
- Да... и грохот. Ох, это было ужасно! Весь дом содрогнулся.
- И что вы сделали?
- Я повернулась и убежала. Я была в ужасе.
- Куда убежали?
- В свою комнату.
- Вас кто-нибудь видел?
- Наверное, нет.
- И что дальше?
- Я подождала. Может быть, минуту, может больше.
- Вы слышали что-нибудь еще?
- Да. Этот человек сбежал по лестнице и покинул дом.
- И что было дальше? - спросил Мейсон с нажимом.
- Я решила заглянуть к Джорджу, посмотреть, не могу ли я ему чем-нибудь помочь. Я пошла наверх. Он был в кабинете. Перед этим он выкупался и набросил на себя халат. Джордж лежал на полу, мертвый.
- Где на полу? - безжалостно расспрашивал Мейсон.
- Не будьте таким чертовски мелочным! - крикнула она. - Я не могу вам сказать. Где-то рядом с ванной. Должно быть, он вышел прямо из ванны. Стоял неподалеку, когда начался скандал.
- Откуда вы знаете, что он был мертвы?
- Это было видно. То есть я считала, что он мертв. Конечно, я не уверена. Едем же, вы должны мне помочь. Если он мертв, то дело для нас плохо.
- Почему?
- Потому что все откроется. Разве вы не понимаете? Фрэнк Локк знает о Бурке и, естественно, подумает, что это Гарри его убил. Бурк будет вынужден назвать мое имя, а тогда все возможно. Подозрение может пасть и на меня.
- Нет никаких опасений. Действительно, Локк знает о Гаррисоне Бурке, но Локк - это только ширма и вообще дурак. Как только станет известно, что ваш муж убит, он потеряет почву под ногами. Вы ведь не думаете, что ваш муж шантажировал одного только Бурка?
- Конечно, нет. Но у Гарри было больше причин для убийства, чем у кого-нибудь другого, - упиралась она. - Никто кроме него не знал, кто является владельцем газеты. Вы сами ему сказали.
- Так он рассказал вам об этом?
- Да, рассказал. Зачем вы вообще к нему ходили?
- Потому что у меня не было ни малейшего намерения защищать его ради прекрасных глаз, - ответил Мейсон хмуро. - Наверное, я достаточно для него делаю, поэтому пусть платит. Я не могу позволить, чтобы вы все финансировали.
- Вы не думаете, что это мое дело?
- Нет.
Она прикусила губу, хотела что-то сказать, но передумала.
- Теперь внимательно слушайте и хорошенько запоминайте, - сказал Мейсон. - Если ваш муж мертв, то начнется тщательное расследование.
Вам нельзя терять голову. Вы не знаете, кто был с ним наверху?
- Нет, - ответила она. - У меня нет уверенности. Я могу только догадываться по голосу.
- Прекрасно, это уже что-то. Так вы не слышали, о чем они говорили?
- Нет, - быстро сказала она и добавила:
- Но я слышала голоса. Я могла их различить. Я слышала голос моего мужа и голос того, другого.
- Вы слышали когда-нибудь перед этим этот голос?
- Да.
- И вы знаете, чей это голос?
- Да.
- Тогда не будьте такой таинственной, - стал нетерпеливым Мейсон. - Кто это был? Я ваш адвокат, вы должны мне сказать.
Она повернула к нему лицо.
- Вы хорошо знаете, кто это был.
- Я знаю?
- Да.
- Чем дальше, тем лучше, - невесело усмехнулся Мейсон. - Кажется, один из нас сошел с ума. Откуда я могу это знать?
- Это были вы, - медленно сказала она.
Его глаза застыли, твердые и холодные.
- Я?
- Да, вы. Ох, я не хотела этого говорить. Я не хотела, чтобы вы догадывались о том, что я знаю. Я хотела сохранить вашу тайну. Вы вытянули ее из меня. Но я никому не скажу этого, никогда-никогда! Это навсегда останется между нами.
Он не сводил с нее глаз. Только сильнее стиснул губы.

Предыдущая страница 8 Следующая страница


9 Эрл Гарднер

- Хм, - только и сказал он. - Значит, вы меня не выдадите?
Она не отвела влажных глаз и сказала:
- Да. Я никогда вас не выдам.
Он глубоко вздохнул.
- Черт побери, - выругался Мейсон, наконец. - Просто слов жалко.
Минуту царило молчание. Наконец адвокат спросил совершенно невыразительным голосом:
- Вы слышали отъезжающую машину?
Она минуту вспоминала, прежде чем ответила ему:
- Да, кажется, слышала. Дождь так шумел... Вы знаете, ветки стучат в стекла и вообще... Но, кажется, я слышала машину.
- Возьмите себя в руки, - сказал Мейсон. - Вы понервничали и перевозбуждены, но если вы начнете так рассказывать полиции, то ваше дело плохо. У вас на выбор два варианта: или сделать вид, что не выдержали нервы и вызвать врача, который запретит вам вообще отвечать полиции, или вы должны знать точно, что вы говорите. Или вы слышали машину или не слышали. Так как, слышали или нет?
- Да, - ответила она задиристо, - слышала.
- Теперь лучше. Сколько человек находилось в доме?
- О чем вы говорите?
- Ну, прислуга, домочадцы... Кто вообще там живет? Я имею в виду всех, кто живет в доме.
- Есть лакей. Дильи.
- Да, знаю. Его я знаю. Кто еще? Кто занимается кухней?
- Экономка, миссис Вейт. У нее как раз сейчас дочка приехала погостить на пару дней.
- А мужчины? - спросил Мейсон. - Сколько мужчин живет в доме?
Только один Дильи?
- Нет. Есть еще Карл Гриффин.
- Хм, Гриффин...
Она отвела взгляд.
- Да, Гриффин.
- Это объясняет, откуда вы взяли фамилию, когда впервые пришли ко мне.
- Нет, не объясняет. Я воспользовалась первой фамилией, которая пришла мне в голову. Не ловите меня на слове.
Он усмехнулся.
- Я не ловлю вас на словах. Это вы рассказываете мне сказочки для маленьких детей.
Она стала поспешно объяснять:
- Карл Гриффин - племянник моего мужа. Он редко сидит вечерами дома. Он ведет праздную жизнь, у него репутация завзятого гуляки.
Говорят, что он возвращается большей частью пьяным. Не знаю, сколько в этом правды, но знаю, что он в близких отношениях с моим мужем. Джордж питает к нему слабость, если у него вообще есть слабости. Нужно вам сказать, что мой муж довольно странный человек. Он, собственно, никого не любит. Он желает только иметь и распоряжаться, тиранить и давить. Он не умеет любить. У него нет друзей.
- Знаю, - ответил Мейсон. - Но меня не интересует в эту минуту характер вашего мужа. Расскажите мне немного побольше о Карле Гриффине. Он был вечером дома?
- Нет, он ушел из дома рано. Кажется, его вообще не было на обеде. Насколько мне известно, он отправился в клуб, играть в гольф. Во сколько начался дождь?
- Около шести. А что?
- Тогда он, наверное, действительно играл в гольф. Днем была хорошая погода. Он говорил, что пообедает в клубе и вернется поздно.
- Вы уверены, что он не вернулся? - спросил Мейсон.
- Да, уверена.
- Вы уверены, что это не его голос вы слышали наверху, в кабинете мужа?
Ева Белтер колебалась несколько мгновений.
- Нет, - наконец ответила она. - Это были вы.
Мейсон буркнул что-то под нос, давая выход накопившемуся раздражению.
- Я хотела сказать, - поспешно добавила она, - что тот голос звучал совсем как ваш. Этот мужчина говорил совсем так же, как вы. У него была такая же манера спокойно разговаривать. Даже если он повышал голос, то казался спокойным и владеющим собой. Но я никогда не скажу этого никому, верьте мне. Я не упомяну вашего имени, мистер Мейсон, даже если меня будут пытать.
Она с усилием расширила свои голубые глаза и заглянула ему в лицо заученным взглядом детской невинности. Мейсон смотрел на нее минуту, потом пожал плечами и сказал:
- Ладно, обсудим это позже. Вначале вы должны немного прийти в себя. В этой ссоре речь шла о вас?
- Откуда мне знать? Не знаю. Разве вы не можете понять, что я не знаю, о чем они говорили? Я знаю только, что мы как можно быстрее должны вернуться туда. Что случится, если кто-нибудь найдет труп, а меня не будет дома?
- Вы правы, - согласился он. - Но вы ждали здесь уже так долго, что минута или две не представляют большой разницы. Одно я должен знать, прежде чем мы туда поедем. - Он протянул руку и, взяв ее за подбородок, повернул так, чтобы свет верхней лампочки падал на миссис Белтер. - Это Гаррисон Бурк был наверху, когда раздался выстрел? - спросил он с нажимом.
- Боже мой, нет! - с ужасом воскликнула она.
- Он был вечером у вас?
- Нет.
- Следовательно, он звонил вечером или после обеда?
- Нет, я ничего не знаю о Гарри. Я не видела его. Я вообще не разговаривала с ним после того вечера в Бичвунд Инн. Я не хочу его больше видеть, у меня из-за него итак сплошные неприятности!
- Тогда откуда вы знаете, что я ему сказал о связях его мужа с "Пикантными Известиями"? - спросил Мейсон тоном, не сулящим ничего хорошего.
Она опустила взгляд. Попыталась освободить лицо из его рук.
- Может быть, вы мне ответите, - неумолимо настаивал адвокат. - Он рассказал вам о моем визите, когда был сегодня вечером.
- Нет, - пробормотала она. - Он сказал мне днем, по телефону.
- Так значит, он звонил вам днем?
- Да.
- Сразу же после моего визита, не так ли?
- Наверное, как только вы вышли.
- Прежде, чем послал мне деньги?
- Да.
- Почему вы не сказали этого сразу? Зачем вы лгали?
- Я забыла. Я ведь говорила перед этим, что он звонил. Если бы я хотела лгать, то вообще не говорила бы, что с ним разговаривала.
- Вы все равно сказали бы. Вы не предвидели того, что я заподозрю, что он был у вашего мужа, когда раздался выстрел.
- Это не правда!
Мейсон медленно покачал головой.
- Вы жалкая, маленькая лгунья, - сказал он деловито и бесстрастно. - Вы просто не в состоянии говорить правду. Вы не можете быть честной по отношению к кому-либо, не исключая даже саму себя. Вы и сейчас откровенно лжете. Вы знаете, кто был наверху, в кабинете вашего мужа.
Она затрясла головой.
- Нет, нет! - крикнула она. - Вы не можете понять, что я ничего не знаю? Я думала, что это вы. Поэтому я не звонила вам из дома. Я побежала позвонить из лавки. Это почти миля от дома.
- Зачем вы это сделали?
- Потому что хотела оставить вам время на возвращение домой. Вы не понимаете? Я хотела сказать с чистой совестью, если бы меня кто-нибудь спросил, что я позвонила и застала вас дома. Было бы ужасно, если бы я позвонила потом, после того, как узнала ваш голос и обнаружила бы, что вас нет дома.
- Вы не могли узнать моего голоса, - сказал он спокойно.
- Мне казалось, что я его узнала, - упиралась она.
- Совершенно невозможно, - сухо ответил Мейсон. - Я спал уже два или три часа до вашего звонка. К сожалению, у меня нет ни одного свидетеля и, если бы полиция пришла к выводу, что я находился на месте преступления, то мне было бы чудовищно трудно объясниться. Ловко вы все это рассчитали.
Она смотрел на него минуту, после чего обняла его голыми руками за шею.
- Ох, Перри, - незаметно перешла она на "ты". - Умоляю, не смотри на меня таким взглядом. Я уже сказала тебе, что не выдам. Ты запутан в этом так же, как и я. Ты делаешь, что можешь, чтобы спасти меня. Мы в одной лодке и должны держаться вместе.
Он отодвинулся и взял ее за плечо так сильно, что она разжала объятия. Тогда он еще раз поднял ее лицо и заглянул в глаза.
- Мы ни во что не впутаны, миссис Белтер - отчеканил он. - Вы моя клиентка, а я вас защищаю. Это все. Вы понимаете?
- Да, - ответила она.
- Чей на вас плащ?
- Карла. Он висел в холле. Я выбежала на дождь, а потом поняла, что промокну до нитки. В холле висел плащ, поэтому я его схватила.
- Хм, - глубокомысленно сказал Мейсон. И добавил:
- Продумайте все еще раз, пока будем добираться до места. Не знаю, может быть, полиция уже там. Вы думаете, что никто другой не слышал выстрела?
- Наверное, нет.
- Ладно. Если нам удастся немного осмотреться до приезда полиции, то забудьте об этой истории с беготней к телефону. Вы звонили из дома, после чего выбежали мне навстречу и поэтому вы вся мокрая, ясно? Вы не могли сидеть дома, боялись.
- Хорошо, - согласилась она покорно.
Мейсон погасил верхний свет и нажал на педаль. Машина помчалась сквозь стену дождя. Ева Белтер придвинулась на сиденье и прижалась к адвокату, забросила левую руку ему на шею, а правую положив на колени.
- Я боюсь, - простонала она. - Я чувствую себя такой одинокой.
- Сидите спокойно и лучше продумайте все еще раз, - посоветовал Мейсон.
Яростно нажимая на газ, он поднялся на склон и свернул в Элмунд Драйв, затем включил вторую скорость, чтобы не пропустить большой дом, стоявший на холме. Мейсон остановил автомобиль у самого подъезда.
- Теперь прошу выслушать меня, - сказал он вполголоса, помогая ей выйти из машины. - В доме полная тишина. Очевидно, никто больше не слышал выстрела. Полиции еще нет. Подумайте в последний раз. Если вы меня обманули, то ничего хорошего из этого не выйдет.
- Я не обманывала вас, мистер Мейсон. Я сказала святую правду, клянусь богом!
- Что ж, пройдем в дом, - сказал он, и они поднялись на крыльцо.
- Дверь не заперта, я ее не закрывала, - сказала она, пропуская спутника вперед. - Вы можете входить.
Мейсон толкнул дверь.
- Закрыта, - сказал он. - На замок. У вас есть ключ?
Она посмотрела на него безумным взглядом.
- Нет, ключ остался в сумочке.
- А где сумочка?
Миссис Белтер застыла неподвижно, охваченная внезапным ужасом.
- Боже, - простонала она. - Должно быть, я оставила сумочку наверху, рядом... с телом Джорджа.
- Она была у вас с собой, когда вы поднялись наверх? - спросил Мейсон.
- Да, наверняка. Должно быть, я уронила ее, потому что не помню, чтобы выбегала с ней из дома.
- Мы должны попасть внутрь. Какие двери еще открыты?
Она встряхнула головой, после чего вдруг сказала:
- Есть вход на кухню. Запасной ключ всегда висит под навесом. Мы можем открыть кухонную дверь и войти туда.
- Идемте.
Они спустились с крыльца и двинулись по усыпанной гравием дорожке вокруг дома. Везде было темно и тихо. Ветер рвал кроны деревьев, ливень хлестал по стенам, но изнутри мрачного дома не доносилось ни звука.
- Ведите себя как можно тише, чтобы прислуга ничего не услышала.
Если никто не проснется, то я хочу иметь несколько минут, чтобы разобраться в ситуации.
Она кивнула головой, пошарила под навесом, нашла ключ и открыла черный вход.
- Вы пройдете через дом и откроете мне главный вход, - сказал Мейсон. - Я закрою за вами и повешу ключ на место.
- Хорошо, - согласилась она и исчезла в темноте дома.
Мейсон закрыл дверь, повернул ключ и повесил его на место. Затем он снова двинулся вокруг дома.

Глава 8

Мейсон ждал на крыльце несколько минут, прежде чем услышал шаги Евы Белтер и щелчок замка. Открыв дверь, она встретила его улыбкой.
В холле горела только одна маленькая ночная лампочка, освещавшая лишь лестницу и мебель - пару кресел с прямыми спинками, нарядное зеркало, вешалку и стойку для зонтиков. На вешалке висел дамский плащ, в стойке находились три зонтика и две трости. Из перегородки с зонтиками сочилась струйка воды, образовав на полу лужицу, в которой отражался тусклый свет лампочки.

Предыдущая страница 9 Следующая страница


Бархатные коготки 10

- Вы погасили свет, выходя? - спросил Мейсон шепотом.
- Нет, я оставила все так, как есть.
- Это значит, что ваш муж впуская кого-то, не зажег другого света, кроме этой маленькой лампочки?
- Наверное, так.
- А обычно на лестнице не горит больше света, пока все не пойдут спать?
- Когда как, - ответила она. - Наверху живет только Джордж. Он не интересуется нами, а мы им.
- Что ж, пошли наверх, - сказал Мейсон. - Зажгите свет.
Она повернула выключатель, и яркий свет залил лестницу. Мейсон двинулся первым, вошел в салон, в котором в прошлый раз разговаривал с Белтером. Дверь, в которой тогда появился Белтер, была закрыта. Мейсон нажал ручку, толкнул створку и вошел в кабинет.
Это была огромная комната, обставленная, также как и салон. Здесь стояли большие кресла с тяжелой обивкой и письменный стол, раза в два превосходящий размерами стол Мейсона. Дверь в спальню была открыта, а сразу же возле этой двери находился вход в ванную. Спальня и ванная также соединялись между собой. Джордж Белтер лежал на полу, в дверях между ванной и кабинетом. На нем был фланелевый халат, который распахнулся, обнажив тело.
Ева Белтер тихо вскрикнула и вцепилась в руку Мейсона. Он оттолкнул ее руку, подошел к лежащему и встал на колено. Джордж Белтер, несомненно, был мертвым. На теле был след только одной пули, которая попала прямо в сердце. Все говорило о том, что смерть наступила мгновенно. Сунув руку под халат, Мейсон обнаружил, что тело покойного влажное. Он запахнул на убитом халат, перешагнул через труп и вошел в ванную.
Как и все помещения личных апартаментов Белтера, ванная комната была построена с размахом, как для великана. Ванна, опущенная в пол, была больше ярда глубиной и приблизительно два с половиной ярда в длину. На вешалке рядом с огромным зеркалом висели свежие полотенца.
Присмотревшись к ним, Мейсон обратился к Еве Белтер:
- Видите? Он купался и, вероятно, вышел прямо из ванной. Набросил халат, даже не вытершись - тело еще мокрое, а ни одно полотенце еще не использовано.
- Может быть, мистер Мейсон, стоить смочить и смять полотенце так, будто он им вытирался? - спросила она.
- Зачем?
- Не знаю. Просто мне пришло в голову...
- Если мы начнем подделывать улики, то тогда попадем в замечательную историю. Запомните это себе раз и навсегда. Кажется, что никто, кроме вас, не знает о том, что произошло. Полиция предъявит мне претензии, если я немедленно не сообщу о случившемся. Они также захотят узнать, почему вы решили вызвать сначала меня, а только потом позвонили им. Ваш поступок можно толковать весьма неоднозначно. Вы понимаете?
Она кивнула головой. Глаза у нее были большие и темные.
- Слушайте внимательно и запомните, как следует, - еще раз повторил он. - Вам нельзя терять голову. Что, собственно, произошло? Вы скажете им то же, что и мне, с одним-единственным исключением: ни слова о том, что после бегства незнакомца вы поднимались наверх. Это то, что мне не нравится в вашем рассказе. Полиции это также не понравится. Если у вас было достаточно мужества подняться наверх, то почему вы не позвонили в полицию? Тот факт, что вначале вы сообщили об убийстве своему адвокату, вызовет у полиции подозрение в том, что у вас совесть не чиста.
- Мы ведь можем сказать им, что я советовалась с вами по другому делу, а потом возникла эта история и я хотела вначале поговорить с вами, прежде чем вызову полицию.
- Это была бы ваша самая большая глупость, - рассмеялся Мейсон. - Тогда полиция заинтересовалась бы тем, что это за дело. И вы бы даже не заметили, как выложили бы прокурору отличный мотив для обвинения вас в убийстве мужа. То дело вообще не должно выйти наружу. Необходимо найти Гаррисона Бурка и предупредить его, чтобы он держал язык за зубами.
- Хорошо, но что будет с газетой? С "Пикантными Известиями"? - спросила Ева Белтер.
- Вам не пришло в голову, что вместе со смертью мужа вы стали владельцем газеты? Вы теперь сами можете диктовать редакционную политику.
- А что если он лишил меня наследства в завещании?
- Мы попытаемся отменить это завещание, а пока подадим заявление о том, чтобы вас назначили временным распорядителем имущества до окончания процесса.
- Хорошо, - поспешно согласилась она. - Я выбежала из дома, а что дальше?
- Вы были так испуганы, что выскочили, не задумываясь, из дома.
Только, не забудьте, что вы выбежали прежде, чем этот мужчина сбежал вниз. В холле вы набросили на себя плащ, который подвернулся вам под руку. Вы так нервничали, что схватили мужской плащ вместо собственного, который висел рядом.
- Я запомнила, а что дальше? - поторопила она все тем же быстрым, нетерпеливым тоном.
- Вы выбежали под ливень, - продолжал Мейсон, - и увидели у подъезда стоящую машину. Но вы были слишком взволнованы, чтобы присматриваться к ней. Вы не знаете даже, был ли это лимузин или кабриолет. Вы бросились бежать. Сразу же за вами выбежал из дома этот мужчина, вскочил в машину и зажег фары. Вы нырнули в кусты, думая, что он гонится за вами, но машина промчалась мимо и стала спускаться вниз. Вы бросились в погоню, потому что в это время подумали, как важно узнать номер и установить, кто был с мужем наверху, когда раздался выстрел.
- Так. И что дальше?
- То, о чем вы мне рассказывали. Вы боялись одна вернуться домой, поэтому побежали к ближайшему телефону. Только, прошу не забывать, что все это время вы понятия не имели, что ваш муж мертв. Вы слышали только выстрел. Но не знали, кто стрелял: ваш муж в этого мужчину или же мужчина в мужа. Вы не знали, был ли выстрел метким и убит ваш муж или только ранен, или же он выстрелил сам в себя, когда этот мужчина был наверху. Вы запомните это все?
- Думаю, что да.
- Хорошо, - продолжал он. - Это объясняет, почему вы позвонили ко мне. Я сказал, что сейчас приеду. Но помните, что вы ничего не говорили об этом выстреле. Вы сказали мне просто, что у вас неприятности и что вы хотите, чтобы я приехал, потому что вы боитесь.
- А как вы объясните, что я позвонила именно вам? Мы должны найти какой-то предлог.
- Я могу быть вашим старым приятелем. Насколько я понимаю, вы не часто появлялись в обществе вместе с мужем?
- Нет.
- Это прекрасно. В последнее время вы обратились ко мне пару раз по имени. Теперь постарайтесь делать это регулярно, особенно на людях. Вы позвонили ко мне как к приятелю, не думая особенно о том, что я являюсь адвокатом.
- Понимаю.
- Запомните ли вы все это, вот в чем вопрос.
- Запомню, - заверила она.
Мейсон осмотрелся в комнате.
- Вы говорили, что наверху осталась сумка. Поищите ее.
Ева Белтер подошла к столу и открыла один из ящиков. Сумка была внутри. Она достала ее.
- А что с револьвером? - спросила она. - Мы не должны что-нибудь с ним сделать?
Мейсон проследил направление ее взгляда и заметил револьвер, лежащий на полу, в тени стола, так, что сразу не бросался в глаза.
- Нет, мы не должны даже прикасаться к нему, - ответил адвокат. - Это для нас счастливая случайность. Полиция установит, кому он принадлежит.
Она нахмурилась.
- Странно, что кто-то стрелял, а потом оставил револьвер на полу.
Мы не знаем, чей это револьвер. Вы не считаете, что с ним лучше что-то сделать?
- Что именно вы предлагаете? - усмехнулся Мейсон.
- Спрятать его куда-нибудь.
- Только попробуйте, - предупредил он. - Вот тогда вам действительно будет, что объяснять полиции. Нет, лучше, чтобы полицейские сами его нашли.
- Я доверяю вам безгранично, Перри, - воспользовалась она предложением адвоката называть его по имени. - Но хотела бы сделать это иначе. Чтобы осталось только тело.
- Нет, - сказал он, тоном показывая, что разговор исчерпан. И спросил напоследок:
- Вы все запомнили?
- Да.
Мейсон снял трубку телефона.
- Соедините меня, пожалуйста, с Управлением полиции, - сказал он.

Глава 9

Сержант Билл Хоффман, который возглавлял оперативную группу полицейских, был высоким, флегматичным мужчиной, с медленными движениями, и внимательными глазами. Он имел привычку многократно обдумывать все, прежде чем сделать выводы. Хоффман сидел в одной из комнат в доме Белтера и наблюдал за Мейсоном сквозь клубы дыма.
- Мы нашли бумаги, свидетельствующие о том, что Белтер был владельцем "Пикантных Известий", - сообщил полицейский адвокату. - Вы знаете, того самого бульварного издания, которое шантажировало всех и вся вот уже пять или шесть лет.
- Я знал об этом, сержант, - ответил Мейсон спокойно.
- Давно? - спросил Хоффман.
- Нет, недавно.
- Как вы узнали?
- Этого я не могу вам сказать.
- Как вы оказались здесь до полиции?
- Вы слышали показания миссис Белтер, господин сержант. Она позвонила мне. Я был склонен предположить, что у ее мужа не выдержали нервы, и он выстрелил в мужчину, который находился в его кабинете. Она сказала мне, что не знает, что, собственно, произошло, и боится одна пойти наверх.
- Чего она боялась? - спросил Хоффман.
Мейсон пожал плечами:
- Вы видели Белтера. Вы, наверное, догадываетесь, каким беспринципным человеком нужно быть, чтобы издать газету типа "Пикантных Известий". Можно смело предположить, что рука у него не была легкой. Меня не удивило бы также, если он не был слишком вежлив даже по отношению к женщинам.
Билл Хоффман какое-то время взвешивал слова адвоката.
- Мы будем знать значительно больше, когда выясним, кому принадлежал этот револьвер, - наконец сказал он.
- Вы думаете, что это удастся? - спросил Мейсон.
- Надеюсь. Номер не спилен.
- Да, я видел, как ваши люди его записывали. Кольт, калибр восемь, правда?
- Верно, - ответил Хоффман.
На минуту наступила тишина. Полицейский молча курил, Мейсон сидел неподвижно, в позе человека, который либо абсолютно свободен, либо боится сделать малейшее движение, чтобы не выдать себя. Один или два раза Билл Хоффман поднял свой внимательный взгляд на Мейсона.
- Во всем этом деле есть что-то странное, мистер Мейсон, - заметил Хоффман. - Я не знаю, как вам это объяснить.
- Это уже ваши проблемы, господин сержант. Я обычно встречаюсь с убийствами гораздо позже, когда полиция закончит следствие. Для меня найти труп и наблюдать следствие в самом начале - дело новое и неосвоенное.
Хоффман посмотрел на собеседника и усмехнулся:
- Да, это довольно необычный случай, когда адвокат оказывается на месте преступления раньше полиции, правда?
- Действительно, - дипломатично признался Мейсон. - Я думаю, что могу согласиться на это определение "необычный случай".
Хоффман минуту курил молча.
- Вы нашли уже этого племянника? - спросил Мейсон.
- Еще нет. Мы проверяли в местах, где он обычно бывает. Мы знаем, что вечером он был с одной красоткой в ночном заведении. Мы без труда нашли ее. Она утверждает, что он расстался с ней до полуночи. По ее словам, она видела Карла Гриффина в последний раз около половины двенадцатого.
Вдруг у подъезда раздался шум машины. Дождь уже прекратился, среди туч появился месяц. Сквозь шум мотора машины раздавался мерный грохот - стук-стук-стук. Машина остановилась, и послышался резкий звук клаксона.
- Что это такое, черт возьми? - сказал Хоффман, медленно поднимаясь с места.
Мейсон наклонил голову, прислушиваясь.
- Звучит так, словно кто-то приехал со спущенной шиной, - сказал адвокат.
Билл Хоффман двинулся к выходу, Перри Мейсон не замедлил последовать за ним. Сержант открыл дверь на крыльцо. У подъезда стояли четыре или пять полицейских машин. Автомобиль, который только что подъехал, остановился с наружной стороны машин, стоявших полукругом. Это была открытая спортивная, двухместная машина с поднятыми боковыми стеклами. Человек за рулем сидел, повернувшись в сторону дома. Сквозь боковые стекла видно было белое пятно лица и руку на трубке сигнала, из которого извлекался непрерывный, оглушающий рев.
Когда сержант Хоффман вышел на освещенное крыльцо, звук клаксона тотчас же прекратился. Дверца машины открылась, и пьяный голос пробормотал:
- У м-меня с-спустила шина, Дильи. М-мне самому не справиться. Не м-могу нагнуться. Ч-чувствую себя не очень. Иди, отремонтируй, с-смени колесо.
- Это, наверное, племянник, Карл Гриффин, - нехотя бросил Мейсон. - Послушаем, что он сможет сказать.
- Если судить по его голосу, то немного, - буркнул в ответ Хоффман.
Они оба двинулись в сторону машины. Молодой человек выкарабкался из машины, неуверенно нащупал ногой подножку и повалился вперед. Он бы упал, если бы не ухватился рукой за корпус автомобиля. Он стоял неуверенно, качаясь вперед и назад.
- С-спустила ш-шина. Н-нужен Дильи. Т-ты не Дильи. Вас двое. Н-ни один из вас не Дильи. К-кто вы, черт побери? Что ищете здесь в такое время? Это время не для визитов.
Билл Хоффман сделал шаг в его сторону.
- Вы пьяны, - сказал он.
Молодой человек глянул на него, и заметил раздраженно:
- К-конечно, пьян. Ч-что вы себе воображаете? З-зачем я выходил из дома? Ясно, ч-что пьян.
- Вы Карл Гриффин? - спросил терпеливо Хоффман.
- Ясно, ч-что Карл Гриффин.
- Тогда возьмите себя в руки. Ваш дядя убит.
На минуту наступила тишина. Молодой человек, все еще держась за машину, качнул раз головой, как будто пытаясь разогнать чад, окутывающий его мозг. Когда он заговорил, его голос звучал уже трезвее.
- Что вы сказали?
- Ваш дядя, потому что, кажется, Джордж Белтер был вашим дядей, убит час или полтора тому назад, - повторил сержант.
Молодой человек, от которого на расстоянии пахло алкоголем, сделал два или три глубоких вздоха, пытаясь как-то встряхнуться.
- Вы п-пьяны? - спросил Карл.
Сержант Хоффман усмехнулся.
- Нет, Гриффин, мы не пьяны, - терпеливо объяснил полицейский. - Это вы пьяны. Это вы весь вечер шлялись по каким-то злачным заведениям. Лучше войдите в дом и постарайтесь прийти в себя.
- Вы сказали, что он убит? - спросил молодой человек.
- Да, я сказал, что он убит, - подтвердил сержант.
Молодой человек неуверенно двинулся к дому. Спина у него была неестественно выпрямлена, плечи отброшены назад.
- Если так, - заявил Карл Гриффин, ни к кому не обращаясь, - то убила его эта сука.

Предыдущая страница 10 Следующая страница


11 Эрл Гарднер

- Какая сука? - быстро спросил сержант.
- Эта проститутка с невинной мордочкой. - Карл с трудом повернул к сержанту голову. - Его жена.
Хоффман взял его под руку и обратился к Мейсону.
- Мейсон, будьте так добры, выключите двигатель и погасите фары.
Карл Гриффин остановился и неуверенно повернулся назад.
- И с-смени ш-шину, - сказал он. - П-правую п-переднюю. Я ехал н-несколько миль на ободе. Н-нужно сменить.
Мейсон выключил мотор и фары, захлопнул дверцы, после чего быстро двинулся вперед за Хоффманом и молодым человеком, повисшем на руке полицейского. Он успел еще открыть перед ним входную дверь.
При свете, в прихожей, Карл Гриффин оказался довольно красивым молодым человеком, несмотря на раскрасневшееся от алкоголя лицо, отмеченное разгульной жизнью. Глаза у него были опухшие и налитые кровью, но осанка была врожденная, выражающая достоинство и воспитание светского человека, умеющего приспособиться к любой ситуации.
Хоффман обернулся к молодому человеку и критично осмотрел его с головы до ног.
- Сколько времени вам нужно для того, чтобы протрезветь, Гриффин?
Мы хотим с вами поговорить.
Гриффин кивнул головой.
- М-минуточку. Сейчас буду трезвым.
Он отодвинул сержанта в сторону и, пошатываясь, исчез в дверях туалета. Хоффман посмотрел на Мейсона.
- Пьяный вдрызг, - заметил Мейсон.
- Факт, - согласился Хоффман. - Но для него это не впервые, у него есть опыт. Он вел машину в гору, по скользкой дороге, к тому же со спущенной шиной.
- Да, он должен хорошо уметь водить машину, - признал Мейсон.
- Любят друг друга с Евой Белтер, как кошка собаку, - сказал сержант Хоффман.
- Вы думаете о том, что он сказал о ней?
- Конечно. О чем еще я мог думать?
- Он пьян, - резонно заметил Мейсон. - Вы ведь не будете, надеюсь, подозревать приличную женщину на основании бессмысленного замечания пьяного человека?
- Да, он пьян, но машину привел целую. Может быть, умеет также и трезво думать, несмотря на то, что пьян.
Мейсон пожал плечами.
- Ладно, пусть будет так, - отнесся он к этому с пренебрежением.
Из туалета донеслись приглушенные звуки рвоты.
- Могу спорить, что он протрезвеет, - снова начал сержант, взглянув на Мейсона недоверчивым взглядом, - и трезвый повторит то же самое.
- А я спорю, что будет пьян ничуть не меньше, - ответил Мейсон. - Даже если будет казаться трезвым. Такие люди могут кого угодно ввести в заблуждение, когда выпьют. Они ведут себя вроде бы трезво, а в действительности понятия не имеют, что делают и говорят.
Хоффман посмотрел на адвоката и улыбнулся:
- Что вы говорите, мистер Мейсон? Неужели вы заранее стараетесь дискредитировать его показания?
- Ничего такого я не сказал.
- Конечно, не сказали, - расхохотался Хоффман. - По крайней мере, прямо не сказали.
- Ему сейчас не повредила бы чашечка крепкого кофе, - подсказал Мейсон. - Пойду на кухню, посмотрю...
- В кухне должна быть экономка, - подхватил Хоффман. - Вы не обижайтесь, мистер Мейсон, но я хотел бы поговорить с Карлом наедине. Я не совсем четко представляю вашу роль в этом деле. Мне кажется, что вы одновременно и адвокат, и друг семьи.
- Я не барышня, чтобы обижаться, - ответил Мейсон. - Я прекрасно понимаю ваше положение, господин сержант, работа есть работа. Но раз уж я здесь нахожусь, то я останусь. У меня тоже работа.
Хоффман кивнул головой.
- Вы должны найти экономку на кухне. Ее зовут миссис Вейт. Мы уже допросили и ее, и ее дочь. Идите и попросите приготовить кофе. Много кофе, потому что парням наверху оно пригодиться точно так же, как и этому нетрезвому типчику.
- Постараюсь, - сказал Мейсон.
Он прошел через раздвижные двери из салона в столовую, толкнул дверь в буфетную и оттуда вошел в кухню, которая оказалась огромной и была ярко освещена. У стола сидели две женщины. Они сдвинули стулья с прямыми спинками и сидели рядом, разговаривая тихими голосами. Когда Перри Мейсон вошел, они резко замолчали и подняли на него глаза.
Старшей женщине было под пятьдесят: припорошенные сединой волосы, черные, матовые глаза, посаженные так глубоко, что тени глазниц совершенно скрывали их выражение. У нее было продолговатое лицо, тонкие стиснутые губы и широкие скулы. Черное платье еще больше старило ее.
Вторая была значительно моложе, самое большее в возрасте двадцати двух лет, с волосами черными как смола, и очень блестящими черными глазами, пламенный блеск которых странно контрастировал с матовостью глубоко посаженных глаз старшей женщины. Губы у младшей были полные и ярко-красные, лицо умело нарумянено и припудрено, брови тонкие, черные, хорошего рисунка, ресницы длинные.
- Миссис Вейт? - спросил Мейсон, обращаясь к старшей женщине.
Она кивнула головой, не раскрывая стиснутых губ. Сидящая рядом с ней девушка отозвалась глубоким грудным голосом:
- Я Нора Вейт, ее дочь. Что вы хотите? Матушка совершенно выбита из равновесия.
- Да, я знаю, - с сочувствием сказал Мейсон. - Я пришел спросить, не могли бы вы приготовить немного кофе. Как раз вернулся Карл Гриффин, и мне кажется, что чашка крепкого кофе очень бы ему пригодилась. Кроме того, наверху несколько полицейских ведут расследование и так же охотно выпили бы кофе.
Нора Вейт сорвалась со стула.
- Ну, конечно. Правда, матушка?
Она взглянула на старшую женщину, которая снова кивнула.
- Я этим займусь, - сказала Нора Вейт.
- Нет, - отозвалась мать сухим, как шелест кукурузы, голосом. - Я сама этим займусь. Ты не знаешь, где что находится.
Она отодвинула стул и прошла на другую сторону кухни, к буфету.
Открыв дверцу, она достала громадную кофемолку и коробку. На ее лице не отражалось никаких чувств, но она двигалась так, словно очень устала. У нее была плоская грудь, плоские бедра и плоские стопы, которые лишали ее шаги эластичности. В ее поведении сквозили уныние и подавленность.
Девушка повернулась к Мейсону и улыбнулась ему полными, красивыми губами.
- Вы из полиции? - спросила она.
Мейсон покачал головой.
- Нет, я адвокат Перри Мейсон и здесь по просьбе миссис Белтер. Это я вызвал полицию.
- А-а, - сказала Нора Вейт. - Я слышала о вас.
Мейсон повернулся к ее матери.
- Вы неважно себя чувствуете, может быть, лучше мне заварить кофе? - предложил он.
- Нет, - ответила она таким же сухим, бесцветным голосом. - Я справлюсь.
Она насыпала в емкость кофе, налила в кофеварку воды и, подойдя к кухонной плите, зажгла газ. Некоторое время она смотрела на кофеварку, а потом все тем же тяжелым шагом вернулась к своему стулу. Села, сплела руки на коленях и застыла, уставив неподвижный взгляд в стол.
Нора Вейт подняла взгляд на Мейсона.
- Боже, это было ужасно!
Мейсон кивнул.
- Вы не слышали выстрела? - спросил он между прочим.
Девушка покачала головой:
- Нет, я спала как убитая. Откровенно говоря, я проснулась только тогда, когда пришел один из полицейских. Они позвали матушку наверх и, наверное, вообще не знали, что я сплю в соседней комнате. Они хотели осмотреть служебные помещения, пока матушка находилась наверху. Я проснулась и вижу, что рядом с моей постелью стоит какой-то мужчина и пялится на меня.
Она опустила глаза и тихо захихикала, давая понять, что не считает приключение особенно неприятным.
- И что? - спросил Мейсон.
- Они вели себя так, точно поймали меня с дымящимся револьвером в руке. Велели мне одеться, не спускали с меня глаз даже тогда, когда я одевалась. Потом взяли меня наверх, на допрос.
- И что вы им сказали? - заинтересовался Мейсон.
- Правду. Что я легла спать и сразу же заснула, а когда проснулась, то этот полицейский стоял рядом с моей постелью и пялился. - Довольная собой, она через минуту добавила:
- Они мне поверили.
Ее мать продолжала сидеть, сплетя руки на коленях и уткнув взгляд в стол.
- И вы ничего не видели и не слышали? - продолжал расспрашивать Мейсон.
- Ничегошеньки.
- И ни о чем не догадываетесь?
- Ни о чем, - встряхнула она головой, - что можно было бы повторить вслух.
- А то, - кинул он на нее острый взгляд, - что не годиться для повторения?
- Конечно, - кивнула она, - я здесь только неделю, но за это время...
- Нора! - оборвала ее мать голосом, который вдруг потерял свою сухость и прогремел как хлопок кнутом.
Девушка умолкла, Перри Мейсон бросил взгляд на мать. Та даже не подняла глаз от стола, когда он обратился к ней:
- Вы также ничего не слышали, миссис Вейт?
- Я здесь прислуга. Ничего не вижу, ничего не слышу.
- Это очень похвально в вашем положении, пока дело идет о мелочах.
Но я не знаю, будет ли полиция придерживаться этого мнения в деле об убийстве, и не будете ли вы вынуждены вспомнить все, что видели и слышали.
- Я ничего не видела, - сказала она, не дрогнув лицом.
- И не слышали?
- Нет.
Мейсон косо посмотрел на нее. Он чувствовал, что женщина что-то скрывает.
- Полицейским вы отвечали так же?
- Кофе сейчас закипит. Может быть, убавите газ, чтобы оно не выкипело?
Мейсон повернулся к плите. Из кофейника начинал подниматься пар.
- Я буду присматривать за кофе, а тем временем хотел бы узнать, отвечали ли вы полицейским таким же образом.
- Каким образом?
- Так же, как сейчас.
- Я сказала им то же самое: что ничего не видела и ничего не слышала.
Нора Вейт захихикала.
- Это версия, от которой матушка не отступится, - заметила она.
- Нора! - обрезала ее мать.
Мейсон не спускал глаз с обеих женщин. Его лицо оставалось совершенно спокойным, только глаза были твердыми и настороженными.
- Вы знаете, миссис Вейт, я адвокат. Если вы можете что-то сказать, то сейчас самое время для этого, лучше не придумаешь.
- М-мм, - ответила бесцветно миссис Вейт.
- Что это значит?
- Я согласна с тем, что лучше не придумаешь.
Минуту царила тишина.
- И что? - спросил Мейсон.
- Мне нечего сказать, - закончила она, по-прежнему глядя в стол.
В эту минуту вода в кофеварке стала булькать. Мейсон убавил пламя.
- Я достану чашки и блюдца, - сказала девушка, срываясь с места.
- Сиди, Нора, - скомандовала ей мать. - Я сама этим займусь. - Она отодвинула стул, подошла к буфету, достала несколько чашек и блюдечек.
- Сойдут им и эти.
- Но, матушка, - возразила Нора, - это чашки для шофера и прислуги.
- Ведь это же полицейские. Какая разница?
- Большая разница.
- Это мое дело. Ты знаешь, что сказал хозяин, если бы был жив? Не дал бы им вообще ничего.
- Но он умер, - ответила Нора. - Теперь здесь будет хозяйничать миссис Белтер.
Миссис Вейт повернулась и посмотрела на дочь своими глубоко посаженными, матовыми глазами.
- Я в этом не уверена, - заявила экономка.
Мейсон налил кофе в чашки, после чего снова слил его в кофеварку.
Когда он повторил эту операцию во второй раз, кофе был черным и дымящимся.

Предыдущая страница 11 Следующая страница


Бархатные коготки 12

- Не могу ли я попросить какой-нибудь поднос? Я возьму кофе для сержанта Хоффмана и Карла Гриффина, а вы можете подать наверх.
Миссис Вейт без слова подала ему поднос. Мейсон налил три чашки, взял поднос и через столовую вернулся в салон.
Сержант Хоффман стоял, широко расставив ноги и наклонив вперед голову. Карл Гриффин сидел обмякший на стуле, с помятым лицом и налитыми кровью глазами. Когда Мейсон вошел с кофе, сержант говорил:
- Вы совсем не так отзывались о ней, когда приехали.
- Я был тогда пьяным, - ответил Гриффин.
Хоффман бросил на него испепеляющий взгляд:
- Люди часто говорят в пьяном виде правду и уходят от искреннего ответа, когда трезвы.
Гриффин поднял брови, выражая вежливое удивление.
- Правда? - переспросил он. - Я никогда не замечал за собой ничего подобного.
В этот момент сержант Хоффман услышал за спиной шаги Мейсона. Он повернулся и широкой улыбкой встретил дымящийся кофе.
- Вы просто молодец, мистер Мейсон. Вы подоспели очень вовремя. Выпейте кофе, мистер Гриффин, вы сразу же почувствуете себя лучше.
Гриффин кивнул головой.
- Очень аппетитно пахнет, но я и так чувствую себя нормально.
Мейсон подал ему чашку.
- Вы ничего не знаете о существовании завещания? - неожиданно спросил Хоффман.
- Я предпочел бы не говорить об этом, господин сержант, если вы ничего не имеете против.
Хоффман взял у Мейсона чашку.
- Так уж странно получается, - заявил полицейский Гриффину, - что я почему-то имею кое-что против вашего желания. Прошу ответить на вопрос.
- Да, завещание существует, - неохотно признался Гриффин.
- А где оно?
- Этого я не знаю.
- Тогда откуда вы знаете о его существовании?
- Дядя сам мне его показывал.
- И что в нем сказано? Все наследует жена?
Гриффин покачал головой:
- Из того, что мне известно, она ничего не наследует, кроме суммы в пять тысяч долларов.
Сержант высоко поднял брови и присвистнул.
- Это совершенно меняет суть дела.
- Какую суть дела? - спросил Гриффин.
- Ну, все предпосылки следствия, - объяснил Хоффман. - Ее существование зависело от того, останется ли мистер Белтер в живых. С момента его смерти она практически оказывается на мостовой.
- Насколько мне известно, они жили друг с другом не самым лучшим образом, - поспешил объяснить Гриффин.
- Это еще ни о чем не свидетельствует, - ответил Хоффман задумчиво.
- В таких случаях мы стараемся, прежде всего, установить мотив.
Мейсон широко улыбнулся Хоффману.
- Неужели вы серьезно могли предполагать, что миссис Белтер убила своего мужа? - спросил он таким тоном, как будто сама мысль об этом была смешной.
- Я провожу предварительное следствие, мистер Мейсон. Я пытаюсь установить, кто мог убить. Мы всегда перво-наперво ищем мотив. Вначале необходимо установить, кто получает выгоду от убийства, а уж затем...
- В таком случае, - вмешался Гриффин трезвым голосом, - подозрение должно пасть на меня.
- Что вы хотите этим сказать? - спросил Хоффман.
- Согласно завещанию, - медленно сказал Гриффин, - я наследую все.
Я не делаю из этого особого секрета. Дядя Джордж симпатизировал мне больше кого-либо другого. Это значит, что он симпатизировал мне настолько, насколько позволял ему характер. Потому что я сомневаюсь, чтобы он вообще был способен на настоящую любовь и симпатию к кому бы то ни было.
- А какие чувства питали к нему вы? - спросил Хоффман.
- Я очень уважал его ум, - ответил Гриффин, старательно подбирая слова. - Я ценил некоторые черты его характера. Он жил совершенно одиноко, потому что у него было обостренное чувство на всякого рода ложь и лицемерие.
- Почему это должно было осуждать его на жизнь в одиночестве? - спросил Хоффман.
Гриффин сделал чуть заметное движение плечами.
- Если бы у вас был ум, как у моего дяди, - сказал молодой человек, - то вам не нужно было бы спрашивать. У Джорджа Белтера был мощный интеллект. Он мог каждого увидеть насквозь, заметить любую фальшь. Он принадлежал к людям, которые никогда ни с кем не дружат. Он был настолько самостоятельным, что ему не требовалось искать опоры в ком-либо, поэтому ему не нужны были друзья. Его единственной страстью была борьба. Он сражался с целым миром, сражался со всеми и с каждым.
- Только не с вами? - вставил Хоффман.
- Нет, - признался Гриффин, - со мной он не сражался, потому что мне плевать на него и на его деньги. Я не подлизывался к нему, но и не обманывал его. Я говорил ему, что я о нем думаю. Я был с ним честен.
Сержант Хоффман прищурил глаза.
- А кто его обманывал?
- Что вы хотите узнать?
- Он, вы сказали, любил вас потому, что вы его не обманывали.
- Так оно и было.
- Вы подчеркнули себя.
- Это вышло случайно, я не имел намерения подчеркивать свою скромную особу.
- А что с его женой, миссис Белтер? Он ее любил?
- Не знаю. Он не разговаривал со мной о жене.
- Она его, случайно, не обманывала? - не уступал сержант Хоффман.
- Откуда я могу это знать?
Хоффман не спускал глаз с молодого человека.
- Вы не слишком-то разговорчивы. Ну что же, раз вы не хотите говорить, ничего не поделаешь.
- Но я хочу говорить, сержант, - возразил Гриффин. - Я скажу вам все, что вы пожелаете узнать.
Хоффман вздохнул:
- Вы можете точно сказать, где вы были в то время, когда было совершено преступление? - устало спросил он.
Гриффина залил румянец.
- Мне очень жаль, сержант, но я не могу.
- Почему?
- Потому что, во-первых, не знаю, когда было совершено преступление, а во-вторых, даже если бы мне это было известно, я не смог бы вспомнить, где я тогда находился. Я боюсь, что немного перебрал сегодня. Вначале я был в обществе одной молодой особы, а попрощавшись с ней, заглянул еще в пару приятных мест. Когда я хотел вернуться домой, у меня спустила проклятая шина, и я понимал, что слишком пьян, чтобы починить ее. Я пытался найти какой-нибудь гараж, чтобы оставить автомобиль и взять такси, но лило как из ведра. В результате я ехал и ехал на проклятой спущенной шине и это, должно быть, тянулось целый век.
- Действительно, шина порвана в клочья, - признал Хоффман. - Кстати, кто-нибудь еще знал о завещании вашего дяди? Видел его кто-нибудь, кроме вас?
- Да. Мой адвокат.
- Так у вас есть адвокат?
- Конечно. Что в этом удивительного?
- Кто является вашим адвокатом?
- Артур Этвуд. У него офис в Мьютуэлле.
Сержант Хоффман повернулся к Мейсону:
- Я о таком не слышал. Вы его знаете, Мейсон?
- Да, я имел с ним пару раз дела. Такой лысый, приземистый... Специализировался когда-то по делам возмещений за телесные повреждения. Кажется он, как правило, устраивал дела без суда и получал хорошие возмещения.
- Как случилось, что вы видели завещание в присутствии своего адвоката? - обратился Хоффман к Гриффину. - Это довольно необычно, чтобы завещатель приглашал наследника вместе с его адвокатом для того, чтобы показать им завещание.
Гриффин сжал губы.
- Об этом вам придется поговорить с моим адвокатом. Я не хочу в это соваться. Это сложное дело, я не желаю об этом дискутировать.
- Хватит крутить! - рявкнул сержант Хоффман. - Говорите, как все было! Быстро!
- Что это означает? - спросил Гриффин.
Хоффман повернулся лицом к молодому человеку и взглянул на него сверху вниз. Челюсть у сержанта слегка выдвинулась вперед, терпеливые глаза приобрели вдруг жесткое выражение.
- Это значит, мистер Гриффин, что подобный номер у вас не пройдет. Вы пытаетесь кого-то покрывать или играть в джентльмена. Одно или другое. Это вам не удастся. Или вы мне сейчас же скажете то, что знаете, или поедем с нами в Управление.
Гриффин покраснел от гнева:
- Вы что себе позволяете, сержант? Не слишком ли резко начинаете?
- Меня мало трогает, как я начинаю. Дело идет об убийстве, а вы сидите в кресле и играете со мной в кошки-мышки. Ну, отвечайте, быстро! О чем был тогда разговор, и как случилось, что дядя показал завещание вам и вашему адвокату?
- Вы, наверное, понимаете, что я говорю под принуждением?
- Понимаю, понимаю. Говорите.
- Итак, - начал Гриффин, явно затягивая, - я уже дал вам понять, что дядя Джордж не лучшим образом жил со своей женой. Он рассчитывал подать на развод, если ему удастся достать доказательства ее неверности. У нас с дядей были общие интересы, и однажды, когда мы разговаривали втроем, с нами был мистер Этвуд, дядя вдруг достал завещание. Мне было неловко, у меня не было желания в это углубляться, но Этвуд подошел к делу как адвокат.
Гриффин повернулся к Мейсону:
- Я думаю, что вы понимаете ситуацию, правда? Кажется, вы ведь также адвокат.
Хоффман не спускал глаз с лица Гриффина.
- Не отвлекайтесь, мистер Гриффин, - посоветовал полицейский. - Рассказывайте, что было дальше?
- Дядя Джордж принялся острить в адрес жены, после чего показал нам какую-то бумагу и спросил мистера Этвуда, как адвоката, имеет ли юридическую силу завещание, написанное завещателем собственноручно, или также требуется подтверждение двух свидетелей? Еще дядя сказал, что написал завещание, но опасается попыток опротестовать его, поскольку слишком мало отписал супруге. Он сказал, что завещал ей всего пять тысяч долларов, и добавил, что все остальное останется мне.
- Значит, вы не читали сам текст завещания? - спросил сержант.
- Собственно, нет, - ответил Гриффин. - Ну, по крайней мере, я не изучал его внимательно, вчитываясь в каждое слово. Я лишь бросил беглый взгляд на него и увидел, что оно написано почерком дяди Джорджа. Ну, и он ведь сам все сказал. Мистер Этвуд просмотрел завещание более тщательно.
- И что было дальше? - спросил полицейский.
- Это все, - ответил молодой человек.
- Нет, не все, - настаивал Хоффман. - Что было дальше?
Гриффин пожал плечами:
- Ну, дядя чего-то еще говорил, ну, разные вещи. Я не очень-то внимательно слушал, и сейчас почти не припоминаю...
- Вы прекратите свои выкрутасы или нет? - не выдержал Хоффман. - Что еще говорил мистер Белтер?
- Он сказал, - ответил Карл Гриффин, четко произнося каждое слово, - что хочет так поступить, чтобы его жене ничего не досталось в случае, если с ним случится что-то нехорошее. Он сказал, что не будет удивлен, если она попытается отправить его на тот свет и завладеть имуществом, когда узнает, что не получит при разводе значительной суммы. Теперь я сказал вам все. А вообще, господа, если хотите знать мое мнение, то я считаю, что все это не ваше собачье дело. Я заявляю, что говорил под принуждением, и мне совершенно не нравится ваше поведение.
- Не надо комментариев, - поморщился Хоффман. - Ваши слова, кажется, могут объяснить ту фразу, которые вы произнесли, когда впервые услышали об убийстве...
- Прошу вас, господин сержант, не возвращаться к этому, - перебил его Гриффин, подняв руки вверх. - Если даже я и сказал так, то в совершенно пьяном виде. Я не помню тех своих слов и совершенно так не думаю.
- Может быть, вы так и не думаете, - вмешался Мейсон, - но вам отлично удалось...
Сержант Хоффман резко повернулся к адвокату.
- Хватит, мистер Мейсон! Я веду следствие, а вы здесь только зритель. Или вы будете сидеть тихо, или убирайтесь отсюда прочь!
- Вы не напугаете меня, господин сержант, - спокойно сказал Мейсон.
- Это дом Евы Белтер, а я ее адвокат. Я выслушиваю ответы, по меньшей мере, пачкающие ее репутацию, и заверяю вас, что сделаю все, чтобы эти высказывания были либо подтверждены, либо взяты обратно.
Терпеливое выражение исчезло с лица Хоффмана. Он посмотрел на Мейсона взглядом, не сулящим адвокату ничего хорошего.
- Согласен, - сказал он. - Вы можете защищать свои права и интересы вашей клиентки. Но что-то мне подсказывает, что скоро вам самому многое придется объяснять, мистер Мейсон. Чертовски странно, что полиция приезжает на место преступления и застает вас болтающим с женой убитого. И еще более странно, что женщина, которая находит мертвого мужа, бежит и в первую очередь звонит адвокату, а потом уж думает о чем-то еще.
- Во-первых, она не находила убитого мужа, а всего лишь слышала выстрел, - гневно ответил Мейсон. - А во-вторых, вы отлично знаете, что я друг миссис Белтер.
- Так действительно могло бы показаться на первый взгляд, - сухо заметил сержант.
Мейсон широко расставил ноги и расправил плечи.
- Давайте объяснимся откровенно, господин сержант, - сказал Мейсон.
- Я представляю интересы Евы Белтер и не вижу повода для того, для того чтобы швырять в нее грязью. Мертвый Джордж Белтер не стоит для нее ломаного цента. Зато представляет кучу денег для мистера Гриффина, который беззаботно появляется здесь с алиби, не выдерживающим никакой критики, и начинает обвинять мою клиентку.
Гриффин резко встал. Мейсон, не обращая на возмущение молодого человека никакого внимания, продолжал говорить сержанту Хоффману:
- Ведь вы не можете обвинять женщину на основании сплетен. Есть еще суд присяжных, который никого не может приговорить без несомненных доказательств вины.
Сержант изучающе посмотрел на Мейсона.

Предыдущая страница 12 Следующая страница


13 Эрл Гарднер

- И вы ищете теперь эти доказательства, мистер Мейсон?
Мейсон показал пальцем на Гриффина.
- На всякий случай, чтобы вы не болтали слишком много, молодой человек, не думайте, что я упущу выгоды из предъявления этого завещания на суде, если моя клиентка вдруг окажется перед присяжными.
- Вы хотите сказать, что считаете его виновным в убийстве? - уточнил сержант Хоффман.
- Я не детектив, господин сержант, я адвокат. Я знаю только, что суд присяжных не может никого осудить до тех пор, пока имеются какие-либо обоснованные сомнения. И если вы начнете стряпать обвинение против моей клиентки, то помните, что вот, - он указал на Карла Гриффина, - мое обоснованное сомнение.
Хоффман покивал головой.
- Я ожидал чего-то подобного, - сказал он. - Я не должен был вообще впускать вас в эту комнату. А теперь убирайтесь!
- Именно это я и намереваюсь сделать, - ответил Мейсон.

Глава 10

Было уже три часа утра, когда Мейсон позвонил по домашнему телефону Пола Дрейка.
- Пол, у меня есть для тебя работка. Очень срочное дело. У тебя есть свободные люди?
- Господи, ни днем, ни ночью от тебя нет покоя! - проворчал Дрейк заспанным голосом. - Что там еще?
- Слушай, Пол, проснись и вылезай из постели. Нужно действовать быстро. Ты должен опередить полицию.
- Как, черт возьми, я могу опередить полицию?
- Можешь, потому что я случайно знаю, что у тебя есть доступ к некоторым документам. Ты представлял когда-то Общество Охраны Торговцев, которое собирает копии всех реестров проданного в городе огнестрельного оружия. Меня интересует кольт, восьмерка, номер сто двадцать семь триста тридцать семь. Полиция возьмется за это обычным порядком, вместе с отпечатками пальцев. Пройдет полдня, прежде чем они чего-нибудь раскопают. Они, безусловно, понимают, что это важно, но вряд ли будут особо спешить. Я должен иметь эти данные до того, как до них доберется полиция.
- Почему ты интересуешься этим револьвером?
- Муж мой клиентки получил пулю из этого пистолета прямо в сердце, - сообщил Мейсон.
Дрейк присвистнул.
- Это имеет какую-нибудь связь с делом, которым ты занимаешься?
- Не думаю, но полиция может так предполагать. Мне нужно иметь аргументы для защиты клиентки, и я должен их иметь своевременно.
- О'кей. Где тебя ловить?
- Нигде. Я сам тебе позвоню.
- Когда?
- Через час.
- Через час я еще ничего не буду знать, - запротестовал Дрейк. - Это физически невозможно.
- А ты постарайся, пожалуйста, Пол. Мне это очень важно, - Мейсон сделал ударение на слове "очень". - Я позвоню, так или иначе. До свидания.
Мейсон положил трубку, после чего набрал домашний номер Деллы Стрит и почти тотчас же услышал в трубке "алло".
- Говорит Перри Мейсон. Проснись, Делла, и промой глаза. Нас ждет работа.
- Который час? - спросила она.
- Около трех, может быть четверть четвертого.
- Хорошо. Что я должна делать?
- Ты уже проснулась?
- Конечно, проснулась. Не думаешь же ты, что я хожу и говорю во сне.
- Не время шутить, Делла, дело серьезное. Набрось на себя что-нибудь и приезжай тотчас же в контору. Я закажу такси, оно будет ждать внизу раньше, чем ты успеешь одеться.
- Я уже одеваюсь. Мне одеться, как следует или просто набросить на себя что-нибудь?
- Оденься нормально, только не трать на это слишком много времени.
- Понятно, - сказала она и положила трубку.
Заказав такси. Мейсон вышел из ночного магазинчика, откуда звонил, сел в машину и быстро поехал в свой офис.
Войдя в кабинет, он зажег свет, опустил шторы и стал расхаживать по комнате. Он ходил вперед и назад, слегка наклонившись, заложив руки за спину. Его движения слегка напоминали поведение тигра в клетке.
Окажись в кабинете сторонний наблюдатель, он бы понял, что адвокату не терпится что-то предпринять, но он сдерживает себя. У Мейсона в эти мгновения было что-то общее с боксером, которого загнали в угол, и который, несмотря на ярость и боль, внимательно следит, чтобы не сделать ни одного неверного шага.
В дверях заскрежетал ключ. Через минуту на пороге появилась Делла Стрит.
- Привет, шеф. Тебе что, дополнительно платят за сверхурочные?
Он жестом показал, чтобы она заходила и присаживалась.
- Это всего лишь начало трудного дня, - заметил он, когда она села.
- Что случилось? - спросила она, поднимая на него обеспокоенный взгляд.
- Убийство.
- Надеюсь, что мы выступали только от имени клиента?
- Не знаю. Не исключено, что я в этом тоже замешан основательно.
- Замешан в убийстве?
- Да.
- Наверняка это все из-за той женщины! - с негодованием воскликнула Делла Стрит.
Он нетерпеливо тряхнул головой.
- Когда ты наконец избавишься от предубеждений, Делла?
- Ты еще скажи, что я не права?! Я сразу знала, что ничего хорошего из этого не получиться. Что она принесет тебе одни неприятности. С самого начала у меня было к ней...
- Перестань, Делла, - перебил Мейсон усталым голосом. - Честное слово, мне сейчас не до твоих предчувствий. Послушай лучше меня. Мне трудно предвидеть развитие событий, но ты можешь остаться одна. Я не знаю, может быть, мне даже придется скрываться какое-то время...
- Что значит, "скрываться"? - не поняла она.
- Это неважно, Делла, не перебивай...
- Для меня это важно, - ответила она с расширенными от беспокойства глазами. - Тебе что-то угрожает?
Он не обратил внимания на ее вопрос.
- Эта женщина представилась нам как Ева Гриффин. Я послал за ней Пола, но она от него удрала. Поэтому я начал игру с "Пикантными Известиями". Я пробовал нащупать, кто скрывается за газетой. Оказалось, за этой желтой газеткой стоит некий Джордж Белтер, живущий на Элмунд Драйв. Ты прочитаешь о нем в утренних газетах. Я пошел поговорить с ним, но он оказался крепким орешком. Этот визит мне ничего не дал, но зато в его доме я встретил его жену, которая оказалась нашей клиенткой. Ее настоящее имя - Ева Белтер.
- Чего она хотела? Найти козла отпущения?
- Нет, у нее были неприятности. Она пошла в Бичвунд Инн с мужчиной, которым интересовались "Пикантные Известия", и как раз произошло это нападение. Белтер понятия не имел, что конгрессмен крутит с его женой, но знал достаточно, чтобы его скомпрометировать. Он грозил описать все дело в своей газетке, а тогда неизбежно по ходу расследования всплыло бы и ее имя.
- Что это за конгрессмен? - спросила Делла.
- Гаррисон Бурк, - медленно ответил он.
Она подняла брови, но ничего не сказала. Мейсон закурил сигарету.
- Что может сказать Гаррисон Бурк по этому поводу? - спросила она через минуту.
Мейсон сделал неопределенное движение руками.
- Он прислал деньги в конверте, с посыльным.
- Ах, вот как...
Некоторое время Мейсон молча ходил по кабинету, Делла не сводила с него глаз.
- Говори дальше, - не выдержала она, наконец. - Что такое я прочитаю в утренних газетах?
Мейсон продолжил бесцветным голосом:
- Я спал. Ева Белтер позвонила где-то около полуночи. Дождь поливал, как из ведра. Она хотела, чтобы я приехал за ней к какой-то лавочке. Утверждала, что у нее серьезные неприятности, поэтому я отправился туда. Она сказала, что у ее мужа была ссора с каким-то мужчиной, и тот застрелил Белтера.
- Она знает, что это за мужчина? - тихо спросила Делла.
- Нет, она не видела его. Слышала только голос.
- Но она хоть знает, чей это голос?
- По крайней мере, ей кажется, что она узнала его.
- И кто же это был, по ее мнению?
- Она утверждает, что это был я, - спокойно ответил Мейсон. - Что она отчетливо слышала именно мой голос.
Делла смотрела на него неподвижным взглядом, казалось, что слова Мейсона ее отнюдь не удивили.
- И что теперь?
- Ничего. Я был дома, в постели.
- У тебя есть свидетели?
- Господи! - не вытерпел он. - Делла, ты считаешь, что я беру алиби с собой в постель?
- Паршивая маленькая лгунья! - взорвалась секретарша. Через минуту она спросила спокойней:
- И что дальше?
- Мы поехали туда и нашли ее мужа мертвым. Кольт, восьмого калибра. У меня есть номер. Один выстрел прямехонько в сердце. Белтер принимал ванну, когда его застрелили.
Глаза Деллы расширились.
- Так значит, она пригласила тебя туда прежде, чем сообщила в полицию?
- Да, - подтвердил Мейсон. - И полиции это совсем не понравилось.
Делла глубоко вздохнула. Лицо у нее было белым. Она хотела что-то сказать, но сдержалась. Мейсон продолжал все тем же спокойным тоном:
- Я поссорился с сержантом Хоффманом. Там есть племянник, который мне не нравится. Слишком гладкий, строит из себя джентльмена. Домашняя хозяйка что-то скрывает, а ее дочь, кажется, лжет. У меня не было времени поговорить с остальной прислугой. Полиция держала меня внизу, а допросы вела наверху. Но у меня было немного времени осмотреться до того, как они приехали.
- Ты очень сильно поссорился с сержантом Хоффманом?
- В том положении, в котором я оказался, этого достаточно.
- И что ты теперь будешь делать, шеф? Намереваешься подставлять вместо нее голову? - спросила она, и глаза у нее подозрительно увлажнились. - У тебя есть какие-нибудь предположения?
- Не знаю. Я думаю, что экономка, в конце концов, сломается. Насколько я могу понять, полицейские ею как следует не занимались. Не знаю также, сказала ли Ева Белтер правду...
- Ты все еще сомневаешься?! - фыркнула Делла. - Шеф, да она скорее покажется перед всем миром голой, чем скажет кому-нибудь хоть слово правды. Да и в этом случае как-нибудь исхитрится всех обмануть! Что за наглость - втягивать тебя в эту мерзкую историю! Тьфу, змея! Я готова задушить ее голыми руками!
- Поздно об этом говорить, Делла, - отмахнулся Мейсон. - Она меня уже втянула. По самое некуда.
- Гаррисон Бурк знает об убийстве?
- Я пытался ему звонить. Его нет дома.
- Прелесть! Его нет дома! Подходящий выбрал момент.
Мейсон устало улыбнулся:
- Правда?
Они обменялись взглядами. Делла сделала глубокий вдох и порывисто произнесла пламенную речь:
- Послушай, шеф, ты позволил этой лгунье поставить себя в двусмысленное положение. Ты поссорился с ее мужем, который затем был убит. Ты ведешь войну с его газетой, а когда ты это делаешь, то не дерешься в шелковых перчатках. Эта женщина завлекла тебя в ловушку. Она хотела, чтобы ты был там, когда появилась полиция. Она готовит почву для того, чтобы бросить тебя на растерзание, если вдруг обнаружится, что ее бархатные пальчики не такие уж чистые. И ты ей это позволишь делать безнаказанно? Ты, что пойдешь за нее под суд?
- И не подумаю даже, - успокоил ее адвокат. - Но я не оставляю ее на произвол судьбы, Делла. Если, конечно, обстоятельства не вынудят меня.
Лицо Деллы было совершенно белым, губы сжались в одну прямую линию.
- Ева Белтер - обычная... - начала было она.
- ...клиентка, - закончил за нее Мейсон. И подчеркнул:
- Клиентка, которая хорошо платит.
- За что платит? За то, чтобы ты охранял ее от банды шантажистов?
Или за то, чтобы ты отвечал вместо нее за убийство? - В глазах у Деллы стояли слезы. - Перри, не будь таким чертовски великодушным. Оставь ее, пусть она делает, что хочет. Ты ведь только адвокат. Достаточно будет того, что ты выступаешь в суде.
- Оставить ее... Уже немного поздновато, ты не считаешь? - усмехнулся Мейсон.
- Еще не поздно, - страстно заверила Делла. - Брось эту змею, пусть выкручивается сама.
Он снисходительно улыбнулся:
- Это наша клиентка, Делла.

Предыдущая страница 13 Следующая страница


Бархатные коготки 14

- Она будет ею на процессе. А пока сиди и жди суда. Добьешься ей смягчения приговора и честно отработаешь гонорар.
Он покачал головой.
- Нет. Делла, прокурор не будет ждать начала процесса. Его люди в эту минуту допрашивают свидетелей. Они вложат в уста Карла Гриффина слова, которые завтра попадут на первые страницы газет и станут грозным доказательным материалом в суде.
Делла поняла, что дальнейшие уговоры бессмысленны.
- Думаешь, что ее могут арестовать? - спросила она.
- Не знаю.
- Нашли какой-нибудь мотив?
- Нет. Они пытались применять к Еве Белтер все классические мотивы, но ни один не подходил. Они застряли на мертвой точке. Но у них будет мотив, как по заказу, едва они узнают о Бичвунд Инн.
- Ты думаешь, что они узнают?
- Шила в мешке не утаишь.
Делла вдруг посмотрела на Мейсона расширенными глазами:
- Ты думаешь, что его застрелил Гаррисон Бурк?
- Не знаю, Делла. Я стараюсь дозвониться до него, но безрезультатно. Садись у телефона и попытайся до него дозвониться.
Звони каждые десять минут, пока он не снимет трубку.
- Хорошо.
- Да, и позвони Полу. Он, вероятно, уже у себя в кабинете. А если нет, то звони по специальному номеру, ты знаешь. Он добывает для меня очень важные сведения по этому делу.
Делла Стрит была уже снова только секретаршей.
- Слушаюсь, шеф, - сказала она и вышла.
Мейсон снова стал расхаживать по кабинету. Через несколько минут зазвонил телефон. Он поднял трубку.
- Дрейк, - услышал он голос Деллы, после чего отозвался Пол:
- Это ты, Перри?
- Да. Ты узнал что-нибудь?
- Твой телефон в порядке? Никто не слушает?
- Нет, все нормально. Давай, выкладывай!
- Ага, отлично. У меня есть данные об этом револьвере.
- Говори!
- Я думаю, что тебя не интересует, на какой фабрике он был изготовлен и где продан? - спросил Дрейк. - Тебе ведь нужно знать, кто его купил?
- А как ты угадал? - съязвил Мейсон.
- Интересующий тебя револьвер купил некий Пит Митчелл, проживающий на Шестьдесят Девятой Западной улице, тринадцать двадцать два.
- Хорошая работа, Пол. А что с делом Локка?
- Я не получил еще рапорта с Юга. Знаю только, что Локк из Джорджии, но потом его след путается. Наверное, там он носил другую фамилию.
- Отлично, очевидно там он что-то натворил. А что еще? Ты не узнал о нем ничего компрометирующего?
- Нет, но я узнал кое-что об этой девушке из отеля Уалрайт. Ее зовут Эстер Линтен. Она живет в номере девятьсот сорок шесть, оплата ежемесячная и платит она аккуратно.
- Ты не узнал случайно, чем она занимается?
- Скорее "кем". Кажется, она готова заняться каждым, кто подвернется. Но серьезных компрометирующих данных на нее у меня пока нет. Дай мне немного времени и разреши поспать. Человек не может быть одновременно повсюду и работать без сна.
- Ничего, привыкнешь понемногу, - усмехнулся Мейсон. - Особенно если будешь и дальше заниматься этим делом. Подожди у себя, через минуту я снова позвоню.
- Подожду, куда я от тебя скроюсь! - вздохнул Дрейк и повесил трубку.
Мейсон вышел в первую комнату.
- Делла, ты помнишь ту политическую бурю несколько лет назад? У нас еще была папка.
- Да, есть папка с надписью "политические". Я так никогда и не могла понять, зачем ты ее держишь.
- Из-за связей, - объяснил Мейсон. - Там должен быть список Клуба Сторонников Гаррисона Бурка периода предвыборной кампании в Конгресс. Найди его, побыстрее.
Делла подбежала к стальному шкафу, и выдвинула несколько ящиков, полных папок с делами. Мейсон присел на край стола и смотрел на ее поиски. Только глаза говорили о непрекращающейся работе ума, он лихорадочно анализировал дюжину возможных решений сложного положения.
Делла подошла к нему со списком.
- Отлично, - похвалил он.
По правой стороне бланка были перечислены члены-основатели Клуба Сторонников Бурка - длинная колонка, свыше ста фамилий, напечатанных мелким шрифтом. Мейсон прищурил глаза, читая фамилии. Пятнадцатым в списке был П.Дж. Митчелл, Шестьдесят Девятая Западная улица, тринадцать двадцать два.
Мейсон быстрым движением сложил список и спрятал в карман.
- Соедини меня еще раз с Полом, - попросил он.
- Слушай, Пол, - сказал он в трубку, когда Делла выполнила его просьбу. - Ты должен мне кое-что устроить.
- Опять?
- Да ты еще и не брался за работу по-настоящему!
- Я слушаю тебя, Перри, - обреченно ответил Дрейк.
Мейсон начал говорить медленно:
- Садись в машину и поезжай на Шестьдесят Девятую улицу. Вытащи из постели этого Пита Митчелла. Только ты должен это сделать в перчатках, чтобы не завалить меня и себя при случае. Воспользуйся старым номером с тупым детективом, который слишком много говорит. Не спрашивай Митчелла ни о чем, пока сам ему обо всем не расскажешь, ясно? Скажи, что ты детектив и что Джордж Белтер был застрелен вечером в своем доме из револьвера, якобы купленного когда-то Митчеллом. Делай вид человека, убежденного в том, что у Митчелла все еще имеется это оружие, и произошла какая-то ошибка, что ты только ради формальности интересуешься, что он делал около полуночи или немного позже. Спроси его, есть ли у него револьвер, а если нет, то что он с ним сделал. И не забудь, что ты должен сам все рассказать, прежде чем начнешь задавать вопросы.
- Одним словом, делать вид, что являюсь полным дураком?
- Да, ты должен притвориться полным дураком, а потом все полностью забыть.
- Я понял, понял, - ответил Дрейк. - Я должен сделать это так, чтобы быть полностью прикрытым.
- Сделай это так, как я тебе сказал, - повторил Мейсон усталым голосом. - Точно так, как я тебе сказал.
Он положил трубку на рычаг. При звуке открываемой двери, поднял глаза. В комнату вошла Делла Стрит. Лицо у нее было белое, глаза широко раскрыты. Закрыв за собой дверь, она подошла близко к столу.
- Там ждет какой-то мужчина. Говорит, что знает тебя. Его зовут Сидней Драмм, он из Управления полиции.
Дверь открылась, и за ее спиной появилось ухмыляющееся лицо Сиднея Драмма. Его поблекшие глаза казались совершенно лишенными жизни. Он больше, чем когда-либо, походил на бухгалтера, который минуту назад слез со своего высокого стула, чтобы найти какие-то кассовые квитанции.
- Извини за вторжение, Перри, но я хотел с тобой поговорить до того, как ты выдумаешь какую-нибудь гладкую историю.
Мейсон усмехнулся:
- Я уже успел привыкнуть к плохим манерам полицейских.
- О, извини, - возмутился Драмм. - Я не совсем полицейский, я всего лишь сыскной агент, филер. Мы с полицейскими терпеть друг друга не можем. Я просто бедный, плохо оплачиваемый служащий.
- Входи и садись, - пригласил Мейсон.
- Твоя контора всегда работает по такому графику?! Я разыскивал тебя по всему городу и, наверное, не нашел бы, если бы случайно не заметил света в твоем окне.
- Ты ничего не мог заметить. Окна зашторены.
- Разве это важно? - ухмыльнулся Драмм. - Я догадался, что ты здесь. Я ведь знаю, какой ты работящий.
- Может, хватить дурить? Мне кажется, что ты появился здесь по службе?
- Это как посмотреть... Я от природы любопытен. Такая птичка, знаешь, хлебом не корми, дай только удовлетворить любопытство. Понимаешь, меня заинтриговала эта история с номером телефона. Ну сам посуди: ты приходишь ко мне, суешь мне в лапу немного мелочи, чтобы я проверил для тебя засекреченный номер. Я еду, узнаю для тебя фамилию и адрес, ты мне говоришь спасибо. А затем, что я слышу? Ты появляешься по этому адресу и находишь труп, а его жена оказывается твоей клиенткой. Я ума не приложу: это что, случайность?
- Ну, любопытствующий бедный служащий, и к каким выводам ты пришел?
- Я не хотел бы гадать. Я спрашиваю тебя, а ты мне ответь.
- Как хочешь, - пожал плечами Мейсон. - Я поехал туда по вызову жены.
- Странно, что ты знаешь жену, и не знаешь мужа.
- Правда? - спросил Мейсон с сарказмом. - Это как раз одна из опасностей адвокатской практики. Сколько раз случается, что приходит незнакомая женщина и вовсе не подумает привести с собой мужа. Между нами говоря, я даже слышал о случае, когда женщина приходила к адвокату втайне от мужа. Но это все, конечно, сплетни, и трудно требовать, чтобы ты поверил мне на слово.
Драмм не переставал ухмыляться.
- Ты хочешь сказать, что это один из таких случаев? - иронично спросил он.
- Я ничего не хочу сказать. Если я сейчас чего и хочу, то спать.
Ухмылка исчезла с лица Драмма. Он откинул голову назад и принялся внимательно изучать потолок.
- Это начинает становиться интересным, Перри. Жена приходит к адвокату, который славится умением вытаскивать людей из неприятностей. Адвокат не знает домашнего телефона мужа. Берется за дело и в руки ему попадает какой-то номер телефона. Он обнаруживает, что это как раз номер телефона мужа и едет к нему. Полиция обнаруживает на месте адвоката, жену, а также труп мужа.
В голосе Мейсона прозвучала нотка нетерпения:
- Ты считаешь, что это тебя к чему-то приведет, Сидней?
На губах Драмма снова появилась ухмылка.
- Черт меня побери, Перри, если я знаю. Но я продвигаюсь вперед.
- Не забудь сообщить мне, когда до чего-то дойдешь, - попросил Мейсон.
Драмм поднялся с кресла.
- Не беспокойся, узнаешь в свое время. - Он повел ухмыляющимся взглядом с Мейсона на Деллу Стрит и обратно. - Как я догадываюсь, последнее замечание было намеком на то, что я могу быть свободен?
- Куда ты так спешишь? Ты же ведь прекрасно знаешь, что мы приходим в офис в три часа утра, чтобы поболтать с друзьями, страдающими острыми приступами любопытства. Мы даже не собираемся работать в такое время. Просто привычка у нас такая - рано приходить на работу...
Драмм смерил адвоката изучающим взглядом.
- Ты знаешь, Перри, если бы ты доверился мне, не исключено, что я мог бы помочь тебе. Но если ты собираешься валять дурака и лавировать, то мне придется удовлетворить свое любопытство другим образом...
- Конечно, я отлично это понимаю. Это твоя обязанность. У тебя своя работа, у меня - своя.
- Это значит, что ты намерен темнить и дальше?
- Это значит, что ты сам должен будешь узнать то, что хочешь.
- До свидания, Перри.
- До свидания, Сидней. Заскакивай еще как-нибудь.
- Не беспокойся, заскочу.
Когда Драмм закрыл за собой дверь кабинета, Делла Стрит сделала импульсивное движение в сторону Мейсона, но он остановил ее движением руки до того, как она успела раскрыть рот.
- Посмотри, точно ли он ушел.
Она пошла в сторону двери, но та открылась сама, и Драмм снова сунул голову в кабинет. Он окинул взглядом Мейсона и Деллу Стрит и усмехнулся:
- Я, в общем-то, и не надеялся, что вы позволите себя надуть, - признался он. - На этот раз я действительно ухожу.
- Это прекрасно, - ответил Мейсон. - До свидания.
Драмм снова закрыл за собой дверь кабинета. Через минуту хлопнули входные двери. Было четыре часа утра.

Глава 11

Перри Мейсон надвинул шляпу на лоб и стал натягивать, не успевший просохнуть, плащ.
- Надо ковать железо, пока горячо, - сказал он Делле Стрит. - Рано или поздно мне начнут наступать на пятки, и я уже ничего не смогу сделать. Мне нужно узнать как можно больше, пока у меня еще есть свобода движений. Ты сиди и сторожи крепость. Не скажу тебе, где я буду, не хочу, чтобы ты мне звонила. Я сам буду звонить время от времени и спрашивать мистера Мейсона. Скажу, что меня зовут Джонсон, что я его старый знакомый. Спрошу, не оставлял ли мистер Мейсон какого-нибудь сообщения. Постарайся как-нибудь дать понять, если будут новости, не выдавая того, с кем говоришь.
- Думаешь, что наши разговоры могут подслушивать?
- Все возможно, я не знаю, до чего может дойти дело.
- Думаешь, что прокурор даст ордер на твой арест?
- Может быть, и не даст, но наверняка они захотят меня допросить.
Она посмотрела на него с нежностью и сочувствием, но ничего не сказала.
- Будь осторожна, - предупредил он и вышел.
Было еще темно, когда он вошел в отель Рипли и попросил номер с ванной. Он записался в книгу отеля как Фред Б. Джонсон из Детройта и получил комнату под номером пятьсот восемнадцать, за которую ему пришлось заплатить вперед, так как у него не было багажа.
Оказавшись в комнате, он закрыл окна шторами и заказал четыре бутылки имбирного пива и побольше льда. Слуга, который принес ему заказ, доставил также литровую бутылку виски. Мейсон уселся в мягком кресле, положил ноги на кровать и закурил сигарету. Двери на ключ он не закрывал.
Он ждал больше получаса, прикуривая одну сигарету от другой, когда дверь вдруг открылась, и в комнату без стука вошла Ева Белтер. Она повернула ключ в замке и послала ему улыбку.
- Я рада, что нашла вас.
Мейсон даже не встал с места.

Предыдущая страница 14 Следующая страница


15 Эрл Гарднер

- Никто не следил за вами? - спросил он.
- Нет, никто. Мне сказали только, что я могу быть нужна в ходе следствия, поэтому я не должна уезжать из города и никуда не уходить, не сообщив в полицию. Вы думаете, что меня арестуют?
- Это зависит...
- От чего?
- От множества вещей. Я должен с вами поговорить.
- Хорошо. Я нашла завещание.
- Где?
- В сейфе.
- И что вы с ним сделали?
- Принесла с собой.
- Покажите.
- Все точно так, как я предвидела. Я думала только, что мне достанется больше. Думала, что он оставит мне средств хотя бы на выезд в Европу, чтобы я могла немного осмотреться и... как-нибудь снова устроиться.
- Вы хотели сказать: найти себе нового мужа.
- Ничего подобного я не говорила.
- Нет, не говорили. Но вы именно это имели в виду, - ответил Мейсон равнодушным тоном.
Она сделала высокомерное лицо.
- Мне кажется, мистер Мейсон, что разговор начинает принимать нежелательный оборот. Вот завещание.
Он посмотрел на нее пронзительным взглядом и сказал:
- Мало того, миссис Белтер, что вы втягиваете меня в дело об убийстве, так вы еще пробуете со мной свои театральные штучки. К сожалению, они на меня не действуют.
Она выпрямилась с достоинством, но не сдержалась и фыркнула от смеха.
- Конечно, я имела в виду новое замужество. Что в этом плохого?
- Ничего. Тогда почему вы отрицали это?
- Сама не знаю. Это сильнее меня. Терпеть не могу, когда люди обо мне слишком много знают.
- Вы терпеть не можете правды. Предпочитаете прятаться за занавесом лжи.
Ева Белтер покраснела.
- Это недостойно вас, мистер Мейсон! - взорвалась она.
Он, не отвечая, протянул руку, взял у нее завещание и медленно прочитал.
- Оно написано мужем?
- Не думаю.
Он посмотрел на нее с подозрительностью.
- Похоже на то, что оно написано одним почерком, - заметил Мейсон.
- Но это не похоже на его почерк.
- Это вам ничего не даст, - рассмеялся адвокат. - Ваш муж показывал завещание Карлу Гриффину и Артуру Этвуду, адвокату Гриффина. Сказал им, что написал его полностью от руки.
Она нетерпеливо встряхнула головой.
- Может быть, он и показывал им завещание, написанное от руки. Но это не помешало Гриффину уничтожить то завещание и положить фальшивое.
Он смерил ее холодным взглядом.
- Послушайте, миссис Белтер, как ваш адвокат, я не рекомендовал бы вам бросаться такими словами. Вы отдаете себе отчет в том, что говорите?
- Конечно.
- Это опасное обвинение, если у вас нет доказательств. У вас они есть?
- Пока еще нет, - медленно ответила она.
- Что ж, тогда воздержитесь от необоснованных обвинений, - предупредил он.
В ее голосе звучало нетерпение:
- Вы постоянно повторяете, что вы мой адвокат, что я должна все говорить вам. А когда я начинаю говорить, то вы на меня кричите.
- Хм. Извините, если я несколько погорячился, - он отдал ей документ. - Ваши слезы оскорбленной невинности прибегите для суда.
Теперь расскажите об этом завещании. Как вы его нашли?
- Оно было в кабинете, - осторожно ответила она. - Сейф был открыт.
Я достала завещание и захлопнула сейф.
- Вы знаете, это даже не смешно.
- Вы мне не верите?
- Конечно...
- Почему?
- Потому что кабинет, вероятно, охраняется полицейскими. И уж, наверное, если бы сейф был открыт, полиция заметила бы это и описала его содержимое.
Она опустила глаза.
- Вы помните, как мы вошли наверх? - тихо спросила она. - Вы осматривали тело, заглянули под халат...
- Да, - сказал он, и глаза у него прищурились.
- Именно тогда я достала завещание из сейфа. Он был раскрыт, я его закрыла. Вы все время были заняты телом.
Мейсон заморгал глазами.
- Боже мой, вы действительно могли сделать это, - выдохнул он. - Вы были между столом и сейфом. Зачем вы это сделали? Почему вы не сказали мне, что намериваетесь сделать?
- Я хотела убедиться в том, что завещание выгодно для меня и, если нет, то, возможно, уничтожить его. Вы считаете, что я должна его уничтожить?
- Нет! - снова повысил голос Мейсон.
Она молча смотрела на него, потом спросила:
- У вас есть ко мне еще какие-нибудь дела?
- Да. Сядьте на постель, чтобы я вас хорошо видел. Я должен узнать несколько вещей. Я не хотел вас спрашивать перед допросом, чтобы случайно не вывести вас из равновесия. Я хотел, чтобы вы были как можно спокойнее. Теперь положение изменилось. Мне необходимо знать, как все происходило на самом деле.
Она раскрыла глаза, придавая лицу свое отработанное выражение детской невинности.
- Я ведь все рассказала вам, мистер Мейсон!
Он потряс головой.
- Вы мне ничего не сказали.
- Вы обвиняете меня во лжи?
- Ради бога, - вздохнул Мейсон, - прекратим эти игры и посмотрим фактам в глаза.
- Что вы, собственно, хотите сказать?
- Для кого вы так приоделись вечером?
- О чем вы говорите?
- Вы прекрасно знаете, о чем. Вы были одеты, как на бал, в вечернее платье с голыми плечами, в атласные туфельки и шелковые чулки.
- Да.
- А ваш муж принимал ванну.
- И что из этого?
- Вы нарядились для мужа?
- Конечно, нет.
- Вы одеваетесь так каждый вечер?
- Иногда.
- Я не сомневаюсь в том, что вы выходили из дома и вернулись перед тем, как ваш муж был убит. Вы не сможете мне возразить.
Она снова приняла высокомерно-ледяной вид и отрицательно покачала головой.
- Я была весь вечер дома.
Мейсон холодно посмотрел на свою клиентку и вздохнул.
- Я был на кухне, пил кофе и разговаривал с экономкой, - рискнул он. - Она слышала, как горничная говорила вам о том, что кто-то звонил, сообщая о каких-то туфлях.
Было заметно, что эти слова застали ее врасплох. Она с трудом взяла себя в руки.
- Что в этом плохого?
- Вначале ответьте. Горничная передавала вам такое сообщение?
- Откуда я знаю, - уклончиво ответила она. - Может быть, и было что-то такое, я не помню. Мне очень нужны были одни туфли, припоминаю... Кажется, Мери звонили по этому поводу, она что-то мне говорила. Но я не помню. Подобные пустяки вылетели из головы из-за всех этих событий.
- Вы знаете, как вешают людей? - неожиданно спросил Мейсон.
- Что?
- Я вам сейчас расскажу, как вешают убийц. Экзекуция происходит обычно на рассвете. Приходят в камеру и читают осужденному приговор. Потом связывают ему руки, а к спине привязывают доску, чтобы он не упал, потому что у него отказывают ноги. Начинается длинный марш по коридору. Под виселицу поднимаются по тринадцати ступенькам. Ставят человека на крыше люка. Вокруг стоят тюремные служащие, которые являются свидетелями казни, а сзади, за люком, в маленькой комнатке стоят наготове три заключенных с острыми ножами, чтобы перерезать веревки, держащие люк. Палач накладывает петлю и черный мешок на голову, потом связывает ноги...
Она издала испуганный возглас и закрыла рот ладошкой.
- Именно это, - с нажимом сказал Мейсон, - ожидает вас, если вы не скажите мне правды.
Лицо у нее было белым, губы синими и дрожащими, глаза стали черными от ужаса.
- Я-я сказала правду.
Он покачал головой.
- Запомните раз и навсегда. Вы должны быть со мной честны и откровенны, если хотите, чтобы я спас вас от смертного приговора. Вы знаете так же, как и я, что история с туфлями - это липа. Это условленный знак о том, что Гаррисон Бурк хочет связаться с вами.
Точно так же, как я должен был сказать горничной определенную вещь, если бы хотел с вами поговорить. Я прав, туфли - это условный знак для Бурка?
Ева Белтер все еще дрожала, она нашла в себе силы лишь утвердительно кивнуть головой.
- Что ж, я рад, что вы, наконец, хоть в чем-то признались. Теперь расскажите мне все, как было. Гаррисон Бурк хотел с вами увидеться. Вы договорились с ним, надели вечернее платье и вышли из дома. Так?
- Нет, он пришел ко мне.
- Что?
- Правда. Я говорила ему, чтобы он не приходил, но он пришел. Он хотел обязательно поговорить со мной. Я сказала ему, что Джордж является владельцем "Пикантных Известий". Вначале он не хотел поверить, потом поверил и обязательно хотел поговорить с Джорджем. Он считал, что отговорит его. Он готов был идти на все, чтобы спасти свою репутацию.
- Вы не знали, что он придет?
- Нет.
Наступила тишина. Через минуту Ева Белтер спросила:
- Откуда вы обо всем узнали?
- Что?
- Об этих туфлях. Что это условный знак.
- Мне сказал Бурк.
- А потом экономка сказала вам, что был телефонный звонок.
Интересно, сказала ли она это полиции?
- Она не сказала ни мне, ни полиции, - улыбнулся Мейсон. - Я прибегнул к маленькому блефу, чтобы выжать из вас правду. Я знал, что вы должны были встретиться с Гаррисоном Бурком. Ясно было, что он встанет на голову, чтобы увидеться с вами. Это человек, который ищет опоры в других, когда у него случаются неприятности. Отсюда я сделал вывод, что он должен был позвонить горничной.
Она приняла оскорбленный вид.
- Хорошо же вы ведете себя со мной. Вы считаете, что это честно?
- И у вас еще хватает наглость говорить о честности? - улыбнулся Мейсон.
Она надула губы.
- Мне это вовсе не нравится.
- Ничего другого я и не ожидал. Еще многое вам не понравится, прежде чем дело закончится. Итак, Гаррисон Бурк пришел к вам?

Предыдущая страница 15 Следующая страница


Бархатные коготки 16

- Да, - подтвердила она слабым голосом.
- И что дальше?
- Он настаивал на том, чтобы поговорить с Джорджем. Я говорила ему, что это самоубийство. Он обещал, что не упомянет обо мне ни одним словом. Он считал, что если поговорит с Джорджем и пообещает сделать для него все, когда станет сенатором, то Джордж прикажет Локку похоронить все дело.
- Ну, наконец-то до чего-то добираемся. Итак, он хотел встретиться с вашим мужем, а вы пытались его от этого отговорить?
- Да.
- А почему вы пытались его от этого отговорить? - поинтересовался Мейсон.
- Я боялась, - медленно сказала она, - что он расскажет обо мне.
- И рассказал?
- Не знаю, - ответила она и быстро поправилась:
- То есть, конечно, нет! Он вообще не видел Джорджа. Я убедила Гарри в том, что он не должен с ним разговаривать. И Бурк ушел.
Мейсон захохотал.
- Немного поздновато вы заметили мою ловушку, дорогая миссис Белтер. Так вы не знаете, что он сказал вашему мужу о вас?
- Говорю вам, что он с ним не виделся, - повторила она, надувшись.
- Да, вы говорите. Но фактом является то, что он виделся. Поднялся наверх и разговаривал с ним.
- Откуда вы можете это знать?
- Имею на этот счет свою собственную теорию. Мне нужны доказательства, но я уже сейчас могу представить, как все было на самом деле.
- Как? - спросила она.
- Вы ведь сами знаете, - иронично улыбнулся адвокат.
- Нет, я не знаю, клянусь вам! И... и как все произошло?
Не обращая внимания на ее вопрос, он продолжал все тем же спокойным голосом:
- Итак, Гаррисон Бурк пошел наверх, поговорить с вашим мужем? Долго он там был?
- Не знаю. Самое большее - четверть часа.
- Теперь лучше. И вы не видели его, когда он спустился вниз?
- Нет.
- Хм, значит, раздался выстрел, после чего Бурк сбежал по лестнице и вылетел из дома, ничего вам не сказав?
Она резко встряхнула головой.
- Нет! Бурк вышел до того, как мой муж был застрелен.
- За сколько времени до этого?
- Не знаю, может быть, за четверть часа, может быть, меньше.
- После чего куда-то исчез, - заметил Мейсон.
- Что вы сказали? - не поняла она.
- То, что вы слышали. Его нигде нельзя найти. Он не берет трубку телефона, его нет дома.
- Откуда вы это знаете?
- Я пытался ему дозвониться и, наконец, послал детективов.
- Зачем?
- Потому что я знаю, что он замешан в этом деле.
Она снова сделала большие глаза:
- Как это возможно? Никто, кроме нас, не знает, что он был у меня, а мы, конечно, не скажем, потому что это только ухудшило бы наше положение. Он вышел прежде, чем появился мужчина, который выстрелил.
Мейсон не отрывал от нее глаз.
- Но выстрел был сделан из револьвера Бурка, - медленно сказал он.
Она удивленно посмотрела на него:
- Почему это пришло вам в голову?
- Потому что на орудии убийства есть номер, который позволяет проследить его путь с фабрики до оптовика, от оптовика до магазина и из магазина до покупателя. Им был некий Пит Митчелл, проживающий на Шестьдесят Девятой Западной Улице, тринадцать двадцать два, близкий знакомый Гаррисона Бурка. Полиция ищет Митчелла, а когда найдет его, то ему придется объяснить, что он сделал с револьвером. Это значит, что он скажет, что отдал револьвер Бурку.
- Как можно так точно узнать историю револьвера? - не поверила она.
- Очень просто, все подробно записывается, учет оружия строг, и нарушений в записях практически не бывает.
- Я сразу же знала, что нужно было что-то сделать с этим револьвером! - с ноткой истерики воскликнула она.
- Да, и вы собственноручно надели бы себе петлю на шею. Вы должны думать прежде всего о себе, миссис Белтер. Ваша роль в этом деле не слишком ясна. Конечно, вы пытаетесь защищать Бурка. А я хотел бы убедить вас в том, что если Бурк виновен, то вы должны сказать все.
Если это возможно, мы попробуем его спасти. Но я не хочу довести дело до такого положения, когда вы будете защищать Бурка, а прокуратура будет готовить обвинительный акт против вас.
Она начала ходить по комнате, теребя в руках платок.
- Боже мой! - причитала она. - Боже мой! Боже мой!
- Не знаю, подумали ли вы о том, что укрывательство преступления ради собственной выгоды наказуемо. Точно так же, как и просто укрывательство преступника. Мы не можем на это идти, ни вы, ни я. Мы должны установить, кто убил, установить до того, как это сделает полиция. Я не имею права допустить, чтобы убийство свалили на вас или на меня. Если Бурк виноват, мы должны быстро найти его и убедить, чтобы он добровольно сдался полиции. Потом мы вынуждены будем стремиться как можно быстрее начать судебный процесс, до того, как прокурор соберет достаточно доказательств. Одновременно мы предпримем шаги, чтобы заткнуть рот Локку и не допустить каких-либо публикаций относительно вас или Бурка в "Пикантных Известиях".
Она смотрела на него минуту, после чего спросила:
- Как вы это сделаете?
Он ответил ей улыбкой:
- Это мое дело. Чем меньше вы будете знать, тем лучше. Вы меньше выболтаете.
- Вы можете мне довериться. Я умею хранить секреты.
- Вы хотели сказать, что умеете хорошо лгать, - трезво ответил он.
- Но на этот раз вы не будете вынуждены лгать. Вы этого просто не будете знать.
- Бурк не убивал Джорджа, - заявила она отчетливо.
Он бросил на нее быстрый взгляд.
- Это именно одна из причин, из-за которых я хотел с вами поговорить. Если Бурк его не убивал, то кто это сделал?
Она отвела глаза.
- Я ведь сказала вам, что какой-то мужчина был у моего мужа. Я не знаю, кто, думала, что это вы. Голос у него был совсем такой, как у вас.
Он поднялся с мрачным выражением на лице.
- Послушайте. Если вы намерены пробовать со мной такие штучки, то я оставляю вас на произвол судьбы. Вы уже раз пробовали, достаточно.
Она расплакалась.
- Я н-ничего н-не м-могу с этим поделать. В-вы спрашиваете, нас здесь н-никто не может услышать. Говорю вам, кто это был. Я слышала ваш голос. Я не скажу полиции, даже если меня будут пытать.
Он взял ее за плечи и повалил на кровать. Оторвал ее руки от лица и заглянул в глаза. В них не было ни следа слез.
- Хорошенько запомните, миссис Белтер: вы не слышали моего голоса, потому что там меня не было. И кончайте цирк с рыданиями. А уж если вы так хотите рыдать, то носите луковицу в платочке.
- Тогда это должен был быть кто-то с очень похожим на вас голосом, - не уступала она.
- Вы влюбились в Гаррисона Бурка и хотите сделать из меня козла отпущения, если я его из этого не вытащу? - зло спросил он.
- Нет. Вы хотели, чтобы я сказала правду, поэтому я вам ее говорю.
- Знаете что? Мне очень хочется встать, выйти и оставить вас со всем этим паштетом.
- Тогда, - невинно заявила она, - я вынуждена была бы заявить полиции, что слышала ваш голос.
- Такой у вас план?
- У меня нет никакого плана. Я говорю правду.
Голос у нее был сладкий, но она не смотрела ему в глаза. Мейсон вздохнул.
- Я еще никогда не оставлял клиента на произвол судьбы, даже если он был виновен. Постараюсь об этом не забыть и теперь. Но, честное слово, я не знаю, смогу ли устоять перед искушением в этом случае.
Она сидела на постели, крутя платок между пальцами. Мейсон продолжал:
- Возвращаясь от вас, я зашел в лавчонку, из которой вы звонили. Побеседовал с продавцом. Он наблюдал за вами, когда вы вошли в телефонную будку, чему трудно удивляться. Женщина в вечернем платье и в мужском плаще, вся мокрая от дождя, влетает после полуночи в будку телефона. Она невольно должна обратить на себя внимание. Так вот, этот продавец утверждает, что вы звонили в два места.
Она смотрела на него широко раскрытыми глазами, но ничего не говорила.
- Кому вы звонили помимо меня?
- Никому. Продавец ошибается.
Мейсон взял шляпу, глубоко надвинул ее на лоб. Он повернулся к Еве Белтер и сказал с яростью:
- Как-нибудь я вас из этого вытащу. Не знаю только, как, но вытащу. Только, честное слово, вам это будет очень дорого стоить.
Он рванул ручку двери, вышел в коридор и захлопнул дверь за собой.
Первые робкие признаки утра высветили горизонт на востоке.

Глава 12

Утро уже вступало в свои права, когда Перри Мейсон вытащил из постели экономку Гаррисона Бурка, пожилую женщину пятидесяти семи или пятидесяти восьми лет и внушительных габаритов. Глаза у нее сверкали враждебно по отношению к человеку, разбудившему ее в столь ранний час.
- Меня не касается, кто вы такой, - говорила она. - Я сказала вам, что мистера Бурка нет дома, и я не имею ни малейшего понятия, где он может находиться. Хозяин вернулся около полуночи, потом кто-то ему позвонил и он вышел снова. Потом телефон трезвонил всю ночь. Я не брала трубку, потому что его все равно не было, а я никак не могу согреть себе ноги, если встану посреди ночи. И вообще, я не люблю, когда меня вытаскивают из постели в такое время.
- Вскоре после возвращения мистера Бурка был телефонный звонок? - переспросил Мейсон.
- Да, почти сразу. Но какое вам до всего этого дело?
- Вы думаете, что мистер Бурк ждал этого звонка?
- Откуда я могу это знать? Я просто проснулась, услышав, как он открывает двери. Попыталась снова заснуть, но зазвонил телефон, и я слышала, что он разговаривает. Потом он побежал наверх, в спальню. Я думала, что он пошел спать, но он, наверное, сбежал вниз, поскольку хлопнула входная дверь.
- Извините за беспокойство, - сказал Мейсон. - Благодарю вас.
- Не стоит извинений, - проворчала она и закрыла дверь у него перед носом.
Мейсон сел в машину и поехал в ближайший отель, чтобы оттуда позвонить Делле. Услышав голос своей секретарши, он спросил:
- Можно мистера Мейсона к телефону?
- Нет, его нет. А можно узнать, кто говорит?
- Его старый знакомый, Фред Б. Джонсон. Мне очень нужно увидеться с мистером Мейсоном.
- К сожалению, я не могу вам сказать, где он находится в настоящее время, - быстро начала Делла. - Но я вскоре ожидаю его. Его ищут несколько человек. Мистер Дрейк вроде бы договорился о встрече с ним, поэтому он должен вскоре вернуться.
- Хорошо, благодарю, - с облегчением сказал Мейсон. - Я позвоню позже.
- А может быть, вы хотите что-нибудь передать мистеру Мейсону?
- Нет, скажите только, что я звонил, - ответил он и положил трубку.
Он соединился с Детективным Агентством Дрейка и попросил к телефону Пола.
- Не делай никаких глупых замечаний, Пол, потому что, кажется, разные люди хотят задать мне вопросы, на которые я не желаю пока отвечать. Ты знаешь, кто говорит?
- Да. У меня для тебя удивительные новости.
- Выкладывай!
- Я был у того человека на Шестьдесят Девятой Западной и обнаружил странную вещь. У него состоялся нежданный телефонный разговор после полуночи, после чего он сказал жене, что должен срочно выехать из города по важным делам. Он выглядел испуганным. Бросил самое необходимое в чемодан, и через четверть часа кто-то за ним подъехал.
Он сел в машину, и они уехали. Он обещал жене дать знать, и утром она получила телеграмму следующего содержания: "Все в порядке, не беспокойся. Целую". Больше она ничего не знает. Конечно, она очень обеспокоена.
- Отлично, - сказал Мейсон.
- Тебе это что-нибудь говорит?
- Пожалуй, что да. Я должен подумать. Но мне кажется, что это многое объясняет. Есть у тебя что-нибудь новое о Локке?
Голос Дрейка в трубке оживился.
- Я еще не узнал того, что ты хотел, Перри. Но мне кажется, что я на правильном пути. Ты помнишь эту малышку из отеля Уалрайт? Эстер Линтен?
- Да. Ты узнал что-нибудь о ней?

Предыдущая страница 16 Следующая страница


17 Эрл Гарднер

- Представь себе, что она также из Джорджии.
Мейсон присвистнул.
- Это еще не все, - продолжал Дрейк. - Девушка регулярно получает деньги от Локка. Каждые две недели по чеку. Чеки не с личного счета Локка, а со специального счета "Пикантных Известий". Нам удалось развязать язык кассиру отеля.
- Попробуйте узнать точнее, откуда она родом, и не была ли в чем-нибудь замешана? Может быть, хоть она не меняла фамилии.
- Уже занимаемся этим. Я передал поручения моим коллегам в Джорджии. Велел им телеграфировать, как только они что-то узнают.
Сказал, чтобы они не ждали перепроверки фактов, а сообщали о каждой новой детали.
- Хорошая работа, Пол, - похвалил Мейсон. - Можешь мне сказать, где Локк был вчера вечером?
- До минуты. Всю ночь у него был ангел-хранитель, приставленный мною. Хочешь отчет?
- Да, и как можно скорее.
- Куда тебе прислать?
- Выбери кого-нибудь из своих людей поумнее, прикажи ему как следует проверить, не следят ли за ним. Пусть подбросит отчет в отель Рипли, для Фреда Б. Джонсона.
- Будет сделано. Выходи периодически на связь. Могут появиться новые сведения.
- Ясно, - ответил Мейсон и положил трубку.
Вернувшись в отель Рипли, он спросил, не приносили ли чего-нибудь для мистера Джонсона. Ничего не было. Он поднялся наверх и повернул ручку своей комнаты. Дверь не была закрыта. Он вошел.
На краю постели сидела Ева Белтер. Она курила сигарету, на тумбочке возле нее стоял стакан и бутылка виски. Бутылка была пустой на треть.
В кресле сидел с несчастным лицом широкоплечий мужчина с неспокойными глазами.
- Хорошо, что вы пришли, - сказала Ева Белтер. - Вы не хотели мне верить, теперь у вас есть доказательства.
- Доказательства чего? - спросил Мейсон.
Он посмотрел на незнакомца, который поднялся с кресла и неуверенно улыбался адвокату.
- Доказательства того, что завещание поддельное, - словно объясняя бестолковому ребенку, сказала она. - Это мистер Деггет из банка, который вел дела Джорджа. Он знает много его личных дел и утверждает со всей решительностью, что это не его почерк.
Деггет поклонился с улыбкой:
- Адвокат Мейсон, верно? Мне приятно с вами познакомиться.
Но он не протянул руки Мейсону. Мейсон широко расставил ноги и заглянул в его неспокойные глаза.
- Она держит вас в кулаке, не так ли? Иначе вы не явились бы сюда в такое время. Наверное, вы звоните горничной и оставляете сообщение о какой-нибудь шляпке, или что-нибудь в этом же роде. Не нужно крутить, меня это мало интересует, меня интересуют только факты. Забудьте о том, что она велела вам сказать. Вы окажете ей большую услугу, если будете говорить правду. Итак, в чем дело?
Банковский служащий изменился в лице. Он сделал полшага в сторону адвоката, остановился и сделал глубокий вдох.
- Вы спрашиваете про это завещание? - уточнил он.
- Да.
- Оно поддельное, это факт, - сказал Деггет. - Я осматривал его со всех сторон. Оно подделано, и что самое странное, НЕ СЛИШКОМ СТАРАТЕЛЬНО ПОДДЕЛАНО. При более тщательном рассмотрении видно, что почерк меняется в нескольких местах. Так, как будто кто-то подделывал его поспешно и придумывал прямо во время работы.
- Где это завещание? - обрезал Мейсон.
Ева Белтер подала ему документ.
- Может быть, еще стаканчик, Чарли? - спросила она банкира и глупо хихикнула.
Деггет резко потряс головой.
- Нет! - буркнул он.
Мейсон внимательно всмотрелся в завещание. Глаза у него сузились.
- Боже мой, вы правы.
- Вне всякого сомнения, - подтвердил Деггет.
Мейсон резко повернулся к нему:
- Вы готовы подтвердить это в суде?
- Господи, нет, конечно! Впрочем, я для этого не нужен. Это очевидная подделка.
Мейсон посмотрел на него.
- Действительно, - сказал он. - Теперь я и сам вижу.
Деггет без слов подошел к двери и быстро вышел из комнаты. Мейсон повернулся к Еве Белтер.
- Я сказал, чтобы вы пришли сюда для выяснения некоторых подробностей. Но я не говорил вам, что вы можете здесь гостить. Вы отдаете себе отчет в том, как это будет выглядеть, если кто-нибудь застанет нас вдвоем в такое время в отеле?
- Бывают обстоятельства, когда приходится рисковать, - пожала она плечами. - Я хотела, чтобы вы поговорили с мистером Деггетом.
- Как вы его пригласили?
- Позвонила ему и попросила прийти. Дело важное. Хорошеньких вещей вы мне наговорили...
Она снова пьяно захихикала.
- Кажется, вы хорошо знаете друг друга?
- Что вы хотите этим сказать?
Он стоял и смотрел на нее.
- Вы хорошо знаете. Вы обращались к нему по имени.
- Конечно, ведь его зовут Чарли. Он такой же мой приятель, как и Джорджа.
- Понимаю.
Он подошел к телефону и позвонил в свой офис.
- Говорит Джонсон, - сказал он. - Господи Мейсон вернулся?
- Еще нет, - ответила Делла Стрит. - И боюсь, что он будет очень занят, когда вернется, мистер Джонсон. Что-то случилось прошлой ночью. Я не знаю точно, что, но дело идет об убийстве, а мистер Мейсон является представителем одного из главных свидетелей. Все время приходят репортеры, а один журналист сидит в секретариате и не хочет уходить. Кажется, что он из полиции. Так что я боюсь, что если вы рассчитывали поймать сегодня мистера Мейсона здесь, то вас ждет горькое разочарование.
- Это плохо. Я должен продиктовать некоторые документы. Я хотел бы, чтобы мистер Мейсон прочитал их и пронумеровал. Может быть, вы порекомендуете мне машинистку, которая умеет писать под диктовку?
- А что бы вы сказали обо мне?
- А вы можете выйти, если вас так осаждают?
- Предоставьте это мне.
- Тогда я вас жду в отеле Рипли, - сообщил Мейсон.
- Я скоро приеду, - сказала она и положила трубку.
Мейсон мрачно посмотрел на Еву Белтер.
- Раз уж вы пошли на риск и остались, то посидите еще немного.
- Что вы намереваетесь сделать?
- Я намереваюсь подать прошение о назначении управляющего наследством Джорджа Белтера. Это заставит Карла Гриффина и его адвоката открыть карты и выступить с прошением о признании завещания.
Тогда мы поставим под вопрос идентичность завещания и подадим второе прошение о назначении вас чрезвычайным распорядителем.
- Что все это означает?
- Это означает, что вы возьмете руль в свои руки и, надеюсь, не выпустите его.
- Много мне это даст. Судя по завещанию, я осталась без наследства. Мы должны доказать вначале, что завещание фальшивое. Я не получу не цента до тех пор, пока не состоится суд и не будет вынесен приговор, так?
- Я имел в виду временное управление имуществом, - сказал Мейсон. - Между прочим, и "Пикантными Известиями" тоже.
- Понимаю.
- Мы приготовим сразу все необходимые бумаги, - продолжал адвокат.
- А моя секретарша в соответствующее время подаст их в суд. Вы должны вернуть завещание. Полиция, вероятно, сторожит кабинет наверху, и вы не сможете положить его там, откуда взяли. Вы подбросите его где-нибудь в доме.
Она снова захихикала.
- С этим проблем не будет.
- Вы пошли на безумный риск. Зачем вы вообще трогали это завещание? Это выше моего понимания. Если эту бумагу найдут у вас, то дело может принять очень скверный оборот.
- Пусть у вас не болит голова об этом. Я не дам себя поймать. А вы никогда не идете на риск?
- Боже мой! Я пошел на самый большой риск в своей жизни, когда взял ваше дело. Приближаться к вам все равно, что жонглировать динамитом.
Она соблазнительно улыбнулась ему.
- Вы так считаете? Я знаю мужчин, которые любят таких женщин.
Он мрачно посмотрел на нее и сказал.
- Вы совсем опьянели. Дайте сюда бутылку.
- Ну, ну, вы начинаете вести себя как мой муж.
Мейсон подошел к столику, взял бутылку, закрыл ее пробкой и сунул в ящик комода. Ящик закрыл на ключ, а ключ спрятал в карман.
- Разве так хорошо? - спросила она.
- Да, - ответил адвокат, - так будет гораздо лучше.
Зазвонил телефон. Мейсон взял трубку. Портье сообщил, что только что посыльный доставил для него письмо. Мейсон велел принести его наверх. Он ждал у дверей и открыл их, как только раздался стук. Дал чаевые слуге и взял конверт. Это был отчет детектива, который следил прошлым вечером за Фрэнком Локком.
- Что это? - спросил Ева Белтер.
Мейсон не счел нужным отвечать, подошел к окну и, открыв конверт, стал читать. Отчет был сложным. Локк зашел в нелегальный кабачок, где провел приблизительно полчаса, зашел к парикмахеру, побрился и принял массаж, после чего отправился в номер девятьсот сорок шесть отеля Уалрайт. Через пять или десять минут он вышел на ужин с проживающей в этом номере Эстер Линтен. Они ели и танцевали приблизительно до одиннадцати, после чего вернулись в отель. Заказали имбирное пиво и лед, и Локк оставался в номере до половины второго. Затем вернулся домой.
Мейсон спрятал отчет в карман и начал барабанить пальцами по подоконнику.
- Вы действуете мне на нервы, - отозвалась Ева Белтер. - Вы можете мне сказать, что все это значит?
- Я сказал вам.
- Что это за бумаги?
- Профессиональные дела.
- Какие дела?
Он рассмеялся.
- Неужели потому, что я веду ваше дело, я должен исповедоваться перед вами о делах всех своих остальных клиентов?
- Вы ужасны, - капризно заявила она.
Он пожал плечами, не переставая барабанить пальцами по подоконнику.
Раздался стук в дверь.
- Пожалуйста, - крикнул Мейсон.
В открытой двери появилась Делла Стрит. Она замерла, увидев на постели Еву Белтер.
- Хорошо, что ты пришла, Делла, - приветствовал ее Мейсон. - Я хочу, на всякий случай, приготовить целый комплект бумаг. У нас должны быть готовы прошения о назначении управляющего наследством, протест против утверждения завещания, прошение о назначении миссис Евы Белтер чрезвычайным распорядителем со всеми полномочиями. Затем будут необходимы подтвержденные выписки решений о назначении чрезвычайного распорядителя для вручения заинтересованным сторонам.
- Ты хочешь сразу же продиктовать их? - холодно спросила Делла.
- Да. Но я хотел бы также поесть.
Он подошел к телефону и заказал завтрак в номер. Делла Стрит смотрела на Еву Белтер.
- Извините, мне понадобиться столик, - сказала Делла.
Ева Белтер подняла брови, после чего сняла со столика стакан жестом дамы, которая прижимает к себе юбку, чтобы ненароком не прикоснуться к встреченному на улице нищему. Мейсон поднял бутылку имбирного пива, а также ведерко со льдом, и вытер столик влажной тряпкой, в которую было завернуто ведерко. Он поставил столик на середину комнаты и придвинул к нему кресло. Делла приготовила блокнот и взяла карандаш.
Минут двадцать Мейсон быстро диктовал, затем принесли завтрак. Все трое ели с аппетитом, почти в полном молчании. Ева Белтер вела себя как госпожа, которая унизилась до принятия пищи за одним столом с прислугой.
После завтрака Мейсон велел убрать посуду и вернулся к диктовке. В половине десятого все было сделано.
- Возвращайся в бюро и перепечатай бумаги, как положено, - сказал Мейсон Делле. - Только смотри, чтобы никто не видел, что ты делаешь.
Лучше всего закройся на ключ. Для прошений можешь воспользоваться отпечатанными бланками.
- Хорошо. Я должна сказать тебе пару слов наедине.
Ева Белтер презрительно фыркнула.
- Не обращай внимания, Делла, - сказал Мейсон. - Миссис Белтер уже уходит!
- О, нет! - запротестовала Ева Белтер.
- Да, вы уйдете, - твердо сказал адвокат. - И притом сейчас же. Вы мне были нужны для получения от вас данных по этим бумагам. Теперь вы пойдете и отнесете завещание, а после полудня явитесь в мой офис подписать прошения. Только держите язык за зубами. Репортеры захотят взять у вас интервью, они поймают вас рано или поздно. Вы воспользуетесь всеми своими прелестями и будете потрясены и сломлены перед фотографами страшным ударом, который свалился на вас. Вы не будете в состоянии дать какое-либо связное интервью, они должны поверить, что вы находитесь в безутешном горе. Как только какой-нибудь фоторепортер направит в вашу сторону аппарат, показывайте колени и начинайте лить слезы. Понимаете?
- Вы вульгарны, - сказала Ева Белтер ледяным тоном.
- Может быть, - не стал спорить Мейсон. - Зато я хорошо знаю свое дело. И бросьте свои ужимки, вы же убедились, что на меня они не действуют.

Предыдущая страница 17 Следующая страница


Бархатные коготки 18

Она с достоинством надела плащ и шляпу.
- Каждый раз, когда я начинаю чувствовать к вам симпатию, - сказала она, направляясь к двери, - вам обязательно нужно что-нибудь сказать так, чтобы все испортить.
Мейсон без слов открыл ей дверь, низко поклонился на прощание и снова закрыл дверь. Со вздохом облегчения он повернулся к Делле Стрит.
- Что случилось, Делла?
Она сунула руку за вырез платья и достала конверт.
- Это принес посыльный.
- Что это?
- Деньги.
Он открыл конверт. В нем были стодолларовые дорожные чеки, две книжечки по тысяче долларов каждая. На всех чеках была подпись Гаррисона Бурка. Оставалось только вписать имя получателя. К чекам была приложена записка, поспешно написанная карандашом и подписанная инициалами "Г.Б.". Мейсон развернул записку и прочитал:
"Я считаю, что лучше будет на некоторое время исчезнуть.
Не дайте мне впутаться в это любой ценой, спасайте меня!"
Мейсон отдал чеки Делле Стрит.
- В последнее время грешно жаловаться на дела, Делла. Смотри только, выбирай места, где будешь их реализовать.
Она кивнула головой.
- Скажи мне, что случилось. Во что она тебя впутала?
- Пока только в пару хороших гонораров. И заплатит еще, когда дело закончится.
- Однако, она тебя втянула. Втянула тебя в убийство. Я слышала сегодня утром, что говорили репортеры. Она затащила тебя домой до появления полиции и устроила все так, чтобы в случае чего свалить вину на тебя. В какой-то момент она просто скажет, что ты был наверху, когда раздался выстрел. Какая у тебя гарантия, что она этого не сделает?
Мейсон устало махнул рукой.
- Я предполагаю, что она это рано или поздно сделает, - сказал он.
- И ты ей это позволишь?
Мейсон стал терпеливо объяснять:
- Клиентов не выбирают, Делла. Их нужно принимать такими, какие они есть. В этой игре обязательно только одно правило: если уж взял дело, то нужно сделать все, чтобы довести его до благоприятного результата.
Она фыркнула.
- Это еще не значит, чтобы ты должен позволить сваливать на себя убийство для того, чтобы прикрыть чьего-нибудь любовника.
- Я вижу, что ты неплохо информирована. С кем ты разговаривала, Делла?
- С одним репортером. Но, я не разговаривала, а только слушала.
Он усмехнулся.
- Теперь возвращайся в офис и приготовь бумаги. И не беспокойся обо мне. Мне нужно доделать еще кое-что. Смотри, чтобы за тобой никто не следил, когда ты пойдешь сюда в следующий раз.
- Первый и последний раз я пробую такие фокусы. Я едва от них избавилась. Они шли за мной по пятам. Я повторила тот же фокус с туалетом, что и твоя подопечная. Это всегда сбивает мужчин с толку, когда женщина уходит в туалет. Один раз они на это попались, но во второй раз не получится.
- Это уже не имеет значения. Я и так уже довольно давно скрываюсь.
Они все равно поймают меня в течении сегодняшнего дня.
- Ненавижу ее, - вновь взорвалась Делла. - Хоть бы никогда не видеть ее. Она не стоит всех этих денег. Даже если бы мы получили в десять раз больше, и тогда она бы не стоила этого. Предупреждаю тебя, шеф, это очень опасная женщина. Кошечка с бархатными коготками.
- Спокойно, Делла! Ты еще не видела последнего раунда.
Делла встряхнула головой.
- Я видела достаточно, шеф. Бумаги будут готовы к полудню.
- Договорились. Скажи ей, чтобы она подписала их, следи за тем, чтобы все было в порядке. Может быть, я заскочу за ними и буду вынужден сразу же удирать, или позвоню, чтобы ты подбросила мне их куда-нибудь.
Она улыбнулась ему и вышла, очень элегантная, владеющая собой и безукоризненно честная. И очень обеспокоенная. Мейсон подождал пять минут, после чего, закурив сигарету, также вышел из отеля.

Глава 13

Перри Мейсон остановился перед дверью номера девятьсот сорок шесть отеля Уалрайт и осторожно постучал. Изнутри не донеслось не звука. Он подождал минуту и постучал сильнее. За дверью послышался шорох.
Заскрипели пружины кровати, после чего послышался женский голос:
- Кто там?
- Телеграмма для мисс Эстер Линтен.
Он услышал звук открываемого замка, и дверь приоткрылась. Мейсон толкнул дверь плечом и вошел внутрь.
Девушка была в нижнем белье из прозрачного шелка, не скрывающего ни одной подробности ее тела. Глаза у нее были опухшие от сна. На лице остались еще следы макияжа, но из-под косметики проглядывала серая кожа. При свете дня Мейсон обнаружил, что она старше, чем он думал. Но она была еще красива, формами ее тела восхищался бы любой скульптор.
Глаза у нее были большие и черные, на губах играла высокомерная улыбка. Она стояла перед ним, нисколько не смущаясь, в ее позе было нечто вызывающее.
- Это что за вторжение в комнату?
- Я хочу поговорить с вами.
- Хорошенькие у вас методы!
Мейсон кивнул головой.
- Возвращайтесь в постель, а то простудитесь.
- Вы пришли для того, чтобы сообщить мне об этом? - Она подошла к окну, подняла жалюзи и повернулась к нему лицом. - Ну, говорите.
- Мне очень неприятно, - заявил Мейсон, - но вы вляпались в скверную историю.
- Да что вы говорите! - отрезала она.
- По странной случайности, я говорю правду.
- Кто вы, собственно такой?
- Меня зовут Мейсон.
- Полицейский?
- Нет, адвокат.
- А-а!
- Я представитель миссис Евы Белтер. Это вам что-нибудь говорит?
- Ага! Чертовски много!
- Ну, знаете! Зачем же сразу раздражаться? Вы могли хотя бы быть вежливой.
Она скривилась и фыркнула в его сторону.
- Терпеть не могу, когда кто-нибудь будит меня в такое время. И терпеть не могу мужчин, которые силой врываются в комнату.
- Вы знаете, что Фрэнк Локк вовсе не является владельцем "Пикантных Известий"? - спросил адвокат.
- Кто такой Фрэнк Локк и что это за "Пикантные Известия"?
Мейсон рассмеялся.
- Фрэнк Локк - это тот человек, который выписывает чеки со специального счета "Пикантных Известий". Вы их получаете каждые две недели.
- Так вы один из его людей?
- Пока обходился как-то без этого, - усмехнулся Мейсон.
- И что из этого?
- То, что Локк - только прикрытие. Настоящий владелец газеты некий мистер Белтер. Локк делает только то, что ему приказывает Белтер.
Она потянулась и зевнула.
- Какое мне до всего этого дело? У вас есть сигареты?
Мейсон подал ей сигарету. Она придвинулась к нему, чтобы он дал ей прикурить. Потом подошла к постели, села, подвернув ноги, и обхватила колени руками.
- Говорите, если хотите. Я все равно не смогу заснуть до тех пор, пока вы отсюда не уберетесь.
- Вы вообще не сможете сегодня заснуть.
- Да?
- Да. Под дверью лежит утренняя газета. Вам не хотелось бы посмотреть ее?
- А что?
- В ней описано убийство Джорджа Белтера.
- Я не люблю читать об убийствах до завтрака.
- Об этом вы хотели бы прочитать.
- Все равно вы отвяжетесь, принесите газету.
Он отрицательно покачал головой.
- О, нет. Вам придется самой потрудиться. Если я выгляну за дверь, то вполне могу очутиться в коридоре.
Она встала, затягиваясь сигаретой; не стесняясь неглиже, подошла к двери и протянула руку за газетой. Заголовки кричали большими буквами об убийстве Белтера. Она вернулась в постель, снова села в прежней позе и, покуривая, прочитала всю статью.
- И что? Я по-прежнему не вижу ничего, что внесло бы, что-то новое в мою молодую жизнь. Кого-то уложили в собственном доме. Жаль парня, но, кажется, он получил то, что заслужил.
- Хм, - сказал Мейсон.
- Но при чем здесь я? Почему вы мне не даете спать?
- Если вы немного пошевелите извилинами, то, вероятно, догадаетесь, что к чему, - терпеливо сказал Мейсон. - Лицом, распоряжающимся наследством убитого, является миссис Белтер, а я ее представитель.
- Ну и что из этого?
- Вы шантажировали Фрэнка Локка, который растрачивал на вас распорядительские фонды. Этот специальный счет "Пикантных Известий" был предназначен для покупки информации, а он с него платил вам.
- Я здесь ни при чем, - сказала она, бросая газету на пол. - Я ни о чем не знала.
- А как насчет шантажа? - рассмеялся Мейсон.
- Я не понимаю, о чем вы говорите.
- Перестаньте строить из себя дурочку, мисс Линтен, - строго сказал Мейсон. - Вы шантажируете Локка той историй в Джорджии.
Эти слова произвели на нее впечатление. Она побледнела, в глазах впервые появилось беспокойство. Мейсон продолжал ковать железо, пока оно было горячо.
- Все это выглядит не слишком пристойно, мисс Линтен. Может быть, вы слышали о таком юридическом термине, как извлечение корысти от сокрытия преступления? В нашем штате это карается. Вы об этом знаете?
Эстер Линтен посмотрела на него оценивающим взглядом.
- Вы не полицейский? Вы, в самом деле, только адвокат?
- Только адвокат.
- И чего вы хотите от меня, господин адвокат?
- Наконец-то вы заговорили осмысленно.
- Я пока только слушаю, - заметила она.
- Вы провели вчерашний вечер с Фрэнком Локком.
- Кто это сказал?
- Я. Вы вместе поужинали, потом вы вернулись сюда, и он оставался здесь почти до утра.
- Я свободная, белая, совершеннолетняя женщина, а это мой дом. Мне кажется, что я имею право принимать друзей, если мне это нравится.
- Конечно. Теперь остается только выяснить вопрос, достаточно ли у вас ума, чтобы сообразить, что может пойти на здоровье, а что нет.
- О чем вы говорите?
- Что вы делали вчера вечером, после возвращения в отель?
- Разговаривали о погоде, это же ясно.
- Прекрасно. Вы выпили пару стаканчиков, сидели, разговаривали, пока глаза не стали слипаться, а потом вы заснули...

Предыдущая страница 18 Следующая страница


19 Эрл Гарднер

- Кто так сказал?
- Я. А вы с этого момента будете говорить так же. Вас сморил сон, ничего больше вы не помните.
В ее глазах появилась задумчивость.
- К чему вы клоните, господин адвокат?
- Вы были усталой, мисс Линтен, выпили слишком много, - Мейсон говорил тоном учителя, старающегося вбить ученику в голову трудный урок. - Залезли в постель и заснули где-то около одиннадцати. Вы не помните, что было потом. И не знаете, когда мистер Локк вышел.
- Что мне будет, если я скажу, что заснула?
Тон Мейсона стал небрежным:
- Может быть, миссис Белтер была бы склонна забыть об этих растраченных деньгах, если бы оказалось, что вы заснули, как я говорил.
- К сожалению, я не заснула.
- Подумай над этим лучше.
Она посмотрела на него своими большими, изучающими глазами, но не ответила. Мейсон подошел к телефону, набрал номер Детективного Агентства Дрейка.
- Знаешь, кто говорит, Пол? Есть что-нибудь новенькое?
- Да, есть сообщение об Эстер Линтен.
- Даже так? - Мейсон посмотрел на молодую женщину на кровати. - Я слушаю.
- Она победила на конкурсе красоты в Саванне. Была тогда несовершеннолетней, жила вместе с другой такой же девушкой. Некий тип соблазнил по очереди обеих, но у второй должен был быть ребенок, и он убил ее. Пробовал скрыть преступление, но не получилось. Был арестован и предстал перед судом. Эстер Линтен изменила показания в последнюю минуту и буквально вытащила убийцу из петли. Он скрылся прежде, чем дело довели до второй инстанции, и до сих пор его не нашли. Его звали Сесин Даусон. Я потребовал его описания, отпечатки пальцев, вообще всех данные, что только можно. Это может быть тот, кто тебя интересует.
- Хорошая работа, Пол, - сказал Мейсон. - И очень своевременная.
Действуй в том же духе, я еще позвоню.
Он положил трубку и снова повернулся к молодой женщине.
- Так как, вы решили? - спросил он. - Да или нет?
- Нет. Я уже сказала, и я не меняю так легко мнения.
Он не сводил с нее глаз.
- Знаете что, - начал он медленно, - самое смешное, что эта история очень давняя. Она тянется с того самого времени, когда вы вдруг изменили показания и позволили Даусону удрать из-под виселицы. Когда он снова предстанет перед судом, глупо будет выглядеть то, что вы с ним дружите до сих пор и берете у него деньги. Я совсем не удивлюсь, если против вас возбудят дело о даче фальшивой присяги.
Ее лицо стало серым. Большие черные глаза широко раскрылись, грудь ходила ходуном.
- Боже мой, - простонала она.
- Ну, так что? Вы заснули вчера вечером?
- Это решит дело? - спросила она, не сводя с адвоката глаз.
- Не знаю. Решит в том, что касается меня. Но я не могу гарантировать того, что кто-нибудь не вытащит этого дела в Джорджии.
- Хорошо. Я заснула.
Мейсон поднялся и направился к двери.
- Только помните, - предупредил он. - Никто об этом не знает, за исключением меня. Но, если вы скажешь Локку о том, что я здесь был, то уж я постараюсь, чтобы вы получили все, что заработали.
- Не будьте смешным. Я умею проигрывать.
Он вышел из комнаты и закрыл за собой дверь. Внизу он сел в машину и поехал в ломбард Сола Стейнбурга.
Стейнбург был полный мужчина, в маленькой старомодной шапочке, с искрящимися юмором глазами и толстыми губами, постоянно растянутыми в улыбке. Он аж засиял при виде Мейсона.
- Ну-ну, давненько я тебя не видел, Перри.
- Да, Сол, все дела, - Мейсон пожал ему руку. - У меня неприятности.
Владелец ломбарда покивал головой, потер руки.
- Когда у кого-то неприятности, то он приходит к Солу Стейнбургу.
Что у тебя стряслось, дружище??
- Я хочу, чтобы ты сделал кое-что для меня.
- Я для тебя все сделаю, ты же знаешь! Конечно, дело есть дело. Если это дело, то ты должен подойти к этому как к делу, и мы поторгуемся. А если это не дело, то ты знаешь, что я для тебя все сделаю.
- Это для тебя будет неплохой бизнес, Сол. Ты заработаешь пятьдесят долларов, ничего не вкладывая.
- Такой бизнес я люблю, - рассмеялся толстяк. - Когда я не должен ничего вкладывать, а в кармане уже имею пятьдесят долларов, то такой бизнес я понимаю, это супербизнес. Что я должен сделать?
- Покажи мне реестр проданного оружия, - потребовал Мейсон.
Торговец достал из-под прилавка очень замусоленную книгу, в которой записывал тип и номер проданного оружия, а также имя покупателя.
Мейсон переворачивал листы, пока не наткнулся на кольт восьмого калибра.
- Этот, - сказал он.
Стейнбург наклонился над книгой и посмотрел на запись.
- Что с этим должно быть?
- Я заскочу сюда с одним человеком, может быть, еще сегодня, а может быть, завтра. Как только ты его увидишь, то сразу же начнешь энергично кивать головой и говорить: "Это он, тот самый". Тогда я спрошу, уверен ли ты, что это тот человек, а ты будешь с каждой минутой все увереннее. Он будет возражать, и чем больше он будет возражать, тем настойчивее ты будешь стоять на своем.
- Это опасная игра, - заметил Стейнбург.
- Была бы опасной, если бы ты давал показания в суде, - заявил Мейсон. - Но ты не будешь давать показания под присягой. Ты не должен говорить этого никому, кроме этого человека. Ты только сделаешь вид, что узнал его, после чего выйдешь в комнату за магазином и оставишь меня с реестром оружия. Понимаешь?
- Понимаю, почему не понять? Одного только не понимаю.
- Чего?
- Откуда эти пятьдесят долларов?
- Отсюда, Сол, отсюда, - Мейсон стукнул себя по заднему карману брюк. Он достал пачку денег, отсчитал пятьдесят долларов и подал владельцу ломбарда.
- Так значит, каждый, с кем ты придешь? - спросил Стейнбург.
- Каждый, с кем приду, - подтвердил Мейсон. - Если не будет того, кто мне нужен, то я не приду вообще. Может быть, мне нужно будет приукрасить эту историю, тогда ты уж постарайся, сам все сообразишь. Договорились?
Владелец ломбарда ласково складывал деньги.
- Дружище, я скажу то, что ты захочешь. Скажу во весь голос, ты же меня знаешь.
- Отлично. Не позволь сбить себя с толку и запутаться.
Сол Стейнбург покачал головой в энергичном протесте, так, что у него шапочка сползла набок.
Перри Мейсон вышел, насвистывая популярный мотивчик.

Глава 14

Фрэнк Локк сидел в своей редакционной комнате и с интересом разглядывал Мейсона.
- Мне казалось, что вас ищут, - сказал редактор "Пикантных Известий".
- Кто меня ищет? - беззаботно спросил Мейсон.
- Репортеры, полицейские... в общем, разные люди.
- Я всех видел.
- Сегодня?
- Нет, вчера вечером. А что?
- Нет, ничего. Только вчера вас искали по иным причинам, нежели сегодня. Что вы от меня хотите?
- Я зашел сказать, что Ева Белтер подала прошение о назначении ее администратором имущества своего мужа.
- А мне-то до этого какое дело? - спросил Локк.
- Только то, что с этой минуты здесь распоряжается миссис Белтер.
Теперь вы будете получать распоряжения от нее, а так как я являюсь ее представителем, то и от меня. Одна из первых вещей, которые вы сделаете, так это выбросите в корзину статью о Бичвунд Инн.
- Да-а? - саркастично сказал Локк.
- Да, - повторил Мейсон.
- Однако, вы оптимист, мистер Мейсон.
- Может быть, оптимист, а может быть, и нет. Достаточно вам взять трубку и позвонить миссис Белтер.
- Мне не нужно звонить ни миссис Белтер, ни кому-нибудь другому.
Здесь все решаю я.
- Значит, так?
- Вот так! - буркнул Локк.
- Мы будем вынуждены поговорить еще раз, - заявил Мейсон. - Мы пойдем туда, где нас не будут слышать слишком много ушей.
- Вам пришлось бы на этот раз приготовить лучшую речь, чем в последний раз. Иначе я не намерен никуда с вами идти.
- Мы немного прогуляемся, Локк, и попытаемся придти к соглашению.
- А мы не можем поговорить здесь?
- Вы знаете мое мнение об этом заведении. Я чувствую себя здесь не лучшим образом, а когда так себя чувствую, то и говорю не лучшим образом.
Локк размышлял какое-то время и, наконец, сказал:
- Пусть будет по-вашему, но даю вам самое большее четверть часа. На этот раз вам придется говорить коротко и по существу.
- Это будет нетрудно, - заверил Мейсон.
- Я всегда готов попробовать, - ответил Локк.
Он взял шляпу и вышел с Мейсоном на улицу.
- Может быть, мы сядем в такси и поедем туда, где сможем спокойно поговорить? - предложил Локк.
- Повернем за угол. Я хочу быть уверенным в том, что такси не подсунуто.
- Бросьте эту детскую игру, Мейсон, - скривился Локк. - Ведите себя, как взрослый человек. В редакции у меня есть микрофон, не спорю, но вы ведь не воображаете себе, что я держу людей снаружи, чтобы иметь свидетелей того, что вы мне скажете. Если бы вы в прошлый раз влезли на крышу небоскреба и кричали во все горло, это все равно ничего не изменило бы.
- У меня свой способ устраивать дела, - сухо ответил Мейсон.
- Мне это вовсе не нравится.
- Не вам одному.
Локк остановился на тротуаре.
- Вам это ничего не даст, Мейсон. Я могу с таким же успехом вернуться в редакцию.
- Впоследствии вы пожалели бы об этом, - предупредил Мейсон.
Локк некоторое время колебался, потом пожал плечами.
- Ладно, идемте. Раз уж я вышел с вами, то доведу дело до конца.
Мейсон вел его в направлении ломбарда Сола Стейнбурга.
- Войдем сюда.
Локк тотчас же бросил на него подозрительный взгляд.
- Я не буду здесь разговаривать.
- Вы не обязаны разговаривать. Мы войдем на минутку. Вы сможете сразу же выйти, как только пожелаете.
- Что вы еще придумали?
- Ох, идите же, - сказал Мейсон с нетерпением. - Какой вы, однако, подозрительный! А упрекали меня!
Локк вошел в магазин, осторожно осматриваясь во все стороны. Из подсобной комнаты вышел Сол Стейнбург, с лицом, расплывшимся в улыбке.
Он посмотрел на Мейсона.
- Ну-ну, - сказал Сол. - Это вы вернулись? Чего вы еще хотите?
В этот момент его глаза задержались на Фрэнке Локке. На лице Стейнбурга отразилась целая гамма чувств. Улыбка уступила место выражению удивления, узнавания и, наконец, внезапной решительности.
Стейнбург поднял дрожащий палец и направил его на Локка.

Предыдущая страница 19 Следующая страница


Бархатные коготки 20

- Это тот человек.
- Спокойно, мистер, - сказал Мейсон Солу. - Вы должны быть абсолютно уверены.
В голосе Мейсона было предупреждение. Владелец ломбарда вдруг стал красноречивым.
- Разве я не абсолютно уверен? Разве я уже не могу узнать человека? Вы меня спрашивали, узнаю ли я его, я сказал вам, что узнаю. Теперь я его вижу и говорю, вам, это он. Это он. Тот самый человек. Я узнаю его нос и цвет глаз.
Локк отступил в сторону двери. Губы у него скривились от бешенства.
- Во что вы хотите меня впутать? - рявкнул он. - Что это за сговор? Это вам ничего не даст. Я этого так не оставлю.
- Что вы дергаетесь? - спросил Мейсон и снова повернулся к владельцу ломбарда. - Мистер, вы должны иметь абсолютную уверенность. Вы не должны сомневаться, когда окажетесь под огнем вопросов, стоя перед судом.
Сол сделал руками выразительный жест.
- Разве я могу иметь большую уверенность? Вы меня поставьте перед судом, приведите дюжину адвокатов, приведите сотню адвокатов, я всегда повторю то же самое.
- Я в глаза не видел этого человека, - вставил Фрэнк Локк.
Смех Стейнбурга был шедевром сарказма. На лбу Локка появились капли пота. Он повернулся к Мейсону.
- Что вам вообще нужно? Что это за номер?
Мейсон серьезно покачал головой.
- Это часть моей теории. Все подтверждается.
- Что подтверждается?
- Что вы купили этот револьвер, - сказал Мейсон усталым голосом.
- Вы взбесились что ли? - заорал Локк. - Я никогда в жизни не покупал ни одного револьвера. Я никогда здесь не был. Я в глаза не видел этого человека. Я вообще никогда не ношу револьвера.
Мейсон повернулся к Стейнбургу.
- Дайте мне, пожалуйста, реестр проданного оружия. И оставьте нас одних. Мы хотим поговорить.
Стейнбург дал ему реестр и покинул зал магазин. Мейсон нашел нужную страницу. Как бы нечаянно заслоняя ладонью номер оружия, он прочитал: "револьвер кольт, калибр восемь". Затем повел пальцем в сторону фамилии в последней рубрике.
- Вы будете, наверное, отрицать то, что это писали вы?
Казалось, что Локк хочет одновременно держаться как можно дальше от реестра и одновременно его тянет к нему неутолимое любопытство. Он наклонился вперед.
- Конечно, это писал не я. Ноги моей здесь никогда не было, я в глаза не видел этого продавца. И не покупал никакого револьвера. Это не моя подпись.
- Я знаю, что это не ваша подпись, - терпеливо ответил Мейсон. - Но будете ли вы утверждать также, что это писали не вы? Только будьте внимательны к тому, что вы говорите. Это может иметь большое значение.
- Конечно, не писал. Что вас, черт возьми, укусило?
- Полиция еще не знает, что из этого револьвера был убит Джордж Белтер.
Локк покачнулся, как будто получил удар, его глаза цвета какао расширились от ужаса, пот бисеринками блестел на лбу.
- Вы хотите впутать меня в мокрое дело?
- Минуточку, Локк. Вы напрасно горячитесь. Я мог обратиться с этим в полицию, но я не сделал этого. Я хочу устроить это по-своему. Хочу дать вам шанс.
- Нужен еще кто-нибудь, кроме вас и этого ростовщика, чтобы впутать меня в такую историю, - вспенился Локк. - И только тогда я смогу сделать какие-либо выводы.
Голос Мейсона был по-прежнему спокойным и терпеливым:
- Пойдемте отсюда, поговорим. Здесь нам больше делать нечего.
- Вы все это подстроили, вы втянули меня в западню. Так мне и надо, я не должен был с вами никуда ходить. Можете убираться ко всем чертям.
- Я привел вас сюда для того, чтобы продавец мог вас хорошенько рассмотреть. Он сказал, что узнает вас, если еще раз увидит. Я должен был удостовериться.
Локк отступал задом к двери.
- Нечего сказать, здорово вы придумали, господин адвокат. Если бы вы пошли с этим в полицию, то меня поставили бы в ряду других мужчин, и мы посмотрели бы, как бы этот жид меня узнал. Но вы этого не сделали, вы предпочли затащить меня сюда. Откуда я могу знать, может быть, вы просто дали ему на лапу, чтобы он отколол этот номер?
- Если вы хотите пойти в полицию и встать в шеренгу, - засмеялся Мейсон, - то я ничего не имею против этого. Я думаю, что этот человек узнает вас и там.
- Конечно, узнает, после того, как вы показали на меня пальцем.
- Этот разговор ничего не изменит, - сказал Мейсон. - Идем отсюда.
Он взял Локка под руку и вывел из магазина. На улице Локк повернулся к нему с бешенством.
- Я не скажу вам больше ни слова. Я возвращаюсь в редакцию, а вы можете убираться ко всем чертям.
- Это было бы неразумно, Локк, - ответил Мейсон, не выпуская его руки. - Видите ли, я могу указать мотив преступления и удобный случай для его выполнения.
- Да? - иронизировал Локк. - Интересно, что же это за мотив?
- Вы растратили деньги из специального распорядительного фонда и боялись разоблачения. Вы не хотели, чтобы вас разоблачил Белтер, который знал о том убийстве в Саванне. В любую минуту он мог вас снова упрятать за решетку. Вы пошли к нему, поссорились и застрелили его.
Локк вытаращил глаза. Он остановился и застыл, как вкопанный, с бледным лицом и дрожащими губами. Удар в живот не потряс бы его сильнее. Он хотел сказать что-то, но не смог выдавить ни слова.
- Я хотел быть дружелюбным по отношению к вам, - продолжал Мейсон с выученным равнодушием. - По моему мнению, на этого продавца вполне можно положиться. Но, если он случайно заблуждается, то ведь суд вас не приговорит. Вина должна быть доказана вне всякого сомнения. Достаточно будет, если вы возбудите какие-либо обоснованные сомнения, и суд присяжных обязан будет вас оправдать.
К Локку вернулся, наконец, дар речи.
- Какова ваша роль во всем этом?
Мейсон пожал плечами.
- Я адвокат Евы Белтер, достаточно?
Локк пытался иронизировать и дальше, но на этот раз у него плохо получалось:
- Следовательно, она тоже замешана в этом. Это ее вы выгораживаете, Мейсон?
- Она моя клиентка. Вы это хотели сказать?
- Нет, не это!
- Не знаю, может быть, вам лучше придержать язык, мистер Локк, - в голосе Мейсона зазвучала угроза. - Вы обращаете на себя внимание. Люди оглядываются.
Локк с трудом овладел собой.
- Не знаю, к чему вы ведете. Но я вам сорву все планы. У меня есть совершенно железное алиби, если дело идет об убийстве Белтера. Я предъявлю его вам, только ради одного удовольствия утереть вам нос.
- Хорошо, предъявляйте, - пожал плечами Мейсон.
Локк посмотрел направо, потом налево.
- Возьмем такси, - предложил он.
- Делайте, как считаете нужным, - согласился Мейсон.
Локк подозвал свободное такси, бросил водителю: "Отель Уалрайт", после чего поудобней устроился на сидении. Промокнув лоб платком, он закурил дрожащими руками сигарету и повернулся к Мейсону:
- Послушайте. Вы адвокат, умный человек. Я привезу вас к одной молодой особе. Так вот, я не хотел бы, чтобы ее имя фигурировало где бы то ни было. Я не знаю, на что вы рассчитываете, но я сумею убедить вас, что нет ни одного шанса доказать то, что вы подстроили.
- Если это подстроено, то вы можете ничего не опасаться. Вы сами отлично знаете, что достаточно возбудить обоснованные сомнения, и ни один суд присяжных не сможет признать вас виновным.
Локк раздавил сигарету о пол такси.
- Ради бога, бросьте эти бредни. Мы оба хорошо знаем, в чем дело.
Вы хотите насолить мне, чтобы я сломался и капитулировал. Зачем крутить? Вы хотите вмешать меня в паскудную историю, а я не намерен вам этого позволить.
- Что вы так переживаете, если уверены, что все это подстроено?
- Потому что опасаюсь некоторых дел, которые при этом могут вылезти.
- Вы думаете об этом убийстве в Саванне?
Локк выругался, отвернулся от Мейсона и стал внимательно смотреть в окно. Мейсон сидел, удобно устроившись на сидении, и, казалось, был полностью поглощен созерцанием людей на тротуаре, фронтонов домов и витрин магазинов. В какой-то момент Локк начал было говорить, но раздумал и замолчал.
Такси остановилось перед отелем Уалрайт. Локк вышел и жестом руки показал Мейсону на таксиста. Но Мейсон покачал головой:
- Нет, Локк, на этот раз вы платите, ведь это вы хотели взять такси.
Локк достал из кармана деньги, швырнул водителю и исчез в дверях отеля. Мейсон двинулся за ним. Локк подошел к лифту и поднялся на десятый этаж. Когда лифт остановился, он вышел, не глядя, идет ли Мейсон за ним, и направился прямо к номеру Эстер Линтен.
Он постучал в дверь.
- Это я, Эстер, - крикнул он.
Девушка открыла. На ней был халат, из-под которого виднелось шелковое розовое белье. При виде Мейсона она сделала большие глаза и отступила, резко запахнувшись в халат.
- Что это значит, Фрэнк?
Локк прошел мимо нее.
- Я потом тебе объясню, дорогая. Я хочу, чтобы ты сказала этому господину, где я был вчера вечером.
- А в чем дело, Фрэнк?
В голосе Локка было бешенство:
- Перестань глупить. Ты хорошо знаешь, в чем дело. Ну, давай, это серьезная история, ты должна сказать всю правду.
Она смотрела на Локка, хлопая ресницами.
- Сказать всю правду?
- Да. Этот человек не из секции по борьбе с проституцией. Он просто-напросто дурак, которому кажется, будто он может впутать меня в какую-то подстроенную историю.
- Мы были на ужине, - начала она слабым голосом. - А потом вернулись сюда.
- И что дальше? - настаивал Локк.
- Потом я разделась, - выдавила она.
- Говори дальше. Скажи ему все. И говори громче, чтобы он тебя хорошо слышал.
- Я легла в постель, - медленно продолжала она. - Вечером я выпила пару рюмок...
- В какое время вы легли? - спросил Мейсон.
- Где-то около половины одиннадцатого.
Локк смотрел на него.
- И что дальше? - спросил адвокат.
Она встряхнула головой.
- Я проснулась сегодня утром со страшной головной болью, Фрэнк.
Конечно, я знаю, что ты был здесь, когда я заснула. Но я не знаю, во сколько часов ты вышел и вообще ничего больше. Меня совсем разобрало с двух рюмок.
Локк отскочил в угол, как будто ожидал нападения со стороны присутствующих.
- Ты, паршивая...
- Как вы разговариваете с порядочной женщиной? - вмешался Мейсон.
- Что вы валяете дурака, Мейсон? - Локк был вне себя. - Это вовсе не порядочная женщина.
Эстер Линтен смерила его гневным взглядом.
- Это тебе ничуть не поможет, Фрэнк. Если тебе нужно было алиби, то зачем ты велел мне говорить правду? Если ты хотел, чтобы я лгала, то нужно было заранее предупредить, и я сказала бы все, что ты хотел. Но нет, ты сам просил меня говорить правду.
Локк снова выругался.
- Мне кажется, что эта молодая особа как раз переодевалась, - сказал Мейсон. - Не будем задерживать ее дольше. Я спешу, Локк. Вы идете со мной или предпочитаете остаться?
Голос Локка не обещал ничего хорошего.
- Я остаюсь.
- Хорошо, - ответил Мейсон. - Я позволю себе еще только позвонить.
Он подошел к телефону, снял трубку, и сказал телефонистке.
- Соедините меня с Управлением полиции, пожалуйста.
Локк смотрел на него глазами крысы, пойманной в ловушку. Через минуту Мейсон сказал:
- Соедините меня с Сиднеем Драммом из следственного отдела.
- Ради бога, положите быстрее трубку, - испуганно воскликнул Локк.
Мейсон повернулся к нему, с вежливой улыбкой.
- Положите быстрее трубку! - закричал Локк. - Черт возьми, Мейсон, я у вас в руках. Вы подстроили все так, что мне не вывернуться. Все это примитивно, но я не могу позволить, чтобы вы стали выставлять перед судом дело с мотивом. Этим вы меня доконали. Достаточно будет вам привести доказательства мотива, и суд не будет больше ничего слушать.
Мейсон повесил трубку и повернулся лицом к Фрэнку Локку.
- Наконец-то мы начинаем к чему-то подходить.
- Чего вы хотите?
- Вы знаете.

Предыдущая страница 20 Следующая страница


21 Эрл Гарднер

Локк поднял руки в знак капитуляции.
- Это само собой разумеется. Что еще?
Мейсон покачал головой.
- Пока ничего. Я советовал бы вам только помнить, что владельцем газеты является теперь миссис Белтер. Лично я считаю, что было бы неплохо поговорить с ней, прежде чем вы напечатаете что-либо, что могло бы ей не понравиться. Это ведь двухнедельная газета?
- Да, ближайший номер появиться в следующий четверг.
- Ох, до того времени многое может случиться, - заметил Мейсон.
Локк не ответил ничего. Мейсон повернулся к девушке.
- Извините за вторжение.
- Не за что. Если этот идиот хотел, чтобы я лгала, то почему он этого не сказал? Что ему стукнуло в голову, чтобы приказать мне говорить правду?
Локк подскочил к ней:
- Лжешь, Эстер. Ты отлично знаешь, что была в постели в полном сознании.
Она пожала плечами.
- Может быть, и была, но ничего не помню. Не первый раз со мной это случается, когда напьюсь. Утром ничего не помню из того, что было вечером.
- Я советовал бы тебе избавиться от этой привычки, - зловеще сказал Локк. - Когда-нибудь ты сломаешь на этом шею.
- Мне кажется, - взорвалась она, - что в твоей жизни было уже достаточно подружек, которые свернули себе шею.
Он стал белым как стена.
- Заткнись, Эстер! Не понимаешь положения?
- Сам заткнись. Я не позволю так разговаривать со мной.
- Успокойтесь, - вмешался Мейсон. - Дело закончено. Идемте, мистер Локк. Будет лучше, если мы выйдем вместе. У меня есть еще парочка дел, о которых нужно с вами поговорить.
Локк двинулся к двери, остановился, чтобы кинуть на девушку еще один зловещий взгляд, после чего вышел в коридор. Мейсон вышел вслед за ним. Он взял Локка под руку и повел в сторону лифта.
- Одно я хотел бы вам сказать, - отозвался Локк. - Вся эта история шита такими белыми и толстыми нитками, что это даже не смешно. Вы меня никогда бы на это не взяли, если бы не то старое дело. Я не хочу, чтобы кто-нибудь к этому возвращался. Кажется, у вас об этом немного не правильное представление, потому что это закрытая карта в моей жизни. Так сказать, перевернутая страница.
- О, нет, - ответил с улыбкой Мейсон. - Убийство не имеет срока давности, Локк. Вы хорошо знаете, что вас могут еще раз поставить перед судом.
Локк вырвал свою руку Мейсона. Губы у него дрожали, в глазах был страх.
- Я легко справился бы с этим в Саванне. Но если это дело выплывет здесь, в связи с другим убийством, то со мной быстро разделаются, вы достаточно опытны, чтобы знать это.
Мейсон пожал плечами.
- Кстати, Локк. Мне кажется, что вы растратили деньги Белтера на оплату вот этого развлечения, - сказал он, показывая пальцем на дверь, из которой они вышли.
- Гадайте дальше. Это дело, по которому вы ничего не сможете сделать. Никто не знал о моей договоренности с Белтером, кроме самого Белтера. Нет ничего на бумаге, все оговаривалось устно.
- Несмотря на это, будьте осторожны и не забывайте, что миссис Белтер является владельцем газеты. Я советовал бы вам придти с ней к какому-то соглашению, прежде чем вы начнете снова выплачивать деньги этой особе. В связи с передачей наследства ваши финансы все равно будут проверяться судебным экспертом.
Локк выругался под нос.
- Даже так?
- А вы полагали, что будет иначе? Мы распрощаемся перед отелем, мистер Локк. И не возвращайтесь пересчитывать кости этой девушке. То, что она сказала, не изменило бы особенно дело. Продавец в том магазине может ошибаться с опознанием, но достаточно нам шепнуть словечко полиции в Джорджии, и вы снова окажетесь за решеткой. Может быть, вы из этого выкарабкаетесь, может быть, нет, но здесь вы, так или иначе, погорите.
- Вы ведете какую-то дьявольски сложную игру, - сказал Локк с любопытством. - Хотел бы я знать, что это такое.
- Вам это только кажется, мистер Локк, - ответил Мейсон невинным тоном. - Я занимаюсь делами миссис Белтер, и в связи с этим немного разузнаю здесь и там. Я нанял детектива, который узнал для меня номер этого револьвера. Кажется, я опередил полицию, потому что они делают это обычным порядком. Такая вот маленькая партизанская война.
- Оставьте это для кого-нибудь другого, - усмехнулся Локк. - Меня вы не обманете, прикидываясь наивным.
- Ну что ж, мне жаль, - пожал плечами Мейсон. - Может быть, я еще захочу увидеться с вами, Локк. На вашем месте я бы вел себя тише воды, ниже травы. Как относительно дел миссис Белтер и моих, так и о деле с Бичвунд Инн и Гаррисоном Бурком.
- Господи, не нужно повторять элементарные истины тысячи раз, - вздохнул Локк. - До конца жизни я не пискну об этом не слова. Я знаю, когда меня победили. Вы намерены вернуться к этому делу в Джорджии?
- Я не детектив и не полицейский. Я только адвокат, представитель миссис Белтер.
Лифт остановился внизу. Выйдя из отеля, Мейсон подозвал такси.
- Пока все, - сказал он. - Мы еще увидимся.
Такси двинулось с места. Локк остался стоять в проеме дверей. Лицо у него было белым, губы застыли в кривой ухмылке.

Глава 15

Перри Мейсон сидел в номере отеля. Под глазами у него были синие разводы, лицо стало серым от усталости. Только глаза оставались по-прежнему живыми и яркими.
Сквозь окна в комнату заглядывало утреннее солнце. Кровать была устлана газетами, рассказывающими о развитии дела Белтера, которое было слишком богато загадочными деталями, чтобы репортеры не увидели в нем сенсацию. В "Экзаминер" большой заголовок кричал: "Убийство и любовь". Подзаголовки уточняли дело несколько меньшими буквами:
"Племянник жертвы обручен с дочерью экономки", "Полиция раскрывает секреты Джорджа Белтера", "Спор о наследстве Белтера". "Оставленная без наследства вдова ставит под вопрос правильность завещания". "Исчезновение вероятного владельца револьвера". "Случайное замечание вдовы служит сигналом для поиска адвоката". Статьи под этими обещающими названиями занимали всю первую страницу газеты.
На второй была фотография Евы Белтер, которая сидела, положив ногу на ногу и прижав платок к глазам. "Вдова плачет во время допроса", - гласила подпись, после которой следовал слезливый комментарий известной сентиментальной фельетонистки.
Чтение утренней прессы позволило Мейсону разобраться в ситуации. Он узнал, что револьвер принадлежал некому Питу Митчеллу, который, несмотря на то, что имел железное алиби, таинственно исчез вскоре после убийства. Полиция высказала предположение, что Митчелл пытается таким образом скрыть лицо, которому он дал револьвер. Газеты не называли больше никаких имен, но для адвоката было ясно, что вскоре полиция нападет на след Гаррисона Бурка. С большим интересом Мейсон прочитал о случайном упоминании Евы Белтер, которое направило внимание полиции на ее адвоката. Адвокат этот также исчез из своей канцелярии при невыясненных обстоятельствах. Полиция гордо заявляла, что загадка будет раскрыта в течении ближайших двадцати четырех часов, и личность, сделавшая смертельный выстрел, окажется за решеткой.
Кто-то постучал в дверь. Перри Мейсон отложил газету, наклонил голову и прислушался. Стук повторился. Адвокат пожал плечами, встал и открыл.
На пороге стояла Делла Стрит. Она скользнула в комнату и закрыла за собой дверь.
- Ты ведь не хотела больше рисковать, - сказал Мейсон.
Она повернулась и посмотрела на него. Лицо у нее было похудевшим, глаза слегка покраснели.
- Не беспокойся, все в порядке, шеф. Мне удалось от них избавиться, наверное, целый час мы играли в кошки-мышки.
- С ними никогда не известно, Делла, оторвалась ты от слежки или нет. Полицейские не такие уж глупые, как их изображают в некоторых романах. Иногда они специально теряют тебя, чтобы потом догнать и посмотреть, куда ты идешь.
- Со мной такие штуки не пройдут, - сказала она несколько обиженно. - Говорю тебе, что они не знают, где я.
- Прекрасно, что ты пришла, Делла. Я как раз ломал себе голову над тем, кто будет стенографировать.
- Что стенографировать?
- Я ожидаю кое-кого.
Она сделала презрительный жест рукой в сторону газет на кровати.
- Я предупреждала тебя, что она устроит тебе веселую жизнь, шеф.
Она пришла вчера подписать эти бумаги. В бюро было полно репортеров, которые стали тянуть ее за язык. Потом ее забрали в полицию. И вот видишь, что она натворила.
Мейсон кивнул головой.
- Не переживай, Делла. Ничего страшного не произошло.
- Не переживать? Ты не понимаешь, что она наделала? Она сказала, что слышала твой голос, что это ты был у Белтера, когда раздался выстрел. А потом с ней был приступ истерики, она стала падать в обмороки и так далее.
- Неважно, Делла, - успокаивал он. - Я знал, что так будет.
Делла сделала большие глаза.
- Ты знал? Мне казалось, что это я знала.
Он покивал головой.
- Конечно, Делла, ты знала. Я тоже знал.
- Коварная интриганка! - взорвалась она.
Мейсон пожал плечами и подошел к телефону. Он назвал телефонистке номер Детективного Агентства Дрейка.
- Слушай, Пол, - сказал он, услышав его голос. - Убедись в том, что за тобой никто не следит, и приезжай в отель Рипли, номер пятьсот восемнадцать. Принеси с собой несколько стенографических блокнотов и карандашей, хорошо?
- Сейчас? - спросил детектив.
- Сейчас. Уже без четверти девять. В девять часов ты должен быть здесь.
Он положил трубку. Делла была заинтригована.
- А что произойдет в девять часов, шеф?
- Я ожидаю Еву Белтер, - коротко ответил он.
- Я не хочу быть здесь, когда придет эта стерва, - запальчиво бросила Делла. - Я не отвечаю за себя. Она обманывает тебя с самого начала. Я могу не сдержаться и убить ее. Эта тварь...
Он положил руку ей на плечо.
- Сядь и успокойся, Делла. Я сам как-нибудь с ней справлюсь.
За дверью послышался шелест, ручка пошевелилась, и на пороге появилась Ева Белтер. Смерив Деллу взглядом, она презрительно произнесла:
- А, так и вы здесь, мисс Стрит...
- Мне кажется, что вы им кое-что сказали, - заметил Мейсон, показывая на груду газет на кровати.
Полностью игнорируя присутствие другой женщины, Ева Белтер подошла к адвокату, положила ему руки на плечи и заглянула глубоко в глаза.
- Еще никогда я не чувствовала себя так паскудно, Перри. Я сама не знаю, как это у меня вырвалось. Меня привезли в полицию и стали засыпать вопросами. Кричали на меня. Я никогда не слышала ничего подобного. Мне и в голову не приходило, что все это так мерзко выглядит. Я пыталась тебя защищать, но мне это не удалось. У меня само собой вырвалось, а как только я сказала неосмотрительное слово, они насели на меня всем скопом. Грозили, что обвинят меня в соучастии в убийстве.
- Что вы им сказали?
Она еще раз посмотрела ему в глаза, потом подошла к постели, села и, достав из сумочки платок, залилась слезами. Делла сделала к ней два быстрых шага, но Мейсон поймал ее за руку и отодвинул.
- Я сам разберусь, - решительно сказал он.
Ева Белтер не переставала хлюпать в платочек.
- Что вы им сказали? - повторил Мейсон.
Она молча покачала головой.
- Прекратите слезы, мисс Белтер. Сейчас нет времени на представления. Дело серьезное. Я хочу знать, что вы им сказали.
- С-сказала, ч-что слышала в-ваш голос.
- Вы сказали им, что слышали мой голос? Или голос, похожий на мой?
- Я с-сказала им все. С-сказала, ч-что это был ваш голос.
Теперь адвоката тон стал более резким:
- Вы хорошо знаете, что это был не мой голос.
- Я не хотела им г-говорить, - сквозь слезы сказала она, - но это был в-ваш голос.
- Хорошо, пусть пока будет так, - отрезал Мейсон.
Делла начала что-то говорить, но замолчала под его острым взглядом.
В комнате воцарилась тишина, прерываемая только отдаленным шумом, доносящимся с улицы и всхлипыванием на постели. Через пару минут открылась дверь, и вошел Пол Дрейк.
- Привет, красотка, - весело сказал он. - Быстро я, верно? Но, мне повезло. Никто как-то не проявлял ко мне ни малейшего интереса.
- Ты не заметил ничего подозрительного внизу? - спросил Мейсон. - Я не совсем уверен, не шли ли они за Деллой.
- Ничего не заметил.
Мейсон показал рукой на женщину, сидящую на постели.
- Миссис Ева Белтер, - представил он.
Дрейк посмотрел на ее ноги и оскалил зубы в ухмылке.
- Знаю по фотографиям в газетах.
Ева Белтер отняла платок от лица, посмотрела на детектива и улыбнулась.
- Даже слезы у вас фальшивые, - фыркнула Делла.
Ева Белтер посмотрела на нее, и в ее голубых глазах блеснула внезапная злость. Мейсон резко повернулся к Делле.
- Слушай, Делла, здесь я командую. - Он снова обратился к детективу. - Ты принес блокноты и карандаши, Пол?
Дрейк кивнул головой. Мейсон взял канцелярские принадлежности и передал их Делле.
- Можешь стенографировать, Делла? - спросил он.
- Попробую, - ответила она сдавленным голосом.
- Что ж, только не пропусти ничего из того, что она будет говорить, - предупредил он, показав пальцем на Еву Белтер.
Ева Белтер обвела взглядом присутствующих.
- Что это значит? Что вы хотите от меня?

Предыдущая страница 21 Следующая страница


Бархатные коготки 22

- Я хочу выяснить некоторые подробности.
- Я нужен тебе при этом? - спросил Дрейк.
- Конечно, я должен иметь свидетеля.
- Это действует мне на нервы, - заявила Ева Белтер. - Полицейские вчера делали то же самое. Привезли меня в прокуратуру, посадили людей с блокнотами и карандашами. Я не люблю, когда кто-то записывает то, что я говорю.
- Неудивительно, - усмехнулся Мейсон. - Они спрашивали вас о револьвере?
Ева Белтер раскрыла свои голубые глаза невинным взглядом, который придавал ей такой беспомощный девический вид.
- Что вы имеете в виду?
- Вы хорошо знаете. Они спрашивали, каким образом этот револьвер попал в ваши руки?
- Каким образом он попал в мои руки?
- Да. Вам его дал Гаррисон Бурк. Поэтому вы и звонили ему. Вы хотели предупредить его, что ваш муж был убит из этого револьвера.
Карандаш Деллы быстро скользил по бумаге.
- Я не знаю, о чем вы говорите, - с достоинством ответила Ева Белтер.
- Еще как знаете! Вы звонили, чтобы предупредить Бурка, что кто-то стрелял из его револьвера. Он получил револьвер от своего приятеля, некоего мистера Митчелла. Бурк сел в машину, заехал за этим приятелем, и оба куда-то исчезли.
- Что вы! - воскликнула она. - Никогда ничего подобного я не слышала.
- Послушайте, миссис Белтер, запирательство ни к чему не приведет.
Я виделся с Гаррисоном Бурк, у меня есть его показания. Письменные.
Она застыла.
- У вас есть его письменные показания? Мне казалось, что вы являетесь моим адвокатом.
- Одно не мешает другому. Разве я не могу быть вашим адвокатом и одновременно иметь показания Бурка?
- Можете. Но это ложь, что он дал мне револьвер. Я его в глаза не видела.
- Это упрощает дело, - заметил Мейсон.
- Что?
- Вы увидите. Пока вернемся к делу. Объясним вначале друг другу несколько мелочей. Когда вы поднялись со мной наверх, ваша сумка была в столе мужа, вы помните?
- О чем вы говорите? - спросила она тихим, осторожным голосом.
- О том, что когда мы поднялись наверх, вы достали свою сумку из письменного стола.
- Да, припоминаю. Я положила ее туда вечером.
- Прекрасно. А так, между нами, кто, по-вашему, был наверху, когда раздался выстрел?
- Вы, - ответила она прямо.
- Отлично, - сказал Мейсон без энтузиазма. - Теперь послушайте: ваш муж купался до того, как был убит.
Впервые на ее лице появилось беспокойство.
- Этого я не знаю. Это вы там были, а не я.
- Вы знаете. Он вышел из ванны и набросил лишь халат, даже не вытерся.
- Да-а? - спросила она машинально.
- Впрочем, вы хорошо знаете, что на это есть доказательства. А теперь, как вы думаете, откуда я там взялся, если он купался?
- Наверное, вас впустил лакей.
- Лакей тоже так утверждает? - усмехнулся Мейсон.
- Откуда я могу знать. Я знаю только, что слышала ваш голос.
- Вы выходили с Гаррисоном Бурком, - медленно сказал Мейсон. - Вы не брали этой сумки к вечернему платью, правда?
- Конечно, нет, - ответила она и прикусила язык.
Мейсон показал зубы в улыбке.
- Тогда каким образом она оказалась в столе мужа?
- Не знаю.
- Вы помните те квитанции, которые я вам дал?
Она кивнула головой.
- Где они?
- Откуда я знаю, - пожала она плечами. - Я их потеряла.
- Это окончательно решает дело, - заявил Мейсон.
- Какое дело?
- Тот факт, что вы его убили. Вы не хотите сами сказать, что произошло, следовательно, я сам скажу это вам. Вы выходили с Гаррисоном Бурком, потом Бурк проводил вас до дома. Ваш муж услышал, как вы поднимаетесь наверх. Он как раз купался, и все в нем кипело от ярости. Он выскочил из ванны, набросил халат и позвал вас в кабинет.
Как только вы вошли, он показал вам квитанции, которые нашел в сумке во время вашего отсутствия. На них стояла моя подпись, а я как раз был этим днем у него с требованием убрать статью из "Пикантных Известий".
Он сопоставил одно с другим и догадался, от чьего имени я действовал.
- Ничего подобного я не слышала, - сказала Ева Белтер.
- Слышали, слышали, - улыбнулся Мейсон. - Вы сразу же поняли, что это конец, и выстрелили. Он упал на пол, а вы выбежали из комнаты, но несмотря ни на что, не потеряли хладнокровия. Вы бросили револьвер, зная, что он должен привести полицию к Гаррисону Бурку, зато никто не сможет доказать, что он был у вас. Вы хотели впутать в это дело Бурка, надеясь, что он, в свою очередь, вытащит вас. Вы побежали позвонить Бурку о том, что произошло несчастье, и что полиция найдет его револьвер. Вы сказали ему, что будет лучше, если он на какое-то время затаится, и что единственный его шанс - это дать мне как можно больше денег на то, чтобы затушевать это дело. Потом вы позвонили ко мне и заманили меня домой. Вы сказали, что узнали меня по голосу, потому что вам нужна была моя помощь. Вы считали, что если вы впутаете в это дело нас обоих, Бурка и меня, то, защищая себя, мы защитим и вас. Вы были убеждены в том, что я как-то смогу это сделать при финансовой помощи Гаррисона Бурка и дополнительной угрозе собственной жизни. Вы делали вид, что не понимаете, в каком положении вы меня держали, утверждая, что узнали меня по голосу. Если бы вас стали в какой-то момент припирать к стене, то вы могли свалить все на меня и смотреть со стороны, как мы с Гаррисоном Бурком будем драться.
Она смотрела на него большими глазами, с белым, как мел лицом.
- Вы не имеете права так со мной разговаривать, - заявила она.
- Не имею права? У меня есть на это доказательства.
- Какие доказательства?
Он хрипло засмеялся.
- А как вы думаете, что я делал все это время, пока вы были на допросе? Я отыскал Гаррисона Бурка, и мы вдвоем взяли в оборот экономку, миссис Вейт. Она пыталась покрывать вас, но знает, что вы вернулись с Бурком, и слышала, как ваш муж звал вас наверх. Знает также, что он искал вас весь вечер, что обыскал сумку и нашел какие-то бумаги. Когда вы потребовали выписать себе квитанции без фамилии, вы посчитали, что таким образом все будет чисто. Вы забыли только, что на них стоит моя подпись. Зная, с чем я приходил, а затем, найдя квитанции с моей подписью в вашей сумке, ваш муж без труда догадался, что это вы были той женщиной из Бичвунд Инн.
- Вы мой адвокат, - сказала она, задыхаясь. - Вы не можете использовать против меня то, что вы узнали от меня. Вы должны быть лояльным по отношению ко мне.
Он горько рассмеялся.
- По-вашему, я должен сидеть и смотреть, ничего не делая, на то, как вы пытаетесь свалить на меня убийство?
- Этого я не сказала. Я требую только, чтобы вы были лояльны.
- Вы имеете наглость говорить мне о лояльности?
Она попробовала другую линию обороны.
- Все, что вы только что тут рассказали, это одна большая ложь. Вы никогда не сможете ничего доказать.
Мейсон взял шляпу.
- Я ничего не могу. Зато вы можете провести полночи, говоря прокурору о том, что было высосано из пальца. Теперь я иду сделать заявление, которое даст полиции совсем неплохое понимание того, что было на самом деле. Может быть, вы не звонили Гаррисону Бурку, чтобы предупредить его и уговорить скрыться? Может быть, то, что ваш муж обнаружил ваш роман с Бурком, не является достаточным мотивом для убийства? По-моему, этого вполне достаточно для обвинительного акта.
- Но, я ведь ничего не выигрываю от его смерти.
- Это еще одна из ваших комбинаций, - холодно ответил он. - Комбинация, обдуманная так же коварно, как и все остальное, и довольно хитро для создания внешнего вида, но не для его поддержания. Фальшивое завещание было сильным ходом.
- Что вы хотите этим сказать?
- То, что вы слышите. Муж либо сам вам сказал, что оставляет вас без наследства, либо вы нашли завещание в сейфе. Во всяком случае, вы знали его содержание и знали, где завещание хранится. Вы искали способ обойти его. Уничтожение ничего бы вам не дало, потому что его видел Карл Гриффин и его адвокат, Артур Этвуд. Впрочем, если бы завещание пропало, то подозрение в первую очередь пало бы на вас. Но вам пришло в голову, что если Гриффин будет претендовать на наследство, а вы потом докажете, что завещание поддельное, то Гриффин окажется в двусмысленном положении. Поэтому вы заранее приготовили фальшивку настолько дубовую, чтобы это бросалось в глаза, но дословно соответствовало бы оригиналу. Вы спрятали ее где-то до поры, до времени. Заманив меня домой, вы притворялись испуганной, не хотели подходить к трупу. Но, пользуясь тем, что я занят осмотром убитого, вы достали оригинальное завещание, которое затем уничтожили. На его место вы положили подделку. Конечно, Гриффин и его адвокат попали в ловушку. Зная заранее содержание завещания, они автоматически заявили, что это оригинальное, собственноручно написанное Джорджем Белтером завещание. В действительности, фальшивка была сделана так неловко, что не найдется эксперта, который подтвердил бы его подлинность. Они отдают теперь себе отчет в том, в какую западню они вляпались, но завещание уже находится в суде, и им теперь трудно отступать. Вы это подстроили очень ловко.
Она медленно поднялась с постели.
- Вы должны иметь доказательства, - сказала она, но ее голос был слабым и дрожащим.
Мейсон сделал знак головой Дрейку.
- Иди в соседнюю комнату, Пол, там ждет миссис Вейт. Приведи ее сюда, чтобы она подтвердила мои слова.
Лицо Дрейка было как маска. Он поднялся и пошел к дверям, соединяющим комнату Мейсона с соседней комнатой.
- Миссис Вейт! - позвал он.
Из соседней комнаты послышался шорох, и в дверях показалась миссис Вейт, высокая, костистая, в черном платье, с матовыми глазами, смотрящими неподвижно перед собой.
- Добрый день, - сказала она Еве Белтер.
- Минуточку, миссис Вейт, - вдруг вмешался Мейсон. - Есть еще одно маленькое дело, которое я хотел бы выяснить, прежде чем попрошу вас подтвердить определенные факты. Может быть, вы будете так любезны и подождете еще минуту в той комнате?
Миссис Вейт повернулась и снова вышла. Дрейк, бросив на Мейсона вопросительный взгляд, закрыл за ней дверь. Ева Белтер сделала два шага в сторону выхода, после чего вдруг рухнула вперед. Мейсон поймал ее на лету. Подбежал Дрейк и взял ее за ноги. Они перенесли ее вдвоем на постель.
Делла бросила карандаш, тихо вскрикнула и отодвинула кресло. Мейсон повернулся к ней почти с яростью.
- Не двигайся с места, - прошипел он. - Записывай все, что она будет говорить. Не пропусти ни слова.
Он подошел к умывальнику, смочил полотенце в холодной воде и легонько хлопнул им Еву Белтер по лицу. Они расстегнули ей платье, смочили полотенцем декольте. Она стала жадно хватать губами воздух и через мгновение пришла в себя. Ева Белтер подняла взгляд на Мейсона.
- Перри, умоляю, помоги мне.
Он покачал головой.
- Я не могу помочь вам до тех пор, пока вы не скажете мне правду.
- Я скажу все, - простонала она.
- Хорошо. Итак, как это было?
- Так, как вы сказали. Я не предполагала только, что миссис Вейт что-то знает. Я думала, что не слышала ни крика Джорджа, ни выстрела.
- С кого расстояния вы стреляли в мужа?
- С другого конца комнаты, - ответила она бесцветным голосом. - На самом деле у меня не было намерения этого делать. Я выстрелила инстинктивно. Я взяла револьвер, чтобы защищаться, если он на меня бросится. Я боялась, что он меня убьет. У него был очень вспыльчивый характер. Я знала, что если он узнает о Гарри, то сделает что-нибудь страшное. Как только я поняла, что он все знает, я достала револьвер.
Когда он двинулся в мою сторону, я крикнула и выстрелила. Потом бросила револьвер на пол. Я не помню, что с ним сделала. Я на самом деле не хотела втягивать Гарри во все это. Я была слишком потрясена, чтобы о чем-нибудь думать. Выскочила во двор, как безумная. Я не дура и знаю, какие у меня были шансы, особенно после этой истории в Бичвунд Инн. Я выбежала под дождь, не отдавая себе отчета в том, что делаю.
Помню, что схватила с вешалки плащ, но была настолько вне себя, что взяла старый плащ Карла, хотя мой висел рядом. Я набросила на себя плащ и стала убегать, куда глаза глядят. Через минуту я немного пришла в себя и поняла, что должна позвонить вам. Я не знала еще, убила ли я его, но знала, что вы должны быть рядом со мной, если я хочу вернуться домой. Джордж не выбежал за мной, поэтому я боялась, что убила его.
Это не было на самом деле убийством с заранее обдуманным намерением, я выстрелила инстинктивно. Он достал мою сумку и обыскал ее. Он часто так делал, если хотел найти какие-нибудь письма. Я не была настолько глупа, чтобы держать письма в сумке, но забыла об этих квитанциях, и Джордж догадался обо всем. Он был в ванне, когда я вернулась. Должно быть, он услышал меня. Он вылез из ванны, набросил халат и стал звать меня сверху. Как только я вошла, он сразу же стал размахивать квитанциями. Он уже знал, что в тот вечер в Бичвунд Инн я была в обществе Гарри. Он обвинил меня в массе разных мерзостей, грозил, что выбросит меня из дома без цента. Со мной случилась истерика, я схватила револьвер и выстрелила...
- И что было дальше? - спросил Мейсон.
- Когда я очутилась в лавочке и должна была вам позвонить, - продолжала она, - мне пришло в голову, что понадобится финансовая поддержка. У меня не было собственных денег, я ведь вам говорила.
Джордж все держал под контролем, давал мне только крохи, да и то время от времени. Я знала, что в завещании он отписал все Карлу Гриффину и что я не получу ничего, пока наследство находится под судебным надзором. Я опасалась, что Гарри откажется от меня. А ведь мне нужна была какая-то поддержка. Поэтому я позвонила ему и сказала, что случилось несчастье и, к сожалению, он в это замешан. Какой-то мужчина, я не знаю, кто, застрелил Джорджа в кабинете, а на полу лежит револьвер Гарри. Я посоветовала ему, чтобы он исчез на некоторое время и постарался сделать для полиции невозможным связать его с этим револьвером. А пока пусть он посылает как можно больше денег вам, на ведение дела. Потом я позвонила вам. Прежде чем вы приехали, мне в голову пришло, что я была бы в более выгодном положении, если бы вы также вынуждены были бы думать о своей шкуре. Я знала, что им никогда не удастся что-нибудь доказать. Вы для этого слишком ловкий и умный.
Поэтому я решила, когда меня будут слишком прижимать, бросить подозрения на вас и таким образом очиститься. Я знала, что если потом меня попробуют снова обвинить, то мне уже нетрудно будет выиграть дело.
Мейсон поднял взгляд на Дрейка и покачал головой.
- Милая клиентка, а?
Раздался стук в дверь. Мейсон посмотрел на присутствующих, потом подошел к двери и открыл ее. На пороге стоял Сидней Драмм, а за ним какой-то другой мужчина.
- Привет, Перри. Нам пришлось чертовски повозиться, прежде чем мы тебя нашли. Мы пришли за Деллой Стрит в отель, но не знали, под какой фамилией ты выступаешь. Мне неприятно отрывать тебя, но тебе придется потрудиться пройти с нами. Прокурор хочет задать тебе пару вопросов.
Мейсон кивнул головой.
- Входите, господа, - пригласил адвокат.
Ева Белтер издала тихий вскрик.
- Ты должен меня защищать, Перри. Я сказала все. Ты не можешь оставить меня.
Мейсон посмотрел на нее и внезапным движением повернулся к Драмму.
- Тебе повезло, Сидней, - заявил он. - Ты можешь произвести сенсационный арест. Это миссис Ева Белтер, которая только что сама призналась в том, что убила своего мужа.
Ева Белтер вскрикнула и подняла на него глаза. Она, пошатываясь, поднялась с постели. Драмм посмотрел на окружающих.
- Факт, - подтвердил Дрейк.
Мейсон показал рукой на Деллу.
- У нас все записано, черным по белому. Есть свидетели и признание записано слово в слово.
- Это, наверное, тебе повезло, Перри, - ответил Драмм. - Ты должен был быть арестован по обвинению в убийстве.
- Я не вижу в этом никакого везения. - В голосе Мейсона была ярость. - Я готов был дать ей шанс до тех пор, пока она поступала со мной честно. Но, когда я прочитал в газете, что она пытается свалить вину на меня, то решил проучить ее.
- Это, правда, что ты знаешь, где находится Гаррисон Бурк? - спросил Дрейк.
- Откуда? - ответил Мейсон. - Я не двигался с места и не выходил из этой комнаты со вчерашнего дня. Сидел и думал. Я связался только с миссис Вейт. Я сказал ей, что Ева Белтер должна быть здесь утром и просит подтвердить одно заявление, которое она хочет сделать прессе.
Затем я послал за миссис Вейт такси, вот и все.
- Это значит, что она вовсе не подтвердила бы твоей истории?

Предыдущая страница 22 Следующая страница


23 Эрл Гарднер

- Не знаю. Не думаю. Я вообще с ней не разговаривал. Она не хочет со мной разговаривать. Но я уверен, что она что-то скрывает. Это женщина что-то знает. Я хотел только, чтобы ты приоткрыл дверь, и чтобы Ева Белтер увидела ее. Мне нужно было маленькое психическое давление.
Ева Белтер, с белым лицом, всматривалась в Мейсона.
- Бог вас накажет, - прошипела она. - Как вам не стыдно бить женщину ножом в спину?
Последний штрих внес в дело Сидней Драмм.
- Господи, ведь это Ева Белтер выдала нам, где ты находишься, Перри. Она сказала, что должна быть у тебя утром, но велела нам подождать, пока появится кто-нибудь другой, и делать вид, что мы за кем-то следили. Что мы вроде бы пришли за Деллой Стрит или за кем-то другим, а не за ней.
Мейсон ничего не ответил, только на его лице отразилась большая усталость.

Глава 16

Перри Мейсон сидел в своем кабинете. Он выглядел очень измученным.
Напротив сидела Делла Стрит, избегая его взгляда.
- Мне казалось, что ты ее не любишь, - заметил Мейсон.
Она не посмотрела в его сторону.
- Я ее ненавижу, но мне как-то не по себе из-за того, что именно ты вынужден был разоблачить ее. Она верила, что мы вытащим ее из этой истории, а ты выдал ее в руки полиции.
- Я просто-напросто не позволил сделать из себя козла отпущения.
Она пожала плечами.
- Я знаю тебя уже пять лет, шеф. Все это время клиенты были для тебя на первом месте. Ты не выбирал себе дел и не выбирал клиентов. Ты принимал их такими, какие они есть. Некоторые были осуждены, но большинство оправдано. Однако, еще ни разу не было так, чтобы ты от кого-нибудь отвернулся, пока дело не завершено.
- Что это вдруг тебя потянуло на проповеди?
- Сама не знаю.
- Ну, тогда говори.
Она встряхнула головой.
- Я все сказала.
Он встал, обошел стол и положил ей руку на плечо.
- Делла, я хочу попросить об одном одолжении.
- О чем же, шеф?
- О крошке доверия, - ответил он.
Она подняла взгляд и посмотрела ему прямо в глаза.
- Ты хочешь сказать?..
Он кивнул головой:
- Она еще не осуждена и не будет осуждена, пока присяжные не признают ее виновной.
- Но она не захочет вообще с тобой разговаривать. Она найдет себе другого адвоката после того, как ты заставил ее признаться. Ты не убежишь оттого, что она показала. Она повторила все в полиции и подписала.
- Я не должен ни от чего убегать. Это суд должен доказать ее вину.
Если присяжные будут иметь хоть какие-то обоснованные сомнения, то они должны оправдать ее. Я еще ее из этого вытащу.
- А ты не мог послать Дрейка в полицию, чтобы он подсказал им соответствующие вопросы? Ты должен был сам выжать из нее признание?
- Должен был, потому что иначе она от всего бы отказалась. Она подкована на все четыре ноги. Ей нужна была моя помощь, и одновременно она все время была готова бросить меня на растерзание, если бы ее стали окружать.
- Из-за этого ты бросил ее на растерзание?
- Если хочешь так определить, то да, бросил, - признался Мейсон, снимая руку с ее плеча.
Она встала и подошла к двери.
- Вас ждут Карл Гриффин с адвокатом Этвудом, - напомнила она.
- Пригласи их, - ответил Мейсон равнодушно.
Она открыла дверь в приемную и движением руки пригласила ожидающих мужчин.
С лица Карла Гриффина не исчезли следы гулянки. Однако, если не считать этого, он был уравновешенным, предупредительно-вежливым и светским с ног до головы. Он поклоном извинился перед Деллой за то, что входит в кабинет первым, а Мейсону послал вежливую, хотя и ни к чему не обязывающую улыбку.
- Добрый вечер, мистер Мейсон.
Артур Этвуд был мужчиной около пятидесяти лет, с бледным лицом человека, не ведающего солнца. У него были блестящие, бегающие глаза и огромная залысина, только на макушке осталась прядь волос, которая спадала по обе стороны на самые уши, так что задняя часть головы была в пушистом ореоле. С губ у него не сходила профессиональная улыбка, от которой на лице образовались вечные морщины - две глубокие борозды, расходящиеся, как ножки циркуля от ноздрей до кончиков губ и куриные лапки, окружающие лучистые глаза. На первый взгляд трудно было о нем что-нибудь сказать, но Мейсон видел, что перед ним опасный противник.
Мейсон показал на кресла, а Делла закрыла за ними двери. Первым заговорил Карл Гриффин.
- Извините меня, господин адвокат, если я не правильно оценил мотивы вашего поведения в начальной фазе дела. Как я слышал, именно благодаря вашей детективной проницательности мы обязаны в большой мере признанию миссис Белтер.
В этом месте ловко включился Артур Этвуд.
- Будь так добр, оставь переговоры мне, Карл.
Гриффин милостиво улыбнулся и сделал головой движение в сторону своего адвоката. Этвуд придвинул себе кресло к столу, сел и посмотрел на Мейсона.
- Мы, наверное, понимаем друг друга?
- Я еще не знаю вашу позицию, чтобы утверждать это, - улыбнулся Мейсон.
Губы Этвуда растянулись в профессиональной улыбке, хотя в его блестящих глазах не было и следа веселья.
- Как адвокат миссис Белтер, вы внесли возражение против завещания, а также выступили с прошением о признании ее чрезвычайным распорядителем имущества мужа. Очень упростило бы дело, если бы вы забрали назад оба предложения.
- Для кого упростило бы? - спросил Мейсон.
Этвуд сделал движение рукой в сторону своего клиента.
- Для мистера Гриффина, конечно.
- Я не являюсь адвокатом мистера Гриффина, - сухо ответил Мейсон.
- Это факт неопровержимый, - глаза Этвуда улыбнулись одновременно с губами, - по крайней мере, в настоящую минуту. Если, однако, мне будет позволено быть откровенным, то мой клиент находится под впечатлением проницательности и беспристрастности, которою вы проявили. Конечно, дело приобрело неожиданный и болезненный оборот, который был для моего клиента большим потрясением. Однако, в настоящую минуту уже не может быть сомнения в фактическом течении происшествий, и моему клиенту понадобится много компетентных советников по управлению имуществом, оставшимся после мистера Белтера, если вы хорошо понимаете то, что я имею в виду.
- А что вы имеете в виду? - спросил Мейсон.
Этвуд вздохнул.
- Ну, если я вынужден говорить яснее, а я не знаю, может быть, нужно было бы сказать, вульгарнее, то не исключено, что администрирование газетой, я имею в виду "Пикантные Известия", окажется делом, превосходящим компетенцию моего клиента. А так как у меня будет много хлопот с управлением остальной частью имущества, то мой клиент считает, что неплохо было бы обеспечить себе помощь профессионального адвоката, как советника по вопросам газеты. На практике это означало бы занятие редактированием газеты до тех пор, пока дело о наследстве не будет закончено.
Этвуд остановился и значительно посмотрел на Мейсона бусинками глаз. Так как Мейсон не отвечал, Этвуд продолжил:
- Дело потребует, конечно, определенного вклада времени. Ваш труд был бы вознагражден, очень хорошо вознагражден.
- Что тут крутить вокруг да около? - бесцеремонно спросил Мейсон. - Вы хотите, чтобы я отказался от всяких претензий на наследство и допустил мистера Гриффина к корыту. Он постарается со своей стороны, чтобы мне также от этого что-то перепало, не так ли?
Этвуд надул губы.
- Но, господин адвокат, мне трудно было бы согласиться с такой неудачной формулировкой. Но, если вы захотите обдумать мое предложение, то вы наверняка придете к убеждению, что оно не выходит за границы этики и одновременно достаточно широко...
- Пускание дыма в глаза, - взорвался Мейсон. - Я не хочу никаких интриг и буду говорить откровенно, понравится это вам или нет. Мы стоим по разные стороны баррикады. Вы адвокат Гриффина и хотите наложить руку на наследство. Я, как адвокат миссис Белтер, заявляю вам, что добьюсь отмены этого завещания. Это фальшивка, вы сами хорошо это знаете.
Улыбка не сходила с губ Этвуда, но его глаза были холодными и жесткими.
- Вам это не удастся. Не имеет ни малейшего значения, настоящее завещание или нет. Миссис Белтер уничтожила оригинал, она сама в этом призналась. Мы проведем доказательство содержания и примем наследство по духу решений уничтоженного завещания.
- Это означает процесс, - ответил Мейсон. - Вы считаете, что выиграете его, а я считаю, что нет.
- Впрочем, - продолжал Этвуд, - миссис Белтер и так не может наследовать. По закону убийца не может получить наследства того человека, которого он убил, независимо от завещания или каких-либо других оснований.
Мейсон молчал. Адвокат обменялся взглядом со своим клиентом.
- Вы ведь не будите опровергать это?
- Почему же? Буду. Но я не намерен дискутировать здесь с вами, свои аргументы я сохраню для суда. Что вы себе воображаете? Что я только сегодня родился? Я хорошо знаю, к чему вы стремитесь. Дело в том, чтобы Ева Белтер была осуждена за предумышленное убийство, и вы хотите, чтобы я вам дал доказательство мотива убийства. Если вам удастся получить приговор за убийство предумышленное, тогда миссис Белтер не может наследовать. Таков закон, убийца не наследует. Если же она будет осуждена за неумышленное убийство, тогда она может наследовать. Вам нужно наследство, и вы хотите меня подкупить. Это вам не удастся.
- Господин адвокат, если вы будете держаться такой линии в рассуждениях, то вы сами можете оказаться перед судом присяжных.
- Да? Как это называется на обычном языке? Угроза?
- Вы не можете преградить нам дорогу к наследству, - сказал Этвуд. - А как только мы примем его, то будем вынуждены принять несколько важных решений. Некоторые из них могут быть существенны для вашей практики.
Мейсон поднялся с места.
- Мне не нравится это увиливание. Я выкладываю карты и говорю то, что хочу сказать.
- Вот именно, что вы хотите нам сказать? - спросил Этвуд все еще вежливым тоном.
- Ничего, - заявил Мейсон. - Я не согласен.
Карл Гриффин дипломатически покашлял.
- Господа, может быть, я мог бы что-нибудь добавить для облегчения дела?
- Нет, - возразил Этвуд, - разговор предоставьте мне.
Гриффин улыбнулся Мейсону.
- Вы напрасно возмущаетесь, господин адвокат. Дело идет о наследстве.
- Прошу тебя, - перебил Этвуд, испепеляя его взглядом.
- Хорошо, хорошо, - уступил Гриффин.
Мейсон сделал рукой жест в сторону двери.
- Мне кажется, что конференция закончена, господа.
Этвуд попытался еще раз:
- Если бы вы решились взять назад свои прошения, то это сэкономило бы массу времени. В настоящем положении, вы должны это признать, у нас беспроигрышное дело. Мы хотим только сэкономить время и избежать ненужных расходов.
Мейсон посмотрел на него каменным взглядом.
- Вы можете считать, что дело у вас беспроигрышное, но я пока еще в седле и не дам себя из него выбить.
Этвуд потерял терпение.
- Вы сидите в своем седле недостаточно твердо, чтобы удержаться хотя бы двадцать четыре часа.
- Вы так считаете?
- Позвольте мне обратить ваше внимание, что вы сами можете быть привлечены к ответственности за то, что помогали миссис Белтер.
Теперь, когда мой клиент является полноправным наследником, полиция, несомненно, прислушается к нашим предположениям.
Мейсон сделал шаг в его сторону.
- Когда мне понадобится напомнить себе о своем положении, Этвуд, я позвоню вам.
- Ладно, - сказал Этвуд. - Если вы не хотите пойти нам навстречу, то мы отплатим вам тем же.
- Прекрасно. Я не хочу идти вам навстречу.
Этвуд кивнул своему клиенту, и оба двинулись к двери. Этвуд вышел, не оглядываясь, а Карл Гриффин задержался, положив руку на ручку двери, как будто желал что-то сказать. Но поза Мейсона не располагала к этому, и Гриффин, пожав плечами, вышел из кабинета вслед за своим адвокатом.
Когда дверь за ними закрылась, на пороге кабинета появилась Делла Стрит.
- Вы договорились?
Мейсон покачал головой.
- У нас ведь нет никаких шансов, - сказала она, избегая его взгляда.
Мейсон выглядел так, как будто постарел на десять лет.
- Слушай, Делла, я играю на затягивание. Если бы мне дали немного времени и свободу движений, то я бы как-нибудь все устроил. Но эта женщина хотела было втянуть меня, и мне оставался только один выход: посадить ее за решетку, чтобы самому сохранить свободу действий.
- Ты не обязан объясняться передо мной, шеф. Извини, если я была настроена критически. Все это так неожиданно, так не похоже на тебя, что немного ошарашило меня. Прошу тебя, забудь об этом.
Но, она все еще не смотрела ему в глаза.
- Конечно, забуду. Я схожу к Полу. Ты можешь поймать меня там, если вдруг выяснится что-нибудь важное, но никому не говори, где я.

Глава 17

Предыдущая страница 23 Следующая страница


Бархатные коготки 24

Пол Дрейк сидел за обшарпанным столом в клетушке, которая служила ему кабинетом, и улыбался Мейсону.
- Это была хорошая работка, - сказал детектив. - Ты все время прятал камень за пазухой, или же импровизировал, когда у тебя стала гореть земля под ногами?
- Догадывался приблизительно, - неохотно ответил Мейсон. - Но догадываться и иметь доказательства - это две разные вещи. Теперь я должен ее спасать.
- Не забивай себе голову. Во-первых, она этого не заслуживает, а во-вторых, из этого ничего не получится. Единственным шансом спасти ее было бы доказательство того, что она действовала в порядке самозащиты.
К сожалению, она призналась, что стреляла с другого конца комнаты.
- Это моя клиентка, - не уступал Мейсон, - а я не бросаю клиентов в беде. Она подставила меня, я должен был так поступить. Иначе мы оба были бы за решеткой.
- Я бы не пожалел ее, - ответил Дрейк. - Это обычная потаскуха, которая клюнула на богатого мужа и с этого времени обманывает всех направо и налево. Ты можешь долго говорить о своих обязанностях по отношению к клиентам, но когда клиент начинает вешать на тебя убийство, это все меняет.
Мейсон посмотрел на детектива тяжелым взглядом.
- Это не имеет значения. Я должен ее вытащить.
- Как ты это сделаешь?
- Запомни раз и навсегда. Она невиновна до тех пор, пока ее не приговорит суд.
- Ведь она призналась.
- Это ничего не меняет. Признание является доказательством, которое может быть использовано в суде, и ничем больше.
- И что суд должен, по-твоему, сделать? Ты можешь защищать ее, ссылаясь на невменяемость или на самозащиту. Но она тебя не слишком любит и возьмет другого адвоката.
- Не в этом дело, - ответил Мейсон. - Защищать ее я могу разными способами, но не об этом я хочу говорить. Мне нужны факты. Ты должен узнать все о прошлом Вейтов. От сотворения мира по настоящую минуту.
- Ты говоришь об экономке? - спросил Дрейк.
- О ней и о ее дочери. Обо всей семье.
- Ты все еще предполагаешь, что экономка что-то скрывает?
- Уверен.
- Хорошо, я напущу на нее людей. Как тебе понравилась эта история в Джорджии?
- Классная работа, Пол!
- Что бы ты хотел узнать о экономке?
- Что только возможно. И не забудь о дочери. Не пропусти ни одной подробности.
- Слушай, Перри, по-моему, ты опять что-то прячешь за пазухой.
- Я должен ее как-то вытащить.
- И ты знаешь, как это сделать?
- В общих чертах. Если бы не знал, то вообще не сажал бы ее за решетку.
- Даже тогда, когда она стала впутывать тебя в убийство? - с интересом спросил Дрейк.
- Даже тогда, - упрямо сказал Мейсон.
- Черт возьми, ты действительно готов подставить голову за клиента.
- Жаль, что я как-то не могу убедить в этом других, - устало усмехнулся Мейсон.
Дрейк бросил на него острый взгляд.
- Это мое кредо, Пол, - продолжал Мейсон. - Недаром я адвокат. Я беру дела людей, которые находятся в трудном положении, и делаю все, чтобы помочь им. Я представляю не интересы обвинения, а интересы обвиняемого. Прокурор на голову встает, чтобы доказать обвинительный акт, а моим делом является обеспечить самую сильную позицию обвиняемому, а уж решение принадлежит присяжным. Такова наша юридическая система. Если бы прокурор играл честно, то и я мог бы играть честно. Но прокурор хватается за любые средства, чтобы получить приговор. Поэтому и я должен хвататься за любые средства, чтобы достичь оправдания. Мы как две соперничающие футбольные команды. Одна жмет в одну сторону, другая в другую. Это моя мания - сделать все для клиента. Мои клиенты не всегда безупречны. Некоторые - это обычные преступники. Многие, вероятно, виновны. Не мое дело решать это. Это решает только суд присяжных.
- Ты хочешь доказать, что она действовала в состоянии временной невменяемости?
Мейсон пожал плечами.
- Я не допущу, чтобы суд приговорил ее.
- Ты никоим образом не сможешь обойти показания миссис Белтер. Оно неопровержимо доказывает, что это было предумышленное убийство.
- Показание показанием, но никто не может считать ее виновной до тех пор, пока суд присяжных не скажет этого.
- Ох, что мы будем спорить, Перри, - пожал плечами Дрейк. - Я напущу людей на экономку и ее дочь и узнаю все, что смогу.
- Мне не нужно, наверное, напоминать тебе о том, что каждая минута на счету. С самого начала все шло наперекосяк из-за отсутствия времени на получение доказательств. Ты должен работать быстро. От этого зависит сейчас все.
Мейсон вернулся в свой офис. Когда он открыл дверь из коридора, Делла Стрит сидела за машинкой. Она подняла на него глаза и сразу же снова опустила их. Мейсон со злостью захлопнул за собой дверь и подошел к ней.
- Ради бога, Делла, неужели ты не можешь найти ни капли доверия ко мне?
Она бросила на него быстрый взгляд.
- Разве я тебе не доверяю?
- Не доверяешь.
- Я немного выбита из равновесия, шеф, вот и все.
Он стоял и смотрел на нее с бессильным отчаянием.
- Что ж, хватит об этом. Соедини меня с Бюро Переселения и не отходи от телефона до тех пор, пока не получишь необходимых данных. Не обращай внимания на то, сколько это будет стоить. Доберись до руководителя отдела, если тебе это удастся. Мы должны быстро узнать, была ли Нора Вейт когда-нибудь замужем. По-моему, была. Я хочу знать, получила ли она развод.
Делла вытаращила на него глаза.
- Что общего это имеет с убийством?
- Неважно. Вейт - это, наверное, настоящая фамилия матери. Она должна фигурировать на свидетельстве о свадьбе как родовая фамилия невесты. Конечно, существует возможность, что она вообще не была замужем. Но во всей этой истории есть что-то подозрительное. В ее прошлом должно быть что-то, что она скрывает. Я хочу узнать, что.
- Ты ведь не думаешь, шеф, что Нора Вейт замешана в убийство?
Глаза у Мейсона были холодными, лицо решительным.
- Достаточно, чтобы я возбудил у присяжных обоснованные сомнения. Не забывай об этом. Садись к телефону и выясни все, что сможешь.
Он прошел к себе и закрыл за собой дверь. Начал прогуливаться по кабинету, заложив большие пальцы в проймы жилета и задумчиво наклонив голову. Он все еще прохаживался, когда спустя полчаса Делла вошла в кабинет.
- Ты был прав.
- В чем?
- Она была замужем. Я получила данные в Бюро Переселения. Она вышла полгода назад замуж за человека по фамилии Гарри Лоринг. Нет никаких данных о разводе.
Мейсон в три прыжка очутилась у двери, рванул ручку, пробежал через приемную и пустился бегом по коридору в сторону лифта. Он подбежал к Агентству Дрейка и нетерпеливо застучал кулаками в двери. Ему открыл Пол.
- Господи, опять ты. Ты что, никогда не сидишь в кабинете, и не принимаешь клиентов?
- Слушай, есть. Нора Вейт замужняя.
- Что из этого?
- Она замужем и обручена с Карлом Гриффином.
- Могла развестись.
- О разводе нет никаких данных. Впрочем, для этого не было времени.
Она вышла замуж полгода назад.
- Хорошо. Что я должен делать?
- Найти ее мужа. Его зовут Гарри Лоринг. Я хочу знать, когда они разошлись и почему. Еще больше мне нужно знать, была ли она знакома с Карлом Гриффином, когда приехала в последний раз к матери. Другими словами, посещала ли она уже когда-нибудь миссис Вейт у Белтеров.
Детектив присвистнул.
- Ей-богу, что ты себе воображаешь? Что тебе удастся создать специальные права для Евы Белтер и получать оправдание на основе неуравновешенности чувств?
- Ты возьмешься, наконец, за работу?
- Сделаю это за полчаса, если только этот твой Лоринг в городе, - ответил Дрейк.
- Чем быстрее, тем лучше. Жду у себя.
Мейсон вернулся в свою канцелярию и прошел бы мимо Деллы, не сказав ни слова, если бы она не остановила его на пороге кабинета.
- Звонил Гаррисон Бурк.
Мейсон поднял брови.
- Где он?
- Он не сказал. Он должен позвонить через минуту. Он не пожелал даже оставить номера телефона.
- Очевидно, прочитал экстренный выпуск, - сказал Мейсон.
- Об этом он ничего не говорил. Сказал только, что через минуту позвонит.
Раздался звонок телефона. Делла сделала рукой жест в сторону кабинета:
- Это, наверное, он.
Мейсон вошел в кабинет. Он услышал, как Делла Стрит говорит:
"Минуточку, мистер Бурк", поэтому взял трубку.
- Привет, Бурк.
Голос Бурка сохранил свою импонирующую звучность, но в нем была едва различимая нотка паники.
- Это страшно. Я как раз узнал все из газет.
- Могло быть и хуже, - ответил Мейсон. - До сих пор вы не впутаны в убийство, а в том деле вы можете притворяться другом дома. Это все не слишком приятно, но это еще не обвинение в убийстве.
- Мои враги используют это во время предвыборной кампании.
- Что используют?
- Ну, мою дружбу с этой женщиной.
- Здесь я уже ничего не могу поделать. Но мы подумаем о каком-нибудь выходе. Прокурор не будет вас в это втягивать, разве что вынужден будет привести доказательство мотива.
- Именно об этом я и хотел с вами поговорить, - голос Бурка стал еще более звучным. - Прокурор - очень порядочный человек. Он готов промолчать, если дело не дойдет до процесса. От вас только зависит так повести дело, чтобы до процесса не дошло.
- Как вы себе это представляете?
- Вы могли бы убедить ее, чтобы она призналась в убийстве в состоянии аффекта. Вы ее адвокат. Прокурор согласился допустить вас к ней при этом условии. Я как раз с ним разговаривал.
- Ничего из этого не выйдет, - отрубил Мейсон. - Я буду защищать ваши интересы, но на своих собственных условиях. Не показывайтесь некоторое время.
- Я могу гарантировать вам кругленькую сумму, - продолжал Бурк медовым голосом. - Пять тысяч наличными, может даже больше...
Мейсон со злостью бросил трубку и снова стал расхаживать по комнате. Спустя пятнадцать или двадцать минут зазвонил телефон. Мейсон взял трубку и услышал голос Дрейка.
- Кажется, я нашел его. Какой-то Гарри Лоринг живет в Бельведер Апартаментс. Жена бросила его неделю назад, вроде бы уехала к матери. Заинтересоваться им ближе?
- Конечно. Беремся за него тотчас же. Ты можешь поехать со мной? Вероятно, мне понадобится свидетель.
- Хорошо. У меня внизу машина, если тебя это устраивает.
- Поедем на двух машинах. Могут пригодиться.

Глава 18

Гарри Лоринг был худым человеком, который непрерывно моргал глазами и каждую минуту облизывал губы кончиком языка. Не поднимаясь с сундука, обвязанного ремнями, он кивнул головой в сторону Дрейка.
- Вы попали не по адресу. Я не женат.
Дрейк посмотрел на Мейсона. Мейсон слегка пожал плечами, что Дрейк посчитал знаком о том, что должен пробовать дальше.
- Вы знаете некую Нору Вейт?
- Не знаю, - ответил Лоринг и нервно облизал губы.
- Вы уезжаете? - продолжал спрашивать Дрейк.
- Да, я не могу заработать на эту квартиру.
- И вы никогда не были женаты?
- Никогда. Я холостяк.
- А куда вы выезжаете?
- Еще не знаю. - Моргая глазами, Лоринг обвел взглядом мужчин. - Вы из полиции?
- Меньше о нас, - сказал Дрейк. - Мы говорим о вас.
- Да, - ответил Лоринг и замолк.

Предыдущая страница 24 Следующая страница


25 Эрл Гарднер

Дрейк снова посмотрел на Мейсона.
- Что-то вы внезапно выезжаете, - снова продолжил расспросы Дрейк.
Лоринг пожал плечами.
- Не такой уж большой переезд.
- Знаете что? Можете не стараться крутить, потому что мы легко проверим все и узнаем правду. Вы утверждаете, что никогда не были женаты?
- Точно. Я холостяк, я уже вам говорил.
- Да? А соседи утверждают, что вы женаты. Еще неделю назад здесь жила с вами какая-то женщина, вроде бы ваша жена.
Лоринг снова быстро заморгал глазами. Он неспокойно заерзал на сундуке.
- Это не моя жена.
- Вы давно ее знали?
- Какие-то две недели. Она была официанткой в одном ресторане.
- В каком ресторане.
- Я забыл название.
- А как звали эту женщину?
- Здесь ее звали миссис Лоринг.
- Это мы знаем. А как ее звали на самом деле?
Лоринг замолк и быстрым движением облизал губы. Он окинул комнату неспокойным взглядом и сказал:
- Джонс. Мери Джонс.
Дрейк насмешливо засмеялся. Лоринг молчал.
- И что с ней случилось? - неожиданно спросил Дрейк.
- Откуда я знаю? Она меня обманула. Убежала, кажется, с другим мужчиной. Мы поссорились.
- Из-за чего вы поссорились?
- Откуда я знаю? Поссорились и все.
Дрейк еще раз взглянул на Мейсона. Мейсон сделал шаг вперед.
- Вы читаете газеты? - спросил он.
- Время от времени, не слишком часто. Брошу иногда только взгляд на заголовки, но меня это не очень интересует.
Мейсон сунул руку в карман и достал кипу вырезок из утренних газет.
Он развернул статью, в которой была фотография Норы Вейт.
- Вот эта женщина жила с вами?
Лоринг, едва бросив взгляд на фотографию, решительно потряс головой.
- Не эта.
- Вы даже не соизволили посмотреть. Посмотрите хорошенько, прежде чем отпираться.
Он подсунул Лорингу фотографию под нос. Лоринг взял вырезку и рассматривал фотографию несколько секунд.
- Нет, не она.
- На этот раз вам понадобилось много времени, чтобы решиться, - заметил Мейсон.
Лоринг не ответил. Мейсон вдруг повернулся и кивнул Дрейку.
- Хорошо. Раз вы приняли такую позицию, то сами будете виноваты. Не ожидайте никого снисхождения с нашей стороны, если вы решили нас обманывать.
- Я не обманываю.
- Пошли, Дрейк, - мрачно сказал Мейсон.
Они вышли и захлопнули за собой дверь. В коридоре Дрейк спросил:
- Что ты о нем думаешь?
- Подозрительный тип. У него что-то есть на совести, иначе он пытался бы разыгрывать возмущение, протестовать, что мы суем нос в его дела. Похоже на то, что он уже имел дело с полицией и знает полицейские методы.
- И мне так кажется, - согласился Дрейк. - Что теперь?
- У нас есть снимок. Может быть, кто-то из соседей ее опознает.
- Этот снимок из газеты очень плох. Мы можем найти получше.
- Нет времени. Неизвестно, что произойдет через минуту. Мы не можем дать себя застать врасплох.
- Мы еще не пробовали нажимать на него, - обратил внимание Дрейк. - Этот Лоринг, наверное, быстро расколется, если его немного прижать.
- Что ж, прижмем его, как только соберем побольше сведений. Он наверняка начнет трясти портками, когда мы возьмем его в оборот.
На лестнице раздались шаги.
- Кто-то идет, - сказал Дрейк.
На этаж поднимался приземистый мужчина с покатыми плечами. На нем была потертая одежда и обтрепанные манжеты, но в его поведении была решительность.
- Похож на судебного исполнителя, - шепнул Мейсон Дрейку.
Мужчина шел в их сторону. У него были движения человека, который служил когда-то стражем порядка и сохранил что-то от прежнего авторитета. Он посмотрел на двух мужчин и спросил:
- Кто-нибудь из вас не является Гарри Лорингом?
Мейсон без колебаний выступил вперед.
- Я Гарри Лоринг.
Мужчина полез в карман.
- Полагаю, что вы знаете, в чем дело. У меня есть для вас повестка с вызовом в суд по делу Норы Лоринг против Гарри Лоринга. Настоящим предъявляю вам официальную повестку и вручаю копию. - Он бледно улыбнулся. - Вы знаете, в чем дело. Похоже, вы ждали меня и не собираетесь заявлять протест.
Мейсон взял бумагу.
- Конечно.
- Прошу не обижаться на меня, - сказал исполнитель.
- За что мне на вас обижаться?
Исполнитель сделал отметку на обороте оригинала повестки, после чего повернулся и стал медленно спускаться вниз. Когда он исчез, Мейсон посмотрел на Дрейка. Детектив улыбнулся, обнажив все зубы.
- Мы родились под счастливой звездой, - довольно сказал Мейсон.
Они развернули копию повестки.
- Заявление о признании супружества недействительным, а не о разводе, - заметил Мейсон.
Они прочитали мотивацию.
- Дата сходится. Пошли, возвращаемся.
Они забарабанили кулаками в дверь.
- Кто там? - раздался изнутри голос Лоринга.
- Повестка из суда, - закричал Мейсон.
Лоринг открыл дверь и отступил при их виде.
- Опять вы? Я думал, что вы уже ушли.
Мейсон толкнул дверь плечом и вступил в квартиру. Дрейк шел за ним.
Мейсон показал повестку.
- Здесь что-то не в порядке. Мы должны были вручить эту бумагу, были убеждены в том, что вы все знаете. Но перед этим мы должны были удостовериться в том, что имеем дело с соответствующим человеком. Мы спросили, женаты ли вы, а вы...
- Ах, вот в чем дело, - перебил торопливо Лоринг. - Нужно было сразу так сказать. Ясно, что я только этого и жду. Мне велели ждать эту бумагу, а потом сразу же убираться.
Мейсон издал неодобрительный возглас.
- Тогда почему, черт возьми, вы не говорите так сразу, вместо того, чтобы заставлять нас ходить туда и обратно? Вы Гарри Лоринг и женились на Норе Вейт в день, указанный в повестке, так?
Лоринг наклонился, чтобы прочитать дату, которую Мейсон указал пальцем. Покивал головой.
- Сходится.
- И вы живете с ней с того времени, так? - расспрашивал Мейсон, передвигая палец на следующую рубрику.
- Верно.
- Та-ак. В повестке сказано, что в момент заключения брака вы состояли в браке с другой женщиной, с которой вы не развелись. Поэтому брак признается недействительным по закону, и истица требуют признать его недействительным.
Лоринг снова покивал головой.
- Это, наверное, ошибка? - спросил Мейсон.
- Нет, все верно. Она на этом основании требует признать брак недействительным.
- Но, ведь это не правда?
- Правда.
- Тогда моей обязанностью является арестовать вас за двоеженство.
Лоринг побледнел.
- Он говорил, что с этим не будет никаких хлопот.
- Кто говорил?
- Тот адвокат, который приходил. Адвокат Норы.
- Он хотел надуть вас, чтобы получить признание брака недействительным. И чтобы Нора могла выйти замуж за того красавчика, который наследует пару миллионов.
- Он так говорил. Но он сказал, что не будет никаких хлопот, что это обычная формальность.
- Ничего себе, формальность, - заметил Мейсон. - Вы не знаете, что двоеженство наказуемо?
- Но я не двоеженец, - защищался Лоринг.
- Но вы ведь совершили это преступление. У меня здесь черным по белому написано. Показание Норы под присягой, подпись адвоката. Ваша предыдущая жена жила в момент заключения вами повторного брака, вы не получили развода. Поэтому нам придется забрать вас в полицию. Вы вляпались в скверную историю, мистер Лоринг.
Лоринг нервничал все больше.
- Это не правда, - заявил он, наконец.
- Что не правда?
- Все не правда. Я никогда до этого не был женат. Нора хорошо об этом знает. Адвокат также. Они сказали, что не могут ждать развода, потому что это тянулось бы слишком долго, а Норе подвернулся случай выйти замуж за богатого типа. И мне что-нибудь от этого перепадет, если я соглашусь на признание брака недействительным. Потом я должен был подать прошение, заявить, что я вроде бы находился в браке с другой женщиной, но был убежден в том, что тот брак уже недействителен. Они сказали мне, что таким образом я буду прикрыт, а Нора получит заключение о признании брака недействительным. Адвокат должен подать его в суд.
- И получить сразу же заключение?
Лоринг кивнул головой.
- Никогда не стоит лгать людям, задачей которых является установление фактов, - сделал ему замечание Мейсон. - Почему вы не сказали этого сразу? Зачем морочили нам голову?
- Адвокат мне не велел.
- Он, наверное, рехнулся. Нам придется написать рапорт по этому делу. Вы нам напишите объяснение, мы приложим его к рапорту.
Лоринг заколебался.
- Или если вы хотите, - добавил Мейсон, - пойдем в полицию, и вы объясните все там.
- Нет, нет, уж лучше я напишу объяснение.
Мейсон достал из кармана перо и блокнот.
- Тогда садитесь на сундук и пишите. Вы должны все точно описать. Что вы не были перед этим женаты, но адвокат хотел получить для Норы заключение о признании брака недействительным. Что он уговорил вас заявить, что у вас была жена, чтобы Нора могла выйти замуж за того человека, который наследует миллионы.
- И у меня не будет больше неприятностей?
- Это единственный способ, при помощи которого вы можете защитить себя от проблем. Мне не нужно, наверное, объяснять, что вы чуть было не влипли в неприятную ситуацию. Вам повезло, что вы рассказали все это нам. Мы уже хотели было взять вас в полицию.
Лоринг вздохнул, взял у Мейсона перо. Он начал старательно царапать по бумаге.
Мейсон стоял, широко расставив ноги, и терпеливо смотрел неподвижными глазами. Дрейк усмехнулся и закурил сигарету.
Писанина заняла у Лоринга добрых пятнадцать минут. Он подал объяснение Мейсону.
- Так будет хорошо? Я не очень-то умею сочинять такие вещи.
Мейсон прочитал.

Предыдущая страница 25 Следующая страница


Бархатные коготки 26

- Хорошо. Подпишите это.
Лоринг подписал.
- Теперь так, - сказал Мейсон. - Адвокат хотел, чтобы вы отсюда как можно быстрее выехали?
- Да, он мне дал денег, велел не сидеть здесь ни минуты дольше, чем это будет необходимо. Он не хотел, чтобы кто-нибудь приходил сюда и расспрашивал меня.
- Правильно. Вы уже знаете, куда переедете?
- Мне все равно. В какой-нибудь отель.
- Хорошо, вы поедете с нами, - вставил Дрейк. - Мы найдем вам комнату. Вы зарегистрируетесь под другим именем, чтобы к вам не приставали, если кто-нибудь решит вас найти. Но вы должны иметь дело с нами, иначе могут быть неприятности. Возможно, придется подтвердить это заявление в присутствии свидетелей.
Лоринг кивнул головой.
- Адвокат должен был меня предупредить о вас, господа. Он чуть было не впутал меня в неприятную историю.
- Конечно, - подтвердил Мейсон. - Вы могли бы оказаться в полиции, а если бы уж вас туда доставили, то дело не было бы таким простым.

- Нора была здесь с адвокатом? - спросил Дрейк.
- Нет, вначале она пришла одна. Потом пришла ее мать. А потом прислали адвоката.
- Хорошо, вы поедете с нами, - сказал Мейсон. - Мы подвезем вас в отель, возьмем номер. Запишем вас под именем Гарри Легранда.
- А что с вещами? - спросил Лоринг.
- Мы займемся вещами. За ними пришлют. Портье в отеле все сделает, вам нужно будет только зарегистрироваться. У нас внизу машина, мы вас отвезем.
Лоринг облизал губы.
- Камень у меня упал с сердца, господа, можете мне поверить. Я сидел, как на иголках, ждал эти бумаги и начал уже сомневаться, не накрутил ли чего этот адвокат.
- В общем-то, нет, - заверил Мейсон. - Он забыл только сказать пару вещей. Наверное, спешил, и нервы у него были не в порядке.
- Действительно, выглядел он так, как будто очень нервничал, - признал Лоринг.
Адвокат и детектив проводили его к машине.
- Поедем в отель Рипли, Дрейк, - сказал Мейсон. - Это хорошее место.
- Понимаю.
Они молча доехали до отеля, в котором Мейсон был записан под именем Джонсона. Мейсон подошел к стойке.
- Это мистер Легранд из моего родного города, Детройта. Он хочет снять номер на пару дней. Может быть, найдется, что-нибудь на моем этаже?
Дежурный посмотрел в картотеку.
- Сейчас увидим. Мистер Джонсон, вы живете в пятьсот восемнадцатом?
- Да.
- Могу дать пятьсот двадцать второй.
- Прекрасно. У мистера Легранда есть вещи, которые нужно принести. Я скажу портье, чтобы он послал за ними.
Они поднялись с Лорингом наверх.
- Сидите здесь и никуда не выходите, - сказал Мейсон Лорингу, когда они очутились в номере. - Вы должны быть у телефона, на случай, если нам потребуется связаться с вами. Мы подадим рапорт в полицию, может быть, они захотят задать вам еще пару вопросов. Но не беспокойтесь, все будет в порядке. Ведь вы же написали уже это заявление.
- Я сделаю все так, как вы сказали. Адвокат говорил, чтобы я с ним связался, как устроюсь. Мне позвонить ему?
- В этом уже нет необходимости, - ответил Мейсон. - Достаточно того, что вы имеете дело с нами. Вам не нужно больше ни с кем связываться. Сидите и спокойно ждите, пока мы дадим вам знать. Мы ничего больше не можем сделать, пока не подадим рапорт.
- Как скажете, - согласился Лоринг.
Они вышли. Когда они закрыли за собой дверь, Дрейк обернулся к Мейсону:
- Ну, Перри, ты родился под счастливой звездой. И что теперь?
Мейсон шел в сторону лифта.
- Теперь мы пойдем напролом.
- Ну, тогда вперед, - ответил Дрейк.
Из холла Мейсон соединился с Управлением полиции. Он попросил к телефону Сиднея Драмма из следственного отдела. Через пару минут он услышал голос Драмма.
- Говорит Мейсон. Слушай, Драмм, у меня новые материалы по делу Белтера. Мне нужна твоя помощь. Я пошел тебе навстречу при аресте девушки. Теперь ты должен пойти навстречу мне.
Драмм засмеялся.
- Я совсем не уверен, пошел ли ты мне навстречу. Я влез тебе поперек дороги, поэтому ты должен был раскрыть свои карты ради спасения собственной шкуры.
- Не будем считаться. Факт остается фактом. Я дал тебе готовый материал, а ты собрал лавры.
- И что ты хочешь?
- Возьми с собой сержанта Хоффмана. Я буду ждать вас на углу Элмунд Драйв. Мне кажется, что я смогу кое-что показать вам на вилле Белтеров.
- Не знаю, удастся ли мне поймать сержанта, - защищался Драмм. - Уже поздно, он, наверное, ушел.
- Если ушел, то поищи его. Я хочу, чтобы вы привезли с собой Еву Белтер.
- Господи, что ты себе воображаешь, Перри? Будет сенсация, если мы попытаемся ее вывести.
- Не будет, если вы выведете ее тихонько. Возьмите людей, сколько хотите, но сделайте это тихо.
- Не знаю, что на это скажет сержант, по-моему, у тебя нет шансов.
- Хорошо, сделай то, что сможешь. Если он не захочет взять Еву Белтер, то пусть приезжает сам. Я предпочел бы, чтобы и она была при этом, но вас обоих я должен видеть обязательно.
- Тогда встречаемся у ворот виллы Белтера, если ничего не помешает. Если удастся, то я привезу с собой сержанта.
- Нет, так не пойдет. Узнай, сможешь ли ты его привезти. Я позвоню через пять минут. Если да, то буду ждать вас у Элмунд Драйв. Если нет, то нечего и начинать.
- Хорошо, через пять минут, - ответил Драмм и положил трубку.
Дрейк посмотрел на Мейсона.
- За что ты хватаешься, Перри? Зубы себе поломаешь.
- Не бойся, не поломаю.
- Ты вообще знаешь, что делаешь?
- А ты как думаешь?
- Если ты хочешь устроить защиту для клиентки, то зачем втягивать в это полицию? Намного лучше застать их врасплох на процессе.
- Я имею в виду не такую защиту, Пол. Именно поэтому мне нужна полиция.
- Ты сумасшедший, Перри, - пожал плечами Дрейк.
Мейсон кивнул головой, подошел к киоску и купил сигареты. Подождал пять минут и соединился с Драммом.
- Мне удалось убедить сержанта, - заявил Драмм. - Но он не соглашается взять Еву Белтер. Боится, что ты его надуешь. У тюрьмы торчат около двадцати репортеров. Мы никак не сможет вывести ее. Они поедут за нами всей бандой. Хоффман боится, что ты отмочишь какой-нибудь номер для прессы и сделаешь из него посмешище. Но, он согласился приехать сам.
- Что ж, может быть, этого будет достаточно. Мы встретимся внизу, около Элмунд Драйв. Будем ждать в спортивном бьюике.
- В порядке. Мы выезжаем через пять минут.
- До встречи, - сказал Мейсон и положил трубку.

Глава 19

Вчетвером они поднялись по ступенькам на крыльцо дома Белтеров.
Сержант Хоффман нахмурился и сказал Мейсону:
- Только без всяких шуточек, понимаете. Помните, я вам доверился.
- Держите только открытыми глаза и уши. Если вы будете считать, что я до чего-то нащупал, то вы включитесь и ведете дело дальше. А если вы сочтете, что я пытаюсь вас обмануть, вы можете в любую минуту встать и уйти.
- Договорились.
- Вначале вспомним несколько деталей, - продолжал Мейсон. - Я встретился с миссис Белтер в лавочке на Гриссворд Авеню. Мы приехали сюда вместе. У нее не было с собой ни ключа, ни сумочки. Выходя из дома, она оставила дверь открытой, чтобы попасть обратно. Она сказала мне, что двери открыты, а они оказались закрытыми. Кто-то захлопнул их.
- Она - лгунья, - вмешался Драмм. - Если бы она сказала мне, что дверь открыта, то я знал, что она закрыта.
- Все это так, - согласился Мейсон, - но не забывайте, что у нее не было ключей. Она вышла под дождь, зная, что должна будет вернуться.
- Может быть, она слишком нервничала, чтобы об этом думать, - предположил сержант Хоффман.
- Это на нее не похоже, - заметил Мейсон.
- И что дальше? К чему вы клоните, господин адвокат?
- Когда мы вошли, - продолжал Мейсон, - в стойке стоял мокрый зонт.
Стекающая вода образовала под стойкой лужу. Вы должны были это заметить, когда приехали.
Сержант Хоффман прищурил глаза.
- Да, припоминаю. И что из этого?
- Это еще будет видно, - ответил Мейсон, поднимая руку к звонку.
Через пару минут открыл лакей. Он вытаращил на них глаза.
- Мистер Гриффин дома? - спросил Мейсон.
Лакей покачал головой.
- Нет, он вышел по делам.
- А экономка, миссис Вейт?
- Миссис Вейт дома.
- Ее дочь также?
- Да.
- Хорошо, - сказал Мейсон. - Мы идем наверх, в кабинет мистера Белтера. Не говори никому о том, что мы пришли, понимаешь?
- Понимаю.
Войдя в холл, сержант Хоффман бросил изучающий взгляд на стойку, в которой в день убийства стоял мокрый зонт. В его глазах была задумчивость. Драмм нервно посвистывал тихим, едва слышным свистом.
Они поднялись наверх, в кабинет, где в тот вечер лежало тело Белтера.
Мейсон зажег свет и начал тщательный осмотр стен.
- Может быть, вы помогли бы мне, господа? - обратился он к полицейским и Дрейку.
- Что ты, собственно, ищешь? - спросил Драмм.
- Дырку от пули.
Сержант Хоффман крякнул.
- Можете не стараться, Мейсон. Мы обыскали кабинет дюйм за дюймом, сфотографировали и зарисовали все. Абсолютно невозможно, чтобы мы просмотрели дырку от пули. Впрочем, должна бы быть отбитая штукатурка.
- Я знаю, - признался Мейсон. - Я осматривал стены еще до вашего приезда и ничего не нашел. Но я хочу осмотреться еще раз. Я знаю, как это должно было быть, мне не хватает только доказательств.
Сержант Хоффман вдруг стал подозрительным:
- Эй, Мейсон! Вы что? Пытаетесь оправдать эту женщину?
Мейсон повернулся к нему лицом.
- Я пытаюсь реконструировать действительный ход событий.
Хоффман нахмурился.
- Вы не ответили на вопрос. Вы хотите вытащить эту женщину?
- Да.
- Тогда, без моего участия.
- Именно с вашим участием. Вы не понимаете, что я хочу дать вам шанс? Ваши фотографии будут на первых страницах всех газет.

Предыдущая страница 26 Следующая страница


27 Эрл Гарднер

- Именно этого я и опасаюсь. Ну и хитрец же вы, Мейсон. Я уже навел о вас справки и знаю ваш стиль работы.
- Это прекрасно. Значит, вы знаете, что у меня нет привычки обманывать друзей. Драмм мой приятель, который так же, как и вы, замешан в деле. Если бы я хотел сделать какой-то фокус, то взял бы кого-нибудь другого вместо него.
- Хорошо, я останусь, - согласился Хоффман не без колебаний. - Только без глупых шуток. Я хочу знать, к чему вы стремитесь.
Мейсон стоял, уставившись на ванну. На полу мелом была нарисована позиция, в которой было найдено тело Джорджа Белтера. Вдруг Мейсон фыркнул и рассмеялся.
- Черт побери!
- Что ты такое забавное увидел? - спросил Драмм.
Мейсон повернулся к сержанту Хоффману.
- Теперь я готов, сержант. Думаю, что смогу вам кое-что продемонстрировать. Может быть, вы будете любезны вызвать сюда миссис Вейт и ее дочь?
Сержант Хоффман посмотрел на адвоката с сомнением.
- Зачем они вам?
- Я хочу задать им несколько вопросов.
Хоффман покачал головой.
- Не уверен, позволю ли я это. Во всяком случае, не раньше, чем что-нибудь узнаю.
- Вам это ничем не грозит, сержант, - стал объяснять Мейсон. - Вы ведь будете сидеть и слушать. Когда вы посчитаете, что я выхожу за допустимые границы, вы в любую минуту можете меня остановить. Боже мой! Если бы я хотел вас опозорить, то подождал бы процесса и постарался бы застать вас врасплох перед судом присяжных. Я не звал бы себе на голову полицию, чтобы предупредить ее о своей линии защиты.
Сержант Хоффман подумал минуту.
- Это логично. - Он повернулся к Драмму:
- Сходи вниз и приведи этих женщин.
Драмм кивнул головой и вышел. Дрейк с любопытством следил за Мейсоном. По лицу Мейсона нельзя было прочитать абсолютно ничего, он не говорил ни слова. Наконец, за дверью послышался шорох. Драмм открыл дверь и пропустил женщин.
Миссис Вейт как всегда выглядела мрачной. Она равнодушно обвела присутствующих в комнате черными матовыми глазами, прежде чем вступила в комнату.
На Норе Вейт было обтягивающее платье, подчеркивающее ее форму. С полуулыбкой на полных губах, она осмотрела присутствующих, довольная тем, что привлекает взгляды мужчин.
- Мы хотели задать вам пару вопросов, - объявил Мейсон.
- Снова? - спросила Нора Вейт.
- Вы знаете, - обратился Мейсон к старшей женщине, не ответив на вопрос младшей, - об обручении вашей дочери с мистером Гриффином?
- Конечно. Знаю, что они обручены.
- Вам было известно что-нибудь о романе дочери?
- Обычно начинается с романа, прежде чем дело дойдет до обручения.
- Я говорю не об этом. Прошу отвечать на вопросы. Между ними существовал роман, прежде чем Нора приехала к вам?
Взгляд темных, глубоко посаженных глаз, побежал в сторону Норы и сразу же вернулся к Мейсону.
- Прежде чем она приехала? Нет, они познакомились здесь.
- Вы знаете, что дочь ваша уже была один раз замужем? - продолжал спрашивать Мейсон.
Глаза женщины не дрогнули и не изменили своего выражения.
- Она никогда не была замужем, - ответила женщина усталым голосом.
Мейсон быстро повернулся к Норе.
- Что вы скажете на это? Вы были уже замужем?
- До сих пор не была, но вскоре буду. Я не могу только понять, что общего это имеет с убийством мистера Белтера. Если вы хотите, господа, задавать нам вопросы по этому делу, то, вероятно, мы будем отвечать. Но это не дает вам права совать нос в мои личные дела.
- Как вы можете выйти замуж за Карла Гриффина, если вы уже замужем? - спросил Мейсон.
- Я не замужем, я не позволю себе оскорблять.
- Гарри Лоринг утверждает нечто совершенно другое.
Девушка даже глазом не моргнула.
- Лоринг? - повторила она спокойным, вопросительным тоном. - Никогда о таком не слышала. Матушка, ты слышала когда-нибудь о каком-то Лоринге?
Миссис Вейт сморщила лоб.
- Не припоминаю. У меня не слишком хорошая память на имена, но, по-моему, я не знала никого Лоринга.
- Я попробую вам помочь, - вмешался Мейсон. - Гарри Лоринг жил до недавнего времени в Бельведер Апартаментс. Он занимал квартиру номер триста двенадцать.
- Это должно быть какая-то ошибка, - поспешно сказала Нора Вейт.
Мейсон достал из кармана повестку.
- Тогда как вы объясните вашу подпись на этом документе? Вы здесь подтверждаете под присягой, что заключали брак с Гарри Лорингом.
Нора Вейт бросила взгляд на бумагу, после чего посмотрела на мать.
Лицо миссис Вейт оставалось неподвижным, как маска. Нора стала быстро говорить:
- Ничего не поделаешь, раз уж вы узнали, то скажу вам все. Я не хотела, чтобы Карл знал об этом. Я была замужем, но с самого начала плохо жила с мужем. Наконец, я убежала к матушке и вернулась к девичьей фамилии. Я узнала Карла, и мы полюбили друг друга с первого взгляда. Мы не осмелились объявить об обручении, потому что мистер Белтер разозлился бы. Но, когда мистер Белтер был убит, то не было уже больше повода сохранять тайну. Я знала, что у моего мужа была раньше другая жена, и что он с ней не развелся. Эта была одна из причин, из-за которой я убежала от него. Я обратилась к адвокату, который сказал мне, что мой брак не имеет юридической силы и может в любой момент быть признан недействительным. Я хотела сделать это потихоньку.
Я надеялась, что никто об этом не узнает и не свяжет фамилии Лоринг с моей.
- Карл Гриффин говорит совершенно другое, - объявил Мейсон.
- Конечно, ведь он ни о чем не знает.
Мейсон покачал головой.
- Не в этом дело. Видите ли, Гриффин признался во всем. Мы только проверяем его показания. Мы не знаем, должны ли мы арестовать вас за укрывание преступника, или же вы стали лишь жертвой фатального стечения обстоятельств.
Сержант Хоффман выдвинулся вперед.
- Мне кажется, что на этом я буду вынужден прервать допрос.
Мейсон обернулся к нему.
- Минутку, сержант. Для этого у вас всегда будет время.
Нора Вейт обвела неспокойным взглядом обоих. Лицо миссис Вейт было маской усталого отчаяния.
- Вот, что произошло на самом деле, - начал Мейсон. - Миссис Белтер поссорилась с мужем, выстрелила в него, поле чего повернулась и убежала. Она даже не оглянулась, чтобы посмотреть, какой результат имел ее выстрел. Она была по-женски уверена в то, что если в кого-то стреляют, то должны убить. В действительности, с такого расстояния и при ее нервности, шансы попасть были минимальным. Но она сбежала вниз, схватила первый попавшийся плащ и выскочила под дождь. Вы же слышали выстрел. Вы встали, набросили на себя что-то и пошли посмотреть, что случилось. Как раз в этот момент к дому подъехал Карл Гриффин. Оставив зонтик в стойке, он поднялся наверх, в кабинет. Вы слышали, как Белтер рассказывает Гриффину о том, что нашел доказательства неверности жены и что она в него стреляла. Он назвал имя мужчины, с которым она ему изменяла, и спросил, что, по мнению Карла, он должен сделать. Гриффин заинтересовался этим выстрелом и Белтер, чтобы продемонстрировать ему, встал точно так, как стоял в момент выстрела. Тогда Гриффин поднял револьвер и выстрелил Белтеру прямо в сердце. Он бросил револьвер, выбежал снова во двор и поехал напиться для маскировки. Потом он выпустил воздух из одной шины, чтобы оправдать свое позднее возвращение и поехал к дому, где уже была полиция. Конечно, он твердил, что его не было весь день, но забыл о зонтике. По невнимательности, он захлопнул дверь, в то время как двери были открыты, когда он вернулся в первый раз. Он убил своего дядю, пользуясь тем, что миссис Белтер убежала из дома, уверенная в том, что именно она его застрелила. Он знал, что является единственным наследником, и не имел сомнений в том, что револьвер будет идентифицирован как собственность миссис Белтер, а все улики будут свидетельствовать против нее. В столе лежала ее сумка, в которой Белтер нашел компрометирующие документы. Ясно было, что миссис Белтер без труда свяжут с мужчиной, которой старался, чтобы его имя не было испачкано в газете Белтера. Вы рассказали все это матери и договорились о том, что появился отличный случай. Гриффин вынужден будет заплатить за молчание. Вы поставите ему альтернативу: или он будет осужден за убийство или заключит брак, выгодный для вас.
Сержант Хоффман чесал в голове, не зная, что об этом подумать. Нора Вейт послала матери украдкой взгляд.
- Это ваш последний шанс, - медленно продолжал Мейсон. – По правде говоря, вы вместе с матерью виноваты в сокрытии убийцы и должны обе предстать перед судом так, как будто вы сами совершили убийство.
Гриффин признался во всем, ваши показания для нас, в сущности, мало важны. Если вы хотите упираться и настаивать на фальшивых показаниях, то это ваше дело. Если же вы хотите реабилитировать себя в глазах полиции, то это ваш последний шанс.
- Я задам вам только один вопрос, - вставил сержант Хоффман. - На этом мы закончим дело. То, что вы сделали, соответствует точно или приблизительно тому, что рассказал Мейсон?
- Да, - ответила Нора тихим голосом.
Миссис Вейт, вырванная, наконец, из апатии, прыгнула к ней с яростью в глазах.
- Заткнись, Нора! Ты идиотка! Не видишь, что они берут тебя на испуг?
Сержант Хоффман повернулся к ней.
- Может быть, мы и взяли на испуг, - медленно сказал он, - но подтверждение дочери и ваше высказывание решают дело. Теперь вам не осталось ничего другого, как сказать правду. В противном случае, вы предстанете перед судом за укрывание убийцы.
Миссис Вейт облизала губы.
- Я не должна была посвящать эту идиотку, - взорвалась она со страстью. - Она ни о чем не знала, спала, как колода. Это я услышала выстрел и пошла наверх. Я должна была заставить его жениться на мне, а не на ней. Но у нее нет счастья в жизни, я хотела дать ей шанс. Вот как мне это обернулось.
Сержант Хоффман впился взглядом в Мейсона.
- Ну и галиматья. Может быть, вы мне еще скажете, что стало с пулей, которая не попала в Белтера?
Мейсон рассмеялся.
- Именно этого я не мог разгрызть, сержант. Этот мокрый зонтик и захлопнутая дверь с самого начала не давали мне покоя. Я догадался о том, что должно было произойти, но не мог сложить все камешки в единую мозаику. Я сразу же стал искать дырку от пули. Только теперь я сообразил, что Карл Гриффин при своей хитрости вообще не осмелился бы убить, если бы в стене осталось отверстие от пули. Отсюда вывод, что с пулей могло произойти только одно. Вы не догадываетесь, сержант?
Белтер купался. Ванна громадная, в нее входит много воды, когда она полная. Все в Белтере кипело от бешенства, когда он ждал возвращения жены. Услышав, что она вернулась, он выскочил из ванны, набросил на себя халат и стал на нее кричать из кабинета. Они ругались несколько, минут, после чего она в него выстрелила. Он стоял в этот момент в дверях ванной, приблизительно в том месте, где потом нашли тело. Если вы встанете у входных дверей и попытаетесь прицелиться пальцем, то у вас будет приблизительная траектория, по которой летела пуля. Она пролетела мимо Белтера и попала в ванну. Вода ослабила ее силу. Потом домой вернулся Карл Гриффин, и Белтер рассказал ему все. В этот момент он подписал себе смертный приговор, потому что Гриффин сразу ухватился за уникальный случай. Он поставил Белтера там, где тот стоял, когда в него стреляла жена, после этого выстрелил Белтеру прямо в сердце.
Затем он оставил револьвер и вышел. Разве это не гениально просто?

Глава 20

Утреннее солнце заглядывало через окно в кабинет Мейсона. Адвокат сидел в кресле, глаза у него были покрасневшие от недосыпания. Он смотрел через широкий стол на Пола Дрейка.
- Я узнал кое-что по знакомству, - заявил детектив.
- Выкладывай!
- Гриффин сломался в шесть утра, - сообщил Дрейк. - Над ним работали всю ночь. Нора Вейт пыталась от всего отказаться, узнав, что он молчит. Дело решили показания старухи. Это странная женщина. Она не пискнула бы ни словечка до судного дня, если бы дочка держала язык за зубами.
- Следовательно, она все-таки дала показания против Гриффина?
- Да, и это самое смешное. Она света не видит из-за дочери. До тех пор, пока она думала, что обеспечит ей хорошую партию, она держалась.
Но как только решила, что Гриффин оказался в ловушке и ей нет никакой выгоды дальше покрывать его, она повернула против него. В конце концов, это ведь она знает правду.
- А что с Евой Белтер? - спросил Мейсон. - Я подал прошение об освобождении.
- Напрасно старался. Они сами освободили ее около семи часов утра.
Как ты думаешь, она появится здесь?
Мейсон пожал плечами.
- Может быть, будет чувствовать благодарность, а может быть, и нет.
Во время последнего свидания она обругала меня последними словами.
В другой комнате скрипнули двери, после чего щелкнул замок.
- Мне показалось, что я закрыл дверь, - сказал Дрейк.
- Может быть, это портье, - ответил Мейсон.
Дрейк встал и тремя длинными шагами подошел к двери. Он выглянул, и на его лице появилась улыбка:
- Привет, красотка.
Из приемной раздался голос Деллы Стрит.
- Добрый день. Мистер Мейсон уже здесь?
- Здесь, - ответил Дрейк, снова закрывая дверь. Он посмотрел на часы, потом на Мейсона.
- Нечего сказать, твоя секретарша рано приходит на работу.
- Который час?
- Еще нет восьми.
- Она начинает работу в девять. Я не хотел морочить ей голову вечером, у нее и так было много работы. Я сам настучал на машинке прошение об освобождении Евы Белтер, поймал в полночь судью, чтобы он подписал его и подал прошение.
- Ее освободили и без этого. Ты напрасно старался.
- Предпочитаю подать ненужное прошение, чем не подать нужного, - серьезно ответил Мейсон.
Дверь в коридор снова щелкнула. В тишине пустого здания звуки доходили до самого кабинета. Они услышали мужской голос, после чего на столе Мейсона зазвонил телефон.
Мейсон поднял трубку.
- Пришел мистер Гаррисон Бурк, - услышал он голос Деллы. - Он хочет с вами увидеться. Говорит, что у него важное дело.
Улица внизу еще не начала гудеть утренним движением, и детектив услышал слова Деллы в трубке. Он поднялся с кресла.
- Я пойду, Перри. Я заскочил только для того, чтобы сказать тебе о Гриффине и о твоей клиентке.
- Благодарю за сообщения, - ответил адвокат, показывая на дверь выходящую прямо в коридор. - Выйди туда, Пол.
Еще до того, как дверь закрылась за детективом, Мейсон сказал в телефон:
- Впусти его, Делла, Дрейк уже выходит.
Через минуту в кабинет вошел Бурк, с лицом, растопившемся в улыбке.
- Великолепная работа, мистер Мейсон. Вы прирожденный детектив. Газеты дают полный отчет. Предсказывают, что Гриффин признается до полудня.
- Он признался в шесть утра. Садитесь.

Предыдущая страница 27 Следующая страница


Бархатные коготки 28

Бурк поколебался, но подошел к креслу и сел.
- Прокурор ко мне очень хорошо настроен. Мое имя не будет упомянуто в прессе. Единственная газета, которая знает обо всем, эта та, бульварная.
- Вы имеете в виду "Пикантные Известия"?
- Да.
- И что?
- Я должен иметь абсолютную уверенность в том, что мое имя не появится в этой газете.
- Об этом поговорите с миссис Белтер, - ответил Мейсон. - Она распоряжается имуществом своего мужа.
- А завещание?
- А завещание теперь не имеет значения. Согласно закону, убийца не может наследовать жертве. Не знаю, удалось бы миссис Белтер оспорить завещание, которое оставляло ее без наследства, но это уже не нужно, потому что Гриффин не может наследовать. Миссис Белтер, как единственная оставшаяся в живых наследница, примет имущество мужа независимо от завещания.
- Она будет контролировать также и газету?
- Да.
- Понимаю, - сказал Бурк, складывая кончики пальцев. - Вы не знаете, какие намерения имеет полиция по отношению к ней? Потому что я слышал, что она была арестована.
- Она была освобождена приблизительно час назад.
Бурк бросил взгляд на телефон.
- Не мог бы я воспользоваться вашим телефоном?
Мейсон придвинул ему аппарат.
- Назовите номер секретарше, она соединит вас.
Бурк кивнул головой и поднял трубку с таким видом, словно позировал фотографу. Назвав Делле номер, он терпеливо ждал. Через минуту в трубке послышались трещащие звуки.
- Миссис Белтер дома? - спросил Бурк.
Из трубки снова послышались какие-то звуки.
- Когда вернется, прошу, пожалуйста, сказать ей, что на складе уже есть размер и фасон туфель, которые она хотела приобрести. Она может получить их в любую минуту.
Он улыбнулся в трубку, кивнул головой, как будто обращался к невидимой публике. Отложив трубку, он передвинул телефон в сторону Мейсона.
- Благодарю вас. Не могу выразить, как я вам обязан. Под угрозой была вся моя карьера. Я отлично отдаю себе отчет в том, что только благодаря вашим усилиям удалось предотвратить страшную катастрофу.
Мейсон ответил неопределенным покашливанием. Бурк поднялся во весь рост, одернул жилет и выдвинул подбородок вперед.
- Когда человек посвящает жизнь обществу, - начал он своим трубным голосом, - то, конечно, он приобретает себе врагов, которые для достижения своих низменных целей не останавливаются ни перед какой подлостью. В таком положении малейшее уклонение от строжайших норм раздувается прессой и представляется в неверном свете. Я всегда старался служить обществу, как только...
Мейсон вскочил так резко, что вращающееся кресло поехало назад и ударилось в стену.
- Придержите ваше красноречие для других, у меня нет желания все это выслушивать. Что касается меня, то Ева Белтер заплатит мне еще пять тысяч. Я намерен подсказать ей, чтобы половиной этой суммы она обременила вас.
Бурк даже отступил перед мрачной страстностью Мейсона.
- Но, мистер Мейсон, ведь вы не мой адвокат. Вы представляли исключительно миссис Белтер. Правда, подозрение в убийстве оказалось фальшивым, но могло иметь для нее плачевные результаты. Я был замешан в это случайно, как ее приятель.
- Поэтому я вам сообщаю только о том, какой совет я намерен дать своей клиентке. Не забывайте, что она теперь является владельцем "Пикантных Известий", и от нее зависит, что в газете появится, а что нет. Не буду вас дольше задерживать.
Бурк глубоко вздохнул, хотел что-то сказать, но передумал. Протянул было руку, но опустил ее, заметив блеск в глазах Мейсона.
- Да, я понимаю, господин адвокат. Благодарю вас. Я заскочил только для того, чтобы выразить вам свою признательность.
- Пустяки, не о чем говорить. Вы можете выйти в эти двери, прямо в коридор.
Он стоял за столом, глядя как спина Бурка исчезает в дверях. Дверь давно уже закрылась, а он все еще стоял, мрачно глядя на нее.
Через минуту тихо открылась дверь приемной и на пороге остановилась Делла. Догадавшись, что Мейсон ее не видит, что он вообще не заметил, как она вошла, она бесшумно подошла по ковру и, со слезами на глазах, положила ему руки на плечи.
- Извини, шеф. Мне так стыдно.
Он вздрогнул при звуке ее голоса, повернулся и взглянул сверху в ее влажные глаза. Несколько секунд они молча смотрели друг на друга.
Делла сжала пальцы на его плечах, как будто судорожно цеплялась за что-то, что вырывалось из ее рук.
- Я должна была больше верить тебе, шеф. Я прочитала сегодня все в газете и почувствовала себя так глупо...
Он обнял ее, прижал к себе. Прижал свои губы к ее губам.
- Забудь об этом, Делла - сказал он с нежностью.
- Почему ты мне не объяснил? - спросила она сдавленным голосом.
- Это не имело значения, - медленно ответил он, старательно подбирая слова. - Больно было уже то, что я должен был объяснять.
- Уже никогда, никогда, пока живу, никогда больше не буду в тебе сомневаться.
В дверях раздалось тихое покашливание. Незамеченная, из первой комнаты вошла Ева Белтер.
- Извините, если мешаю, - сказала она ледяным голосом. - Я хочу обязательно поговорить с мистером Мейсоном.
Делла, с пылающими щеками, отскочила от Мейсона. Она смерила Еву Белтер взглядом, который уже не излучал нежность, а метал молнии.
Мейсон смотрел спокойно, в его поведении не было ни малейшей неловкости.
- Входите и садитесь, миссис Белтер.
- Вы могли бы стереть помаду с губ, - ядовито ответила она.
Мейсон не отвел взгляда.
- Эта помада может остаться. Что вы хотите?
Глаза у нее смягчились, она сделала шаг в его сторону.
- Я хотела вам сказать, что неверно о вас думала, и как много для меня значит...
Мейсон повернулся к Делле.
- Открой ящики с папками.
Секретарша посмотрела на него ничего не понимающим взглядом. Мейсон показал пальцем на стальной шкаф.
- Открой пару ящиков, - повторил он.
Делла открыла один за другим несколько ящиков с картонными папками, полными бумаг.
- Вы видите? - спросил он.
Ева Белтер посмотрела на него, сморщила лоб и покивала головой.
- Каждая из этих папок - это одно дело, а шкафчик полон. Это все дела, которые я вел, большей частью об убийствах. Когда ваше дело будет закончено, мы сделаем для него такую же папку, вероятно, такой же самой толщины. Делла Стрит снабдит ее очередным номером и, если когда-нибудь я захочу заглянуть в акты, то назову очередной номер, а она достанет папку.
Ева Белтер слушала, сморщив лоб.
- Зачем вы мне это говорите?
Делла задвинула ящики и направилась к двери. Она тихо закрыла ее за собой. Мейсон спокойно посмотрел на Еву Белтер.
- Я показываю только ваше место в моей практике, миссис Белтер. Вы - клиентка, и ничего больше. У меня в картотеке уже сотни таких дел, будут еще сотни. Вы заплатили мне аванс, заплатите мне еще пять тысяч долларов гонорара. Если вы послушаетесь моего совета, то половину этой суммы вы получите от Гаррисона Бурка.
У Евы Белтер задрожали губы.
- Я хотела вас поблагодарить. Поверьте мне, что на этот раз это откровенно, от чистого сердца. Я играла перед вами, но на этот раз я не притворяюсь. Я так глубоко вам благодарна, что готова была бы сделать для вас все. Вы чудесный. Я прихожу сказать вам это, а вы меня принимаете так, как будто я... я...
На этот раз в ее глазах блестели настоящие слезы.
- Еще осталось много дел, - ответил Мейсон. - Если мы хотим отменить завещание, мы должны сделать так, чтобы Карла Гриффина приговорили за предумышленное убийство. С этого момента вы будете держаться в тени, что не означает, что вы не будете бороться. Гриффин не распоряжается никакими деньгами, кроме денег вашего мужа. От нас будет зависеть, чтобы он не получил и цента. Это только часть дел, которые нужно провести. Напоминаю вам об этом, чтобы вам не показалось, будто вы можете уже обойтись без меня.
- Ничего такого я не говорила, - бросила она запальчиво. - Это мне даже в голову не пришло.
- Тем лучше. Я только напоминаю.
Раздался стук в двери.
- Да? - крикнул Мейсон.
В кабинет вошла Делла Стрит.
- Ты можешь принять новое дело, шеф? - спросила она с заботой в голосе, заглядывая в его покрасневшие глаза. Еву Белтер она словно не видела.
- Какое дело? - спросил Мейсон, поведя плечами, словно желая стряхнуть усталость.
- Не знаю. Пришла какая-то девушка. Элегантно одетая, красивая, наверное, из хорошего дома. У нее какие-то неприятности, но она не хочет говорить никаких подробностей.
- И ведет себя как оскорбленная королева? - улыбнулся Мейсон.
- Откуда я знаю? Она больше похожа на затравленную жертву.
- Это значит, что она тебе нравится, Делла, - усмехнулся Мейсон. - Иначе бы ты сказала, что она ведет себя как оскорбленная королева. Что тебе говорит интуиция, Делла? Твои предчувствия обычно оправдываются. Взять хотя бы нашу последнюю клиентку.
Делла бросила взгляд на Еву Белтер и быстро отвела глаза.
- Та девушка полностью выгорела внутри, сердитая. Несмотря на это, по ней чувствуется класс. Даже очень чувствуется. Она как бы... Откуда я знаю. Может быть, шеф, она все-таки ведет себя, как оскорбленная королева.
Мейсон глубоко вздохнул. Гнев медленно исчезал из его глаз. В них появились задумчивость и любопытство. Он поднял руку к губам, вытер помаду и улыбнулся Делле.
- Я приму ее, как только выйдет миссис Белтер. А это, - закончил он, - случится через минуту.

Предыдущая страница 28


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28


Эрл Гарднер

На основную страницу

Биография

Перу Эрла Стенли Гарднера (1889-1970) принадлежат свыше ста детективных романов и множество рассказов. В начале своей карьеры Гарднер совмещал литературную деятельность с юридической практикой (он открыл адвокатскую контору в Окснарде, штат Калифорния, изавоевал популярность яркими выступлениями на судебных процессах). В 1933 году, после выхода своего первого дететивного романа, Гарднер решился посвятить себя литературе целиком. В 72 романах, созданных Гарднером почти за 40 лет, центральным персонажем выступает адвокат Перри Мейсон; ему помогают очаровательная секретарша Делла Стрит и владелец частного детективного бюро Пол Дрейк. Еще 29 романов вышло под псевдонимом А.А.Фэйр. В них действуют частный сыщик Дональд Лэм и его неизменная и необъятная партнерша Берта Кул. Серия из 9 романов посвящена провинциальному прокурору Дугу Селби.


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора
  • Глава 1 (Страница 1)
  • Глава 2 (Страница 3)
  • Глава 3 (Страница 4)
  • Глава 4 (Страница 5)
  • Глава 5 (Страница 6)
  • Глава 6 (Страница 7)
  • Глава 7 (Страница 8)
  • Глава 8 (Страница 9)
  • Глава 9 (Страница 10)
  • Глава 10 (Страница 13)
  • Глава 11 (Страница 14)
  • Глава 12 (Страница 16)
  • Глава 13 (Страница 18)
  • Глава 14 (Страница 19)
  • Глава 15 (Страница 21)
  • Глава 16 (Страница 23)
  • Глава 17 (Страница 23)
  • Глава 18 (Страница 24)
  • Глава 19 (Страница 26)
  • Глава 20 (Страница 27)


Эрл Гарднер

Бархатные коготки

Цикл: "Перри Мейсон"

 Читать книгу
Содержание
Биография автора

Создание книги: Spider (http://smallweb.ru)
Программа: ChmBookCreator
Исправление ошибок: Алексей Фомичёв (alexei_ff@rambler.ru)
Над дизайном работали: Spider, Elfin, Angel