Эрин Хантер - Восход луны

1 Эрин Хантер

Пролог

Один за другим коты прокрадывались в пещеру. Их шерсть была заляпана грязью, расширенные от страха глаза отражали холодный лунный свет, просачивавшийся сквозь трещину в своде. Сжавшись в комок, они ползли, почти не отрывая животов от земли, и беспокойно оглядывались по сторонам, словно боялись чего-то, притаившегося во мраке.
Тусклый лунный свет мерцал в лужицах воды на каменном полу пещеры, выхватывал из темноты заросли остроконечных камней, которые росли из земли или свешивались со свода. Некоторые глыбы посередине соединялись, образуя узкие стволы из сверкающего белого камня. Холодный ветер свистел между каменных деревьев, ерошил кошачью шерсть. Пахло свежестью и сыростью, издалека доносился шум падающей воды.
Из-за остроконечной скалы выступил кот. Тело у него было длинное, с худыми мускулистыми лапами, а покрытая грязью шерсть слиплась сосульками, отчего кот казался высеченным из камня. - Добро пожаловать, - проскрипел он. - Лунный свет коснулся воды. Согласно законам Клана Бесконечной Охоты, пришло время Разговора.
Один из котов выполз вперед и склонил голову перед покрытым грязью оратором.
- Ты видел знак, Камнесказ? Клан Бесконечной Охоты говорил с тобой?
Еще один кот выкрикнул у него из-за спины:
- Появилась наконец хоть какая-то надежда?!
Камнесказ опустил голову.
- Я видел слова Клана Бесконечной Охоты в отсвете лунного света на скале, в тенях от камней, я слышал их волю в звуке капель, падающих со свода, - он помолчал и обвел глазами собравшихся. - Да, - продолжал он. - Они сказали, что надежда есть.
Слабый шепот, похожий на шелест листвы под ветром, облетел толпу котов. Казалось, глаза их стали еще больше, уши насторожились. Кот, который первым вышел вперед, неуверенно спросил:
- Значит, ты знаешь, что избавит нас от этого кошмара?
- Да, Утес, - ответил Камнесказ. - Клан Бесконечной Охоты обещал, что придет кот - серебряный кот не нашего рода, который навсегда избавит нас от Острозуба.
Последовала пауза, а затем кто-то из задних рядов спросил:
- Чужой кот? Не из клана Падающей Воды?
- Выходит, что так, - ответил кто-то еще.
- Я слышал пророчество о чужаках, - протянул Утес, - но мы никогда в жизни их не видели. Когда же придет этот серебряный кот?! - с мукой в голосе воскликнул он, и остальные коты эхом подхватили его крик.
- Да, когда? Правда ли это?!
Камнесказ взмахнул хвостом, призывая их к тишине.
- Да, это правда, - пророкотал он. - Клан Бесконечной Охоты никогда не лгал нам. Я видел сияние серебристой шерсти в отблеске лунного света на глади воды.
- Но когда?! - не унимался Утес. Клан Бесконечной Охоты не открыл мне этого, - признал Камнесказ. - Я не знаю, когда и откуда придет серебряный кот, но теперь мы знаем, что он придет.
Он запрокинул голову к своду пещеры, и глаза его вспыхнули, словно две маленькие луны.
- А до тех пор, коты моего клана, нам остается только ждать.

Глава I

Ураган открыл глаза и поморгал, стараясь припомнить, где находится. Он лежал, свернувшись клубочком, но почему-то не на привычной камышовой подстилке, а на сухом, ломком папоротнике. Над его головой нависал земляной свод, испещренный переплетенными корнями, а снаружи доносился какой-то глухой мерный рокот. Сначала этот звук озадачил Урагана, но потом он вспомнил, что совсем рядом бесконечно плещется о край суши место-где-то-нет-солнце. Подумав о том, как накануне они с Ежевикой едва не утонули в соленой воде, Ураган сморщился и сплюнул, подавив подступающую к горлу тошноту. Едкий вкус соли до сих пор обжигал горло. Ураган не боялся воды - речные коты, единственные из всех племен, спокойно плавали в протекавшей через лес реке, - но эта жгучая, соленая, тянущая на дно и выталкивающая на поверхность влага оказалась слишком опасной даже для речного воителя.
Теперь он вспомнил все с самого начала: с того самого дня, как Звездное племя послало по одному коту из четырех племен в долгое, опасное путешествие для того, чтобы выслушать пророчество Полночи. Им пришлось пройти через незнакомые земли, миновать гнезда Двуногих, сразиться с псами и крысами, чтобы в конце пути сделать невероятное открытие - Полночь оказалась барсучихой.
Холод пополз по лапам Урагана, когда в памяти его всплыло ужасное пророчество Полночи. Двуногие разрушат лес, чтобы построить новую Гремящую Тропу; все племена должны будут изгнаны, а избранникам Звездного племени предстоит предупредить своих соплеменников и вывести их на новые земли.
Ураган сел и обвел глазами пещеру. Слабый свет просачивался из туннеля, ведущего на вершину утеса, оттуда же доносилось слабое дуновение соленого воздуха. Барсучихи не было видно. Рядом с Ураганом, уткнувшись носом в серый хвостик, спала его сестра Ласточка. Возле нее лежала Рыжинка, яростная воительница из племени Теней. Ураган с облегчением отметил, что она спит спокойно, а значит, рана, полученная в схватке с крысами, стала меньше терзать ее. Видимо, целебные травы из запасов Полночи остановили заражение и помогли Рыжинке уснуть. У противоположной стены пещеры, чуть в стороне от остальных, спал Грачик, оруженосец из племени Ветра; его темно-серая шерстка чуть-чуть выглядывала из кучи сухого папоротника. Рядом с входом в пещеру растянулся брат Рыжинки, Ежевика, а возле него, свернувшись клубком, сопела Белочка. При виде спящих рядышком воинов Грозового племени, Ураган невольно напрягся, подавляя приступ ревности. Они с Белочкой принадлежали к разным племенам, и он прекрасно знал, что не имеет никакого права так относиться к ней, несмотря на всю ее отвагу и неукротимую бодрость духа. Пусть она останется с Ежевикой, он будет ей гораздо лучшим другом!
Ураган знал, что должен будить товарищей, ведь им предстоял долгий обратный путь. Но он по-прежнему медлил. "Пусть поспят еще немножко, - решил он. - Нам потребуется немало сил, чтобы выдержать то, что ждет нас впереди". Отряхнув шкуру от приставших кусочков папоротника, он прошелся по песчаному полу пещеры и вышел из туннеля. Сильный ветер взъерошил его шерсть, как только он ступил на жесткую траву. За ночь он окончательно обсох после вчерашнего купания, к тому же сон освежил его. Ураган огляделся: впереди виднелся край утеса, а прямо под лапами простиралась бескрайняя пустыня мерцающей воды, отражавшей слабый свет занимающегося рассвета.
Ураган приоткрыл пасть и втянул воздух, выискивая аромат дичи, но тут в ноздри ему ударил резкий барсучий запах. Полночь сидела на самой вершине утеса, ее маленькие блестящие глазки были устремлены к звездам. В небе за ее спиной, над дальним краем пустоши, разгоралась полоса розового света, предвещая скорый восход солнца. Ураган подошел ближе, почтительно склонил голову и уселся рядом.
- Доброе утро, серый воин, - приветственно проурчала Полночь. - Хорошо ли ты спал?
- Да, спасибо, Полночь. - Урагану до сих пор было немного не по себе оттого, что он вот так запросто беседует с барсучихой. Дома барсуки издавна считались злейшими врагами лесных племен.
Однако Полночь была не обычной барсучихой. Она яснее любого лесного кота (за исключением разве что целителей) слышала голос Звездного племени, кроме того, она путешествовала в дальние края и обрела мудрость, которая позволяла ей предсказывать будущее.
Ураган украдкой покосился на барсучиху, но глаза ее были по-прежнему прикованы к светлеющему небу.
- Ты, правда, можешь понимать знаки, посланные Звездным племенем? - с любопытством спросил он, втайне надеясь, что ужасные пророчества прошлой ночи развеются с наступлением утра.
- Повсюду надо видеть то, что можно понять, - туманно ответила барсучиха. - В звездах, в воде, в бликах на волнах. Весь мир говорит с тем, кто готов слушать.
- Тогда я, должно быть, глухой, - буркнул Ураган. - Будущее темно для меня.
- Не так, серый воин, - проскрипела Полночь. - Гляди! - она кивнула мордой поверх места-где-тонет-солнце, туда, где над горизонтом все еще сиял одинокий воин Звездного племени. - Звездное племя видело нашу встречу. Довольны они и пошлют помощь в темную пору, которая уже не за горами.
Ураган поднял глаза к сверкающей точке и еле слышно вздохнул. Он не был целителем, привыкшим беседовать со звездными предками-воителями. Он был воином, и его долг состоял в том, чтобы отвагой, силой и опытом служить своему племени... Но теперь выходило, что служить придется сразу четырем лесным племенам. Полночь ясно сказала, что все племена погибнут, если не сумеют перешагнуть через древние границы и объединиться.
- Полночь, а когда мы вернемся домой, мы... Он не закончил вопроса, потому что громкий визг заставил его замолчать на полуслове. Ураган обернулся и увидел, как Белочка выскочила из туннеля, ведущего в барсучью нору, и остановилась у выхода. Ее темно-рыжая шерстка была растрепана, ушки настороженно приподняты.
- Умираю от голода! - громко сообщила Белочка. - Где тут дичь?
- Посторонись, дай другим выйти, - послышалось из глубины раздраженное ворчание Грачика. - Тогда мы сможем тебе ответить.
Белочка отпрыгнула вперед, пропуская оруженосца племени Ветра. За ним вылезла Ласточка и радостно потянулась. Увидев сестру, Ураган вскочил и понесся по жесткой траве, чтобы поскорее потереться носом о ее нос. Сам он не был избранником Звездного племени, он отправился в этот поход только для того, чтобы охранять Ласточку. Их мать умерла, а отец жил в чужом племени, поэтому брат с сестрой были гораздо ближе друг к другу, чем обычные родственники.
Полночь подошла следом и кивнула проснувшимся котам.
- Рыжинка чувствует себя гораздо лучше. Говорит, что плечо у нее почти не болит, - сообщила Ласточка и добавила, обращаясь к Полночи: - Корень лопуха, который ты дала ей, сотворил чудо!
- Корень лопуха - это дело, - пробормотала Полночь. - Не может воин раненый хорошо ходить.
Пока она говорила, из туннеля показалась сама Рыжинка, и Ураган с радостью увидел, что после хорошего сна она выглядела гораздо бодрее и даже почти не хромала.
Следом за Рыжинкой выбрался ее брат, Ежевика, и остановился, щурясь на разгорающийся свет.
- Солнце почти поднялось, - сказал он. - Пора отправляться в путь.
- Но сначала надо поесть! - взвыла Белочка. - Мой живот урчит громче, чем чудище на Гремящей Тропе! Я бы сейчас даже лису съела, с мехом и со всем остальным.
В глубине души Ураган был с ней согласен. У него и самого в животе скребло от голода, кроме того, он понимал, что без еды они не смогут выдержать тягот долгой обратной дороги. Тем не менее, он разделял беспокойство Ежевики. Как они посмотрят друг другу в глаза, если узнают, что их медлительность погубила оставшихся дома котов?
Раздражение промелькнуло на морде Ежевики, голос его прозвучал сухо и резко:
- Подкрепимся по дороге чем придется. А когда доберемся до того леса, где разбивали лагерь в прошлый раз, поохотимся как следует.
- Раскомандовался, тупица, - процедила Белочка.
- Ежевика прав, - вмешалась Рыжинка. - Кто знает, что сейчас творится дома? Нельзя терять времени.
Другие коты одобрительно закивали. Даже Грачик, который обычно не упускал случая оспорить любое решение Ежевики, на этот раз промолчал. Ураган растроганно обвел взглядом своих товарищей. Неужели долгое путешествие и угроза, нависшая над лесом, все-таки сумели превратить компанию вечно ссорящихся путников в дружный отряд, сплоченный решимостью спасти свои племена и воинский закон, который так долго защищал их? Теплое чувство сопричастности затопило Урагана. Они с сестрой были полукровками, поэтому их преданность Речному племени с детства омрачалась настороженностью и недоверием соплеменников. Но теперь он знал, что обрел друзей, которые доверяли ему, не задумываясь о его происхождении.
Ежевика вышел вперед и остановился перед Полночью.
- Благодарю тебя от имени всех лесных племен, - вежливо начал он.
- Еще прощаться время не наступило, - проворчала барсучиха. - Я пойду с вами до самого леса, убедиться хочу, что вы не забыли дорогу.
И, не дожидаясь их согласия или благодарности, она заковыляла по пустоши. Прямо перед ней небо горело так ярко, что глазам больно было смотреть - это солнце начало свой восход над горизонтом. Ураган с благодарностью сощурил глаза. Садящееся солнце всю дорогу указывало им путь к месту-где-тонет-солнце, теперь восходящее светило поведет их домой.
Много дней назад четверо котов-избранников, а вместе с ними и Ураган с Белочкой, которая увязалась за Ежевикой после ссоры со своим отцом Огнезвездом, покинули лес и побрели куда глаза глядят, повинуясь смутному пророчеству Звездного племени. Теперь, узнав смысл предсказания, они яснее видели цель пути, но на душе у них было гораздо тяжелее от осознания нависшей угрозы.
- Ну, чего мы ждем? - спросила Белочка, первой бросаясь вдогонку за Полночью.
Ежевика неторопливо последовал за ней. Сегодня он был непривычно задумчив, и Ураган понял, что грозовой воин размышляет о трудностях обратного пути. Бегущая рядом с братом Рыжинка выглядела посвежевшей, она слегка прихрамывала, но была преисполнена решимости во что бы то ни стало поскорее добраться домой. Следом, высоко подняв хвост, семенила Ласточка, видно было, что она всей душой наслаждается ясным утром. Рядом с ней вприпрыжку скакал Грачик и, судя по его настороженным ушам и напряженным мышцам, он был заранее готов ко всем неприятностям.
Заняв место в хвосте цепочки, Ураган быстро произнес молитву Звездному племени: "Направляйте путь наших лап и приведите нас домой целыми и невредимыми".
По мере того как солнце поднималось выше, небо окрашивалось глубокой, чистой голубизной, испещренной клочьями облаков. Для позднего Листопада погода была удивительно теплой и мягкой. Ветерок пробегал по траве, и рот у Урагана наполнился слюной, когда он учуял запах кролика. Краем глаза он заметил мелькнувший белый хвостик, а в следующий миг кролик исчез за гребнем невысокой ложбинки.
Грачик бросился за ним.
- Стой! Куда ты бежишь? - крикнул ему вслед Ежевика, но оруженосец уже скрылся. Полосатый воин раздраженно хлестнул себя хвостом. - Он меня слышал или нет?!
- Он скоро вернется, - успокоила его Ласточка. - Разве воин Ветра может пропустить кролика, который скачет прямо у него перед носом?
Вместо ответа Ежевика снова взмахнул хвостом.
- Я приведу его, - вызвался Ураган и напряг лапы, готовый броситься в погоню.
Но прежде чем он успел пошевелиться, темно-серый оруженосец появился на вершине холма. Он волочил кролика, который оказался ростом почти с самого охотника.
- Вот, - хмуро буркнул он, пихая свою добычу передними лапами. - Вам не пришлось долго ждать, правда? Полагаю, теперь можно остановиться и поесть?
- Разумеется, - ответил Ежевика. - Извини, Грачик. Я забыл, как проворны воины Ветра. Ты... наверное, на этой пустоши ты чувствуешь себя, как дома.
Грачик коротко кивнул, давая понять, что извинение принято, и все шестеро расселись вокруг кролика. И вдруг Ураган вздрогнул, перехватив восхищенный взгляд Ласточки, брошенный на Грачика. "Вздор!" - тут же подумал он. Его сестра не может интересоваться каким-то оруженосцем! Да еще таким вздорным, который только и делает, что спорит, пыжится и строит из себя бывалого воина. Кот из другого племени - да еще оруженосец! - не имеет никакого права заглядываться на Ласточку! И вообще, что она могла в нем найти? Неужели она забыла о судьбе своих собственных родителей и не понимает, что такая любовь не приносит ничего, кроме неприятностей?
Ураган перевел взгляд на Белочку, которая с наслаждением обнюхивала дичь, прежде чем впиться в нее зубами. Какое он имеет право осуждать Ласточку, если сам по уши влюблен в Белочку? "Нет, это другое дело!" - поправил себя Ураган. Любой кот потерял бы голову от этой храброй и умной ученицы. Кроме того, он прекрасно понимает, что не стоит даже близко подходить к кошке из чужого племени, поскольку у их отношений все равно нет никакого будущего.
Ураган вздохнул и принялся за свою порцию крольчатины. Возможно, все это ему просто почудилось, в конце концов, как не восхититься ловкостью Грачика, который в два счета поймал дичь в то время, когда они все просто умирают от голода! Ласточка просто обрадовалась, и ничего больше.
Пока коты ели, Полночь ждала чуть поодаль. Ураган видел, как она разгребает траву своими сильными тупыми когтями и шумно сопит, вынюхивая потревоженных жуков и личинок. Глаза ее были зажмурены: видимо, яркий солнечный свет мешал барсучихе охотиться; однако она не сказала ни слова, и только когда коты проглотили последний кусочек мяса, Полночь молча встала и двинулась навстречу поднимающемуся солнцу.

***

Несмотря на то, что на этот раз дорога была знакомой и коты шли следом за Полночью, солнце уже успело высоко подняться в небо, когда они достигли гребня невысокого холма и увидели лес. При виде манящей тени под деревьями коты обрадовались ничуть не меньше, чем Грачик при виде ручьев, бегущих по открытой всем ветрам пустоши. На какой-то краткий миг Ураган представил себе вечер после хорошей охоты и сладкий сытый сон под склоненными стеблями папоротников, но он прекрасно знал, что это всего лишь мечты.
Когда они углубились в лес, он заметил под кустом нечто, похожее на кучу крапчатого бурого меха. Ураган уныло покачал хвостом, узнав старого кота, который так долго вел их через территорию Двуногих.
- Привет, Пурди! - крикнул Ежевика. - А вот и мы!
Из кучи меха вылезла большая круглая голова. Старый кот пошевелил усами и смущенно моргнул, но в следующий миг его удивление сменилось радостью. Кот поднялся на лапы и заковылял навстречу путникам, по пути отряхивая грязную шерсть от приставших кусочков сухой листвы.
- Великое Звездное племя! - вскричал он. - Вот уж не думал, что снова увижу вас! - Неожиданно он замолчал, уставившись куда-то за плечо Урагана. - Не шевелись! - прошипел он. - У тебя за спиной барсук. Сейчас я с ним расправлюсь! Я знаю несколько боевых приемов и...
- Все в порядке, Пурди, - перебил его Ураган, а Белочка смешливо изогнула свой рыжий хвостик. - Это друг. Ее зовут Полночь.
Старый кот, разинув рот, уставился на Урагана.
- Друг? Не следует дружить с барсуками, юный кот. Им нельзя ни на ус доверять, вот что я тебе скажу!
Ураган бросил встревоженный взгляд на Полночь, опасаясь, что ее обидели грубые слова Пурди. К счастью, барсучиха, как и Белочка, отнеслась к старику с юмором, ее крошечные черные глазки задорно заблестели.
- Познакомься с Пурди, - сказал Ураган. - Это он вел нас через земли Двуногих.
Полночь вышла вперед и остановилась перед старым котом. Пурди боязливо съежился и зарычал, ощетинив загривок, губы его разъехались в стороны, обнажая кривые зубы. Ураган не мог не восхититься его отвагой, ведь барсучиха легко могла расплющить старика одним ударом своей тяжелой передней лапы.
- Не будет драки, - заверила кота Полночь. - Друг моих друзей - мой друг. Много о тебе мне они рассказали. Пурди пошевелил ушами.
- Не могу сказать, что рад знакомству, - буркнул он. - Но раз они за тебя ручаются, значит, ты и впрямь ничего себе. - Отступив назад, он обернулся к Ежевике. - Чего мы тут стоим-то? Тут повсюду полным-полно Прямоходов с собаками. Попрощайтесь, да пойдем своей дорогой.
- Нет, постой! - громко запротестовала Белочка, поворачиваясь к Ежевике. - Ты обещал, что мы поохотимся.
- Хорошо.
Ежевика остановился и принюхался. Ураган последовал его примеру и немного успокоился, когда понял, что среди множества собачьих запахов нет ни одного свежего. Видимо, Пурди выдумал эту угрозу, чтобы поскорее отделаться от Полночи.
- Хорошо, - решил Ежевика. - Давайте разбежимся и быстро поохотимся. Встретимся там, где в прошлый раз разбивали лагерь. Рыжинка, может быть, ты сразу пойдешь туда?
Рыжая воительница сверкнула глазами и ответила:
- Вот еще! Я могу охотиться не хуже вас! Прежде чем кто-нибудь из котов успел ответить, Полночь подошла к Рыжинке и ласково боднула ее головой.
- Глупая воительница, - прорычала она. - Отдохнуть нужно. Покажи мне место лагеря. Я останусь до заката, пойду домой в темноте. Рыжинка пожала плечами.
- Хорошо, Полночь.
Не говоря ни слова, она углубилась в лес и по берегу ручья дошла до оврага, где коты отдыхали в прошлый раз.
В пестрой тени деревьев было намного прохладнее, чем на равнине, и Ураган сразу расслабился. Здесь он чувствовал себя гораздо увереннее, чем на открытой всем ветрам пустоши, хотя лепечущий ручеек, слишком мелкий для рыбы, был нисколько не похож на его любимую Реку. Горечь наполнила его сердце, когда он вспомнил, что, даже вернувшись к родной реке, уже не сможет там остаться. Полночь ясно сказала, что сразу по возвращении они обязаны навсегда увести свои племена из леса.
Шорох в траве заставил его вспомнить о голоде. Было бы здорово уйти от остальных и поохотиться вместе с Ласточкой, как раньше. Но когда Ураган обернулся к сестре, то увидел, как Грачик склонился к ее уху.
- Ты не хочешь поохотиться со мной? - прошептал оруженосец, и голос его прозвучал грубовато и смущенно. - Вдвоем лучше.
- С радостью! - просияла Ласточка. В следующий миг она заметила брата и смутилась еще сильнее, чем оруженосец. - А... давайте поохотимся все вместе?
Грачик отвернулся, и Ураган почувствовал, как у него поднимается шерсть на загривке. Какое право имеет этот недомерок приглашать его сестру на охоту?!
- Нет, я предпочитаю одиночество, - буркнул Ураган и, резко повернувшись, нырнул в траву, делая вид, что не заметил боли, промелькнувшей в синих глазах сестры.
Он успокоился только тогда, когда очутился под низкими ветками куста. Уши его сделали стойку, а все чувства обострились в ожидании дичи.
Едва заметив мышку, копошащуюся в палой листве, он прикончил ее одним быстрым ударом лапы. Довольный, он забросал землей маленькую тушку, чтобы забрать попозже, и огляделся в поисках новой дичи. Вскоре он добавил в свою кучу белку и еще одну мышь. Больше ему было не донести, поэтому Ураган направился к месту встречи.
По пути он думал о том, что чувствует сейчас сестра, и несколько раз спросил себя, правильно ли поступил, оставив ее. Он не был избранником Звездного племени, он пошел в это путешествие только ради того, чтобы оберегать Ласточку. Разве хорошо было бросить ее в незнакомом месте только потому, что его раздражает Грачик? А если с ней что-нибудь случится?
Когда Ураган добрался до лагеря, он увидел Рыжинку, растянувшуюся в тени боярышника, ее рыжая шкурка почти терялась в пестрых бликах света и тени. Полночь дремала рядом, а по раненому плечу Рыжинки была размазана свежая порция разжеванного корня лопуха; должно быть, барсучиха нашла его на берегу ручья. Прямо над головой сестры, на изогнутом корне, сидел Ежевика и внимательно смотрел по сторонам. Ласточка с Грачиком лакомились белкой внизу. Когда Ураган бросил свою добычу в небольшую кучу свежей дичи, возвышавшуюся посреди ложбинки, на гребне оврага появилась Белочка. Она волочила кролика, а следом за ней шел Пурди с двумя мышками в зубах.
- Ну вот, все в сборе, - вздохнул Ежевика. - Давайте поедим и пойдем дальше.
Он спрыгнул в овраг и вытащил из кучи скворца. Ураган взял мышь, отошел к Ласточке и уселся рядом с ней напротив Грачика.
- Хорошо поохотились? - спросил он,
Ласточка прикрыла глаза.
- Отлично! Сколько же здесь дичи! Жаль, что мы не можем остаться подольше.
Ураган хотел согласиться, но он знал, что жуткая беда, нависшая над их лесом, не позволяет им прохлаждаться здесь. Он жадно впился в свою мышь, чувствуя, как лапы у него чешутся от желания поскорее отправиться в путь.
Он проглотил последний кусочек и уже начал вылизывать свою густую серую шерсть, когда вдруг услышал за спиной угрожающее низкое рычание. Ежевика мгновенно вскинул голову, и его желтые глаза округлились от ужаса.
Ураган обернулся, чтобы посмотреть, что могло так напугать храброго грозового воина. Знакомый запах заставил его содрогнуться. В следующий миг из папоротника, растущего возле ручья, выступили две тощие рыжие фигуры. Лисы!

Глава II

Запах был настолько отвратительным, что Листвичка сморщила нос и едва сдержалась, чтобы не зашипеть. Качая головой, она одной лапой раздвинула пеструю шерстку Медуницы, и крепко прижала смоченным желчью мхом блоху на ее лопатке. Желчь быстро просочилась сквозь шерсть, и Медуница завертелась на месте.
- Вот так-то лучше! - пискнула она. - Она убежала?
Листвичка открыла рот и выронила палочку, на которой держался мох.
- Не торопись.
- Что мне нравится в блохах, - продолжала разглагольствовать Медуница, - так это то, что они ненавидят мышиную желчь ничуть не меньше, чем мы. - Вскочив на лапы, она как следует отряхнулась и смахнула с плеча блоху. - Готово! Спасибо, Листвичка!
Ветерок шелестел в деревьях, обступивших палатку целительницы. Несколько листьев, кружась, упали на землю, резкая прохлада утреннего воздуха напомнила Листвичке о том, как мало времени осталось до наступления Голых Деревьев. Но в этот раз грядущая стужа несла с собой не только холод и недостаток еды. Листвичка зажмурилась и вздрогнула, вспомнив о том, что она увидела накануне, когда ходила в патруль вместе со своим отцом, Огнезвездом.
Огромное чудовище, больше всех, которые ей доводилось видеть, проламывало себе дорогу через лес, оставляя глубокие рытвины в земле и срезая под корень громадные деревья. Исполинское, сверкающее чудище неумолимо катилось через папоротники, оно рычало и изрыгало дым, и коты беспомощно бросились наутек. Только теперь Листвичка начала понимать, что за беду дважды напророчило им Звездное племя, - сначала во сне, который позвал в путь Ежевику с Белочкой, а затем в явлении тигра и пламени, открывшемся целительнице Пепелице. Предсказанная гибель надвигалась на лес, и Листвичка не знала, что делать, чтобы ее избежать.
- Ты в порядке, Листвичка? - спросила Медуница.
Листвичка поморгала. Видение дыма, крошащихся деревьев и визжащих котов растаяло, и она увидела перед собой нежную зелень папоротников и гладкую серую скалу, в которой находилась палатка Пепелицы. Она была в безопасности, Грозовое племя по-прежнему было здесь, но надолго ли?
- Да, все отлично, - ответила она. Огнезвезд приказал патрульным молчать об увиденном до тех пор, пока он сам не сочтет нужным оповестить племя. - Я пойду, надо смыть желчь с лап.
- И я с тобой! - вызвалась Медуница. - А когда пойдем вдоль оврага, я поймаю что-нибудь свеженькое.

1 Следующая страница


Восход луны 2

Листвичка направилась на главную поляну. Перед палаткой оруженосцев, в теплых лучах утреннего солнца, весело возились Белолапка с Копушей, а трое Тростинкиных котят, вытаращив глаза, с восхищением наблюдали за ними. Их мать сидела у входа в ясли и умывалась, искоса любуясь своими малышами. Рассветный патруль - Дым, Кисточка и Паучок - выбегал из папоротников на поляну; заметив Тростинку и детей, бурый Дым так и зажмурился от счастья. Листвичка смотрела на оживленный, мирный лагерь и готова была выть от отчаяния.
При виде Листвички, оруженосцы мигом прекратили свой поединок, уставились на нее, и о чем-то тихонько зашептались. Даже патрульные проводили ее настороженными взглядами. Листвичка знала, что слухи о вчерашнем происшествии уже начали расползаться по лагерю. После того, как с наступлением рассвета Огнезвезд позвал в свою палатку глашатая Крутобока, Песчаную Бурю и целительницу Пепелицу, все коты в лагере начали подозревать, что накануне случилось что-то необычное.
Не успели Листвичка с Медуницей добраться до тоннеля в папоротниках, как из палатки у подножия скалы вышел Огнезвезд. Крутобок и Песчаная Буря шли за ним, следом хромала Пепелица. Огнезвезд вскочил на вершину скалы, а остальные трое устроились у ее подножия. В косых лучах осеннего солнца рыжая шерсть предводителя горела тем самым огнем, который когда-то дал ему имя.
- Пусть все коты, способные охотиться самостоятельно, соберутся под скалой на общий сбор! - воззвал он.
У Листвички подвело живот, когда Медуница осторожно подтолкнула ее к толпе собирающихся котов.
- Ты ведь знаешь, что он собирается сказать, правда? - прошептала пестрая кошка.
Листвичка отрешенно кивнула.
- Я знаю, что вчера случилось что-то странное, - продолжала Медуница. - Вы вернулись с таким видом, будто племя Теней надрало вам хвосты.
- Хотела бы я, чтобы так оно и было, - прошептала Листвичка.
- Коты Грозового племени, - начал Огнезвезд, потом помолчал и глубоко вздохнул: - Я... я не знаю, доводилось ли какомунибудь предводителю возглавлять свое племя в такую тяжкую пору, что ожидает нас впереди. - Голос его оборвался, он встретился глазами с Песчаной Бурей, словно ее твердый взгляд мог придать ему сил. - Некоторое время назад Горелый предупредил меня о том, что Двуногие усилили возню возле Гремящей Тропы. Тогда я даже не подумал, что это может иметь к нам какое-то отношение, кроме того, мы все равно не могли ничего поделать, ведь это даже не наша территория. Но вчера...
Напряженное молчание воцарилось на поляне: Огнезвезд нечасто говорил так серьезно. Листвичка видела, с какой неохотой он заставлял себя продолжать.
- Мой патруль был неподалеку от Змеиной Горки, когда мы увидели, как чудовище покинуло свою Гремящую Тропу. Оно грызло землю и валило деревья. Оно...
- Какая чепуха! - перебил Сумрак. - Чудовища никогда не покидают Гремящую Тропу!
- Похоже, он увидел очередной сон, - Дым говорил слишком тихо, чтобы Огнезвезд мог его услышать, зато Листвичка прекрасно расслышала каждое слово. - Вот что бывает, когда переешь на ночь!
- Закрой пасть и слушай, - сердито рявкнул на него Белохвост, племянник Огнезвезда. - Даже если это сон, значит, у Огнезвезда есть причина рассказать о нем.
У Листвички похолодело в животе. Происходило худшее, что только можно было представить - коты отказывались верить в то, о чем рассказывал им предводитель!
Огнезвезд повернул голову в сторону Белохвоста.
- Это был не сон, - прорычал он.
- Я видел это своими глазами, - подтвердил со своего места Крутобок.
Мертвая тишина воцарилась на поляне. Листвичка видела, как коты переглядываются между собой, и в каждом взгляде отражался страх и растерянность. Медуница обернулась к Листвичке.
- Вы правда это видели? Листвичка кивнула.
- Ты даже не представляешь, какой это был ужас!
- А что скажет Пепелица? - подала голос Горностайка, сидевшая вместе с остальными старейшинами. - Звездное племя посылало тебе какие-нибудь знамения?
Целительница встала на лапы и спокойно обвела племя своими умными голубыми глазами. Из всех котов, включая самого Огнезвезда, она выглядела самой невозмутимой.
Прежде чем ответить, Пепелица посмотрела на предводителя, и Листвичка почти явственно увидела, как они обменялись мыслями о пророчестве тигра и пламени, которое явилось целительнице в кусте горящего папоротника. Огнезвезд кивнул, давая Пепелице разрешение говорить, и она быстро опустила голову, показывая, что все поняла.
- Знамения Звездного племени неясны, - признала она. - Я вижу, что в лесу наступает время великой опасности и великих перемен. Ужасная угроза нависла над всеми нами.
- Значит, ты уже получала предупреждения? Так почему ты до сих пор молчала?! - выкрикнула Кисточка, сердито взмахнув хвостом.
- Не будь мышеголовой! - рявкнул Белохвост. - Что бы это изменило? Что вообще мы можем поделать? Покинуть лес - и уйти в никуда? Скитаться по неведомым землям, когда Голые Деревья на носу? Возможно, тебе это кажется заманчивым, а мне нет.
- Получается, Ежевика с Белочкой оказались умнее всех, - прошептал Сумрак на ухо своему брату Сероусу. - Вовремя ушли.
Листвичке хотелось броситься на защиту ушедших котов, но она заставила себя остаться на месте. Она единственная из всего племени знала о том, что Ежевика и Белочка ушли по воле Звездного племени, пытаясь спасти лес от ужасной беды. Вместе с ними ушли Ураган и Ласточка, дети Крутобока, а также по одному коту из племени Ветра и племени Теней. Как бы ни тосковали по ним соплеменники, они ушли ради блага всех лесных племен, и Листвичка прекрасно это понимала.
Но теперь опасность подошла совсем близко, а посланцы Звездного племени все еще не вернулись. Когда Листвичка подумала об этом, У нее даже в животе заныло от нехорошего предчувствия. Неужели они потерпели поражение? Или поражение потерпело само Звездное племя, несмотря на все предупреждения, которые оно послало на землю?
Оставаясь спокойной, Пепелица обвела взглядом притихшее в ожидании племя.
- Нас ждет великая беда, - повторила она. - Но я не верю в то, что Грозовое племя погибнет.
Коты переглянулись, потрясенные и напуганные. Листвичке показалось, что сердце ее отсчитало тысячу ударов, прежде чем тишину прорезал одинокий горестный вопль, вырвавшийся у кого-то из старейшин. Словно по сигналу, поляна взорвалась криками и воем ужаса. Оказавшись перед лицом наступающих чудовищ, лишь немногие коты нашли в себе силы найти утешение в словах Пепелицы.
Тростинка судорожно обвила хвостом своих троих малышей, словно хотела спрятать их в своей пушистой серой шерстке.
- Что же теперь делать? - простонала она. Дым вскочил и ободряюще прижался носом к ее боку.
- Что-нибудь придумаем, - пообещал он. - Мы покажем этим Двуногим, что это наша земля!
- И как ты предполагаешь это сделать? - резко спросила Кисточка. - Разве Двуногие когда-нибудь считались с нами? Они делают, что хотят, вот и все.
- Их чудовища распугают всю дичь, - добавил Уголек. - Лес и так заметно опустел, а впереди нас ждут Голые Деревья. Что мы будем есть?
Раздались новые кошачьи вопли, но через несколько мгновений все стихло, и Огнезвезд смог продолжать.
- Сначала нужно все как следует разузнать, без этого мы не сможем решить, что делать, - сказал он, когда шум стих до возбужденного перешептывания. Вчерашнее происшествие случилось возле Змеиной Горки, довольно далеко отсюда. Возможно, Двуногие не станут продвигаться дальше.
- Тогда зачем Звездное племя посылало свои предупреждения? - резонно возразил Терновник. - Нужно смотреть правде в лицо, Огнезвезд, а не закрывать глаза на опасность.
- Я организую дополнительные патрули, - заверил предводитель, - и попытаюсь поговорить с воинами племени Теней. Все происходило совсем рядом с их границей, возможно, их это тоже касается.
- Не стоит верить тому, что скажет племя Теней, - проворчал Белохвост. - Если мы бы умирали с голоду, они не дали бы нам и мышиного хвостика.
- Кто знает, - вздохнул Огнезвезд. - Но если Двуногие все-таки вторглись на их территорию, возможно, они захотят с нами говорить. Особенно, если будут рассчитывать на нашу помощь.
- Ага, и ежи тоже полетят, - буркнул Белохвост. Он отвернулся от Огнезвезда и что-то зашептал на ухо своей подруге Яролике, а та потерлась носом о его шерсть, словно хотела утешить.
- Все должны быть настороже, - продолжал Огнезвезд. - Если увидите хоть что-нибудь необычное, немедленно доложите мне. Мы уцелели тогда, во время наводнения и пожара. Мы выдержали нападение дикой своры и устояли перед угрозой Кровавого племени. Мы сделаем все, чтобы выстоять и на этот раз. - С этими словами он спрыгнул со скалы, показывая, что собрание окончено.
В тот же миг коты разбились на кучки и принялись возбужденно обсуждать только что услышанное. Огнезвезд обменялся парой слов с Пепелицей, и целительница направилась к Листвичке.
- Огнезвезд немедленно отправляется в племя Теней, - сказала она. - Он хочет, чтобы ты сопровождала его.
Радость и волнение захлестнули Листвичку.
- Почему я?
- Он хочет, чтобы с ним пошли обе целительницы. Он полагает, это заставит Чернозвезда понять, что мы не ищем ссоры, - голубые глаза Пепелицы сверкнули. - Тем не менее, Листвичка, я надеюсь, что ты не забыла своих боевых навыков?
Листвичка проглотила ком в горле.
- Да, Пепелица.
- Вот и хорошо, - взмахнув хвостом, целительница пошла к Огнезвезду, который ждал их у входа в папоротники. Крутобок и Бурый уже стояли рядом с ним.
- Пошли, - скомандовал Огнезвезд. - И помните, что я не хочу никаких неприятностей. Мы идем разговаривать, ясно?
- Попробуй объяснить это племени Теней, - фыркнул Крутобок. - Если их патруль заметит нас на своей территории, они нам и рта открыть не дадут.
- Будем надеяться, что этого не произойдет, - резко ответил Огнезвезд. - Если Двуногие угрожают обоим нашим племенам, мы не имеет права тратить силы на бессмысленную грызню.
Судя по всему, Крутобока его слова не убедили, однако он не сказал ни слова, и следом за Огнезвездом потрусил в сторону границы с племенем Теней. Листвичка держала ушки на макушке, прислушиваясь к незнакомым звукам, каждый волосок на ее шкуре стоял дыбом от волнения. Родной лес, всегда такой приветливый и безопасный, в одну ночь превратился в жуткое место, полное Двуногих и их чудовищ. Огнезвезд вел свой отряд прямо к Змеиной Горке, и вскоре Листвичка поняла, что он направляется к тому месту, где накануне чудовище сошло с Гремящей Тропы. Прежде чем коты успели чтонибудь увидеть, в нос им ударил ужасный смрад чудовищ и густой, влажный запах вывороченной земли. Поднявшись на вершину склона, возвышавшегося над Гремящей Тропой, Листвичка остановилась и уставилась вниз сквозь заросли папоротника.
Прямо под ней до самой Гремящей Тропы тянулась полоса вырванного дерна. Деревья валясь на земле, вздымая вверх переплетенные корни. Все было тихо, не было слышно ни птичьего щебета, ни тихой возни дичи в траве, чудовища ушли, и запах Двуногих тоже был старый - Листвичка поняла это, когда разинула рот и как следует принюхалась. Даже смрад чудищ, и тот стал ослабевать.
- Сегодня их здесь не было, - заметил Крутобок. - Может быть, они уже закончили?
- Я бы на это не рассчитывал, - кратко ответил Огнезвезд.
- Это... это ужасно, - ошарашенно выдавил Бурый, которого не было во вчерашнем патруле. - Зачем они уничтожают лес, Огнезвезд?
Огнезвезд покачал кончиком хвоста.
- Зачем Двуногие вообще что-то делают? Если бы мы знали, жизнь была бы намного проще.
Обогнув разоренный участок леса, он повел свой отряд вдоль Гремящей Тропы. У Листвички свело живот, когда она увидела, сколько деревьев валяется на территории племени Теней, и сколько земли здесь вывернуто.
Грозовые коты то и дело останавливались и бросали опасливые взгляды поверх серой полосы Гремящей Тропы. Бурый принял охотничью стойку, словно в любой миг готов был броситься в атаку, только вот врага нигде не было видно.
- Вы только посмотрите! - срывающимся от страха голосом воскликнул Крутобок. - Ты оказался прав, Огнезвезд. У племени Теней та же беда, что и у нас.
- Значит, это облегчит наш разговор с Чернозвездом. - Огнезвезд пытался говорить уверенно, но Листвичка заметила, что уши у него плотно прижаты к затылку.
Пепелица долго смотрела на разоренную землю, потом отвернулась и покачала головой.
Она не сказала ни слова, но голубые глаза ее были полны смятения и страха.
Чудовище с ревом пронеслось по Гремящей Тропе, оно было намного меньше тех, что вчера пожирали деревья, но тоже ужасно шумное. Листвичка отпрыгнула в сторону, ожидая, что чудище вот-вот развернется и помчится прямо на них. Но чудовище не стало сходить с Гремящей Тропы и, рыча, скрылось за деревьями. За ним показалось еще одно, а потом и третье пробежало в противоположную сторону.
- Я бы не стал здесь переходить, - поежился Крутобок, смаргивая песок с глаз.
Огнезвезд кивнул.
- Давайте перейдем ручей возле Четырех Деревьев и пройдем по туннелю, - решил он. - Будем надеяться, на этой стороне Гремящей Тропы нам не повстречаются патрульные племени Теней.
Когда они дошли до ручья, Огнезвезд одним прыжком перемахнул на торчащий из воды камень и приземлился на другом берегу. Листвичка не сводила глаз с Пепелицы, опасаясь, что целительницу подведет хромая лапа, поврежденная во время давнего несчастного случая на Гремящей Тропе, однако Пепелица ловко переправилась на другую сторону, и Листвичка с облегчением последовала за ней. Тем временем Огнезвезд уже начал карабкаться вверх по склону.
К счастью, в этой части леса не было никаких следов воинов Теней. От старейшин Листвичка слышала много страшных историй об этом племени, начиная от рассказа про убийцу Хвостолома, который погубил собственного отца, и заканчивая судьбой ужасного Звездоцапа, который возглавил племя Теней после изгнания из Грозового племени. Нынешний предводитель, Чернозвезд, пока не делал ничего плохого, но Листвичка знала, что отец ему не доверяет. Сейчас она еще сильнее, чем обычно, восхищалась своим отцом, который нашел в себе силы переступить через старую вражду и предложить недавнему врагу союз ради спасения всего леса.
Листвичка поежилась, окунувшись в мрачное безмолвие, царящее под Гремящей Тропой. Тишину нарушали лишь звук падающих капель да шлепанье кошачьих лап по грязи, скопившейся на дне туннеля. На территории племени Теней резкий запах чувствовался еще сильнее. Под лапами чавкала влажная топкая земля, поросшая невысокой жесткой травой. То тут, то там виднелись лужи, окаймленные осокой, а высоких деревьев, которые в таком изобилии росли на землях Грозового племени, тут не было вовсе. Постепенно Листвичке стало казаться, будто она попала в совершенно другой мир.
- Лагерь племени Теней в той стороне, - сказал Огнезвезд, устремляясь к зарослям кустарника. - Листвичка, Пепелица, держитесь поближе ко мне. Крутобок, Бурый, растянитесь и смотрите в оба. И помните, что мы не ищем ссоры.
Листвичка побежала за отцом, который уверенно вел их вглубь чужой территории. Ее ужасно раздражало то, что при каждом шаге лапы увязали в грязи, отчего постоянно хотелось остановиться и как следует вылизаться. "И как только воины Теней могут жить тут? - удивлялась она. - Наверное, у них уже перепонки выросли на лапах!" От постоянного напряжения у нее разболелись мышцы, поэтому, когда Бурый тревожно крикнул, она так и подскочила от страха.
- Огнезвезд, подойди, взгляни-ка на это, - попросил Бурый, указывая хвостом на тонкую деревяшку. Для ветки эта деревяшка была слишком прямой и гладкой, к тому же она торчала из земли, а высотой была примерно со среднего кота. Огнезвезд подошел ближе и подозрительно потянул носом.
- Воняет Двуногими, - сказал он.
- А вот еще одна! - крикнула Листвичка, указывая на точно такую же палку, видневшуюся на расстоянии нескольких лисьих прыжков от первой. - И еще... да их тут целый ряд! Что они...
Голос ее оборвался. Когда она бросилась к очередной палке, кусты перед ней зашевелились, и трое котов вышли из них на поляну. Листвичка тут же узнала Ржавницу, медно-рыжего глашатая племени Теней, зато двое других котов - один темносерый, а другой полосатый, с рваным ухом, - были ей незнакомы.
Листвичка нервно сглотнула.
Огнезвезд уже бежал к ней.
- Здравствуй, Ржавница, - крикнул он.
- Вы вторглись на нашу территорию, прорычала глашатай племени Теней.
Взмахом хвоста она подозвала к себе своих воинов. Листвичка едва успела отскочить, когда темно-серый кот прыгнул на нее. Острые когти полоснули ее по боку, Листвичка перекувырнулась и вскочила, лихорадочно припоминая боевые приемы. Она увидела, как Ржавница кружит вокруг Пепелицы; в нескольких шагах от них Крутобок прижал к земле здоровенного полосатого кота, а Бурый со своим противником катаются по земле, превратившись в визжащий клубок рыжего и полосатого меха.
Но где же отец?! Стремительно обернувшись, Листвичка увидела, что Огнезвезд вскочил на ствол поваленного дерева. В следующий миг его громкий голос прогремел над поляной, заглушая шипение и визг:
- Остановитесь!

Глава III

- Стойте где стоите, - внушительно произнес Пурди. - Предоставьте это мне.
Ураган растерянно смотрел, как старый кот бросился наперерез лисам, его всклокоченная шерсть стояла дыбом, хвост метался из стороны в сторону. Все оцепенели от ужаса, еще миг и Пурди был бы порван в клочья, но тут Ураган прыгнул вперед и отпихнул старого кота в сторону.
- Ась? - возмутился Пурди. - Ну-ка, пусти меня! Да я за свою жизнь порвал больше лис, чем ты мышей, юный кот!
- В таком случае, уступи нам эту охоту, - проворчал Ураган.
Две лисы медленно ползли вверх по склону, обводя взглядом котов. Слишком поздно Ураган понял, что они с друзьями переоценили безопасность этого леса.
Он увидел, как Грачик шагнул вперед, заслоняя собой Ласточку, а Ежевика попытался загородить Белочку. Но ученица Грозового племени выскользнула из-за его спины и встала рядом, прижав уши и угрожающе выставив вперед лапу с выпущенными коготками.
- С какой стати ты меня загораживаешь? - возмутилась она. - Я сама о себе позабочусь!
- Кажется, ты говорила, что можешь съесть лису? - сухо поинтересовалась Рыжинка. - Это твой шанс.
Лисы подползли еще ближе. Ураган напрягся и впился взглядом в их узкие морды и холодно поблескивавшие глазки, пытаясь угадать, которая из хищниц кинется первой. В их родном лесу лисы не представляли большой угрозы для котов, если, конечно, не забывать об осторожности. Но сейчас перед ними были очень молодые и очень воинственные лисы, готовые всерьез защищать свою территорию. Ураган не сомневался, что вшестером они смогут прогнать хищниц прочь, хотя, конечно, без серьезных ранений не обойдется. Страшно подумать, как это скажется на их путешествии... "Помоги нам, Звездное племя!" - в отчаянии взмолился он.
Грачик, который стоял ближе всех к лисам, изготовился к прыжку. Меньше одного кошачьего хвоста отделяло его от первой лисы, когда Ураган услышал за своей спиной какой-то странный звук - нечто среднее между рычанием и тявканьем. Первая лиса резко вскинула голову и вдруг застыла на месте.
Ураган быстро покосился через плечо. Полночь проковыляла вперед, протиснулась между Пурди и Ласточкой и остановилась прямо перед лисами. Она снова издала несколько странных звуков, похожих на лай и на рычание одновременно. Ураган не понял ни слова, зато он ясно увидел угрозу в ее приподнятой спине и злобно поблескивающих глазах.
И тут у него даже уши зашевелились, потому что первая лиса что-то протявкала, явно отвечая Полночи.
- Как я мог забыть! Полночь говорила, что знает лисий язык, - прошептал Ураган, покосившись на Ежевику. Грозовой воин кивнул, не сводя глаз с лисиц.
- Они говорят, что это их земля, - пояснила Полночь. - Кто сюда пришел, тот стал дичью для них.
- Да плевал я на это! - взорвался Грачик. - Скажи им, что если сделают хоть шаг, мы спустим с них шкуры.
Полночь покачала головой.
- Нет, маленький воин. Кошачья шкура тоже пропадет. Жди.
Клокоча от ярости, Грачик отступил на пару шагов назад, а Ласточка ласково уткнулась носом ему в бок.
Полночь сказала лисам что-то еще.
- Я говорю, что вы просто мимо идете, - объяснила она котам, когда закончила. - Я говорю, что в лесу очень много дичи, легкой добычи, которая не спускает шкуру.
Первая лисица выглядела слегка смущенной, возможно, она не ожидала услышать лисью речь от барсучихи, а, может быть, ее убедили доводы Полночи. Зато второй лис, тощий, с расцарапанной мордой, продолжал злобно смотреть мимо Полночи на котов и кровожадно скалил зубы. Потом он громко зарычал - на любом языке это не могло означать ничего, кроме угрозы.
Полночь коротко тявкнула. Сделав шаг вперед, она подняла лапу, и все ее тяжелое тело изготовилось к броску. Ураган подобрался, каждый волосок на его шкуре встал дыбом. Но тут первая лиса дрогнула. Бормоча последние проклятия, она резко повернулась и скрылась в папоротниках. Полночь перевела взгляд на оставшегося хищника, но тот коротко тявкнул и быстро последовал за подругой.
- И не вздумайте возвращаться, если шкура дорога! - крикнул им вслед Грачик.
Ураган расслабился и опустил шерсть. Белочка с шумом перевела дух и плюхнулась в траву. Все коты, включая Пурди, с еще большим уважением смотрели на Полночь.
Ежевика вышел вперед и уважительно наклонил голову.
- Спасибо, Полночь, - сказал он. - Это могло кончиться для нас очень плохо.
- Думаю, сейчас не лучшее время для битвы, - признал Грачик, и Ураган невольно сморщился от неприкрытого раздражения, звучавшего в его голосе. - И все-таки, я хотел бы знать, почему ты не предупредила нас об этих лисах? Ты говорила, что видишь будущее по звездам, так неужели они ничего не сказали тебе о лисицах?!
Ураган ни за что не осмелился бы задать такой вопрос, но теперь он весь обратился в слух, ожидая ответа Полночи. Она рассказала им об угрозе, нависшей над лесом и о том, что они должны вывести свои племена в безопасное место. Но если ей нельзя доверять даже в малом, значит, лесные племена по-прежнему останутся беззащитны перед лицом разрушения. Неужели она ничего не знала даже о лисицах?
Несколько мгновений Полночь сурово смотрела на оруженосца из племени Ветра. Тревога промелькнула в глазах Грачика, но он не отвел взгляда. Внезапно Полночь успокоилась.
- Всего я не говорю. Звездное племя не хочет, чтобы я все говорила. Многое говорю. Говорю, как Двуногие разрушают лес, не оставляя котам места. Но много ответов таятся в нас самих. Вы и сами знаете, правда?
- Пожалуй, - процедил Грачик. Полночь отвернулась от него.
- Лисы сказали, что вы должны идти, - сказала она. - Если останетесь здесь до заката, они нападут. Этот лис сказал, что уже пробовал котов на вкус и ему понравилось.
- Это был его первый и последний раз! - Фыркнула Рыжинка.
- Нужно идти, - решил Ежевика. - Не хватало нам только неприятностей с лисами! Пошли.
Они ненадолго задержались, чтобы доесть остатки дичи. Потом Полночь снова пошла вперед и вскоре вывела их на опушку леса. Солнце опускалось за деревья, а там, где они стояли, уже сгустились тени. Ураган увидел, что впереди расстилается еще одна пустошь, пересеченная полосой далеких гор. С другой стороны виднелись красноватые гнезда Двуногих, мимо которых они шли в прошлый раз.
- Куда нам идти? - спросил он.
Полночь подняла лапу и указала прямо перед собой.
- Это самый короткий путь, прямо на восход солнца.

Предыдущая страница 2 Следующая страница


3 Эрин Хантер

- Но мы пришли другой дорогой, - неуверенно возразил Ежевика. - Мы шли через земли Двуногих.
- Я туда больше не пойду! - вмешался Грачик. - Я лучше полезу через горы, только бы не встречаться с Двуногими.
- Я не уверена, - протянула Ласточка. - По крайней мере, ту дорогу мы знаем, да и Пурди нам поможет.
Вместо ответа Грачик только презрительно фыркнул. Ураган готов был согласиться с ним; в прошлый раз они много дней голодали и скитались среди опасностей на территории Двуногих, а Пурди тогда сбился с дороги точно так же, как и они. Но горы тоже были незнакомыми, даже отсюда Ураган видел их неприступные каменные склоны с редкими вкраплениями чегото белого, что, скорее всего, было первым снегом приближающихся Голых Деревьев. Горы были гораздо выше Высоких Скал, и еще неизвестно, смогут ли они найти там укрытие и пищу.
- Ладно, я согласен с Ласточкой, - проворчал Грачик. - Один раз мы уже прошли через территорию Двуногих, значит, пройдем и во второй.
Ежевика неуверенно переводил глаза с одного кота на другого.
- А ты что думаешь, Рыжинка?
Его сестра пожала плечами.
- Как скажешь. Куда бы мы ни пошли, нас всюду будут ждать неприятности, и мы прекрасно об этом знаем.
"Чистая правда", - мрачно подумал Ураган.
- А я вот думаю... - начала Белочка, но вдруг поперхнулась и замолчала. Зеленые глаза ее расширились от страха, словно юная ученица увидела вдали что-то такое, что было скрыто от глаз остальных.
Белочка? Что с тобой? нетерпеливо спросил Ежевика.
- Я... я не знаю, - встрепенулась Белочка.
- Решай, Ежевика, и пошли скорее. Я бы пошла так, раз это кратчайший путь, - она махнула хвостом в сторону далеких гор. - Если мы пойдем через земли Двуногих, снова потеряем кучу дней.
У Урагана задрожали усы. Белочка была права. Они уже знали, что путь через территорию Двуногих труден и опасен. Неужели в горах их может ждать что-то, опаснее крыс и чудовищ, которыми кишат улицы города? Они должны как можно скорее вернуться в лес, вот что важно!
- Думаю, Белочка права, - высказался он. - Я считаю, надо идти через горы.
Белочка пошевелила своим темно-рыжим хвостом и крепко впилась когтями в траву.
- Ну? - выдохнула она. - Вы решили или нет?
- Ась? Чего? - Пурди поскреб ухо задней лапой. Но когда Ежевика принял решение, старый кот испуганно поднял голову и заморгал своими огромными желтыми глазами. - Нет, так идти нельзя. Это опасно. Да вы хоть знаете, кто ...
- Всюду опасно, - перебила Полночь и сердито посмотрела на старика. - Великая отвага твоим друзьям нужна. Путь для них проложен в звездах.
Ураган быстро покосился на старого кота. Что он хотел сказать, перед тем, как Полночь его перебила? Может быть, он знает о какой-то угрозе, прячущейся в горах? Но если так, то почему Полночь не позволила ему договорить? Ему показалось, что на морде барсучихи промелькнула усталая мудрость и что-то, похожее на сожаление. Что она имела в виду, когда сказала "путь для них проложен"?
- Трудный выбор, юный воин, - понизив голос, сказала барсучиха Ежевике, и Ураган подошел ближе, чтобы лучше слышать. - Ваш путь перед вами лежит, и многое придется преодолеть, прежде чем вы вернетесь домой.
Ежевика долго смотрел на Полночь, потом повернулся и шагнул на пустошь. Какие бы опасности ни ждали их впереди, Ежевика был к ним готов, и Ураган не мог не уважать его за эту решимость. Но когда Пурди тяжело поднялся на лапы, чтобы последовать за Ежевикой, Полночь преградила ему путь лапой.
Старик ощетинился, его желтые глаза сердито сверкнули.
- А ну, прочь с дороги! - проскрипел он. Полночь не шелохнулась.
- С ними ты пойти не можешь, - низко пророкотала она. - Это только их путь, - ее черные глаза свернули в сумраке. - Они молоды и проворны, а испытаний много. Им нужна собственная отвага, мой друг. Иначе привыкнут во всем полагаться на тебя.
Пурди польщенно заморгал.
- Ну, если так...
Ласточка выскочила вперед и проворно облизала уши старика.
- Мы никогда тебя не забудем, Пурди. Ни тебя, ни того, что ты для нас сделал.
Стоящий за ее спиной Грачик сощурился и разинул рот, намереваясь отпустить какое-нибудь ехидное замечание, но суровый взгляд Урагана заставил его удержаться. Ураган не думал, что они когданибудь снова увидят Пурди, и ему было немного жаль расставаться со стариком. Несмотря на все свои промахи, старый кот до конца оставался с ними и все-таки привел их к Полночи.
- До свидания, Пурди. Спасибо тебе. Без тебя мы бы никогда не отыскали Полночь, - словно отвечая на его мысли, сказал Ежевика. - И тебе спасибо, Полночь.
Барсучиха наклонила голову.
- Прощайте, друзья мои. Пусть Звездное племя освещает ваш путь.
Остальные коты быстро попрощались и следом за Ежевикой ступили на пустошь. Ураган шел последним. Обернувшись назад, он увидел, что Полночь и Пурди стоят рядом у опушки леса и смотрят им вслед. В сгущающихся сумерках невозможно было разглядеть выражение их глаз. Ураган в последний раз махнул им хвостом и повернулся навстречу горам.

Глава IV

Услышав крик Огнезвезда, Бурый и серый воин Теней отпрянули друг от друга. Крутобок поднял голову от поверженного противника, но так и не убрал лапы с его шеи...
- Отпусти его, - приказал Огнезвезд. - Мы пришли сюда не для того, чтобы сражаться.
- А что еще остается делать, когда на тебя вот так напрыгивают? - прошипел Крутобок, но все-таки отступил назад. Тощий полосатый кот быстро поднялся с земли и отряхнул всклокоченную шерсть.
Листвичка пробежала по топкой земле и остановилась возле Пепелицы, опасаясь, как бы Ржавница не напала на целительницу. Глашатай племени Теней не производила впечатления кошки, готовой подчиняться приказам соседского предводителя.
Ржавница махнула хвостом темно-серому воину.
- Кедровник, возвращайся в лагерь. Предупреди Чернозвезда о вторжении и приведи с собой побольше воинов.
Серый кот бросился в папоротники.
- В этом нет никакой необходимости, - заметил Огнезвезд, стараясь говорить как можно спокойнее. - Мы не вторгались на вашу территорию и не пытаемся украсть вашу дичь.
- Тогда чего же вы хотите? - с раздражением бросила кошка. - О чем вы думали, когда пересекли границу нашего племени?
- Приносим свои извинения, - Огнезвезд спрыгнул со ствола и подошел к Ржавнице. - Я... я прекрасно знаю, что мы не должны сюда приходить. Но мне нужно поговорить с Чернозвездом. Произошло нечто такое, что нужно обсудить, не дожидаясь следующего Совета.
Ржавница недоверчиво фыркнула, но убрала когти. Листвичка почувствовала, как ее сердце постепенно замедляет свой бег. Глашатай племени Теней прекрасно понимала, что у нее не хватает сил для нападения, тем более теперь, когда она отослала Кедровника.
- К чему такая срочность? прорычала она.
Огнезвезд махнул хвостом на редкие деревья, за которыми виднелся разоренный участок, оставленный чудовищами Двуногих.
- Этого мало? - с болью в голосе спросил он. Ржавница свирепо зашипела, заставляя его замолчать.
- Если ты решил, что племя Теней теперь ослабело...
- Я этого не говорил! - оборвал ее Огнезвезд. - Но вы не могли не видеть, что на нашей территории началось то же самое. Ну что, ты по-прежнему собираешься нас прогнать или все-таки позволишь нам поговорить с Чернозвездом?
Ржавница сощурила глаза, потом коротко кивнула.
- Ладно. Следуйте за мной.
Она повернулась и нырнула в заросли кустарника. Грозовые коты плотной гурьбой последовали за ней, а полосатый воин племени Теней поплелся сзади. Незнакомые запахи странной земли обступили Листвичку, и сердце ее снова пустилось вскачь. Даже небо вдруг потемнело, тучи закрыли солнце, так что идти приходилось в сумраке. Усилием воли она заставляла себя не подскакивать от каждого шороха и не озираться по сторонам, как будто за каждым деревом ее могли поджидать воины племени Теней.
Вскоре она почувствовала сильный запах сумрачных воинов, доносящийся с той стороны, куда они направлялись. Вот Ржавница обогнула густой орешник и Листвичка, послушно следовавшая за ней, вдруг резко остановилась, увидела прямо перед собой длинную шеренгу котов - тощих воинов с напряженными мышцами и боевым огнем в глазах. За их спинами начинались колючие заросли ежевики.
- Это лагерь племени Теней, - шепнула Пепелица в самое ухо Листвичке. - Сдается мне, Чернозвезд не собирается приглашать нас туда.
Предводитель племени Теней стоял в самом центре шеренги. Это был огромный белый кот с черными носками на лапах и испещренной боевыми шрамами шкурой. При появлении грозовых воинов, он сделал шаг вперед и впился своими узкими глазами в глаза Огнезвезда.
- Что я вижу? - грубо спросил он. - Неужели великий Огнезвезд полагает, что может расхаживать по всему лесу, как по собственному лагерю?!
Огнезвезд сделал вид, что не заметил его насмешки и вежливо склонил голову, как подобает предводителю племени при встрече с равным себе воителем.
- Я пришел сюда, чтобы поговорить с тобой о том, что делают Двуногие, - начал он. - Нужно решить, что мы будем делать, если разрушение леса продолжится.
- Мы?! Что ты имеешь в виду? Племя Теней не собирается ничего обсуждать с Грозовым племенем! - огрызнулся Чернозвезд. - Мы сами по себе.
- Но ведь лес погибает!
В отцовском голосе ясно слышалось отчаяние, и Листвичка поняла, каких усилий стоит Огнезвезду оставаться спокойным, в то время как предводитель племени Теней продолжает разговаривать с ним, как с врагом.
Чернозвезд пренебрежительно пожал своими широкими плечами.
- Огнезвезд, ты паникуешь по пустякам. Двуногие - сумасшедшие, это знает любой котенок. Да, они повалили несколько деревьев, но теперь они снова ушли. Что было, то прошло!
"Интересно, верит ли он сам в то, что говорит? - подумала Листвичка. - Не может же он, в самом деле, быть таким глупцом! Или Чернозвезд просто хорохорится перед Огнезвездом, желая показать, что племя Теней никого не боится?"
- А если не прошло? - упрямо возразил Огнезвезд. - Если дальше будет еще хуже? Дичь уже разбежалась отовсюду, где побывали Двуногие. А что, если они продвинутся еще дальше, Чернозвезд? Что ты будешь делать в сезон Голых Деревьев, если не сможешь прокормить свое племя?
Двое-трое сумрачных воинов растерянно переглянулись, но их предводитель продолжал с вызовом смотреть на Огнезвезда.
- У нас нет причин бояться Голых Деревьев, - сказал он. - Мы всегда можем наловить крыс в Мусорнике!
Пепелица не выдержала и раздраженно пошевелила ушами.
- Однажды вы уже так сделали. Я вижу, вы забыли, чем это кончилось? Половина вашего племени погибла от болезни!
- Это правда, - резко сказал маленький полосатый котик, съежившийся в самом конце шеренги. Это был Белогрудый, целитель племени Теней. - Я сам тогда болел. И умер бы, если бы не Пепелица.
- Замолчи, Белогрудый, - оборвал его Чернозвезд. - Та болезнь была послана Звездным племенем в наказание за то, что Черная Звезда не был настоящим предводителем. Теперь мы можем без всякой опаски питаться в Мусорнике.
- Плохи дела, когда предводитель закрывает рот целителю, - резко сказала Пепелица. - Или делает вид, что лучше всех понимает волю Звездного племени.
Чернозвезд свирепо посмотрел на нее, но промолчал.
- Выслушай меня, - снова начал Огнезвезд. - Я уверен, что огромная беда нависла над лесом, и эту беду мы сможем превозмочь, - только если будем вместе.
- Этот разговор не стоит мышиного помета, ясно?! - заорал Чернозвезд. - Не пытайся учить меня, Огнезвезд. Я не твой воин. Если тебе есть что сказать, ты должен был дождаться следующего Совета у Четырех Деревьев!
Листвичка подумала, что Чернозвезд отчасти прав. Воинский закон гласил, что все лесные дела должны обсуждаться только во время Советов. Священная поляна Четырех Деревьев была единственным местом в лесу, где коты из разных племен могли встретиться под защитой перемирия. Но разве Двуногие станут дожидаться следующего полнолуния, чтобы продолжить начатое ими уничтожение леса? Что же делать до следующего Совета?!
- Очень хорошо, Чернозвезд, - упавшим голосом ответил Огнезвезд.
"Вот и все, - в отчаянии подумала Листвичка. - Он потерпел поражение. Лес будет уничтожен".
- Пусть будет так, как ты хочешь. Но если Двуногие вернутся, я разрешаю тебе послать гонца на территорию Грозового племени, и тогда мы поговорим снова.
- Узнаю благородного Огнезвезда! - насмешливо процедил Чернозвезд. - Но только напрасно ты надеешься на нашу слабость! Никогда в нашем племени не случится ничего такого, чего мы не сможем решить своими силами.
- Вот ведь мышеголовый тупица! - не выдержал Крутобок.
Огнезвезд сурово посмотрел на своего глашатая, но предводитель племени Теней предпочел сделать вид, что ничего не слышал. Он просто махнул хвостом Ржавнице.
- Возьми отряд воинов и проводи этих котов с нашей территории, - приказал он. - На случай, если вы надумаете нанести нам еще один незваный визит, - добавил он, злобно глядя на Огнезвезда, - с сегодняшнего дня мы усилим патрулирование своих границ. А теперь убирайтесь прочь!
Котам ничего не оставалось, кроме как повиноваться. Огнезвезд повернулся и взмахнул хвостом, призывая своих воинов следовать за ним. Ржавница с патрульными окружили грозовых воинов грозным полукругом, заставив плотнее сбиться в кучу. Листвичка очень обрадовалась, когда впереди снова показался проход под Гремящей Тропой, но окончательно она перевела дух только тогда, когда выбежала из туннеля и очутилась в своей части леса.
- И не вздумайте возвращаться! - прошипела Ржавница, когда они перешагнули границу.
- И не подумаем, - покосился на нее через плечо Крутобок. - Мы просто пытались вам помочь, глупые шерстяные клубки!
- Оставь их, Крутобок, - очутившись на своей территории, Огнезвезд больше не мог сдерживать своего разочарования. Листвичка почувствовала острую жалость к отцу, ведь он не был виноват в том, что племя Теней не захотело прислушаться к голосу разума!
- Может быть, стоит попробовать потолковать с племенем Ветра? - негромко спросила она у Пепелицы, когда они направлялись обратно в лагерь. - Вдруг у них те же проблемы, что и у нас? Может быть, они именно поэтому воровали рыбу у Речного племени? - прибавила она, вспомнив, как на прошлом Совете Коршун обвинил племя Ветра в воровстве.
- Если они и воровали, это не было доказано, - напомнила ей Пепелица. - Хотя, возможно, ты и права. Горелый говорил, что в той части Гремящей Тропы стало гораздо больше Двуногих.
- Так может быть, Огнезвезду стоит поговорить со Звездным Лучом?
- Не думаю, что сейчас Огнезвезд захочет разговаривать с кем-нибудь из предводителей, - заметила Пепелица, сочувственно покосившись на огненно-рыжего предводителя. - Кроме того, Звездный Луч очень горд. Он ни за что не признается, что его племя голодает.
- Но надо же что-то сделать!
- Возможно, Чернозвезд был прав, и нужно было дождаться следующего Совета. Хотя, если бы я могла... - Листвичка хотела что-то возразить, но Пепелица сделала ей знак молчать. - Попробую сама поговорить с ним, - она подняла глаза на затянутое тучами небо. - Будем молиться, чтобы Звездное племя сжалилось над нами!

***

- Медуница, ты где?
Листвичка стояла перед воинской палаткой и всматривалась сквозь ветви. Густой предрассветный туман укутывал лагерь, и шерстка Листвички была покрыта крошечными капельками влаги.
- Медуница!
В глубине куста кто-то завозился, и Медуница высунула голову, сонно хлопая глазами.
- Листвичка? - она разинула рот и широко зевнула. - В чем дело? Солнце еще не встало. Мне снился такой смешной сон про мышку.
- Извини, перебила Листвичка. Но мне нужно кое-что сделать. Ты идешь в рассветный патруль?
- Нет, - Медуница протиснулась сквозь ветки и быстро пригладила языком шерсть на плечах. - А что?
Листвичка набрала в грудь побольше воздуха и выпалила:
- Я хотела бы сходить в племя Ветра. Ты пойдешь со мной?
Медуница вытаращила глаза и удивленно выгнула хвост.
- А если нам попадется их патруль?
- Все должно обойтись, я ведь ученица целительницы и имею право прохода по любым территориям отсюда и до Высоких Скал. Прошу тебя, Медуница! Мне просто необходимо узнать, началось ли у них то же самое, что и у нас. - Листвичка не могла рассказать Медунице всей правды, но она знала, что Звездное племя избрало по одному коту из каждого лесного племени, а значит, вторжению Двуногих должны были подвергнуться все четыре территории. Листвичка почти не сомневалась в своей правоте, но все-таки хотела убедиться.
Глаза Медуницы возбужденно засверкали.
- Я с тобой! - решила она. - Только пошли скорее, пока никто не стал приставать к нам с расспросами.
Она вихрем пронеслась через поляну и нырнула в папоротники. Листвичка прыгнула следом, бросив последний взгляд на притихший спящий лагерь. Густой туман укутывал овраг, глушил шорох их шагов. Все вокруг было серым, небо постепенно светлело, но никаких следов солнца не было видно. Папоротники сгибались до земли под тяжестью росы, и вскоре обе кошки промокли насквозь.
Медуница зябко поежилась.
- И зачем только я вылезла из своего теплого гнездышка? - полушутя пожаловалась она. - Хотя, если на пустоши творится то же самое, мы сможем остаться незамеченными.
- Кроме того, туман поглощает запах, - согласилась Листвичка.
Но не успели они с Медуницей добраться до Четырех Деревьев, как туман начал редеть. Над ручьем он все еще клубился плотной стеной, но стоило кошкам вскарабкаться на противоположный берег, как их ослепило солнце. Листвичка стряхнула влагу с шерсти, но солнце почти не пригревало, поэтому ей не терпелось броситься бегом, чтобы хоть немного согреться.
Добравшись до Четырех деревьев, подруги повернули на вершину холма, и Листвичка сразу почувствовала, что ветер дует как раз со стороны пустоши. Замерев у края спуска, они с Медуницей разинули пасти, чтобы лучше почувствовать запах; сильный ветер отдувал назад их шерсть.
- Племя Ветра, - сказала Медуница и неуверенно склонила голову к плечу. - Но что-то там странное...
- Да. А кроликами даже не пахнет, - добавила Листвичка.
Она помедлила несколько мгновений, потом решительно шагнула через границу. Они перебегали от одного куста папоротников к другому, стараясь, по возможности, прятаться в редкой траве пустоши. Шерсть у Листвички слегка потрескивала от волнения, ведь ее белая с рыжим шкурка была отлично видна на фоне короткой травы. У себя в лагере она была уверена, что никто не посмеет поднять лапу на ученицу целительницы, но здесь вдруг почувствовала себя маленькой и беззащитной. Нужно было поскорее выяснить все, что нужно, и мигом вернуться на свою территорию!
Она вскочила на гребень невысокого холма, возвышавшегося над Гремящей Тропой, и улеглась в траву, чтобы как следует осмотреться. Стоящая рядом с ней Медуница испустила долгое шипение.
Ну вот, никаких сомнений! По противоположной стороне территории племени Ветра, от самой Гремящей Тропы, тянулся длинный шрам вывороченной земли. Вдоль этой полосы виднелись невысокие палочки, вроде тех, которые Листвичка видела вчера на территории племени Теней. Вырытая борозда проходила через пустошь и резко обрывалась у подножия того самого холма, на котором сидели кошки. Сверкающее чудище молча притаилось внизу, и Листвичка часто-часто задышала, представив, как оно взрывает землю, с ревом бросаясь на свою добычу.
- А где его Двуногий? - прошептала Медуница.
Листвичка посмотрела по сторонам, но все вокруг было тихо. Затаившаяся угроза, словно туман, растеклась по истерзанной земле. Кроликами по-прежнему не пахло. "Неужели они все разбежались от испуга? - подумала Листвичка. А может быть, их утащили Двуногие? Или они ушли в другую часть пустоши, потому что чудовища разрыли их норки?"
- Ага! - внезапно воскликнула Медуница. - Чувствуешь?
В следующий миг Листвичка тоже почуяла странный запах - резкий, тяжелый, ни на что не похожий. Ее замутило, а губы, брезгливо изогнувшись, сами собой расползлись в стороны.
- Что это?!
- Наверняка какие-то штучки Двуногих, -с отвращением ответила Медуница.
Отдаленный вопль заставил ее замолчать. Листвичка вскочила и, обернувшись, увидела, что к ним бегут сразу трое воинов Ветра.
- Ого-го, - протянула Медуница.

Предыдущая страница 3 Следующая страница


Восход луны 4

Не успела Листвичка решить, что лучше - бежать или оставаться на месте, как воины окружили их. У Листвички упало сердце, когда на узнала среди них свирепого глашатая Чернохвата и полосатого Корноуха. Третий котик был ей незнаком. Она предпочла бы встретиться с предводителем Звездным Лучом или с Одноусом, давним другом Огнезвезда, поскольку эти двое, по крайней мере, выслушали бы ее объяснения.
- Почему вы вторглись на нашу территорию? - резко спросил глашатай племени Ветра.
- Я ученица целительницы, - напомнила Листвичка, почтительно склоняя голову. - Я шла...
- Шпионить! - перебил ее Корноух, сверкая глазами. - Не думай, что мы не знаем, зачем ты сюда явилась!
Только теперь, когда воины Ветра подошли совсем близко, Листвичка увидела, как страшно они изменились. Их всклокоченные шкуры едва скрывали выпирающие ребра, запах страха волнами исходил от них, почти заглушая запах ярости. Было ясно, что они терпят жестокий голод, но откуда столько злобы?
- Простите, но мы просто... - начала она. Чернохват дико завизжал, не давая ей договорить:
- В бой!
Корноух кинулся на Листвичку. Врагов было больше, и они были сильнее, кроме того, подружки пришли сюда совсем не для того, чтобы драться.
- Бежим!
Листвичка подпрыгнула, увернулась от выпущенных когтей Корноуха и со всех лап понеслась в сторону границы. Она бежала, почти касаясь животом земли, ее рыжий хвост летел по воздуху следом за нею. Рядом мчалась Медуница. Листвичка не смела оглянуться, но слышала приближающиеся вопли погони.
Граница была уже совсем близко, но в горячке погони Листвичка поздно сообразила, что они забрались слишком близко к реке, и опомнилась только тогда, когда в ноздри ударил резкий аромат пограничных меток, в которых запах племени Ветра смешивался с запахом Речного племени.
- О, нет! - простонала она. - Теперь мы на территории Речного племени!
- Не останавливайся, - пропыхтела Медуница. - Тут самое узкое место на территории Речного племени, а дальше уже начинается наша земля!
Листвичка рискнула обернуться, чтобы посмотреть, не отстали ли преследователи. Погоня продолжалась - видимо, воины Ветра так рассвирепели, что не заметили границу или просто наплевали на нее.
- Они нас догоняют! - выдохнула она. - Надо сражаться. Мы не можем привести их на свою территорию!
Они с Медуницей остановились и повернулись к преследователям. Листвичка напряглась. Зачем она только придумала эту дурацкую вылазку на территорию племени Ветра, а, главное, зачем потащила с собой Медуницу?!
В тот самый миг, когда Чернохват с воем бросился на нее, Листвичка успела заметить, как какой-то золотистый вихрь вылетел из-под ближайшего куста. Это была Мотылинка, ученица целителя из Речного племени! Листвичка не успела как следует рассмотреть ее, потому что Чернохват всем весом обрушился на нее, и она покатилась по земле, пытаясь увернуться от его острых когтей. Она хотела развернуться и впиться врагу зубами в шею, но тощее тело Чернохвата было налито такой неукротимой жилистой силой, что вскоре она оказалась прижатой к земле, как беспомощная пойманная дичь. Страшные когти полоснули ее по боку и впились в плечо. Собрав все силы, Листвичка дернулась и попыталась подтянуть задние лапы, чтобы ударить врага в живот.
Внезапно тяжесть, прижимавшая ее к земле, исчезла, и Чернохват неистово заскреб лапами по земле. Листвичка вскочила и увидела, что Мотылинка безжалостно треплет его за оба уха.
- Убирайся с нашей территории! - кричала она. - И прихвати с собой своих шелудивых дружков!
Чернохват замахнулся на нее, но видно было, что он проиграл. Медуница спрыгнула с поверженного Корноуха и как следует куснула его за хвост, прежде чем отпустить. Он с воем бросился следом за своим глашатаем, третий воин уже давно куда-то скрылся.
Мотылинка повернулась к грозовым кошкам. Ее золотистая шкурка слегка растрепалась, а янтарные глаза сверкали от радости.
- Попали в переделку? - проурчала она.
Листвичка перевела дыхание и отряхнула с шерсти приставшие клочки листьев и обломки веточек.
- Спасибо тебе, Мотылинка, - пролепетала она. - Просто не представляю, что бы мы без тебя делали, - она повернулась к подруге и добавила: - Медуница, ты знакома с Мотылинкой? Она ученица Пачкуна, но прошла подготовку воительницы.
- Очень кстати, - отозвалась Медуница, с благодарностью кивая речной кошке. - Похоже, на этот раз мы откусили больше, чем смогли прожевать.
- Прости за вторжение на вашу территорию, - продолжала Листвичка. - Мы сейчас уйдем.
- Можете не торопиться, - остановила ее Мотылинка, не делая ни малейшей попытки узнать, как подруги очутились на чужой территории и чем смогли так досадить воинам Ветра. - Вы обе слишком взволнованы. Отдохните немного, а я пока поищу вам успокоительные травки.
Она скрылась в кустах, и Листвичке с Медуницей ничего не оставалось, как опуститься на землю и ждать.
- Интересно, она всегда так легкомысленно относится к воинскому закону? - пробормотала себе под нос Медуница. - Похоже, она даже не понимает, что мы не имеем права здесь находиться!
- Просто мы с ней обе ученицы целителей, поэтому она так любезна.
- Даже целители обязаны соблюдать воинский закон, - отрезала Медуница. - Что-то я не припомню, чтобы наша Пепелица была так доброжелательна к чужакам! Впрочем, мать Мотылинки была обычной бродячей кошкой! Это все объясняет.
- Мотылинка преданная воительница своего племени! - вспыхнула Листвичка, бросаясь на защиту подруги. - А кем была ее мать, не имеет никакого значения!
- Разве я с этим спорю? - остудила ее пыл Медуница и погладила Листвичку по плечу кончиком своего хвоста. - Просто я заметила, что у нее ослаблено чувство границы, вот и все. В следующий миг Мотылинка вернулась с пучком травы в зубах. Листвичка почувствовала сильный запах тимьяна и сразу вспомнила, что Пепелица учила применять его при сильном волнении.
- Вот, - сказала Мотылинка. - Съешьте немного и сразу почувствуете себя лучше.
Листвичка с Медуницей склонились над травой и старательно разжевали по несколько листиков. Листвичка представила, как целебный сок пропитывает каждую частичку ее тела, успокаивая потрясение, которым обернулась их встреча с племенем Ветра.
- Вы не ранены? - спросила Мотылинка. - Я могу набрать паутины.
- Спасибо, в этом нет необходимости, - заверила Листвичка. Они с Медуницей отделались несколькими царапинами, но могли сами справиться с кровотечением, без всякой паутины. - Нам нужно идти.
- А что все-таки произошло? - спросила Мотылинка, когда подруги покончили с последними листочками. Выходит, она вовсе не была столь безразличной, как им вначале показалось.
- Что вы делали на территории племени Ветра?
- Мы хотели узнать, что замышляют Двуногие, - честно призналась Листвичка. Увидев, что Мотылинка ничего не поняла, она рассказала ей о том, как два дня назад чудовище ворвалось в лес и глубоко разрыло землю на их территории, а потом добавила, что точно такие же разрушения произошли на землях племени Ветра и племени Теней. Перехватив мрачный взгляд Медуницы, Листвичка поняла, что подруге вовсе не пришлась по душе ее откровенность перед чужой кошкой. "Подумаешь! - с досадой мотнула головой Листвичка. Какой может быть вред в том, чтобы довериться целительнице?!"
- Огнезвезд хотел узнать, что думают об этом остальные племена, - закончила она. - Но племя Теней не желает признавать, что дело серьезно, а племя Ветра... Ну, ты сама видела.
- А чего ты ожидала? - не выдержала Медуница и быстро провела языком по губам, словно только что съеденные листья не слишком пришлись ей по вкусу. - Какое племя станет рассказывать соседям о том, как они голодают и теряют свои земли под натиском двуногих!
- Мы у себя пока не видели никаких чудовищ, - протянула Мотылинка. - У нас все спокойно. Но ваш рассказ кое-что объясняет... - ее янтарные глаза расширились. - Я давно чувствую ужас, повисший над территорией племени Ветра. Их пограничные метки полны страха.
- Неудивительно, фыркнула Медуница. - Они стали жутко тощие, а кроликами у них теперь даже не пахнет.
- Все меняется, - прошептала Листвичка.
- И внутри племен тоже! Властолюбивый кот сейчас легко может... - с жаром начала Мотылинка, но вдруг резко оборвала себя и замолчала.
- Что ты хочешь сказать? - уточнила Листвичка.
- Я... Нет... Сама не знаю, - запинаясь, пробормотала Мотылинка и отвернулась.
Листвичка внимательно посмотрела на нее, пытаясь угадать, что происходит в голове у этой прелестной золотистой кошки. Она была слишком молода, чтобы помнить Звездоцапа, кровожадного кота, который сплел целый заговор, чтобы захватить власть над Грозовыми котами; когда его планы провалились, он, движимый местью, поклялся уничтожить свое родное племя. Листвичка поежилась. Неужели Мотылинка знает еще одного властолюбивого кота? Нет, в лесу просто не может появиться второй Звездоцап!
Она не успела додумать свою мысль до конца, потому что Мотылинка вдруг вскочила и повернула голову к реке.
- Коршун! - воскликнула она. - И целый патруль с ним. Идите сюда, быстро!
Она юркнула между двумя кустами, Листвичка и Медуница последовали за ней. Вскоре они оказались на поляне и увидели прямо перед собой овраг, который спускался к границе Грозового племени.
- Если ваше племя начнет голодать, приходите ко мне, - сказала Мотылинка. - Мы всегда можем поделиться с вами рыбой. А теперь бегите!
Листвичка с Медуницей помчались вниз по склону и бросились под защиту кустов. Листвичка ожидала услышать за спиной возмущенное рычание, однако им удалось незамеченными добраться до границы.
- Слава Звездному племени! - воскликнула Медуница, когда они очутились на своей территории.
Листвичка обернулась и посмотрела сквозь ветви. Мотылинка стояла на том же месте, где они с ней расстались; в следующий миг трава раздвинулась, и из нее вышел огромный, гладкошерстный кот. Листвичка узнала в нем Коршуна, брата Мотылинки. Следом за ним шли еще двое воинов. Коршун остановился поговорить с сестрой, но ни разу не повернул головы в сторону грозовых кошек. Посмотрев на тяжелые плечи и крепкие мышцы этого кота, Листвичка с облегчением перевела дух. Хорошо, что он не застиг их на ??? территории! В отличие от сестры, Коршун строго следовал воинскому закону и не стал бы слушать никаких объяснений. Уже не в первый раз Листвичке показалось, что Коршун напоминает ей какого-то другого кота, но сколько она не смотрела на него, ей так и не удалось вспомнить, кого именно.
- Пошли, - заторопилась Медуница. - Или ты собираешься до вечера любоваться речными котами? Пора возвращаться, а по дороге надо решить, о чем расскажем Огнезвезду.

Глава V

Лапы Урагана разъезжались на гладкой серой скале. Рывком подтянувшись, он забрался на вершину валуна и обернулся, чтобы посмотреть на друзей. Порывы ледяного ветра трепали его шерсть.
- Давайте! - позвал он. - Запрыгивайте сюда, дальше будет проще.
Следуя на восход, они с друзьями миновали пустошь и начали восхождение в горы. Пошел уже второй день пути, солнце поднималось к зениту, а горы, которые они до сих пор видели издалека, теперь возвышались прямо перед ними.
Вблизи они оказались еще выше, чем казалось котам, их отвесные склоны угрожающе чернели, а над вершинами проплывали перья облаков. Земля под кошачьими лапами была твердой и каменистой, здесь почти ничего не росло, кроме редкой травы и скрюченных колючих деревьев. Никакой тропы тут тоже не было, поэтому коты шли по извилистым узким расщелинам; время от времени эти ходы упирались в скалы, и тогда приходилось поворачивать обратно. Ураган с тоской вспоминал о своей реке, бегущей в прохладных камышовых зарослях, и потихоньку начинал желать о том, что они отказались от путешествия через земли Двуногих.
Белочка напружинила задние лапы и сильным прыжком перелетела к Урагану, на вершину высокого камня, который преградил им путь.
- Дерьмо мышиное! - прохрипела она, когда ее когти соскользнули с поверхности, и тело поехало вниз. Ураган наклонился, схватил Белочку зубами за загривок и удерживал ее до тех пор, пока она не зацепилась когтями за камень и не очутилась рядом с ним.
- Спасибо! - сверкнула зелеными глазами Белочка. - Я привыкла, что меня зовут Белочкой, но сегодня мне впервые захотелось ею стать!
Ураган весело заурчал.
- В этих горах нам всем скоро захочется превратиться в белок!
- Эй! - раздался снизу сердитый окрик Грачика. - Отойдите в сторонку, слышали? Я не могу запрыгнуть, вы мне все место загораживаете!
Белочка с Ураганом отошли от края камня, и в следующий миг Грачик присоединился к ним, длинные тренированные лапы позволили ему с легкостью совершить трудный прыжок. Не обращая внимания на остальных, он повернулся, чтобы помочь Ласточке, которая еле слышно ругалась из-за того, что ее когти то и дело соскальзывали со скалы.
Ураган боялся, что рана, нанесенная крысиными зубами, помешает Рыжинке забраться на утес, и уже начал подумывать о том, можно ли как-нибудь обогнуть препятствие, но рыжая кошка с первого раза почти допрыгнула до вершины, а Грачик ухватил ее зубами за холку и втянул наверх. Последним влез Ежевика. Он отряхнул растрепанную шерсть, подошел к краю валуна и огляделся по сторонам. Солнце стояло в зените, поэтому невозможно было определить правильное направление по тени. Прямо перед ними зияла глубокая пропасть, скрывающая то, что лежало впереди.
- Думаю, надо идти туда, - решил Ежевика, махнув хвостом в сторону узкого выступа, тянущегося вдоль горы. - Что скажешь? - спросил он Урагана.
При одном взгляде на выступ Ураган почувствовал, как у него зашевелилась шерсть на хребте. Если не считать нескольких скрюченных кустиков, скала была абсолютно гладкой, гак что если ктонибудь из них поскользнется, ему не за что будет уцепиться.
- Можно попытаться, - неуверенно сказал слегка удивленный тем, что Ежевика обратился к нему за советом. - Другого-то пути все равно нет, если только назад повернуть.
Ежевика кивнул.
- Ты иди последним, ладно? - попросил он. - Кто знает, что нас там ждет, так что сильный кот в прикрытии нам не помешает.
Ураган кивнул, чувствуя, как от похвалы грозового кота радостное тепло разливается по всему его телу. Ежевика не был ему ни предводителем, ни наставником, но с каждым днем Ураган все больше и больше восхищался его отвагой и тем, как уверенно он возглавляет их трудное путешествие.
- Я передумала! - заявила Белочка, когда Ежевика начал осторожно продвигаться по каменному карнизу. - Я больше не хочу быть белкой. Лучше птичкой.
Как и просил Ежевика, Ураган шел последним. Уши его настороженно подрагивали, ловя малейшие признаки приближающейся опасности, он пытался подавить слабость, накатывающую при каждом взгляде на зловещую пропасть, которая давила на него, словно гора. Он жался к скале, долго высматривал, куда поставить лапу, и балансировал хвостом. Через какое-то время ветер усилился, и Урагана стали преследовать жуткие видения о том, что его или кого-то из его друзей вот-вот сдует с узкого карниза и сбросит на дно ущелья.
Прошло еще немного времени, и выступ резко повернул за край скалы, прячась из виду. Не успел Ураган добраться до поворота, как Рыжинка, шедшая прямо перед ним, резко остановилась, а издалека донесся крик Ласточки:
- О, нет!
- Что случилось? - спросил Ураган. Рыжинка пошла медленнее и, двигаясь за ней следом, Ураган вскоре увидел то, что было впереди. У него похолодело в животе. Между скалой и выступом, на котором они стояли, зиял провал. Каменный карниз превратился в сужающийся обломок скалы, нависший над пропастью. По обеим сторонам его начинался головокружительный обрыв в ущелье, по дну которого бежала горная речка; с высоты она казалась узенькой, как мышиный хвостик.
- Поворачивать? - крикнул Ураган, обращаясь к Ежевике.
- Не торопись, - ответил грозовой воин. - Возможно, тут есть другой путь. Посмотри-ка вон туда.
Ураган повернул голову в ту сторону, куда указывал хвостом Ежевика, и увидел, что гора над провалом треснула, и между двумя отвесными склонами тянется узкая расселина. Там росли кусты и даже несколько крошечных деревьев, а в зарослях редкой травы бежал ручеек.
- Кажется, тот путь полегче, - заметила Ласточка. - Но как мы переберемся туда?
Белочка подняла голову и принюхалась.
- Кроликом пахнет! - с тоской простонала она.
Ураган смерил глазами провал. Он был шире, чем ему бы хотелось. Возможно, он перепрыгнет, но как быть с Рыжинкой? Воительница из племени Теней с самого начала подъема начала заметно прихрамывать, и хотя она до сих пор не проронила ни слова, было ясно, что рана по-прежнему ее беспокоит.
Он хотел поделиться своими сомнениями с остальными, но тут Грачик выскочил вперед и крикнул:
- Чего мы ждем? Будем стоять тут, пока у нас крылья не вырастут?
С этими словами оруженосец из племени Ветра, не раздумывая, прыгнул через провал. На какой-то миг всем показалось, будто его темно-серая фигурка застыла в воздухе, а потом он с легкостью приземлился на камни противоположного края.
- Вперед! - крикнул Грачик. - Это совсем просто!
Ураган поймал взгляд Ежевики и понял, что полосатый воин ничуть не меньше него раздражен поступком оруженосца, который даже не удосужился дождаться общего решения. Теперь им оставалось только прыгать, потому что Грачик не смог бы снова запрыгнуть на узкий выступ, а они не могли бросить его там одного.
Его раздражение только усилилось, когда он увидел, что Ласточка первой собралась в комок на краю утеса, и ветер отдул назад ее серую шерсть. Грачик уже стоял наготове, чтобы поддержать ее. Перепрыгнув, Ласточка довольно помахала своим пушистым хвостом, радуясь тому, что все обошлось благополучно.
Оставшиеся коты сбились в кучу на краю. У Урагана зашевелилась шерсть, когда он почувствовал, что ветер усиливается.
- Так, кто следующий? - твердо спросил Ежевика.
- Я! - вызвалась Белочка. - Увидимся на том краю!
Она оттолкнулась от скалы, огромным прыжком перелетела через провал и приземлилась на противоположной скале в целом хвосте от края.
- Она просто чудо! - пробормотал Ежевика и тут же смутился, словно невольно высказал вслух свои сокровенные мысли.
- Так оно и есть, - сухо согласился Ураган.
- Рыжинка, ты готова? - обернулся к сестре Ежевика. - Как твое плечо?
- Лучше не бывает, - мрачно ответила Рыжинка.
Она смерила взглядом расстояние и прыгнула. На какой-то жуткий миг Урагану показалось, что она промахнулась. Тело Рыжинки ударилось о край скалы, передние лапы неистово царапнули по камням. Но тут к ней с двух сторон бросились Ласточка с Белочкой, они ухватили раненую кошку за шиворот и тянули до тех пор, пока не втащили на скалу.
- Ты молодчина! - срывающимся от волнения голосом крикнул Ежевика.
Рыжинка не ответила. Хвост ее стоял дыбом от ужаса, и Ураган увидел, как Ласточка повела перепуганную кошку к реке, уговаривая попить.
- Теперь ты? - спросил его Ежевика. - Лучше ты, я справлюсь.
Но когда сильный полосатый кот ловко перелетел через провал, Ураган пожалел о том, что остался последним. Он как раз собирался прыгнуть, когда услышал отчаянный визг Белочки:
- Ураган! Обернись!
В следующий миг темная тень накрыла его, и в воздухе послышалось хлопанье крыльев. Не оглядываясь, чтобы не терять времени, Ураган оттолкнулся и полетел через ущелье, успев заметить разбегающихся во все стороны друзей.
Он неловко ударился о скалу, повалился на бок, да так и застыл от ужаса, увидев над собой огромную птицу, которая камнем падала прямо на него, выставив страшные когти.
Он очнулся только тогда, когда кто-то громко позвал его по имени. Спасаясь от когтей и занесенного клюва, Ураган откатился в сторону. Его обдало потоком воздуха из-под крыльев птицы и невыносимым смрадом падали. Потом он увидел Ласточку и Ежевику - они неслись ему на помощь и грозно шипели, хотя шерсть у обоих стояла дыбом от страха. Птица чутьчуть развернулась в воздухе, но этих нескольких мгновений оказалось достаточно, чтобы Ураган успел отползти подальше. Потом острые птичьи когти ударили о землю, только пыль полетела. Птица разочарованно закричала, с силой забила крыльями и снова взмыла в воздух, а трое котов забились под куст, где их уже ждали Белочка с Рыжинкой.
- Великое Звездное племя, что это за чудо? - прохрипел Ураган, глядя на птицу, которая поднималась все выше и выше, пока не превратилась в точку на синем небе. - В жизни не видел такой гигантской птицы!
- Это орел, - Грачик вполз под низкие ветки и присоединился к друзьям. - У себя, в племени Ветра, мы их порой видим. Они охотятся на ягнят, но старики рассказывали, что раньше они и котов уносили.
- Еще чуть-чуть, и он бы меня схватил, - прошептал Ураган. - Спасибо вам, - добавил он, поглядев на Ласточку с Белочкой.
- Только представь, что было бы, если бы она заметила нас чуть раньше, когда мы все ютились на той скале!
- Даже представлять не хочу! - отрезала Белочка.
- Думаю, после такого происшествия нам надо передохнуть, - решил Ежевика. - Может быть, поохотимся? Где-то тут пахло кроликами.
- Я пойду! - вызвался Грачик. - Лично мне отдых не нужен. Пойдем, Ласточка?
Ураган открыл рот, чтобы возразить, но его сестра молча вылезла из-под куста следом за Грачиком. Ему ничего не оставалось, кроме как крикнуть ей вслед:
- Берегитесь орла!
Когда они ушли, Рыжинка с измученным вздохом закрыла глаза, и почти сразу же задремала. Ураган свернулся рядом с ней, но вскоре понял, что не уснет. Он слышал, как Ежевика о чем-то тихо шепчется с Белочкой, и невольно насторожил уши, стараясь разобрать слова. Он ревновал, он завидовал их близости и уже не в первый раз жалел о том, что Белочка родилась в одном племени не с ним, а с Ежевикой. Кроме того, он беспокоился за сестру, которая ходит где-то одна с этим оруженосцем. И вообще, надо торопиться, а то стемнеет, и тогда придется оставаться тут на ночлег.
В конце концов, он все-таки провалился в беспокойную дремоту, а проснулся оттого, что кто-то пихал его лапой в бок. Он моргнул и увидел перед собой зеленые глаза Белочки. В следующий миг запах крольчатины заглушил все его чувства.
- Они вернулись! - сообщила Белочка. - И принесли столько еды, что каждому хватит. Хотя, - добавила она, весело сверкая глазами, - я могу съесть твою долю, если ты не голоден.
- Только попробуй! - зарычал Ураган и шутливо стукнул ее по уху хвостом.
Согнувшись над своей долей кролика, он заметил, что Грачик с Ласточкой даже есть уселись рядышком, и едва не взвыл от досады. В последнее время его сестру будто подменили! Неужели Ласточка могла забыть о том, какие неприятности грозят влюбленным котам, если они, на свою беду, принадлежат к двум враждующим племенам? Когда путешественники, насытившись, улеглись перевести дух, он отозвал сестру в сторонку и сердито зашипел:
- Вы с Грачиком... - прошептал он.
- Что мы с Грачиком? - голубые глаза Ласточки сверкнули, а в голосе прозвучала непривычная резкость. - Вы все слишком несправедливы к нему!
Ураган хотел напомнить ей, что молодой оруженосец сам напрашивается на неприятности, поскольку только и делает, что спорит по любому поводу, но у него хватило ума промолчать.
- Не в этом дело, - вздохнул он. - Подумай о том, что будет, когда мы вернемся домой. Грачик принадлежит к другому племени.
- Кто знает, может быть, никаких племен теперь и вовсе не будет, - беспечно отмахнулась Ласточка. - Ты не забыл, что мы должны покинуть лес?

Предыдущая страница 4 Следующая страница


5 Эрин Хантер

- Неужели ты всерьез веришь в то, что границы между племенами будут уничтожены только потому, что нам придется уйти? - фыркнул Ураган. - Я очень в этом сомневаюсь.
Он ожидал, что она будет спорить, но не был готов к тому, что всегда кроткие глаза Ласточки полыхнут настоящей яростью.
- Я вижу, ты забыл, что сказала Полночь? - прошипела она. - Племена не спасутся, если не будут действовать сообща!
- А я вижу, что ты забыла, что бывает с котами, которые принадлежат разным племенам но решают быть вместе! - прорычал Ураган, - забыла, как Крутобок разрывается между двумя племенами? Мы с тобой едва не погибли из-за того, что родились полукровками! Звездоцап убил бы нас, если бы не Грозовые воины!
- Звездоцапа больше нет, - упрямо ответила Ласточка. - И другого такого кота в лесу нет, и никогда не будет. Кроме того, мы уходим из леса, Ураган. Полночь сказала, что наши племена должны найти новое место для житья. Отныне все будет иначе.
- Но вы с Грачиком...
- Я не собираюсь говорить с тобой о нас с Грачиком! - без прежнего гнева ответила Ласточка. - Прости, Ураган, но это тебя не касается.
Ураган открыл рот, чтобы сказать ей что-нибудь обидное, но неожиданно понял, что сестра права. Он смущенно погладил ее по плечу кончиком своего хвоста и пробормотал:
- Я беспокоюсь за тебя, вот и все. Ласточка быстро лизнула его в ухо.
- Я знаю. Но в этом нет необходимости. Честное слово.
Он совершенно не был с этим согласен, но промолчал. Ласточка была его сестрой, и сделал бы все на свете, лишь бы она была счастлива. Он был бы рад, если бы Грачик смог дать ей счастье, раз уж ей так этого хочется, но он не мог поверить в то, что старинная вражда между племенами отступит перед влюбленными котами.

***

Когда коты выбрались из своего укрытия, чтобы продолжить путь, оказалось, что уже темнеет. Ветер стих, но было холодно, а над вершинами гор, закрыв солнце, сгрудились тучи.
- Дождь собирается, - заметила Рыжинка. - Только этого нам не хватало!
- Пойдем скорее, пока еще можно, - решил Ежевика.
Они пошли вдоль ущелья, держась поближе к скалам и, по возможности, прячась под кустами, на случай, если орел вернется. Ураган то и дело поглядывал на небо, однажды он заметил крошечную точку, которая неторопливо проплывала над горами, и понял, что свирепая птица тоже не дремлет.
Вскоре коты наткнулись на крошечный ручеек, струившийся из трещины между двумя скалами, и как следует напились. Ураган оглядел склоны горы, выискивая хоть что-нибудь, что могло обещать очередную порцию пищи или укрытие, но не увидел ничего, кроме безжизненного серого камня.
Долина неуклонно сужалась, растительности было мало. Спрятаться было негде, и Ураган сильно нервничал, но орел так и не вернулся. Сгустившиеся сумерки принесли мелкий, холодный дождь. Кошачья шерсть быстро промокла, а укрыться было по-прежнему негде.
- Скоро придется остановиться, - громко сказала Белочка. - У меня уже лапы отваливаются.
- Здесь мы не можем останавливаться! - раздраженно бросил Ежевика. - Нужно спрятаться от дождя.
- Я думаю, Белочка права, - возразил Ураган, прямо глядя на грозового воина. - В темноте идти нельзя, мы рискует свалиться.
Ежевика распушил загривок и сердито уставился на него. Из-за его спины до Урагана донеслось возмущенное шипение Ласточки, и он понял, что их поход вот-вот закончится дракой. Ураган очень уважал Ежевику, и меньше всего хотел бы сражаться с ним, но он не мог позволить грозовому воину продолжать вести их в темноте, рискуя на каждом шагу споткнуться и упасть вниз.
Внезапно он увидел, как загривок Ежевики примирительно опустился: видимо, полосатый воин понял его тревогу.
- Ты прав, Ураган. Давайте спрячемся где-нибудь здесь, под скалой. Это лучше, чем ничего. Он подвел котов к скале, нависшей над ущельем. С одной стороны укрытие было открыто ветру и дождю, который заметно усилился, поэтому коты сбились в кучу, пытаясь хоть как-то согреться и обсушиться.
- И это вы называете укрытием? - процедил Грачик. - Если это укрытие, то я еж!
"По крайней мере, такой же колючий!" - подумал про себя Ураган, но ничего не сказал.
Этой ночью он спал короткими, тревожными урывками, а когда просыпался, то каждый раз чувствовал, как друзья беспокойно ворочаются рядом. Когда тьма, наконец, начала рассеиваться, Ураган с трудом поднялся. Все тел у него затекло, перед глазами плыло. Он посмотрел вниз, через гребень утеса, и увидел Густой, клубящийся туман, обступивший их со всех сторон.
- Должно быть, мы на облаках, - прошептал подошедший Ежевика. - Надеюсь, туман скоро рассеется.
- Думаешь, надо идти? - неуверенно спросил Ураган, стараясь избежать спора. - В таком тумане мы запросто можем свалиться в ущелье.
- Мы почему-то не падаем, когда у нас в предгорьях бывает туман, - подал голос Грачик и широко зевнул, поднимаясь с земли. Помолчав, он с сомнением добавил: - Хотя свою-то территорию мы и по запаху знаем.
- А как насчет охоты? - спросила Белочка. - Тут не пахнет никакими кроликами. А я умираю от голода.
Ураган попытался не обращать внимания на собственный урчащий живот. Ежевика выбрался из-под скалы и огляделся.
- Я вижу вперед на несколько лисьих хвостов, - сообщил он. - Эта расщелина, похоже, все время тянется вперед. Думаю, ничего не случится, если мы пойдем потихонечку.
С этими словами он вопросительно покосился на Урагана, давая понять, что сожалеет о своей вчерашней резкости и хочет заручиться поддержкой речного воина.
Ураган вышел наружу и поежился, потому что туман немедленно начал просачиваться в его шерсть.
- Хорошо, - ответил он. - Веди. Похоже, у нас нет другого выхода.
Следом за Ежевикой коты нехотя выползли в холодный, пронизывающий до костей туман и двинулись вдоль ущелья. Ураган заметил, что сегодня Рыжинка хромает сильнее, чем обычно, как будто за ночь ее лапа совсем потеряла подвижность. Корень лопуха, которым лечила ее Полночь, остановил заражение, но Ураган подозревал, что у Рыжинки повреждены мышцы. Ей нужна была помощь целительницы, но где ее взять в горах?
Постепенно светлело, клубы облаков начали редеть, предвещая скорый восход солнца. Ущелье стало сужаться, горы все ближе и ближе придвигались друг к другу.
- Надеюсь, это не кончится тупиком, - мяукнула Ласточка. - Мы не можем вернуться обратно к тому провалу.
Не успела она договорить, как тучи вдруг рассеялись, и коты увидели то, что ждало их впереди. Склоны гор встречались, образуя гладкую каменную стену. Забраться вверх не представляло никакой возможности, разве что отрастить крылья и взлететь. Ураган задрожал. Мокрая шерсть облепляла его тело, в животе гудело от голода.
- И что дальше? - спросила Рыжинка. Судя по голосу, она тоже была раздавлена безысходностью.
Шестеро котов стояли и смотрели прямо перед собой, а с неба сыпался дождик, такой мелкий, что капли даже не уносило ветром. Ураган из последних сил боролся с подступающим отчаянием. Какой смысл бороться и мучиться? Даже если они все-таки доберутся домой, их лес все равно будет уничтожен. Все их надежды на спасение зиждились только на словах барсучихи - зверя, которого коты всю жизнь считали своим злейшим врагом. Здесь, среди мокрых от дождя скал, было не так-то просто воскресить свою былую веру в мудрость Полночи. А если Ураган и сам уже начал сомневаться, то что скажут его соплеменники, когда он передаст им послание барсучихи? Речные коты и так никогда до конца не доверяли им с Ласточкой, так с какой стати они будут слушать их сейчас?
Внезапно Ураган понял, что все это время слышит тихий рокот, очень похожий на плеск реки, бегущей по его родной территории.
- Что это? - пробормотал он, вскидывая голову. - Вы слышите?
- Кажется, это где-то впереди, - тут же откликнулся Ежевика.
Не чуя под собой лап, Ураган бросился вверх по ущелью и увидел расщелину в скале, такую узкую, что коты могли протиснуться в нее только поодиночке. Взмахом хвоста Ежевика скомандовал котам идти следом, и первым вошел в щель. Ураган остался стоять, чтобы занять свое место в конце цепочки, хотя шерсть его поднялась дыбом при одной мысли о том, что будет, если расщелина окажется слишком узкой, и они застрянут.
Шум воды становился все громче, и вскоре дорога вывела котов на открытый участок. Прямо перед ними высилась груда скалистых обломков, которая упиралась еще в один карниз, тянущийся прямо над их головами. На высоте бил ручей. Бурлящие струи текли прямо за спиной котов и исчезали за зазубренной скалой.
- Ура, по крайней мере, можно напиться! - закричала Белочка.
- Осторожнее, - остерег ее Ежевика. Один неверный шаг, и ты превратишься в пищу для ворон.
Белочка сердито посмотрела на него, но ничего не сказала. Она осторожно подкралась к краю карниза и уселась, чтобы полакать. Ураган и остальные коты последовали ее примеру. Ледяная вода освежила Урагана и придала ему сил. Возможно, их трудный путь по этим негостеприимным горам скоро подойдет к концу.
Снова поднявшись на лапы, он посмотрел вниз и похолодел от страха. Прямо под тем местом, где они пили, скала отвесно обрывалась в пропасть. Ураган осторожно подошел поближе, вытянул шею над провалом и увидел, что ручей превращается в водопад, который обрушивается в озеро, сверкающее далеко-далеко внизу. Грохот падающей воды оглушил его, голова закружилась, и он инстинктивно впился когтями в мокрую от дождя скалу.
Остальные коты обступили его, глаза их были расширены от ужаса.
- Великое Звездное племя! - прошептала Белочка, а приглядевшись повнимательнее, добавила: - Даю слово, там полно дичи.
Сквозь водяную пыль, поднимающуюся от озера, Ураган разглядел еще одну горную долину, похожую на ту, из которой они только что вышли, с той лишь разницей, что между скалистыми обломками там росла трава, а по кручам зеленели редкие кусты. Белочка была права - если тут поблизости водится дичь, она может быть только там. Но нам нужно идти вверх, заметил Ежевика, показывая ушами на то место, откуда падал ручей. - Мне кажется, забраться туда будет нетрудно. Если мы спустимся, то уже не сможем забраться обратно.
- А зачем нам подниматься, если там можно найти еду? - прошипела Белочка, но так тихо, что Ежевика, кажется, не расслышал.
Ежевика снова занял свое место впереди, и коты начали подъем. Все были измучены, мокрая шерсть сковывала движения. Особенно трудно пришлось Рыжинке: она болезненно морщилась, взбираясь на каждый камень, и было видно, что у нее почти не осталось сил.
Рядом с ними бурлил ручей, вода щедро поливала и без того мокрые и скользкие камни. Теперь поток стал сильнее, и Ураган то и дело с опаской поглядывал на ручей, опасаясь, что он вдруг хлынет и смоет их со скал. Он замыкал шествие, стараясь не спускать глаз с каждого кота, потому что стоило хотя бы одному из них поскользнуться, как их всех тут же сбросит прямо в озеро.
Не успел он подумать об этом, как у Ласточки вдруг разъехались лапы, она поскользнулась и рухнула прямо в ручей. Вода мгновенно закипела вокруг нее, одной лапой Ласточка вцепилась в скалу и разинула рот в беззвучном вопле ужаса.
Оттолкнув Рыжинку, Ураган бросился к сестре, но Грачик опередил его. С безрассудной отвагой он склонился над пенящейся водой, схватил Ласточку зубами за шиворот и втащил обратно на камни.
- Спасибо, Грачик, - прохрипела она, и Ураган с раздражением увидел, что глаза сестры так и светятся от благодарности и чего-то еще, чего он предпочел не понять.
- Будь осторожнее, - смущенно проворчал Грачик. - Думаешь, ты стала предводительницей и получила дар девяти жизней? Сейчас я спас тебе жизнь, но не заставляй меня делать это еще раз.
- Не буду, - опустила веки Ласточка и крепко прижалась носом к щеке Грачика. - Мне стыдно, что я такая растяпа.
- И поделом, - процедил Ураган. Он и сам не знал, на что злится - то ли на неосторожность сестры, то ли на то, что спас ее не он, а Грачик. Он отпихнул оруженосца и пристально осмотрел сестру. - С тобой все в порядке?
- Да, все отлично, - ответила Ласточка, тщетно пытаясь отряхнуть шерстку от воды.
Ее слова заглушил грохот, раздавшийся где-то высоко в горах. Ураган посмотрел вверх и оцепенел. Прямо на них неслась целая стена воды, грязи и веток. Сбылись самые худшие его опасения: горный поток все-таки разлился. Белочка завопила от ужаса, и Ежевика бросился к ней.
Но, прежде чем они успели что-то предпринять, вода накрыла их с головой.
Страшный удар обрушился на Урагана. Он бешено замахал лапами, но вода потащила его вниз, прямо на скалы. Он выпустил когти в отчаянной попытке зацепиться за камень, но поток был гораздо сильнее. Вода хлынула в рот, он поперхнулся и до боли впился когтями в скалу. Потом он почувствовал под собой пустоту, и понял, что летит в бездну.
На миг наступила тишина, прерываемая лишь шумом бегущей воды. Затем грохот и рев возобновились, грозя проглотить любого, упавшего в озеро. Бешено извиваясь в ледяной воде, Ураган краем глаза заметил Грачика, который дико размахивал лапами, а потом поток накрыл его с головой. Новый шквал обрушился на него, потянул на глубину. Он еще успел запомнить белую пену, оглушительный рев - а потом все исчезло.
"Прости меня, Звездное племя, - успел подумать он, прежде чем потерять сознание. Я знаю, что не был избранным, но я старался изо всех сил. Пожалуйста, позаботься о наших племенах..."

Глава VI

Листвичка вынырнула на поверхность воды, судорожно схватила ртом воздух и засучила лапами, нащупывая дно. Борясь с рекой, которая бешено кипела вокруг ее лап, она встала и стряхнула ледяные капли с шерсти. Берег был всего в паре хвостов от нее. Ежась от холода под бледным солнцем позднего Листопада, Листвичка подняла голову и увидела Мотылинку, которая смотрела на нее с нависшей над водой скалы.
Речная кошка насмешливо прищурила свои янтарные глаза и сказала:
- Чтобы поймать рыбу, вовсе не обязательно прыгать в реку.
- Я знаю! - огрызнулась Листвичка. - Я просто поскользнулась.
- Верю, - проурчала Мотылинка и быстро облизала свою золотистую грудку. - А теперь вылезай, и попробуем еще раз. Я буду не я, если не научу тебя ловить рыбу!
- Я все-таки сомневаюсь, правильно ли мы поступаем, - заметила Листвичка, бредя обратно к берегу.
- Разумеется, правильно. Благодаря Двуногим, кролики и белки стали покидать лес, но рыбы в реке по-прежнему хватит на всех котов.
- Но для того, чтобы ее поймать, приходится заходить на территорию Речного племени, - озабоченно возразила Листвичка. - Что скажет Пятнистая Звезда, если узнает?
- Мы с тобой целительницы, поэтому для нас границы между племенами не столь существенны.
Листвичка вовсе не была уверена в том, что воинский закон допускает такое истолкование. То же самое Мотылинка говорила и пару дней назад, когда спасла их с Медуницей от воинов Ветра. Этим утром она окликнула Листвичку, когда та собирала травы возле Нагретых Камней, и предложила научить ее ловить рыбу. Листвичка очень боялась переходить границу, но голод заставил ее решиться, ведь на территории Грозового племени с каждым днем оставалось все меньше дичи. но даже теперь она постоянно принюхивалась прислушивалась, не идет ли речной патруль.
- Ну-ка, - продолжала Медуница, - садись рядом со мной и смотри в воду. Как только увидишь рыбу, подцепляй ее лапой. Это просто.
Несколько сверкающих рыбок, лежащих на берегу, подтверждали, что это и в самом деле просто. Для Мотылинки. Листвичка с тоской посмотрела на рыбу. Она сильно сомневалась, что у нее когданибудь получится.
- Хочешь? - предложила Мотылинка, перехватив ее взгляд.
Листвичке было стыдно набивать брюхо в то время, когда племя оставалось голодным. Но она со вчерашнего вечера ничего не ела, если, конечно, не считать костлявую полевку, которую вряд ли можно было назвать едой.
- Я не могу... - выдавила она, малодушно стараясь убедить себя в том, что племени не станет легче, если она откажется от предложенного угощения.
- Еще как можешь! Что в этом плохого?
Листвичка не стала ждать второго приглашения. Она уселась над рыбой, обхватила ее лапами и впилась зубами в прохладную мякоть.
- Восхитительно! - прочавкала она.
Мотылинка просияла.
- Научись ловить, и тогда сможешь угостить свое племя.
Сама она едва проглотила пару кусочков, как будто была сыта и не слишком интересовалась едой.
Листвичка с жадностью набросилась на оставшуюся рыбу. Если она сумеет принести в племя еду, это простит ей небольшое отступление от воинского закона, разве нет? Покончив с рыбой, она уселась на берегу рядом с Мотылинкой и стала ждать, не сводя глаз с прозрачной воды, под которой пестрела галька.
Незнакомый запах защекотал ноздри, а в следующий миг Мотылинка прошипела: - Коршун!
Листвичка почувствовала сильный удар под ребра и, опрокинувшись с камня, полетела в воду, бешено размахивая лапами. Зачем Мотылинка хочет ее утопить?! Но когда она снова вынырнула на поверхность, то увидела огромного кота, стоящего на берегу рядом с сестрой, и поняла, что Мотылинка просто хотела спрятать ее от посторонних глаз.
Осторожно подгребая лапами, Листвичка высунула нос из воды и побрела вниз по течению, пока не очутилась возле зарослей камыша, откуда можно было незаметно перебраться на свою территорию и спрятаться.
Однако Коршун остановился поболтать с сестрой, и Листвичка решила, что лучше переждать, пока он не уйдет. Мокрая, дрожащая, она замерла в камышах.
- ...глаз не спускаю с племени Ветра, - услышала она, когда вода вылилась у нее из ушей. Я отлично знаю, что они воруют рыбу, и однажды я поймаю их за этим занятием.
- Но не здесь же, правда? - невинно спросила Мотылинка. - Племени Ветра удобнее воровать возле Четырех Деревьев, если, конечно, они вообще этим занимаются.
- Племя Ветра и Грозовое племя! - прорычал Коршун и вдруг добавил: - Я чувствую запах грозовых котов.
Листвичка задрожала и отступила подальше в камыши.
- Ну и что? Тут же рядом граница, - невозмутимо заметила Мотылинка. - Было бы странно, если бы тут не пахло грозовыми котами.
- Что-то не так в нашем лесу, - проворчал Коршун. - Все началось с того, что в каждом племени пропали коты. Ты помнишь, что сказали предводители на Совете? Исчезли еще четверо котов, кроме наших Урагана с Ласточкой. Я пока не понимаю, в чем тут дело, но непременно дознаюсь.
Листвичка напряглась. Она рассказала Мотылинке о чудовищах Двуногих, но ученица целительницы, похоже, не поделилась этой новостью со своими соплеменниками. Странная настойчивость, прозвучавшая в голосе Коршуна, заставила Листвичку похолодеть от страха. "Великое Звездное племя, пусть Мотылинка ничего ему не рассказывает!" К счастью, Мотылинка спокойно спросила:
- Стоит ли беспокоиться? У нас в племени все спокойно.
- Похоже, у тебя пчелы завелись в голове! - фыркнул Коршун. - Сама судьба дает нам возможность возвеличить Речное племя. Если другие племена ослабеют, мы будем править всем лесом!
- Что? - с отвращением переспросила Мотылинка. - Если у кого в голове и завелись пчелы, так это у тебя. Ты что, вообразил себя Звездоцапом?
- Не самый плохой пример для подражания, - ответил Коршун.
Ледяной ужас пронзил Листвичку. Он знала, что Звездоцап был готов убить любого, кто встанет на пути его властолюбия. И вот теперь нашелся еще один кот, которому не терпится пойти по его стопам!
И тут ее осенило. Не это ли имела в виду Мотылинка, говоря о властолюбивом коте в тот день, когда спасла Листвичку с Медуницей от воинов Ветра? Неужели ее тревожит собственный брат? Еще несколько дней назад Листвичка была уверена в том, что лес больше никогда не породит второго Звездоцапа, но теперь она лишь в страхе напрягала уши, стараясь расслышать слова Коршуна.
- Ты забыл, что Звездоцап тоже совершал ошибки? - с презрением продолжала Мотылинка. - Он потерпел поражение, и теперь его именем пугают маленьких котят.
- Я сделаю вывод из его ошибок, - высокомерно произнес Коршун. - В конце концов, мать много рассказывала нам о нем. Он нарушил воинский закон и заслужил свою гибель. Я буду умнее.
Листвичка в недоумении уставилась на заросли камыша. Мать Коршуна, бродячая кошка Саша, рассказывала ему о Звездоцапе?! Как это могло быть? Откуда она его знала? Листвичка никогда не видела Сашу, дикой кошке не потребовалось много времени для того, чтобы отдать своих детей на воспитание в Речное племя и навсегда покинуть лес. Никто не знал, где она жила до того, как пришла к Речным котам, и кто был отцом ее котят.
Листвичка так задумалась, что даже не заметила, как ветер переменился, и озорной вихрь, подхватив ее запах, понес его прямо на берег.
- Я чую запах Грозового племени! - внезапно вскричал Коршун, и Листвичке показалось, что сердце ее вот-вот выскочит из груди. - Свежий запах. Если кто-то из грозовых воинов забрался на нашу территорию, я с него шкуру спущу.
Над головой у Листвички послышался шорох - это Мотылинка вскочила с земли.
- Да! - громко крикнула она. - Это вон там! Бежим!
Голос ее стал удаляться, видимо, Мотылинка отбежала в сторону и подождала Коршуна.
- Мышеголовая! - проворчал он. - Это же вниз по течению...
Листвичка не стала дослушивать, что он скажет дальше. Набрав в легкие побольше воздуха, она кинулась в камыши и стала карабкаться на берег со своей стороны границы. Она лезла и ждала, что за спиной вот-вот раздадутся крики погони, но все оставалось тихо, и Листвичка благополучно юркнула в папоротники на территории Грозового племени.
Снова обернувшись к реке, она увидела Коршуна, бредущего вниз по течению. Вот он остановился возле камышей, где она только что пряталась, как следует принюхался и, обернувшись к Мотылинке, зарычал от досады. Листвичка снова подумала о том, что черный воин кого-то мучительно напоминает ей, эта мысль беспокоила ее, как блоха, до которой никак нельзя дотянуться зубами.
На таком расстоянии она уже не могла расслышать, о чем говорят между собой речные воины, но через какое-то время брат с сестрой спустились вниз по течению к каменной гряде и ушли на свою территорию. Когда они скрылись в камышах, Листвичка с облегчением вздохнула и побежала в лагерь.
Слова Мотылинки так разволновали ее, что она даже думать забыла о стыде за свой набитый живот. Коршун говорил с тем же властолюбием, что и Звездоцап, и это теперь, когда лес и без того стоял на пороге гибели всей привычной жизни!
Луч заходящего солнца пронзил тучи, и кровавым ручьем побежал по лесной земле. "Пепелица, наверное, уже беспокоится о том, куда это я запропастилась!" - подумала Листвичка. Но ей нужно было побыть одной, чтобы как следует поразмыслить о том, откуда Коршун с Мотылинкой могут так много знать о Звездоцапе. Она уселась и начала вылизывать свою подсыхающую шерстку.
Саша была кошкой-одиночкой, она бродила по лесу, случайно очутилась в Речном племени и осталась там до рождения своих котят. За время своих скитаний она могла забрести в племя Теней, когда там правил Звездоцап...
Листвичка замерла. Теперь она вспомнила, кого ей так сильно напоминал Коршун. Ежевику! "Всему лесу известно, кто был отцом Ежевики. Неужели Коршун с Мотылинкой тоже были детьми Звездоцапа! Но если это так, значит, Коршун с Ежевикой сводные братья?"
Она долго всматривалась в гущу деревьев, словно искала там ответа на свои мысли, как вдруг испуганное хлопанье крыльев вывело ее из оцепенения. Листвичка подняла голову и увидела сороку, которая вылетела из кустов и уселась на ветку прямо над ее головой. В следующий миг кто-то громко выругался:
- Дерьмо мышиное!
Кусты, растущие прямо перед Листвичкой, расступились, и оттуда вылез Крутобок, его круглые желтые глаза так и сверкали от досады.
- Упустил! - пожаловался он. - Да что это со мной такое!
При приближении глашатая Листвичка встала, склонила голову и сочувственно заурчала. Она надеялась, что ее шерсть достаточно обсохла, и Крутобок не заметит, что она только что выкупалась.

Предыдущая страница 5 Следующая страница


Восход луны 6

- Привет, Листвичка, - буркнул он, - извини, если напугал. Честно говоря, я сам не знаю, что со мной творится, - продолжал он, уныло качая кончиком хвоста. - Все время думаю об Урагане с Ласточкой. Хотел бы я знать, куда они ушли. И заодно, куда подевались Ежевика с Белочкой.
Листвичка почувствовала новый укол вины. Она могла избавить Крутобока от тревоги, если бы рассказала ему о пророчестве, но она обещала ушедшим котам хранить молчание.
- Я чувствую, что все они целы и невредимы, - выпалила она, - и что вернутся домой.
Тень надежды промелькнула в желтых глазах глашатая.
- Это тебе Звездное племя сказало?
- Не совсем, но...
- Мне все время кажется, что это как-то связано с Двуногими, - перебил ее Крутобок. - Коты исчезли - и тут же на нашу территорию вторглись Двуногие... Может быть, это они и утащили наших котов? - он нервно переминался с лапы на лапу, царапая когтями траву.
- Крутобок, могу я спросить тебя кое о чем? - выпалила Листвичка, которой не терпелось сменить тему.
- Разумеется, спрашивай.
- Ты когда-нибудь видел Сашу, ну, мать Коршуна и Мотылинки?
Крутобок в изумлении уставился на нее.
- Видел разок. На Совете.
- Какая она была? - с любопытством спросила Листвичка.
- Очень красивая, - не задумываясь, ответил Крутобок. - Спокойная, дружелюбная. Немного похожа на Мотылинку. Но с первого взгляда было ясно, что ей не по себе среди нас. Я ничуть не удивился, когда узнал, что она ушла из леса сразу после того, как Коршун с Мотылинкой достаточно подросли, чтобы обходиться без матери.
- А кто-нибудь знает, кто был отцом Коршуна с Мотылинкой?
Глашатай покачал головой.
Нет. Какой-нибудь бродячий кот, кто же еще?
- При чем тут бродячие коты?
Обернувшись на звук шагов, Листвичка увидела Огнезвезда, который приближался к ним со стороны лагеря.
- Вы видели бродяг? - резко спросил он, и каждый волосок на его огненнорыжей шкуре встал дыбом от тревоги. - Великое Звездное племя, только этого нам сейчас недоставало!
- Нет, никого мы не видели! - поспешил заверить его Крутобок. - Листвичка просто спрашивала меня о Саше, матери Коршуна с Мотылинкой.
Огнезвезд повернулся к дочери и вопросительно впился в нее своими внимательными зелеными глазами.
- Что ты хотела узнать?
Листвичка замялась. Она не хотела признаваться в том, что была на территории Речного племени вместе с Мотылинкой.
- Ничего. Просто я видела Коршуна, - промямлила она. - Он патрулировал границу.
"В конце концов, это ведь не совсем ложь!" - успокоила себя Листвичка. Она прекрасно знала, что Огнезвезд со Звездоцапом всегда были злейшими врагами, поэтому не решалась рассказать отцу о своих подозрениях. Огнезвезд кивнул.
- Я сам не знаю, кто был отцом этих котов. Возможно, Саша рассказала об этом кому-нибудь в Речном племени?
Он подошел к Крутобоку и потерся носом о нос старого друга, давая понять, что разделяет его тревоги. Среди шестерых котов, ушедших неизвестно куда из леса, были и их дети. Оба кота подняли головы и посмотрели на деревья. Холодный ветер срывал листья с ветвей, кружил их в воздухе и бережно опускал на землю, уже густо усыпанную палой листвой.
- Они, должно быть, мерзнут, - прошептал Крутобок. - Вдали от своего племени им негде найти приют и ночлег.
Листвичка проглотила ком в горле, когда увидела, как отец с глашатаем обменялись долгими взглядами.
- По крайней мере, они вместе, - сказал Огнезвезд, крепко прижимаясь к боку друга.
Какое-то время они молча стояли друг рядом, а потом Огнезвезд обернулся к дочери.
- Листвичка, ведь ты что-то знаешь о том, что задумала Белочка, правда? Однажды ты сказала нам, что она ушла вместе с речными котами. Скажи, ты представляешь, где они сейчас могут быть?
Листвичка только глазами захлопала. Если бы она знала, что Белочка жива и здорова, она бы никогда не стала бы скрывать этого от отца.
Кроме того, она и сама отчаянно хотела убедиться в этом. Листвичка закрыла глаза и попыталась восстановить свою былую связь с сестрой. Выбросив из головы все посторонние мысли, она сосредоточилась и позвала сестру через разделяющую их даль. Внезапно у нее перехватило дыхание. Ей вдруг стало холодно и мокро, она задрожала, когда порыв холодного ветра пробежал по ее подсыхающей шерсти. Но она по-прежнему не видела никаких следов Белочки - кругом была только вода, обжигающий воздух и бесконечная каменная гряда.
Листвичка открыла глаза и смущенно заморгала. Ее шерсть совершенно высохла, а в лесу не было и следов дождя. Значит, ей все-таки удалось установить связь с сестрой!
- Она жива, - прошептала она и увидела, как просияли глаза Огнезвезда. - Я не знаю, где она, но, похоже, там идет дождь...

Глава VII

Ураган открыл глаза и тут же зажмурился от резкого, как удар когтя, света. Дыхание обжигало горло, каждый мускул в теле ныл от боли. Не было сил даже лапой пошевелить.
Когда зрение его прояснилось, он понял, что лежит на влажной от дождя скале, возле озера с бурлящей черной водой. В ушах гудело; неуверенно приподняв голову, он увидел, как водопад пенным потоком рушится в озеро, и понял, что слышит грохот падающей воды.
Тут же нахлынули воспоминания. Его смыло со скалы и бросило в озеро. Как же он смог спастись? Он вспомнил рев воды, пену, тьму... Страх за друзей пронзил его.
- Ласточка? Белочка? - хрипло выдохнул он. - Я здесь.
Голос был таким слабым, что он едва расслышал его сквозь шум водопада. Ураган повернул голову и увидел Белочку, распростертую рядом с ним на камнях.
- Спать... - прошептала она, закрывая глаза. Ее рыжая шерстка так потемнела от воды, что казалась бурой.
Возле нее, обмякнув, лежал на боку Ежевика. Глаза грозового воина смотрели в небо, дыхание было частым и поверхностным. Грачик оказался рядом с Ураганом. На какой-то миг Ураган пронзило ужасом, ему показалось, будто оруженосец мертв, но, приглядевшись, он увидел, что бока его еле заметно поднимаются и опадают.
"Что с Ласточкой и Рыжинкой?" Охваченный паникой, он с трудом сел. Сначала он не увидел ни сестры, ни Рыжинки. Затем заметил, как впереди что-то зашевелилось. Ласточка стояла рядом с водопадом и помогала Рыжинке вскарабкаться на камни. Сумрачная воительница хромала на трех лапах и, очутившись на твердой земле, тут же упала и замерла. Ласточка вылезла следом, ее серебристо-серая шерстка прилипла к бокам и так промокла, что казалась черной. Она уселась возле Рыжинки и несколько раз лизнула ее в больное плечо.
- Слава Звездному племени! - выдохнул Ураган. - Мы все живы.
Он вяло подумал о том, что надо бы найти какое-то укрытие и что, лежа здесь, они могут стать легкой добычей хищников, вроде давешнего орла, но он так устал, что просто не мог пошевелиться. Даже вылизать свою подсыхающую шерсть оказалось ему не по силам, поэтому он оставил все попытки и остался лежать, устремив невидящий взгляд в нависшие над озером скалы.
Постепенно к нему вернулась способность чувствовать, и он заметил, что они лежат в неглубокой скалистой впадине, открытой с одного края. Там поток вырывался из озера и устремлялся вниз, в долину. Берега озера были усеяны камнями, среди которых виднелось несколько хилых деревьев. Свет мерцал на воде, дождь почти прекратился, облака постепенно светлели. Над головой Урагана, в блестящих брызгах над водопадом, дрожала радуга. Тонкий лучик солнца разбивался о скалы в каком-нибудь хвосте от Урагана, морщась от боли, он подполз к нему и счастливо вздохнул, согретый слабым теплом. Через несколько мгновений ему показалось, будто он заметил какое-то движение. Ураган поморгал, пытаясь смотреть в одну точку, Какое-то время все оставалось неподвижно, затем он снова заметил, как на противоположной стороне озера что-то мелькнуло. У него зашевелилась шерсть. За ними кто-то наблюдал!
Ураган сощурился и стал пристально смотреть на камни рядом с водопадом, где впервые заметил движение.
- Ежевика, - прошептал он. - Посмотри вон туда.
- Что там? - грозовой воин поднял затуманенный взор и снова улегся. - Ничего не вижу.
- Вон там! - прошипел Ураган, снова заметив возню, на этот раз на целый хвост ближе. Он выпустил когти, хотя прекрасно понимал, что сейчас они вряд ли ему помогут.
Буровато-серая фигура отделилась от скалы и направилась к котам по краю озера. Это был кот! Прежде чем Ураган успел пошевелиться, из-за скалы вышел еще один кот, потом еще, и вот уже целая группа котов молча выступила из укрытия, где они прятались, почти неотличимые от скал, словно высеченные из камня. Они уселись у края озера и, не мигая, уставились на полумертвых путников.
Ураган судорожно сглотнул. Никогда в жизни ему не доводилось видеть таких странных котов. Все одинаковые, буроватосерые, с тусклой, прилизанной шерстью. И только когда луч солнца упал на одного из котов, Ураган с изумлением понял, что шерсть у них покрыта густым слоем грязи, которая скрывает их настоящий окрас и позволяет сливаться со скалами. Ураган сел, преодолевая протестующую боль в мышцах. Одной лапой он пихнул Белочку и сипло прошептал:
- Сядь, только медленно. И не вздумай громко говорить.
Белочка приподняла голову, увидела наблюдающих за ними котов и попыталась сесть. Потревоженный ее возней, Ежевика мгновенно вскочил на лапы. Ураган с трудом поднялся и остановился рядом с ним, радуясь тому, что судьба позволила ему принять последний бой бок о бок с этим сильным грозовым воином.
Ежевика обвел взглядом остальных путешественников.
- Ласточка, Рыжинка, идите сюда, немедленно! - даже несмотря на усталость, в голосе его прозвучала неумолимая властность. - И ты, Грачик, тоже.
На этот раз Грачик даже не подумал спорить. С трудом поднявшись, он подошел помочь Ласточке. Рыжинка сильно припадала на больную лапу и едва могла идти. Втроем они побрели вокруг пруда, приблизились к Урагану с друзьями и, испуганно вытаращив глаза, уставились на незнакомых котов.
Ураган понимал, что все они слишком потрясены и измучены, чтобы защищаться. Но несмотря на страх, его просто раздирало любопытство, он хотел побольше узнать об этих котах, совершенно непохожих на всех, кого ему доводилось видеть раньше. У него даже мелькнула мысль попросить у них еды и убежища, но потом он вспомнил, что они с друзьями вряд ли могут рассчитывать на гостеприимство этих грязных воинов. Они невольно вторглись на чужую территорию, и слава Звездному племени, если им позволят без боя убраться восвояси.
И тут он затаил дыхание, потому что первый кот подошел ближе и стал одного за другим внимательно разглядывать их. Увидев Урагана, он так и впился в него глазами, равнодушно скользнув взглядом по стоящим рядом котам. Ураган растерялся. Чем он мог так заинтересовать этого желтоглазого воина в панцире из засохшей грязи?
- Это он? - нетерпеливо выскочила вперед кошка. Она говорила на том же языке, что и лесные коты, но непривычно произносила слова. Ее вопрос еще больше встревожил Урагана, и он во все глаза уставился на незнакомую кошку, которая легко скользила по каменистому берегу озера. - Это тот, в ком вся наша надежда? - настойчиво переспросила она, останавливаясь рядом с котом.
Первый кот повернул голову и сердито зыркнул на нее.
- Помолчи, Речушка! - он снова обернулся к Урагану и грубо спросил: - Кто ты такой? Ты пришел издалека?
Ураган услышал за спиной тихий шепот Рыжинки:
- Подумаешь, воины-грязнули! Мы запросто с ними справимся.
Он почувствовал невольное уважение к несгибаемой храбрости сумрачной воительницы.
- Да, мы прошли долгий путь, - начала отвечать Белочка. - Вы не могли бы нам помочь.
- Замолчи! - сурово посмотрел на нее Ежевика и сказал, обращаясь к незнакомому коту: - Мы всего лишь путники и идем через горы. Мы не ищем неприятностей, но если вы видите в нас врагов, то мы готовы принять бой.
Кот сощурил желтые глаза.
- У нас нет охоты сражаться. Знай, о путник, что ваш путь привел вас в клан Падающей Воды.
- Добро пожаловать, если пришли с добрыми намерениями, - добавила кошка, и желтые глаза ее сверкнули при взгляде на Урагана.
Ураган вспомнил, что барсучиха Полночь говорила о каких-то котах, которые живут не племенами, а кланами. Должно быть, это и есть те самые коты, хотя барсучиха ни разу не упоминала о том, что они встретятся путникам по дороге домой. "Но ведь она не могла не знать, что в горах шестеро котов непременно столкнутся с клановыми воителями?" - растерянно подумал Ураган. Усилием воли он подавил зарождающиеся сомнения. Если бы этот клан был опасен, барсучиха непременно предупредила бы их или посоветовала идти другой дорогой. Вместо этого она заверила, что путь для них проложен именно в горах. Означало ли это, что им суждено было встретиться с кланом?
Остальные коты подошли ближе и тоже во все глаза уставились на Урагана.
- Давай, Утес, - сказал первый кот. - Мы Должны отвести его к Камнесказу.
- Что? - Ежевика шагнул к Утесу, а Ураган напрягся в ожидании битвы. - Без нас вы никуда его не поведете, ясно? Мы хотим поговорить с вашим предводителем.
Утес сердито махнул хвостом на своих воинов, и грозовой воин несколько расслабился. - Мы хотим всего лишь с миром пройти через горы, - продолжал он. - Меня зовут Ежевика. Я принадлежу Грозовому племени.
Утес наклонил голову и вытянул лапу в странном, но вежливом приветствии.
- Меня зовут Утес На Котором Гнездится Орел, - представился он.
- А я Речушка, В Которой Плещется Маленькая Рыбка, - вставила кошка, точно так же грациозно вытягивая лапку.
Утес неодобрительно покосился на нее, явно раздосадованный ее прытью. Он посмотрел поверх головы Ежевики и снова остановился глазами на Урагане. - Как его зовут?
- Мое имя Ураган, - смущенно ответил Ураган. Преувеличенное внимание незнакомых котов начинало все сильнее беспокоить его. - Я из Речного племени.
- Ураган, - повторил Утес и подошел так близко, что Ураган почувствовал на своей шерсти дыхание незнакомца.
- А я Белочка! - выпалила ученица Грозового племени, мгновенно разрядив возникшую неловкость.
- Я Грачик.
- Я Ласточка, а это Рыжинка, - сестра Урагана взволнованно посмотрела на Утеса своими голубыми глазами. - Пожалуйста, вы не могли бы нам помочь? У нее серьезно повреждено плечо.
Ежевика негодующе посмотрел на Ласточку и возмущенно зашипел, давая понять, что сейчас не время демонстрировать свою слабость чужакам.
Внезапно Грачик сделал шаг вперед.
- Она права! - заступился он за Ласточку. - Возможно, у этих котов есть целитель, который может помочь Рыжинке.
- Твои слова нам непонятны, ответил Утес. - Но мы поможем. Идите за нами, и наш вожак поговорит с вами.
- Постойте! - буркнул Грачик. Он все еще нетвердо стоял на лапах, но пытался говорить уверенно. - Далеко идти?
- Недалеко, - ответила Речушка. Ураган посмотрел на котов, которые попрежнему сидели на краю озера.
- Что нам остается делать? - прошептал он на ухо Ежевике. - Нам нужен отдых.
Он ничего не сказал о том, как тревожит его пристальный взгляд Утеса. В конце концов, он бы и сам так смотрел, если бы шестеро чужаков вторглись на его территорию!
Ежевика кивнул.
- Ладно, - сказал он, обращаясь к Утесу. - Мы идем.
- Хорошо.
Утес повернулся, прошел вдоль берега озера, и вдруг, легко вскочив на камни, нагроможденные перед водопадом, скрылся за стеной пенящейся воды.
Ураган в изумлении вытаращил глаза, почти не сомневаясь в том, что странный кот сейчас свалится в озеро, сбитый с лап могучим течением.
Речушка выступила вперед и взмахнула хвостом.
- Это Дорога Падающей Воды. Идите, она безопасна.
Остальные коты поднялись на лапы и окружили путников. Неприятное чувство кольнуло Урагана - все это очень напоминало стражу, выставленную вокруг пленников. Но выбора у них не было, поэтому пришлось карабкаться на скалы следом за покрытой грязью кошкой. После недавнего падения подъем оказался очень тяжелым, особенно для Рыжинки, которая сильно хромала. На полпути она вдруг споткнулась и едва не упала обратно в озеро, но Речушка вовремя бросилась вперед и поддержала ее.
Сумрачная воительница отшатнулась.
- Со мной все в порядке! - проворчала она. Добравшись до того места, где исчез Утес,
Ураган увидел, что клановый кот ждет их на узком каменном карнизе, который тянется прямо за водопадом. Карниз оканчивался глубокой черной норой.
- Я туда не пойду! - вскрикнула Белочка.
- Все будет хорошо, - попытался успокоить ее Ежевика.
- Там неопасно, - сказал Утес, уверенно шагая по карнизу в сторону отверстия.
Ураган сглотнул. У них не было другого выхода, кроме как довериться этим странным котам, потому что без отдыха и пищи они все равно никогда не выберутся из этих гор.
- Пошли.
Он первым ступил на карниз и пошел, крепко прижимаясь к скале, стараясь держаться как можно дальше от грохочущей воды. Водопад был в каком-нибудь хвосте от него, брызги оседали на шерсть, а камень под лапами был мокрым и скользким. Ураган не смел обернуться, поэтому не был уверен, идут ли за ним остальные. Ему казалось, будто он в одиночестве шагает в бесконечную, грохочущую тьму.
Зияющее отверстие привело его в пещеру с крутыми каменными стенами. На пороге Ураган помедлил и, заглянув через плечо Утеса, увидел теряющийся в вышине свод. Из пещеры доносился запах множества котов, невидимых в темноте.
- Что там? - нервно спросила Ласточка, пытаясь вглядеться во тьму. Она дрожала, а шерсть ее так потемнела от воды, что казалась темно-серой, как у Грачика.
Грачик потерся боком о ее бок.
- Что бы ни случилось, мы будем вместе, - прошептал он.
Ураган предпочел бы этого не слышать, и едва сдержался, чтобы не зашипеть на Грачика.
Но сейчас нужно было думать о куда более важных вещах.
Утес снова махнул хвостом, шагнул в пещеру и обернулся, чтобы проверить, идут ли они следом.
- Не нравится мне все это, - пробормотала Белочка. - Откуда мы знаем, что там внутри?
- Мы ничего не знаем, - согласился Ежевика. - Но нам придется туда идти. В этом путешествии все происходит неспроста. Ради своих племен мы обязаны пройти свой путь до конца.
- Мы никогда не думали, что нам будет легко, - согласился Ураган, пытаясь отогнать подспудное чувство опасности, которое внушала ему темная пещера.
- Что ж, должны - значит, пойдем, - Грачик оттеснил его и первым шагнул внутрь.
Ураган пошел вторым, остальные коты последовали за ним. Оглядываясь по сторонам, он услышал тихий голос Рыжинки, которая пыталась подбодрить себя и остальных:
- Даже здесь Звездное племя не оставит нас.

Глава VIII

- Если кот прыгает на тебя, перекатись на спину, - учила Пепелица. - Тогда ты сможешь ударить его когтями в живот. Попробуй-ка.
Листвичка дождалась, пока наставница сгруппируется и подпрыгнет. Перевернувшись на спину, как учила Пепелица, она легонько ударила целительницу задними лапами по животу и отбросила ее в сторону.
- Очень хорошо, - одобрила Пепелица и поднялась с земли, неловко припадая на искалеченную лапу. - На сегодня хватит. Они с раннего утра тренировались в песчаном овраге, и хотя небо было затянуто тяжелыми толстыми тучами, урчащий живот подсказывал Листвичке, что сейчас уже почти полдень. Ей очень нравилось заниматься с наставницей, упражнения отвлекали ее от неотступных мыслей о Двуногих и судьбе племени, и даже позволяли на время забыть о страхе за Белочку и остальных путешественников.
Следом за Пепелицей она спустилась вниз по склону холма. Они были уже возле самого входа в папоротники, когда Листвичка услышала шум возвращающегося патруля. Обернувшись, она увидела Огнезвезда, Дыма и Медуницу. Сегодня Огнезвезд выглядел еще более встревоженным, чем обычно, бурая шерсть Дыма стояла дыбом, и он в ярости хлестал себя хвостом по бокам.

Предыдущая страница 6 Следующая страница


7 Эрин Хантер

Прихрамывая на ходу, Пепелица пошла поздороваться с Огнезвездом, а Листвичка бросилась к Медунице.
- Ради Звездного племени, скажи, что случилось?
- Племя Ветра, - ответила Медуница, покосившись на старших воинов. - Они воруют нашу дичь.
Листвичка вспомнила тощих, озлобленных котов, которые прогнали их со своей территории, и поняла, что ничуть не удивлена этой новостью.
- Мы нашли клочья кроличьей шерсти и кости возле Четырех Деревьев, прямо у ручья, - продолжала Медуница. - На них запах племени Ветра.
- Это все из-за того, что у них все кролики разбежались, - пробормотала Листвичка, стараясь не думать о том, как сама лакомилась рыбой, принадлежавшей Речному племени.
- Все равно, это противоречит воинскому закону, - отрезала Медуница. - Дым был в ярости.
- Я вижу, - кивнула Листвичка.
Вместе с подругой она юркнула в папоротники и увидела, что Огнезвезд с Дымом уже стоят возле кучи с дичью. Куча была так мала, что у Листвички тоскливо заныло в животе.
- Нет, ты только посмотри на это! - Дым махнул хвостом на кучу. - Разве этим можно накормить целое племя?! Ты должен что-то решить с племенем Ветра, Огнезвезд.
- Мы прекрасно знаем, что Звездный Луч никогда не позволил бы своим воинам воровать дичь, - покачал головой Огнезвезд. - Боюсь, в племени Ветра стряслась какая-то беда.
- А вдруг он ничего об этом не знает? Кроме того, это в Грозовом племени беда! Сейчас у нас нет лишней дичи.
- Я понимаю, - вздохнул Огнезвезд.
- Я очень беспокоюсь за Тростинку, - негромко добавил бурый воин. - Она совсем исхудала, а ведь ей приходится кормить целую тройню.
- Если так пойдет и дальше, придется строго распределять еду между воинами, - решил Огнезвезд. - Но сейчас, мы должны что-то решить с племенем Ветра.
Развернувшись, он пробежал по поляне и вскочил на скалу. Услышав призыв предводителя, остальные коты тут же начали собираться на поляне. Листвичка невольно содрогнулась, увидев, как сильно они все исхудали; до сих пор она не замечала неумолимых перемен, которые день за днем совершались в ее племени с тех пор, как из леса стала уходить дичь. Но сейчас она видела, что ее соплеменники больше напоминают костлявых котов из племени Ветра, чем крепких грозовых воителей. Дым был прав, Тростинка выглядела особенно изможденной и хрупкой, ее котята тоже были тощенькими и вяло плелись за матерью, словно у них уже не осталось сил играть. Неужели все племена, кроме Речного, потихоньку начали голодать?
Листвичка взволнованно слушала, как Огнезвезд рассказывает собравшимся о том, что обнаружил сегодняшний патруль. Услышав, что воины Ветра переходили границу Грозового племени и воровали дичь, собрание взорвалось возмущенными воплями.
- Нужно как следует проучить племя Ветра! - кричал Белохвост. - Да я уже забыл, когда в последний раз ел крольчатину!
- Надо немедленно напасть на них, - поддержала его Кисточка, воинственно распушив бурую шерстку.
- Нет, - твердо возразил Огнезвезд. - дела и без того плохи, только битвы нам сейчас недоставало.
Кисточка не стала спорить, но что-то недовольно проворчала себе под нос, а Белохвост с досадой махнул хвостом. Листвичка видела, как его подруга Яролика что-то тихо зашептала ему на ухо, пытаясь успокоить.
- Что же тогда делать будем? - громко спросила Горностайка, сидевшая у входа в палатку старейшин. - Может, пойдем и вежливо попросим их оставить в покое нашу дичь? Думаешь, они послушают?
Снова раздались протестующие крики, несколько котов согласились с Кисточкой и предлагали напасть на соседей.
- Нет, - повторил Огнезвезд. - Я поговорю со Звездным Лучом. Он благородный кот, возможно, он ничего не знает о воровстве своих воинов.
- Какой прок в разговорах? - фыркнул Белохвост. - Ты уже пробовал договориться с Чернозвездом, так он даже слушать тебя не стал!
- А я вот что скажу, - прокаркала Горностайка. - Уж больно часто ты повадился ходить за чужие границы, Огнезвезд. Думаешь, они не для тебя проложены? Во всем нашем лесу так только Звездоцап делал, вот так-то!
Листвичка болезненно сморщилась, услышав, как старая кошка при всех сравнила ее отца с кровавым Звездоцапом. Не только ее оскорбили слова Горностайки. Сразу несколько котов с возмущенным шипением повернулись к старухе, но Огнезвезд спокойно ответил:
- Звездоцап нарушал границы, чтобы насытить свою жажду власти. Я хочу только миpa. Что касается Чернозвезда, - добавил он, поворачиваясь к Белохвосту, - то Звездный Луч всегда казался мне более рассудительным собеседником.
- Это верно, - поддержал предводителя Крутобок, сидевший у подножия скалы. - Помните, как Синяя Звезда однажды хотела напасть на племя Ветра? Звездный Луч тогда проявил готовность заключить мир.
- Но тогда и дичи было вдоволь, - скептически напомнил Терновник.
- Правильно! - снова взмахнула хвостом Кисточка. - Некоторые коты пойдут на все, когда у них в животе пусто.
Коты яростно завопили, соглашаясь с Кисточкой. Листвичка увидела, как Песчаная Буря озабоченно переглянулась с Крутобоком. Не хватало только, чтобы в это тяжелое время племя перестало доверять своему предводителю!
Огнезвезд взмахнул хвостом, призывая всех к тишине.
- Довольно! Я принял решение. Все племена сейчас переживают одни и те же беды. Не время сражаться друг с другом.
- Будь осторожен, Огнезвезд, - предупредила его Медуница, когда протестующие вопли сменились неодобрительным молчанием. Ты, может быть, и хочешь мира, но у наших соседей могут быть другие намерения, - она бы строго посмотрела на Листвичку, напоминая по друге о том, как несколько дней они едва спаслись от воинов Ветра.
- Племени Ветра придется отнестись с уважением к патрулю, который будет достаточно силен, чтобы принять бой, - кивнул Огнезвезд. - Звездный Луч должен понять, что его племя ждут серьезные неприятности, если он не сумеет держать своих воинов подальше от нашей границы. Но мы не будем нарываться на драку. И да поможет нам Звездное племя избежать ее.
Листвичка вспомнила изуродованную пустошь, которую они с Медуницей увидели во время своей вылазки на территорию племени Ветра, и разъяренных воинов, которые гнались за ними. Каждый волосок на ее шкуре встал дыбом, при одной мысли о нападении на племя Ветра. Это могло только ухудшить их и без того тяжелое положение.
- Для всех настали трудные времена, - неуверенно начала она. - Мы должны попытаться помочь друг другу. Почему, например, нельзя вместе ловить рыбу? Ведь ее с лихвой хватит на всех!
- Скажи это Речному племени, мы-то тут при чем! - фыркнул Крутобок, а Уголек добавил:
- Ловить рыбу слишком сложно.
- А вот и нет! - возразила Листвичка. - Мы сможем научиться.
Несколько котов, включая самого Огнезвезда, с подозрением покосились на нее, явно недоумевая, когда это ученица целительницы успела так пристраститься к рыбной ловле.
Смутившись, она поскребла лапками землю и пролепетала:
- Это просто предложение...
- Которым мы все равно не можем воспользоваться, - отрезал Огнезвезд.
Меньше всего Листвичке хотелось сейчас привлечь к себе дополнительное внимания, поэтому она просто склонила голову и уселась, уставившись на свои лапки. Тем временем Огнезвезд стал выбрать котов, которые должны были вместе с ним отправиться в племя Ветра.
- Разумеется, Крутобок, - начал он. - Песчаная Буря, Дым, Терновник, Уголек. И ты, Пепелица. Если Звездный Луч откажется говорить со мной, то к твоим словам он должен прислушаться!
Листвичка отметила про себя, что отец не назвал ни одного кота из тех, кто только что требовал немедленной войны, но все-таки взял с собой самых сильных воителей. Такой патруль уж точно не удастся обратить в бегство!
Когда собрание закончилось, Листвичка осталась на своем месте. Не отрывая глаз от земли, она дождалась, когда Огнезвезд спрыгнет с скалы и подойдет к ней.
- Итак, Листвичка, - начал он. Ученица робко подняла голову и с облегчением увидела, что глаза отца смотрят на нее с улыбкой. И тут ей стало совсем стыдно. - Я хочу знать, что это за история с рыбалкой?
Листвичка поняла, что придется рассказать всю правду.
- Мотылинка учила меня ловить рыбу, - объяснила она. - Она сказала, что мне не о чем беспокоиться, потому что мы с ней целительницы, а значит...
- Вы с ней ученицы целителей, - перебил Огнезвезд. - И я вижу, что вам обеим еще многому нужно учиться. Ты прекрасно знаешь, что воинский закон запрещает брать еду у соседнего племени. Даже целители обязаны уважать закон.
- Я знаю, - виновато пролепетала Листвичка, чувствуя себя нашкодившим котенком. Она надеялась, что речные коты не узнают о поступке Мотылинки и не накажут ее за щедрость. - Прости меня.
- Ты понимаешь, что я обязан наказать тебя? - продолжал Огнезвезд и ласково коснулся ее плеча кончиком своего рыжего хвоста. - Я не могу допустить, чтобы кто-нибудь упрекнул меня в том, что я делаю исключения для собственной дочери.
- Не торопись, Огнезвезд, - раздался голос Пепелицы. Прихрамывая, целительница подошла к ним и посмотрела на предводителя, веселые искорки плясали в ее голубых глазах.
- Я припоминаю парочку грозовых котов, которые тайком носили Речному племени дичь с нашей территории. Надеюсь, ты тоже не забыл об этом?
- Нет. И мы с Крутобоком были за это наказаны, - возразил Огнезвезд и вздохнул: - Листвичка, я знаю, как тяжело смотреть на голодающих котов и чувствовать, что ничем не можешь им помочь. Но воинский закон сделал нас такими, какие мы есть. Если каждый кот, оказавшись в тяжелом положении, будет нарушать закон, к чему это приведет? Что бы ни случилось с лесом, что бы в нем сейчас ни происходило, мы не можем растоптать все, во что верим.
- Прости меня, Огнезвезд, - повторила Листвичка. Она заставила себя поднять голову и выдержать отцовский взгляд.
- Пусть она пойдет с нами в племя Ветра, - предложила Пепелица, прежде чем Огнезвезд успел ответить. - Ей будет полезно.
Листвичка с надеждой посмотрела на своего предводителя.
- Ты поражаешь меня, Пепелица! - сердито бросил Огнезвезд. - Многие коты сочтут это наградой, а вовсе не наказанием! Впрочем, ладно, - вдруг решил он и подмигнул дочери. - Мы выходим прямо сейчас. Пойду, соберу остальных.
Он снова коснулся плеча Листвичка и отошел, высоко подняв хвост.
- Спасибо, Пепелица, - воскликнула Листвичка. - Я знаю, что вела себя ужасно глупо. Просто... когда Мотылинка предложила... мне показалось это справедливо.
- Как сказал Огнезвезд, вам обоим нужно еще многому учиться! - фыркнула Пепелица.
- Я не знаю, смогу ли я когда-нибудь выучиться! - вдруг выпалила Листвичка. - Есть правила для воинов и правила для целителей, и все они такие сложные!
- При чем тут правила? - ласково проурчала Пепелица и потерлась носом о щеку своей ученицы. - Твое сочувствие другим племенам и твоя готовность пренебречь некоторыми правилами когда-нибудь сделают тебя великой целительницей.
- Правда? - вытаращила глаза Листвичка.
- Правда. Нельзя стать целительницей, пока не научишься чувствовать, что нужно делать, причем первая мысль далеко не всегда бывает самой правильной. Помнишь, что я рассказывала тебе о Щербатой? Она никогда не следовала правилам, но это не помешало ей стать лучшей целительницей во всем лесу!
- Жаль, что я не знала ее, - прошептала Листвичка!
- Мне тоже, но я сумею передать тебе то, чему она меня научила. Быть целительницей - значит быть ею всем своим существом, до последней шерстинки, всеми пятью чувствами. Ты Должна быть храбрее воинов, мудрее предводителя и скромнее самого малого котенка, ты должна рваться к знаниям сильнее, чем самый прилежный оруженосец...
Листвичка подняла глаза на свою наставницу.
- Боюсь, я не сумею стать такой, - еле [слышно выдохнула она.
- Зато я не боюсь за тебя, - негромко и сурово ответила Пепелица. Мы добиваемся всего не сами по себе, мы сильны силой Звездного племени, которое живет в наших сердцах. - Внезапно суровость исчезла из ее глаз, уступив место ласковой насмешке. Целительница легонько шлепнула Листвичку хвостом. - Пошли. Огнезвезд не простит, если мы с тобой до ночи не соберемся.

***

Солнце давно зашло, и резкий ветер разогнал тучи, когда Огнезвезд привел свой патруль к Четырем Деревьям. Почти всю дорогу, пока они не отошли совсем далеко от лагеря, Листвичка слышала, как рычат чудовища Двуногих, вгрызаясь вглубь территории Грозового племени. Зато смолкли все привычные лесные звуки многоголосая перекличка птиц, шорох дичи в траве. Листвичка прекрасно знала, что виной тому не грядущие Голые Деревья, даже в эту пору в лесу должно быть гораздо больше дичи. Крошечные создания, от которых зависела жизнь лесных котов, были распуганы Двуногими или погибли, когда чудовища уничтожили их норы.
Чем ближе они подходили к Четырем Деревьям, тем тише становилось рычание чудовищ, и вскоре Листвичка снова услышала слабый шорох дичи в кустах, но все равно это было совсем не то, что раньше. Она нервно сглотнула, подумав о суровой поре Голых Деревьев.
Громкий крик Терновника отвлек ее от этих мыслей.
- Смотрите!
Что-то мелькнуло в густой траве возле ручья. Двое котов - темно-бурый и полосатый - перепрыгнули через ручей и бросились удирать по склону в сторону Четырех Деревьев. Один их них тащил в зубах какую-то крошечную дичь, полевку или мышку.
- Воины Ветра! - вскрикнула Песчаная Буря, и ее палевая шерсть встала дыбом. - Это Чернохват и Корноух, я уверена!
Дым и Уголек бросились в погоню за воинами, но Огнезвезд резко отозвал их назад.
- Я не хочу, чтобы выглядело, будто мы первыми атаковали племя Ветра, - пояснил он. -Я иду с миром, чтобы поговорить со Звездным Лучом.
- Ты хочешь сказать, что позволишь им уйти?! - не веря своим ушам, проговорил Уголек. Отпустишь их с нашей дичью в пасти?!
- У нас и без того достаточно доказательств их воровства, - возразил Огнезвезд. - Звездный Луч не сможет отрицать того, что мы ему расскажем.
- Да они же сейчас предупредят его! - возразил Дым. - Племя Ветра устроит засаду и нападет на нас, когда мы будем подходить к их лагерю.
- Нет. Звездный Луч не таков. Если он решит напасть, то сделает это открыто.
Двое воинов с сомнением переглянулись, прежде чем пуститься в путь следом за Огнезвездом. Листвичка видела, что Дым все еще кипит от негодования, однако, если не считать подрагивающего кончика хвоста, он ничем не выразил своего раздражения.
Патруль перешел ручей, в котором еще не улеглась грязь, взбаламученная только лапами воинов Ветра, и начал медленно подниматься по склону к Четырем Деревьям. Сердце у Листвички тревожно заныло, когда Огнезвезд вывел их на вершину холма. Она слишком хорошо помнила, чем закончилась ее недавняя вылазка на территорию племени Ветра, и очень сомневалась в том, что им вообще удастся поговорить со Звездным Лучом.
Когда они приблизились к границе, ветер принес с собой сильный кошачий запах. Листвичка посмотрела поверх согнутой ветром травы и сразу увидела ощетинившийся отряд воинов Ветра, сбегавший с гребня холма в долину. Впереди мчался их предводитель, Звездный Луч. Листвичка сразу узнала его по черно-белой шерсти и длинному хвосту. Должно быть, он тоже заметил их, потому что замедлил шаг и сделал знак своим воинам. Те мгновенно перешли на шаг и выстроились длинной цепью перед Грозовыми воинами.
- Видите? - прошипел Дым. - Они готовы к встрече.
Повинуясь молчаливой команде, воины Ветра подошли к границе и остановились в паре кошачьих хвостов от патруля Грозового племени. Сейчас они показались Листвичке еще костлявее, чем в прошлый раз; их тусклая шерсть торчала во все стороны, подчеркивая резко выпирающие ребра. Глаза их горели неукротимой злобой, и было ясно, что ни один из них не желает видеть грозовых котов на своей территории.
- Я слушаю, Огнезвезд, - прорычал Звездный Луч. - Чего тебе нужно от нас на этот раз?

Глава IX

Ураган замер в изумлении. Пещера была почти такая же широкая, как водопад, скрывавший ее от внешнего мира, она уходила далеко в толщу горы, а дальние ее своды тонули во тьме. Он смог разглядеть только узкий проход, начинающийся от стены, противоположной водопаду. Верхний свод терялся из виду высоко над головой, а из пола то тут, то там, торчали острые зубы камней.
Дневной свет, который просачивался сюда сквозь толщу падающей воды, был бледным и колеблющимся, отчего Урагану показалось будто он стоит на дне озера. Коты повели лесных воинов дальше от входа, и вскоре помимо рева водопада Ураган различил какой-то гром кий плеск. Приглядевшись, он увидел ручеек который бил из замшелой скалы и стекал в мелкое озерцо на полу пещеры. Двое или трое котов - тощий старик и двое молодых котов, похожих на оруженосцев, - лакали воду, скорчившись на краю ручья. При виде незнакомых котов все они насторожились, словно ожидали какой-то опасности.
Прямо за озером возвышалась куча свежатины. На глазах у Урагана два горных кота приблизились и положили туда только что принесенную дичь. Такой уклад был знаком лесным котам, а при виде кроликов в животах у них громко заурчало.
- Как ты думаешь, они дадут нам поесть? - прошептала Белочка на ухо Урагану. - Я ужасно проголодалась.
- Кто знает, не считают ли они нас дичью? - прошипел Грачик, стоявший рядом с ней.
- До сих пор они не причинили нам никакого вреда, - напомнил Ежевика.
Ураган хотел бы разделить его уверенность, но Утес и Речушка куда-то исчезли, а больше никто даже не попытался заговорить с ними. Более того, коты, которые только что лакали воду, встали и присоединились к стражам. Старый кот чтото тихо сказал, бросая косые взгляды на путников. Двое оруженосцев взволнованно зашептались. Рев водопада заглушал их голоса, но Ураган заметил, что горные коты отлично слышат друг друга.
Ураган попытался не обращать внимания на шепот и даже выругал себя за мнительность, хотя почти не сомневался в том, что коты говорят именно о нем. Продолжая осматриваться, он заметил вдоль стен пещеры неглубокие ложбинки, выстланные мхом и перьями. Судя по всему, здесь коты спали. Первый ряд спальных мест находился возле входа, а два других располагались ближе к противоположной стене. "Может быть, у них воины, оруженосцы и старейшины тоже спят порознь?" - подумал Ураган. Потом он разглядел нескольких котят, которые возились возле отверстия темного туннеля, и понял, что видит перед собой вход в ясли. В тот же миг он словно прозрел. Темная, шумная и страшная пещера была всего-навсего лагерем! При мысли о том, что этот клан живет по тем же законам, что и лесные племена, Ураган воспрянул духом. Как ни крути, а это открытие сильно увеличивало их шансы получить еду, отдых и помощь для Рыжинки, которая, дрожа всем телом, лежала на полу.
Затем он снова увидел Утеса, который вышел из дальнего туннеля и пошел через пещеру, направляясь к путешественникам. За ним следовал еще один кот - тощий и мускулистый, как воин Ветра. Незнакомый кот был так густо покрыт грязью, что невозможно было определить подлинный цвет его шерсти, зато глаза у него были умные и ярко-зеленые, а несколько белых волосков вокруг рта говорили о преклонном возрасте. - Приветствую вас, - произнес он, и его глубокий голос эхом отлетел от стен пещеры Старый кот вытянул лапу, точно так же, как это делали Утес с Речушкой. - Меня зовут Сказитель Острых Камней, хотя вам будет проще звать меня Камнесказом. Я врачеватель клана Падающей Воды.
- Врачеватель? - Ежевика растерянно оглянулся на своих друзей. - Ты хочешь сказать, что ты целитель? А где же предводитель твоего племени, то есть, я хотел сказать, клана? Камнесказ ответил не сразу.
- Я не знаю, кого ты называешь целителем, и в этом клане нет никакого другого предводителя. Я внимаю знакам на скалах, листьях и камнях, и эти знаки показывают мне, как должен поступить наш клан, дабы исполнить волю Клана Бесконечной Охоты.
Эту часть его речи Ураган понял.
- Значит, он и целитель, и предводитель, - шепнул он Ежевике. - Немалая власть, однако!
В ответ Ежевика почтительно склонил голову.
- Мы пришли из леса, который лежит очень далеко отсюда, - начал он и представил старику себя и своих друзей. - Впереди у нас тяжелый путь, и, чтобы продолжить его, нам нужны еда и убежище.
Пока он говорил, их обступали все новые и новые коты, которые с нескрываемым любопытством разглядывали чужаков. Ураган на глазок выделил в толпе котят и оруженосцев, а потом заметил, что воины в этом клане делятся на две группы - у одних были широкие плечи и сильные мышцы, другие казались более хрупкими, легкими и длинноногими. Еще он отметил, что все они были странно взволнованы, словно вот-вот готовы бросится наутек.
Бурая кошка пробормотала, не сводя глаз с Урагана:
- Да, это он! Это должен быть он! Ураган остолбенел. Речушка сказала почти тоже самое, как только увидела его возле озера. Он открыл рот, чтобы задать вопрос, но тут врачеватель клана обернулся и сердито шикнул на молодую кошку:
- Помолчи! - он снова повернулся к лесным котам и гораздо мягче сказал: - Добро пожаловать в нашу пещеру. У нас вдоволь дичи, -при этих словах он махнул хвостом на кучу со свежатиной. - Поешьте досыта и отдыхайте. Нам нужно о многом поговорить.
Ежевика посмотрел на своих товарищей.
- Думаю, мы можем поесть, - еле слышно сказал он. - Вряд ли они собираются причинить нам зло.
Ураган пошел к куче, чувствуя, что шерсть у него вот-вот задымится под дюжинами внимательных взглядов. Теперь он ясно видел, что разыгравшееся воображение тут ни при чем -коты в самом деле разглядывали его гораздо пристальнее, чем остальных.
Впившись зубами в кролика, он услышал как за спиной у него кто-то охнул, а потом раз дался изумленный шепот:
- Они не делятся!
Подняв глаза, Ураган увидел молоденькую серую кошечку, которая с возмущением смотрела на него, в то время как старая полосатая кошка кивнула головой в его сторону и прошептала:
- Тише. Они не виноваты, что не получили должного воспитания.
Сначала Ураган не понял, что они имели в виду, но потом увидел двух клановых котов, которые сидели рядышком и ели. Сначала они откусывали от дичи, потом менялись кусочками и только потом принимались за еду. Ураган чуть не провалился сквозь камни от стыда, когда понял, какими невежами выглядели они в глазах этих пещерных воинов.
- Мы этого не делаем, - громко сказал он, глядя прямо в глаза молодой кошке, которая заговорила первой. - Но мы умеем делиться, -и он махнул хвостом в сторону Ласточки, которая ласково потчевала Рыжинку мышкой. - Никто из нас никогда не оставит друга голодным, а наши охотники всегда сначала кормят племя и только потом едят сами.
Серая кошечка, смутившись, попятилась в сторону, она явно не ожидала, что незнакомый кот заговорит с ней. Старая кошка склонила голову и дружелюбно посмотрела на Урагана. - Ваше поведение удивляет нас, - сказала она. Возможно, нам нужно получше узнать друг друга.
- Возможно, - согласился Ураган. Он снова принялся за своего кролика. Через какое-то время один из чумазых котят, подстрекаемый своими товарищами, выскочил вперед и пропищал:
- Откуда вы пришли?
- Издалека, - с полным ртом пробурчала Белочка. Быстро проглотив кусок, она пояснила: - За этими горами лежат поля, а уже за ними наш лес.
Котенок захлопал глазами.
- Что такое "поля"? - пропищал он и тут же сообщил, не дожидаясь ответа: - А я, когда вырасту, стану стражем пещеры!
- Это здорово! - слабо улыбнулась Ласточка.
- Еще бы. Но сначала мне надо стать будущим, вот.

Предыдущая страница 7 Следующая страница


Восход луны 8

- Кем? Каким таким будущим? - не понял Грачик.
Котенок посмотрел на него с таким презрением, что Ураган едва удержался, от смеха.
- Будущим стражем пещеры, чего тут непонятного? Чтобы тренироваться, и все такое. Вы что, вообще ничего не знаете?
- Он имеет в виду оруженосцев, - пояснил Ураган и, не удержавшись, добавил: - Таких же, как ты.
Грачик возмущенно искривил губы, а котенок во все глаза уставился на него и радостно завопил:
- Ты всего лишь будущий! Такой старый, а все еще будущий!
- Я вижу, некоторые обычаи у них очень похожи на наши, - пробормотала Рыжинка.
- Интересно, верят ли они в Звездное племя? - шепнула Белочка.
- Они живут слишком далеко от Материнского Истока, - покачал головой Ураган. - И никто из наших никогда их там не видел.
Камнесказ что-то говорил о Клане Бесконечной Охоты, припомнила Ласточка. - Возможно, так они называют Звездное племя, - тут ее голубые глаза удивленно расширились, и она неуверенно пробормотала: - А может быть, у них другие предкивоители?
- Я не знаю, - вздохнул Ежевика. - Надеюсь, мы это скоро выясним.
Когда с едой было покончено, Ураган довольно заурчал. Так хорошо ему не было с того самого дня, когда они расстались с Полночью и Пурди. Он бы с удовольствием вздремнул, но когда он проглотил последний кусочек и облизал рот, то увидел, что к ним снова приближается Камнесказ в сопровождении еще трех котов. Это были Утес и две кошки, но Речушки среди них не было. Ураган почувствовал легкую досаду: молоденькая кошка при первой встрече показалась ему милой и дружелюбной, и он был бы не прочь снова ее увидеть.
- Хорошо ли вы поели? - спросил Камнесказ, подходя к ним.
- Очень хорошо, спасибо, - ответил Ежевика. - Спасибо вам за то, что поделились с нами своей дичью.
- Почему бы и нет? - удивленно спросил Камнесказ. - Дичь не наша, она принадлежит горам и камням.
Он он уселся перед лесными котами и аккуратно обвил лапы хвостом. Трое других котов окружили его, оставаясь стоять. Ежевика вопросительно посмотрел на них.
- Утеса вы уже знаете, - проговорил Камнесказ. - Он у нас предводительствует пещерными стражами, которые защищают наш дом, - пояснил он, увидев, что лесные коты пришли в замешательство. - Это, - он махнул хвостом на молодую кошку, - Дымка, В Которой Мерцает Солнце. Она лучшая из наших ловцов.
Дымка склонила голову и с благожелательным любопытством посмотрела на лесных котов.
- А это, - продолжал Камнесказ, указывая на вторую кошку, Звезда, Которая Сияет В Воде. Сейчас она мать, а когда ее котята подрастут, она снова вернется в пещерную стражу.
- Значит, у вас у всех свои обязанности? - с любопытством спросила Рыжинка, когда лесные коты обменялись приветствиями с хозяевами.
- Да, - ответил Камнесказ.
- Если я правильно понял, в пещерную стражу вы отбираете сильнейших воинов, а самые быстролапые коты у вас становятся ловцами? - уточнил Ураган. Несмотря на всю свою настороженность, он был искренне очарован обычаями этих удивительных котов.
Камнесказ отрицательно пошевелил ушами.
- Нет. Все коты в нашем клане рождаются для своей доли. Таков наш обычай. А теперь расскажите нам побольше о себе, - попросил он, перебив Белочку, у которой был уже наготове новый вопрос. - Почему вы отправились в такое далекое путешествие? Никогда прежде мы не видели здесь котов, похожих на вас.
Ежевика покосился на Урагана и прошептал:
- Что скажешь? Расскажем им?
- Думаю, мы должны сказать, что посланы Звездным племенем, - зашептал ему на ухо Ураган, памятуя об остром слухе горных котов. - Иначе они подумают, что мы бродяги или преступники. Только не рассказывай им, из-за чего нам пришлось отправиться в путь, - прибавил он. - Мы не должны показаться слабыми.
Ежевика кивнул. Уверенно откашлявшись, он начал рассказ о том, как Звездное племя послало одинаковые сны четверым своим избранникам, и как знак соленой воды привел их к месту-где-тонет-солнце, где они повстречали Полночь.
Один за другим, все новые и новые коты осторожно подходили ближе, чтобы послушать его историю. Глаза их восхищенно блестели, когда Ежевика рассказывал об опасностях путешествия, однако несколько раз до Урагана доносилось недоверчивое фырканье: видимо не все коты могли поверить в правдивость таких приключений.
- Вам нечего опасаться, - вставил он, когда Ежевика ненадолго прервал свой рассказ. - Звездное племя послало нас не для того, чтобы напасть на вас. Честно говоря, оно вообще не говорило о том, что мы должны вас встретить.
- Звездное племя? - повторила Дымка, недовечиво повернувшись к Камнесказу. - Что :еще за Звездное племя?
Ураган услышал изумленный вздох, вырвавшийся У Рыжинки. Ласточка все-таки оказалась права - этих котов направляет не Звездное племя. А вдруг в этом странном месте звездные предки больше не видят своих детей? Стоило ему только подумать об этом, как шерсть у него снова встала дыбом, и ледяной озноб пробежал по телу.
- Не беспокойся, - ответил Камнесказ, ободряюще дотрагиваясь до плеча Дымки кончиком своего хвоста. - Не все коты верят так, как мы, но мы должны уважать чужую веру. Не нужно бояться своего неведения. Прошу тебя, - он вытянул лапу в сторону Ежевики, - продолжай.
- В конце концов, мы добрались до места-где-тонет-солнце и узнали, что Полночь - это барсучиха, - закончил Ежевика. - Она объяснила нам смысл пророчества, и теперь мы идем домой, чтобы сообщить его своим племенам.
- Пророчество? - переспросил Камнесказ, да так и впился в Урагана своими горящими зелеными глазами. - Значит, вас тоже посещают видения о том, что скрыто?
- Иногда у нас бывают сны, - пояснила Рыжинка. - Но чаще всего наши целители толкуют знаки - по облакам, по полету птиц, по падающим листьям...
- Я тоже так делаю, - кивнул Камнесказ. Он замолчал, потому что в пещеру вошла еще одна группа котов. Поднявшись с земли, Камнесказ тихо сказал:
- Извините меня. Это наши пещерные стражи вернулись из патрулирования. Я должен выслушать их доклад, - он кивнул и отошел поговорить с предводителем отряда.
Дымка и Звезда остались с лесными котами. Ураган снова отметил про себя, что все коты в этом клане выглядят странно настороженными. Он еще ни разу не видел их в безмятежном настроении - оруженосцы здесь не устраивали шумной возни, воины не вылизывали друг друга, а старики не собирались в кружок, чтобы обменяться сплетнями и посудачить о былых временах. Казалось, этот клан жил в постоянном страхе.
- У вас все в порядке? - словно отвечая на его мысли, спросила Рыжинка у Дымки. - Ты выглядишь очень взволнованной. Что-то случилось?
- Может быть, на вас нападает другой клан? - влезла Белочка.
- Нет, никто на нас не нападает, - покачала головой Звезда. - Насколько мы знаем, в горах нет других котов. Да и откуда тут взяться другому клану, если мы день и ночь стережем Пещеру Остроконечных Камней?
- Что-что? - переспросил Грачик. Его вопрос остался без ответа. Дымка быстро переглянулась со Звездой и прошептала:
- Скажем им?
Ураган едва расслышал ее слова и понял, что они не предназначались для чужих ушей. Кто-то из сидевших поблизости котов испуганно зашипел. Остальные, казалось, тоже были возмущены болтливостью Дымки.
- Чего вы боитесь? - настойчиво спросил Ураган, и шерсть у него зашевелилась от предчувствия какой-то неведомой опасности.
- Ничего! - отрезала Звезда. - По крайней мере, ничего такого, о чем мы хотели бы говорить. Поднявшись, она коротко кивнула и пошла прочь, взмахом хвоста приказав Дымке следовать за ней. Прежде чем растаять во тьме, сгустившейся у дальнего края пещеры, Дымка со страхом оглянулась на лесных котов. Остальные коты мрачно поднялись и начали расходиться.
Сгорая от любопытства, Ураган повернулся к Ежевике и увидел в его желтых глазах отражение собственного недоумения.
- Что все это значит? - пробормотал он. Ежевика покачал головой. - Одному Звездному племени известно. Ясно одно - чтото их очень пугает. Интересно, почему они не хотят рассказать нам об этом?

Глава X

Листвичка обвела глазами шеренгу разъяренных воинов Ветра и вдруг поймала на себе взгляд какого-то бурого оруженосца. Молоденький котик угрожающе зарычал, раздвинув губы, и у Листвички невольно поднялась шерсть от неприкрытой ненависти, горевшей в его глазах. Как ученица целительницы, она должна была стоять выше вечного соперничества племен, тем не менее, Листвичка выпустила когти и впилась в жесткую траву вересковой пустоши. Если дело дойдет до битвы, этому оруженосцу придется убедиться в том, что целительницы тоже умеют сражаться!
- Ну, - повторил Звездный Луч, когда Огнезвезд оставил его вопрос без ответа. - Зачем ты пришел? Может быть, ты решил, что мы слабы, и ты можешь изгнать нас, как когда-то это сделал Хвостолом?!
При этих словах шеренга воинов за его спиной взорвалась возмущенными воплями и шипением, так что Огнезвезду пришлось выжать время, чтобы его слова были услышаны:
- Звездный Луч, с тех самых пор, как мы с Крутобоком привели вас домой из изгнания, племя Ветра не видело от грозовых котов ничего, кроме дружбы, - сказал он. - Неужели ты забыл об этом? Похоже, что забыл, иначе ты не стал бы сравнивать меня с Хвостоломом.
Листвичке показалось, будто в глазах старого кота промелькнуло что-то, похожее на раскаяние, но когда Звездный Луч заговорил, голос его прозвучал с прежней резкостью:
- Тогда зачем ты пришел сюда, да еще с таким отрядом?
- Не будь смешон, Звездный Луч, - зарычал Огнезвезд. - Моего отряда недостаточно для того, чтобы изгнать твое племя. Мы пришли поговорить, только и всего. Племя Ветра ворует дичь с территории Грозового племени, и ты не хуже меня знаешь, что это противоречит воинскому закону.
Его огненно-рыжая шерсть воинственно топорщилась во все стороны, и Листвичка поняла, что отец едва сдерживается, чтобы не броситься на воинов Ветра за то, что те позволяют себе нагло обкрадывать его голодающее племя
Звездный Луч заметно растерялся, как будто в самом деле ничего не знал о проделках своих воинов. Но прежде чем он успел ответить, Чернохват выскочил вперед и заорал:
- Пусть докажут! Попробуйте доказать, что племя Ветра украло у вас хоть кусочек!
- Что ? - едва не остолбенел от такой наглости Крутобок. - Да мы только что видели это своими глазами! И нашли кости, провонявшие племенем Ветра!
- Это все слова, - ощерился Чернохват. - Не слушай их, Звездный Луч! Они просто ищут повод, чтобы напасть на нас.
Вне себя от ярости, Крутобок перепрыгнул границу и, выпустив когти, бросился на глашатая племени Ветра. Чернохват завизжал, и двое котов, сцепившись, покатились по короткой траве пустоши.
Звездный Луч брезгливо посмотрел на них и скривился, словно увидел червей в куске свежей дичи. Воины по обеим сторонам границы изготовились к прыжку, их зубы засверкали, глаза вспыхнули боевым огнем. Сердце у Листвички часточасто заколотилось, а в голосе пронеслись боевые приемы, которым обучала ее наставница.
Огнезвезд шагнул вперед и яростно зашипел:
- Прекратить!
В тот же миг Крутобок увернулся от когтей Чернохвата, вскочил и замер, тяжело пыхтя. Чернохват тоже поднялся с земли и с ненавистью уставился на него.
- Крутобок, кажется, я ясно сказал, что мы здесь не для того, чтобы сражаться, - процедил Огнезвезд.
Желтые глаза глашатая упрямо сверкнули.
- А ты слышал, как он лжет?!
- Слышал. Но это не отменяет моего приказа. Вернись на нашу сторону границы. Немедленно.
Злобно помахивая хвостом, Крутобок повиновался. Листвичка прекрасно понимала, что он чувствует себя униженным, но Огнезвезда тоже можно было понять. Какому предводителю понравится, когда его лучший друг и глашатай проявляет открытое неповиновение, да еще на глазах у чужого племени! Она подавила вздох. Неужели быть целительницей означает понимать каждого кота и разрываться от жалости ко всем ним?
Пепелица, прихрамывая, вышла вперед и остановилась рядом с Огнезвездом.
- Ты знаешь, что целители никогда не лгут, - произнесла она, обращаясь к Звездному Лучу. - И знаешь, что тот, кто тайком переходит чужую территорию и ворует чужую дичь, нарушает волю Звездного племени.
- Выходит, воля Звездного племени состоит в том, чтобы мое племя умерло с голоду! - с горечью усмехнулся Звездный Луч. - Вчера умер один из наших старейшин, и, если мы не сделем хоть что-то, он станет первым из многих.
- Мы помогли бы вам, если бы могли, - чувственно вздохнула Пепелица. - Но Грозовое племя тоже страдает от недостатка дичи Весь лес голодает по вине Двуногих.
- Мы должны действовать сообща, - добавил Огнезвезд. - Клянусь Звездным племенем, что если Грозовое племя найдет выход из наших трудностей, мы поделимся своим решением I с племенем Ветра.
Звездный Луч долго в задумчивости смотрел на него, вся его враждебность исчезла, уступив место глубокой печали.
- Выход? Огнезвезд, я не верю в то, что даже ты сможешь найти выход из этой беды. Разве что позволишь нам охотиться на своей территории, - он покачал головой, давая понять, что его слова не стоит принимать всерьез. - Я понимаю тебя. Ты прав, что стережешь свою дичь. Воинский закон требует прежде всего накормить собственное племя. Племя Ветра не ждет, что ты придешь ему на помощь.
Огнезвезд склонил голову перед предводителем племени Ветра.
- Звездный Луч, мы клянемся, что сказали тебе правду. Сегодня мы пришли сюда не для того, чтобы сражаться, но если воровство не прекратится, ты знаешь, что будет.
Он повернулся и пошел прочь, взмахом хвоста приказав своим воинам идти следом.
Вслед им несся визг и насмешливые крики, как будто воины Ветра вообразили себя победителями, изгнавшими врагов со своей территории.
Листвичка почувствовала, как загривок у нее встает Дыбом от страха. Что, если воины Ветра сейчас погонятся за ними, как несколько дней назад они погнались за ними с Медуницей? Но насмешки стихли у них за спиной, когда Огнезвезд вывел свой отрад на вершину холма возле Четырех Деревьев, и побрел вниз, к ручью.
- Почему мы не напали на них? - резко спросил Дым. - Надо было преподать им урок, который они бы нескоро забыли!
- Я знаю, - вздохнул Огнезвезд. - Но я уже говорил, что сейчас племена не могут позволить себе большой войны.
- А когда наш патруль снова поймает их на воровстве? - угрожающе изогнул хвост Дым. Он и в лучшие времена был ужасно вспыльчив, а теперь совсем извелся от тревоги за Тростинку и котят.
- Если мы их застигнем, то зададим жару, - пообещал Огнезвезд. - Но я молю предков-воителей, чтобы у Звездного луча хватило ума держать своих воинов подальше от нашей территории. Думаю, он в самом деле ничего не знал о том, что они вытворяли.
- Может, и не знал. Зато теперь будет прикрывать своих воинов, - Дым помолчал и распушил шерсть, словно увидел перед собой врага.
- Почему бы тебе не сбегать поохотиться? - предложил Огнезвезд. - Может быть, ты сумеешь поймать что-нибудь для Тростинки.
Дым посмотрел на него, и его загривок начал медленно опадать.
- Ладно, схожу, - проворчал он и нехотя выдавил: - Спасибо.
Стремительно повернувшись, Дым исчез в густых зарослях у берега ручья.
Огнезвезд проводил его печальным взглядом. У Листвички сердце разрывалось от горечи и безнадежности, которая звучала в отцовском голосе. Она знала, что он не сдастся до тех пор, пока чудовища не выкорчуют последнее дерево в лесу. Но теперь это время было уже не за горами, и что Огнезвезд будет делать тогда?
Вместе со всеми она брела вдоль берега ручья в свое племя и горько винила себя за то, что так и не рассказала отцу про Белочку с Ежевикой. Может быть, поговорить с ним сейчас, избавить хотя бы от части тревог? Отец воспрянет духом, когда узнает, что Звездное племя знает выход из страшной беды. Но Огнезвезд непременно спросит, почему она так долго молчала, и что тогда она ему скажет? Листвичка невольно поежилась, представив его гнев.
Заметив, что Пепелица слегка отстала от остальных котов, она решила посоветоваться с целительницей. Пепелице все можно рассказать, она поймет и поможет ей как-нибудь осторожно поставить в известность отца.
Листвичка остановилась и подождала, пока целительница поравняется с ней.
- Пепелица... - начала она, уже ожидая услышать разумный совет своей наставницы, Но когда Пепелица обернулась, глаза ее не выражали ничего, кроме отчаяния.
- Я больше не слышу Звездное племя, - прошептала она, не дожидаясь, пока Листвичка заговорит. - Неужели предки отреклись от нас? Не может быть, чтобы Двуногие по их воле разрушали лес!
Словно в ответ на ее слова, вдалеке послышался рев чудовищ. Отсюда их не было видно, но Листвичка легко представила себе их мерзкие, блестящие шкуры и гигантские черные лапы, которые раздирают лес с такой же легкостью, с какой Дым только что рвал когтями траву.
Она ободряюще потерлась боком о бок своей наставницы.
- Может быть, Звездное племя говорит с нами иначе? - осторожно предположила она, чувствуя, как сердце начинает тяжело колотиться в груди. Должно быть, весь лес перевернулся корнями вверх, если ученицы знают о пророчествах больше, чем предводители и целители!
- Какими? Они не послали мне ни одного сна, ни одного знака.
- Возможно, они посылали их другим котам.
- Тебе? - Пепелица резко повернулась и впилась в Листвичку внезапно вспыхнувшими голубыми глазами. - Это правда, Листвичка?
- Нет, но...
- Нет, Звездное племя молчит, - короткая вспышка оживления прошла, и Пепелица вновь устало опустила хвост. - Должно быть они чего-то хотят от нас, но чего?
Листвичка не решилась ей рассказать. Наверное, сейчас не лучшее время. Что подумает Пепелица, если узнает, что Звездное племя предпочло обратиться к неопытным воинам а не к целителям? Ей вдруг стало так тоскливо и одиноко, что она инстинктивно попыталась дотянуться до Белочки и окунуться в ее мысли. Но и тут ее не ждало ничего утешительного. Она не почувствовала ничего, кроме тьмы и шума падающей воды.
- Листвичка! Ты идешь?
Она подпрыгнула от неожиданности и поняла, что Пепелица успела отойти на несколько хвостов вперед и теперь в недоумении оглядывается на нее.
- Прости! - крикнула Листвичка и побежала догонять патруль. Страх за избранников Звездного племени и за весь лес заставил ее низко пригнуть голову к земле. А больше всего она боялась за Белочку - где бы та сейчас ни была.

Глава XI

Лунный свет озарял пещеру, превращая водопад в полосу волнистого серебра. Урагану казалось, что этот день был длинным-длинным, как месяц. После долгих скитаний даже мелкая ямка, выкопанная в песчаном полу пещеры, представлялась ем ничуть не хуже камышового гнездышка в род ном лагере.
Камнесказ вернулся и показал лесным кота спальные места возле стены главной пещеры Неглубокие ложбинки были выложены скудным слоем мха и перьев.
- Здесь вы сможете отдохнуть, - объяснил вождь. - Оставайтесь у нас подольше - столько, сколько хотите. Будьте как дома.
Когда он ушел, Ежевика хвостом поманил к себе друзей, и они собрались в кружок вокруг него.
- Надо поговорить, - сказал он. - Как вы думаете, насколько мы здесь задержимся?
Грачик раздраженно помахал хвостом.
- Как у тебя язык поворачивается спрашивать?! - рявкнул он. - Я полагал, мы исполняем задание Звездного племени. Ты не забыл, что мы должны принести в лес пророчество Полночи?
- Грачик прав, - поддержал Ураган, подавив легкое раздражение из-за того, что приходилось соглашаться с оруженосцем. - Думаю, надо уходить.
- Я тоже так считаю, - высказалась Рыжинка. - Приближается сезон Голых Деревьев, и скоро тут выпадет снег.
- А как быть с твоим плечом? - напомнил сестре Ежевика. После падения в водопад Рыжинка хромала еще сильнее, струйки подсыхающей крови стекали по ее плечу, просачивались сквозь когти. - Нужно остаться хотя бы до тех пор, пока тебе не станет лучше. Тогда мы все сможем двигаться быстрее.
Рыжинка воинственно ощетинила загривок.
- Я просто ушиблась, и что из этого? - процедила она. - Если ты думаешь, что я всех задерживаю, то так и скажи!
- Ежевика совсем не имел этого в виду, - Ласточка ласково потерлась щекой о ее бок, стараясь не потревожить рану. ~ Это не просто ушиб. Твое плечо выглядит просто ужасно, и оно не залечится, если ты как следует не отдохнешь.
Белочка задумчиво посмотрела на них.
- Мне почему-то кажется, что эти клановые коты вообще не верят в то, что мы уйдем. Чего они так боятся? Неужели в горах нас поджидает еще большая опасность?
Остальные тревожно переглянулись. Ураган должен был признать, что его тоже посещала эта мысль. Честно говоря, он не прочь был бы подольше задержаться в этой безопасной пещере, тем более, если в скалах и на горных склонах их поджидал какой-то неведомый ужас.
- Куда бы мы ни пошли, нас всюду ждет опасность, - повторил Грачик. - Ладно, насчет Рыжинки я не спорю. Но как только Камнесказ залечит ее плечо, мы должны сразу тронуться в путь.
- Все это хорошо, - протянула Белочка, и ее зеленые глаза сверкнули в лунном сиянии. - Но все вы исходите из того, что мы можем уйти, когда нам заблагорассудится.

Предыдущая страница 8 Следующая страница


9 Эрин Хантер

- Что ты имеешь в виду? Они не посмеют нас остановить! - вскричал Грачик.
- А я готова поспорить на свою порцию свежатины, что именно так они и поступят. Взгляни вон туда.
Она махнула хвостом в сторону выхода из пещеры. Стражи сидели по обеим сторонам от проема и, не скрываясь, наблюдали за пришельцами.
- Может быть, они охраняют вход от вторжения снаружи? - предположила Ласточка.
- Надо попробовать выйти, - предложил Грачик и резко дернул кончиком своего темно-серого хвоста. - Вот и увидим, что они будут делать.
- Нет, - твердо остановил его Ежевика. Мы будем мышеголовыми дураками, если попытаемся уйти прямо сейчас. Все мы устали, и нам нужен сон. Завтра посмотрим, что у Рыжинки с плечом, и решим, когда лучше уйти.
Его слова были встречены одобрительным урчанием. Даже Грачик не стал спорить, и вскоре лесные коты забрались в свои спальные места и свернулись клубочками, стараясь не замечать любопытных взглядов, устремленных на них со всех концов пещеры.
Когда Ураган лапой взбивал свою подстилку, за спиной у него раздались чьито легкие шаги и, обернувшись, он увидел горную кошку, которая направлялась прямо к нему. Тепло разлилось по телу Урагана, когда по грациозной поступи и нежной шерстке он узнал Речушку. Во рту она несла несколько перышек.
Речушка выплюнула перышки в ямку, которую выбрал для ночлега Ураган, и кивнула ему:
- Камнесказ послал меня узнать, хорошо ли вы устроились.
- А... спасибо, - ответил Ураган. Интересно, Камнесказ велел ей позаботиться обо всех котах или только о нем? Судя по всему, перья она принесла именно ему. Вообще-то Ураган слегка ушибся при падении в озеро, но друзья его пострадали ничуть не меньше, и тоже нуждались в мягкой подстилке. Кроме того, он не был их предводителем, чтобы претендовать на особое отношение.
- Я... надеюсь, вам у нас понравится, - застенчиво продолжала Речушка. Наверное, наша жизнь сильно отличается от всего, к чему вы привыкли. У вас в лесу тоже есть пещерки для сна?
- Нет, мы спим в кустах, в гнездах из камышей. Я сам из Речного племени, и наш лагерь расположен на острове, - стоило ему сказать это, как сердце его сжалось от острой тоски по дому. Суждено ли ему снова лежать, свернувшись клубочком, в воинской палатке, прислушиваясь к тихому лепету ветра в камышах? Если Полночь права и все племена обречены покинуть лес, то, может быть, у него никогда больше не будет такого безмятежного дома...
Глаза Речушки сверкнули в свете луны.
- Ты пещерный страж или... - она замолчала и смущенно переступила с лапки на лапку. -Нет, глупости какие! Раз у вас нет пещер, значит, и пещерных стражей тоже нет. Ты охраняешь свой лагерь или охотишься?
- Наши племена устроены иначе, - пояснил Ураган. - Мы все и охраняем лагерь, и охотимся, и ходим в патрулирование.
- Наверное, это очень тяжело, - протянула речушка. - У нас каждый рождается для своих обязанностей, так что мы всегда точно знаем, что кому делать. Я, например, ловчая, - добавила она. - Может быть, завтра поохотимся вместе, если Камнесказ позволит?
Ураган сглотнул. Речушка говорила так, словно не сомневалась в том, что они надолго задержатся в этой пещере. Кроме того, с какой это стати он должен испрашивать разрешения Камнесказа на что бы то ни было?! Разумеется, до тех пор, пока путешественники находятся на территории этого клана, они будут с уважением относиться к старому вожаку, но это еще не дает Камнесказу права отдавать им распоряжения. И в то же время Урагану почемуто очень хотелось поохотиться вместе с Речушкой.
Может быть, стоит прямо спросить ее, кто они здесь - пленники или гости? Но прежде чем он сумел решиться, прелестная кошечка кивнула ему на прощание и прошептала:
- Ты очень устал, я не буду больше тебя беспокоить. Доброго сна. Надеюсь, завтра поохотимся вместе!
Попрощавшись, Ураган долго смотрел вслед удаляющейся кошке, а потом зарылся в перья. Рядом слышалось тихое сопение спящих друзей. Голова у Урагана шла кругом от Усталости, все мышцы болели, однако прошло какое-то время, прежде чем сон сморил его.
На следующее утро Урагана разбудил негромкий звук шагов, раздавшийся прямо за его спальным местом. Открыв глаза, он увидел, солнечный свет, просачивающийся в пещеру сквозь пелену падающей воды. Ураган сразу вспомнил о том, что восходящее солнце указывает путь к родному дому, и поспешно вскочил, отряхивая шерсть от приставших перьев.
Ежевика уже поднялся и, стоя в нескольких хвостах от него, внимательно смотрел, как патруль пещерных стражей покидает пещеру через главный вход. Их спокойная собранность немедленно напомнила Урагану о патрулях в своем родном племени. Он подошел к Ежевике, и тот пошевелил усами, приветствуя друга.
Ночью плечо у Рыжинки снова начало кровоточить. Боюсь, при падении она опять порвала мышцы, - озабоченно сообщил грозовой воин. - Я велел ей еще немного поспать, но это означает, что нам придется задержаться тут еще на день-другой.
Ураган обернулся и посмотрел на тугой клубочек пестрого рыжеватого меха, выдававший место, где спала Рыжинка. Склонившись над больной, Ласточка встревожено осматривала ее раненое плечо, а Грачик не сводил с нее влюбленных глаз. Белочка все еще спала.
Вид сестры, стоявшей непозволительно близко к оруженосцу из племени Ветра, ничуть не способствовал улучшению и без того мрачного настроения Урагана.
- Придется, значит, придется, - буркнул он - Но рано или поздно нам предстоит выяснить, в чем причина такого горячего гостеприимства здешних котов. Мы прекрасно знаем, что они нам чего-то недоговаривают.
- Верно, - негромко согласился Ежевика, прямо посмотрев в глаза Урагану. - Но мы узнаем гораздо больше, если будем с ними сотрудничать. Почему бы не помочь им?
- Может, ты и прав, - проворчал Ураган. Какое-то движение в глубине пещеры заставило его обернуться, и он увидел, что Камнесказ выбрался из своего туннеля и направляется прямо к ним. Грачик с Ласточкой тоже заметили старика. Грачик быстро растолкал Белочку, и все трое поспешно подошли к Урагану с Ежевикой.
Стоило Ласточке отойти, как Рыжинка тут же подняла голову.
- Мы уходим? - спросила она, и Ураган ясно услышал в ее голосе плохо скрытую боль. - Не беспокойтесь, я могу идти, если надо.
Ласточка обернулась на подругу.
- Нет, мы пока никуда не уходим. Попытайся уснуть.
- Ты не хочешь попросить Камнесказа выпустить нас отсюда? - прошипел Грачик на ухо Ежевике. - Если он думает, что может держать с в плену, я ему все уши располосую!
- Ты этого не сделаешь, - коротко бросил Ежевика. - Ты отлично знаешь, что Рыжинке надо отдохнуть до тех пор, пока ее рана не подживет. Кроме того, не хватало нам только оскорбить кого-нибудь из этих котов! Я сам поговорю с Камнесказом.
Грачик с негодованием посмотрел на него, но ничего не ответил.
- Я уверен, что они не считают нас пленниками, - вмешался Ураган, стараясь говорить как можно увереннее, хотя сам не слишком-то верил собственным словам. Почему эти коты как-то по-особенному смотрят именно на него? Этот вопрос со вчерашнего дня не давал ему покоя. - С какой стати? Мы не причинили им никакого зла.
- Возможно, им что-то нужно от нас, - предположила Белочка.
Ураган и сам подумывал об этом, поэтому не нашелся с ответом. Возможно, оно и к лучшему - Камнесказ подошел так близко, что мог услышать их разговор.
- Доброе утро, поздоровался Врачеватель. - Хорошо ли вам спалось?
- Прекрасно, спасибо, - ответил Ежевика. - Но Рыжинку сильно изнуряет рана на плече, поэтому, если вы позволите, мы бы остались здесь еще на денек-другой.
- Хорошо, - кивнул Камнесказ, оборачиваясь к Урагану. Блеск, промелькнувший в желтых глазах врачевателя, заставил Урагана вновь вспомнить о своих подозрениях. - Я осмотрю ее плечо и подберу нужные целебные травы.
- Что касается нас, то мы с удовольствием поохотились бы, - продолжал Ежевика. - Нам просто необходимо размять лапы, кроме того, мы не хотели бы быть вам в тягость. Вы ведь не можете кормить шестерых голодных бездельников!
Уши Камнесказа наклонились вперед, глаза сощурились, видимо, просьба Ежевики не пришлась ему по душе. Однако колебался он недолго.
- Разумеется, - ответил врачеватель. - Мы с удовольствием примем вашу помощь. Наши ловцы как раз готовятся к выходу, если хотите, можете пойти с ними вместе.
Ураган увидел, что несколько котов собрались возле выхода из пещеры, среди них он узнал Речушку и Дымку, серую воительницу, с которой они познакомились накануне. Камнесказ подвел лесных котов к ловцам.
- Наши новые друзья хотят поохотиться, - объявил он. - Возьмите их с собой и научите тому, как мы это делаем.
Отдав приказ, старик снова удалился. Ураган посмотрел ему вслед, слегка уязвленный тем, что лесным котам предлагают чему-то учиться у горных ловцов. Но потом он заметил, что Речушка снова очутилась рядом с ним, и мигом забыл о своей досаде.
- Привет, - поздоровалась она. - Теперь нас так много, что лучше нам разделиться на два отряда. Хочешь охотиться со мной?
- Да! С удовольствием! - ответил Ураган, слегка удивляясь своей радости. Как хорошо, что она не забыла своего вчерашнего обещания!
Коты быстро разделились на две группы - первая, во главе с Дымкой, взяла с собой Грачика с Ласточкой, а Речушка включила в свой отряд Урагана и Ежевику с Белочкой.
Рыжинка со страхом смотрела вслед уходившим друзьям, но Ураган успел заметить, как к раненой приблизилась Звезда с кусочком свежей дичи в зубах.
- С ней все будет хорошо, - шепнул Ежевика. - Надеюсь, она проспит до нашего возвращения. Непохоже, чтобы горные коты хотели обидеть ее.
Судя по дружелюбному тону Звезды, он был прав. Ежась от брызг, мгновенно промочивших его шкуру, Ежевика осторожно ступил на выступ, который начинался сразу за водопадом и спускался к скалам, окружавшим озеро.
Отряхивая шкуру от влаги, он заметил Утеса и нескольких котов, которые уже поджидали их снаружи, шерсть их была вымазана свежей грязью. В отличие от поджарых охотников, эти коты были коренастыми и широкоплечими, и Ураган догадался, что видит перед собой пещерных стражей.
Перехватив взгляд Ежевики, он прошептал:
- Что они тут делают?
Речушка, понизив голос, ответила:
- Пещерные стражи всегда сопровождают нас во время охоты. Они оберегают нас от орлов и...
Она замолчала, испуганно покосившись на Урагана. "Интересно, что она хотела сказать?" - подумал он. Тем не менее ее объяснение успокоило его. Главное, что пещерные стражи покинули - пещеру не для того, чтобы стеречь своих гостей, не позволяя им убежать.
Речушка объяснила Утесу, что гости тоже примут участие в охоте, и пещерные стражи присоединились к обеим группам. Первый отряд, в который вступили Ласточка с Грачиком, начали карабкаться в скалы, с которых путешественники свалились накануне, а Речушка повела свою группу вниз, в долину.
Под лапами у котов была твердая земля с редкими вкраплениями травы, пробивающейся между расколотых камней. Коегде виднелись кустарники. Дождь давно прекратился, но камни влажно поблескивали в утреннем свете. Ураган почувствовал, как улетучиваются его мечты о доброй охоте. Как горные коты ухитряются находить дичь, которой они вчера столь щедро поделились с гостями? Ураган втянул в себя воздух, но не почувствовал ничего, кроме едва уловимого аромата дичи.
Речушка привела свой отряд к краю долины, под тень кустов. Теперь Ураган понял, для чего коты покрывают свою шерсть грязью: она позволяла им сливаться со скалами, да так ловко, что, если ловцы замирали, их вовсе не было видно. Темно-рыжая шерстка Белочки бросалась в глаза, словно пятно крови на гладких камнях, зато серая шерсть Урагана и полосатая шкура Ежевики оказались очень неброскими. Все горные коты двигались с невероятной осторожностью, и Урагану пришлось собрать все силы, чтобы переставлять лапы столь же бесшумно.
Внезапно он увидел, как Белочка резко остановилась, возбужденно дернув ушками.
- Смотрите! Мышь! - прошептала она. Ураган тоже заметил мышку, которая грызла семечко в нескольких хвостах впереди от них. Белочка приняла охотничью стойку, но Речушка взмахнула хвостом у нее перед носом, преграждая путь. Приоткрыв рот, она выдохнула одно слово: - Нет.
Ураган ждал, что Белочка начнет возмущенно спорить, но ученица, боясь спугнуть дичь, только негодующе сверкнула глазами на ловчую, но та даже не заметила ее взгляда. Она стояла, не сводя глаз с мыши.
Тень упала на Урагана. В следующий миг сокол обрушился на землю и схватил мышь своими могучими когтями. И тут Речушка прыгнула вперед. Она упала на птицу и глубоко вонзила когти в ее спину. Сокол в ярости забил крыльями, на несколько мгновений ему удалось приподнять Речушку над землей, но тяжесть кошки заставила его свалиться обратно. Второй охотник бросился на помощь Речушке, и вдвоем они прикончили сокола. Крапчатые крылья перестали мести землю, и бессильно распластались на скалах.
- И мышка тоже осталась при нас, - пояснил Утес и быстро провел языком по губам.
Не скрывая восхищения, Ураган во все глаза уставился на Речушку. Какая это была бы воительница, доведись ей родиться в лесу! Размечтавшись, он представил, как она живет в Речном племени, как она учит воителей своим приемам охоты... Нет, хватит! - одернул себя он. Речушка родилась в горах, и со дня на день они навсегда расстанутся с ней. Сердце его сжалось от боли, и Ураган растерянно понял, что ему будет не так-то просто уйти...
Белочка, позабыв о своем негодовании, во все глаза смотрела на мертвого сокола.
- Это просто великолепно! Я тоже хочу научиться! - выпалила она и добавила, обращаясь к Ежевике: - Как ты думаешь, дома мы тоже сможем так охотиться?
- У нас в лесу не так много хищных птиц, - рассудительно заметил Ежевика. - Вот племени Ветра это может пригодиться. Кажется, Грачик говорил, что у них на пустоши встречаются орлы...
Ураган отметил про себя, что Речушка не стала забрасывать свою добычу землей, чтобы забрать ее попозже, а просто оттащила сокола с мышью в трещину в скале. Спрятав дичь, она снова возглавила отряд и двинулась вперед.
На этот раз Речушка повела их к скале, огибавшей долину, вскарабкалась по камням и перепрыгнула через гребень. "Интересно, какая дичь может там скрываться?" - в недоумении подумал Ураган, однако заставил себя молча повиноваться, понимая, что у горных котов могут быть уловки, незнакомые лесным
жителям.
Вскоре они наткнулись на какую-то плоскую кучу веток и сухой травы. От кучи сильно воняло тухлятиной. Речушка с легкостью перепрыгнула через нее, остальные коты сделали то же самое. - Это гнездо коршуна, пояснила ловчая. - В пору Вольной Воды мы иногда лакомимся его птенчиками.
- Пора Вольной Воды? - не поняла Белочка.
- Я думаю, она говорит о сезоне Юных Листьев, - понизив голос, пояснил Ежевика. - Когда вода вырывается из-под льда. Именно в это время в птичьих гнездах появляются птенцы.
- Они тоже очень вкусные, - добавил Утес, незаметно подошедший к ним сзади. - Кроме того, чем меньше птенцов, тем меньше будет взрослых коршунов, которые не прочь поохотиться на нас. Как, например, вот этот, - добавил он и вдруг высоко подпрыгнул в воздух.
Ураган резко вскинул голову. Прямо над ним, выпустив когти, парил огромный коршун. Увидев Утеса, хищник развернулся, обдав кота волной воздуха из-под крыльев, и отлетел в сторону.
Утес приземлился в опасной близости от края скалы, но с легкостью, выдающей долгие тренировки, удержал равновесие. Ураган с еще большим уважением посмотрел на него - своей отвагой и проворством этот пещерный страж ничуть не уступал лучшим лесным воителям.
- Спасибо, - выдавил он и, перегнувшись через гребень, проводил глазами удаляющегося коршуна.
Утес обернулся к нему, веселые искорки вспыхнули в его желтых глазах.
- Хочешь узнать первое правило, которому мы учим наших будущих? Никогда не забывай смотреть вверх.

Глава XII

Скорчившись за зубчатой скалой, Ураган смотрел на долину, лежавшую в нескольких прыжках внизу. С тех пор, как он с друзьями очутился в пещере котов из клана Падающей Воды, солнце уже четыре раза поднималось на небосклон. Несмотря на то, что мысли о судьбе лесных племен тяжелой грозовой тучей висели над головами воителей, они никак не могли тронуться с места. Благодаря целебным травам Камнесказа, плечо у Рыжинки снова зажило, но лапа все еще плохо двигалась.
За это время Ураган понемногу разобрался в охотничьих приемах горных котов. В горах, в отличие от леса или даже реки, было не слишком много укрытий, поэтому искусство горных котов состояло не в умении выследить дичь, а в мастерстве оставаться неприметными и неподвижными.
Уши Урагана сделали стойку, уловив едва различимое хлопанье крыльев. Ураган впился глазами в лежащую под лапами тень. Птица уселась прямо напротив него и принялась стучать клювом по земле. Ураган напружинил мышцы и прыгнул. Когти его зарылись в перья, а отчаянный птичий крик быстро смолк, заглушенный смертельным ударом кошачьей лапы.
Ураган встал, сжимая в пасти добычу, и увидел едва заметный силуэт покрытого грязью пещерного стража, который шел через долину в его сторону. Зажатая в зубах птица не позволяла уловить его запах, поэтому Ураган узнал Утеса только тогда, когда тот заговорил.
- Славная охота! Из тебя выйдет отличный ловец!
Ураган признательно кивнул, однако слова Утеса несколько встревожили его. Похоже, пещерный страж не сомневался в том, что Ураган надолго останется в их племени. Но прямо спросить его об этом так и не удалось, потому что к котам подошла Речушка со своими ловцами, и весь отряд двинулся обратно в пещеру, по пути подбирая припрятанную ранее дичь.
Когда они подошли к озеру, Ураган бросил свою ношу, чтобы немного передохнуть перед крутым подъемом и трудным проходом по узкому карнизу позади водопада. Солнце садилось, горная вершина кроваво алела на фоне вечереющего неба. Ураган поежился, на миг ему почудилось, что эта кровь вот-вот зальет его любимый лес. Ему очень нравилось охотиться вместе с горными котами, но это ничего не меняло. Они должны как можно скорее тронуться в путь.
Речушка приблизилась к нему, ее глаза сверкали в вечерних сумерках.
- Славный денек, - проурчала она. - Ты отлично научился нашей охоте, Ураган.
Тепло разилось по его телу от ушей до самого кончика хвоста. Теперь твердо знал, что будет очень тосковать о ней, когда уйдет. За эти несколько дней Речушка стала ему настоящим другом, даже ее необычное произношение перестало казаться странным. Он догадывался, что она разделяет его чувства - иначе почему она всегда приглашает его охотиться вместе, в то время как остальные лесные коты, если и выходили на охоту, то всегда в разные отряды? Ураган сощурился, пытаясь представить, что думает о нем Речушка. Будет ли она скучать, когда он уйдет?
Он разинул рот и вдруг почувствовал сильную гнилостную вонь. Это было совершенно ни на что непохоже - запах напомнила кошачий, но был гораздо резче и подванивал тухлятиной. Шерсть на загривке Урагана сама собой приподнялась от предчувствия беды.
- Что это?
Глаза Речушки расширились от ужаса, но она ничего не ответила. Остальные ловцы уже подобрали свою дичь и со всех лап бежали к пещере. Утес бросился к отставшим, и чуть ли не пинком погнал Урагана вверх, на скалы. Ураган поднял голову, и ему показалось, будто он разглядел едва заметное движение возле самой вершины водопада, однако он не был уверен. Потом ему стало не до любопытства: камни выступа были мокрые, того и гляди поскользнешься, да еще здоровенный сокол, которого он тащил в зубах, закрывал весь обзор. Никто даже не подумал объяснить ему причины этой странной паники, и Ураган понял, что спрашивать бесполезно.
Очутившись в пещере, он отнес свою добычу в общую кучу и пошел на поиски друзей. Он заметил их возле спальных мест и поспешил туда, обогнув нескольких будущих, которые тренировались под руководством пещерного стража. Боевые приемы у горных котов тоже были какие-то необычные, и у Урагана даже шерсть зачесалась от желания немедленно присоединиться к малышам - поучиться самому и заодно научить их нескольким боевым хитростям речных котов. "Пожалуй, попозже", - решил он.
Лесные коты сгрудились вокруг Рыжинки, которая стояла и, повернув голову, осматривала свое плечо. Ласточка энергично вылизывала языком ее шерстку.
- Гораздо лучше, - ворковала она. - Опухоль совсем спала, а ранка отлично затянулась, как ты себя чувствуешь, Рыжинка?
Сумрачная воительница согнула лапу, потом приняла охотничью стойку и проползла несколько шагов по пещере.
- Камнесказ свое дело знает, - признала она. - Не знаю, что за травы он использовал, но они ничем не уступают корню лопуха. Плечо немного потеряло подвижность, и только, - добавила она и подпрыгнула. - Надо будет побольше его упражнять. Жаль, я не могу порвать в клочки ту мерзкую крысу!
- Значит, пришло время уходить, - решил Ежевика. - Я поговорю с Камнесказом и скажу ему, что мы уходим завтра с рассветом.
- Вот это дело! - сверкнул глазами Грачик. - И пусть не пытаются нас остановить.
- Они не станут, - заверила Ласточка, зарываясь носом в его шерсть. - Я уверена, что ты напрасно тревожишься. С самого первого дня мы не видели от этих котов ничего, кроме добра.
- Возможно, они и сами будут рады отделаться от нас, - весело подхватила Белочка. - Приближается сезон Голых Деревьев, а значит, у них тоже будет меньше дичи.
- Голые Деревья уже наступили, - поправила Ласточка. - По утрам все скалы совсем белые от инея.
- Ну вот, - взмахнула хвостом Белочка. - С какой стати им и дальше кормить такую ораву?
Судя по взгляду, который Ежевика бросил на свою соплеменницу, он вовсе не разделял ее уверенности, однако предпочел промолчать. Зато заговорил Грачик. Увидев приближающегося Урагана, он неприязненно отклячил нижнюю губу и воскликнул:
- Смотрите, кто пожаловал! Неужели ты решил присоединиться к нам? Соскучился с новыми друзьями?
- Прекрати, - прошипела Ласточка и шлепнула его хвостом.
Уязвленный насмешкой оруженосца, Ураган решительно подошел к друзьям.
- Если ему есть что сказать, пусть говорит. Не затыкай ему рот, Ласточка.
- Я хочу сказать только то, что ты проводишь с ними все свое время. Возможно, тебе стоит навсегда остаться здесь? Тем более, что в лесу нас не ждет ничего хорошего.
- Не будь дураком, - разозлился Ураган. Он повернулся спиной к Грачику и вдруг понял, что остальные тоже как-то странно смотрят на него, словно соглашаются с упреками дерзкого оруженосца.
- В чем дело? встревожено спросил Ураган. - Что я такого сделал? Пару раз сходил на охоту? Ты, Ежевика, сам говорил, что мы должны сами добывать себе пищу. С чего вы взяли, что я меньше вашего тревожусь за судьбу нашего леса?
- Никто так не думает, - примирительно сказала Ласточка.
- Он думает! - Ураган ушами показал наГрачика. - Скажите, это никак не связано с вещими снами? Я ведь не был избран Звездным племенем... Наверное, вы видели новый сон а мне ничего не сказали?
Он выпустил когти. Как надоел ему этот вечный камень под лапами, как хотелось бы пробежаться по берегу реки или зарыться в прибрежные камыши! Какое право они имеют сомневаться в его любви к родному лесу? Добро бы только Грачик, этот ворчун и задира запросто мог бы затеять драку с самим Звездным племенем! Но как могли остальные усомниться в его верности? Даже родная сестра теперь как-то странно смотрит на него... Так тяжело ему было только однажды, когда Звездоцап объединил под своей властью два племени, и их с Ласточкой едва не убили за то, что они были полукровками. С запоздалым раскаянием Ураган вспомнил, как хорошо ему было среди горных котов. Однако он был речным воином и собирался им остаться.
- Нет, мы больше не видели никаких снов, - ответил Ежевика. - Успокойся, Ураган, а ты, Грачик, прекрати задирать его. Нам и без того хватает неприятностей.
- Я ненавижу этот водопад! - неожиданно сказала Рыжинка. - Этот шум не прекращается ни днем ни ночью, я скоро с ума сойду! Наверное, Звездное племя все это время посылает нам знаки, только мы их не слышим. Я жду не дождусь, когда мы снова окажемся под открытым небом, подальше от этого проклятого места.
Грачик негромко зарычал.
- Мы должны как можно скорее вернуться в лес и защищать его, как подобает воинам. А Ураган пусть поступает так, как ему будет угодно.
- Заткнись, мышеголовый! - прикрикнула на него Белочка. - Ураган такой же верный воин, как и ты.
Ураган с благодарностью посмотрел на нее.
- Разумеется, я иду с вами, - вслух сказал он.
- Тогда давайте поедим, и пора ложиться спать, - проворчал Ежевика. - Кто знает, когда в следующий раз мы будем есть.
Ураган поднял голову и поморщился. Только теперь он заметил, что пока они говорили, несколько горных котов подошли ближе и мрачно уставились на них.
Первым вперед вышел Утес.

Предыдущая страница 9 Следующая страница


Восход луны 10

- Почему вы хотите уйти? - прямо спросил он. - Вы не сможете пройти через горы в сезон Замерзшей Воды. Оставайтесь с нами до тех пор, пока не наступит тепло.
- Но мы не можем! - воскликнула Белочка. - Наш дом в беде, мы же рассказывали вам, помните?
- Мы очень признательны вам за приглашение, - тактично начал Ежевика, шлепнув Белочку хвостом по губам. - Но мы должны идти.
Горные коты переглянулись, и загривки их начали угрожающе подниматься. От их былого дружелюбия не осталось и следа. Несколько сильных пещерных стражей преградили друзьям выход, а двое-трое матерей начали взволнованно сгонять своих малышей к яслям. Это была уже явная угроза, и Ураган понял, что, если они захотят уйти, делать это придется только с боем.
Заметив в стороне Речушку, он оттолкнул пещерного стража и остановился перед ней.
- Что происходит? - резко спросил он. -Почему вы обращаетесь с нами, как с пленниками?
Речушка отвела глаза.
- Прошу тебя... - прошептала она. - Неужели ты так несчастлив здесь, что совсем не хочешь остаться?
- При чем тут мое счастье?! Мы посланы с заданием и должны его выполнить! - он резко обернулся, чтобы посмотреть на Утеса, но пещерный страж тоже избегал его взгляда, и Ураган с необычайной ясностью понял, что верность своему клану заставила его забыть о дружбе. Но почему? Он думал, что клановые коты искренне любят его, и их предательство острее орлиных когтей пронзило ему сердце.
- Дерьмо лисье! - процедил Грачик, бросаясь на пещерных стражей.
Утес поднял лапу, а другой пещерный страж со злобным шипением отпихнул Грачика прочь. Оруженосец ощетинил шерсть и хлестнул себя хвостом, показывая, что готов драться с обоими сразу.
- Постойте! - воскликнула Ласточка, бросаясь между Грачиком и стражами. - Давайте сначала выясним, что все это значит!
- Это значит, что будут неприятности, -прорычал Грачик. - Никто не посмеет удержать меня.
Он отстранил Ласточку и кинулся на Утеса, повалив здоровенного стража на землю. Задние лапы Утеса забарабанили по животу Грачика, но они так и не успели подраться, потому что Ежевика вцепился зубами в загривок оруженосца и оттащил его прочь.
Грачик обернулся к нему, глаза его сверкали.
- Пошел вон! - заорал он. - Прекрати вести себя как последний дурак! - со злобой прошипел Ежевика. - Эти стражи сейчас порвут тебя на корм воронам. Нужно узнать, чего они хотят.
Урагану до смерти не хотелось признавать поражение, но он понимал, что даже если они проложат себе дорогу к выходу, им придется провести холодную ночь в незнакомых горах. Он посмотрел на поджарых, мускулистых пещерных стражей, которые едва сдерживались, чтобы не броситься на Грачика, и понял, что у них нет никакой надежды выйти из драки без серьезных ран. И как тогда они смогут продолжать путь? "Почему Полночь не предвидела этого? - в отчаянии подумал он. - А может быть, предвидела, но скрыла от них?"
И тут он увидел выходящего из туннеля Камнесказа. "Возможно, он сможет ответить на наши вопросы?"
Пещерные стражи расступились, пропуская своего вожака к лесным котам. Ежевика вышел навстречу старику.
- Я думаю, произошло какое-то недоразумение, - начал он, и Ураган понял, что грозовой воин из последних сил пытается оставатьсяспокойным. - Завтра мы должны уйти, но твой клан, похоже, этого не хочет. Мы благодарнывам за помощь и за приют, но...
Он замолчал, потому что Камнесказ его не слушал. Взор его был обращен на собравшихся котов, а глаза сверкали, словно галька на дне ручья. Старик возвысил голос и нараспев провозгласил:
- Клан Бесконечной Охоты послал мне знак! Пришло время Разговора.
- Разговор? Что за Разговор? - прошептала Белочка.
- Наверное, это что-то вроде нашего Совета, - шепотом ответил Ураган.
- Но тут нет других кланов, с кем же им встречаться?
- Возможно, все дело в этом клане Бесконечной Охоты? - предположил Ураган. Даже страх перед тем, что их никогда не выпустят из этой пещеры, на время уступил место жгучему любопытству. Ему просто не терпелось побольше узнать о странных верованиях пещерных котов.
Пещерные стражи еще теснее окружили лесных котов и начали оттеснять их к туннелю, из которого только что вышел Камнесказ.
- Назад! - зашипела Рыжинка на одного из них. - Куда вы нас ведете?
Ураган тоже хотел бы узнать это. До сих пор он предполагал, что этот туннель ведет прямиком в палатку Камнесказа.
- В пещеру Остроконечных Камней, - ответил Камнесказ. - Там многое станет вам понятно.
- А если мы не захотим идти? - не дожидаясь ответа, Грачик прыгнул на ближайшего к нему пещерного стража, который своими размерами почти вдвое превосходил маленького оруженосца. Страж небрежно отшвырнул его своей огромной лапой, и оруженосец шлепнулся на пол пещеры. Ласточка зашипела и замахнулась на него, выпустив когти.
Ураган почувствовал, как шерсть на его загривке встает дыбом, но Ежевика снова не позволил им начать драку.
- Нет! - крикнул он. - Если мы собираемся получить объяснения, мы должны их выслушать. Потом решим, что делать. Ты слушаешь меня, Грачик?
Оруженосец поднялся с земли, клока шерсти у него недоставало, хвост распушился. Он злобно сверкнул глазами на Ежевику, но промолчал.
- Шевелитесь, - прорычал один из стражей.
Ураган споткнулся, и едва устоял на лапах, когда страж с силой пихнул его в туннель. Ему потребовалось собрать всю свою выдержку, чтобы оставаться спокойным. Затем он увидел, что Речушка снова очутилась рядом. В глазах ее промелькнуло что-то похожее на облегчение, и она тихо шепнула:
- Не тревожься. Сейчас все прояснится.
- Я не тревожусь, - холодно ответил Ураган. Он считал ее другом, а она предала его. - Вы не можете вечно удерживать нас здесь.
Он почувствовал холодную радость, когда увидел, как она сморщилась, будто он ее ударил.
- Не надо, - прошептала Речушка. - Ты не понимаешь... Это все ради нашего клана.
Ураган скривил губы и отвернулся от нее. Следом за Рыжинкой он вошел в туннель, двое пещерных стражей шли за его спиной.
В полной темноте раздался напевный голос Камнесказа:
- Когда призывает клан Бесконечной Охоты, мы приходим на зов.
Дружный хор голосов ответил ему из-за спины Урагана, все новые и новые коты набивались в пещеру.
- В скалах и в озере, в воздухе и в бликах на воде, в крике дичи и в плаче котенка, в скрежете когтей и в биении крови, мы слушаем тебя, - эхом гремел в темноте голос вожака.
Ураган сделал еще несколько шагов и вдруг заметил впереди проблески лунного света и увидел, как острые уши Рыжинки очертились серым. Они вошли в другую пещеру и в первый миг он благоговейно приоткрыл рот, позабыв о своих страхах и боли предательства.
Эта пещера была гораздо меньше предыдущей. Зазубренный провал в ее своде пропускал внутрь лунный свет, отчего все пространство словно тонуло в прозрачном сером сумраке. Вокруг виднелся целый лес заостренных каменных стволов, здесь их было гораздо больше, чем в главной пещере. Некоторые камни росли прямо из земли, другие нависали над головой, а третьи срослись воедино, как будто подпирая собой бледно-желтый свод, испещренный крошечными ручейками воды.
Шедший днем дождь просочился сквозь отверстие в потолке, оставив на земле неглубокие лужи. Рев водопада, столь громкий в главной пещере, превратился в шепот, да такой тихий, что можно было услышать, как падают и разбиваются о пол водяные капли.
Все пещерные коты хранили молчание, и в глазах их Ураган видел отражение своего трепета. Это место напомнило ему Материнский Исток - там тоже была залитая лунным светом пещера, и точно также чувствовалось присутствие чего-то высшего. Но в этом месте обитало не Звездное племя, а клан Бесконечной Охоты. Какое дело этому клану до котов из Дальних краев? Дрожь пробежала по телу Урагана, и он взмолился звездным предкамвоителям: "Защити нас и направь нас на правильный путь, даже здесь..."
Пещерные стражи продолжали оттеснять лесных котов вглубь пещеры, а Камнесказ шествовал впереди процессии, пока не остановился в самом центре каменного леса. Здесь он обернулся к своим котам и заговорил высоким и бесстрастным голосом:
- Луна взошла, мы увидели ее в камне и на воде, как было всегда и пребудет вечно. Пришло время Разговора. Клан Бесконечной Охоты, мы взываем к тебе. Яви нам свою волю!
- Яви нам свою волю, - хором подхватили остальные. Почти весь клан протиснулся внутрь следом за лесными котами, и в пещере сразу стало теплее от их тел и влажного, туманного дыхания.
Камнесказ, как тень, расхаживал взад-вперед по пещере, пристально всматриваясь в лужи. Глаза его горели в лунном свете, покрытая грязью шкура казалась еще более тусклой и непроницаемой, чем обычно. Речушка как-то обмолвилась, что их вожак получил от клана Бесконечной Охоты дар девяти жизней, точно так же, как лесные предводители получают свои девять жизней от Звездного племени, но только теперь Ураган смог до конца поверить в это. Сейчас, озаренный водянистым светом, окруженный лесом странных каменных стволов, Камнесказ казался обладателем могущества, намного превосходящего силы шестерых лесных воинов.
Наконец вождь клана остановился возле од ной из самых больших луж и прошептал:
- Мы приветствуем тебя, клан Бесконечной Охоты, и благодарим за то, что ты, наконец, спасаешь нас от Острозуба.
- Благодарим тебя, - прошептали остальные коты.
Ураган напрягся. Переглянувшись с друзьями, он увидел в их глазах отражение собственного смятения. О чем говорит Камнесказ? Что еще за Острозуб, и почему от него нужно спасаться?
- Почему... - начала было Белочка, но стоящий рядом с ней пещерный страж страшно зашипел, заставляя ее замолчать. Камнесказ продолжал:
- Клан Бесконечной Охоты, мы благодарим тебя за то, что ты прислал нам обетованного кота.
- Мы благодарим, - снова откликнулись коты, на этот раз несколько громче.
Камнесказ поднял голову и громко приказал:
- Пропустите его вперед.
Ураган даже опомниться не успел, как двое здоровенных стражей выпихнули его вперед. Застигнутый врасплох, он влетел прямо в лужу, разбив лунное отражение на множество сверкающих осколков. Вздох ужаса прокатился по собравшимся, и он услышал чей-то шепот:
- Дурной знак!
Стараясь казаться спокойным, Ураган отряхнул лапы от воды, прошел вперед и остановился в центре каменного леса, прямо перед Камнесказом.
- В чем дело? - резко спросил он.
Камнесказ молча поднял лапу. Глаза его сверкнули нескрываемым торжеством.
- Не спрашивай. Это твоя судьба.
Оглядевшись по сторонам, Ураган понял что весь клан смотрит на него с надеждой и каким-то непонятным восторгом, словно никогда в жизни не видели ничего чудеснее.
- Это твоя судьба, - хором повторили они.
Выходит, он с самого начала был прав. Они с самого начала относились к нему по-особенному и теперь пришло время выяснить, что все это значило.
- Настало время, - словно отвечая на его мысли, торжественно объявил Камнесказ. - Обетованный кот здесь, и мы будем спасены от Острозуба.
- Я ничего не понимаю! - взорвался Ураган. - Я знать не знаю никакого Острозуба!
Его крик словно разрушил чары оцепенения, и пятеро друзей кинулись к Урагану, но пещерные стражи заставили их отступить. Белочка зашипела, Грачик с Рыжинкой впились когтями в холодный камень, но Ежевика сурово отозвал их назад. Пещерные стражи ясно давали понять, что не хотят драки они не выпускали когтей, но и не позволяли лесным котам приблизиться к Урагану.
- Острозуб - это огромный кот, - начал Камнесказ, испуганно понизив голос. - Он живет в горах и охотится на наш клан. На протяжении многих лун он похищает нас, одного за другим.
- Он похож на льва, - добавил Утес и спросил: - Вы знаете, кто такие львы?
- У нас есть легенды о Львином племени, - буркнул Ураган, который попрежнему никак не мог понять, какое отношении все это имеет к нему. - Львы славятся силой и мудростью, а еще у них золотые гривы, похожие на теплые солнечные лучи.
- У Острозуба нет никакой гривы, - покачал головой Камнесказ. - Наверное, он лишился ее за свои злодейства. Он враг нашего клана, - голос его зазвучал глухо, глаза холодно заблестели. - Были времена, когда мы боялись, что он не уймется, пока не уничтожит нас всех, до последнего котенка.
- И тогда клан Бесконечной Охоты послал нам обетованного кота, - Ураган резко повернул голову, услышав голос Речушки. Она подошла ближе и не сводила с него восторженных глаз.
- Ураган, ты избранник. Ты спасешь нас всех, я знаю, что так оно и будет!
- Каким образом? - рявкнул Ураган, чувствуя, как его изумление начинает уступать место закипающему гневу. - Чего вы от меня ждете?
- Перед последним полнолунием клан Бесконечной Охоты послал нам пророчество, -объяснил Камнесказ. - Они сказали, что серебряный кот спасет нас от Острозуба. Когда мы впервые увидели тебя возле озера, мы сразу поняли, что ты и есть тот самый кот.
- Этого не может быть! - воскликнул Ураган. - Я пришел из леса, который лежит далеко отсюда, и я никогда не видел никакого Острозуба.
- Это правда, - Ежевика вышел вперед и остановился рядом с ним. - Нам очень неприятно узнать, что вас держит в страхе Острозуб, но нашим племенам тоже угрожает опасность.
- Может быть, еще более страшная, - взволнованно добавила Ласточка. - Мы должны идти.
Камнесказ пошевелил ушами. Не говоря ни слова, пещерные стражи окружили лесных котов и начали оттеснять их к выходу из пещеры - всех, кроме Урагана, которого обступила другая стража. Ласточка с отчаянным криком кинулась к брату, но ближайший пещерный страж отпихнул ее ударом лапы.
- Убери от нее свои лапы, лисий помет! - вне себя от бешенства завопил Грачик, кидаясь на стража, и с силой полоснул его по уху. Выпустив когти, оба кубарем покатились по земле, пока Ежевика не оттащил Грачика.
- Не сейчас, - приказал он взбесившемуся оруженосцу. - Подожди. Мы должны в последний раз попытаться разобраться во всем этом.
- Разобраться?! - заорал на него Грачик. -Какой в этом прок?
- Дай только знак, - прошипела брату Рыжинка, - и я спущу с них шкуры, а мясо брошу на корм орлам.
- Помоги нам, Звездное племя! - изо всех сил закричала Ласточка, когда ее снова потащили к выходу. - Дай знак, что ты не покинуло нас!
- Не тревожьтесь, - попытался успокоить их Камнесказ. - Такова воля племени Бесконечной Охоты.
Ураган увидел, как его друзей отрывают от него, загоняя в главную пещеру, и ему показалось, будто он тонет в глубоком, темном омуте. Когда он попытался броситься следом, Утес и еще один страж преградили ему дорогу.
- Сюда, - коротко сказал Утес, указывая хвостом на противоположный конец Пещеры Остроконечных Скал. - Там мы приготовили для тебя спальную пещерку, - пояснил он и, поймав полный ненависти взгляд Урагана, он смущенно добавил: - Все не так плохо. Ты убьешь для нас Острозуба, как предсказал клан Бесконечной Охоты, и сможешь уйти, если захочешь.
- Убью Острозуба?! - воскликнул Ураган, вспомнив о гнилостном запахе и смутной тени, которая .промелькнула на вершине водопада. Наверное, это и был Острозуб, подкравшийся к самому входу в пещеру. Если так, тогда неудивительно, что Речушка и остальные ловцы так перепугались! - Как я это сделаю, ты подумал?! А если у меня не получится? Что за мышеголовые бредни! Вы все спятили, вот что я вам скажу.
- Нет, - снова заговорил Камнесказ, подходя к нему. - Ты должен верить клану Бесконечной Охоты. Знак был ясен, и ты пришел, как было обещано.
- Я верю в Звездное племя, ясно? - огрызнулся Ураган, пытаясь скрыть свой страх. Неужели духи предков-воителей в самом деле покинули его?
- Иди на свое спальное место, - велел Камнесказ. - Тебе принесут еды. Мы слишком долго ждали твоего прихода и никогда не причиним тебе зла.
"Просто будем содержать, как пленника, только и всего!" - с горечью закончил про себя Ураган. Он прошел в дальний конец пещеры, нашел углубление в полу и увидел, что оно устлано сухой травой и перьями. Чуть поодаль виднелась еще одна ложбинка, тоже убранная для сна, и Ураган догадался, что это место Камнесказа.
Он напился воды из ближайшей лужи, потом улегся, положив голову на лапы, и стал думать, как отсюда сбежать. Но думать было нелегко, слишком сильную боль причинило ему предательство пещерных котов. Он верил, что им безразлично его происхождение, что они любят его просто так, а они с самого начала хотели использовать его! Он любил их, а они видели в нем всего лишь исполнителя своего бредового пророчества.
Вскоре пришла Речушка с кроликом в зубах, и застенчиво уселась перед ним.
- Прости меня, - прошептала она. - неужели для тебя это так ужасно - остаться с нами? Я... я могла бы стать твоей подругой, если бы ты мне позволил, - она замялась, а потом добавила: - Если хочешь, я останусь с тобой. у нас есть обычай приглаживать друг другу шерстку, мы часто делаем это, особенно в тяжелую пору. Мы называем это дарить свою поддержку.
"Они вылизывают друг друга, как мы", - догадался Ураган. Еще совсем недавно он был бы счастлив при одной мысли о том, чтобы делать это вместе с Речушкой. Теперь ее предложение было ему отвратительно. Неужели она в самом деле думает, что он будет ей другом после того, как она обманула и предала его?!
- Ураган? - глаза Речушки были полны сострадания, но сейчас их блеск был огнем, сжигавшим сердце Урагана. Не говоря ни слова, он отвернулся от нее.
Он услышал ее сдавленный вздох, потом раздался шорох шагов, удаляющихся по туннелю. Убедившись, что Речушка ушла, Ураган протянул лапу и перевернул кролика. Он охотился целый день и был ужасно голоден, но теперь его тошнило от запаха еды. Тем не менее, он заставил себя поесть. Он не представлял, что ждет его впереди, но прекрасно понимал, что ему нужны будут силы.
Поев, он свернулся в спальной ложбинке и долго лежал, глядя на туннель, в котором исчезли его друзья. Утес и остальные коты сидели у входа в пещеру, чуть позже Ураган увидел Камнесказа, который вынырнул из темноты и, пройдя между стражами, ушел в главное помещение. Между часовыми и Ураганом блестели лужицы воды, до краев полные лунным сиянием. Они напоминали реку, только без ее немолчного лепета и мерцания бегущей воды.
Наконец он закрыл глаза и попытался уснуть, с горечью думая о том, что напрасно он вообще отправился в этот поход. Он не был избранником Звездного племени и не видел ни одного сна. Но теперь он отдал бы все на свете, лишь бы все это путешествие оказалось сном и он проснулся бы в своем родном речном племени.

Глава XIII

Стоя в озерце лунного света, Листвичка робко поежилась, прислушиваясь к тихом шепоту ветра в кронах Четырех Деревьев. На небе сияла половина луны и, как всегда в это время, они с Пепелицей поджидали остальных целителей, чтобы вместе отправиться к Материнскому Истоку.
- Они запаздывают, - проворчала Пепелица. - Лунный свет уходит.
Белогрудый, целитель племени Теней, поудобнее устроился в поросшей травой ложбинке.
- Они скоро придут.
Пепелица раздраженно дернула кончиком хвоста.
- У нас не будет лишнего времени у Лунного Камня, как ты не понимаешь? Мы должны узнать, что делать с Двуногими.
Листвичка постаралась сдержать нетерпение, с которым поджидала целителей из Речного племени. Может быть, встреча со звездными предками для них менее важна, чем для остальных, поскольку их территория пока остается свободной от чудовищ? Сейчас в лесу все было тихо, по ночам чудища спали, но Листвичка знала, что они никуда не ушли, а только притаились в искореженной земле, среди еще не уничтоженных деревьев. Тишина в лесу была ненастоящей, ее больше не нарушала тихая возня дичи, всегда оживлявшейся с наступлением темноты.
При мысли о дичи у нее заурчало в животе. Перед выходом Пепелица дала ей травы путников, чтобы отбить аппетит, но разве они могли заглушить чувство голода, если Листвичка и сама не помнила, когда она в последний раз досыта наелась? Все племя страдало от недоедания, коты начали слабеть, они уже не могли быстро бегать и как следует охотиться на оставшуюся дичь. Голые Деревья подошли совсем близко, листья сохли и падали на землю, сорванные порывами холодного ветра. Листвичка уже и сама не знала, чем может помочь им Звездное племя.
Тут в животе у нее заурчало с такой силой, что даже Белогрудый сочувственно посмотрел на ученицу, а сама Листвичка чуть не провалилась сквозь землю от смущения.
- Чернозвезд послал воинов охотиться на крыс и подбирать объедки из Мусорника, - сказал Белогрудый Пепелице, и глаза его потемнели от тревоги. - Пока у нас никто не заболел, но это вопрос времени.
- Надеюсь, ты не забыл, какие травы и ягоды я давала тебе во время прошлой болезни? -спросила Пепелица.
- Я уже запасся ими. Скоро они нам понадобятся.
- Предупреди свое племя, чтобы не прикасались к падали, - посоветовала Пепелица. - От свежих крыс, может быть, вреда и не будет, зато от гнили жди беды.
Белогрудый печально вздохнул.
- Я пытался, но что я могу поделать, если Чернозвезд отдал такой приказ? Большинство наших воинов так голодны, что им уже все равно, что есть.
Как раз в это время Листвичка заметила целителя речного племени Пачкуна и его ученицу Мотылинку, которые поднимались по склону от берега реки. Она вскочила с земли, радуясь долгожданной встрече с Мотылинкой, но все же не могла не почувствовать легкой зависти при виде того, какой сытой выглядит подруга и как лоснится золотом ее здоровая длинная шерстка.
- Наконец-то! - проворчала Пепелица, когда коты приблизились. - Я уже начала думать, что какая-нибудь рыба выскочила из воды и проглотила вас.
- Ладно, лучше поздно, чем никогда, - пропыхтел Пачкун и, торопливо поздоровавшись, пошел по вершине холма в сторону границы племени Ветра.
Пепелица и Белогрудый последовали за ним, а Листвичка с Мотылинкой побрели рядом, замыкая шествие.
- Помнишь, ты учила меня ловить рыбу? У меня из-за этого было столько неприятностей! - прошептала Листвичка. - Я и сама понимаю, что не должна была брать вашу добычу.
- Твой предводитель не имеет никакого права указывать нам! - возмущенно ответила Мотылинка. - Мы же с тобой не простые кошки, а целительницы.
- Все равно, - вздохнула Листвичка. - Целительницы наравне со всеми несут тяготы воинского закона.

Предыдущая страница 10 Следующая страница


11 Эрин Хантер

Но Мотылинка только фыркнула.
- А у меня, пожалуй, пока все хорошо, - призналась она, помолчав. - Пачкун научил меня, какие травы использовать при зеленом кашле, а какие только при черном, и как лучше вытаскивать занозы из подушечек на лапах. Кстати, он сказал, что никогда не видел, чтобы кошка умела делать это так аккуратно, как я!
- Здорово! - промурлыкала Листвичка. Пусть Мотылинка немного похвастается, ведь она так долго сомневалась в своем предназначении. Подумать только, соплеменники отказывали ей в праве стать ученицей целительницы только потому, что ее мать была бродячей кошкой! Неудивительно, что Мотылинка готова выпрыгнуть из шкуры, лишь бы доказать им, как они ошибались.
Когда они подошли к границе племени Ветра, Листвичка слегка занервничала. После недавней размолвки воины Ветра, наверное, очень злятся на своих соседей. Они полны решимости скрывать свой голод от окружающих, как будто не замечают, что о нем кричит каждое костлявое тело, каждый потухший кошачий взгляд! А вдруг они настолько отчаялись, что нападут на целителей, когда увидят их на своей территории? Листвичка ни словом не обмолвилась о своих мыслях, она прекрасно знала, в какую ярость придет Огнезвезд, если узнает, что она проболталась Мотылинке о недавней стычке.
Никто из целителей не задержался на границе. Все спешили, приноравливая свой шаг к хромающей поступи Пепелицы. Поднявшись на вершину пологого холма, Листвичка увидела ужасающую картину разорения, устроенного Двуногими. Шрам, пролегший по территории племени Ветра, стал намного длиннее и шире с тех пор, как они с Медуницей видели его в последний раз. Тут же стояла и пара чудовищ, их блестящие шкуры сверкали под луной. Если на пути у них встречался холм, они просто прогрызали в нем дорогу, оставляя по обеим сторонам ее кучи вывороченной земли. Неужели они задумали уничтожить всю пустошь?
Вся дрожа, Листвичка шла следом за своей наставницей. Когда они были уже неподалеку от лагеря Ветра, из зарослей утесника показался Корявый, целитель племени. Листвичка знала, что воины ветра страшно голодают, но все равно невольно вздрогнула при виде этого ходячего скелета, обтянутого тусклой свалявшейся шкурой.
Пепелица подошла и сочувственно дотронулась носом до его носа.
- Да пребудет с тобой Звездное племя, Корявый, - прошептала она.
- И со всем моим племенем, - с тяжелым вздохом добавил Корявый. - Порой мне кажется, Звездное племя хочет, чтобы мы все присоединились к нему, и на земле не осталось даже котенка, способного хранить воинский закон.
- Может быть, когда мы посвятим им свои сны возле Лунного Камня, они подскажут нам выход, - попыталась утешить его Пепелица.
- В племени Ветра дела идут совсем плохо, - округлив глаза, прошептала на ухо Листвичке Мотылинка. - Знаешь, они снова начали воровать у нас рыбу. Коршун как-то раз застиг их и прогнал прочь.
- Им приходится делать это, - Листвичка знала, что воины Ветра поступают плохо, но разве она могла осуждать их? Только не теперь, когда в реке полно рыбы, которой с лихвой хватило бы всем племенам. Внезапно она поняла, что Огнезвезд был прав - Двуногие разрушали лес, но одновременно они разрушали и невидимые границы, издавна пролегшие между племенами. Может быть, они смогут спастись, только если сумеют объединиться?
Мотылинка помолчала, принюхиваясь.
- Постой-ка, я чую запах кролика... то есть, мне кажется, что это кролик, вот только запах какой-то странный. Ну конечно, полюбуйтесь!
Она махнула хвостом на неглубокую ложбинку, по дну которой весело бежал ручей. У самой воды лежало маленькое, бурое тельце.
- Но он же мертвый! - воскликнула Листвичка.
Мотылинка беспечно пожала плечами.
- Значит, падаль. Не думаю, что воины ветра станут очень уж привередничать. Эй, Корявый! - окликнула она. - Смотри, что я нашла, - и она понеслась по склону к кролику.
- Стой! - закричал Корявый. -Не прикасайся к нему!
Мотылинка резко остановилась возле неподвижной кучки бурого меха и посмотрела вверх.
- В чем дело?
Корявый спустился к ней, за ним двинулись все остальные. Целитель опасливо приблизился к кролику и понюхал его. Листвичка тоже принюхалась, и сразу узнала резкий запах, который впервые почувствовала в тот раз, когда они с Медуницей тайком пробрались на земли племени Ветра. Дурнота подступила к горлу, и она судорожно сглотнула, чтобы не стошнить. Чтобы ни произошло с этим кроликом, есть его было нельзя.
- Да, так я и думал, - пробормотал Корявый, и глаза его затуманились. - Опять этот запах... -он по очереди посмотрел на котов и негромко пояснил: - Двуногие сделали что-то плохое с нашими кроликами. Они все умерли. Коты, которые их ели, тоже... Так мы потеряли половину наших старейшин и почти всех оруженосцев.
Наступила жуткая тишина. Невыносимая жалость пронзила Листвичку. Звездный Луч ни словом не обмолвился об этом во время стычки с Огнезвездом. Гордый предводитель готов был признать, что его племя умирает с голоду, но никогда не рассказал бы о том, что дичь убивает его воинов.
- И ты не смог им помочь? - спросил Пачкун.- Думаешь, я не пытался? - с тоской спросил Корявый. - Я пичкал их тысячелистником, чтобы вызвать рвоту, как мы делаем это при отравлении смертьягодами. Двое или трое, самых сильных, выжили, но большинство все равно умерли, - он рванул когтями траву, глаза его вспыхнули горечью и отчаянием. - Какая надежда осталась нам, если мы принимаем смерть от собственной дичи?
Пепелица, хромая, приблизилась к нему и прижалась щекой к его боку.
- Пойдем, - прошептала она. - Мы спросим у Звездного племени об этом и обо всем остальном.
- Может быть, надо закопать этого кролика? - спросила Листвичка, когда коты начали вновь подниматься вверх по склону. - Вдруг кто-нибудь его найдет?
Корявый только головой покачал.
- Незачем. Ни один кот из племени Ветра теперь не дотронется до него, - он скривил губы и мрачно прорычал. - Теперь мы отучены доверять дичи на своей собственной территории!
Он склонил голову, повесил хвост и поплелся через пустошь в сторону Высоких Скал.

***

Яркий свет струился из глубины Лунного Камня. Листвичка зажмурилась и позволила ему пропитать себя насквозь, так что вскоре почувствовала себя рыбой, нырнувшей в глубокую воду. Здесь, в пещере, в толще Высоких Скал, было легко отрешиться от бедствий внешнего мира и поверить в то, что Звездное племя управляет всем на свете. Но целители приходили к Лунному Камню лишь затем, чтобы постичь мудрость Звездного племени и использовать ее на благо своих племен. В эти тяжкие дни они, как никогда, нуждались в этом.
Остальные коты уже улеглись вокруг камня. Мотылинка лежала рядом с Листвичкой и расширенными глазами смотрела на сверкающую поверхность камня. Пытаясь собраться с мыслями, Листвичка первым делом отогнала вопросы о Мотылинке и ее чересчур воинственном братце. Мотылинка имела полное право охотиться здесь: Звездное племя признало ее, положив мотыльковое крылышко возле входа в палатку Пачкуна накануне ее посвящения в ученицы.
Листвичка торопливо воззвала к звездным предкам, чтобы они указали ей путь, а потом закрыла глаза и прижалась носом к камню. В тот же миг холод острым когтем пронзил ее, твердый пол пещеры куда-то исчез и Листвичка почувствовала, что проваливается во тьму.
- Белочка! Белочка, ты меня слышишь? - беззвучно воззвала она. Больше всего на свете она хотела убедиться в том, что ее сестра жива и здорова, но кроме этого у нее был еще один расчет: если избранные коты узнали, как спастись от бедствий, терзающих лес, тогда Белочка может вселить в нее надежду, которую так ждут остальные.
Но, похоже, сегодня что-то препятствовало ее мыслям. Тишина нарушалась лишь оглушительным грохотом падающей воды, а потом тьма рассеялась, и Листвичка увидела водопад, нескончаемо льющийся в лежащее внизу озеро. Не успела она как следует оглядеться, как все вокруг затянуло тучами. Послышалось жуткое рычание, мелькнули острые клыки. Листвичка почувствовала близкое присутствие предков-воителей и бросилась вперед, под защиту Звездного племени. Но перед ней промелькнули какие-то странные поджарые коты, с шерстью, покрытой потоками крови и грязи. Глаза их горели неистовой решимостью, словно они видели перед собой что-то жуткое, скрытое от глаз Листвички. Она кричала им, но они ей не ответили, а может быть, даже не слышали.
Поднявшийся ветер прогнал видение, и Листвичка проснулась, словно от толчка. Она смущенно захлопала глазами и оглядела темную пещеру, слабо освещенную блеском Серебряного пояса. В его тусклом свете она едва смогла рассмотреть кошку, свернувшуюся на полу рядом с ней. Это была очень красивая кошка, пестрая, с белой грудкой и белыми носочками на лапах. Ее шерсть источала сладкий аромат каких-то трав.
В первый миг Листвичка приняла ее за Медуницу, но быстро вспомнила, что подруга осталась в лагере Грозового племени. А где же тогда Мотылинка и остальные целители? В пещере не было никого, кроме незнакомой пестрой кошки и самой Листвички.
Пестрая кошка повернулась, открыла глаза и подмигнула Листвичке.
- Здравствуй, - нежно пропела она. Не тревожься за свою сестру и за свое племя. Пришло время великой беды, но лесные племена сильны, и у них хватит отваги встретить ее.
Листвичка застыла. Все ясно, она проснулась в другом сне! Прищурившись, она стала думать, кто это перед ней. Она много слышала об одной целительнице, которая была подругой ее отца в то время, когда он только появился в Грозовом племени, а потом часто являлась ему во сне и руководила его поступками до тех пор, пока он не стал предводителем.
- Ты... ты Пестролистая, да? - спросила она. Пестрая кошка склонила голову.
- Да, это я. Я вижу, Огнезвезд рассказывал тебе обо мне.
- Да, - Листвичка с любопытством уставилась на красивую кошку. - Он говорил, что ты часто помогала ему.
- Я любила его, как самая обычная кошка, - призналась Пестролистая. - Возможно, даже чуть больше, чем подобает целительнице. Не знаю, чем бы это кончилось, не призови меня Звездное племя, - тут ее глаза мечтательно сузились. - У меня никогда не было котят, Листвичка, но мне несказанно приятно, что дочь Огнезвезда избрала путь целительницы. Я знаю, что Звездное племя уготовило тебе великую судьбу.
Листвичка нервно сглотнула.
- Можно тебя кое о чем спросить? - робко попросила она.
- Конечно.
- Ты видишь Белочку? С ней все в порядке? Возникло долгое молчание.
- Нет, я не вижу ее, - наконец, отозвалась Пестролистая, - но я знаю, где она. Она в безопасности и идет домой.
- Но почему ты ее не видишь, если знаешь, что она жива?
Пестролистая с сочувствием посмотрела на нее.
- Белочка находится в лапах других предков-воителей.
- Что?! - Листвичка сразу вспомнила жутких, окровавленных котов, которые промелькнули перед ней, когда она пыталась установить связь с Белочкой. Ей приснилось, что она вскочила и широко открыла глаза. - Каких еще других предков? На свете нет второго Звездного племени!
Пестролистая тихо рассмеялась.
- Мир велик, моя дорогая. В нем живут другие коты, которых направляют другие предки, а кроме них в мире существует сила, рядом с которой само Звездное племя подобно котенку, пригревшемуся в материнских лапах. Тебе еще многое предстоит узнать.
У Листвички голова пошла кругом.
- Но я думала... - пролепетала она. - Звёздное племя не может повелевать дождем или ветром, не правда ли? - мягко пояснила Пестролистая. - Оно не может приказать солнцу встать, а луне пойти на ущерб и снова возродиться. Не бойся, малышка, - продолжала она. - С этого момента я буду сопровождать тебя, куда бы ты ни пошла...
Голос ее стал слабеть, шерсть побледнела, а тело начало таять в темноте. Еще миг Листвичка видела ее горящие глаза и призрачный силуэт, сияющий подобно звезде. А потом она очнулась от сна в той же пещере, где сидели Мотылинка и остальные целители.
"Неужели это правда? - подумала она, не смея заговорить вслух. - Неужели Белочка и все остальные в самом деле очутились в лапах другого племени? Есть ли на свете сила, превышающая могущество Звездного племени? И значит ли это, что Звездное племя не может спасти наш лес?"
А когда она вставала, ей снова почудился едва уловимый сладкий запах Пестролистой.

Глава XIV

Ласточка в отчаянии смотрела в сторону выхода из туннеля, а пещерные стражи неумолимо толкали ее в главную пещеру. Ей казалось, будто с каждым шагом, отделявшим ее от брата, невидимые когти все глубже впиваются в ее сердце.
Что имел в виду Камнесказ, когда назвал Урагана обетованным котом, призванным спасти клан от Острозуба? Ее брат, конечно, был сильным и храбрым воином, гораздо более опытным, чем остальные путешественники. Но разве обычный кот, пусть даже самый храбрый, может тягаться с горным львом?
- Пожалуйста... - повернулась она к одному из пещерных стражей, огромному, закованному в грязь коту, которого звали Щебень Под Зимним Небом. - Вы не можете оставить там Урагана. Он должен быть вместе с нами.
Кот с сочувствием посмотрел на нее, но отрицательно покачал головой.
- нет, он кот, обещанный нам кланом Бесконечной Охоты. Они предупреждали нас о том, что придет серебряный кот.
- Но...
- Не спорь с ними, - прорычал ей на ухо Грачик. Это бессмысленно. Чтобы освободить Урагана, нам придется с ними сразиться.
Ласточка посмотрела на вздыбленную шерсть оруженосца и увидела неукротимую отвагу в его глазах.
- Мы не сможем, - печально прошептала она. - Их слишком много.
- Не понимаю, почему эти коты так бояться своего Острозуба, - насмешливо прошипел Грачик. - с тех пор, как мы здесь очутились, он сюда и уса не показал, так отчего тогда вся эта кутерьма?
- Скажи спасибо, что не видел его, рявкнул Щебень, услышавший его слова.
Грачик оскалил зубы, но не стал кидаться на стража, а только повернулся к нему спиной и потерся носом о щеку Ласточки. Она знала, что ради нее он вышел бы на бой с самим Звездным племенем, но сейчас в битве не было никакого смысла. Пещерные стражи провели лесных котов через всю пещеру к спальным ложбинкам.
- В чем дело? - удивился Ежевика. - Разве вы нас не выгоняете?
- На ночь глядя? - возмущенно переспросил один из стражей. - Разве мы злодеи какие? Снаружи холодно и опасно. Поешьте и отдохните, а завтра с утра можете идти.
- Вместе с Ураганом? - резко спросила Рыжинка.
Щебень покачал головой.
- Нет. Мне очень жаль.
Пещерные стражи отошли, а Щебень с несколькими другими воинами уселись на страже неподалеку от друзей. Мимо просеменила пара будущих с дичью в зубах.
- Разве не здорово? - восторженно воскликнул один из них, бросая на землю свою еду. - Больше не будет Острозуба! Ура
- Заткнись, жучья голова, - прикрикнул приятель и с силой пихнул болтуна в бок. - Забыл, что Утес запретил нам с ними разговаривать?
Котята быстро отошли, встревожено оглядываясь по сторонам, чтобы убедиться, что никто не заметил их оплошности.
- Я не буду этого есть, - процедил Грачик, гневно покосившись на кучу свежей дичи. Ни куска в рот не возьму от этого клана.
- Великое звездное племя! - шумно вздохнула Рыжинка. - Что это изменит, глупый ты шерстяной клубок? Сейчас нам всем нужно вдвое больше сил - чтобы спасти лес и спасти Урагана.
Грачик что-то неразборчиво проурчал, но не стал спорить, и молча вытащил из кучи сокола.
- Ну? - спросила Белочка, когда все выбрали еду и улеглись рядом, чтобы поесть. - Мы ведь этого так не оставим, правда? Что будем делать?
- У нас не так много возможностей, - отозвался Ежевика. - Нас слишком мало, мы не можем сразиться с пещерными стражами.
- Значит, ты предлагаешь бросить его? - недоверчиво вытаращила глаза Белочка.
Ежевика помолчал, и Ласточка увидела в его глазах мучительную неуверенность. Ее начала бить дрожь. С тех самых пор, как они вышли из леса, она привыкла уважать мудрость этого воина и всегда признавала его предводительство в их маленьком отряде, но если сейчас даже он не знает, как быть, то есть ли какая-то надежда для ее Урагана?
- Не надо было вообще заходить в эти горы! - прорычала Рыжинка. - Тут в тысячу раз хуже, чем на территории Двуногих. Полночь упоминала котов, которые живут кланами, значит, она знала и об Острозубе. Тогда зачем она послала нас сюда?
- Может быть, это с самого начала была ловушка? - зашипел Грачик. - Я всегда знал, что барсукам нельзя доверять!
- Но какой ей смысл обманывать нас? - возразил Ежевика. - Звездное племя послало нас к ней, она предупредила нас о том, что Двуногие задумали уничтожить наш лес. Если ей не верим, то тогда вообще все бессмысленно!
Ласточка хотела согласиться с ним, но внезапно на память ей пришли странные слова Пурди. Они стояли на краю леса, и старик сказал...
- Пурди пытался отговорить нас не ходить через горы, - вслух произнесла она. - А Полночь не дала ему договорить. Ты прав. Они оба знали.
Она посмотрела на друзей и увидела в их глазах ту же тревогу.
- Полночь предупреждала, что нам потребуется отвага, - после долгой паузы напомнил ей Ежевика. - Она сказала, что путь проложен для нас. Так что если даже она знала про клан и про Острозубого, значит, нам для чего-то нужно было здесь очутиться. Поэтому я думаю, что мы все-таки на верном пути.
- Это ты так думаешь, - оскалился Грачик. - Я вижу, грозовому воину плевать, если на этом верном пути придется бросить речного кота!
- А воину ветра не плевать? - бросилась на защиту друга Белочка. - Мне казалось, ты будешь только рад, если брат Ласточки перестанет путаться у тебя под лапами?
Грачик вскочил и яростно зашипел. Зеленые глаза Белочки сверкнули. Ласточка в страхе бросилась к ним и оттолкнула Грачика.
- Прекратите! - крикнула она, подавляя горькое рыдание, с каким потерявшийся котенок зовет свою мать. - Зачем вы делаете еще хуже?
- Ласточка права, - поддержала ее Рыжинка. - Какая разница, к какому племени принадлежит каждый из нас? Не говоря уже о том, что четверо из нас - полукровки! Кстати, вам никогда не приходило в голову, что нас избрали именно поэтому? А если мы будем ссориться друг с другом, мы погубим все дело.
Пылающий взгляд Белочки еще на несколько мгновений задержался на Грачике, но потом она отвернулась и свирепо накинулась на своего кролика. Грачик посмотрел на Ласточку, потом кивнул головой и буркнул:
- Прости.
- Тогда, может быть, попытаемся обсудить все мирно, без риска вцепиться друг другу в шерсть? - едко спросила Рыжинка. Все промолчали, и она продолжила: - Не забывайте о том, что Звездное племя не избирало Урагана. Он очутился здесь только потому, что боялся отпустить Ласточку в дальний путь, - она помолчала и неуверенно закончила:
- А что... что, если пещерные коты сказали правду? Вдруг Ураган и есть тот самый обетованный кот, который должен избавить их от Острозуба?
- Чушь мышиная! - крикнул Грачик.
Но Ласточка не была так уверена. Рыжинка просто высказала вслух то, что пугало ее с тех самых пор, как Камнесказ впервые упомянул о пророчестве. Вообще-то шерсть Урагана нельзя было назвать серебряной - она была немного более темная, совсем как у Крутобока, но зато его смыло водопадом прямо под лапы горным котам, как и обещали им предкивоители.
- Но тогда... - голос ее сорвался, и пришлось начинать сначала: - Может быть, это значит, что мы должны оставить его здесь?
- Нет, не значит, - решительно возразил Ежевика. - Это не наши предкивоители. Звездное племя не имеет никакого отношения к этому клану. Но мы не можем освободить Урагана без борьбы, поэтому придется действовать по-другому. С утра, когда они разрешат нам уходить, мы мирно уйдем. А потом вернемся и освободим Урагана.
Какое-то время коты молчали, переглядываясь, будто взвешивали его предложение. Слабая тень надежды забрезжила перед Ласточкой. И вдруг она заметила настороженные взгляды пещерных стражей и еще больше перепугалась. Неужели они все слышали? Она посмотрела на друзей и наклонила ушки в сторону часовых. Проследив за ее взглядом, лесные коты теснее сгрудились в кучу.
Понизив голос, Грачик сказал:
- Легко сказать! - он говорил с сомнением, но уже без прежнего вызова. - Все равно нам придется как-то пробраться во внутреннюю пещеру, а там все переходы кишмя кишат пещерными стражами.
- Мы можем дождаться темноты, - возразила Рыжинка.
- А шум водопада заглушит наши шаги, - уверенно добавила Белочка.
Но Грачика это не убедило.
- Не знаю, не знаю... Вы заметили, что эти коты так привыкли к постоянному шуму, что слышат даже самый слабенький писк на другом конце пещеры?
Ласточка сразу поняла, что он прав. Она растерянно огляделась по сторонам. Неужели ни тьма, ни грохот воды не помогут им? Лунный свет просачивался в пещеру сквозь толщу падающей воды, но стены утопали в сумраке. Может быть, у них всетаки получится? В любом случае, даже если дело казалось почти безнадежным, нужно было попробовать. Ураган был ее братом, и этим все сказано.
- Я попытаюсь, - объявила она. - Если вы против, то можете уйти без меня.
- Вообще-то, мне кажется... - начал Грачик.
- Не пытайся меня остановить, - перебила его Ласточка. - Я знаю, что мы должны успеть предупредить свои племена, чтобы они не погибли вместе со всем лесом, но вы сможете сделать это и без меня. Я останусь здесь.
- С чего ты взяла, что я собираюсь тебя останавливать? - оскорблено ощетинился Грачик. - Я хотел сказать, что буду тебе помогать, но если ты не хочешь...
- Мышеголовый дурачок, - быстро лизнула его Ласточка. - Прости, я не поняла. Разумеется, я хочу, чтобы ты остался со мной.
- Думаю, мы не должны разделяться, - задумчиво прищурился Ежевика. - Или мы все заодно, или ничего не получится. Мы вместе начали это путешествие, вместе должны и закончить, а значит, Ураган тоже будет с нами. - Он помолчал и решительно закончил: - Кончайте есть и давайте поспим. Нам понадобятся силы.
Ласточка попыталась последовать его совету и заставила себя доесть соколенка, оставленного ей одним из будущих. Искренняя готовность еще вчера чужих котов рискнуть жизнью ради спасения ее брата так растрогала ее, что она долго с нежностью смотрела на каждого из них. Неужели, вернувшись в лес, они смогут снова расстаться и навсегда разойтись по своим племенам?! Как она сможет жить без них?
Она свернулась в спальной ложбинке и попыталась уснуть, но сон не шел. Ласточка снова села. Что с ней такое? Она склонила голову набок и прислушалась. Она ясно слышала какой-то слабый, едва уловимый шепот, но вокруг никого не было никого, кроме горных котов, да и те спали. Ласточка пошевелила ушами и вдруг похолодела. Голоса доносились из водопада, едва различимые за грохотом и шипением падающей воды. Ласточка вся обратилась в слух, пытаясь разобрать слова.
"Серебряный кот здесь, - услышала она. - Острозубый будет уничтожен".
"Нет!- не помня себя, молча крикнула Ласточка, даже не представляя, с кем говорит. - Ураган не ваш кот, слышите? Он должен уйти вместе с нами!"
Она подождала ответа, но голоса растворились в рокоте воды, и Ласточке стало казаться, что они ей просто послышались. Время шло, лунный свет прополз по всему полу пещеры и постепенно начал слабеть. Только тогда усталость, наконец, взяла свое, и Ласточка уснула тревожным, беспокойным сном.

Предыдущая страница 11 Следующая страница


Восход луны 12

***

Она проснулась оттого, что чья-то лапа бесцеремонно трясла ее за плечо. Ласточка подняла глаза и увидела Утеса.
- Пора идти, - объявил он.
Остальные стражи уже стояли вокруг друзей. Ласточка сонно пошевелилась и начала вылезать из своей ложбинки, как вдруг заметила Камнесказа, стоявшего у входа в туннель, ведущий в Пещеру Остроконечных Скал. Двое пещерных стражей стояли с обеих сторон от своего вождя, а в глубине туннеля Ласточка разглядела еще нескольких котов. Как видно, горные коты строго охраняли Урагана, чтобы предотвратить его побег.
- Мы проводим вас до границы своей территории и покажем самую безопасную и короткую дорогу через горы, - пояснил Утес.
- А как же Ураган? - спросил Ежевика, отряхивая шерсть от приставших перьев. - мы не можем уйти без него.
Эта последняя попытка мирно освободить друга закончилась ничем. Утес покачал головой и закончил:
- Вы не можете взять его с собой. Его судьба - остаться здесь и спасти наш клан от Острозуба. Мы будем заботиться о нем и чтить, как героя.
- В таком случае, мы можем быть совершенно спокойны, - с отвращением процедил Грачик. - Я уже говорил, что не понимаю, отчего вы так трусите перед своим Острозубым. До сих пор он даже не попадался нам на глаза!
Утес спокойно посмотрел на него.
- Я рад за вас, - ответил он. Пещерные стражи окружили лесных котов и повели их к выходу. Ласточка заметила, что Грачик все еще прихрамывает от удара, полученного накануне во врем драки с одним из стражей.
- Ты сможешь идти? - прошептала она ему на ухо.
- Разве у меня есть выбор? - привычно буркнул он, но в следующий миг обернулся и потерся носом о ее щеку. - Не волнуйся, со мной все будет в порядке.
Они были уже возле самого водопада, когда Ласточка вдруг услышала, как ктото окликает ее по имени. Она обернулась и увидела подбегающую Речушку.
- Я... я хотела попрощаться, - пролепетала кошка, подходя ближе. - Мне очень жаль, что все так получилось. Но если твой брат уйдет, Острозуб погубит нас всех...
Ласточка посмотрела в глаза молодой ловчей. Она видела, что Речушка говорит искренне, но не могла заставить себя забыть о том, что Ураган верил этой кошке и считал ее своим другом. Ураган не слишком легко заводил друзей - рожденный полукровкой, он с раннего детства чувствовал, что должен постоянно доказывать свое право быть равным с другими воинами. Ласточка дано заметила, что Речушка сумела завоевать доверие брата, но теперь эта хорошенькая кошка предала его, и готова была спокойно смотреть, как он погибнет в битве с чудовищем, спасая ее клан.
- Пошли, - Грачик погладил ее по боку своим хвостом, уже успевшим отсыреть от водяных брызг.
Не говоря ни слова, Ласточка повернулась спиной к Речушке. Шагая по узкому карнизу, она насторожила ушки, пытаясь расслышать в шуме воды вчерашние голоса, но услышала только несмолкаемый рев пенящихся струй.
"Кто бы вы ни были, - молча поклялась она, - мы все равно заберем у вас моего Урагана. Он наш, и судьба его не ваших лапах!"

***

До полудня лесные коты шли через горы. Пещерные стражи следовали по обеим сторонам от них, не сводя глаз с тропы между скал. Они ни разу не останавливались, чтобы поохотиться, и у Ласточки каждый волосок на шкуре дрожал от их напряженного молчания.
Она пыталась запомнить каждый камень, каждое дерево, каждый поворот дороги, надеясь, что эти заметки помогут им найти дорогу назад. Скалистые склоны больше не казались ей похожими друг на друга, но вот тропинки оказалось совершенно невозможно различать. Зато пещерные стражи, похоже, прекрасно знали дорогу, несколько раз они делали крюки, чтобы обогнуть валуны или утесы.
Один раз Утес спустился с груды мелкого щебня и подвел их к горному потоку.
- Пейте, - приказал он, махнув хвостом на ручеек.
Сощурив глаза, Грачик посмотрел на скользкие камни, спускающиеся к ручью, а Рыжинка недоверчиво переглянулась с братом.
- Мы не собираемся сталкивать вас вниз, -раздраженно бросил Утес. - Но раз уж вы очутились в горах, вы должны научиться пить там, где есть вода.
Лесные коты с опаской уселись и стали лакать ледяную воду. Ласточка вынуждена была признать, что питье освежило ее и придало сил.
В воздухе чувствовался морозец, солнце слабо светило с бледного неба. Дул сильный ветер, но небо оставалось безоблачным, а значит, не приходилось рассчитывать на то, что сырость дождя скроет от стражей их запах. К счастью, хромота не слишком беспокоила Грачика, а через какое-то время и вовсе почти исчезла. Рыжинка тоже держалась молодцом, и хотя прыжки все еще давались ей с трудом, она только морщилась, не словом не выдавая своей слабости.
Когда они поднялись на скалистый уступ, Утес резко остановился.
- Тут заканчивается наша территория, объявил он, хотя никто из друзей не заметил на камнях ни единой пограничной метки. - Дальше вам придется идти одним.
Ласточка чуть не подпрыгнула от облегчения. Несмотря на то, что брат попрежнему оставался в плену, она была счастлива избавиться от пещерных стражей и их суровых, молчаливых взглядов.
- Держите путь вон на ту гору, - продолжал Утес, указывая хвостом на острую вершину с заснеженными склонами. - Обойдите ее, и дорога приведет вниз, в зеленые земли. Торопитесь успеть до того, как спустится тьма. До наступления ночи Острозуб вам не опасен.
Ласточке показалось, что он как-то по-особенному выделил это слово, словно Острозуб был не единственной опасностью, которая поджидала их в горах. Ее подозрения только усилились, когда она заметила, как один из стражей выразительно посмотрел на Утеса.
- Идите, - грубо буркнул пещерный страж, пресекая ее невысказанный вопрос. - У вас почти целый день впереди.
Потом он кивнул Ежевике и добавил:
- Прощайте. Жаль, что мы не встретились в более благоприятное время. Наши кланы могли бы многому научиться друг у друга.
- Лично мне нечему у вас учиться, - процедила Белочка, и Грачик впервые за все путешествие кивнул головой, давая понять, что полностью с ней согласен.
- Мне тоже жаль, - ответил Ежевика и сурово посмотрел на своих друзей, призывая их помолчать. - Но мы не можем дружить с теми, кто держит в плену нашего друга.
Утес снова кивнул, в его взгляде промелькнуло сожаление.
- Такова наша и его судьба, так решили наши предки-воители. Ваши предки точно так же открывают вам вашу судьбу.
Взмахом хвоста он собрал вокруг себя своих воинов, и они остались ждать, пока Ежевика поведет своих котов вверх по травянистому склону. Вскоре трава снова сменилась камнем, и тропа стала подниматься на гребень остроконечной горы.
На вершине Ежевика остановился. Ласточка посмотрела вниз и увидела, что Утес и остальные стражи по-прежнему, не мигая, смотрят на них.
- Они хотят убедиться в том, что мы ушли, - прорычала Рыжинка. - Значит, они не собираются разрешить нам вернуться.
- Пустая затея, - пожал плечами Грачик. - Если нам встретится их патруль, мы пустим его на корм воронам.
- Мы постараемся обойтись без драки, - сердито покосился на него Ежевика. - Не забывайте, что мы сейчас очень далеко от дома, и ранения нам ни к чему. А пока давайте двинемся дальше, пусть думают, что мы уступили.
С этими словами он первым двинулся в проход между скалами. С одной стороны склон резко обрывался вниз, в заросшее травой ущелье. Родник бил из трещины в камне и стекал в маленькое озерцо. Рядом росло несколько кустиков. Потянув носом, Ласточка почувствовала запах крольчатины.
- Может быть, остановимся прямо здесь? -взмолилась Белочка. - Они же сами сказали, что в горах нужно пить там, где есть вода. Тут можно и поохотиться и отдохнуть, пока не придет время отправляться. Ежевика заколебался.
- Ну ладно... - решил он, наконец. - Но лучше нам выставить караул на случай, если пещерные стражи вздумают проследить за нами.
- Я готова подежурить первой, - предложила Рыжинка. - Не беспокойтесь, мое плечо в полном порядке, - быстро добавила она. - Если что, я вас позову.
С этими словами она повернулась и тихо-тихо, словно выслеживала пугливую мышку, прошла между скалами и исчезла. Белочка быстро сбежала в овраг и крикнула оттуда:
- Спускайтесь! Я умираю от голода!
- Она сейчас распугает всю дичь отсюда и до Высоких Скал, - проворчал Грачик, а Ежевика со всех лап бросился вдогонку за Белочкой.
Ласточка увидела, как он догнал рыжую ученицу, и они пошли рядом, бок о бок. За время этого путешествия они, сами того не замечая, стали почти неразлучны.
- Забудь о Белочке, - улыбнулась она Грачику. - Пойдем-ка лучше посмотрим, нет ли в этом озере рыбы. Я научу тебя рыбачить, и, когда мы вернемся домой, ты всегда сможешь побаловать себя рыбкой, - она замолчала и смущенно уставилась в землю. - Как бы то ни было, это полезный навык, правда?
Грачик просиял:
- Здорово!
Он помолчал, будто хотел сказать еще что-то, но передумал и, не говоря ни слова, побежал вниз, где только что скрылись двое грозовых котов. Ласточка пошла следом, и душа ее разрывалась от нежности к Грачику и страха за брата. Приблизившись к озеру, она долго всматривалась в его синюю глубину. До возвращения домой еще много времени, они с Грачиком успеют решить, что будут делать дальше. Напрасно голос рассудка твердил ей о том, что влюбленных котов из разных племен не ждет ничего, кроме несчастья. Ласточка не хотела этого слушать. Она с досадой тряхнула головой - сейчас они должны думать только о том, чтобы раздобыть побольше еды и как следует подкрепиться перед тем, как идти на выручку Урагана.
Заметив серебристый проблеск в воде, она инстинктивно взмахнула лапой и подцепила рыбу.
- Иди сюда, - скомандовала она Грачику. - Помни, что твоя тень ни в коем случае не должна падать на воду. Когда увидишь рыбу, не теряй времени.
Грачик побрел к ней по краю озера, слегка морщась оттого, что лапы его то и дело утопали в вязкой грязи. Он сел рядом, но вместо того, чтобы смотреть в воду, вдруг поднял голову и заглянул прямо в глаза Ласточке.
- Я понимаю, что не должен спрашивать, но... Скажи, ты будешь встречаться со мной после того, как мы вернемся домой? - он опустил глаза на свои лапки и тихо добавил: - Пойми, я очень хочу быть верным своему племени, просто... Просто на свете нет и никогда не будет такой кошки, как ты, Ласточка.
Ласточка так и распушилась от счастья и волнения и прижалась носом к его щеке. Она знала, чего он боится. Он не мог поверить, что ради него она перешагнет границы, разделяющие их племена.
- Я понимаю, что ты чувствуешь. Давай не будем торопить события. Кто знает, как все сложится. Лес ждут большие перемены, и нашим племенам придется объединиться.
К ее удивлению, Грачик удрученно покачал головой.
- Я не могу в это поверить. Племен всегда было четыре, и только четыре.
- Кто знает, может быть, это всегда подошло к концу? - тихо возразила Ласточка. - Давай порыбачим?
Грачик нежно провел хвостом по ее плечу и склонился над озером. Через несколько мгновений его лапа взлетела в воздух. Рыба дугой вылетела из воды и забилась на земле, но прежде чем она успела скользнуть обратно в озеро, Грачик подбежал и схватил ее зубами.
Ласточка подпрыгнула и ласково потерлась носом о его плечо.
- Какой ты молодец! Еще немного, и ты станешь настоящим речным котом! - она запнулась и смущенно замолчала, но Грачик понимающе подмигнул ей.
Глаза его сияли от радости, и Ласточке стало немного грустно оттого, что ее друзья совсем не знают, каким живым и радостным может быть Грачик... Как жаль, что он оставил для них только свое упрямство и сложный характер.
Внезапно она заметила какое-то движение на вершине скал и, подняв глаза, увидела Рыжинку, притаившуюся за гладким камнем.
- Пещерные стражи ушли! - крикнула сумрачная воительница. - Но я еще понаблюдаю.
Вскоре с охоты вернулись Белочка с Ежевикой и притащили двух кроликов и нескольких мышей. Вместе с рыбой, которую наловили Грачик с Ласточкой, еды оказалось вдоволь для каждого.
Они по очереди несли стражу, но горные коты так и не возвратились, так что остаток дня друзья проспали под кустами. Здесь, на открытом воздухе, Ласточка чувствовала себя гораздо увереннее, чем в душной, шумной пещере.
Появились тучи. Серые, зловещие, они быстро обложили небо и скрыли солнце. Ветер стих, воздух стал густым и влажным, предвещая скорую грозу.
Наконец стало смеркаться, и в овраге сгустились тени.
Ежевика поднялся с земли.
- Пора.
Он сделал несколько шагов вверх по склону, остальные пошли следом, и Ласточка вдруг впервые заметила, насколько они заметны на фоне серых скал, особенно темно-рыжий мех Белочки и ее собственная серебристая шкурка.
- Стойте! Так у нас ничего не получится. Они нас сразу заметят! - взволнованно воскликнула она.
- Погодите-ка, - задумчиво сощурилась Белочка. - Почему бы нам не изваляться в грязи? Тогда мы станем похожи на горных котов, особенно в темноте. И запах тоже слегка заглушится. Рыжинка с нескрываемым уважением посмотрела на рыжую ученицу.
- Это самая умная мысль, которую я слышала от вас всех за последнее время!
Зеленые глаза Белочки вспыхнули от гордости. Не говоря ни слова, она помчалась вниз по склону и начала кружить вокруг озера.
- Да тут полно грязи! - радостно завопила она и принялась кататься по липкой глине.
Грачик брезгливо пошевелил усами, но безропотно двинулся следом за остальными.
- Эта идея как раз в ее духе, - проворчал они нехотя добавил: - Хотя весьма неглупо.
Ласточка невольно сморщилась, глядя, как он бредет по краю озера, утопая лапами в жидкой слякоти. Когда она легла на влажный склон, холод пронзил ее до костей, и она возблагодарила Звездное племя за то, что речные коты привычны к сырости. Вот у Грачика шерстка совсем короткая, ему, наверное, еще хуже, а он все равно не жалуется. Ласточка с нежностью посмотрела на него, его недавние слова снова зазвучали в ее ушах. Он хотел бы видеться с ней и после возвращения домой... И вдруг она поняла, что вообще не хочет с ним расставаться.
Лесные коты полезли обратно по склону, их пропитанная грязью шерсть топорщилась во все стороны. Они перешли через гребень, спустились с другой стороны горы и осторожно вступили на территорию клана. Ласточка насторожила уши, а остальные остановились и разинули рты, пробуя воздух. Даже в такой маскировке их могли обнаружить, а кто знает, на что способны горные коты в своем стремлении оставить у себя Урагана! Ласточка видела, с каким исступлением они верят в исполнение пророчества своих предков, и ясно понимала, что они с Друзьями рискуют жизнью...
Ежевика вел носом по самой земле, выискивая утренние следы. Ласточка попыталась припомнить, где они шли, но в сгустившихся сумерках все вокруг выглядело по-другому. Они спускались вниз по каменистой тропке между обломками скал, как вдруг Грачик остановился, распушил щеки и широко разинул рот. Потом он резко обернулся к Ласточке, пихнул ее за камень и отчаянно замахал хвостом, приказывая остальным поскорее спрятаться.
В следующий миг Ласточка почувствовала сильный запах горных котов. Опасливо выглянув из-за скалы, она увидела, как целый отряд поджарых ловцов пробежал вниз по той же тропинке. Ловцы тащили полные пасти дичи, сзади их сопровождали стражи. Ласточка напряглась, ожидая, что они вот-вот почуют чужой запах и бросятся в бой, но охотники, не останавливаясь, прошли мимо затаившихся котов и растаяли в темноте. Видимо, Белочка оказалась права, грязь в самом деле помогала скрывать запах!
- Я спас тебя во второй раз, - прошептал Грачик и сделал шаг в сторону, чтобы Ласточка могла встать с земли.
Она радостно заурчала и потерлась носом о его нос.
- Я знаю. Можешь не беспокоиться, я этого никогда не забуду.
Ежевика вышел из-за скал на другой стороне тропинки и помахал хвостом, подавая знак остальным. На этот раз Рыжинка пошла последней, зорко оглядываясь назад, на случай, если появятся новые запоздавшие охотники. Когда коты подошли к реке, на небо взошла луна и рассеянным белым светом засветилась сквозь тучи над высокими горными пиками. Продолжая оставаться настороже, друзья двинулись по кромке воды и вскоре услышали впереди далекий рев водопада.
- Теперь ни звука, - прошептал Ежевика. - Мы подходим.
В полном молчании они двинулись вперед, пока не очутились возле вершины водопада. Ласточка перегнулась через край и посмотрела, как темная вода перекатывается через гребень горы. Внезапно ослепительная молния прорвала небо над ее головой, и сквозь шум водопада она услышала грохот.
- Идет гроза, - шепнул ей на ухо Грачик.
Тяжелая капля дождя упала на голову Ласточке, и она стряхнула ее прочь. Шум и смятение, которыми всегда сопровождается гроза, могли прийти на помощь друзьям, а могли серьезно осложнить все дело, если непогода загонит горных котов под своды пещеры. Урагана и так строго охраняют, а вступить в бой со всем кланом было бы настоящим безумием.
- Пошли же! - нетерпеливо шикнула Белочка.
Сверкнула молния, и новый удар грома прокатился над головами притаившихся котов. Ласточка проводила глазами пенный вихрь, сорвавшийся в лежащее внизу озеро. А потом ей почудилось, будто она заметила какое-то движение в самом конце тропинки.
- Что это? - оказывается, Грачик тоже увидел его.
Словно отвечая на его вопрос, новая молния огненным когтем прочертила небо, и Рыжинка ахнула от ужаса. В следующее мгновение, которое, показавшееся Ласточке целой вечностью, белая вспышка выхватила из тьмы фигуру гигантского рыжего кота. При ударе грома он замер на тропинке, а потом сделал шаг и скрылся за водопадом.
Острозуб!

Глава XV

И тут из пещеры послышался жуткий визг, он заглушил шум падающего дождя и даже на какой-то миг перекрыл немолчный рев водопада. Ласточка вскочила, каждый волосок на ее шкуре требовал со всех лап бежать прочь от этого страшного места. И только мысль об опасности, угрожавшей заточенному в пещере Урагану, заставила ее остаться на месте.
- Вперед! - с усилием скомандовал Ежевика. Коты недоверчиво уставились на него.
- Вниз? - резко спросил Грачик. - Ты сдурел, да?
- Думай головой! - бросил Ежевика, поворачиваясь в сторону пещеры. Потом он остановился и резко обернулся к оруженосцу: - Если Острозуб в пещере, никто не обратит на нас внимания. Возможно, это наша единственная возможность освободить Урагана.
И, даже не оглянувшись, чтобы посмотреть, идут остальные за ним или нет, он запрыгал вниз по камням.
- И все-таки мне кажется, что он спятил, - процедил Грачик, но пошел следом.
Ласточка заторопилась за ним, лапы ее скользили на мокрых камнях, и она чуть не обломала когти, пытаясь удержать равновесие. Она вихрем пронеслась по карнизу за водопадом, даже не успев испугаться, что поскользнется и упадет в кипящее внизу озеро. Визг стал еще громче. Ужас пронзил Ласточку, когда она подумала о том, что ждет их в пещере. Возможно, именно сейчас Острозуб вонзает клыки в беззащитную шею Урагана, рвет его шерсть и превращает его самого в пищу для ворон...
Она вошла в пещеру и остановилась позади Ежевики. В первый момент она не сразу поняла, что видит. Луна по-прежнему скрывалась за тучами, поэтому в пещере было темно, и казалось, что Острозуб всюду - его огромные лапы мелькали по полу, а сам он метался от стены к стене, кровь стекала по его бокам, а из оскаленной пасти капала слюна. Никогда в жизни Ласточка не видела ничего ужаснее. Ясно было одно - Урагану никогда не выйти живым из схватки с этим чудовищем.
Обезумевшие горные коты выскакивали из своих спальных ложбинок и разбегались во все стороны. Краем глаза Ласточка заметила Речушку: в зубах она несла какого-то котенка и яростно заталкивала другого малыша в туннель, ведущий в ясли. Возле другого туннеля кто-то из пещерных стражей прыгнул на шею Острозубу, но исполинский кот тряхнул головой, и отважный воин с жутким стуком отлетел к стене. Ласточка видела, как он упал, и струйка крови потекла из его пасти. Несколько котов с пронзительными криками пронеслись мимо лесных котов, даже не узнав их.
- Сюда! приказал Ежевика. Потом по очереди обвел взглядом каждого, дольше всех задержав его на Белочке. - Мы должны сделать это ради Урагана, - напомнил он.
Острозуб пронесся мимо и бросился на дальнюю стену пещеры, пытаясь достать одного из котов, который, пища от ужаса, съежился на карнизе, прямо над смертоносными когтями зверя. Стараясь держаться в тени, поближе к стенам, Ежевика первым вошел в туннель, ведущий к Пещере Остроконечных Скал. Ласточка вместе с остальными шли за ним. Во тьме они то и дело натыкались на пещерных котов - частью раненых, частью оцепеневших от Ужаса - но весь воздух вокруг настолько пропах страхом и кровью, что никто не узнал лесных котов.
Двое стражей по-прежнему охраняли вход в священный туннель, шерсть их стояла дыбом, глаза были широко распахнуты. Ласточка почувствовала невольное уважение к их храбрости, которая не позволяла воинам оставить свой пост даже тогда, когда все их товарищи в страхе спасали свои жизни.
- Вперед!
Ежевика с Грачиком, выпустив когти и оскалив зубы, кинулись на стражей. Белочка, не раздумывая, бросилась следом. Один из стражей изумленно вскрикнул, и Ласточка узнала голос Утеса. Потом она увидела, как Ежевика опрокинул его на землю и впился зубами в загривок, в то время как Грачик изо всех сил лупил второго стража по ушам, оттесняя его от входа в пещеру. Белочка вцепилась зубами в хвост Утесу.
Когда вход оказался свободен, Ласточка с Рыжинкой бросились в туннель. По дороге к Пещере Остроконечных Скал они наткнулись на двух котов, почти невидимых в темноте. Ликующая радость охватила Ласточку, когда она узнала запах Урагана. Вторым котом оказался Камнесказ, она едва успела заметить, как сверкнули глаза старика, когда он пронесся мимо нее и выскочил в главную пещеру.
- Быстрее! - крикнул вожак, оборачиваясь к Урагану. - Твое время наступило. О, клан Бесконечной Охоты, помоги нам!
- Ласточка! - закричал Ураган. - Что случилось?
Ласточка едва удержалась, чтобы не броситься к нему и не зарыться носом в его шерсть. Все это время она боялась, что они найдут пещеру пустой, потому что ее брата уже послали на битву с Острозубом, и его окровавленное тело лежит в пещере среди груды других безжизненных тел.
- Некогда объяснять! - прошипела Рыжинка. - Беги к выходу. И не останавливайся!
Она бросилась обратно в туннель, Ласточка с Ураганом помчались следом. Когда они выбежали во внешнюю пещеру, дикий крик, громче громового раската, прорезал тьму. Вспышка молнии озарила Острозуба, который отступал к выходу. В зубах он держал какую-то кошку, в которой Ласточка с ужасом узнала Звезду, кошку-мать, которая говорила с ними в первый день, когда они очутились в этой пещере. Рот несчастной был разинут в отчаянном вопле, когти царапали пол в тщетной попытке вырваться. Потом снова упала тьма, и Ласточка увидела темную фигуру Острозуба на фоне струящейся воды. Затем чудовище повернулось и исчезло.
На какой-то миг в пещере воцарилась мертвая тишина. Затем отовсюду послышался горестный вой. Кто-то с силой пихнул Ласточку в бок и, обернувшись, она увидела Ежевику. - О, нет! - выдавила она.
Он брел к выходу, Белочка и Рыжинка шли за ним по пятам. Грачик потащил Ласточку за собой, но она не тронулась с места, пока не убедилась в том, что Ураган тоже идет. Никто не попытался их остановить, коты, объятые страхом, лежали на полу или смотрели вслед ушедшему Острозубу. Шерсть их стояла дыбом, в глазах застыл ужас.
У выхода Ежевика помедлил, принюхиваясь, а потом ступил на тропинку. Ласточка почувствовала смрад Острозуба, смешанный с кровавой вонью и запахом до смерти перепуганной Звезды. Но этот тяжкий дух стремительно слабел. Хищник ушел, унося с собой свою добычу, оставив после себя множество убитых и израненных котов.
Струи дождя хлестали землю, дул ветер, грохотал гром. Ласточка мгновенно промокла, шерсть облепила ее тело, но она ничего не замечала. Следом за Ежевикой она поднималась в горы, туда, откуда они только что пришли. Душераздирающий плач горных котов становился все тише, его заглушал шум дождя и несмолкаемый, неизменный рев водопада.

Глава XVI

Холодная капля дождя шлепнулась на спину Листвички, и она раздраженно стряхнула ее прочь. Ветер шумел в кронах деревьев, засыпая поляну хрупкими разноцветными листьями. До Голых Деревьев оставалось уже меньше месяца, но тяготы грядущей зимы не шли ни в какое сравнение с нынешними бедствиями.

Предыдущая страница 12 Следующая страница


13 Эрин Хантер

- Кролик ужасно вонял, - докладывала Огнезвезду Пепелица. - Корявый сказал, что коты, которые ели такую крольчатину, умерли. Кролик, которого я видела, не был заражен никакими известными мне болезнями. Должно быть, это дело Двуногих.
Листвичка лежала возле кучи с дичью и взволнованно слушала, как Пепелица докладывает Огнезвезду о том, что они видели по пути к Высоким Скалам. Сердце у нее едва не разорвалось от жалости, когда она увидела ужас, промелькнувший в зеленых глазах отца.
- Это значит, что мы тоже не должны есть кроликов, - обреченно произнес он. - Великое Звездное племя, что будет дальше? Мы умрем с голоду.
- На нашей территории пока никто не умер, - заметила Песчаная Буря, сидевшая в нескольких прыжках от них, крепко обвив хвостом лапы. Она досадливо поморщилась, когда падающий лист щекотнул ее за ухом. - Может быть, эта беда касается одного племени Ветра?
- Кролики то и дело перебегают через границу, - возразила Пепелица. - Возможно, мы можем без опаски есть тех, что живут в противоположной стороне нашей территории, возле Древогрыза, хотя я бы не рисковала.
- Ты права, тяжело вздохнул Огнезвезд. - Я сообщу всем. Отныне никаких кроликов.
- И что мы будем есть? - вскочила на лапы Песчаная Буря. - Ладно, пойду соберу своих охотников. Пойдем, посмотрим, что нам удастся найти, - она отошла и скрылась в ветвях воинской палатки.
- Кстати, - заметила Пепелица. - Лучше выбросить всех кроликов из кучи.
Листвичка жалобно повернулась к жалкой куче с дичью. Кролик там был всего один, зато такой упитанный и аппетитный, что у нее слюнки потекли при одном взгляде на него. Она уже успела забыть о таких лакомствах. Но стоило ей только представить, что Двуногие могли сотворить с этим кроликом, как в животе у нее все перевернулось. Листвичке показалось, будто до нее донесся слабый душок той отравы, которой пах дохлый кролик в племени Ветра, но запахи в куче уже настолько перемешались, что она не могла ручаться.
- Унесите его из лагеря и закопайте, - приказал Огнезвезд.
- Стой, не бери его в рот! - крикнула Пепелица. - Вытолкай его лапами, а потом хорошенько вытри их об мох.
Листвичка как раз успела вытащить кролика из кучи, но тут из палатки старейшин вышла Рябинка, старейшая кошка племени, и с жадным любопытством уставилась на нее.
- Надеюсь, это для старейшин? - проскрипела она. - А то живот у меня болтается, словно сухой лист на ветру!
- Нет, - ответила Пепелица и рассказала старухе о том, что они с Листвичкой видели на территории племени Ветра.
- Что? В жизни не слыхала такой чепухи! - возмутилась Рябинка. - В племени Ветра какая-то напасть, а Грозовое племя изза этого должно отказываться от крольчатины?! Да Корявый, плут, небось все наврал, чтобы только ослабить нас. Эти воины Ветра всегда были гордыми и себе на уме. Неужели ты об этом не подумала?
Листвичка переглянулась со своей наставницей. Она уже видела, что старуху все равно не переубедишь. Рябинке очень хотелось кролика, вот и все.
- Я принял решение, - властно повысил голос Огнезвезд. - С сегодняшнего дня никаких кроликов. Листвичка унесет этого кролика и закопает его.
- Ну, уж нет! - вне себя от гнева, Рябинка кинулась к кролику и принялась жадно рвать его зубами, заглатывая огромные куски.
- Нет! - закричала Пепелица. - Перестань!
Огнезвезд прыгнул вперед, загородил собой кролика и бережно оттеснил старуху.
- Рябинка, я приказываю тебе не есть этого. Ради тебя, ты понимаешь?
Старуха гневно уставилась на него, глаза ее загорелись злобным огнем. Достаточно было взглянуть на ее костлявое тело и обвисшую, клокастую шкуру, чтобы понять всю глубину ее отчаяния. Раньше Рябинка была одной из самых ласковых и добрых старух, но голод сделал ее такой, какой она стала.
- И у тебя еще хватает наглости называть себя предводителем? - зашипела она на Огнезвезда. - По твоей вине наше племя умрет от голода!
- Огнезвезд поступает правильно, - твердо возразила Пепелица. - Такая еда убьет нас гораздо быстрее, чем любой голод.
Рябинка повернулась к ней и с рычанием раздвинула губы. Потом резко повернулась и побрела через поляну в свою палатку.
Листвичка посмотрела ей вслед.
- Великое Звездное племя, сделай так, чтобы этот кролик не был отравлен, - быстро прошептала она и потащила полуобгрызанную тушку к выходу из лагеря.

***

Сухой бурый лист, кружась, упал прямо перед носом Листвички, когда она поднималась по склону холма следом за Пепелицей. Прошел всего день с тех пор, как они вернулись из Высоких Скал и поссорились с Рябинкой из-за дохлого кролика. Сегодня Пепелица решила отправиться на поиски лекарственных трав, которые непременно понадобятся племени в тяжелую пору Голых Деревьев, ведь ослабевшие от голода коты могли легко подхватить зеленый или даже смертоносный черный кашель.
- Возле чудовищ и искать не стоит, - бормотала на ходу Пепелица, - там, где они прошли, ничего не растет. Пойдем-ка мы к Нагретым Камням, может там нам повезет.
Палая листва толстым ковром покрывала землю, тихо шуршала под ветром. Когда Листвичка была котенком, она любила подбрасывать листья в воздух и гоняться за ними. Теперь у нее едва хватало сил переставлять лапы.
Вскоре впереди показались Нагретые Камни, их гладкие серые склоны поднимались из травы, словно спины огромных спящих зверей. Пепелица сразу заметила густой кустик мокричника и принялась деловито перекусывать стебли. Листвичка покружила вокруг нее, выискивая что-нибудь интересное, взгляд ее то и дело тоскливо обращался к заросшему берегу реки. Там трава росла гораздо гуще, но это была территория Речного племени, а после того, как отец сурово отчитал ее за ловлю рыбы, Листвичка и думать не смела о нарушении границ.
Что-то тихо зашелестело в траве и, обернувшись, Листвичка увидела крошечную полевку, снующую у подножия ближайшего камня. В следующий миг полевка тоже заметила опасность, и хотела броситься бежать, но Листвичка прыгнула на нее и прикончила сильным укусом в шею.
Пустой живот умолял ее проглотить дичь, но Листвичка заставила себя поднять мышку и поискать глазами Пепелицу. Наставница сидела на прежнем месте и деловито складывала стебли, чтобы отнести их в лагерь.
- Вот, - сказала Листвичка, бросая передней полевку.
Целительница подняла голову и с благодарностью прикрыла глаза.
- Нет, Листвичка. Ты поймала, тебе и есть. Листвичка дернула плечом и с деланной беспечностью сказала:
- Я еще поймаю! - Уж если обычные коты не могут найти себе пропитание, то что может сделать Пепелица с ее хромой лапой? - Ешь, - добавила она, видя, что Пепелица все еще не решается прикоснуться к полевке. - Ты нужна нам сильной. Что будет с племенем, если целительница заболеет?
Пепелица заурчала и потерлась носом о щеку своей ученицы.
- Хорошо. Спасибо тебе, Листвичка.
Она улеглась перед полевкой и несколькими жадными глотками прикончила ее. Листвичка как раз собиралась отойти поискать какие-нибудь целебные травы, как вдруг до них донесся громкий вопль:
- Пепелица! Пепелица!
Целительница вскочила, насторожив уши.
- Я здесь! - крикнула она.
Из-за деревьев выскочил Паучок, оруженосец Кисточки, и понесся по траве навстречу кошкам, да так быстро, что его длинные лапы слились в стремительный черный вихрь.
- Скорее, возвращайся! - задыхаясь, кричал он. - Рябинка!
- Что с ней? - спросила Пепелица, а у Листвички тревожно оборвалось сердце.
- Она жалуется на тошноту, - ответил Паучок. - Говорит, болит живот.
- Это все от кролика! - воскликнула Пепелица. - Так я и знала. Хорошо, - быстро сказала она Паучку. - Я уже иду. Беги вперед и скажи, что я сейчас буду.
Паучок со всех лап бросился обратно, а Пепелица обернулась к Листвичке.
- Оставайся здесь, вдвоем нам там делать нечего. Собери побольше трав, и не забудь принести мой мокричник.
С этими словами она проворно заковыляла в сторону деревьев. Листвичка дождалась, пока наставница скроется в зарослях папоротника, и снова побрела на поиски. Кажется, Корявый что-то упоминал о том, чем он лечил отравившихся крольчатиной котов... Ну конечно, он сказал, что давал им тысячелистник, чтобы вызвать рвоту, но большинство заболевших все равно умерли. Выжили только самые молодые и сильные, а Рябинка была старухой, да еще ослабленной голодом.
"Помоги нам, Звездное племя! - взмолилась Листвичка. - Укажи нам, что делать, пока Двуногие не уничтожили нас всех!"
Только она начала искать травы, как снова услышала отчаянный визг, на этот раз со стороны реки. Какое-то время Листвичка колебалась, не решаясь переступить границу Речного племени, но тут крик повторился, и она поняла, что кто-то попал в беду. Отбросив сомнения, Листвичка поскакала вниз по склону. Напоенная осенними дождями река бурлила в своих берегах. Течение несло с собой ветки и другой мусор, вода кипела и закручивалась барашками белой пены. Листвичка уставилась на реку, недоумевая, откуда донесся крик. Затем она заметила большую ветку, плывущую по реке рядом с берегом Речного племени. На ветке, полускрытая оставшимися листьями, чернела крошечная кошачья головка. Вот кот разинул пасть, и Листвичка услышала еще один душераздирающий вопль.
Она подобралась, приготовившись прыгнуть в воду, хотя прекрасно понимала, что ничего хорошего из этого не выйдет. Течение было чересчур быстрым и сильным, а утопающий кот плыл слишком далеко от нее.
К счастью, она не успела прыгнуть, потому что из камышей на противоположном берегу выскочила еще одна кошка. Не раздумывая, она кинулась в реку и, рассекая воду сильными взмахами лап, поплыла к уносящейся ветке. Листвичка сразу узнала спасительницу - это была Невидимка, глашатая Речного племени.
Взволнованно выпустив когти, Листвичка смотрела, как Невидимка доплыла до ветки и начала толкать ее к берегу Речного племени. Но внезапно налетевшая волна перевернула ненадежный плот, и Невидимка с головой ушла в темную воду. Листвичка громко охнула. Затем послышался громкий плеск, Невидимка вынырнула из воды и, нащупав лапами дно, побрела к берегу. Дрожь облегчения пробежала по телу Листвички, когда она увидела, как Невидимка ухватила спасенного кота зубами за шиворот, втащила его на берег и устроилась рядом. Крошечный, перепачканный грязью комочек лежал неподвижно, вода ручьями стекала по его шкуре.
- Помощь нужна? - крикнула Листвичка, надеясь, что Невидимка узнает ее и вспомнит, что имеет дело с ученицей целительницы. Серая кошка подняла голову и увидела ее.
- Да! Спускайся скорее!
Листвичка сбежала вниз по склону и подбежала к каменной гряде. Бурная вода кипела и перехлестывала через камни, но она, не раздумывая, прыгнула на первый валун. Каждый миг мог оказаться решающим в борьбе за жизнь маленького черного кота.
Листвичка перепрыгнула на третий валун, но тут лапы ее разъехались, и она отчаянно заскребла когтями по скользкому камню. Вокруг нее бурлила река, и на какой-то миг Листвичке показалось, что ее сейчас смоет волной и утащит в бездонную темную глубину. Дикий ужас пронзил ее, но тут она почувствовала чье-то теплое прикосновение, и снова очутилась на камне. Сладкий, странно знакомый запах окутал ее.
- Пестролистая? - прошептала Листвичка. Она никого не видела, но чувствовала чье-то близкое присутствие, точно такое же, как в вещем сне возле Лунного Камня. Листвичке показалось, будто за спиной у нее выросли крылья. Она с легкостью запрыгала по камням, соскочила на берег и понеслась к Невидимке и спасенному из воды котику.
Не успела она приблизиться к ним, как из прибрежных камышей выскочили Коршун с Мотылинкой и остановились перед распростертым на камнях телом.
- Что случилось? - резко спросил Коршун.
- Камышонок упал в воду, - коротко ответила Невидимка. - Нам срочно нужен Пачкун. Приведите его сюда, быстро!
- Он пошел собирать травы, - ответила Мотылинка. - Побегу поищу его!
Она со всех лап бросилась по берегу вверх по течению, но брат остановил ее.
- Это слишком долго, - хрипло бросил они наклонил уши в сторону лежащего котика. -Займись им сама, ты должна знать, что делать.
В следующий миг он заметил подбегающую Листвичку. Вскинув голову, он гневно уставился на нее своими пронзительными синими глазами, и Листвичка поежилась, будто от холода.
- Что она здесь делает?
- Я позвала ее, - ответила Невидимка. -Камышонку срочно нужна помощь.
Коршун брезгливо хмыкнул, но Листвичка, даже не повернувшись к нему, опустилась на гальку рядом с котенком. Он был очень маленький, видно, только что стал оруженосцем... Он лежал абсолютно неподвижно, тоненькая струйка воды стекала из его полуоткрытого рта. На плече у него виднелась ссадина, сочившаяся кровью.
- Наверное, он упал, - встревожено прошептала Невидимка. - Эти оруженосцы вечно играют у самой воды! Кажется, он поранился о ветку.
Листвичка еще ближе наклонилась к Камышонку и с огромным облегчением увидела, что грудь его едва заметно поднимается и опадает. Он еще дышал, хотя дыхание его было быстрым и поверхностным и слабело на глазах. Она посмотрела на Мотылинку, ожидая, что та начнет оказывать помощь пострадавшему.
Но Мотылинка не трогалась с места, не сводя огромных золотистых глаз с неподвижного тела оруженосца.
- Ну? - нетерпеливо прикрикнул на нее Коршун. - Делай же что-нибудь!
Мотылинка подняла голову, и Листвичка увидела, что глаза ее полны ужаса.
- Я... я не уверена. У меня нет с собой нужных трав. Мне надо вернуться в лагерь и ...
- Камышонок не сможет столько ждать! - крикнула Невидимка.
Листвичка поняла, чем вызвана паника подруги. Они были всего-навсего ученицами, они не были готовы держать в лапах жизнь и смерть своих товарищей. И куда только запропастился этот Пачкун?!
И тут тихий голос зазвучал в ее ушах. "Листвичка, ты можешь сделать это. Вспомни, чему учила тебя Пепелица. Паутина помогает при кровотечениях..."
- Да, да... Теперь я вспомнила, - вслух пробормотала Листвичка.
Коршун, сузив глаза, уставился на нее.
- Ты знаешь, что делать? Листвичка кивнула.
- Хорошо, тогда делай. А ты пошла прочь! - Коршун грубо отпихнул сестру, чтобы Листвичка смогла подойти ближе к Камышонку.
Мотылинка протестующе пискнула и, обернувшись, Листвичка увидела ее перепуганные глаза и прижатые к затылку уши.
- Иди и разыщи немного паутины, - велела она подруге. - Быстро!
Мотылинка испуганно посмотрела на нее, а потом повернулась и опрометью бросилась в кусты, растущие на вершине склона.
"А теперь помоги ему избавиться от воды", -прошептала Пестролистая. Листвичка поспешно наклонилась и изо всех сил навалилась на Камышонка, так что вода хлынула у него из пасти.
"Отлично. Теперь ему будет легче дышать, а ты сможешь заняться его мокрой шерсткой."
Оруженосец принялся слабо кашлять, а потом тихонько заскулил от боли.
- Не шевелись, - приказала Невидимка и ласково лизнула его в щеку. - Все будет хорошо.
- Все правильно, - решительно сказала ей Листвичка. - Продолжай вылизывать его, лижи против шерсти, чтобы он поскорее высох и согрелся.
Невидимка послушно улеглась возле оруженосца и принялась энергично вылизывать его. Коршун, поколебавшись, уселся с другого бока и тоже принялся за дело. Тем временем Листвичка тщательно промыла языком рану на плече Камышонка, очистила ее от приставших кусочков коры и листьев. Она знала, что только так можно предотвратить заражение.
- Вот! - пропыхтела подбежавшая Мотылинка, протягивая Листвичке моток паутины. - Этого хватит?
- Даже останется! - заверила Листвичка. - Ты молодец. Приложи ее к ране.
Чувствуя себя настоящей наставницей Мотылинки, она тщательно проверила, хорошо ли та заткнула рану, и для верности похлопала лапой по паутине, чтобы еще плотнее прижать ее.
- Молодец, - повторила она. - Камышонок, у тебя где-нибудь еще болит?
Оруженосец снова закашлялся, но было видно, что усилия Невидимки с Коршуном возымели свое действие, и малыш начал потихоньку оживать.
- Нет, - прохрипел он. - Только плечо.
На всякий случай Листвичка еще раз тщательно осмотрела его, но никаких ран так и не нашла.
- Кажется, тебе очень повезло, - вздохнула она.
- Ему повезло, что ты оказалась поблизости, - рявкнул Коршун, неприязненно покосившись на сестру. - Мотылинка, что на тебя нашло? Если я не ошибаюсь, ты наша будущая целительница?
Мотылинка отшатнулась от него, пряча глаза.
- Камышонок, ты можешь встать? - спросила Листвичка, делая вид, что не заметила унижения подруги.
Вместо ответа малыш с усилием поднялся с земли. Невидимка подскочила к нему и подставила свой бок, чтобы он не утруждал раненое плечо.
- Сможешь дойти до лагеря? - строго спросил его Коршун.
Малыш закивал.
- Спасибо... - он повернулся к Листвичке, но вдруг голосок его задрожал, а глаза расширились от изумления. - Ты пахнешь Грозовым племенем!
- Так оно и есть. Меня зовут Листвичка. Я ученица нашей целительницы, Пепелицы. Скорее отведите его в лагерь, - велела она, снова поворачиваясь к Невидимке. - Если Пачкун уже вернулся, путь он как следует осмотрит его. Если целителя все еще нет, дайте Камышонку пожевать листья тимьяна, это поможет ему успокоиться.
- Надо дать ему маковых зерен, чтобы заглушить боль, - с напускной уверенностью добавила Мотылинка.
- Но... Нет, лучше не стоит, - пробормотала Листвичка. Ей было неприятно спорить с подругой, но другого выхода не было. - Будет лучше, если он уснет сам. Он устал и намучился, так что сильные снадобья ему сейчас ни к чему.
Коршун с откровенным презрением посмотрел на сестру, и Мотылинка снова испуганно потупилась. Не говоря ни слова, Коршун повернулся и начал подниматься по склону. Невидимка пошла за ним, бережно поддерживая Камышонка. Черный оруженосец все еще дрожал, но шел вполне уверенно, и вскоре густые заросли камыша скрыли всех троих от глаз оставшихся на берегу учениц.
Листвичка с невольной завистью провожала их глазами, любуясь лоснящейся шерстью и сильными мускулами речных котов. Даже промокший Камышонок выглядел здоровым и сытым. Что и говорить, Речное племя, единственное во всем лесу, не испытывало недостатка в еде, а их территория не пострадала от разрушительной деятельности Двуногих.
Листвичка подавила подступающее раздражение и посмотрела на Мотылинку, которая по-прежнему не трогалась с места.
- Не отчаивайся, - великодушно сказала она. - Все обошлось. Камышонок будет здоров, вот увидишь!
- Ничего не обошлось! - резко обернулась к ней Мотылинка, и голос ее взлетел, превратившись в жалобный плач. - Я все испортила... Я упустила свой первый шанс доказать всем, что я настоящая целительница. Теперь все пропало.
- Все ошибаются, - попыталась успокоить ее Листвичка.
- Ты-то не ошиблась.
"Потому что мне помогли", - подумала про себя Листвичка. Ей очень хотелось рассказать подруге про Пестролистую, но она не имела права раскрывать такую важную тайну воительнице из чужого племени. Поэтому она промолчала, но про себя быстро поблагодарила давнюю подругу отца.
- Я могла помочь Камышонку, - с горечью продолжала Мотылинка. - Я знала все, что ты делала. Я сама давала тебе и твоей подруге листья тимьяна, когда за вами гнались воины Ветра, помнишь? Но сегодня... я вообще перестала соображать. Я просто перепугалась и ничего не смогла вспомнить.
- В следующий раз вспомнишь.
- Если он у меня будет, следующий раз! -воскликнула Мотылинка и свирепо рванула траву своими острыми, изогнутыми когтями. -Теперь Коршун расскажет всем, что от меня нет никакого толка, и Пачкун пожалеет о том, что взял меня в ученицы. Меня никогда не будут уважать в племени, никогда!
- Разумеется, будут, - Листвичка подошла к подруге и зарылась носом в ее роскошную золотистую шерсть. - Очень скоро все забудут о сегодняшнем происшествии, вот увидишь.
Почему Мотылинка так уверена в том, что Коршун расскажет всему племени о ее неудаче? Слова подруги неприятно поразили Листвичку. Она ожидала от Коршуна большей преданности сестре.
- Я знаю, о чем ты думаешь, - вдруг сказала Мотылинка, заставив ее вздрогнуть от неожиданности. - Коршун предан племени, а не мне, и никакому другому коту. Больше всего на свете он мечтает стать великим воином, все остальное ему безразлично.
"Совсем как Звездоцап", - содрогнулась Листвичка.
- Ты такая счастливая, Листвичка, - с тоской проговорила Мотылинка. - Ты чистокровная грозовая кошка, твой отец - предводитель племени. А моя мать была бродячей кошкой, и все об этом помнят.
Понурив голову, она отвернулась и, свесив хвост, поплелась вдоль реки.
- Скоро увидимся! - крикнула Листвичка, но подруга даже не обернулась.

Предыдущая страница 13 Следующая страница


Восход луны 14

Листвичке ничего не оставалось, как повернуть обратно. Она вернулась к каменной гряде и осторожно перешла на другой берег.
Добравшись до своей границы, она немного повеселела. Надвигающиеся Голые Деревья непременно предоставят Мотылинке возможность проявить свои способности, и соплеменники скоро забудут о ее первой неудаче. Помимо этого Листвичку так и переполняла гордость за свой собственный успех. Впервые в жизни она сама спасла жизнь коту! Она не сомневалась, что это только начало.
- Спасибо тебе, Пестролистая, - снова прошептала она, и ей показалось, будто в воздухе едва заметно пахнуло знакомой сладостью.
Она давно уже не чувствовала такого прилива сил. Быстро подобрав оставленные Пепелицей стебли, она заторопилась в лагерь. Поднявшись на гребень холма, Листвичка замедлила шаг. Вся ее радость мгновенно испарилась, ледяной коготь вонзился в ее сердце, когда она услышала доносящиеся снизу горестные вопли. В следующий миг из лагеря выскочили Кисточка с Сероусом и, взлетев на склон, пронеслись мимо Листвички, даже не заметив ее.
Листвичка со всех лап бросилась в лагерь и, замирая от ужаса, выскочила из папоротников на поляну. Что случилось? Неужели Двуногие добрались и сюда? У подножия скалы она увидела Огнезвезда, вокруг него сгрудились Крутобок, Песчаная Буря и Бурый. Возле палатки оруженосцев лежала Белолапка и тоненько, по-котеночьи, всхлипывала. Копуша с Паучком пытались успокоить ее.
Листвичка остановилась, потрясенная. Почему все так расстроены? В лагере не пахло чужаками, следов разрушений тоже не было видно. Потом она заметила Пепелицу, которая устало хромала через папоротники на свою полянку.
Листвичка кинулась к наставнице.
-Что случилось? - закричала она, роняя мокричник. - В чем дело?
Пепелица повернулась и посмотрела на нее, ее голубые глаза были полны печали.
- Рябинка умерла, - ответила она, и ее бесстрастный голос напугал Листвичку сильнее всех ужасов последних дней. - И Белохвост с Яроликой исчезли.

Глава XVII

Лапы у Урагана болели, а шкура его так отяжелела от воды, что он постоянно спотыкался на скользких камнях. Ему казалось, что он уже целую вечность бредет сквозь эту дождливую тьму. Весь мир как будто съежился, в нем не осталось ничего, кроме камня, ветра и дождя.
Карабкаясь на обломок скалы, он вдруг заметил, что дождь начал стихать, и вскоре сменился мелкой моросью. Небо тоже стало проясняться, из-за туч впервые выглянула луна.
Ежевика остановился, остальные коты обступили его. Они стояли на широком уступе, прямо над ними возвышался каменистый склон, а внизу скала обрывалась во тьму.
- Я не представляю, где мы, - признался Ежевика. - Мне очень жаль. Я хотел вывести вас тем же путем, которым нас вели пещерные стражи, но, кажется, сбился с дороги. Этого места я никогда раньше не видел.
- Ты не виноват! - заявила Белочка и грозно посмотрела на Грачика, словно ожидала от него очередной грубости. - Дождь смыл все запахи, а в такой темноте все равно ничего не видно.
- Все это прекрасно, - фыркнула Рыжинка, - но что нам теперь делать? Надо быть начеку, чтобы не попасться на глаза пещерным стражам.
- Или Острозубу, - с дрожью в голосе добавила Ласточка.
Ураган откашлялся. Ему было стыдно за то, что он когда-то считал горных котов своими друзьями, и больше всего на свете он хотел бы забыть о них, и обо всем, что было с ними связано. Но они научили его кое-каким полезным вещам, и было бы глупо не воспользоваться их уроками.
- Мне кажется, я мог бы найти дорогу, -сказал он. - Если помните, я чаще вас охотился вместе с кланом.
- Тогда веди, - немедленно согласился Ежевика. - Выведи нас из этих гор!
Доверие грозового воина мгновенно приободрило Урагана. Он очень боялся, что дружба с горными котами отнимет у него уважение Ежевики, которым он очень дорожил.
- Нам потребуется несколько дней, чтобы выбраться из гор, - предупредил он, припомнив, как однажды Речушка привела его на высокую вершину и показала гряды гор, тянущиеся до самого горизонта. Но я, пожалуй, сумею выйти за территорию клана.
- Чем скорее, тем лучше, - процедил Грачик. Он стоял так близко к Ласточке, что касался ее своей шерстью. Было видно, что между ними существует какой-то молчаливый уговор. "Что произошло, пока я сидел в той пещере?" - в который раз подумал Ураган и раздраженно дернул ушами. Разве он не предостерегал Ласточку о том, насколько опасно переступать границы, пусть даже невидимые? Когда они снова окажутся в лесу, она сама поймет, что он с самого начала был прав!
Он пошел вдоль выступа, затем начал наискосок взбираться по склону, поскальзываясь на мелких камнях. Добравшись до гребня, он немного помедлил, определяя направление по мху, который густо покрывал камни и упавший ствол гнилого дерева. Ему было стыдно за то, что с такой легкостью применяет навыки горных котов, как будто тем самым он и сам превращался в воина клана, переставая быть верным воителем Речного племени.
- Что с тобой? - негромко спросила Ласточка, прижимаясь боком к его боку. Она всегда чувствовала, что с ним происходит.
- Я доверял им, - выдавил Ураган. - Речушке, Утесу, и всем остальным. Я даже не думал... а они захватили меня в плен, и вам пришлось рисковать жизнью, чтобы освободить меня.
- Разве мы могли бросить тебя? - ласково промурлыкала сестра.
- Ты знаешь, за все время, что мы были вместе, они ни слова не сказали мне о своем пророчестве. Я просто опешил, когда Камнесказ рассказал мне про Острозуба.
- Мы понимаем, - прошептала сестра.
- И долго мы еще будем стоять тут? - сердито спросил Грачик, приближаясь к ним по гребню горы. - Может быть, пойдем?
- Они наверняка ошиблись, - не обращая внимания на оруженосца, прошептал Ураган и пристально посмотрел на сестру, словно хотел убедить в этом не только ее, но и самого себя. - Я не могу быть обетованным котом. Это просто чушь.
- Разумеется! - кивнула Ласточка. - Перестань винить себя, Ураган. Мы и сами не поняли, что происходит. А горные коты вовсе не плохие, они просто очень несчастные.
Ураган попытался скрыть от нее чувство вины, которое острыми когтями царапало ему живот. А что, если пророчество было истинным, и Клан Бесконечной Охоты в самом деле избрал его для спасения горных котов? Звездное племя избрало четырех котов, чтобы спасти лес, но он не был одним из них. Он отправился в этот путь только потому, что не мог оставить Ласточку. Но что, если он принял это решение по воле Клана Бесконечной Охоты? Может быть, его предназначение в самом деле состояло в том, чтобы оказаться здесь и уничтожить Острозуба?
Несчастные коты ждали от него помощи, а он в самый нужный момент повернулся к ним спиной. Он вспомнил, как Острозуб выходил из пещеры, сжимая в зубах тщетно зовущую на помощь Звезду. Что, если следующим будет похищен Утес? Или Речушка? Он представил, как она бьется в ужасных зубах Острозуба, и замотал головой, отгоняя ужасное видение.
Он вздрогнул, и вдруг заметил сидящих вокруг него друзей.
- Что-то не так? - спросил Ежевика. Ураган заставил себя встряхнуться.
- Нет. Нам сюда.
За гребнем начинался пологий склон, изрытый неглубокими впадинами, через которые можно было перепрыгивать, постепенно спускаясь все ниже и ниже. Присев на край очередного провала, Ураган вдруг заметил горную птицу, спящую прямо под его лапами.
Стоящая рядом с ним Белочка тронула его лапой и указала ушками на птицу. Ураган мазнул ее хвостом по губам и поднял хвост, призывая остальных не шуметь.
- Я допрыгну, - шепнул он на ухо Белочке. - Стой здесь.
Ему было неприятно, что он сумел так быстро усвоить новые приемы охоты, как будто знал их с рождения. Птица сидела на узком краю, поэтому он не мог прыгнуть на нее без риска свалиться. В лесу коты, не раздумывая, спрыгивают с высоких деревьев, но там они приземляются на мягкую землю, а не на зазубренные камни, которые легко прорывают подушечки на лапах и ломают кости.
Ураган осторожно прополз вперед и, прячась за обломками камней, подкрался к птице сзади. Очутившись за ее спиной, он прыгнул и прижал свою добычу к скале. Несколько мгновений птица отчаянно хлопала крыльями, а потом затихла.
- Великолепно! - закричала Белочка, восхищенно загибая хвостик. - Ты настоящий горный кот, Ураган!
- Надеюсь, ты ошибаешься, - резко ответил он.
Все шестеро уселись в кружок, чтобы полакомиться птицей. Когда с едой было покончено, снова заморосил дождь, и тяжелые тучи затянули небо, скрыв луну.
- Ну вот, - вздохнул Ежевика, облизывая рот. - Думаю, надо где-нибудь спрятаться и переждать до утра.
- Как бы горные коты нас не выследили, - встревожилась Рыжинка. Ураган заметил, что плечо у нее совсем не болит, видимо, Камнесказ все-таки знал толк в травах. По крайней мере, хоть за это они могут сказать спасибо горным котам.
- Мне кажется, мы ушли достаточно далеко, - кивнул он. - Ежевика прав. Нужно переждать дождь. Давайте поищем какую-нибудь пещеру.
Он снова повел их вперед, выискивая укрытие. Долго искать не пришлось, вскоре он увидел за кустами темную дыру, ведущую в толщу скалы.
Ураган опасливо подошел ближе и принюхался.
- Старый кроличий запах, - доложил он. - Наверное, раньше тут была нора.
- Жалость какая! - вздохнула Белочка. -Я бы не отказалась от кролика!
- Тут пахнет горными котами, - прибавил Грачик, останавливаясь возле Урагана. - Кстати, запах довольно свежий. Я бы не стал сюда соваться.
- В таком случае, оставайся снаружи и мокни под дождем! - огрызнулась Белочка, делая шаг вперед.
- Не торопись, - Рыжинка вытянула хвост и преградила ей дорогу. - Я схожу проверю.
Не обращая внимания на возмущенный взгляд Белочки, она скользнула в нору. Впервые за всю эту ночь Ураган повеселел, отвага маленькой ученицы грозового племени согрела его сердце. Храбрая Белочка никак не могла смириться с тем, что самые опасные задания достаются только взрослым воинам.
В следующий миг из норы донесся гулкий, усиленный эхом голос Рыжинки:
- Заходите. Все нормально.
Ураган первым шагнул в тесный проход, такой узкий, что он касался боками обеих стен.
С каждым шагом стены сближались все сильнее, но когда Ураган испугался, что вот-вот совсем застрянет, проход неожиданно расширился. По-прежнему ничего не было видно, но эхо шагов подсказывало, что они вышли в какую-то огромную пещеру.
- Здорово! - раздался за его спиной восхищенный голос Белочки. Ураган почувствовал, как она стряхнула с шерсти капли дождя, а потом выпалила: - Все, что нам теперь нужно, это большая-пребольшая куча свежей дичи!
Ураган принюхался и понял, что все шестеро друзей, включая Грачика, уже здесь. Он совсем было расслабился, как вдруг еще один запах заставил его похолодеть от ужаса. Это был запах горного кота, но какой-то странный.
В следующий миг в темноте раздался голос:
- Кто вы такие?

Глава XVIII

Всю ночь Грозовое племя не смыкало глаз у тела Рябинки, а с наступлением бледных рассветных сумерек старейшины вынесли ее из лагеря, чтобы предать земле. Поляну заволокло туманом, с голых веток падали капли дождя, который шел всю ночь. Листвичка молча смотрела прямо перед собой. Старая Рябинка была частью ее жизни, и ей казалось, что вместе с ней уходит все то, что она знала и любила прежде.
Когда старейшины скрылись в папоротниках, коты разбились на кучки и принялись взволнованно шептаться и переглядываться. Листвичка не слышала, о чем они говорят, но ей и не нужно было прислушиваться. Она знала, что все обсуждают исчезновение Белохвоста и Яролики... Теперь уже четверо котов пропали из Грозового племени, но Листвичка очень сомневалась в том, что Звездное племя имело какое-то отношение к новому исчезновению. Если только... если только первый отряд не погиб в пути, не исполнив своего назначения. "Звездное племя, если ты не можешь помочь нам, то зачем ты забираешь у нас наших котов?"
Ее мысли были прерваны Пепелицей, которая хромала навстречу Огнезвезду с Крутобоком, но по дороге на миг остановилась, чтобы потереться носом о бок своей ученицы. Листвичка подняла голову и заметила бегущую по поляне Кисточку, а за ней Уголька с Терновником.
- Я поведу рассветный патруль, - объявила Кисточка. - Ты хочешь, чтобы мы продолжали искать Белохвоста с Яроликой?
- Если они задумали уйти, искать их нет никакого смысла, - мрачно буркнул Уголек.
У Листвички упало сердце. Она помнила, что накануне все племя сбилось с лап, разыскивая пропавших котов. Патрули обыскали всю территорию, но запах привел их только к тому месту, которое недавно разорили Двуногие. Возле одного из огромных древогрызов запах резко обрывался, и больше нигде не возобновлялся.
- Смотрите в оба, - ответил Огнезвезд. - Что нам еще остается?
- Не удивлюсь, если наш Белохвост решил вернуться к Двуногим, - проворчала Кисточка. - Сейчас, когда лес совсем опустел, еда домашних котиков пахнет еще соблазнительней, чем раньше.
- Тем более, что он частенько пробовал ее, в бытность свою оруженосцем, вставил Уголек.
- Не забывайте, что однажды он уже сбежал из племени, - сурово подытожила Кисточка. -Тогда коты рисковали жизнью, освобождая его!
- Довольно! - прошипел Крутобок.
- Нет, она права, - вздохнул Огнезвезд, и Листвичка недоверчиво уставилась на отца. - Белохвоста издавна притягивала жизнь у Двуногих. Но я надеялся, что он наконец обрел преданность...
- Разумеется! И у тебя нет никаких причин в этом сомневаться, - резко оборвала его Пепелица. - Много воды утекло с тех пор, как Белохвост лакомился из рук Двуногих. Тогда он был всего-навсего глупым котенком.
- Кроме того, Яролика никогда бы так не поступила, - рявкнул Крутобок, сердито сверкнув своими желтыми глазищами на Кисточку. - А Белохвост никуда без нее не уйдет. Они исчезли вдвоем, и мы должны понять, что с ними могло статься.
- И что заставило их покинуть Белолапку, - подал голос Терновник. - Она их единственная дочка, они не могли ее бросить.
- Верно, - буркнула Кисточка. - Может быть, они пошли в Речное племя? - предположила она. - Хотели украсть рыбы?
- Зная Белохвоста, я бы этого не исключала, - согласилась Пепелица уже без прежней резкости в голосе.
Крутобок ненадолго задумался, потом покачал головой.
- Нет. Если бы речные коты их увидели, они бы их просто прогнали, и все. Конечно, на следующем Совете нас ждали бы неприятности, но Белохвост с Яроликой никуда не исчезли бы.
"Если только они не упали в реку", - подумала Листвичка, не смея вслух сказать о своих подозрениях. Она не забыла, как едва не свалилась в бурлящую воду, когда спешила на помощь Камышонку.
- Но их запах не ведет на территорию Речного племени, - возразил Огнезвезд. - Странно, почему он обрывается возле чудовищ? Я все время думаю об этом... Возможно...
Он резко замолчал, но Листвичка успела заметить беспокойство, промелькнувшее в его глазах, и поняла, чего боится отец. Она своими глазами, видела, как чудовища свернули с Гремящей Тропы и ворвались в лес, круша все на своем пути. Если бы кот попался им на пути, они смяли бы его своими могучими челюстями, и даже не заметили. Она задрожала, и переглянулась с отцом. Они оба любили Белохвоста, а Листвичка с детства восхищалась отвагой и мужеством Яролики, которая нашла в себе силы жить с теми ужасными ранами, которые нанесли ей собаки. Потеря этих котов была бы величайшим ударом для всего племени.
- Проверьте все, как обычно, - приказал Огнезвезд Кисточке. - И доложите мне, если увидите что-нибудь странное.
- Я всегда так поступаю! - надменно заявила Кисточка и удалилась в сопровождении двух молодых воинов.
Огнезвезд встряхнулся, как будто хотел отогнать от себя напрасные волнения.
- Пепелица, скажи, Звездное племя не посылало тебе никаких знаков о Белохвосте
с Яроликой?
- Нет, - ответила целительница. - Никаких. Возможно, предки сообщали тебе что-нибудь о воинах, которые пропали до этого? Прошло... прошло уже много времени с тех пор, как исчезли Ежевика с Белочкой, - с усилием выдавил Огнезвезд, словно имена пропавших были острыми костями, застрявшими у него в горле.
Пепелица снова покачала головой.
- Звездное племя молчит. Мне очень жаль, Огнезвезд.
Уже в который раз Листвичка едва удержалась, чтобы не рассказать отцу с наставницей обо всем, что ей было известно. Они успокоились бы, если бы узнали, что Звездное племя послало Ежевику с Белочкой на поиски спасения для всего леса. Но она не знала, что еще сказать. Все ее попытки установить связь с Белочкой оканчивались неудачей. Все, что ей удавалось увидеть, было слишком жутко и непонятно. Она видела бегущую воду, тьму, мелькание острых когтей, а потом кровь, камень и вода смешивались вместе и исчезали. Она не могла заверить Огнезвезда с Крутобоком в том, что их дети живы и им ничего не угрожает.
- Схожу-ка я к Высоким Скалам, - задумчиво протянул Огнезвезд. - Возможно, Звездное племя что-нибудь сообщит мне, если...
Он замолчал, увидев, что к ним приближается Бурый со своей ученицей Белолапкой. При виде нее у Листвички сжалось сердце. Малышка плелась, понурив голову, хвостик ее волочился по пыльной земле.
- Огнезвезд, я думаю тебе стоит поговорить с Белолапкой, - обеспокоенно проговорил Бурый.
Огнезвезд насторожил уши.
- Конечно, в чем дело? Белолапка подняла голову.
- Можно мне сегодня не заниматься? - попросила она, умоляюще глядя на Огнезвезда. - Я хочу пойти поискать Белохвоста и Яролику.
- Я уже говорил ей, что она не может одна уходить из лагеря, - вставил Бурый. - Но она...
- Пожалуйста, - перебила его Белолапка. - Я ведь всего-навсего ученица. Племя без меня обойдется. Я должна разыскать их!
Огнезвезд сурово покачал головой.
- Мне очень жаль, Белолапка, - мягко сказал он. - Но ты должна знать, что мы дорожим нашими оруженосцами ничуть не меньше, чем взрослыми котами. Кроме того, Бурый совершенно прав. Ты не можешь уйти из лагеря одна, особенно теперь, когда мы даже не знаем, какая опасность нам угрожает. Более того, сейчас никому из нас нельзя никуда уходить в одиночку.
- Мы уже все обыскали, - добавил Крутобок. - Мы сделали все, что было в наших силах!
- Но этого недостаточно! - заплакала Белолапка, и Листвичка поняла, что ученица совсем обезумела от страха за пропавших родителей, раз позволила себе так разговаривать с глашатаем племени.
- Звездное племя пребудет с ними, - негромко произнесла Пепелица, прижимаясь носом к боку Белолапки.
- Возглавь охотников, Бурый, - распорядился Огнезвезд. - Видит Звездное племя, нам нужна еда! Белолапка, отправляйся со своим наставником, да смотри по сторонам, вдруг увидишь какие-нибудь следы Белохвоста с Яроликой. Но не вздумай уходить от Бурого, ты меня поняла?
Белолапка кивнула, слегка приободрившись.
- Я пойду с вами, - вызвался Крутобок, - и возьмем с собой Песчаную Бурю. Уж если кто-нибудь и сможет их найти, то только она! -с этим словами он бросился в палатку воинов.
Листвичка подождала, пока он выскочит обратно вместе с Песчаной Бурей, и проводила глазами убегающий патруль.
- Теперь мы даже на своей территории не можем чувствовать себя в безопасности, - понизив голос, проговорил Огнезвезд. - Но ведь четверо котов не могли исчезнуть без какой-то серьезной...
Негромкий, жалобный вой, донесшийся из яслей, заставил его замолчать на полуслове. Листвичка резко обернулась и увидела вылезающего из яслей Дыма. Шатаясь, он прошел несколько шагов и вдруг рухнул на землю, словно у него подкосились лапы.
Быстро посмотрев на отца, она со всех лап бросилась к упавшему, мысленно перебирая в голове признаки самых страшных болезней. Огнезвезд с Пепелицей подбежали следом и остановились перед Дымом.
- Ты ранен? - прохрипел Огнезвезд. - Где болит?
Бурый воин посмотрел на своего предводителя, глаза его были тусклыми, словно галька на речном берегу.
- Тростинка ни в чем не виновата, - прошептал он. - Она делала все, что только могла. Но она совсем ослабела от голода, где ей было прокормить троих котят?
Когда он закончил говорить, из яслей снова послышался громкий стон, и такая пронзительная тоска слышалась в нем, что ее, казалось, хватило бы на то, чтобы оплакать гибель целого племени...
- О чем ты говоришь? - не выдержала Листвичка. - Что случилось?!
Дым устало и безнадежно посмотрел на нее.
- Хвоинка умерла.
В тот же миг Пепелица протиснулась мимо него и бросилась в ясли. Огнезвезд положил хвост на плечо бурого воина в тщетной попытке облегчить его страдания. Дым зарылся носом в огненно-рыжую шерсть предводителя. У Листвички перехватило дыхание при виде того, как два кота, которые никогда не были друзьями, сблизились в порыве общего горя.
- Кто следующий? - прошептал Огнезвезд, поднимая голову к серому утреннему небу. Голос его взлетел и превратился в стон: - Звездное племя, какие еще бедствия ты пошлешь Грозовому племени?

Глава XIX

"Что это?" Каждый волосок на шкуре Урагана встал дыбом от страха. Они с друзьями попались в ловушку - говоривший с ними преграждал выход, а больше идти было некуда. Он судорожно втянул в себя воздух и почувствовал запах нескольких котов. Все они пахли кланом - и не кланом.
- Кто ты? - резко спросил он.
Вместо ответа кто-то с силой отпихнул его в сторону, и какой-то новый кот вошел в пещеру. Судя по звуку шагов, за ним шел кто-то еще.

Предыдущая страница 14 Следующая страница


15 Эрин Хантер

И тут в темноте Ураган услышал напряженный, но спокойный голос Ежевики:
- Мы путники и возвращаемся к себе домой. Дом наш далеко отсюда, и путь предстоит долгий, поэтому мы зашли сюда в поисках укрытия на ночь. Мы не ищем ссоры.
- Это наше место, - проговорил незнакомый кот.
- Тогда мы уйдем, - подала голос Рыжинка и повернулась к выходу. Остальные коты сгрудись в кучу, чтобы идти следом.
Ураган почувствовал, как шерсть у него начинает опускаться. Если повезет, они смогут уйти отсюда без драки. Эти коты явно не принадлежали к клану Падающей Воды, иначе они сразу узнали бы и его, и его спутников. Тем не менее от них пахло кланом. Это было странно, но Ураган готов был оставить эту загадку без ответа, лишь бы им позволили подобру-поздорову унести отсюда лапы.
- Не так быстро, - рявкнул незнакомец. - Откуда нам знать, правду ли вы говорите? Я вас не знаю, и запах ваш мне тоже незнаком.
- Коготь, давай возьмем их в плен? - негромко прошипел кто-то из толпы невидимыхкотов. - Мы сможем использовать их как приманку для Острозуба.
- Вы знаете про Острозуба? - не удержался Ураган.
- Разумеется, мы знаем про Острозуба, -проворчал тот, кто кого назвали Когтем. Каждый кот в этих горах знает про Острозуба.
Пока он говорил, Ураган заметил, что тьма в пещере перестала быть непроницаемой. Фигуры незнакомых котов стали вырисовываться в тусклой серой мгле занимающегося рассвета.
Каждый волосок на шкуре Урагана снова встал дыбом, стоило ему получше разглядеть этих котов.
Тот, кого называли Коготь, оказался поистине огромен - больше всех котов, которых Урагану доводилось видеть в жизни. У него были широченные плечи и тяжелые сильные лапы, клокастая бурая шерсть его стояла дыбом, а через всю морду шел глубокий шрам. Губы великана расползлись в стороны, из пасти вырывался леденящий душу рык. Сощурив недобрые желтые глаза, он с подозрением осматривал шестерку незнакомых котов.
За ним стояли еще двое - тощий черный котик с огрызком хвоста и серая с бурым кошечка. Оба выпустили когти, как будто только и ждали приказа вцепиться в шерсть лесных котов.
Лесных котов было вдвое больше, но у них почти не было шансов выиграть схватку. В любом случае, без серьезных ран не обойдется. Ураган видел, что его друзья прекрасно это понимают; даже воинственный Грачик примолк, не сводя глаз с незнакомцев.
- Мы видели Острозуба и знаем, что он настоящее чудовище, - спокойно начал Ежевика, предпринимая последнюю попытку решить дело миром. - Но у нас очень важное дело, и мы должны идти.
- Вы уйдете только тогда, когда я разрешу вам уйти, - взревел Коготь.
- Ты не смеешь нас удерживать! - завизжала Белочка, сверкая зелеными глазами. Ураган болезненно сморщился. Белочка была храброй кошкой, но порой рассудка у нее было меньше, чем у весенней мошкиоднодневки. - Мы уже сбежали из Клана Падающей Воды, ясно? Хватит с нас горных котов!
Грачик бешено зашипел на нее, и впервые за все путешествие Ураган едва не присоединился к нему. Белочке нужно было хорошенько подумать, прежде чем сообщать такие сведения этим озлобленным котам!
К его изумлению, слова вспыльчивой ученицы произвели совершенно противоположный эффект. Взгляд Когтя потеплел и потерял былую подозрительность.
- Вы жили в клане?
- Да, - ответил Ежевика. - А вы их знаете?
- Мы много чего знаем, - ответил Коготь, а серо-бурая кошка подтвердила: - Раньше мы тоже там жили.
Ураган в недоумении уставился на нее. Выходит, перед ними предатели и бездомные бродяги?! Теперь понятно, почему они так странно пахнут... Однако, это объясняло далеко не все. Ураган не забыл, как пещерные коты оставили его друзей в пещере, потому что боялись отпустить их ночью в горы... Если они так заботятся о чужаках, то почему позволили собственным соплеменникам жить в пещере, подобно бродягам? Возможно, эти трое совершили какое-то преступление, тяжесть которого перевесила жалость горных котов?
- Горные коты прогнали вас? - спросил он.
- Что-то вроде этого, - буркнул Коготь, медленно опуская вздыбленный мех. Он махнул хвостом своим товарищам, и те моментально встали по обеим сторонам от выхода.
- Садитесь, - приказал Коготь лесным котам. - Садитесь и будем говорить. Но не вздумайте бежать, если только не хотите расстаться с ушами.
Ураган понял, что он не шутит. Он осторожно сел, и друзья последовали его примеру, постаравшись поудобнее устроиться на песчаном полу. По мере того как в пещере становилось светлее, Ураган смог получше осмотреться. Свод пещеры был густо заплетен корнями, еще больше корней виднелось по стенам, всюду торчали острые камни. Зато он не заметил здесь ни подстилок, ни кучи с дичью, ни каких-либо других следов длительного проживания, хотя Коготь ясно дал понять, что это место принадлежит ему и его товарищам. Судя по всему, жизнь здесь была несладкой.
- Меня зовут Коготь Парящего Орла, - начал огромный кот и поднес лапу к безобразному шраму, изуродовавшему его морду. - Когда я был крошечным котенком, орлиный коготь оставил мне эту отметину и дал имя, которое постоянно напоминает мне о том, как близка была смерть. Моих товарищей зовут Гребень, Где Лежит Снег и Птица, Которая Опережает Ветер, - он по очереди махнул хвостом на стражей.
Ураган почувствовал, как страх его начинает потихоньку отступать, как будто то, что коты решили назвать свои имена, делало их менее опасными.
- Много лун тому назад, - продолжал Коготь, - Клан Бесконечной Охоты послал Камнесказу знак. Они избрали шестерых, которые должны были покинуть свой клан и уйти в горы, чтобы разыскать и убить Острозуба. Мы - трое из тех шестерых.
- А что сталось с остальными? - спросил Грачик.
- С ними стался Острозуб, - усмехнулся от выхода Гребень. - Меня он тоже едва не убил. Видели, что осталось от моего хвоста?
- Я что-то не поняла, - переспросила Рыжинка. - Ваш клан послал вас убить Острозуба?!
Коготь опустил голову.
- Камнесказ запретил нам возвращаться назад без его шкуры.
- Но это же просто безумие! - не выдержала Белочка. - Если целый клан не может убить Острозуба, то что могут сделать шестеро котов?! Огромный воин снова поднял голову, и в глазах его не было ничего, кроме бесконечного отчаяния.
- Я не знаю, - тихо ответил он. - Неужели вы думаете, что мы не задавали себе этих вопросов? Я готов пожертвовать шкурой ради своего клана, но что мы можем поделать?!
Ласточка с жалостью посмотрела на него.
- А вы не можете вернуться к Камнесказу и сказать ему, что вы сделали все возможное? Может быть, он поймет и разрешит вам вернуться?
- Нет! - сверкнул глазами Коготь. - Я не поползу к нему и не стану умолять! Да и какой в этом прок? Мы все покорны воле Клана Бесконечной Охоты.
Ураган опустил глаза. Было время, когда приказы его собственных предковвоителей тоже казались ему туманными и невыполнимыми, но Звездное племя никогда не посылало своих котов в изгнание, на верную гибель. "А если бы послало? Хватило бы у меня мужества повиноваться ?"
- Странно, что мы никогда не слышали о вас, - протянул Ежевика. - Ваши товарищи рассказывали нам об Острозубе, но никто ни разу даже не упоминал про вас.
- Наверное, они давно забыли о нашем существовании! - фыркнул Коготь.
- Или им просто стыдно, - добавила со своего места Птица.
- Вы только что покинули клан? - спросил Коготь, а когда Ежевика кивнул, он вдруг умоляюще посмотрел на него и прошептал: - Там есть одна кошка... ее зовут Речушка, В Которой Плещется Маленькая Рыбка... Вы не видели ее?
Ураган насторожил уши. Жгучая ревность охватила его. Как смеет этот клокастый изгнанник с такой любовью говорить о прекрасной охотнице из клана Падающей Воды?!
- Конечно, мы ее видели, - ответила Ласточка.
- Как она? Здорова? Счастлива?
- Жива-здорова, - заверила его Рыжинка. - И счастлива - насколько можно быть счастливой в клане, который живет в вечном ужасе перед Острозубом.
- Это все из-за нас, - вздохнул Коготь, вложив в эти четыре слова всю свою горечь. - Речушка - моя сестра, - с неуклюжей нежностью проурчал он. - Она младше меня, а после того, как Острозуб унес нашу мать, за ней некому даже приглядеть... Как бы я хотел быть там, заботиться о ней!
Ураган расслабился, и тут же разозлился на себя за эту глупость. Какое ему может быть дело до того, сестрой или подругой приходится Когтю Речушка?!
- Она пошла бы со мной, - продолжал Коготь. - Но Клан Падающей Воды не захотел этого. И я рад. Такая жизнь не для нее.
Ураган понимал, что он прав. Он зажмурился, вспомнив о том, сколько зла принес Острозуб горным котам - не только тем, кого он похитил и сожрал, но и тем, кто отказался от всего в жизни ради того, чтобы найти его и убить. Несчастные коты, отправленные в изгнание, оторванные от своих друзей и родных...
А что, если он и в самом деле избранник, которому было предназначено освободить клан от Острозуба? Разве он имел право отказываться от своей судьбы? Эта мысль так напугала его, что он поспешил отогнать ее прочь. У него и его друзей своя дорога, они должны донести домой пророчество Полночи, и ничто не может заставить их свернуть с этого пути. Если они опоздают, лесные коты не успеют покинуть лес до того, как Двуногие уничтожат его своей новой Гремящей Тропой.
В пещере становилось светлее, воздух окрашивался золотом, и Ураган догадался, что дождь снаружи перестал, и солнце поднялось над горными пиками. Внезапно Ураган почувствовал, что просто не может больше сидеть под землей. Он вскочил и повернулся к Когтю.
- Теперь вы нас выпустите? Нам нужна дичь.
Коготь переглянулся со своими товарищами.
- Мы никуда не уйдем, - заверил его Ежевика. - Мы слишком устали, нам нужен отдых.
Исполинский кот помолчал, потом пожал плечами.
- Делайте, что хотите... Идите, оставайтесь, мне все равно. Можете не бояться, мы не станем скармливать вас Острозубу.
Ураган протиснулся по узкому туннелю и вылез на склон горы. Солнце висело над самой высокой кручей, указывая путь к родному лесу. Чтобы вернуться домой, нужно все время идти на восход.
Белочка выбралась следом, остановилась и начала опасливо оглядываться по сторонам. Глядя на нее, сейчас невозможно было поверить, что всю прошлую ночь она шла по горам наугад, в полной тьме и под проливным дождем.
- Ясно, - буркнула она, наконец. - И где тут дичь?
Прошлой ночью дождь и тьма помешали Урагану как следует осмотреться. Теперь он ясно видел, что прямо перед входом в пещеру скала начала разрушаться, и глубокие разломы избороздили ее толщу. Как ни скудна была земля на дне трещин, там все же кое-где росла трава и журчал тоненький ручеек.
- Тут, внизу, - решил он. Белочка махнула хвостом в сторону входа в пещеру.
- Остальные решили улечься спать, ну просто ежи в Листопад! - насмешливо фыркнула она. - Давай поохотимся и удивим их, когда они проснутся!
- Давай! - улыбнулся Ураган. Он давно мечтал поохотиться с Белочкой без Ежевики, который последнее время ни на шаг не отходил от нее. Урагана больше не огорчала их близость, он понимал, что с Ежевикой Белочке будет гораздо проще, чем с ним. Кроме того, тут было и еще кое-что... Только теперь Ураган начал понимать, насколько отличаются его чувства к Речушке оттого, что он когда-то испытывал к Белочке.
Он без особого труда подавлял свою нежность к Белочке, напоминая себе о том, что они принадлежат к разным племенам и все равно не могут быть вместе. С Речушкой все было гораздо сложнее. Он ушел от нее, но так и не смог изгнать из памяти сияние ее глаз и блеск мягкой серой шерстки. "Неужели Грачик с Ласточкой испытывают то же самое?" - вдруг подумал он и впервые почувствовал не раздражение, а сочувствие к влюбленным. Смог бы он так же переступить через границы, чтобы остаться с Речушкой?
Ураган покачал головой, отгоняя непрошеные мысли. Он больше никогда не увидит ее, и хватит об этом. Чтобы отвлечься, он подумал о солнечном утре и предстоящей охотой с прекрасной помощницей. Как приятно, что теперь он может видеть в Белочке просто друга, без той мучительной ревности, которая когда-то грозила подорвать его уважение к Ежевике.
- Скорее! - крикнула Белочка, устремляясь в кусты. - Я хочу, чтобы ты показал мне новые приемы, которым тебя научили горные коты.
Солнце поднялось высоко над горизонтом, а Ураган с Белочкой все еще ползали в редкой горной растительности, пополняя кучку свежей дичи, которую сложили у входа в пещеру. Белочка очень быстро усвоила хитрые уловки горных котов, и вскоре уже скакала от радости, поймав своего первого сокола.
Когда вернемся домой, надо будет обязательно обучить этому всех наших! - решила она, смахивая с носа приставшие перья. - До сих пор у нас в племени все охотились только в траве и под деревьями, но эти хитрые штучки отлично работают и на открытом пространстве!
Ураган с горечью подумал о том, что ждет их в родном лесу. Чуткая Белочка, видимо, угадала его мысли, потому что тоже пригорюнилась и мрачно добавила:
- По крайней мере, стоит попытаться.
Когда они вернулись к пещере с новой порцией дичи, то увидели Когтя, который сидел на каменном карнизе и, полуприкрыв глаза, нежился на солнышке, подставив лучам свою всклокоченную спину.
Почувствовав приближающихся котов, он мигом встрепенулся и открыл глаза.
- Вы неплохо поохотились, - заметил он.
- Угощайся, - предложил Ураган.
- Спасибо!
Великан подошел к куче и вытащил кролика, а Белочка потрусила к входу и скрылась в пещере, бросив на ходу:
- Пойду, растолкаю этих лодырей!
Ураган заметил, что Коготь, откусив первый кусок, не начинает есть, а вопросительно смотрит на него, словно чего-то ждет. Не раздумывая, Ураган вытащил из кучи сокола, быстро оторвал от него кусок и положил перед Когтем. Тот кивнул и пододвинул ему свой кусок крольчатины.
- Я вижу, в твоем племени тоже делятся перед началом еды, - заметил он, и Ураган, внезапно устыдившись, опустил глаза.
Некоторое время они ели в молчании. Ураган вовсе не рассчитывал на то, что коты-изгнанники за ночь преисполнились дружеских чувств к своим непрошеным гостям, зато теперь он был твердо уверен в том, что они не представляют угрозы. Он хотел бы хоть чем-нибудь помочь им, но чем?
- Я вижу, вы очень беспокоитесь за свой клан, - смущенно проговорил он, проглотив кусок крольчатины.
- Еще бы, - ответил Коготь, поднимая на Урагана свои пронзительные желтые глаза. - Даже ты за него беспокоишься, хоть ты нам чужой.
Ураган медленно кивнул. Он не хотел этого признавать, даже наедине с самим собой. Неужели его чувства бросаются в глаза даже посторонним?
- Каждый день они живут в страхе, - продолжал Коготь. - Каждый шаг из пещеры грозит им смертью, за каждым камнем их может ожидать Острозуб.
Ураган снова кивнул и подумал о пещерных стражах, которые сопровождают ловцов. Что же это за жизнь, если нельзя даже пробежаться по собственной территории, потому что на каждом шагу тебя подстерегают смертоносные зубы и когти? Озноб пробежал по его спине, когда он вспомнил, как охотился с Речушкой в первые дни их пребывания в клане, тогда она сказала, что Утес с остальными стражами защищают охотников от орлов, но только теперь он понял, что сильные воины оберегали ловцов не только от хищных птиц, но и от Острозуба. Горные коты подвергались гораздо большей опасности, чем любая дичь на их территории.
- Хотел бы я знать, что делать, - вздохнул Ураган. - У нас все тоже непросто. Мы отправились в путь по воле Звездного племени...
- Звездное племя? - переспросил Коготь.
- Это духи наших предков-воителей, - пояснил Ураган. - Как ваш Клан Бесконечной Охоты.
Он рассказал Когтю о том, как Звездное племя предупредило их о великой беде, ожидающей лес, и выбрало четырех котов, по одному из каждого племени, чтобы они отправились в путь и узнали то, что скажет Полночь.
- Я не был одним из четырех избранников, - закончил он. - Я просто пошел вместе с сестрой.
- А теперь вы возвращаетесь домой? - спросил Коготь.
- Да, но кто знает, успеем ли мы добраться вовремя, - вздохнул он и смущенно опустил глаза, словно сказал какую-то бестактность. Как бы там ни было, они, по крайней мере, могут вернуться домой, а Коготь с товарищами обречен на вечное изгнание.
- Твой товарищ сказал, что вы убежали из клана Падающей Воды, - задумчиво переспросил Коготь. - Неужели они держали вас в плену? Это совсем не похоже на моих товарищей.
- Не совсем так, - с усилием выдавил Ураган. Он понимал, что должен рассказать всю правду, если хочет заслужить доверие этого мрачного кота, но как-то поведет себя Коготь, когда обо всем узнает? Возможно, он попытается отвести его обратно в клан, чтобы заслужить себе право вернуться обратно? - Им было послано еще одно пророчество, - наконец решился он. - Клан Бесконечной Охоты послал знак Камнесказу.
Коготь слушал молча, не сводя янтарного взгляда с Урагана.
- Серебряный кот... - пробормотал он, когда история подошла к концу. - И ты веришь в то, что это ты?
Ураган попытался заверить его в том, что это не так, но не смог.
- Не знаю, - честно признался он. - Сначала я был уверен в том, что это чепуха, но теперь... Понимаешь, пророчество Звездного племени значит для меня больше всего на свете, но я не был избранным. Может быть, мое предназначение состоит в чем-то другом? - он снова вздохнул. - Но я не могу исполнить сразу два пророчества! Которое из них правильное?
Коготь долго молчал, потом мрачно буркнул:
- Никакое не правильное. И никакое не ложное, - низкое рычание вырвалось из его груди. - Кто разберет эти пророчества! Нам не понять.
Ураган кивнул. Они с друзьями тоже думали, что Полночь - это полночь, а оказалось, что это барсучиха!
- Все зависит от того, как истолковать пророчество, - продолжал Коготь. - И исполниться оно тоже не само по себе, а в зависимости от того, что предпринять. Мы сами выбираем свой путь. Разве не так?
Ураган в изумлении уставился на него. Коготь был прав. И Звездное племя, и Клан Бесконечной Охоты действовали одинаково. Они отдавали приказания своим детям и обещали им свою защиту и покровительство, если только дети сумеют правильно истолковать посланные знаки.
- Как ты думаешь поступить? - прямо спросил Коготь.
- Не знаю, - покачал головой Ураган.
- Но ты должен решить, - старый кот поднялся с земли. - Твоя вера и твоя отвага подскажут тебе ответ, - лукавые искорки блеснули в его желтых глазах. - Только не слишком затягивай с решением, - добавил он, протискиваясь в узкий туннель, ведущий вглубь пещеры.
Когда он ушел, Ураган устало вздохнул. Все эти тайны порядком измучили его, в конце концов, он был воином и привык, не раздумывая, повиноваться воинскому долгу. Вокруг пахло зеленью, снизу доносилось тихое журчание ручейка... Ураган открыл глаза и вдруг увидел лунный свет, просачивающийся сквозь кружево листвы над его головой. . Он изумленно пошевелился. Он был в лесу, в самый разгар Зеленых Листьев. Новый запах защекотал его ноздри - нежный, сладкий и мучительно-знакомый, хотя Ураган мог поклясться, что никогда в жизни не вдыхал его. Тихий голос за его спиной прошептал:
- Ураган.
Он обернулся. Сначала ему показалось, будто он видит перед собой Ласточку, но, приглядевшись, понял, что обознался. Его ввела в заблуждение серебристая шерстка незнакомой кошки.
- Кто ты? - воскликнул он, вскакивая с земли.
Кошка молча приблизилась, потерлась носом о его нос, и Ураган заметил исходящее от ее лап холодное сияние звездного света. Озноб пробежал по его спине - он понял, что видит сон, и в этом сне его посетила воительница из Звездного племени.
- Милый мой Ураган. Если бы ты знал, как я горжусь тобой и Ласточкой, - промурлыкала незнакомая кошка. - Вы преодолели великие испытания, в которых не раз доказали свою храбрость и веру. Вы всегда повиновались воле Звездного племени, и мы все довольны вами.
- С-спасибо, - пролепетал Ураган.
- Но воители горного клана тоже преисполнены веры и отваги, хоть и находятся под защитой других предков. Вы должны с уважением относиться к Клану Бесконечной Охоты и их воле, мой мальчик.
- Я знаю! - горячо выпалил Ураган. Кем бы ни была эта незнакомая кошка, она отлично понимала его чувства. - Пожалуйста, скажи, что я должен делать? И кто ты такая?
Серебристая кошка наклонила к нему голову, и сладкий запах затопил Урагана.
- Разве ты меня не узнал? - прошептала она. - Ведь я твоя мать, Серебрянка. А насчет того, что тебе делать... Ты ведь и сам понимаешь, сынок, что на этот вопрос может быть много ответов.
Свет, окружавший ее, начал таять, и вскоре Ураган снова остался один на поляне.
- Не уходи! - с мольбой крикнул он.
Он резко обернулся, пытаясь увидеть, куда скрылась Серебрянка, и понял, что лежит на камнях перед входом в пещеру, а чуть поодаль его друзья весело роются в куче с дичью.
Ураган поднялся. Звездное племя послало ему сон! К нему приходила собственная мать, которая умерла, давая жизнь им с Ласточкой! Но сейчас было не время скорбеть о том, что он вырос, не зная матери. Теперь он знал, что будет делать, хотя и не представлял, как.
Ласточка подняла голову и озадаченно посмотрела на брата.
- Что с тобой?
- Я... я должен вернуться, - хрипло выдохнул Ураган. - Я должен исполнить пророчество клана.
- Что?! - взвизгнула Рыжинка, отрываясь от мыши, которую с аппетитом ела. - У тебя пчелы в голове завелись, да? Ураган покачал головой.
- Только что я разговаривал с Серебрянкой. С нашей матерью, - пояснил он, не сводя глаз с Ласточки. - Она явилась ко мне во сне.

Предыдущая страница 15 Следующая страница


Восход луны 16

Глаза Ласточки изумленно округлились.
- И она сказала тебе вернуться?
- Нет... то есть, не совсем. Но она сказала, что на этот вопрос может быть много ответов. Возможно, один из ответов заключается в том, что я должен вернуться обратно и принять судьбу, предсказанную мне Кланом Бесконечной Охоты.
- Но послушай, Ураган, - озадаченно посмотрел на него Ежевика. - А как быть с твоим долгом перед Звездным племенем? Ты не забыл о нашем пророчестве?
- Я никогда не был одним из избранников, - ответил Ураган. - Серебрянка сказала, что мы должны с уважением отнестись к Клану Бесконечной Охоты. Они тоже предки-воители, пусть и не наши.
Он видел, что его решение очень огорчило Ежевику, но надеялся на то, что грозовой воин не станет приказывать ему остаться. Он уважал Ежевику и был готов повиноваться его приказам, но сейчас все изменилось. Он чувствовал, что нашел правильный путь, и ничто не могло заставить его повернуть в сторону - даже зарождавшаяся дружба.
- Что думают остальные? - спросил Ежевика. Друзья растерянно переглянулись. Покорно ожидая их решения, Ураган вдруг заметил Когтя, который вылез из пещеры и уселся возле скалы вместе с Птицей и Гребнем. Впервые за все это время в янтарных глазах старого кота Урагану почудилось что-то, похожее на надежду. Коготь старательно смотрел в сторону, делая вид, что спор гостей не имеет к нему никакого отношения.
- Лично я считаю, что это чушь несусветная! - заявила Рыжинка, возмущенно покачивая хвостом. - Я остаюсь с Ежевикой и возвращаюсь в лес. Может быть, вы забыли, что там сейчас происходит?
- Я никого не просил и не прошу идти со мной, - резко оборвал ее Ураган. - Это мой и только мой долг. Вы можете продолжать свое путешествие без меня.!
И тут Ласточка вскочила с места, подбежала к брату и уткнулась носом в его плечо.
- Глупый шерстяной клубок, - проурчала она. - Неужели ты мог подумать, что я отпущу тебя одного?
- Тогда я тоже иду! - вызвался Грачик. Ураган нисколько не удивился тому, что оруженосец хочет остаться с Ласточкой, но дальнейшие слова оруженосца заставили его разинуть рот от изумления. - Честно говоря, Ураган, я думаю, что ты прав. С тех пор как мы тебя освободили, ты ходишь сам не свой, словно кролик без хвоста. Сил нет на тебя смотреть, ясно? Какой нам от тебя прок, пока ты в таком состоянии? Давай поможем этим котам и вместе продолжим путь. Ураган с благодарностью посмотрел на черного котика. Ворчливый тон Грачика не мог обмануть его. Что и говорить, это было щедрое и мужественное предложение. Никто не мог ручаться за то, что горные коты обрадуются их возвращению, не говоря уже об опасности, которую несла с собой встреча с Острозубом.
- Я тоже хочу с вами! - вскочила Белочка, ее зеленые глаза сверкали, а хвостик воинственно загибался вверх. Повернувшись к Ежевике, она умоляюще протянула: - Можно мы пойдем, ну, пожалуйста? Мы не можем оставить Урагана один на один с Острозубом!
- Он не один, - сухо поправил ее Ежевика и, бросив грустный взгляд на Рыжинку, закончил: - Похоже, мы с тобой остались в меньшинстве. Раз так, то мы тоже идем. Я помню о нашем лесе, но нельзя забывать и о воинском законе.
Белочка приветствовала его слова торжествующим визгом.
Рыжинка раздраженно хлестнула себя хвостом.
- Мне кажется, вы все спятили, как зайцы в начале весны! - проворчала она. - Но я уже сказала, что иду с тобой, Ежевика, и сдержу свое слово.
Ураган обвел глазами своих друзей, растроганный их преданностью. Ласточка была его сестрой, но остальных ничего не заставляло оставаться с ним - ничего, кроме особой связи, которая возникла между ними за время этого долгого путешествия. Полночь говорила правду, когда сказала, что четверо станут едины. Старые племенные границы, разделявшие их, рухнули, и Ураган не видел в этом ничего плохого. Вот если бы и лесные коты сумели также объединиться перед лицом общей беды! Возможно, тогда ему, наконец, позволят забыть о его "нечистом" происхождении, и он сможет, обрести настоящую семью, в которой будет счастлив? .
- Спасибо вам, - торжественно произнес он.
- Да возблагодарит вас Клан Бесконечной Охоты за вашу отвагу! - проговорил молчавший до сих пор Коготь. - Но что вы собираетесь предпринять?
- Придумала! - завопила Белочка с таким видом, будто вот-вот выскочит прочь из шкуры. Все повернулись к ней, а Коготь недоверчиво зашипел.
- Говори, - подбодрил ее Ежевика.
- Серебрянка сказала, что на каждый вопрос существует множество ответов, так? - возбужденно выпалила ученица. - Мы знаем, что множество котов уже пытались убить Острозуба, но все безуспешно. Даже такие великие воители, как Коготь, и те потерпели неудачу. Значит, нам нужно искать другой ответ, и я кажется, его знаю!
- Любопытно, - сухо заметил Грачик. - Может быть, нам стоит подойти к Острозубу и попросить его уйти подобрупоздорову?
- Мышеголовый! - снисходительно усмехнулась Белочка. - Вовсе нет. Просто, раз мы не можем сами убить Острозуба, значит, надо найти что-то, что сделает это вместо нас!

Глава XX

Мышиный хвостик проскользнул между растопыренными лапами Листвички, и она разочарованно уставилась на расщелину, в которой скрылся зверек. Пепелица послала ее за лекарственными травами, но, следуя приказу Огнезвезда, не выпустила из лагеря одну, а велела взять с собой Медуницу.
- Не повезло, - сочувственно вздохнула пестрая кошечка. - Но эта мышка все равно была ужасно тощая.
- Дичь есть дичь, - огрызнулась Листвичка. - Я бы поймала ее, если бы у меня не плыло перед глазами от голода!
Она стала вылезать из-под куста. листья и алые ягоды, свисавшие с ветвей и густо усеявшие траву под кустом.
- Мышеголовая! - выругалась она. - Теперь у меня все лапы в этой пакости!
- В чем дело?
Листвичка выбралась из-под куста и махнула хвостом на ягоды.
- Смерть-ягоды, - пояснила она. - Я так увлеклась этой мышью, что даже не заметила их!
- Давай поищем воду и как следует отмоем твои лапы, - передернулась Медуница.
Листвичку удивил ужас, промелькнувший в обычно веселых глазах подруги. Смерть-ягоды были, конечно, опасны, но только для тех, кто их ел. Медуница была одной из самых храбрых кошек в племени, тогда почему же от одного вида ягод она вся ощетинилась и прижала уши к затылку?
- Что с тобой? - спросила Листвичка, когда они брели по лесу, ища глазами лужу, в которой можно бы отмыть перепачканные лапы.
- Все в порядке, - зажмурилась Медуница и, помолчав, спросила. - Ты знаешь, что однажды я чуть не умерла от этих смерть-ягод?
- Нет! - Листвичка остановилась как вкопанная и вытаращила глаза на подругу. - Как это было?
- Ты тогда еще не родилась, а я была совсем котенком. Ты слышала о Частоколе? Он был самым преданным сообщником Звездоцапа в нашем племени. Так вот, я выследила его, когда он встречался с глашатаем Звездоцапа, Чернопятом... будущим Чернозвездом. Они встречались на нашей территории, представляешь? Когда Частокол понял, что я все видела, он накормил меня смерть-ягодами, чтобы я не могла никому ничего рассказать.
- Какой ужас! - воскликнула Листвичка, прижимаясь щекой к боку подруги.
- Я выжила только благодаря Пепелице, - вздохнула Медуница. - Но это все в прошлом. Двуногие, это, конечно, ужасно, но зато нам больше нечего бояться Звездоцапа! - она повернулась и высоко подняла хвостик. - Пойдем, отмоем дочиста твои лапы. Нам сейчас только отравления смерть-ягодами недоставало!
Самые мрачные мысли лезли в голову Листвичке, когда она послушно брела по траве следом за подругой. Если Звездоцап в самом деле был отцом Коршуна с Мотылинкой, то их неприятности далеко не закончились.
Они приближались к Гремящей Тропе, и с каждым шагом рев чудовищ становился все громче. Вскоре подруги отыскали маленькую лужицу на дне овражка. Листвичка несколько раз окунула лапки в воду и насухо вытерла их о траву, прежде чем убедилась, что смыла все следы ягод. Все было в порядке, если не считать того, что следующие несколько дней она не сможет вылизываться без опаски!
- Готово! - объявила она. Ей пришлось повысить голос, чтобы перекричать рев чудищ. - Думаю, все в порядке. Смотри, какой сочный кустик кервеля. Пепелица будет очень...
Она в ужасе поперхнулась и замолчала, потому что рев чудовища неожиданно стал громче, а в следующий миг ей почудилось, будто небо раскололось от грохота. Огромная, сверкающая туша выскочила из кустов, подминая под себя только что облюбованный ею кустик кервеля. Медуница с визгом бросилась к ближайшему дереву, взлетела вверх по стволу и уселась на первой развилке. Шерсть ее торчала дыбом, глаза стали вдвое больше от страха.
Листвичка распласталась на дне оврага. Парализованная ужасом, она смотрела, как чудовище подскочило к ясеню, который был почти вдвое больше его самого, и играючи вырвало его из земли, словно перед ним было не дерево, а какойнибудь лопух. Чудовище взметнуло убитое дерево высоко в воздух и, зажав его в огромной, изогнутой лапе, одним махом сорвало ветки. Сучья дождем посыпались на землю рядом с Листвичкой.
- Листвичка! - вывел ее из оцепенения отчаянный визг Медуницы. Подруга спрыгнула с дерева, которое перестало быть надежным убежищем, вихрем пронеслась по поляне и пнула Листвичку в бок, заставляя подняться. - Бежим!
Листвичка метнула последний испуганный взгляд на чудовище и увидела, что оно уже принялось кромсать дерево на части. Не помня себя, она неслась по лесу следом за Медуницей, продираясь сквозь колючие заросли ежевики, утопая в оврагах, до краев наполненных жидкой грязью.
Только когда рев превратился в глухой рокот, запыхавшиеся кошки остановились и уставились друг на друга.
- Они забирают все больше и больше нашей территории, - прохрипела Медуница. - Скоро нам совсем не останется места.
Все еще дрожа, Листвичка в страхе обернулась, боясь увидеть несущееся за ними по пятам чудовище.
- Я ненавижу их! - всхлипнула она. - Какое они имеют право?! Что мы им сделали?!
- Это же Двуногие, - вздохнула Медуница. Она уже начала приходить в себя, взъерошенная шерстка на ее боках потихоньку опускалась. Она ласково погладила Листвичку по уху кончиком своего хвоста. - Пойдем, поищем травы возле границы с Речным племенем. Надо уйти как можно дальше от этих грязных чудищ.

***

Листвичка кивнула, чувствуя себя слишком испуганной, чтобы говорить. Она брела по лесу за Медуницей, и сердце ее сжималось от горечи при мысли о том, сколько безмятежных уголков леса больше никогда уже не будут безмятежными и скольким деревьям никогда не суждено зазеленеть с наступлением Зеленых Листьев. "Звездное племя, должно быть, тоже скорбит вместе с нами, - подумала она. - Наверное, им еще больнее оттого, что они не могут остановить разрушение..."
- Что же с нами теперь будет? - через какое-то время спросила Медуница. - Я уже не помню, когда в последний раз была сыта... и остальные тоже. Ты только посмотри на Тростинку. Она обвиняет себя в смерти Хвоинки, но разве это ее вина?
Листвичка подумала о хрупкой нежной Тростинке, которая оплакивала свою дочку, о несчастном Дыме, который тщетно пытался утешить ее. Она вспомнила Рябинку, которая погибла из-за голода, который заставил ее съесть отравленного кролика. Белоснежка в последнее время так ослабела, что уже не могла вылезать из палатки старейшин, да еще и начала кашлять. Пепелица каждый день ждет вспышки зеленого кашля, который при такой голодухе может легко перерасти в смертельный черный.
- Иногда мне кажется, что Двуногие не остановятся, пока не уничтожат нас всех, - еле слышно проговорила она.
Медуница закивала.
- Как будто Звездное племя отвернулось от нас. Неужели предки-воители до сих пор ничего не сказали ни тебе, ни Пепелице? Почему они не предупредили нас? Может быть, им больше нет до нас дела?
Листвичка крепко зажмурилась. Ей мучительно хотелось рассказать подруге о том, что Звездное племя послало на землю свое пророчество, пусть даже не ей и не Пепелице. Но она обещала котамизбранникам хранить тайну, и даже если когданибудь решит нарушить свое слово, то сначала расскажет обо всем Огнезвезду с Пепелицей.
В последнее время она все чаще думала о том, что, несмотря на посланное пророчество, коты-избранники так и не вернулись домой. Вот уже много дней она даже мысленно не могла достучаться до Белочки. Сердце у нее разрывалось от боли при мысли о том, что она больше никогда не увидит ни сестру, ни Ежевику. Было бы жестоко давать Медунице надежду, которой все равно не суждено сбыться.
Только когда они подошли к границе с речным племенем, где земля начинала медленно опускаться к реке и мосту Двуногих, она понемногу успокоилась. В этой части леса, куда не долетал рев чудовищ, все выглядело так тихо и безмятежно, что начинало казаться, будто лес остался прежним.
Принюхавшись, она учуяла запах кролика и почти сразу же заметила шустрого зверька, который скакал в зарослях папоротника. У Листвички даже лапы зачесались, так захотелось ей сцапать его, но она помнила о приказе Огнезвезда и ужасной смерти Рябинки.
- Просто зло берет, правда? - прошептала Медуница, сердито взмахнув хвостом. - Готова поклясться, что этот дурень насмехается над нами!
Листвичка кивнула и проглотила голодную слюну. Интересно, сколько времени пройдет, прежде чем они все обезумеют от голода, как Рябинка, и начнут охотиться на отравленных кроликов?
Внезапно Медуница припала к земле и изготовилась к прыжку. Осторожно, чтобы не помешать подруге, Листвичка обогнула ее и забежала вперед, чтобы увидеть, что за дичь она выслеживает. Это оказалась белка, неторопливо бежавшая прямо по земле. "Да! - возликовала Листвичка. -Эту дичь можно есть, ее можно отнести в лагерь, ею можно накормить Тростинку с Белоснежкой..."
Медуница прыгнула. Она не произвела ни звука, но белка в мгновение ока шмыгнула прочь, и передние лапы охотницы ударились о землю. Медуница разочарованно взвыла и бросилась к ближайшему дереву вдогонку за удирающей добычей.
- Стой, Медуница! - закричала Листвичка, когда поняла, что это дерево находится по другую сторону границы.
Но Медуница, ослепленная голодом, даже не слышала. Подбежав к дереву, она подпрыгнула и ухватила белку когтями за хвост, но зверушка вырвалась и понеслась вверх по стволу. Медуница со злобным шипением шлепнулась на землю.
- Вернись! - закричала Листвичка. - Ты на территории Речного племени!
Медуница встала и принялась выкусывать траву из шерсти.
- Лисье дерьмо! - прорычала она. - Я чуть ее не сцапала.
Листвичка хотела снова позвать ее, тут знакомый запах заставил ее оцепенеть на месте. За деревом что-то мелькнуло и, не успела Медуница обернуться, как тяжелая лапа опрокинула ее и крепко прижала к земле.
- Что я вижу? - прорычал Коршун. - Коты из Грозового племени нарушают наши границы?!

Глава XXI

Медуница злобно уставилась на Коршуна. Извиваясь под его лапой, она попробовала впиться ему в заднюю ногу, но силы ее были подорваны многодневным голодом. Огромный воин, не моргнув, полоснул свою жертву лапой по уху.
- Ты отправишься со мной к Пятнистой Звезде, - прорычал он. - Пусть она решит, что с тобой делать. Грозовое племя не имеет права нарушать наши границы.
- Отпусти ее! - закричала Листвичка. - Она всего на пару шагов заступила на вашу территорию.
Коршун холодно обернулся к ней. - А, это опять ты.
- Да, это опять я! - Листвичка вытянулась в струнку и, призвав на помощь всю свою храбрость, выдержала ледяной взгляд Коршуна. - Мне казалось, ты не возражал, когда я оказалась поблизости во время несчастного случая с Камышонком, - как можно спокойнее напомнила она и уверенно добавила: - Вы в долгу у Грозового племени. Пожалуйста, отпусти Медуницу.
Губы Коршуна разъехались в усмешке, обнажая острые зубы.
- Племена не бывают в долгу друг у друга. Воинский закон учит нас уважать границы, которые она, - он брезгливо махнул хвостом на Медуницу, - только что нарушила.
Листвичка почувствовала, как от злости у нее поднимается шерсть и напрягаются мышцы. Вместе с Медуницей они, может быть, сумеют справиться с ним... Но она заставила себя оставаться спокойной и не тронулась с места. Страшно представить, что скажет Огнезвезд, если узнает, что она напала на воина из соседнего племени на его же собственной территории!
Как ни тяжело было терпеть поведение этого наглого кота, Листвичка решила предпринять еще одну попытку.
- Пожалуйста, отпусти ее. Медуница не сделала ничего плохого.
Холодные глаза Коршуна превратились в осколки синего льда.
- Она воровала нашу дичь.
- Она ничего не воровала! - возмущенно вытаращила глаза Листвичка. - Это была белка с территории Грозового племени!
И тут Медуница, которая все это время неподвижно лежала под лапой Коршуна, внезапно вырвалась на свободу. Коршун злобно завизжал, когда она впилась зубами ему в ногу. Несколько мгновений они в ярости катались по траве, но разве храбрость Медуницы могла соперничать с силой огромного Коршуна? Листвичка даже опомниться не успела, как задыхающаяся подруга снова оказалась распростертой под лапой черного кота.
- Ладно, веди меня к Пятнистой Звезде! -прохрипела она. - Но учти, что я с места не тронусь без борьбы!
Коршун скучающе посмотрел на нее.
- Как скажешь. Борись.
Листвичка в отчаянии огляделась по сторонам. Были бы здесь Огнезвезд с Пепелицей, они наверняка сумели бы как-то уговорить Коршуна. По ее сторону границы по-прежнему не было видно ни одного кота, зато чей-то золотистый мех вдруг мелькнул в камышах на другом берегу реки, и вскоре Листвичка увидела несущуюся по мосту Мотылинку. Она даже удивиться не успела, как ученица целителя уже взлетела по склону и остановилась рядом с братом.
- Что тут происходит?
- Сама видишь, - процедил Коршун, махнув хвостом на Медуницу. - Я поймал нарушительницу границы. Сейчас поведу ее к Пятнистой Звезде.
- Она не нарочно! - взмолилась Листвичка, слегка приободрившись в присутствии Мотылинки. - Она погналась за белкой - нашей белкой! - и сама не заметила, как переступила границу!
Мотылинка перевела взгляд с брата на Листвичку и обратно.
- Отпусти ее, - проговорила она. - Это все пустяки. Она никого не поймала. Если ты отведешь ее к Пятнистой Звезде, это может привести к войне.
Холодный голубой взгляд Коршуна остановился на сестре.
- Что в этом плохого? Все знают, что грозовые коты едва таскают лапы с голодухи. Подворачивается отличный шанс разбить их и отобрать их территорию.
Листвичка даже поперхнулась от такой неслыханной наглости. Так вот чего добивается Коршун?!
Мотылинка спокойно выдержала ледяной взгляд брата.
- Не будь мышеголовым, - так же холодно усмехнулась она. - Ты забыл, что Пятнистая Звезда в долгу перед Огнезвездом? Разве не он вернул ей власть над племенем, которую пытался отобрать Звездоцап? Она никогда не начнет войну с Грозовым племенем.
- Начнет, если найдется хороший повод, -возразил Коршун и с силой ткнул лапой Медуницу. - При чем тут старые долги, когда речь идет о нарушении воинского закона? Границы между племенами священны, ясно? - теперь он почти орал, голос его возбужденно взлетел и сорвался, так что пришлось сделать вдох, чтобы продолжить: - Попридержи язычок, сестренка. Не забывай, что разговариваешь с будущим глашатаем. Что? - не выдержала Листвичка. - А как же Невидимка?
- Невидимка оказалась недостойной, - рявкнул Коршун. - Она испугалась перемен, происходящих в лесу, и сбежала.
- Вот уже целый день, как она исчезла, -встревожено пояснила Мотылинка. - Она отправилась проверить границы возле Четырех Деревьев, и не вернулась. Никто не знает, что с ней случилось.
- Даже если она вернется, ей больше не быть глашатаем! - нагло заявил Коршун. -Разве глашатай имеет право шататься неизвестно где, бросив свое племя?
У Листвички голова пошла кругом. Она просто не могла поверить в то, что услышала. Невидимка не могла сбежать! Кроме того, Речное племя оказалось единственным, кого не затронули ни голод, ни происходящие в лесу разрушения. Так с какой стати Невидимка стала бы убегать? И все-таки она исчезла....
Сколько еще котов пропало в лесу? Неужели все племена снова понесли потери? Холод до самых костей пронзил Листвичку, когда она подумала о том, что новые исчезновения никак не могли быть связаны с пророчеством Звездного племени. Даже если первая четверка потерпела неудачу, Звездное племя не стало бы посылать новых и новых избранников навстречу неведомой судьбе. Скорее всего, тут замешаны Двуногие и их чудовища...
Она не стала говорить об этом Коршуну с Мотылинкой, а у Медуницы тоже, по счастью, хватило ума промолчать о Белохвосте с Яроликой. Чем меньше в Речном племени будут знать об их неприятностях, тем лучше, тем более, теперь, когда Коршун спит и видит, как бы развязать войну.
Мотылинка первой нарушила молчание.
- Ну и дурак же ты, Коршун, - презрительно процедила она.
- Что ты сказала? - ощетинился Коршун.
- То, что слышал! Если ты в самом деле хочешь сокрушить Грозовое племя, то делать это надо по-другому.
- И ты даже знаешь, как? - осклабился Коршун.
- Разумеется, - не замечая его насмешки, холодно отрезала Мотылинка. Листвичка просто глазам своим не верила, ей вдруг показалось, будто она видит перед собой совсем незнакомую кошку.
- Тогда просвети меня, моя умница! Мотылинка повернула голову и несколько раз провела языком по своему плечу.
- Будь добрее, братец. Пусть они будут нам благодарны. Это сделает их тихими и покладистыми, верно? А время будет работать на нас. С каждым днем наши соседи будут становиться все слабее и слабее. Зачем воевать, рискуя потерять часть наших воинов? Пусть Двуногие сделают это за нас. А вот тогда мы сможем просто прийти и занять их территорию. Коршун задумчиво сощурил глаза.
- Ты не так глупа, как кажешься, - одобрительно проворчал он. - Ладно! - он убрал лапу и позволил Медунице подняться. - Убирайся вон, и не вздумай возвращаться!
Прежде чем уйти, Медуница как следует отряхнулась и метнула испепеляющий взгляд на Коршуна. Когда Медуница наконец очутилась на своей стороне границы, Листвичка тщательно осмотрела ее и убедилась, что кроме нескольких незначительных царапин Коршун не причинил ей никакого вреда.
- Я передам твои слова Огнезвезду, - заявила она Мотылинке, стараясь, чтобы голос ее прозвучал как можно спокойнее. - Пусть он на следующем Совете обсудит это с Пятнистой Звездой.
Две пары глаз, золотистые и льдисто-синие, уставились на нее.
- Расскажи, конечно, - усмехнулся Коршун. - Даже если папочка тебе и поверит, то что он сможет сделать? Неужели ты думаешь, что Пятнистая Звезда примет сторону грозовой кошки?
- Пошли! - подтолкнула Листвичку Медуница. - Нам пора в лагерь.
Листвичка повернулась, уныло свесив хвост. Она любила Мотылинку и доверяла ей, но та, кого она считала подругой, равнодушно предала ее! Пусть ею двигала преданность своему племени, все равно .Листвичка не ожидала от нее такой холодной расчетливости!
Но не успели они отойти на несколько лисьих прыжков, как Листвичка услышала, что Мотылинка громко окликает ее по имени. Она остановилась и обернулась. Мотылинка стояла на границе, Коршуна поблизости не было видно.
- Листвичка! - еще раз позвала она, махая хвостом.
- Не обращай внимания, - процедила Медуница. - Нам не нужны такие друзья!

Предыдущая страница 16 Следующая страница


17 Эрин Хантер

- Листвичка, прошу тебя... -в голосе Мотылинки ясно слышалась мольба. - Позволь мне все объяснить.
Листвичка заколебалась, а потом нехотя подошла к границе. Медуница шла за ней следом. Листвичка кожей чувствовала напряжение подруги и невольно сморщилась, поймав полный отвращения взгляд, который та бросила на речную кошку.
- Я должна была сказать так при Коршуне, - горячо воскликнула Мотылинка. - Неужели ты не поняла? Иначе он никогда не отпустил бы твою подругу!
У Листвички даже лапы подогнулись от облегчения. Как она могла усомниться в Мотылинке, забыв об особой связи, существующей между целителями?
В глазах речной кошки она увидела отражение своего облегчения. Мотылинка просияла и торопливо добавила:
- Ты ведь веришь мне, правда? Друзья?
- Ну конечно, - не обращая внимания на недоверчивое фырканье Медуницы, она шагнула вперед и потерлась носом о нос подруги. - Спасибо тебе.
И тут, поглядев за спину Мотылинки, она заметила Коршуна, который выбрался из-под куста и помчался в сторону моста Двуногих. Листвичка невольно вздрогнула, вспомнив жестокую решимость, которую увидела сегодня в его глазах. Только Звездоцап мог обладать такой неукротимой жаждой власти...
- Мотылинка, - прошептала она, не в силах больше томиться в неизвестности. - Кто был твой отец? Звездоцап?
Ужас мелькнул в золотых глазах Мотылинки. Она помолчала, а потом тихо выдохнула:
- Да.

Глава XXII

"Это безумие, настоящее безумие". Ураган слышал эти слова в топоте собственных лап, когда Утес с остальными стражами вели его в пещеру за водопадом. Его друзья шли сзади, стражи окружали их со всех сторон, а Коготь и остальные двое изгнанников замыкали шествие. Патрульные заметили их, как только они вышли к реке, и Ураган сразу получил возможность убедиться в том, что горные коты больше не видят в них своих гостей. Их вели, как пленников, и Ураган боялся даже думать о том, что с ними сделают. Учитывая, что прошло всего две ночи со времени их побега, враждебность горных котов была вполне объяснима. Коготь и его товарищи подвергались еще большей опасности, поскольку были изгнанниками, которым запретили возвращаться в племя до тех пор, пока не будет убит Острозуб.
Первые лучи лунного света уже просочились сквозь толщу воды в пещеру, а значит, скоро Острозуб выйдет на охоту. "Только бы горные коты согласились выслушать Белочкин план!" - взмолился про себя Ураган. Он попытался призвать на помощь всю свою храбрость, и тут же почувствовал нежный запах Серебрянки. Ураган обернулся, чтобы посмотреть на сестру. Почувствовала ли она присутствие матери? Ласточка шла в самом конце, ее голубые глаза были полны тревоги. Но никто из шестерых не дрогнул, когда пещерные стражи, еще более незаметные, чем обычно, в своих панцирях из застывшей грязи, бесшумно выскользнули из-за камней и окружили их. Ураган был до слез растроган храбростью своих друзей, их верностью ему и воинскому закону, который они хранили в душе даже вдали от родного дома.
Камнесказ, очевидно, был предупрежден о захвате лесных котов, потому что уже ждал их в самом центре главной пещеры. Даже через толстый слой грязи Ураган видел, что у вождя недостает куска шкуры, а через ухо тянется ужасный шрам.
Ураган подошел к нему и положил на землю дичь, которую нес всю дорогу через горы -кролика, чья шерстка уже начала белеть в преддверии скорого наступления Голых Деревьев.
- В чем дело? - холодно спросил Камнесказ, и глаза его блеснули недобрым огоньком. - Зачем вы вернулись?
- Чтобы помочь вам расправиться с Острозубом, - ответил Ураган.
Сердце у него упало, когда он не увидел ни радости, ни оживления в глазах врачевателя.
- И как же вы предполагаете сделать это? Камнесказ обвел глазами пещеру и, следуя за его взглядом, Ураган увидел, что в здесь собрался весь клан Падающей Воды. Все с недоверчивым любопытством смотрели на лесных котов. Дружба, которая начала завязываться между ними, была разрушена нападением Острозуба и бегством Урагана, который отказался спасать их, вопреки пророчеству предков. Многие коты, как и Камнесказ, были покрыты шрамами, многие тяжело хромали. Ураган поискал глазами Речушку, но ее не было видно.
- Вчера Острозуб унес Звезду, - повысил голос Камнесказ. - Множество котов были ранены, пытаясь выгнать его прочь. Один умер, двое других лежат на пороге перехода в Клан Бесконечной Охоты. Тогда ты не помог нам. Ты убежал. Презрение, звучащее в словах старого кота, острым когтем впилось в сердце Урагана. Но еще больнее был одобрительный ропот, которым горные коты приветствовали слова своего вожака. Видимо, сейчас они чувствовали себя преданными - точно так же, как чувствовал он, когда они держали его пленником в дальней пещере. Ураган услышал, как кто-то из его друзей - скорее всего, Грачик - возмущенно зашипел, оскорбленный брошенными обвинениями.
- Я не верил в то, что я обетованный кот, -честно признался Ураган. - И мне вовсе не понравилось, что вы держали меня пленником в Пещере Остроконечных Камней. Но потом я долго думал... И я по своей воле вернулся обратно. Даже если я не тот, о ком говорится в пророчестве, я все равно постараюсь вам помочь.
- И мы тоже, - добавил Ежевика, подходя ближе и останавливаясь рядом с Ураганом.
Урагану показалось, что горные коты начали оттаивать. Поднялся шум, послышались одобрительные возгласы. Внезапно за его спиной раздался радостный голос Речушки:
- Ах, Ураган! Я знала, что ты вернешься! Ураган повернулся и увидел, как она протискивается к нему через толпу. Дрожь пробежала по его телу, когда он заглянул в ее сияющие глаза и услышал радость в ее голосе.
- Мы должны выслушать его, - уверенно сказала Речушка, обращаясь к Камнесказу. - Клан Бесконечной Охоты послал его нам на помощь. Иначе зачем бы он вернулся?
Камнесказ посмотрел на нее долгим безнадежным взглядом, словно у него уже не осталось сил верить во что бы то ни было, однако медленно кивнул головой.
- Хорошо, - вздохнул он. - Но что вы можете сделать? Чего мы только не пробовали! Лучших воинов моего клана Острозуб убил, словно беспомощных котят.
Ураган показал ушами на Белочку, которая держала в пасти какой-то странный комок листьев.
- Покажи Камнесказу, что у тебя, - попросил он и тихо шепнул ей на ухо: - Надеюсь, ты ничего не проглотила?
Белочка возмущенно выплюнула листья на пол.
- Я не какая-нибудь дурочка мышеголовая! - фыркнула она.
Ураган снова повернулся к Камнесказу и дотронулся лапой до зайца.
- Это дичь для Острозуба, - начал он. - А внутрь мы положим вот это, - с этими словами он осторожно развернул листья, и все увидели небольшую кучку блестящих красных ягод.
Маленький котенок, лежавший возле матери в первых рядах собравшихся котов, вскочил и бросился вперед, чтобы как следует обнюхать ягоды, но Белочка хвостом преградила ему путь и подтолкнула обратно к матери.
- .Не трогай! - строго сказала она. - Даже от одной ягодки у тебя так разболится живот, что взвоешь!
Котенок вытаращил на нее глазенки, но не произнес ни слова.
Едва взглянув на ягоды, вождь с тихим шипением попятился назад.
- Ночное семя?
- Вам они тоже известны? - переспросил Ураган. - У нас в племенах их называют смерть-ягодами.
- Я знаю все травы и все ягоды, которые растут в наших горах, - ответил Камнесказ. На какой-то миг глаза его вспыхнули, но он быстро опустил голову, и с прежней безысходностью в голосе проговорил: - Но все эти познания не помогли мне защитить свой клан. Острозуб слишком силен. Даже ваши смерть-ягоды не смогут убить его.
- Трех ягод достаточно, чтобы отправить к предкам самого сильного воина, резко одернул его Ураган. - Того, что у нас есть, хватит даже для Острозуба.
- Ты уверен? скептически усмехнулся Камнесказ.
- Даже если он останется жив, то непременно ослабеет, и мы сможем его прикончить!
Но Камнесказ все еще сомневался. Он сидел понурившись, словно вся тяжесть гор легла ему на плечи.
Но тут какое-то движение прошло по толпе собравшихся котов, послышалось злобное шипение, которое становилось все громче и громче, пока не сменилось разъяренным воем. В следующий миг Когтя выпихнули в центр пещеры, прямо к лапам Камнесказа. Видимо, из-за царящей в пещере тьмы, коты не сразу заметили вернувшихся изгнанников.
Коготь стоял не шевелясь, а его бывшие товарищи бушевали вокруг, обвиняя его во всех своих бедах.
- Ты должен был убить Острозуба!
- Ты ничего не смог!
- Камнесказ, убей его! Он ослушался твоего приказа!
Лесные коты, не раздумывая, сгрудились вокруг Когтя, готовые защищать его. Грачик ощетинился, Рыжинка незаметно выпустила когти. Даже нежная Ласточка сердито покачивала хвостом. Ураган вдруг почувствовал гордость за своих друзей, сродни той, которую испытывает предводитель, любуясь своими воинами. Камнесказ поднял хвост, призывая котов к молчанию, но потребовалось какое-то время, прежде чем крики смолкли и в пещере воцарилась тишина.
- Я жду! - прорычал лекарь. - Надеюсь, у тебя была веская причина, раз ты осмелился прийти сюда.
- Очень веская, - ответил Коготь. - Можете убить меня, если хотите, но это не сделает вас сильнее в битве с Острозубом. Ваш враг не в этой пещере, а за ее порогом. Серебряный кот пришел, а значит, настало время исполнения пророчества Клана Бесконечной Охоты. Если у нас ничего не получится, можете убить нас всех.
Клан стих. Ярость и негодование, охватившие котов, сменились растерянностью, и Ураган потихоньку опустил загривок.
- Мы не можем убить хищника в его логове, - спокойно продолжал Коготь, - поскольку не знаем, где он живет. Значит, нам остается только заманить его сюда.
- Сюда? - воскликнула Речушка, и остальные коты возмущенным эхом подхватили ее крик. - В нашу пещеру?
Ураган бережно дотронулся своим хвостом до ее плеча. Она должна поверить в их план, каким бы безумным он ни казался на первый взгляд.
- Да, сюда, - рявкнул Коготь. - Это место нам хорошо знакомо, тут мы можем спрятаться, и выждать удобный момент, чтобы нанести смертельный удар нашему врагу.
- Но как ты собираешься заманить его сюда? - без тени тепла в голосе поинтересовался Камнесказ.
- Кровью.
Коготь поднял свою огромную лапу и вдруг с силой рванул ее зубами, алые капли дождем застучали по каменному полу пещеры. Он вскинул голову и испустил яростный крик, который эхом облетел пещеру, на миг заглушив шум водопада. Огромный кот повернулся и пошел к выходу, Гребень и Птица молча последовали за ним.
Какое-то время в пещере царила мертвая тишина, нарушаемая лишь шумом воды. Наконец, Ураган выдохнул и расправил плечи. Охота началась. Кровавый след был проложен.
Ежевика первым нарушил молчание.
- Белочка, приготовь зайца. Только не смотри, чтобы сок не попал тебе на шерсть, а если вдруг не убережешься, тут же вымой лапы.
- Слушаюсь, о великий целитель! - насмешливо склонила голову Белочка, пряча смеющиеся зеленые глаза. - Без тебя знаю, ясно?
Ежевика с Рыжинкой заспорили о том, где лучше положить кролика. Камнесказ отдал распоряжения пещерным стражам и отослал котят с матерями в ясли. Стражи загородили ведущий туда туннель, а остальные воины и охотники вскарабкались на нагроможденные вдоль стен глыбы, чтобы оттуда прыгнуть на Острозуба. Их покрытая грязью шерсть сливалась со стенами, и вскоре Ураган почти потерял их из виду.
Тем не менее, леденящее чувство беды не покидало его. В какой-то момент у него перехватило горло, и он едва сдержался, чтобы не заплакать, как маленький котенок. Он знал, что должно произойти что-то ужасное. Но почему?! И как это может быть, если Клан Бесконечной Охоты привел его сюда? Он глубоко втянул в себя воздух, но так и не почувствовал ни запаха Серебрянки, ни ее ободряющего присутствия.
- Все будет хорошо, - Ласточка подошла к нему и потерлась щекой о его щеку. - Я вижу, ты чего-то боишься... Выше голову! Помни, что само Звездное племя послало тебя сюда, ведь не случайно во сне к тебе явилась наша мать. Мы должны исполнить свой долг.
Грачик, который, как всегда, стоял рядом с ней, молча кивнул.
Ледяная лапа еще крепче стиснула сердце Урагана. Что-то было не так, и он знал это. Они что-то упустили, чего-то не предусмотрели... Он поискал глазами Ежевику, чтобы поделиться с ним своими опасениями, и увидел, как тот тащит кролика, чтобы положить его у входа в пещеру. Рыжинка молча смотрела, оценивая расстояние между приманкой и входом, а Белочка давала советы, указывая хвостом на нужное место.
Под взглядами горных котов, сидящих в своих укрытиях, он направился к друзьям. Но прежде чем он успел открыть рот, дикий визг разорвал ночную тишину. Коготь, Гребень и Птица ворвались в пещеру и резко остановились.
- Острозуб! - задыхаясь, выдохнула Птица.
- Он здесь! - взвыл Гребень. - Он идет!

Глава XXIII

Ураган застыл. Слишком рано! Изгнанники кинулись к стенам пещеры, а горные коты, которые не успели занять свои места, бросились к туннелю, ведущему в Пещеру Остроконечных Камней. Ураган с друзьями остались одни посреди пещеры, растерянно оглядываясь по сторонам.
Они промедлили чуточку дольше, чем было нужно. Жуткий, полный ярости, визг заглушил шум водопада. Тень упала на пол пещеры - черная в лунном свете. А потом Острозуб ворвался внутрь.
Он оказался точно таким, как рассказывали горные коты. Похожий на льва из старых сказок, только без гривы. Стальные мышцы перекатывались под его гладкой шкурой, а тяжелая золотистая голова была опущена к земле, выискивая запах крови Когтя. Ворвавшись в пещеру, зверь огляделся. Он сразу заметил зайца, но ударом лапы отшвырнул его прочь.
- Нет! - завизжала Белочка. Огромный зверь обернулся на ее крик, его круглые, глубоко утопленные в шерсти уши, любопытно насторожились.
- Назад! - зарычал Ежевика. - Все прячьтесь!
Он прыгнул к хищнику, хлестнул его обеими передними лапами и перекатился на бок, прежде чем Острозуб успел обернуться к нему. Ураган увидел, как Белочка подскочила с другой стороны, вскочила на спину Острозубу и впилась когтями в его хвост.
- Белочка! - закричал Ежевика. - Что ты делаешь?!
Горный лев повернулся, стараясь сбросить ее, но Белочка уже спрыгнула и бросилась к камням, высившимся вдоль стен пещеры. С диким ревом Острозуб кинулся за ней, но Белочка оказалась проворней. Она вскочила на обломок камня и зашипела, ощетинив свою рыжую шерстку.
Ураган метнулся к противоположной стене, и вместе с Ласточкой поскакал вверх по каменным обломкам, пока не очутился на узком выступе под самым сводом. Скорчившись в три погибели, он улегся рядом с сестрой и посмотрел вниз.
Горные коты, оцепенев от ужаса, сидели в своих укрытиях. Ежевика тоже успел забраться на выступ рядом с Белочкой. Ураган видел, что Ежевика, вне себя от бешенства, что-то сердито выговаривает ей, слов не было слышно, но Ураган без труда понял смысл.
На какой-то миг Ураган испугался, что не может найти Рыжинку, но потом заметил ее рыжеватую голову, высовывающуюся из трещины в стене, неподалеку от выхода. Там же был и Грачик. Внезапно Ураган почувствовал, как Ласточка вся напряглась и прошептала:
- О, нет! Только не это!
Острозуб остановился прямо под тем местом, где сидели Грачик с Рыжинкой, и в ярости ударил когтями по стене. Ураган видел, как жутко сверкают его глаза, почти черные в лунном сиянии. Губы чудовища расползлись в стороны, обнажая ужасные клыки, с которым лилась слюна. Расщелина, в которой сидел Грачик, была слишком мелкой для того, чтобы он мог спрятаться в ней. Черный оруженосец в отчаянии вжимался в стену, пытаясь уберечься от смертоносных когтей. Вопль ужаса вырвался из его груди.
- Помогите! Ради Звездного племени, помогите!
У Урагана похолодело в животе. Все пошло не так, как они думали. Острозуб даже внимания не обратил на отравленного кролика, зато сразу погнался за котами. Сейчас он достанет Грачика, и задание Звездного племени никогда не будет исполнено. Без храброго оруженосца из племени Ветра четыре племени уже не смогут превратиться в одно! Ураган застонал от бессильного бешенства. Все пропало из-за того, что он вообразил себя обетованным котом, посланным Кланом Бесконечной Охоты! Будь проклята его глупая, слепая гордыня!
И тут он услышал, как Ласточка тихо выдохнула:
- Грачик!
Потом она повернула голову и долго не сводила глаз с Урагана. В лунном свете ее голубые глаза сверкали, как звезды, а взгляд их был полон бесконечной любви и печали.
- Теперь я ясно слышу эти голоса, - прошептала она. - Поверь, это мое дело.
Ураган почувствовал, как напряглись ее мышцы, но прежде, чем он успел чтото сделать, сестра прыгнула - но не вниз, а вверх, к самому своду пещеры. Со скрежетом, от которого у Урагана мороз пробежал по коже, она вцепилась когтями в один из зазубренных камней, свисавших с потолка.
- Не-ет! - взвыл он.
Скала треснула и обрушилась под весом Ласточки. С ужасным криком она полетела вниз, прямо на Острозуба. Горный лев поднял голову. Его гортанное ворчание сменилось бешеным визгом, но в следующий миг острый камень вонзился ему прямо в глаз. Корчась от боли, зверь повалился на пол, а Ласточка отлетела в сторону и ударилась о землю неподалеку.
Поскальзываясь на камнях, в кровь ломая когти, Ураган бросился вниз, к сестре. Она лежала неподвижно, глаза ее были закрыты. Острозуб еще шевелился, но когда Ураган подбежал ближе, его тело дернулось в последний раз, и застыло.
- Ласточка? - шепотом позвал Ураган.
Он увидел, как Грачик кубарем скатился по стене и упал на землю рядом с ней.
- Ласточка! - испуганно вскрикнул оруженосец. - Ласточка, ты жива?
Она не шелохнулась. Ураган приподнял ее голову и увидел, что к ним уже бегут остальные. Горные коты тоже начали с опаской выбираться из своих укрытий. Ураган снова опустил глаза на се сестру и вдруг увидел, что грудь ее едва заметно поднимается и опадает.
- Она очнется! - хрипло выдавил он. Она справится... Ведь ей нужно исполнить пророчество.
Грачик рванулся вперед и уткнулся носом в Ласточкину шерсть. Он жадно вдохнул ее запах, а потом принялся бережно вылизывать ее. Кровь из разорванного при падении плеча начала медленно пропитывать серебристую шерстку Ласточки.
- Очнись, Ласточка! - в исступлении шептал оруженосец. - Пожалуйста, очнись!
Она не отвечала. И вдруг мучительно знакомый запах снова коснулся ноздрей Урагана, и он быстро поднял голову. - Серебрянка?
Возле входа в пещеру, там, где лунный свет просачивался сквозь толщу бегущей воды, стояла прекрасная серебристая кошка. Она была соткана из тончайшего лунного серебра, но голос ее, преисполненный глубокой печали, прозвучал ясно и громко:
- О, Ласточка! Моя милая дочь! Разве я могла знать, что это произойдет?
Услышав судорожный вздох Грачика, Ураган быстро отвернулся и увидел, что сестра открыла глаза. Весь дрожа, он снова позвал ее. Она повернула голову и опустила веки.
- Тебе придется вернуться домой без меня, братик, - еле слышно прошептала Ласточка. - Спаси наше племя, прошу тебя...
Глаза ее остановились на Грачике, и Ураган увидел в них такую бесконечную любовь, которой хватило бы на то, чтобы навеки уничтожить вековую вражду между племенами.
- Думаешь, ты стал предводителем и получил дар девяти жизней? - прошептала она, стараясь улыбнуться. - Я спасла тебя ... не заставляй меня делать это еще раз.
- Ласточка! ...Нет, нет! Прошу тебя, нет! - задыхаясь, бормотал Грачик. - Не покидай меня, пожалуйста!
- Я не могу, - еле слышно проговорила она. - Но я всегда буду с тобой, обещаю.
Глаза ее закрылись, и больше она не произнесла ни слова.
Грачик запрокинул голову и завыл, словно безумный. Оцепенев от горя, Ураган упал рядом с сестрой. Он слышал полные горечи голоса друзей. Белочка крепко прижалась к Ежевике и умоляюще прошептала:
- Она ведь не могла умереть, правда? Она не могла!
Ежевика наклонил голову и лизнул ее в ухо. Стоящая рядом с ними Рыжинка с тоской смотрела на Ласточку.
Горные коты начали перешептываться. Откуда-то из глубины пещеры раздался ликующий крик:
- Острозуб мертв! Мы свободны!
Ураган сморщился, словно от боли. Он повернул голову к входу в пещеру, где на фоне бегущей воды все еще вырисовывался сияющий силуэт серебряной кошки.
- Почему? - спросил он.
Голос Серебрянки долетел к нему сквозь шум бегущей воды.
- Мой милый, милый сын! Пусть печаль твоя не будет слишком долгой. Теперь Ласточка будет охотиться вместе со Звездным племенем. Я позабочусь о ней.
- Мы сами заботились о ней! - с горечью бросил Ураган, и вдруг с ужасом понял, что это неправда. Они не уберегли Ласточку. Если бы они сумели защитить ее, она не лежала бы сейчас здесь мертвая, и шерсть ее не была бы покрыта пылью, которая казалась серебряной в лунном сиянии...
- Она пришла, - донесся до него шепот Речушки. - Серебряная кошка пришла!
- Нет! - прорычал Ураган. - Это я привел ее! Грачик повернул голову, жуткая пустота зияла в его потухших глазах.
- Это я виноват, - хриплым шепотом проговорил он. - Если бы я отказался возвратиться сюда, она осталась бы со мной!
- Нет... - прошептал Ураган и протянул лапу, но Грачик снова уронил голову.
Тихий голос окликнул Урагана. Речушка подошла к нему, рядом с ней стоял Камнесказ. Горная кошка печально коснулась носом щеки Ураган.
- Мне так жаль, - тихо проговорила она. -Так жаль!

Предыдущая страница 17 Следующая страница


Восход луны 18

- Клан Бесконечной Охоты говорил правду, - пророкотал Камнесказ. - Серебряная кошка спасла нас всех.
"Но это был не я! - подумал Ураган. - Как жаль, что это оказался не я!"
Он отвернулся. Грачик по-прежнему неподвижно лежал возле Ласточки, и Ураган опустился рядом с ним. Зарывшись носом в мягкую шерстку сестры, он уставился на водопад. На миг ему показалось, будто он видит двух серебряных кошек, которые стояли рядом и смотрели на навсегда покидаемый мир.
Он моргнул, и все исчезло.

Глава XXIV

- Нет! Помоги им! - вопль ужаса и отчаяния вырвался из груди Листвички. Она распахнула глаза и поняла, что лежит в своем гнездышке возле палатки Пепелицы. Занималось холодное и бледное утро. Рев чудовищ из ее ночного кошмара наяву добрался до лагеря, и их едкий смрад облаком висел в воздухе.
Поежившись, Листвичка зарылась поглубже в мох, пытаясь согреться и успокоиться, но обрывки сна, подобно туману, кружили у нее в голове. Ей приснилось, что она стояла возле Гремящей Тропы и смотрела, как чудовища с ревом несутся по лесу, давя котов своими тяжелыми черными лапами. Кровь рекой лилась по лесной земле. Пестролистая стояла рядом с ней, и Листвичка с отчаянной мольбой повернулась к ней:
- Спаси их! Пожалуйста! Почему ты их не спасаешь?
Грустный взгляд Пестролистой остановился на умирающих котах.
- Звездное племя ничем не может им помочь, - прошептала она. - Мне жаль.
Затем она начала таять, и Листвичка проснулась.
Она вскочила, потянулась и побрела через поляну к палатке Пепелицы. Целительницы внутри не оказалось., Листвичка увидела только пустую подстилку у дальней стены пещеры. "Неужели кому-то срочно понадобилась помощь целительницы?" - подумала Листвичка. Какое новое несчастье ожидает их? Судорожный плачь подкатил к горлу , но она крепко стиснула челюсти. Пусть даже звездное племя бессильно помочь им, но какая бы судьба ни ждала их впереди, она будет помогать своему племени, пока останутся силы.
Шорох за спиной заставил ее обернуться, и она увидела вылезающую из папоротников Пепелицу. Целительница плелась, опустив хвост, но, увидев ученицу, попыталась приободриться.
- Что случилось? - бросилась к ней Листвичка.
- Я ходила проведать Белоснежку. - ответила целительница. - Не смотри на меня так, она жива! Честно говоря, ей даже чуть-чуть лучше. Я почти уверена в том, что зеленого кашля у нее нет.
- Прекрасно! - с напускной радостью воскликнула Листвичка, но тут же добавила: - В эти Голые Деревья голод для нас страшнее зеленого кашля!
Пепелица печально кивнула головой.
- Верно. Если коты будут продолжать пропадать, то скоро у нас не хватит охотников, чтобы кормить котят и старейшин. Хотя дичи-то все равно нет! - добавила она и уныло отвернулась.
- Может быть, я схожу поохочусь для Белоснежки? - вызвалась Листвичка. - Я могла бы пойти с охотничьим патрулем, если, конечно, тебе больше не нужно трав.
- Нет, трав у нас достаточно. Это ты хорошо придумала, Листвичка! Иди, хотя вряд ли ты что-нибудь поймаешь.
Листвичка не стала спорить. Она нырнула в папоротники, выбежала на главную поляну, и в первый момент ей показалось, будто все тут осталось по-прежнему. Вот Песчаная Буря с Сероусом вылезают из папоротников, волоча в пастях дичь. Вот Паучек с Копушей нежатся на солнышке возле палатки оруженосцев, а Дым с Тростинкой вылизывают друг друга у яслей. Огнезвезд о чем-то беседует с Бурым у подножия скалы.
В следующий миг Листвичка поняла, что видит совсем не это. Огнезвезд с Бурым были явно чем-то встревожены. Двое оруженосцев лежали неподвижно, даже не пытаясь затеять шутливую возню друг с другом. Куча еды, к которой направлялись ее мать с Сероусом, была едва заметна от земли. Проходя мимо яслей, Листвичка заметила, как Дым подсовывает Тростинке мышку. Приглядевшись к Тростинке, Листвичка невольно содрогнулась - хрупкая кошечка была похожа на скелет, обтянутый тусклой свалявшейся шерстью.
- Ты должна поесть, - уговаривал Дым. - Ты нужна Остролисточке и Березовику, слышишь?
- Зачем? - вздохнула Тростинка. - Они все равно умрут.
Но увидев, как рассердился Дым, она покорно склонила голову и начала жевать мышку.
Удушливая вонь чудовищ висела над поляной, а рев их слышался еще громче, чем обычно. Листвичка представила, как чудища, сверкая блестящими глянцевыми боками, прорвутся через колючие заросли, окружающие лагерь, и начнут давить обезумевшее от ужаса племя. Она зажмурилась, отгоняя страшную картину. Она не могла помешать Двуногим творить свое злое дело, но должна была попытаться хоть чем-то помочь своим соплеменникам.
Направляясь к отцу и Бурому, она вдруг вспомнила свою вчерашнюю стычку с Коршуном. Она никому не рассказала о его планах захватить территорию Грозового племени и даже попросила Медуницу держать язык за зубами. Слишком много тягот обрушилось в последнее время на плечи Огнезвезда, зачем еще больше расстраивать его? Листвичка боялась рассказать отцу о том, что его злейший враг Звездоцап оставил после себя сына и что этот сын живет в единственном племени, которое не затронули ни голод, ни безумие Двуногих. Она знала, что рассказать все равно придется, но хотела немного повременить и хорошенько все обдумать.
Приблизившись к отцу, Листвичка услышала, как он говорит Бурому:
- Попытайся поохотиться возле территории Двуногих. Это единственное место, куда пока не добрались чудовища.
Громкий, исполненный боли крик прервал его слова. Листвичка обернулась и увидела выбегающих на поляну Крутобока с Кисточкой. Крутобок был чем-то сильно взволнован, а Кисточка сильно хромала, ее задняя лапа безжизненно болталась над землей. Бурая шерсть воительницы торчала дыбом, словно она только что вышла из драки, но кровью от нее не пахло, и ран тоже не было видно.
Огнезвезд уже бежал через поляну, и Лист-вичке ничего не оставалось, как помчаться следом за отцом.
- Что случилось? - громко спросил Огнезвезд. - Кто это сделал?!
От боли Кисточка даже говорить не могла. Она крепко стиснула зубы и застонала.
- Двуногие, - коротко выплюнул Крутобок, и в желтых глазах его промелькнула теньтолько что пережитого кошмара. - Мы подошли слишком близко к чудовищам, и Двуногий схватил ее.
Огнезвезд изумленно уставился на него.
- Скорее идем к Пепелице! - выпалила Листвичка, прежде чем ее отец вышел из оцепенения.
Она повела раненую кошку к палатке целительницы. Глаза Кисточки затуманились от боли, но она старалась держаться, хотя каждый шаг причинял ей мучительную боль. Листвичка подставила ей плечо, чтобы хоть как-то облегчить ее страдания.
Тем временем Крутобок остановился перед Огнезвездом и мрачно сказал:
- До сих пор я ни разу не видел, чтобы Двуногие разгуливали по лесу без своих чудовищ. Но сегодня они наводнили весь лес. Одному Звездному племени известно, что происходит! Один из них заорал на Кисточку, она побежала - и прямиком угодила в лапы второму.
- Что за бред?! - ошеломленно пробормотал Огнезвезд. - Двуногие никогда не обращали на нас внимания.
- Значит, теперь обратили, - буркнул Крутобок.
- По крайней мере, я успела оставить ему несколько царапин на память! - простонала Кисточка.
Листвичка оставила ее и понеслась предупредить Пепелицу, которая сидела перед своей палаткой и смотрела в небо, словно ожидала увидеть в облаках послание Звездного племени.
- Кисточка!! - задыхаясь от быстрого бега, крикнула Листвичка. - Она ранена!
Пепелица вскочила на лапы.
- О, великое Звездное племя! - вскричала она. - Что еще? - она быстро зажмурилась, словно не могла вынести того, что ей предстояло увидеть, но когда снова заговорила, голос ее прозвучал деловито и спокойно, как всегда: -Иди-ка, ложись сюда. Сейчас я посмотрю.
Кисточка улеглась перед палаткой, а Пепелица быстро обнюхала ее раненую лапу, потом подозрительно провела носом над бедром.
- Вывих, - буркнула она, наконец. - Выше нос, Кисточка. Ничего страшного. Я вправлю тебе плечо, но предупреждаю - будет очень больно. Листвичка, принеси-ка мне маковых зерен.
Кисточка послушно слизнула все принесенные зерна, и Пепелица стала ждать, пока мак подействует и заглушит боль. Воспользовавшись паузой, Листвичка стала прислушиваться к тому, о чем говорят Огнезвезд с Крутобоком.
- Придется запретить воинам приближаться к Двуногим, - говорил Огнезвезд. - Скоро мы сможем чувствовать себя в безопасности только в лагере. Некоторые коты и без того настолько напуганы, что отказываются идти в патрулирование!
- Еще не конец! - упрямо возразил Крутобок. - Звездное племя не допустит нашего уничтожения!
Но Огнезвезд только головой покачал и поплелся обратно на главную поляну. Крутобок еще немного постоял, бросая встревоженные взгляды на Кисточку, а потом тоже пошел за ним.
- Пора, Листвичка, - проговорила Пепелица, увидев, что бурая воительница, сонно прикрыв глаза, уронила голову на лапы. - Начнем. Положи лапы вот сюда, - продолжала она, показывая на здоровую заднюю лапу Кисточки. - Удерживай ее изо всех сил, пока я буду вправлять вывих. Я не хочу, чтобы она порвала меня когтями, слышишь? Внимательно запоминай, что я буду делать, - прибавила она, строго посмотрев на свою ученицу. - Этого я тебе еще не показывала. Листвичка послушно встала туда, куда указала ей наставница. Пепелица крепко сжала в пасти раненую ногу Кисточки, уперлась лапами ей в бедро и вдруг с силой потянула. Послышался резкий щелчок, и Кисточка рванулась, испустив дикий крик.
- Отлично, - пропыхтела Пепелица.
Она склонилась над обмякшей, дрожащей Кисточкой, и снова обнюхала ее бедро.
- Просто отлично, - повторила она и пихнула бурую кошку носом, заставляя подняться. - Давай-ка посмотрим, сможешь ли ты опираться на нее.
Кисточка повиновалась. Она все еще пошатывалась, но Листвичка сразу поняла, что больная лапа тут уже ни при чем, а все дело в шоке и в дурманящем действии маковых зерен.
- А теперь тебе лучше поспать, - одобрительно заметила Пепелица, провожая шатающуюся кошку через папоротники к краю поляны. - Я осмотрю тебя еще разок, когда проснешься, но думаю, беспокоиться больше не о чем. - Она повернулась к Листвичке и добавила: - Ты молодец. А теперь, если хочешь, можешь сходить поохотиться.
Листвичка подождала, пока наставница уложит Кисточку в папоротниках.
- Я тебе точно не нужна?
- Тут больше нечего делать, - покачала головой Пепелица. - Уже никто ничего не может сделать, - добавила она, понизив голос. - Звездное племя молчит.
Ее отчаяние ужаснуло Листвичку. Несмотря на весь ужас их положения, она всегда надеялась на неколебимую веру своей наставницы. Но Пепелица потеряла надежду, и хуже всего было то, что Листвичке нечем было ее подбодрить. Что она могла сказать, когда сама Пестролистая призналась в бессилии Звездного племени?!
- Я не пойду охотиться, - твердо сказала она. - Я пойду выяснять, куда пропали наши коты.
Пепелица непонимающе уставилась на нее.
- Что?!
- Неужели ты так ничего и не поняла? Если бы Кисточка сегодня не вырвалась, Двуногие утащили бы ее с собой, и мы бы никогда не узнали, куда она пропала. Должно быть, то же самое случилось и с Белохвостом и Яроликой.
Глаза целительницы просияли.
- Точно, теперь и я понимаю! Но Листвичка, что, если и ты не вернешься?
Листвичка посмотрела на ее, почти жалея о том, что посвятила наставницу в свой план. Что если она теперь ее не отпустит?
- Это первая зацепка, которая появилась у нас после исчезновения Белохвоста с Яроликой, - умоляюще сказала она. - Мы должны попытаться узнать правду!
Поколебавшись, Пепелица печально кивнула.
- Хорошо, Листвичка. Только будь осторожна. И возьми с собой кого-нибудь, - попросила она, а когда Листвичка уже повернулась, чтобы уйти, вдруг тихо сказала: - Ты очень храбрая кошка, Листвичка. Не забывай о том, что племя не может потерять тебя.
Смущенная похвалой наставницы, Листвичка кивнула и выскользнула из папоротников. Вернувшись на главную поляну, она не узнала свое племя. Новость о нападении на Кисточку мигом облетела весь лагерь, казалось, даже воздух над поляной пропах страхом и отчаянием. Листвичке захотелось вскочить на скалу и крикнуть своим товарищам, что они не имеют права отчаиваться. Пока они живы, жива и надежда. Но кто станет слушать какую-то ученицу? И какие слова найти, чтобы достучаться до каждого?
Она глубоко вздохнула и приняла решение. Она пойдет к Огнезвезду и расскажет ему все, что знает о котах-избранниках, которые покинули свои племена по призыву Звездного племени. Пусть она не знает, где они сейчас, но услышав о пророчестве, Огнезвезд и остальные коты приободрятся и поймут, что Звездному племени небезразлична судьба гибнущего леса. А еще она расскажет отцу про Коршуна и про его планы захватить территорию Грозового племени. Довольно с нее секретов, она и так слишком долго в одиночку тащила на своих плечах это бремя!
Но сначала она пойдет и поищет пропавших котов, потому что после ее рассказа Огнезвезд непременно разозлится и запретит ей вообще выходить из лагеря. Листвичка быстро протиснулась в палатку воинов и позвала:
- Медуница!
Подруга высунула нос из ветвей.
- Листвичка? Чего тебе?
Листвичка невольно вспомнила, что не так давно она вот так же попросила Медуницу сходить с ней на разведку в племя Ветра. Тогда все было совсем иначе - энергия переполняла Медуницу, и она была готова к любым приключениям. Теперь ее пестрая шерстка потускнела, а глаза потухли.
- Ты не могла бы пойти со мной? - начала Листвичка, и быстро изложила подруге свой план по розыску пропавших.
Прежний живой огонек вспыхнул в глазах подруги.
- Здорово! - воскликнула Медуница. - Это гораздо лучше, чем целый день валяться в лагере. Пошли скорее!
Она протиснулась сквозь ветки палатки, и вместе с Листвичкой побежала к выходу из лагеря.
Следуя по запаху Крутобока и Кисточки, они вскоре очутились в той части леса, где бесчинствовали чудовища. В последний раз они были тут накануне, когда чудовище вырвало из земли дерево и принялось кромсать его на куски, и Листвичка просто глазам своим не поверила когда увидела, что успели натворить чудища за такое короткое время. Чудовища сновали среди груд перерытой земли, некоторые с громким рычанием взбирались на земляные насыпи, двигаясь пугающемедленно, как будто выслеживали кого-то.
Здесь же находились и гнезда Двуногих, только очень грубые и сложенные из дерева, а не из аккуратного красного камня. Кошки осторожно шмыгнули к одному из гнезд и притаились, наблюдая за снующими туда-сюда Двуногими. Листвичка чувствовала, как дрожит Медуница, запах страха волнами поднимался от ее шерсти. Она и сама была напугана, но отступать было уже поздно - только не теперь, когда они были так близки к разгадке таинственного исчезновения Белохвоста с Яроликой!
- А это что такое? - прошипела она и махнула хвостом на какой-то предмет, стоявший среди нескольких чудом уцелевших деревьев. Больше всего это что-то было похоже на крошечное гнездо Двуногих, открытое с одной стороны. Лаз был такой маленький, что ни один Двуногий при всем желании не мог бы туда протиснуться.
Медуница только плечами пожала.
- Откуда мне знать? Какая-то гадость, как все у Двуногих.
- Схожу посмотрю.
Опасливо поглядывая по сторонам, чтобы никто из Двуногих не смог незаметно сцапать ее, Листвичка побежала к деревянной палатке, подгоняемая отчаянным криком Медуницы:
- Будь осторожнее! Приблизившись, Листвичка почувствовала доносящийся изнутри сильный аромат еды. Запах был незнакомый, нисколько не похожий на привычное благоухание свежей дичи, но рот Листвички мгновенно наполнился слюной. Ей потребовалось собрать всю свою выдержку, чтобы не прыгнуть внутрь и не наброситься на еду. Но она прекрасно знала, что эту штуку оставили тут Двуногие, а значит, она полна опасности.
Но тут новый запах защекотал ее ноздри. Кошачий запах, очень знакомый, но настолько старый и слабый, что Листвичка не сразу смогла распознать его. Ясно было одно: кот, оставивший этот аромат, не принадлежал к Грозовому племени. Листвичка вдохнула еще раз, и чуть не закружилась на месте от возбуждения. Невидимка! Глашатай Речного племени всетаки побывала здесь!
Листвичка осторожно вгляделась внутрь маленькой палатки. Она была почти пуста, если не считать какой-то белой мелкой штуковины, от которой пахло едой. Невидимки внутри уже не было, и ничто не подсказывало, куда она исчезла.
Запах еды стал сильнее. Медленно, лапка за лапкой, Листвичка поползла в маленькую палатку. Внутри мелкой белой ямки оказались какие-то бурые катышки, похожие на кроличий помет. Катышки оглушительно пахли едой и Двуногими. Может быть, это и есть еда ручных котиков, о которой когда-то рассказывал Огнезвезд? Листвичка набила полный рот катышков и даже задрожала от удовольствия, когда они провалились в ее пустой желудок. Интересно, можно ли как-нибудь принести немножко для Белоснежки?
- Листвичка! Вылезай скорее!
Оглушительные голоса загремели в ушах Листвички. Испуганный вопль Медуницы утонул в гуле других возгласов, среди которых громче всего звучал предостерегающий крик Пестролистой.
Листвичка проглотила еще одну порцию катышков. Обернувшись, она увидела Медуницу, которая с ужасом смотрела на нее из своего укрытия возле деревянного гнезда Двуногих. В следующий миг вход в палатку захлопнулся, и Листвичка очутилась в кромешной тьме.

Эпилог

Белочка сидела в каком-то тесном, темном месте и неистово раскачивалась из стороны в сторону. Голова у нее кружилась, она несколько раз сглотнула подкатывающую к горлу желчь. Она исступленно скребла лапами по какой-то твердой и гладкой поверхности. Потом она дико закричала:
- Листвичка!
И тут глаза ее открылись, и она увидела, что лежит в неглубокой ямке.
- В чем дело? Ты так орешь, что всю дичь распугаешь!
Над Белочкой стояла Рыжинка. Чтобы отчитать ее, сумрачной воительнице пришлось бросить на землю жирную, только что пойманную полевку. Оставив за спиной горы, пятеро котов шли по открытой пустоши. Восходящее солнце, которое каждый день неуклонно показывало им путь, только что поднялось над горизонтом.
Белочка вылезла из своего гнездышка и отряхнула шерстку от приставших травинок.
- Пустяки. Просто мне приснился плохой сон.
Чтобы скрыть свое смятение, она наклонила голову и несколько раз провела языком по грудке. Ее сестра была в страшной опасности. Белочка не сомневалась в том, что увиденный сон перенес ее в то место, куда попала Листвичка и позволил пережить ужас сестры, но разве практичная и здравомыслящая Рыжинка могла это понять?
Услышав про сон, Рыжинка с любопытством посмотрела на Белочку.
- Ты получила послание Звездного племени?
- Нет, - быстро ответила Белочка и, чтобы отвязаться от Рыжинки, быстро добавила: - Я... мне приснилось, что я заперта в каком-то темном месте. Я не знала, где я, и никак не могла выбраться.
Всегда замкнутая и неприветливая Рыжинка неловко шагнула к Белочке и потерлась щекой о ее бок.
- У всех бывают плохие сны, - проговорила она. - Особенно после того, как Ласточка...
Белочка кивнула. Как и все остальные, она никак не могла смириться с тем, что больше
никогда не увидит Ласточку. Горные коты помогли им похоронить ее возле озера, куда вечно падали струи водопада. Благодаря постоянной водяной пыли земля там была мягкой, и ее можно было копать.
- Здесь она упокоится в славе, - торжественно произнес Камнесказ. - Память о ней будет жить среди нас вечно, пока жив наш клан.
Это было слабым утешением для лесных котов. Грачик, совершенно раздавленный горем, весь следующий день пролежал на могиле Ласточки. Ураган тоже был с ним. Он знал, что до конца дней не простит себе того, что принял себя за обетованного кота, позабыв о Ласточке. В тот день, когда она вынырнула из водопада, ее серебристая шерстка потемнела от воды, и горные коты не обратили на нее никого внимания. Ураган жестоко казнил себя за то, что не сумел спасти сестру. Так они и лежали вдвоем, пока Ежевика не приказал им вернуться в пещеру.
- Мы уходим на рассвете, - сказал грозовой воин. - Вам понадобятся силы. Наши племена нуждаются в вас.
Путешествие возобновилось. Горные коты проводили своих спасителей через горы, и вскоре путники очутились на отрогах, поросших невысокой зеленой травкой. Тут были много ежей, так что можно было не бояться голода. Но сердца всех пятерых остались среди камня и воды - там, где они навсегда расстались с Ласточкой.
Этим утром Белочка быстро оправилась от своего кошмара и даже приняла участие в охоте, чтобы с новыми силами проделать оставшийся отрезок пути. Есть никто не хотел, но все заставили себя проглотить свою порцию дичи. Несколько раз Ураган ловил себя на том, что оглядывается по сторонам, ища глазами Ласточку..
Остаток этого дня и весь следующий они шли и шли, пока лапы у них не потрескались и не начали кровоточить. Казалось, недавно пережитый кошмар оглушил их, сделав равнодушными к боли. Солнце опустилось за спинами котов, когда они взобрались на вершину склона. Их тени упали вперед, указывая на гору с зазубренной вершиной, дымящейся в лучах заходящего солнца.
- Смотрите! - возбужденно прохрипела Рыжинка.
Несколько мгновений никто не произнес ни слова. Потом зеленые глаза Белочки вспыхнули знакомым огнем, который, казалось, навсегда погас после смерти Ласточки.
Высокие Скалы! - закричала она. - Мы почти дома!!

Предыдущая страница 18


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Эрин Хантер - Биография

Эрин Хантер

На основную страницу

Биография

Коты-Воители (Warriors) - серия фантастических романов написанных Кейт Кэри и Черит Болдри, совместно с редактором Викторией Холмес, под общим псевдонимом Эрин Хантер, которая рассказывает о приключениях диких котов и о том как они выживают в их лесных домах. Серия разделена на три мини-серии, в каждой из них по шесть книг. Первая мини-серия из трех - "Оригинальные Коты-воители" была издана в 2003 году , начиная с первой книги: "Стань диким!" Вторая мини-серия - "Новое пророчество" была издана в 2005 году. Первая книга называется "Полночь". Первая книга третей мини-серии: "Сила трех","Взгляд" вышла на полки книжных магазинов 24 апреля 2007 года. Другая книга, "Секреты Племен", была выпущена в начале 2007. Эта книга с информацией о Племенах, которая раньше никогда не разглашалась. Книга "Поиски Огнезвезда" - была выпущена 21 августа 2007 года. Также вышли три книги манга. Название первой: "Потерянный воин", книга была выпущена в тот же день что и "Взгляд". Вторая книга "Убежище война" будет выпущена в декабре 2007 года. Вторая книга "Силы Трех", "Темная Река" ожидается к выпуску 26 декабря 2007 года.


Оглавление

  • Пролог (Страница 1)
  • Глава I (Страница 1)
  • Глава II (Страница 1)
  • Глава III (Страница 2)
  • Глава IV (Страница 3)
  • Глава V (Страница 4)
  • Глава VI (Страница 5)
  • Глава VII (Страница 6)
  • Глава VIII (Страница 6)
  • Глава IX (Страница 7)
  • Глава X (Страница 8)
  • Глава XI (Страница 8)
  • Глава XII (Страница 9)
  • Глава XIII (Страница 10)
  • Глава XIV (Страница 11)
  • Глава XV (Страница 12)
  • Глава XVI (Страница 12)
  • Глава XVII (Страница 14)
  • Глава XVIII (Страница 14)
  • Глава XIX (Страница 14)
  • Глава XX (Страница 16)
  • Глава XXI (Страница 16)
  • Глава XXII (Страница 17)
  • Глава XXIII (Страница 17)
  • Глава XXIV (Страница 18)
  • Эпилог (Страница 18)


Эрин Хантер

Восход луны

Цикл: "Коты-воители" - 8

В. Максимова

 Читать книгу

Аннотация

Люди продолжают уничтожать лес, обрекая котов на гибель от голода и болезней. Только возвращение посланников Звездного племени может дать отчаявшимся котам надежду на спасение. Но обратный путь окажется для юных воинов гораздо опаснее прежней дороги. Смерть подстерегает их в пустынных скалах, где друзей ждет встреча с загадочным кланом горных котов. Юные воители полны отваги и решимости, но они не подозревают, какую страшную цену им придется заплатить за свою верность дружбе и воинскому долгу.

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel