Эрин Хантер - Стань диким!

1 Эрин Хантер

ПРОЛОГ

Месяц лил сияние на гладкие гранитные валуны. В тишине слышался только плеск черных волн да шелест листвы на другом берегу.
Вдруг темнота дрогнула и зашевелилась, и на скалы со всех сторон стали наползать гибкие темные тени. Блеснули в лунном свете остро отточенные когти. Желтым тревожным светом вспыхнули во тьме глаза. И вдруг, словно повинуясь тайному сигналу, тени схлестнулись друг с другом - и скалы как будто ожили. Началась неистовая кошачья драка с воем, шипением и визгом.
Вдруг из этой бешеной круговерти вынырнул огромный и косматый черно-бурый кот. Мощными косматыми лапищами прижал он к земле крупного беломраморного и победно завопил:
- Желудь! Как посмел ты охотиться на наших землях? Солнечные Скалы - исконные охотничьи земли Грозового племени.
- С завтрашнего дня, Коготь, здесь будем охотиться мы, Речные коты! - прошипел в ответ поверженный наземь мраморный кот. Внизу, у воды, послышалось тревожное мяуканье:
- Берегись! К Речному племени движется пополнение!
Коготь обернулся и увидел, как из темной воды у самых скал выходят все новые мокрые тени. Воины Речного племени вышли на берег и, даже не отряхнувшись, вступили в схватку.
Черно-бурый устремил горящий взор на Желудя:
- Да, вы плаваете, как бобры, но никогда ни ты сам, ни твои воины не будут хозяйничать в этом лесу!
Он оскалил зубы, и кот, лежащий под ним, содрогнулся всем телом.
Но вот, перекрывая голоса дерущихся, раздался душераздирающий вопль кошки из Грозового племени. Речной кот прижал к земле черно-бурую воительницу и уже тянулся к ее горлу своими острыми зубами, с которых еще капала речная вода.
Коготь услышал крик и отпустил Желудя. Ударом мощной лапы он отбросил воина от отчаянно орущей кошки.
- Скорей, Кисточка, беги! - приказал он и развернулся лицом к противнику из Речного племени. Кисточка вскочила и побежала прочь, хромая от боли в разодранном плече. Коготь, кинувшийся к ней на выручку, зашипел от боли: кот из Речного племени расцарапал ему нос. Он чуть не ослеп от боли и крови, но это был отважный кот. Он бросился вперед, презрев опасность, и вонзил острые зубы в заднюю лапу врага. Речной кот взвыл и попытался освободиться.
- Коготь! - крикнул боевой кот с красным, как лисий мех, хвостом. - Сопротивляться бесполезно! Воинов Речного племени слишком много.
- Нет, Ярохвост. Грозовое племя не сдается! - завыл в ответ Коготь и в один прыжок оказался рядом с Ярохвостом. - Это наша территория!
Кровь заливала ему черную широкую морду. Он нетерпеливо потряс головой - и прозрачные алые капли окропили гранитные скалы.
- Грозовое племя знает о твоей храбрости, Коготь, но мы не можем допустить большие потери, - продолжал настаивать Ярохвост. - Синяя Звезда не ожидала, что ее воины встретятся с таким несметным полчищем врагов. У нас еще будет возможность отомстить за сегодняшнее поражение.
Он посмотрел Когтю в глаза долгим немигающим взглядом, потом легко вскочил на огромный валун, лежавший у самой кромки леса.
- Отходим, Грозовое племя, отходим! - завыл он.
С фырканьем и рычанием коты Грозового племени стали послушно подтягиваться к Ярохвосту.
Воины Речного племени удивились. Это было для них полной неожиданностью. Неужели они так быстро победили? Желудь издал победный клич. Услышав его, воины Речного племени восторженно завыли, вместе со своим глашатаем празднуя победу.
Ярохвост же окинул взглядом ряды своих воинов. Он махнул хвостом - это был условный сигнал, и, повинуясь ему, все боевые коты Грозового племени скрылись во тьме за деревьями у подножия Солнечных Скал.
Коготь шел последним. На краю леса он замедлил шаг и посмотрел назад, на залитое кровью поле битвы. Яростно сверкнул прищуренными глазами. Постоял так немного, а потом прыгнул и исчез в темной чаще леса, куда уже ушли его соплеменники.
Старая серая кошка сидела на поляне в чаще леса и смотрела в ясное ночное небо. Вокруг нее слышалось мерное дыхание и тихое шевеление спящих котов.
Небольшая красивая трехцветная кошечка вышла на поляну из темноты, быстро и бесшумно ступая мягкими лапами.
Серая кошка наклонила голову в знак приветствия.
- Как там Кисточка? - мяукнула она.
- Раны ее глубоки, Синяя Звезда, - отвечала трехцветная, устраиваясь рядом на холодной от ночной росы траве. - Но она молода и сильна, она быстро поправится.
- А остальные?
- Тоже поправятся.
Синяя Звезда глубоко вздохнула:
- Нам повезло, на этот раз мы не потеряли ни одного воина. Ты очень хорошая целительница, Пестролистая.
Она снова подняла голову и стала смотреть на звезды.
- Меня очень беспокоит сегодняшнее поражение. С тех пор как я стала предводительницей. Грозовое племя никогда не терпело поражения на собственных землях, - тихо промурлыкала она. - Для нас, видно, настали тяжелые времена. Сезон новых листьев на исходе, а котят у нас мало. Если мы хотим выжить, нам понадобятся новые воины.
- Но год только начинается, - спокойно заметила Пестролистая. - Будет сезон зеленых листьев - будут и новые котята.
Серая кошка пошевелила широкими плечами.
- Может быть. Но пока мы будем обучать котят и готовить из них воинов, пройдет много времени. Если Грозовое племя намерено защищать свои земли, ему нужны новые воины, и как можно скорее.
- Ты ищешь ответа у Звездного племени? - почтительно мяукнула Пестролистая.
Пытаясь проследить за взглядом Синей Звезды, она подняла голову и стала вглядываться в молочно-белую россыпь звезд, тихо мерцающую на черном небе.
- В такие времена, как сейчас, нам очень нужен совет. Наши предки-воины должны помочь нам. Ты говорила со Звездным племенем? - спросила Синяя Звезда.
- Нет, уже несколько недель я с ним не беседовала. Вдруг сорвавшаяся звезда чиркнула по небосводу над самыми верхушками деревьев. Хвост Пестролистой дернулся, шерсть топорщилась.
Синяя Звезда следила за ней внимательно, но ничего не говорила. Пестролистая продолжала смотреть ввысь. Через несколько, минут она опустила голову и повернулась к Синей Звезде:
- Это было послание от Звездного племени, - промурлыкала она. Взгляд ее стал загадочным и отстраненным, голос звучал глухо: - Только огонь спасет наше племя.
- Огонь? - переспросила Синяя Звезда.
- Но ведь все кошки боятся огня! Как он может нас спасти?
Пестролистая покачала головой:
- Не знаю. Но таков ответ Звездного племени. Предводительница Грозового племени не сводила синих глаз с целительницы.
- Ты никогда прежде не ошибалась, Пестролистая, - промяукала она.
- Что сказало Звездное племя, то и будет. Огонь спасет наше племя.

Глава I

Было очень темно. Рыжик чувствовал, что рядом кто-то есть. Котенок широко открыл глаза, как будто старался просветить насквозь густой подлесок. Место было ему не знакомо, но странные запахи манили его за собой, все дальше в тенистую чащу. В животе у него заурчало - он вспомнил, что голоден. Он вдохнул глубже, чтобы полнее ощутить запахи леса. Кисловатый запах прелых листьев смешивался с манящим ароматом какого-то мелкого пушистого зверька.
Вдруг перед ним мелькнуло что-то серое. Рыжик замер, прислушался. Кто-то прятался в листьях - до него было не больше двух хвостов. Рыжик догадался, то это мышь: чутким пушистым ухом он улавливал быстрое биение крошечного сердечка. Он проглотил слюну, успокаивая свой жадно урчащий живот. Скоро он поест. Рыжик стал медленно прижиматься к земле, готовясь к прыжку. Он находился с подветренной стороны от мыши и знал, что она не догадывается о его присутствии. В последний раз определив место, где находится мышь, Рыжик резко подался назад, присев на задние лапы, и прыгнул, взметнув вокруг себя ворох опавших листьев.
Мышь побежала к норке, но Рыжик опередил ее. Он подбросил ее в воздух, поддев своими острыми когтями, - мышь описала в воздухе кривую и шмякнулась оземь. Она лежала оглушенная, но живая. Потом попыталась бежать, но Рыжик снова подцепил ее и отбросил, но чуть дальше. На этот раз мышке удалось пробежать несколько шагов, пока Рыжик не догнал ее.
Вдруг откуда ни возьмись послышался шум. Рыжик повернул голову, чтобы посмотреть, откуда идет звук, и мышь, улучив момент, выскользнула у него из лап. Рыжик успел только заметить, как она юркнула куда-то в темный закоулок меж спутанных древесных корней.
Все, конец охоте. Рыжик обернулся, глаза его сердито загорелись зеленым светом - интересно, что это за шум, из-за которого он упустил добычу? Дребезжащий звук нарастал - теперь он показался ему на удивление знакомым. Рыжик моргнул и открыл глаза. Лес куда-то исчез. Вместо леса теперь была жаркая и душная кухня. Он лежал, свернувшись в клубок, в углу на своей подстилке. В окно лил яркий лунный свет, на гладкий блестящий пол ложились фиолетовые тени. Теперь стало понятно, что это был за странный звук: это сыпались в миску шарики сухого кошачьего корма. Все, что было раньше, Рыжик видел во сне.
Он поднял голову и лег подбородком на край корзинки. Ошейник был жестковат. А во сне свежий ветерок так приятно ерошил нежную шерстку на шее, там, где в действительности была застежка ошейника. Рыжик перевернулся на спинку, пытаясь еще хоть немного продлить то блаженное состояние, которое он испытал во сне. Он все еще чуял мышь. Вот уже третий раз после полнолуния он видит один и тот же сон, и каждый раз мышь ускользает из его лап.
Он облизнулся. По всей кухне разливался аромат пищи, он чуял его, даже лежа в своей корзинке. Хозяева всегда наполняли его миску перед тем, как лечь спать. Пыльный запах сухого корма оттеснил приятные, но нестойкие ароматы сна. В животе урчало от голода, и Рыжик потянулся, стряхнул остатки сна с лап и через всю кухню неслышно побежал к кормушке. Пища оказалась сухой и безвкусной. Рыжик похрустел без всякого удовольствия. Потом отвернулся от миски и через специальный кошачий лаз в двери вышел наружу. Может, от запахов сада ему удастся вспомнить ощущения из недавнего сна?
Ярко светила луна. Накрапывал грибной дождик. Рыжик пошел по садовой дорожке, залитой лунным светом. Он ступал осторожно и мягко, одними подушечками лап. Камни под его лапами были колкие и холодные. Он сделал кучку под большим кустом с глянцевыми зелеными листьями и тяжелыми пурпурными цветами Влажный воздух вокруг был напоен тягуче-сладким ароматом, и он облизнулся, чтобы не так сильно бил в ноздри этот тяжелый приторный запах.
После этого Рыжик устроился на заборе, отмечающем границы сада. Здесь, на столбике, он очень любил сидеть - отсюда открывался прекрасный вид на соседские сады и густой зеленый лес за околицей.
Дождь прекратился. Аккуратно подстриженная лужайка перед домом была вся залита лунным светом, но лес за забором был полон теней. Рыжик вытянул шею, чтобы как следует понюхать напоенный влагой воздух. Его кожа под густым пушистым мехом была теплой и сухой, но он чувствовал тяжесть дождевых капель, сверкающих на его яркорыжей шубке.
Он услышал, как хозяева в последний раз позвали его, стоя у порога. Если сейчас он пойдет к ним, они будут его называть всякими ласковыми словами, гладить и даже возьмут к себе на кровать, а он свернется клубочком и будет довольно мурлыкать.
Но на этот раз Рыжик не кинулся на зов своих хозяев - он неотрывно смотрел в сторону леса. Бодрящий запах деревьев после дождя стал еще острее. Вдруг у него на спине забегали мурашки. Что там такое движется? Может, это что-то за ним наблюдает? Рыжик смотрел во все глаза, но ничего нельзя было ни разобрать, ни унюхать в этой кромешной тьме, насквозь пропахшей мокрыми деревьями. Он храбро поднял подбородок, встал и потянулся, изгибая спину и цепко хватаясь всеми четырьмя лапами за углы заборного столбика. Закрыв глаза, он еще раз вдохнул запах леса. Казалось, лес что-то ему обещает, что-то нашептывает, манит к себе неуловимыми, зыбкими тенями. Рыжик напружинился, пригнулся и легко спрыгнул на некошеную влажную траву по ту сторону садового забора. Когда он приземлился, колокольчик на его ошейнике тихонько зазвенел, но звук этот скоро растаял в ночной тишине.
- Ты куда, Рыжик? - мяукнул кто-то над его головой. Голос был знакомый.
Рыжик поднял голову. Молодой черно-белый кот сидел на заборе и с трудом сохранял равновесие.
- Привет, Чумазик, - ответил Рыжик.
- Никак в лес собрался? - Чумазик округлил желтые глаза.
- Я только гляну, - пообещал Рыжик, переминаясь с ноги на ногу.
- А меня туда ничем не заманишь. Там опасно! - Чумазик боязливо повел черным носиком.
- Генри говорит, он однажды ходил в лес.
- Котик повернул голову и указал на дальний сад, виднеющийся за рядами заборов - там жил упомянутый им Генри.
- Да этот старый тюфяк никогда не был в лесу! - фыркнул Рыжик. Он даже из собственного сада носа не кажет с тех пор, как съездил к Ветеринару. Только и делает, что ест да спит.
- Нет, правда! Он поймал в лесу малиновку! - настаивал Чумазик.
- Ладно, будь по-твоему, но тогда это было до Ветеринара. Сейчас он, наоборот, жалуется на птиц. Говорит, они мешают ему спать.
- Ну, все равно, продолжал Чумазик, делая вид, что не замечает насмешки в мяуканье Рыжика. - Генри говорил мне, что там полно всяких опасных тварей. Например, там водятся огромные дикие коты, которые на завтрак едят живых кроликов и точат когти об обглоданные кости!
- Да я только схожу посмотрю, - мяукнул Рыжик. - Я ненадолго.
- Ладно, только учти: я тебя предупредил!
С этими словами черно-белый кот повернулся к рыжему спиной и спрыгнул в свой сад.
Рыжик остался один в некошеной траве у садового забора. Он нервно лизнул лапку и подумал: может, Чумазик сказал хоть долю правды?
Вдруг неподалеку мелькнуло крохотное живое существо. Оно пробежало и спряталось под кустом ежевики. Инстинкт прижал его к земле. Медленно, одну за другой, переставляя лапы, он стал осторожно подкрадываться, прячась от посторонних глаз в высокой траве. Навострив уши, ловя ноздрями воздух и глядя перед собой немигающими глазами, он подбирался к незнакомому существу. Теперь он его ясно видел: оно сидело меж корней, поросших мохнатым лишайником, и грызло крупное семечко, зажав его лапами. Это была мышь.
Рыжик покачал бедрами из стороны в сторону, готовясь к прыжку. Он задержал дыхание, чтобы колокольчик опять не зазвенел. Он затрепетал от волнения, сердце его бешено застучало. Это было еще интереснее, чем во сне! Но вдруг послышался треск веток и шорох листьев и Рыжик аж подпрыгнул от неожиданности, в животе у него что-то предательски екнуло. Мышь кинулась спасаться под густой, колючий ежевичный куст.
Рыжик замер и осторожно огляделся. Он заметил, как среди зелени мелькнул белый кончик красного пушистого хвоста. Он почуял странный сильный запах какого-то животного, судя по всему - хищного, но это был не кот и не собака.
От удивления он забыл даже про мышь и теперь с интересом смотрел на красный хвост. Вот бы получше рассмотреть!
Навострив уши, он стал подкрадываться ближе. И тут услышал новый шум. Он шел откуда-то сзади, как бы издалека, и был приглушенным. Он повернул уши так, чтобы лучше слышать, что творится сзади. «Кто-то идет следом?» - подумал он, не сводя глаз со странного красного меха, мелькавшего впереди, и продолжал подкрадываться. И только когда легкий шорох за его спиной превратился в отчетливое и все усиливающееся шуршание опавших листьев под чьими-то лапами. Рыжик понял, что он в опасности. Существо налетело на него как ураган и ударило так, что он отлетел в заросли крапивы. Он и мяукнуть не успел, как оказался в зарослях крапивы. Он взвыл и попытался сбросить с себя нападавшего, который намертво вцепился в его бок. У него были невероятно острые когти. Зубами существо впилось ему в шею. Извиваясь и корчась всем телом, от усов до хвоста, он безуспешно пытался освободиться. В какой-то момент его охватило отчаянье, и он замер. Потом вдруг догадался - и быстро перевернулся на спину. Инстинкт подсказал ему, что подставлять противнику нежное брюшко - опасно, но другого выхода не было.
Ему повезло: уловка, похоже, удалась. Он услышал сдавленное шипение: нападающий, оказавшись под ним, начал задыхаться. Резким рывком Рыжик наконец вывернулся, освободился и припустил домой без оглядки.
Позади слышалось топанье, и Рыжик понял: за ним погоня. Кожа под мехом была расцарапана и жутко болела. Но все равно Рыжик решил, что лучше уж снова примет бой, но ни за что не допустит, чтобы на него еще раз исподтишка прыгнули.
Он остановился, развернулся и встретился лицом к лицу со своим преследователем.
Это был молодой кот! У него была густая косматая шерсть, сильные лапы и широкая, довольно плоская мордочка. Рыжик сразу догадался, что это кот: под мягкой длинной шерсткой на крепких плечах перекатывались упругие мышцы. Котик на бегу налетел на Рыжика. Он не ожидал, что тот развернется, и от неожиданности шмякнулся на землю.
От удара Рыжик покачнулся и едва устоял на ногах. Но быстро собрался, напружинился и выгнул спину дугой, оранжевая шерсть на спине стала дыбом. Еще секунда - и он прыгнет на преследователя. Но тот уселся и стал как ни в чем не бывало вылизывать переднюю лапу. Похоже, он уже раздумал нападать. Рыжик почему-то почувствовал разочарование. Все в нем кипело, он был готов сражаться.
- Привет, ручная киса! - весело мяукнул серый.
- А ты неплохо дерешься, хотя и домашний. Рыжик замер на цыпочках: он никак не мог решить, нападать теперь или нет. Потом вспомнил, какие у этого котика сильные лапы и как он мощно прижал его к земле… Он втянул когти, расслабился и опустил хвост.
- Если что, я с тобой еще подерусь! - грозно предупредил он на всякий случай.
- Меня зовут Клубок, - продолжал серый котик, пропуская угрозу мимо ушей.
- Я скоро выучусь и стану воином Грозового племени.
Рыжик ничего не ответил. Он не понимал, о чем тот мяукает, но чувствовал, что опасность миновала. Чтобы скрыть свое смущение, он наклонился и стал облизывать взъерошенную шерстку на груди.
- Что делает в лесу домашний котенок, вроде тебя? Разве ты не знаешь, что здесь опасно? - спросил Клубок.
- Если ты - самое опасное, что есть в лесу, тогда, я думаю, мне нечего бояться, - хвастливо заявил Рыжик. Клубок посмотрел на него, прищурив свои желтые глаза.
- Я-то не опасный. Если бы я был хотя бы наполовину воином, я бы тебя, лазутчика, не так еще отделал! Рыжик насторожился. Что этот котик имеет в виду под словом «лазутчик»?
Ладно уж, - мяукнул Клубок, вытягивая острыми зубами пучок травы, застрявший между когтей, - я тебя не трону. Ты явно не из вражеского племени.
- Из какого такого племени? - переспросил Рыжик. Он совсем растерялся. Клубок нетерпеливо зашипел:
- Ты наверняка слышал о четырех враждующих племенах, которые здесь охотятся! Я, например, принадлежу к Грозовому племени. Чужие коты постоянно заходят на нашу территорию и тащат у нас добычу, особенно Сумрачное племя. Они такие свирепые, что не глядя разорвали бы тебя в клочья!
Клубок на миг остановился, сердито зашипел и продолжил:
- Они приходят и забирают добычу, которая по праву принадлежит нам. А воины Грозового племени гоняют их с нашей территории. Когда я выучусь, я буду таким сильным, таким грозным - все чужие коты будут меня бояться! Пусть тогда только попробуют к нам сунуться!
Рыжик сощурил глаза. Это, должно быть, один из тех диких котов, о которых говорил ему Чумазик! Живут в лесу, охотятся на зверей и дерутся друг с другом за каждый кусок пищи. И все же он не испугался. Честно говоря, этот самоуверенный котик даже начал ему чем-то нравиться.
- Так ты, значит, еще не воин? - спросил он.
- Нет еще. А ты думал, воин? - гордо промурлыкал Клубок, потом покачал большой пушистой головой: - Я еще не скоро стану настоящим воином. Сначала нужно пройти обучение. А еще раньше котенку должно исполниться шесть лун - только тогда его начинают учить. Сегодня, между прочим, я в первый раз в дозоре.
- Может, лучше найти себе хозяина и уютный дом? Тогда бы тебе легче жилось, - мяукнул Рыжик. Есть множество людей, которые с радостью взяли бы в свой дом такого котенка, как ты. Для этого нужно-то всего ничего: сесть где-нибудь на виду и смотреть голодными глазами…
- Ага, и мне насыпят в миску шариков, которые похожи на заячий помет! - подхватил Клубок.
- Ни за что! Вот уж никогда не хотел бы быть домашней киской! Быть у Двуногих вместо игрушки! Есть всякую гадость, которую и едой-то не назовешь! Ходить по делам в коробочку с песком и не высовываться из дому, пока Двуногие не разрешат? Нет, это не жизнь! Вот у нас - у нас свобода! Дикая природа! Иди куда хочешь, делай что хочешь! - Он закончил речь и подытожил, блестя глазами: - Пока ты не попробовал свежепойманную мышь, ты не жил на свете. Ты когда-нибудь пробовал мышь?
- Нет, - вынужден был признаться Рыжик и добавил, как бы оправдываясь: - Пока еще.
- Тогда ты меня, наверно, не поймешь, вздохнул Клубок. - Для этого нужно родиться на воле. Это ведь совсем другое дело. Если ты рожден воином, тогда кровь воина течет в твоих жилах, а ветер странствий развевает твои усы… Котята, рожденные в домах Двуногих, никогда этого не поймут.
Рыжик вспомнил ощущения, которые он переживал во сне.
- Это неправда! - мяукнул он.
Клубок не отвечал. Он еще не закончил вылизываться, да так и замер с поднятой лапой. Он нюхая воздух.
- Чую кошек из нашего племени, прошипел он.
- Уходи скорей. Им не понравится, что ты охотишься на нашей территории.
Рыжик огляделся, удивляясь, откуда Клубок узнал о приближении кошек. Он ничего не почуял - ветерок донес до него только запах зеленых листьев. Но раз Клубок предупредил - так и есть. На всякий случай он ощетинил загривок.
- Быстро! - снова зашипел Клубок. - Беги!
Рыжик приготовился прыгнуть в кусты, хотя не знал, в какую сторону лучше бежать. Но он опоздал. За спиной у него раздалось грозное мяуканье:
- Что здесь происходит?
Рыжик обернулся и увидел большую кошку - она уверенно шла прямо на него из низких зарослей подлеска. Она была великолепна. Морда ее была в серебристых пушинках, уродливый шрам наискось проходил от одного плеча к другому, а гладкая серая шерсть в лучах лунного света отливала серебром.
- Синяя Звезда! Клубок, сидевший рядом с Рыжиком, пригнулся к земле и прикрыл глаза. Он пригнулся еще ниже, когда вслед за серебристой кошкой на поляну вышел кот - красивый золотисто-желтый с мраморными полосками.
- Тебе не следовало подходить так близко к жилищу Двуногих, Клубок! - сердито зарычал золотистый, щуря свои зеленые глаза.
- Я знаю, Львиное Сердце. Прости меня. Клубок опустил голову и стал смотреть на свои лапки.
Рыжик, по примеру Клубка, тоже низко нагнулся. Уши у него нервно подергивались. В этих котах чувствовалась сила, которой он не замечал ни в одном из своих дворовых приятелей. Может, Чумазик не зря предупреждал его?
- Кто это? - спросила кошка.
Рыжик вздрогнул, когда она обратила на него свой взор. Под взглядом ее синих глаз он чувствовал себя совсем беззащитным.
- Он не страшный, торопливо мяукнул Клубок.
- Он не воин, не из другого племени, он просто ручной кот у Двуногих, вот забрел к нам…
«Ручной кот у Двуногих!» Рыжик возмутился, услышав такую характеристику, но смолчал. По настороженному взгляду Синей Звезды он понял, что она заметила его гнев. Он отвел взгляд.

1 Следующая страница


Стань диким! 2

- Это Синяя Звезда, предводительница моего племени! - торопливо зашептал Клубок
- И Львиное Сердце. Он мой наставник, учит меня воинскому делу.
- Спасибо, что представил, Клубок, - холодно заметил Львиное Сердце. Синяя Звезда не сводила с Рыжика глаз.
- Для игрушки Двуногих ты неплохо дерешься, - промяукала она.
Рыжик и Клубок удивленно переглянулись. Откуда она знает?
- Мы за вами следили, продолжала Синяя Звезда, словно читая их мысли. - Нам было интересно, что ты будешь делать, встретившись с чужаком, Клубок. Ты храбро напал на него. Клубок обрадовался, что его похвалили.
- А теперь сядьте прямо, вы оба! - Синяя Звезда посмотрела на Рыжика: - Тебя тоже касается, домашний.
Он немедленно сел, как велели, и, пока Синяя Звезда говорила с ним, смотрел ей прямо в глаза.
- Ты хорошо ответил на нападение, домашний. Клубок сильнее тебя, но ты оказался сообразительнее и смог себя защитить. А когда он погнался за тобой, ты повернулся, чтобы сразиться. Я никогда не видела, чтобы домашние коты так поступали.
Рыжик никак не ожидал похвалы. Но то, что сказала серая кошка потом, удивило его еще больше.
- Я все думала, как ты будешь вести себя здесь, на чужой территории. Мы часто ходим дозором у этой границы, поэтому не один раз видели тебя. Ты сидел на заборе и смотрел на лес. А теперь наконец осмелился прийти сюда. - Синяя Звезда задумчиво посмотрела на Рыжика. - Похоже, у тебя врожденный дар охотника. Острый глаз. Ты бы схватил эту мышь, если бы действовал решительней.
- П-правда? - Рыжик от смущения стал заикаться.
Теперь заговорил Львиное Сердце. Его грудное мяуканье звучало уважительно, но настойчиво.
- Синяя Звезда, это всего лишь домашний котенок, он не станет охотиться на территории Грозового племени. Отправь его домой, к Двуногим!
Рыжик вздрогнул: слова Львиного Сердца показались ему обидными.
- Меня - домой? - мяукнул он недовольно. (Только что он весь сиял от счастья после слов Синей Звезды. Она заметила его, выделила среди других!)
- Но ведь я пришел сюда, чтобы поймать мышку-другую. Их здесь, вижу, слишком много.
Синяя Звезда повернула голову в сторону Львиного Сердца - она примет к сведению его слова. Потом опять перевела взгляд на Рыжика. На этот раз синие глаза ее метали молнии гнева:
- Мышей не бывает слишком много, - сердито зашипела она. - Если бы ты не был таким изнеженным и закормленным, ты бы сам об этом знал!
Рыжик смутился: гнев Синей Звезды был таким неожиданным. Но, увидев, как испуганно смотрит на него Клубок, он понял, что говорил слишком смело. Львиное Сердце подошел ближе к своей предводительнице. Теперь против него было двое. Рыжик посмотрел в глаза Синей Звезде - в них была угроза. Решимость его улетучилась. Это были не милые домашние кошечки, которые любят свернуться у камина, - перед ним были злые, голодные коты, которые скорее всего доведут до конца то, что начат Клубок.

Глава II

- Итак? - прошипела Синяя Звезда, приблизившись к нему почти вплотную - на расстояние вытянутой мыши. Львиное Сердце угрожающе нависал над ним.
Рыжик прижал уши и согнулся под холодным взглядом золотисто-желтого воина. Кожа его покрылась мурашками.
- Я не опасен для вашего племени, - промяукал он, глядя на свои дрожащие лапы.
- Ты опасен для него, потому что забираешь нашу еду, - прорычала Синяя Звезда. - У тебя в доме у Двуногих полно еды. Ты пришел сюда поохотиться просто так, для развлечения. А мы здесь охотимся, чтобы выжить. Истина слов предводительницы племени пронзила Рыжика, как острый шип терна, и ему сразу стал понятен ее гнев. Он перестал дрожать, сел прямо, распрямил ушки. Подняв взгляд от земли, он смело посмотрел ей в глаза:
- Я как-то не подумал об этом. Извините, - промяукал он тихо, но уверенно. - Больше я не буду здесь охотиться. Синяя Звезда перестала дыбиться и сделала знак Львиному Сердцу отойти.
- Ты необычный ручной котенок, Рыжик, - промяукала она.
Клубок вздохнул с облегчением. Рыжик навострил уши. В голосе Синей Звезды ему послышалось одобрение, и он заметил, что они с Львиным Сердцем обменялись многозначительными взглядами. Это его озадачило. Что задумали эти два воина?
Он осторожно спросил:
- А что, здесь правда так трудно выжить?
- Наша территория занимает только часть леса, - ответила Синяя Звезда. - И все, что у нас есть, мы защищаем от других племен. В этом году весна задержалась - а значит, и дичи меньше.
- А у вас большое племя? - мяукнул Рыжик, округлив глаза.
- Довольно большое, - отвечала Синяя Звезда. - Наша территория может прокормить нас, но дичи осталось мало.
- И вы все воины? - мяукнул Рыжик. Уклончивые ответы Синей Звезды все больше пробуждали в нем любопытство.
Ему ответил Львиное Сердце.
- Кто-то воин. А кто-то слишком молод, или слишком стар, или занят выкармливанием котят - они не могут охотиться.
- И вы все живете вместе и делите добычу поровну? - восхищенно промурлыкал Рыжик, устыдившись того, что сам ведет беззаботную сытую жизнь. Синяя Звезда снова бросила взгляд на Львиное Сердце. Золотисто-желтый кот ответил ей уверенным взглядом. Потом она перевела глаза на Рыжика и промяукала:
- Ты можешь вскоре убедиться в этом сам. Хочешь вступить в Грозовое племя?
Рыжик от удивления не мог выговорить ни слова.
Синяя Звезда продолжала:
- Если ты это сделаешь, то, так же как и Клубок, будешь учиться, чтобы впоследствии стать воином.
- Но ручные коты не бывают воинами! - возмутился Клубок.
- У них в жилах не течет кровь воинов! Взгляд Синей Звезды омрачился печалью.
- Кровь воинов, - повторила она со вздохом. - Слишком много ее было пролито за последнее время.
Она замолчала, и Львиное Сердце продолжил:
- Синяя Звезда только предлагает тебе обучаться. Никто не поручится, что из тебя получится настоящий воин. Может, это окажется тебе не по силам. В конце концов, ты привык к сытой, безмятежной жизни.
Рыжика задели эти слова. Он обернулся к золотисто-желтому коту.
- Зачем же вы мне предлагаете? Ему ответила Синяя Звезда.
- Ты вправе задать такой вопрос, малыш. Дело в том, что Грозовому племени очень нужны новые воины.
- Ты должен знать, что Синяя Звезда не бросает слов на ветер - предупредил Львиное Сердце. - Если ты захочешь обучаться вместе с нами, мы примем тебя в наше племя. Или ты будешь жить с нами и уважать наши обычаи, или вернешься в дом Двуногих. Или - или. Нельзя стоять лапами одновременно на двух бревнах.
Легкий прохладный ветерок, прошелестев в кустах, взъерошил шерсть на спинке Рыжика. Он поежился, но не от холода, а от волнения: ему предлагали такое, о чем он и подумать не мог!
- Наверно, ты спрашиваешь себя, стоит ли отказываться от сытой домашней жизни? - вкрадчивым голосом спросила Синяя Звезда. - Осознаешь ли ты, какую цену тебе придется заплатить за теплый дом и еду?
Рыжик удивленно посмотрел на нее. Неужели он встретился с этими удивительными кошками только для того, чтобы убедиться в том, какая легкая и роскошная была у него жизнь?
- Я точно могу сказать, что ты все еще кот, - продолжала Синяя Звезда, - несмотря на то, что мерзкий запах Двуногих прочно пристал к твоей шерсти.
- Как это «все еще кот»? - не понял Рыжик.
- Двуногие еще не водили тебя к Резчику, - зловеще промяукала Синяя Звезда. - Тогда бы ты был совсем другим. И, думаю, тебе бы не пришло в голову драться с боевым котом!
Рыжик смутился. Он вдруг вспомнил о Генри, который стал толстым и ленивым с тех пор как побывал у Ветеринара. Наверно, это и имела в виду Синяя Звезда?
- Племя не может предложить тебе ни легкого пропитания, ни тепла, - продолжала Синяя Звезда. - В сезон голых веток ночи в лесу особенно трудные. От всех членов племени потребуется верность и усердие. Будет много тяжелой работы. Если понадобится, ты должен будешь защищать свое племя - порой ценой собственной жизни. И голодных ртов у нас много. Но за это ты будешь вознагражден. Ты останешься котом. Ты научишься жить в лесу. Ты почувствуешь себя настоящим котом. Сила племени, взаимопомощь котов племени всегда будут с тобой, даже если ты охотишься в одиночку.
У Рыжика голова шла кругом. Похоже, Синяя Звезда предлагает ему ту самую жизнь, которую он уже много раз с восхищением переживал во сне, но сможет ли он жить так наяву?
От этих мыслей его отвлек голос Львиного Сердца.
- Пойдем, Синяя Звезда, не будем терять время. Мы должны найти других дозорных. Коготь, наверно, беспокоится, куда мы пропали.
Он встал на четыре лапы и нетерпеливо замахал хвостом.
- Погодите, - мяукнул Рыжик. - Можно я подумаю над вашим предложением?
Синяя Звезда посмотрела на него испытующим взглядом и кивнула.
- Завтра, когда солнце взойдет на вершину, Львиное Сердце будет ждать тебя здесь, на этом месте, - сказала она. - Тогда и дашь ответ.
Синяя Звезда тихо, но требовательно мяукнула, и в тот же миг три кошки исчезли в темных зарослях.
Рыжик моргнул. Изумленный, растерянный, он поднял мордочку к небу - там, за сплетением листьев папоротника, в чистом небе сияли бесчисленные звезды. В вечернем воздухе все еще чувствовался запах диких котов. И когда Рыжик шел к дому, у него внутри появилось какое-то странное ощущение, словно кто-то тянет его обратно, в лесную глушь. Легкий ветерок приятно теребил его пушистую шкурку, а сухие листья, казалось, нашептывали во тьме его имя.

Глава III

Наутро, когда Рыжик спал после ночной прогулки, он снова увидел сон про мышь. Он шел без ошейника и в лунном свете углядел шуструю беглянку. Но на этот раз он знал, что за ним наблюдают. Из темного леса на него были устремлены десятки горящих глаз. Так в его сон вошли коты из племени.
Рыжик проснулся, мигая от яркого солнечного света, заливающего кухонный пол. Нагретая солнцем шерсть казалась густой и тяжелой. Миска была полна до краев, а поилка - чистой и наполненной свежей, чуть горьковатой водой Двуногих. Рыжику больше нравилась вода из лужи, но когда было жарко или очень хотелось пить, проще, конечно, было полакать из поилки. Сможет ли он когда-нибудь отвыкнуть от такой вольготной жизни? Он поел, потом через кошачью лазейку вышел в сад. День обещал быть теплым, и в саду было не продохнуть от запаха цветущих кустов
- Привет, Рыжик! - промяукал кто-то с забора. Это был Чумазик. - Ты должен был проснуться еще час назад. Тут воробьиные детеныши пробовали свои крылышки.
- Ну и как, удалось поймать хоть одного? - спросил Рыжик. Чумазик зевнул и облизал нос.
- Была охота связываться! Я уже дома наелся до отвала. А ты почему так поздно вышел? Вчера ты, кажется, кивал на Генри, что он все время спит, а сегодня сам не лучше.
Рыжик сел у забора на прохладную землю и аккуратно обернул хвост вокруг передних лап.
- Я ночью в лес ходил, - напомнил он своему приятелю. И сразу почувствовал, как кровь закипела в его жилах и все шерстинки на спинке напряглись.
Чумазик посмотрел на него сверху вниз, глаза его округлились.
- Ой, правда, я и забыл! Как там было-то? Поймал кого? Или, наоборот, тебя поймали?
Рыжик не торопился с ответом: он не знал как объяснить старому другу, что на самом деле с ним произошло.
- Я встретил там диких котов, - начал он было рассказывать.
- Да ну? - Чумазик был потрясен. - И вы устроили драку?
- Вроде того. - Рыжик вновь почувствовал прилив сил, как только вспомнил о том, какая сила у котов из племени.
- Тебя ранили? Что случилось-то? - нетерпеливо выспрашивал Чумазик.
- Их было трое. Такие большие и сильные, не то что мы…
- И ты подрался сразу со всеми тремя! - перебил его Чумазик, и хвост его задрожал от нетерпения.
- Нет! - коротко мяукнул Рыжик. - Только с самым младшим, еще двое подошли потом.
- Почему же они тебя на разорвали на клочки?
- Они просто попросили меня покинуть их территорию. Но потом… - Рыжик замолк, не решаясь продолжать.
- Что?! - нетерпеливо мяукнул Чумазик.
- Они предложили мне вступить в их племя. Чумазик недоверчиво пошевелил усами.
- Нет, правда! - сказал Рыжик.
- А зачем ты им понадобился?
- Не знаю, - честно признался Рыжик. - Думаю, им в племени нужны лишние лапы.
- Странно все это, - задумчиво промяукал Чумазик. - На твоем месте я бы им не доверял.
Рыжик глянул на Чумазика. Его черно-белый приятель никогда не проявлял интереса к лесным похождениям. Его устраивала жизнь с людьми. Ему не понять той страстной тоски, которая охватывала Рыжика всякий раз, когда он видел сон о лесе.
- А я им доверяю, - тихо промурлыкал Рыжик. - И я уже решился. Я уйду к ним.
Чумазик спрыгнул с забора и встал напротив Рыжика.
- Пожалуйста, не уходи. Рыжик, - тревожно замяукал он. - Я же тебя тогда уже не уви-жу…
Рыжик дружески боднул ею головой в плечо.
- Не беспокойся. Мои хозяева заведут другого кота. Вы с ним тоже подружитесь. Ты с кем угодно найдешь общий язык!
- Но он же будет не такой, как ты… - загрустил Чумазик.
Рыжик нетерпеливо задергал хвостом.
- Вот и я о том. Если я останусь здесь подольше, меня отнесут к Резчику, и тогда я тоже стану другим.
Чумазик удивился.
- К Резчику? - переспросил он.
- К Ветеринару, - объяснил Рыжик. - После этого все меняются, как Генри.
Чумазик поежился и перевел взгляд на свои лапки.
- Но с Генри все в порядке, - пробормотал он. - То есть, конечно, он стал ленивее, но он не выглядит несчастным. С ним все еще можно поиграть.
Рыжику стало горько при мысли о том, что придется покинуть старого друга.
- Прости, Чумазик. Я буду о тебе скучать, но мне правда надо уходить.
Чумазик ничего не ответил, а только подошел и нежно коснулся носа Рыжика своим носиком.
- Ясно. Ну раз я тебя не отговорил, тогда давай хотя бы побудем вместе напоследок.
Рыжику это утро показалось на удивление ярким и радостным: они вместе с Чумазиком прошлись по всем любимым местам, повидали знакомых котят, с которыми вместе росли. Все чувства его обострились, как бывает, когда готовишься к большому прыжку. Но солнце поднималось все выше, и Рыжик с замиранием сердца подумал: «Неужели Львиное Сердце и правда будет ждать меня?» Он уже особо не прислушивался к праздному мяуканью старых друзей: мысленно он был уже не с ними, а далеко в лесу.
Рыжик в последний раз спрыгнул с садового забора и стал осторожно пробираться к лесу. С Чумазиком он распрощался. Теперь он думал только о лесе и о котах, которые там живут.
Дойдя до того места, где вчера вечером встретил боевых котов, он сел и потянул носом воздух. Кроны высоких деревьев не пропускали полуденных солнечных лучей, поэтому здесь было не жарко. То тут, то там солнечный луч пробивался сквозь листву и золотил лесную траву. Рыжик уловил знакомый кошачий запах, но не мог понять, свежий это запах или вчерашний еще не выветрился. Он поднял голову и принюхался.
- Тебе многому придется научиться, - промяукал низкий голос.
- Даже самый маленький котенок в племени чует, когда рядом другой кот.
Рыжик увидел зеленые глаза, блеснувшие из-под куста ежевики. Теперь он узнал запах. Это был Львиное Сердце.
- Можешь определить, один я или нет? - спросил золотисто-желтый кот, выходя из тени на свет.
Рыжик быстро нюхнул воздух еще раз. Запахи Синей Звезды и Клубка еще не улетучились, но были не так сильны, как накануне ночью.
Не очень уверенно он промяукал:
- Синей Звезды и Клубка сейчас с тобой нет.
- Правильно, - мяукнул Львиное Сердце. - Зато есть кто-то другой.
Рыжик замер от неожиданности - на поляне показался еще один боевой кот.
- Это Буран. - промурлыкал Львиное Сердце. - Один из старший воинов Грозового племени.
Рыжик посмотрел на кота, и от страха по спине его пробежал холодок. Неужели он попал в западню? Перед ним стоял котище - великан и глядел на него сверху вниз. У него был белый, как снег, густой мех, а глаза были желтые, как прогретый речной песок. Рыжик с испугу прижат уши и весь напружинился. приготовившись драться.
- Успокойся, пока страх не выдал тебя. - рыкнул Львиное Сердце. - Мы здесь для того, чтобы проводить тебя в наш лагерь.
Буран, вытянув нос, стал с интересом обнюхивать Рыжика, а тот сидел ни жив ни мертв и даже задержал дыхание на всякий случай.
- Привет, юнец. - промурлыкал белый кот. - Наслышан о тебе.
Рыжик склонил голову в приветствии.
- Пошли, доберемся до лагеря - там и поговорим, - приказал Львиное Сердце, и в тот же миг оба кота прыгнули и исчезли в зарослях. Рыжик вскочил на четыре лапы и поспешил за ними.

Предыдущая страница 2 Следующая страница


3 Эрин Хантер

Два воина мчались по лесу, не оглядываясь на Рыжика и очень скоро он стал выдыхаться. Они чуть притормаживали только тогда, когда путь им преграждало упавшее дерево, через которое они могли перепрыгнуть одним прыжком, а Рыжику приходилось перелезать через него, карабкаться вверх, потом вниз. Они пробегали мимо пронзительно пахнущих сосен, перепрыгивали через глубокие канавы, прорытые дурно пахнущими созданиями, которыми управляют Двуногие. Сидя в надежном укрытии за садовой оградой, Рыжик часто слышал, как они ревут и всхрапывают вдалеке.
Одна канава оказалась такой широкой, что не перепрыгнуть: на дне ее была мутная, стоялая вода. Дикие коты, не задумываясь, перешли ее вброд.
Рыжик никогда даже лапой не касался воды. Но он не хотел показаться трусом, поэтому закрыл глаза и шагнул следом за ними, стараясь не обращать внимания на неприятную влагу, от которой шерсть у него на брюшке стала мокрой.
Наконец Львиное Сердце и Буран сделали остановку. Рыжик подбежал к ним и встал рядом, пытаясь отдышаться. Воины вышли на голую скалу, нависшую над небольшим овражком.
- Теперь до лагеря уже недалеко, - мяукнул Львиное Сердце.
Рыжик попытался увидеть внизу в кустах хоть какие-нибудь признаки жизни: не колыхнется ли ветка, не блеснет ли где мех, - но глаза его не углядели ничего особенного - все те же дикие невысокие заросли, как и повсюду в лесу.
- А ты носом. Ты должен почуять, - зашипел ему на ухо Буран.
Рыжик закрыл глаза и принюхался. Буран правду говорил. Местный запах был совсем не похож на кошачий, к которому он привык. В воздухе пахло - и очень сильно - множеством самых разных котов и кошек.
Он понимающе кивнул и объявил:
- Я чую котов. Львиное Сердце и Буран обменялись довольными взглядами.
- Со временем, если тебя примут в племя, ты будешь знать каждый кошачий запах по имени, - промяукал Львиное Сердце. - Следуй за мной! - И стал проворно спускаться по камням на самое дно оврага, продираясь сквозь густые заросли утесника - кустарника с желтыми цветами.
Рыжик направился за ним, последним шел Буран. Рыжик, уклоняясь от колючих веток, заметил, что под его лапами трава примята - это была хорошо утоптанная множеством лап, крепко пахнущая котами тропа. «Это, должно быть, и есть главная дорога, ведущая в лагерь», - подумал он.
Кусты утесника кончились, за ними открылась поляна. Посредине поляны трава была начисто вытоптана - видно, на протяжении многих поколений ее топтали кошачьи лапы: осталась лишь голая земля. Лагерь этот существовал давным-давно. Вся поляна была залита солнечным светом, воздух был тих и спокоен.
Рыжик огляделся по сторонам, широко раскрыв глаза. Всюду были коты и кошки - они сидели поодиночке и группами, одни ели, другие тихо мурлыкали, облизывая шерсть.
- В это время, когда солнце начинает спускаться с вершины, наступает время мурлыканья.
- Время мурлыканья?
- Так мы называем время, когда можно поухаживать друг за другом и поделиться новостями, - объяснил Буран.
Коты явно почуяли запах чужака, исходивший от Рыжика, потому что некоторые из них стали поворачивать головы в его направлении и с любопытством всматриваться.
Рыжик засмущался и, боясь встретиться с кем-нибудь взглядом, стал рассматривать местность вокруг поляны. По ее краям росла густая трава, кое-где проглядывали пни и виднелось поваленное дерево. Густой утесник и высокие листья папоротника плотным занавесом отгораживали поляну от остальной части леса.
- Вон там, - промяукал Львиное Сердце, махнув хвостом в сторону непроходимых с виду зарослей ежевики, - наша детская, где нянчат котят.
Рыжик навострил ушки, прислушиваясь к тому, что могло быть за кустами. Сквозь плотное сплетение ветвей ему ничего не было видно, но он услышал в самой гуще мяуканье нескольких котят.
Пока он сидел и вглядывался, из узкого лаза, еле различимого под низко склоненными колючими ветвями, выскользнула темно-рыжая кошка. «Наверное, одна из королев», - подумал Рыжик.
Еще одна королева, серая с отчетливыми черными полосками, подошла к ежевичному кусту. Две кошки обменялись приветствиями, лизнув друг друга в макушку, потом серая юркнула в детскую, мурлыканьем успокаивая пищащих котят.
- О наших котятах заботятся все королевы по очереди, - промяукал Львиное Сердце. - Все наши коты и кошки служат племени. Верность племени - первая заповедь в нашем уставе, это ты должен крепко запомнить, если хочешь остаться с нами.
- Сюда идет Синяя Звезда, - мяукнул Буран, понюхав воздух.
Рыжик тоже принюхался и с радостью обнаружил, что узнал запах серой кошки чуть раньше, чем она вышла на поляну из-за большого валуна, лежащего сбоку от него у дальнего края поляны.
- Он пришел, - промурлыкала Синяя Звезда, обращаясь к воинам.
- А Львиное Сердце уверял, что не придет, - мяукнул Буран.
Рыжик заметил, как Синяя Звезда досадливо махнула хвостом.
- Ну и как он вам? - спросила она.
- Шел он сюда довольно резво, несмотря на то что маленький, - заметил Буран. - Для домашнего котенка он достаточно силен.
- Так решено? - Синяя Звезда вопросительно посмотрела на Львиное Сердце и Бурана. Оба кота кивнули.
- Тогда я объявлю о его прибытии в племя. - Синяя Звезда вспрыгнула на валун и призывно закричала: - Пусть все взрослые коты и кошки, способные сами ловить добычу, соберутся под Высокой Скалой на собрание племени.
Ее призыв был услышан: коты стекались к ней со всех сторон, как тени, они выскальзывали из травы и кустов, окружавших поляну. Рыжик замер на месте, по одну сторону от него сидел Буран, по другую - Львиное Сердце. Остальные коты расположились под Высокой Скалой и выжидающе смотрели на предводительницу.
Рыжик обрадовался, увидев среди них Клубка. Рядом с Клубком села молодая трехцветная королева-кошка, аккуратно обернув вокруг белых лапок хвост, опушенный черной кисточкой. За ними уселся большой темно-серый полосатый кот, черные полоски на его шерсти были похожи на длинные тени, какие бывают ночью на залитой лунным светом поляне.
Когда все успокоились, Синяя Звезда заговорила.
- Грозовому племени нужны новые воины, - начала она. - У нас сейчас крайне мало котят-учеников, такого прежде никогда не бывало. Поэтому надо решить, примет ли Грозовое племя котенка со стороны, чтобы обучить его воинскому искусству.
В племени котов поднялся ропот, но Синяя Звезда утихомирила котов строгим мяуканьем.
- Я нашла котенка, который хочет стать учеником в Грозовом племени.
- Если повезет… - съехидничал кто-то, и этот голос четко прозвучал на фоне недоуменного бормотания, волной прокатившегося по рядам собравшихся.
Рыжик изогнул шею и увидел светло-серого полосатого кота, который встал и с вызовом посмотрел на предводительницу.
Синяя Звезда даже не повернула головы в его сторону и вновь обратилась к собравшимся:
- Львиное Сердце и Буран встретились с этим юным котом и согласны с тем, что нам следует взять его на обучение.
Рыжик посмотрел на Львиное Сердце, потом на собравшихся: взгляды всех котов были теперь устремлены на него. Шерсть у него вздыбилась, и он нервно облизнул губы. На секунду наступило молчание. Рыжик был уверен, что все слышат, как колотится его сердце, и чувствуют исходящий от него запах страха.
Потом все закричали наперебой:
- Откуда он взялся?
- Из какого он племени?
- У него подозрительный запах! Так не пахнет ни одно из известных мне племен!
Последний вопль перекрыл все остальные:
- Гляньте на его ошейник! Это же ручной котенок! - Это снова кричал сварливый светлосерый полосатый кот. - Ручной - он и есть ручной, таким и останется. Нашему племени нужны настоящие воины, а не слабаки - нахлебники! Львиное Сердце нагнулся к самому уху Рыжика и шепнул:
- Это Долгохвост. Он учуял твой страх. Все они учуяли. Докажи ему и всем остальным, что у тебя бесстрашное сердце.
Но Рыжик словно окаменел. Ну как доказать этим свирепым котам, что он уже не ручной котик?
Светло-серый продолжал подтрунивать:
- Двуногие навесили на тебя ошейник. В лучшем случае ты своим звяканьем только дичь распугаешь, а в худшем - приманишь Двуногих на нашу территорию. Они кинутся на поиски бедняжки, который заблудился в лесу и жалобно звенит на всю округу!
Все коты одобрительно завыли. Довольный, что его поддержали, Долгохвост продолжал:
- Предательский звон бубенчика насторожит наших врагов, хотя, наверно, вонища Двуногих, которую ты разносишь, подействует на них сильнее!
Львиное Сердце снова шепнул на ухо Рыжику:
- Что же ты медлишь? Ответь ему! Рыжик не двигался. Но на этот раз он пытался точно определить местоположение Долгохвоста. Вот он сидит как раз позади черно-бурой королевы. Рыжик прижал уши, сощурил глаза, зашипел и прыгнул через головы испуганных котов прямо на своего обидчика.
Долгохвост был не готов к нападению. Он повалился набок, не устояв на гладко утоптанной, пропеченной солнцем площадке. Полный гнева и решимости постоять за себя, Рыжик вонзил когти и зубы в светло-полосатую шкуру обидчика. Никаких предварительных ритуальных замахиваний лапами, никаких пробных ударов - он сразу приступил к драке. Два кота сцепились в один извивающийся, орущий, кувыркающийся ком. Другие коты расступились, чтобы не угодить в бешено визжащий водоворот из шерсти и когтей.
В пылу драки, отчаянно царапаясь и лягаясь, Рыжик не чувствовал страха - он был опьянен битвой. Сквозь шум крови, звенящий в ушах, он слышал лишь возбужденный вой столпившихся вокруг котов.
Вдруг Рыжик почувствовал, что ошейник сдавил ему шею. Долгохвост вцепился в него зубами и тянул на себя, и тянул сильно. Ошейник душил его. Стало нечем дышать, и Рыжик испугался не на шутку. Он извивался и выкручивался и так и сяк, но с каждым движением ошейник давил все сильнее. Тщетно хватая ртом воздух, Рыжик собрал остаток сил и сделал отчаянный рывок. В этот миг раздался громкий щелчок - и он стал свободен.
Долгохвост кубарем отлетел от него. Рыжик вскочил на четыре лапы и огляделся. Долгохвост сидел на земле недалеко от него, на расстоянии трех хвостов. А из пасти его, позвякивая, свисал разорванный ошейник Рыжика.
Синяя Звезда тотчас же соскочила со скалы и громовым голосом прикрикнула на котов, утихомиривая толпу. Рыжик и Долгохвост замерли и только тяжело дышали. Выдранная шерсть свисала с них клоками. Рыжик почувствовал резкую боль над глазом - там была царапина. Левое ухо Долгохвоста было сильно порвано, по его тощим плечам на землю капала кровь. Они неприязненно смотрели друг на друга - злость еще не прошла.
Синяя Звезда подошла и взяла ошейник из пасти Длиннохвостого. Положила его на землю перед собой и промяукала:
- Новичок потерял ошейник Двуногих, отстаивая свою честь. Великий Охотник высказал свое одобрение - этот кот теперь независим от своих владельцев, он свободен и может вступить в Грозовое племя в качестве ученика.
Рыжик бросил взгляд на Синюю Звезду и важно кивнул в знак согласия. Потом встал и сделал шаг вперед, в полосу света, чтобы погреть ноющее тело. В солнечных лучах оранжевая шерстка его вспыхнула, как огонь. Гордо подняв голову, Рыжик оглядел котов, столпившихся вокруг него. На этот раз никто не пытался спорить или насмехаться. Он проявил себя как достойный противник в схватке.
Синяя Звезда подошла к Рыжику и положила перед ним порванный ошейник. Потом нежно коснулась носом его уха.
- На свету ты совсем как огненный сноп, - промурлыкала она. И, сверкнув глазами, добавила: - Ты хорошо дрался.
Потом, повернувшись к котам, объявила:
- С этого дня, пока он не добудет в бою имя воина, этого ученика будут звать Огонек из-за его огненно-красного меха. Она сделала шаг назад. Видимо, и она. и остальные коты ждали от него какого-то ответного жеста. Рыжик не задумываясь развернулся и, быстро-быстро работая лапами, забросал свой ошейник пылью и травой, словно зарывая нечистоты.
Долгохвост с недовольным рычанием заковылял прочь с поляны и скрылся за листьями папоротника. Коты разбились на группы и стали возбужденно перемурлыкиваться.
- Эй. Огонек! - раздался за его спиной голос Клубка.
«Огонек!» Чувство гордости охватило его, когда он услышат свое новое имя. Он обернулся, чтобы поприветствовать серого ученика дружеским обнюхиванием.
- Славная была драка! - мяукал Клубок. - А еще ручной… Долгохвост ведь уже воин, хотя два месяца всего как закончил обучение. Такой шрам на ухе не скоро забудется - он тебя долго будет помнить. Подпортил ему внешность, это точно.
- Спасибо. Клубок. Но он сам нарвался. - Огонек облизнул переднюю лапку и начат очищать глубокую царапину над глазом. И пока умывался, он слышат, как его новое имя эхом раздавалось среди общего кошачьего мяуканья.
- Огонек!
- Эй. Огонек!
- Привет тебе. Огонек!
Он на минуту зажмурился и стал слушать голоса.
- Неплохое имя, - одобрительно мяукнул Клубок.
Пришлось открыть глаза. Огонек огляделся по сторонам.
- А куда потащился Долгохвост?
- Думаю, в пещеру Пестролистой, - Клубок кивнул головой в сторону густых папоротников, за которыми скрылся Долгохвост. - Она у нас целительница. И к тому же симпатичная. Моложе и намного красивее большинства…
Речь его прервал раздавшийся совсем рядом низкий вой. Оба котенка обернулись, и Огонек узнал могучего черно-серого кота, который в начале собрания сидел позади Клубка.
- Частокол, - промяукал Клубок, почтительно пригнув голову.
Лоснящийся кот посмотрел на Огонька и быстро отвел взгляд.
- Твое счастье, что ошейник лопнул. Долгохвост, конечно, молодой воин, но я никак не ожидал, что его побьет какой-то ручной котенок! - Слова «ручной котенок» он презрительно процедил сквозь зубы, после чего удалился.
- Это Частокол… - тихонько шепнул Клубок на ухо Огоньку. - Вот уж кто действительно не отличается ни молодостью, ни красотой…
Огонек хотел было поддакнуть новому другу как вдруг их беседу прервал тревожный сигнал - это кричал старый серый кот, сидевший у края поляны.
- Безух почуял опасность! - промяукал Клубок и как-то весь подобрался.
Огонек и оглянуться не успел, как на поляну, ломая кусты, выскочил молодой кот. Он был худ и, если не считать белую крапинку на конце длинного тонкого хвоста, черен с головы до пят.
- Это Горелый! - выдохнул Клубок. - Но почему он один? Где Коготь?
Огонек увидел, как Горелый, пошатываясь, пересекает поляну. Он тяжело дышал. Шерсть на нем была всклокочена и вся в пыли, глаза дико горели от ярости.
- Горелый и Коготь - кто они? - шепотом поинтересовался Огонек.
Пока он это говорил, несколько диких котов промчались мимо него - встречать вновь прибывшего.
- Горелый - ученик. Коготь - его наставник, - быстро объяснил Клубок. - Горелый с Когтем и Ярохвостом отправились с восходом солнца на задание против Речных котов!
- Ярохвост? - переспросил Огонек, совершенно запутавшись в новых именах.
- Глашатай Синей Звезды, - прошипел Клубок. - Но все-таки почему Горелый вернулся один? - добавил он недоуменно.
Он поднял голову и стал слушать, что скажет Синяя Звезда.
Кошка выступила вперед и заговорила. Говорила она ровным, спокойным голосом, но в синих глазах промелькнула тревога. Остальные коты отступили назад и лишь облизывали морды от волнения.
- Что случилось, Горелый? - Синяя Звезда вспрыгнула на Высокую Скалу и теперь смотрела на дрожащего кота сверху вниз. - Говори же, Горелый!
Горелый все еще не мог справиться с дыханием, бока его то вздымались, то опадали, земляная площадка под ним покраснела от крови, но все же ему удалось вскарабкаться на Высокую Скалу. Он встал рядом с Синей Звездой и, обращаясь к толпе, истомившейся в ожидании, с трудом произнес:
- Ярохвост погиб!

Глава IV

Коты Грозового племени завыли, и эхо разнеслось по лесу. Горелый стоял, пошатываясь. Его правая передняя лапа блестела: она была мокрой от крови, сочащейся из глубокой раны на плече.
- М-мы встретили у реки, недалеко от Солнечных Скал, воинов Р-речного племени, - продолжал он, запинаясь. - Среди них был Желудь.
- Желудь! - ахнул за спиной Огонька Клубок. - Это глашатай Речного племени. Он один из величайших воинов в лесу. Счастливчик этот Горелый. Хотел бы я оказаться на его месте! Уж я бы тогда…
Но вдруг осекся и замолк, почуяв на себе взгляд старого серого кота, который первым заметил, что Горелый вернулся. Огонек вновь обратил все свое внимание на Горелого.
- Ярохвост велел Желудю убираться вместе со своими охотниками с территории Грозового племени. Он сказал: если хоть один воин Речного племени попадется на территории Грозовых котов, он будет убит. Но Желудь и ухом не повел. Он отвечал, что его племени нужна еда, и наши угрозы им не страшны.
Горелый помолчал, сипло дыша. Его рана все еще кровоточила, и он как-то скособочился, чтобы вес тела не давил на больную лапу.
- И тогда коты Речного племени напали на нас. Это было страшное зрелище. Битва была не на жизнь, а на смерть. Я видел, как Желудь поверг наземь Ярохвоста, но после этого Ярохвост… - Внезапно глаза Горелого закатились, он стал заваливаться набок и странно, едва перебирая ослабевшими лапами, то ли сполз, то ли упал к подножию скалы и скорчился на земле.
Королева-кошка с палевым мехом прыгнула к нему и, быстро лизнув его в щеку, позвала:
- Пестролистая!
Из-за папоротников показалась симпатичная кошечка черепаховой окраски, которую Огонек прежде видел рядом с Клубком. Она быстро подбежала к Горелому и мяуканьем попросила королеву отойти. Затем маленьким розовым носиком она перевернула ученика на бок, чтобы можно было осмотреть рану. После этого она промяукала:
- Все хорошо, Златошейка, его раны не смертельны. Но мне нужна паутина, чтобы остановить кровь.
Как только Златошейка скрылась в своей пещере, в зловещей тишине послышался тоскливый вой. Все глаза устремились в том направлении, откуда он раздавался.
Большущий темно-коричневый полосатый кот, пошатываясь, брел по проходу меж низко свисающих ветвей утесника. Его острые зубы сжимали - нет, не добычу, а безжизненное тело другого кота. Он вышел на середину поляны и положил перед собой искусанное тело.
Огонек вытянул шею, чтобы лучше видеть, и сумел разглядеть ярко-алый хвост, безжизненно лежащий на земле.
Ужас пробежал по кошачьим рядам, как леденящий ветер. Клубок скорчился от горя:
- Ярохвост!
- Как это случилось, Коготь? - спросила Синяя Звезда со скалы.
Коготь выпустил из пасти загривок Ярохвоста и посмотрел прямо в глаза Синей Звезде.
- Он пал смертью храбрых от удара Желудя. Я не смог спасти его, но мне удалось сразить насмерть Желудя в тот момент, когда он торжествовал победу. - Голос Когтя звучал низко и уверенно. - Смерть Ярохвоста не была напрасной - думаю, охотники Речного племени больше не сунутся на нашу территорию.
Огонек посмотрел на своего нового приятеля - глаза Клубка потемнели от горя.
Через мгновение несколько котов подошли вплотную к Ярохвосту и стали облизывать его торчащую клочьями шерсть. Облизывая его, они тихо мурлыкали что-то, обращаясь к мертвому воину.
Огонек зашептал Клубку на ухо:
- Что они делают?
Клубок, не сводя глаз с мертвого кота, ответил:
- Дух его отправляется в Звездное племя, и коты нашего племени говорят с ним в последний раз.
- В Звездное племя? - удивился Огонек.

Предыдущая страница 3 Следующая страница


Стань диким! 4

- Это племя небесных воинов, которые присматривают за всеми дикими котами. Ты сам не раз видел их на Серебряной Полоске.
Огонек удивленно помотал головой, и Клубок объяснил:
- Серебряная Полоска - это такая плотная полоса из звезд, которая каждую ночь протягивается поперек неба. Каждая звезда - это воин Звездного племени. Сегодня ночью среди них будет и Ярохвост.
Огонек кивнул, и Клубок пошел прощаться с мертвым глашатаем.
Поначалу, когда коты начали подходить к Ярохвосту, чтобы отдать ему последний долг, Синяя Звезда хранила молчание. Теперь она спрыгнула с Высокой Скалы и медленно направилась к телу Ярохвоста. Остальные коты расступились, давая ей дорогу. Они смотрели, как их предводительница легла рядом со старым боевым товарищем и в последний раз стала разговаривать с ним.
Закончив беседу, она поднялась на ноги и заговорила. Голос ее был низким и сиплым от горя, и все коты племени слушали ее, затаив дыхание.
- Ярохвост был отважным воином. Его верность Грозовому племени никогда не вызывала сомнений. Я всегда прислушивалась к его мнению, ибо он думал прежде всего о нуждах племени и никогда не искал собственной выгоды. Из него бы получился отличный вождь. Потом она склонилась, вытянула перед собой лапы и молча стала скорбеть об ушедшем друге. Еще несколько котов подошли к ней и легли рядом, точно так же склонив голову и выгнув спину - так они выражали свое горе.
Огонек наблюдал. Он не был знаком с Ярохвостом, но горе котов племени тронуло его сердце.
Клубок подошел к нему и снова встал рядом.
- Дымок сильно переживает, - заметил он.
- Дымок?
- Ученик Ярохвоста. Вон он, с темно-коричневыми полосками. Интересно, кто теперь будет его новым наставником? Огонек посмотрел на маленького котика, сидевшего на полусогнутых лапах у тела Ярохвоста. Он молча смотрел в землю невидящими глазами. Потом Огонек перевел взгляд на предводительницу племени.
- Долго еще Синяя Звезда будет сидеть рядом с ним? - спросил он.
- Наверное, всю ночь, - ответил Клубок. - Ярохвост был ее глашатаем на протяжении многих лун. Она не хочет, чтобы он уходил слишком быстро. Он ведь был одним из лучших воинов. Конечно, он не был таким большим и сильным, как Коготь или Львиное Сердце, но он был умным и ловким воином.
Огонек посмотрел на Когтя, еще раз подивившись силе его мышц и отметив гордую посадку большой головы. На мощном теле этого воина были заметны следы боевых ранений. Одно ухо у него было рассечено надвое (в виде буквы "У"), широкий шрам грубой полосой шел по переносице.
Вдруг Коготь встал и направился к Горелому. Пестролистая склонилась над раненым учеником Когтя, зубами и передними лапами накладывая комочки паутины на его раненое плечо.
Огонек спросил Клубка:
- Что делает Пестролистая?
- Останавливает кровотечение. Похоже, рана глубокая. Кажется, Горелому туго пришлось. Он всегда был дерганым, но в таком состоянии я его еще не видел. Пошли посмотрим, не очнулся ли он.
Они направились мимо горюющих котов к тому месту, где лежал Горелый, и, усевшись на почтительном расстоянии, стали ждать, когда Коготь закончит разговор.
- Ну что, Пестролистая, - требовательно мяукнув, обратился он к целительнице. - Как он? Думаешь, тебе удастся его спасти? Я столько времени потратил на то, чтобы обучить его, и мне не хочется, чтобы мои труды пропали даром после первой же битвы.
Пестролистая, не сводя глаз с пациента, отвечала:
- Да, действительно обидно, если после стольких усилий вашего ученика убивают в первом же бою. Хм. - В ее тихом мелодичном мяуканье прозвучала едва заметная насмешка.
- Он выживет? - прямо спросил Коготь.
- Конечно. Но ему нужен покой.
Коготь фыркнул и посмотрел вниз, на неподвижное тело. Потом ткнул Горелого своим длинным когтем.
- Ну все. пошли. Давай вставай! Горелый не двигался.
- Глянь, какой у него коготь! - шепнул Огонек.
- Еще бы! - живо откликнулся Клубок. - Лично я не рискнул бы с ним подраться!
- Не торопись, Коготь. - Пестролистая положила свою лапу на острый коготь Когтя и отвела его в сторону. - Этот ученик должен по возможности полежать неподвижно, пока рана его не заживет. Если в угоду тебе он будет тут скакать, рана его откроется, а мы же этого не хотим, верно? Оставь его в покое.
Огонек почувствовал, что с ужасом ожидает ответной реакции Когтя. Не всякий кот, подумалось ему, осмелится приказывать такому сильному воину. Коготь замер и хотел было ответить, но Пестролистая язвительно продолжала:
- Надеюсь, Коготь, даже вы понимаете, что с целительницей лучше не спорить.
При этих словах черепаховой кошки глаза сурового воина вспыхнули.
- Я не смею спорить с тобой. Пестролистая. - проурчал он и повернулся, чтобы уйти, но тут заметил Клубка и Огонька.
- Кто это? - спросил он Клубка с высоты своего гигантского роста.
- Это новый ученик, - промяукал Клубок.
- Он пахнет как домашний, - фыркнул воин.
- Я был домашним котом, - смело ответил Огонек, - но собираюсь учиться на воина.
Коготь неожиданно посмотрел на него с интересом.
- Ах да. Теперь припоминаю. Синяя Звезда говорила что-то о том, что наткнулась на бродячего ручного котенка. И что, она решила-таки рискнуть и взять тебя?
Огонек сел поровнее и вытянулся в струнку, желая произвести хорошее впечатление на знаменитого воина.
- Да, это так, - почтительно мяукнул он. Коготь задумчиво посмотрел на него.
- Тогда я с интересом буду следить за твоими успехами. - И с этими словами Коготь ушел. Огонек горделиво выпятил грудь.
- Как думаешь, я ему понравился?
- По-моему, ему никто из учеников в принципе не может понравиться, - шепотом ответил Клубок.
В этот момент Горелый вздрогнул и пошевелил ушами.
- Он ушел? - тихо шепнул он.
- Кто? Коготь? - переспросил Клубок, подходя ближе. - Да, он ушел.
- Привет, - начал Огонек, решив, что пора представиться.
- Уходите оба! - прикрикнула на них Пестролистая. - Если вы все будете мешать, как я его вылечу?
Нетерпеливо помахивая хвостом, она загородила собой раненого.
Огонек понял, что она не шутит, хотя красивые глаза целительницы горели теплым желтым огнем.
- Пошли, Огонек, - мяукнул Клубок. - Я покажу тебе лагерь. Пока, Горелый!
И два кота направились осматривать лагерь.
Клубок напустил на себя важный вид. Видно было, как серьезно отнесся он к добровольно взятой на себя роли экскурсовода.
- Высокую Скалу ты уже видел, - сказал он, махнув хвостом в сторону высокой гладкой скалы. - Синяя Звезда всегда обращается к котам племени с этой скалы. А пещера ее - вот там. - Он указал носом на углубление в скале. - Много лун назад эту пещеру выдолбил водный поток.
Над входом в пещеру предводительницы свисали длинные плети лишайника, укрывая ее от ветра и дождя.
- А воины спят вон там, - продолжал Клубок.
Огонек подошел следом за ним к большому кусту, росшему в нескольких шагах от Высокой Скалы. Отсюда хорошо просматривался вход в лагерь - тоннель в зарослях утесника. Ветви куста свисали почти до самой земли, но Огонек все же разглядел под навесом из ветвей укромное место, где спали воины.
- Старшие воины спят ближе к центру, где теплее, - объяснял Клубок. - А вон у того крапивного куста они делят добычу. Молодые воины едят чуть подальше. Иногда младших воинов тоже приглашают разделить трапезу со старшими, и это большая честь.
- А как же остальные коты племени? - поинтересовался Огонек, дивясь традициям и ритуалам племени.
- Ну, королевы, когда они исполняют обязанности воинов, спят там же, где и все воины, но когда они ждут или выкармливают котят, тогда они живут в пещере рядом с детской. У старейшин тоже есть свой угол, на той стороне поляны. Пошли, покажу.
Огонек посеменил за Клубком через поляну, мимо тенистого участка, где находилась пещера Пестролистой. У поваленного ствола, утопавшего в пышной зелени, они остановились. Там, на зеленой травке, сидели четыре старых кота и смачно уплетали жирного кролика.
- Это небось Дымок и Горчица постарались, - шепнул Клубок. - Помимо прочих обязанностей, ученики должны добывать еду для старейшин.
- Привет, юноша, - обратился к Клубку старый кот.
- Привет, Безух, - мяукнул в ответ Клубок и почтительно склонил голову.
- А это, должно быть, наш новый ученик - Огонек! - промяукал второй кот. Он был весь темно-коричневый, а вместо хвоста торчал куцый огрызок.
- Вы правы, - отвечал Огонек, по примеру Клубка отвесив вежливый поклон.
- Я Куцехвост, - промурлыкал коричневый кот. - Добро пожаловать в наше племя.
- Вы ели? - промяукал Безух. Огонек и Клубок покачали головами.
- Ну так у нас на всех хватит. Дымок и Горчица становятся настоящими охотниками. Предложим молодежи мышку - ты не против, Кривуля?
Светло-серая королева-кошка, лежащая рядом с ним, покачала головой. Огонек заметил, что один глаз у нее был мутным и незрячим.
- А ты, Рябинка?
Еще одна старая кошка, вся в рыжих пятнышках, промяукала сиплым от старости голосом:
- Конечно нет.
- Спасибо, - мяукнул Клубок. Он шагнул вперед и вытянул из кучи еды крупную мышь. Бросив ее под ноги Огоньку, спросил:
- Ты когда-нибудь пробовал мышь?
- Нет, - честно признался Огонек. Теплые запахи, поднимавшиеся от кошачьей добычи, почему-то взволновали его. Он задрожал всем телом, предвкушая, как впервые в жизни будет есть настоящую еду наравне с другими котами племени.
- Тогда тебе первому кусать. Только мне оставь! - Клубок нагнул голову и отступил, пропуская Огонька вперед.
Огонек склонился над мышью и откусил большой кусок. Он оказался сочным и нежным напоенным запахами леса.
- Ну как? - спросил Клубок.
- Ошень вкуш-шно! - пробубнил Огонек с набитым ртом.
- Тогда подвинься, - мяукнул Клубок.
Он подошел ближе, наклонился и тоже откусил кусок от мыши.
Пока ученики ели, старейшины вели беседу.
- Скоро ли Синяя Звезда назначит нового глашатая? - спросил Безух.
- Что ты сказал, Безух? - мяукнула Кривуля.
- Мало того что ты не видишь ничего, теперь ты еще и оглохла! - огрызнулся Безух. - Я говорю, скоро ли Синяя Звезда назначит нового глашатая.
Кривуля пропустила грубый ответ мимо ушей и обратилась к пятнистой королеве-кошке:
- Рябинка, помнишь тот день - много лун назад - когда Синюю Звезду саму назначили глашатаем?
Рябинка оживилась:
- Да-да! Это случилось вскоре после того, как она потеряла своих котят.
- Тяжело ей будет назначить нового глашатая, - заметил Безух. - Ярохвост верой и правдой служил ей много лун. Но ей придется поторопиться с выбором. По обычаям племени, после смерти глашатая новый должен быть назначен не позже, чем луна взойдет на свою вершину.
- По крайней мере, сейчас совершенно ясно, кого она выберет, - мяукнул Куцехвост.
Огонек поднял голову и оглядел поляну. Кого имеет в виду Куцехвост? Для Огонька все воины были равны - каждый из них в его глазах был достоин стать глашатаем. Но скорее всего, Куцехвост говорит о Когте - ведь это он отомстил за смерть Ярохвоста.
Коготь сидел чуть поодаль и, навострив уши, внимательно прислушивался к разговору старейшин.
Когда Огонек облизывал усы после вкусной мыши, с Высокой Скалы послышался голос Синей Звезды. Тело Ярохвоста все еще лежало посреди поляны, у подножия скалы, и в наступающих сумерках казалось тускло-серым.
- Нужно назначить нового глашатая, - мяукнула предводительница. - Но сначала давайте поблагодарим Звездное племя за нашего Ярохвоста. Сегодня ночью он займет свое место среди звезд рядом со своими друзьями воинами.
В наступившей тишине все коты посмотрели на небо, которое начало меркнуть: близился вечер.
- А сейчас я назову имя нового глашатая Грозового племени, - продолжала Синяя Звезда. - Я произнесу это имя над телом Ярохвоста, чтобы его дух услышал меня и одобрил мое решение.
Огонек посмотрел на Когтя. Он заметил, с каким алчным блеском в желтых глазах смотрит воин на вершину Высокой Скалы.
- Львиное Сердце, - промяукала Синяя Звезда, - будет новым глашатаем Грозового племени.
Огоньку было интересно, как эту новость воспримет Коготь. Но доблестный воин с мрачным лицом сразу же кинулся поздравлять львиное Сердце и, видимо от души, так толкнул его, что золотистый гигант едва устоял на ногах.
- Почему она не сделала глашатаем Когтя? - шепотом спросил Огонек у Клубка.
- Наверно, потому, что Львиное Сердце раньше стал воином и у него больше опыта, - пробормотал Клубок, все еще глядя вверх, на Синюю Звезду. Синяя Звезда снова заговорила:
- Ярохвост был учителем юного Дымка. Поскольку в обучении будущих воинов нельзя делать перерыва, я сразу же назначу ему нового наставника. Темно-полосатый, ты уже готов принять ученика, поэтому будешь наставником Дымка. У тебя был хороший учитель - Коготь, и я надеюсь, ты сможешь передать полученный опыт своему ученику.
Молодой полосатый воин, напыжась от гордости, важно кивнул, выражая свое согласие. Потом подошел к Дымку, нагнулся и неловко ткнулся носом в розовый носик ученика. Дымок почтительно завилял хвостом, но смотрел печально - он все еще грустил о погибшем учителе.
Синяя Звезда еще раз обратилась к племени, речь ее звучала грустно и торжественно.
- Сегодня ночью я буду нести почетный караул у тела Ярохвоста, а на рассвете мы его зароем. Она спрыгнула с Высокой Скалы и легла рядом с телом Ярохвоста. Многие коты последовали ее примеру, в их числе Дымок и Безух.
- Может, нам тоже пойти к ним? - подумал вслух Огонек. Честно говоря, ему не очень-то хотелось. День был и без того полон событий, и он уже начал уставать. Больше всего ему сейчас хотелось найти какое-нибудь теплое укромное местечко, свернуться и заснуть.
Клубок потряс головой:
- Нет, только близко знавшие Ярохвоста проведут с ним последнюю ночь. Я покажу тебе, где мы спим. Пещера учеников вон там.
Огонек побрел за Клубком к пышным зарослям папоротника, листья которого нависали над широким замшелым пнем.
- У этого пня делят добычу ученики, - сообщил Клубок.
- А сколько всего учеников? - поинтересовался Огонек.
- Не так много, как обычно: только мы с тобой, Горелый, Дымок да Горчица.
Пока Клубок и Огонек устраивались у пня, из папоротников осторожно вышла юная кошечка. Шерсть ее была рыжей, почти как у Огонька, но не такая яркая и с едва заметными коричневатыми полосками.
- А вот и новый ученик пожаловал! - промяукала она, сощуривая глаза.
- Привет, - мяукнул Огонек. Молодая кошка принюхалась.
- От него пахнет, как от ручного! Уж не хотите ли вы сказать, что мне придется спать в одном гнезде с таким вонючим созданием!
Огонек опешил. С тех пор как он подрался с Долгохвостом, все коты относились к нему дружелюбно. «Может, - подумал он, - известие Горелого так на них подействовало…»
- Прости, пожалуйста, Горчицу, - стал извиняться Клубок. - Ума не приложу, что на нее нашло: мехом, что ли, подавилась. Она вообще-то не вредная.
- Вот еще! - сердито зашипела Горчица.
- Спокойнее, молодежь, - раздался низкий голос Бурана. - Горчица! Вот уж не ожидал я, что моя ученица окажется такой грубиянкой. Так новичка не встречают. Горчица гордо подняла голову.
- Прости меня, Буран, - промурлыкала она, но по всему было видно, что она ничуть не раскаивается. - Вот уж не ожидала, что мне придется учиться вместе с ручным котиком!
- Думаю, ты к этому привыкнешь, Горчица, - мягко промяукал Буран. - А сейчас уже поздно, завтра занятия начнутся рано утром. Вам всем троим нужно поспать.
Он строго посмотрел на Горчицу, та послушно кивнула. Когда учитель удалился, она развернулась и поспешила скрыться за кустами папоротника, по пути демонстративно воротя нос от Огонька.
Махнув хвостом, Клубок велел другу не отставать и двинулся следом за Горчицей. Земля в спальне была выложена мягким мхом, бледный свет луны окрашивал все вокруг в сине-зеленые тона. Здесь было теплее, чем снаружи, и приятно пахло папоротником.
- Где я буду спать? - спросил Огонек.
- Где угодно, только не рядом со мной! - фыркнула Горчица, подгребая к себе лапой мох.

Предыдущая страница 4 Следующая страница


5 Эрин Хантер

Клубок и Огонек переглянулись, но ничего не сказали. Огонек подгреб к себе когтями побольше мха. Сделав уютное гнездышко, он свернулся, улегся поудобнее и затих, чувствуя, как приятная нега разливается по всему усталому телу. Это его дом. Коты Грозового племени приняли его в свою большую семью. Теперь он - один из котов этого племени.

Глава V

- Эй, Огонек, просыпайся! - услышал он сквозь сон мяуканье Клубка. Во сне он гнался за белкой, взбираясь все выше и выше, и уже почти долез до вершины могучего дуба.
- Занятия начинаются на рассвете. Дымок и Горчица уже встали, - добавил Клубок.
Огонек сонно потянулся, потом вспомнил: сегодня - первый день его ученичества. Он вскочил на лапы. Сон мигом слетел с него - теперь каждая жилка в нем радостно звенела от волнения.
Клубок старательно умывался. Но время от времени он переставал облизываться и вот что успел сообщить:
- Я только что поговорил с Львиным Сердцем. Горелый не будет учиться с нами, пока рана не затянется. Он, вероятно, полежит день другой в пещере у Пестролистой. Дымок и Горчица ушли на охотничье задание. Поэтому Львиное Сердце решил, что с сегодняшнего утра мы с тобой будем учиться у него и Когтя. Надо поторопиться, - добавил он. - Они нас ждут!
Клубок повел Огонька к воротам лагеря. Поднявшись по извилистой тропе, они вышли на каменистую равнину. В вышине неслись куда-то по небу легкие белые облака. Внутри Огонька все клокотало от счастья, когда вслед за Клубком он сбежал по зеленому склону в песчаный овражек.
Коготь и Львиное Сердце и правда ждали, сидя на расстоянии нескольких хвостов друг от друга на теплом от солнца песке.
- Надеюсь, в следующий раз вы оба будете пунктуальнее, - прорычал Коготь.
- Не будь слишком строг, Коготь, прошлая ночь была трудной. Думаю, они устали, - нежно мяукнул Львиное Сердце. - Тебе, Огонек, еще не дали наставника, - продолжал он. - Так что пока мы с Когтем на пару будем заниматься твоим воспитанием.
Огонек радостно кивнул, подняв хвост трубой, не в силах скрыть своего восторга оттого, что его будут обучать такие выдающиеся воины.
- Пошли, - нетерпеливо промяукал Коготь. - Сегодня мы покажем тебе границы нашей территории, чтобы ты знал, где будешь охотиться и что охранять. А тебе. Клубок, тоже не помешает лишний раз вспомнить, где проходит граница территории племени. Не говоря ни слова. Коготь одним прыжком выскочил из песчаного овражка. Львиное Сердце кивнул Клубку - они так же быстро рванули следом и тоже выскочили наверх, на зеленую кромку. Огонек поспешил следом за ними, царапая песок, ускользающий из-под лап.
Лес на этом участке был густой, могучие дубы раскинули свои кроны над тонкими березами и ясенями. Внизу под деревьями лежал густой ковер из палых шуршащих под лапами листьев. Коготь остановился ненадолго, чтобы пометить своим запахом густую поросль папоротника. Остальные ждали его поодаль.
- Здесь проходит тропа Двуногих, - промурлыкал Львиное Сердце. - Принюхайся, Огонек. Чуешь что-нибудь? Огонек втянул носом воздух. Да, чувствовался слабый запах Двуногого и - посильнее - запах собаки, знакомый ему по прежнему месту обитания - дому.
- Какой-то Двуногий проходил здесь со своей собакой, но они давно уже ушли, - промяукал он.
- Отлично, - мяукнул Львиное Сердце. - Думаешь, мы можем перебежать?
Огонек вновь принюхался. Запахи были слабыми и, похоже, другие, более свежие лесные запахи успели их перебить.
- Да - ответил он. Коготь кивнул, и четыре кота выскочили из-за папоротников и по острым камням пересекли узкую тропу Двуногих. По ту сторону тропы росли сосны. И там один за другим шли ряды высоких, стройных желтых стволов, сложенных штабелями. Здесь нужно было идти не переговариваясь. Подстилка под лапами представляла собой множество слоев сухих хвоинок. Она была колкой, но приятно пружинила под лапами. Здесь не было подлеска, в котором можно спрятаться, и Огонек почувствовал, что его спутники - коты нервничают оттого, что приходится незащищенными проходить меж древесных стволов.
- Эти деревья оставили здесь Двуногие, - пояснил Коготь. - Они срезают их с помощью ужасных, дурно пахнущих созданий, плюющихся дымом так, что можно ослепнуть, а потом оттаскивают поваленные деревья в древорезку - она находится недалеко отсюда.
Огонек остановился и стал слушать, не раздастся ли вдали рев древорезки.
- Древорезка будет молчать еще несколько лун, пока не придет сезон зеленых листьев, - объяснил Клубок, заметив, что товарищ его прислушивается.
И коты тихо продолжали путь по сосновому бору.
- Вон там находится жилье Двуногих, - промяукал Коготь, махнул своим пышным хвостом направо. - Не сомневаюсь, что ты чувствуешь запах, Огонек. Но нам туда не надо - сегодня мы пойдем другим путем.
В конце концов они вышли к другой тропе Двуногих, идущей по краю соснового бора. Они быстро пересекли тропу и нырнули в спасительные густые заросли соснового леса, начинавшегося за тропой. Но Огоньку казалось, что его спутники все равно чем-то встревожены.
- Мы приближаемся к территории Речного племени, - шепнул Клубок.
- Вон там - Солнечные Скалы. - и он вытянул мордочку в сторону безлесного холма, - он представлял собой большую кучу гладких валунов.
Шерсть на загривке Огонька вздыбилась. Так вот где погиб Ярохвост!
Львиное Сердце остановился около большого и плоского серого камня.
- Здесь проходит граница между территориями Грозового племени и Речного. Речное племя распоряжается охотничьими угодьями за большой рекой, - промяукал он. - Вдохни побольше воздуха, Огонек.
Резкий запах незнакомых котов защекотал верхнее небо Огонька. Странно, до чего же этот запах не похож на теплые кошачьи запахи лагеря Грозового племени. И еще он подивился тому, что запахи Грозового племени кажутся ему теперь родными и знакомыми.
- Это запах Речного племени, - прорычал над его ухом Коготь. - Хорошенько его запомни. На границе он еще усилится, потому что их воины помечают деревья. С этими словами темный гигант поднял свой хвост и сам оставил пахучий след на камне.
- Мы двинемся вдоль границы - она подходит вплотную к Четверику, - мяукнул Львиное Сердце.
Он быстро побежал куда-то за Солнечные Скалы, за ним помчался Коготь.
- Что такое Четверик? - задыхаясь, на бегу спросил Огонек.
- Это место, где сходятся территории всех четырех кошачьих племен. Там растут четыре дуба - старых, как предания…
- Тихо! - приказал Коготь. - Не забывайте, что мы подошли вплотную к вражеской территории! Оба ученика замолчали, и Огонек постарался идти тихо и ни о чем не спрашивать. Они перешли через неглубокий ручей, прыгая с камня на камень, чтобы не замочить лап.
Когда они добрались до Четверика, Огонек был почти без сил, он тяжело дышал и лапы его болели. Он не привык к дальним походам, тем более в таком быстром темпе. Поэтому он обрадовался, когда Львиное Сердце и Коготь вывели их из чаши леса и остановились над обрывом, поросшим кустарником.
Солнце теперь стояло высоко. Небо было безоблачным, и ветер стих. Внизу, залитые солнцем, стояли четыре гигантских дуба, их темно-зеленые кроны достигали края обрыва.
- Клубок уже говорил тебе, - промяукал Львиное Сердце, - что это Четверик - четыре дерева, растущие в том месте, где сходятся территории всех четырех племен. Племя Ветра правит на возвышенности, что прямо перед нами, - за ней садится солнце. Сегодня ты не сможешь почувствовать их запаха - ветер дует в их сторону. Но очень скоро ты его узнаешь.
- А Сумрачное племя властвует вон там - в самой глухой и темной части леса, - добавил Клубок, кивком головы указывая направление. - Старейшины говорят, что холодные ветры, дующие с севера, проносясь над котами этого племени, выстудили их сердца.
- Как много племен! - воскликнул Огонек. «И как хорошо они организованы», - добавил он про себя, припомнив россказни Чумазика о диких котах, наводящих ужас на лесных обитателей.
- Теперь ты понимаешь, почему добыча имеет для нас такую ценность, - промяукал Львиное Сердце.
- Почему мы стараемся уберечь от врага хотя бы то малое, что у нас есть.
- Но вообще-то это выглядит глупо! Почему бы котам разных племен не объединить свои охотничьи территории - можно же охотиться вместе и не драться друг с другом? - осмелев, предположил Огонек.
Слова его были встречены глубоким молчанием. Первым ответил Коготь:
- Это обманчивая мысль, домашний котенок.
- Не будь к нему слишком суров, Коготь, - предупредил Львиное Сердце.
- Обычаи племени слишком непривычны для этого ученика. Потом он посмотрел на Огонька.
- Ты говоришь то, что думаешь, юноша. Когда-нибудь, когда ты станешь воином, это пойдет тебе на пользу.
Коготь зарычал:
- Или в самый разгар сражения превратит его в ручную киску.
Львиное Сердце бросил косой взгляд на Когтя, затем продолжил объяснение:
- Четыре племени, действительно, мирно сходятся на Совет, который бывает один раз в луну. Вон там, - он кивнул на четыре дуба, росших под обрывом, - они и встречаются. Перемирие длится ровно столько времени, сколько сияет луна.
- Тогда, значит, скоро они опять соберутся? - спросил Огонек, вспомнив, как ярко светила луна прошлой ночью.
- Да, ты угадал! - отвечал Львиное Сердце, дивясь сообразительности ученика. - А если быть точным, то сегодня ночью. Собрания эти очень нужны, потому что дают возможность всем племенам хотя бы одну ночь провести мирно. Но ты должен понимать, что долговременный союз принесет больше вреда, чем пользы.
- Только верность нашему племени делает нас сильными, - поддержал его Коготь. - Если верность одного ослабевает, тогда всем нам труднее выжить!
Огонек кивнул.
- Понимаю, - мяукнул он.
- Пошли, - скомандовал Львиное Сердце, поднимаясь. - Мы и так здесь задержались.
Они пошли по краю долины, где росли четыре дуба. Теперь солнце, постепенно идущее на закат, светило им в затылок. Добравшись до ручья, они нашли место, где он сужался настолько, что через него легко можно было перепрыгнуть. Что они и сделали.
Огонек принюхался. Новый кошачий запах защекотал его ноздри - запах был сильный и неприятный.
- Что это за племя? - спросил он.
- Сумрачное племя, - мрачно ответил Коготь. - Мы идем вдоль их границы. Попридержи язык, Огонек. Свежий запах означает, что дозорные Сумрачного племени где-то поблизости.
Огонек кивнул и тут же услышал странный звук. Он замер, но другие коты шли прямо на это подозрительное урчание.
Он вприпрыжку принялся догонять своих спутников и поинтересовался:
- Что это?
- Сейчас увидишь, - ответил Львиное Сердце.
Огонек всматривался в даль между деревьев. Стволы поредели, стали тоньше, меж стволами появились просветы.
- Там что, лес кончается? - спросил он.
Потом остановился и как следует принюхался. Ароматы леса уступили место другим, странным и отталкивающим запахам. На этот раз пахло не котами, а чем-то, смутно напоминающим его прежний дом, где жили Двуногие. Урчание становилось все громче - теперь это был непрерывный рев, от которого дрожала земля и закладывало уши.
- Это Гремящая Тропа, - сообщил Коготь.
Львиное Сердце подвел всех к опушке леса. Там он остановился, сел, и все четыре кота смогли оглядеться.
Огонек увидел серую твердую тропу, похожую на реку, идущую напролом через лес. Она была такой широкой, что деревья у противоположного ее края казались совсем крошечными и очертания их терялись в дымке. Огонек поморщился - от тропы исходил горький запах. В следующий миг он отпрянул, шерсть его стала дыбом - мимо с рычанием пронеслось гигантское чудище. Ветви деревьев у края тропы бешено захлопали - вслед за чудищем пронесся сильнейший поток ветра. Огонек от удивления даже слов не мог подобрать - он только сидел и смотрел на других котов круглыми глазами. Конечно, он видел похожие тропы рядом со своим прежним домом у Двуногих, но они были гораздо меньше, к тому же там не было таких свирепых и проворных чудищ.
- Я в первый раз тоже испугался. - заметил Клубок. - Но, в конце концов, эта штука мешает воинам Сумрачного племени заходить на нашу территорию. Гремящая Тропа намного шагов протянулась вдоль нашей границы, а они боятся переходить ее. И не волнуйся, эти чудища, похоже, никогда не сходят со своей тропы. С тобой ничего не случится, если не будешь подходить слишком близко.
- Пора возвращаться в лагерь, - промяукал Львиное Сердце. - Теперь ты знаешь все границы нашей территории. Только мы стараемся не заходить на Змеиные Скалы, даже несмотря на то, что окольный путь дольше. Неподготовленный ученик может стать легкой добычей для гадюки, к тому же, сдается мне, ты притомился ходить с нами, Огонек. Огонек и правда вздохнул с облегчением при мысли о том, что они возвращаются в лагерь. У него голова шла кругом от всех этих новых запахов и мест, и Львиное Сердце был прав: он действительно устал и проголодался. Коты повернулись к Гремящей Тропе спиной и пустились в обратный путь, и Огонек шел бок о бок с Клубком.
Когда Огонек спускался по узкой тропе, ведущей к входу в лагерь Грозового племени, в воздухе приятно пахло вечерней свежестью. Им оставили свежую еду. Огонек и Клубок взяли свою долю из общей кучи, что лежала в тенистом уголке оврага, и отнесли еду к замшелому пню у своей пещеры.
Дымок и Горчица уже сидели у кормушки и чавкали вовсю.
- Привет, кис-кис, - промяукал Дымок, презрительно щурясь, - ешь, не стесняйся - мы тебя угощаем.
- Кто знает, может, когда-нибудь ты и сам сможешь что-нибудь поймать! - захихикала Горчица.
- У вас что, у обоих сегодня было охотничье задание? - спросил Клубок как бы невзначай. - Ну да ладно. А мы, между прочим, обходили дозором наши границы. Кстати, можем сообщить вам приятную новость: все спокойно.
- Представляю, как чужие коты испугались вас обоих! - взвыл Дымок.
- Они даже носа не смели высунуть, - в тон ему отвечал Клубок, хотя было видно, что он сердится.
- Хорошо, мы их сегодня ночью об этом спросим, когда встретимся на Совете племен, - мяукнула Горчица.
- А вы пойдете? - Хоть Огонек и заметил, что ученики настроены враждебно, любопытство пересилило.
- Разумеется, - свысока отвечал Дымок. - Это нужно заслужить, понимаешь ли. Но ты не беспокойся, мы тебе утром все расскажем. Клубок сделал вид, что не слышал наглой похвальбы, и принялся за еду. Огонек очень проголодался и тоже решил поесть. Но, склонившись над добычей, никак не мог отогнать от себя смутное и неприятное чувство: он завидовал тому, что Дымок и Горчица пойдут сегодня ночью на Совет племен. Вдруг раздался громкий призывный крик Синей Звезды, и Огонек поднял голову. Он увидел, что несколько воинов племени и старейшины собрались на поляне. Пришло время представителям племени отправляться на Совет. Дымок и Горчица вскинулись и вприпрыжку побежали догонять других котов.
- Пока, ребятки, - обернувшись на бегу, крикнула Горчица. - Не скучайте!
Кошачья делегация, выстроившись в ряд, важно прошествовала к воротам лагеря. Возглавляла процессию Синяя Звезда. Мех ее серебрился в лунном свете, она казалась спокойной и уверенной - предстояло краткое перемирие с заклятыми врагами.
- А ты хоть раз был на Совете? - с надеждой спросил Огонек у Клубка.
- Нет еще, - отвечал Клубок, вгрызаясь в мышиную кость. - Но скоро буду, вот увидишь. Все ученики туда попадают, когда приходит пора.
И оба замолчали, доедая пищу. Когда с едой было покончено, Клубок подошел к Огоньку и лизнул его в лоб. Они помогли друг другу умыться - Огонек вспомнил, что именно этим занимались другие коты, когда он впервые пришел в лагерь. Потом, усталые после дальнего похода, они пошли в пещеру и, свернувшись на мягкой моховой подстилке, не заметили, как уснули.
На следующее утро Клубок и Огонек пришли к песчаной яме загодя. Они очень осторожно выбрались из пещеры - Горчица и Дымок еще спали. Огоньку не терпелось услышать о том, что было на Совете, но Клубок потянул его за собой.
- Еще наслушаешься, я этих болтунов хорошо знаю, - мяукнул он.
День обещал быть теплым.
На этот раз к ним присоединился Горелый. Благодаря заботам Пестролистой рана его быстро заживала.
Клубок придумал себе развлечение: он подбрасывал в воздух опавшие листья и гонялся за ними. Огонек смотрел, как он играет, и хвост его подрагивал от удовольствия. Горелый же сидел в сторонке, и вид у него был несчастный и озабоченный.
- Выше нос, Горелый! - попытался подбодрить его Клубок. - Я знаю, ты не любишь учиться, но не стоит так уж страдать! Запах Львиного Сердца и Когтя предупредил учеников о том, что к ним идут наставники, и Горелый, торопясь, замяукал:
- Думаю, я просто волнуюсь оттого, что плечо опять разболелось.
В этот момент из кустов вышел Коготь, за ним след в след шел Львиное Сердце.
- Воины должны молча переносить страдания, - прорычал Коготь и пристально посмотрел в глаза Горелому. - Ты должен понимать, что иногда лучше промолчать.
Горелый вздрогнул и отвел взгляд.
- Что-то Коготь сегодня не в духе, - шепнул Клубок на ухо Огоньку.
Львиное Сердце строго посмотрел на своего ученика, а потом объявил:
- Сегодня мы будем отрабатывать выслеживание добычи. Итак, есть разница между тем, как вы крадетесь за кроликом и как караулите мышь. Кто из вас может сказать мне, в чем она заключается?
Огонек подумал, но ничего не приходило в голову, а Горелый, похоже, принял слова Когтя слишком близко к сердцу и боялся рот раскрыть.
- Ну давайте же! - нетерпеливо фыркнул Коготь. Ответил Клубок.
- В том, что кролик сначала учует тебя, а потом уже увидит, а мышь сначала услышит твои шаги, а потом только сможет учуять.
- Молодец Клубок! Так о чем не нужно забывать, когда охотишься на мышь?
- Осторожно ступать? - предположил Огонек. Львиное Сердце посмотрел на него с одобрением.
- Правильно, Огонек. Следует по возможности переносить весь свой вес на бедра, чтобы ступать как можно тише. Давайте попробуем!
Огонек смотрел, как Клубок и Горелый как по команде приникли к земле и стали медленно и осторожно перебирать лапами, словно подкрадываясь к невидимой мыши.
- Хорошо идешь, Клубок! - мяукнул Львиное Сердце.
- Зад держи ниже, Горелый, а то ты похож на утку! - зашипел Коготь. - А теперь ты попробуй, Огонек!
Огонек приник к земле и согнул лапы. Он почувствовал, что инстинктивно принял правильную позу, и, когда шагнул вперед так тихо и осторожно, как только мог, почувствовал прилив гордости оттого, что мышцы оказались такими послушными.
- Сразу видно неженку! - прорычал Коготь. - Ты двигаешься, как неуклюжий дрессированный зверек! Ты что, думаешь, обед сам кинется к тебе в миску и будет ждать, пока ты его съешь?
Пока Коготь говорил, Огонек быстро поднялся. Честно говоря, он был слегка ошарашен резким замечанием. Он внимательно слушал, что скажет ему воин - если его научат, он все сделает правильно.
- Резвость - дело наживное, он скоро этому научится. Но смотри, как прекрасно он переносит вес с одной лапы на другую - совсем неслышно! - мягко заметил Львиное Сердце.
- И конечно, у него получается лучше, чем у Горелого, - тут же отметил Коготь.
Он презрительно повел носом в сторону черного котика:
- Даже после двух лун тренировки ты все еще заваливаешься на левый бок.
Вид у Горелого стал совсем несчастный, и Огонек не удержался и выкрикнул:
- Ему рана мешает, вот почему! Коготь резко повернул голову и пристально посмотрел на Огонька.
- Раны - это неотъемлемая часть жизни. Он должен был приспособиться. Даже ты. Огонек, за сегодняшнее утро кое-чему научился. Если бы Горелый так же схватывал все на лету, как ты, он был бы мне опорой, а не обузой. Эх, ты! - сердито зашипел он, обращаясь к своему ученику. - Какой-то ручной котенок и тот все делает лучше тебя!
Огонек поежился: ему стало неловко. Чтобы не встретиться взглядом с Горелым, он предпочел смотреть на лапы.
- Смотрите на меня - я хромаю, как одноногий барсук! - мяукнул Клубок и смешно заковылял по поляне.
- Я собираюсь поймать много-много глупых мышей. Им от меня не уйти. Вот я сейчас доберусь до них, усядусь и буду сидеть, пока они не сдадутся.
- Посерьезней, юноша. Сейчас не время для шуточек! - строго промяукал Львиное Сердце.
- Может быть, вам стоит отработать крадущийся шаг на реальной добыче? Это поможет вам лучше сосредоточиться. Все три ученика просияли.
- Я хочу, чтобы каждый из вас поймал настоящую добычу, - промяукал Львиное Сердце.
- Горелый, ты поищешь около Совиного Дерева. Ты, Клубок, проверь, нет ли чего под тем ежевичным кустом. А ты, Огонек, ступай по следу кролика - за холмом есть сухой овражек. Там и поищи.

Предыдущая страница 5 Следующая страница


Стань диким! 6

Ученики обрадовались и сразу же кинулись выполнять задание, даже Горелый проявил удивительную для больного прыть.
Ничего не слыша от волнения, Огонек приник к земле и стал осторожно взбираться на холм. И действительно, с вершины холма он увидел, что земля под деревьями словно треснула: весной здесь бурлили талые воды, а сейчас ручей пересох. Он подумал, что осенью здесь соберется дождевая вода, которая потом вольется в большую реку, проходящую по территории Речного племени.
Огонек стал осторожно спускаться по склону, пока не ступил на песчаное дно. Все чувства его были обострены до предела. Он молча осмотрел дно оврага, надеясь отыскать признаки жизни. Он готов был уловить малейшее движение и даже открыл рот, чтобы лучше учуять самые легкие запахи. Уши он наставил вперед и чутко улавливал все звуки.
И тогда Огонек почуял мышь. Он сразу же узнал этот запах, вспомнив, как пахла вчерашняя пища, и ощутил небывалый прилив сил. Но оставался неподвижен, стараясь поточнее определить местонахождение добычи. Огонек чуть развернул ушки и наконец уловил учащенное биение крошечного мышиного сердца. Потом он краем глаза заметил мелькнувшее желто-коричневое пятнышко. Мышка бежала по траве, росшей по краю песчаного русла. Огонек стал подбираться ближе, не забывая переносить центр тяжести на бедра, пока не оказался на расстоянии, удобном для прыжка. Тогда он резко подался назад, напружинил задние лапы и прыгнул, взметнув позади фонтанчики песка. Мышь пустилась наутек. Но Огонек оказался проворнее. Он поддел ее лапой и подбросил в воздух - она упала на песчаное дно и снова побежала. Он быстро прикончил ее, один раз куснув острыми зубами. Огонек осторожно ухватил теплое мышиное тельце зубами и, гордо подняв хвост, вернулся к песчаной яме, где его ждали Коготь и Львиное Сердце. Он в первый раз возвращался с охоты с добычей. Теперь он вправе называть себя учеником воинов Грозового племени.

Глава VI

Рано утром Огонек шел по залитому солнечными лучами лесу - он вышел на охоту. Две луны сменились с тех пор, как он начал обучаться воинскому искусству. За это время он вполне освоился и чувствовал себя в лесу как дома. Все чувства, необходимые для лесной жизни, за это время обострились и развились.
Огонек остановился и принюхался к запаху земли и тех слепых существ, которые двигались в ее глубине - в норах. Он уловил запах Двуногого - тот проходил здесь совсем недавно. Лето было в разгаре, ветви густо опушились листвой, и под буро-зеленым лиственным ковром возились мелкие создания.
Огонек осторожно шел меж деревьев, готовый в любую минуту учуять запах, по которому можно будет выследить легкую добычу. Сегодня ему в первый раз доверили самостоятельное задание. Он собирался справиться с ним как можно лучше, даже если его задание состояло лишь в том, чтобы принести в свое племя свежую еду.
Он спустился к ручью, через который он однажды уже переходил, когда его впервые водили осматривать охотничьи угодья племени. Поток булькал и плескался, сбегая под уклон по круглым гладким камешкам. Огонек ненадолго остановился полакать холодной чистой воды, потом поднял голову и снова понюхал воздух в надежде учуять съедобный запах.
В воздухе висел тяжелый неприятный запах лисы. Запах был несвежий - лиса, наверно, пила из ручья еще днем. Огонек узнал этот запах: впервые он учуял его, когда первый раз попал в лес. Львиное Сердце потом объяснил ему, что это лисий запах, но как выглядит лиса, он до сих пор толком не знал - тогда он успел заметить лишь мелькнувший за кустами алый хвост.
Он попытался отвлечься от лисьего запаха и сосредоточиться на запахе добычи. Неожиданно усы его встали торчком - он почуял теплое биение крови живого существа - это полевка устраивала себе гнездо.
Через миг он увидел ее. Коричневая толстушка сновала вдоль кромки воды, собирая стебельки. У Огонька аж слюнки потекли. В последний раз он ел много часов назад, но он не осмелится поймать что-нибудь для себя, пока не принесет еду для племени. Он помнил слова, которые неустанно повторяли Львиное Сердце и Коготь: «Первым делом - накормить племя».
Прижавшись к земле, Огонек стал подбираться к зверьку. Густая влажная трава щекотала его рыжее брюшко. Он подполз ближе, не спуская глаз с добычи. Вот он совсем рядом. Еще секунда - и можно прыгнуть…
Вдруг папоротник позади него громко затрещал. Полевка повела ушками и юркнула в норку.
Огонек возмутился - шерсть на его спине стала дыбом. Тот, кто посмел спугнуть его добычу, поплатится за это, кто бы он ни был. Он потянул носом воздух. С уверенностью можно было сказать одно: это был кот. Вот только к какому из племен он принадлежит, оставалось загадкой: противный лисий запах все еще забивал все вокруг. Низко заурчав, он стал разворачиваться, делая широкий круг. Прижав уши и широко раскрыв глаза, он ждал малейшего движения. В кустах опять послышался хруст. На этот раз он был громче, ближе к краю. Огонек подобрался поближе. Он увидел, что верхушки папоротника колышугся, но за густыми ветками врага было не разглядеть. Вот громко хрустнула под лапой ветка. «Судя по звуку, он большой», - подумал Огонек, приготовившись к жестокой битве.
Он прыгнул к стоящему рядом ясеню, быстро и бесшумно вскарабкался на нижнюю ветку, свисающую к земле. Невидимый противник подходил все ближе и ближе. Огонек затаил дыхание, выжидая, как вдруг, раздвигая в стороны папоротники, вышло нечто большое и серое. Из горла Огонька вырвался боевой клич. Выставив когти, он прыгнул на врага и приземлился точно на крепкие мускулистые плечи. Вонзив в противника острые, как шипы, когти он приготовился изо всех сил куснуть того для острастки.
- Ай! Что это? - Неведомое существо под ним подпрыгнуло, а вместе с ним и нападавший.
- Ой! Клубок? Огонек узнал удивленный голос друга и учуял наконец знакомый запах, но в пылу атаки не мог сразу ослабить хватку.
- Засада! Мур-мяу! - шипел Клубок, еще не понимая, что вцепился ему в холку не кто иной, как Огонек. Он снова и снова пытался перекувырнуться, чтобы сбросить с себя противника.
- Уф-ф! - Огонек вместе с ним катался по земле, почти распластавшись под тяжестью друга.
- Это я, Огонек! - выл он.
Наконец ему удалось втянуть когти и отцепиться. Откатившись в сторону, он вскочил на все четыре лапы и встряхнулся - по шерстке его прокатились волны, от головы до кончика хвоста.
- Клубок! Это я, - повторил он. - Я думал, это чужой. Клубок поднялся на ноги. Он моргнул и отряхнулся.
- Похоже на то! - проворчал он, поворачивая голову, чтобы зализать исколотые плечи. Ты меня всего чуть на клочки не разорвал!
- Прости, - пробормотал Огонек. - Но что мне еще оставалось делать, когда ты прямо на меня полез!
- Ничего я не лез! - возмутился Клубок, сделав большие глаза. - Я незаметно подкрадывался.
- Незаметно? Да ты топал, как кривобокий барсук! - насмешливо заметил Огонек и игриво прижал уши.
Клубок зашипел от удовольствия:
- За кривобокого ответишь!
И оба кота сцепились и стали кататься по траве, как будто дрались по-настоящему. Клубок в шутку ударил друга увесистой лапой - у юного ученика искры из глаз посыпались.
- У-уф! - Огонек потряс головой, чтобы привести мысли в порядок, и предпринял контратаку.
Он успел пару раз стукнуть противника, прежде чем Клубок, который оказался сильнее, поверг его наземь. Огонек обмяк и больше не сопротивлялся.
- Ты слишком быстро сдался! - промяукал Клубок, разжимая зубы.
И как только он это сделал, Огонек вскочил на лапы, накинулся на противника сзади, и Клубок свалился в кусты. Огонек прыгнул следом за ним и пригвоздил его к земле.
- Главное для воина - застать противника врасплох, - проворчал он, повторяя любимую поговорку Львиного Сердца. Затем Огонек проворно отскочил в сторону и стал кататься по лиственной подстилке, наслаждаясь своей победой и чувствуя спинкой приятное тепло, исходящее от земли.
Клубка, казалось, ничуть не смутило что вот уже второй раз за день он потерпел поражение День был слишком хорош, чтобы дуться.
- Как твое задание? - поинтересовался он. Огонек сел.
- Я уже почти справился, а тут ты явился и все испортил! Я чуть не поймал полевку, а ты своим топотом ее спугнул!
- Извини, - промяукал Клубок. Огонек посмотрел на своего друга. Он был явно расстроен.
- Ничего, все нормально. Ты же не нарочно. Откуда тебе знать? - промурлыкал он миролюбиво.
- А ты куда идешь? - спросил он. - Случайно не на границу с племенем Ветра, где наши дозорные ходят? Мне показалось, Львиное Сердце посылал тебя передать им что-то от Синей Звезды.
- Да, но у меня полно времени. Сначала я думал поохотиться. Жутко есть хочется!
- Мне тоже. Но я должен поймать что-нибудь для племени, и только потом я смогу поохотиться для себя.
Клубок фыркнул:
- Готов поспорить, Дымок и Горчииа, когда выходят на охотничье задание, не откажут себе в удовольствии съесть мышку-другую.
- Может, они так и делают, но у меня это первое самостоятельное охотничье задание…
- …И ты, конечно, хочешь отличиться, - вздохнул Клубок.
- А кстати, что за послание от Синей звезды? - спросил Огонек, чтобы переменить тему разговора.
- Она хочет, чтобы дозорные ждали ее у Большого Платана - она придет к ним, когда солнце взойдет на вершину. Похоже, кое-кто из Сумрачных котов ошивается поблизости. Синяя Звезда хочет проверить, так ли это.
- Тогда иди скорей, - забеспокоился Огонек.
- Охотничьи земли племени Ветра недалеко отсюда. У меня в запасе еще уйма времени, - самоуверенно отвечал Клубок. - И я думаю, что должен помочь тебе, раз ты из-за меня упустил полевку.
- Да ладно, - мяукнул Огонек. - Другую найду. Сегодня жарко, их тут еще много будет.
- Ты прав. Но их еще надо поймать, - Клубок задумчиво покусал когти. - И знаешь, на это уйдет время, может, только к закату и управишься.
Огонек машинально кивнул, прислушиваясь к голодному урчанию в животе. Ему наверняка придется раза три-четыре выходить на след, прежде чем он наловит достаточно пищи. И поесть ему, вероятно, удастся не раньше, чем Серебряная Полоска покажется на небесах. Клубок почесал лапой усы.
- Пошли, я помогу тебе хотя бы выследить кого-нибудь. Как-никак я твой должник. Мы с тобой успеем поймать парочку полевок, а потом я пойду по своим делам.
Огонек двинулся следом за Клубком, радуясь, что у него такой друг и помощник. В воздухе все еще пахло лисой, но неожиданно этот неприятный запах усилился. Огонек остановился.
- Чуешь? - спросил он. Клубок тоже встал и понюхал воздух
- Лиса. Ага, я и раньше чуял ее.
- А тебе не кажется, что сейчас запах не такой, как раньше, - он свежий? - спросил Огонек.
Клубок снова втянул воздух, слегка открыв пасть.
- Ты прав, - тихо сказал он, понизив голос. Он обернулся и посмотрел на другую сторону ручья, на кусты, росшие на другом берегу.
- Гляди! - шепнул он.
Огонек посмотрел. Он увидел, как в кустах движется что-то красное и очень пушистое. Вот оно вышло на открытый участок меж кустов, и Огонек увидел вытянутое тело, ярко вспыхивающее красными сполохами там, куда попадали пробивающиеся сквозь листву солнечные лучи. Особенно пушистым был хвост, а морда была длинной и узкой.
- Так это и есть лиса? - прошептал Огонек. - Ну и рожа!
- Здорово сказано! - согласился Клубок.
- Я как раз шел следом за такой вот штукой, когда мы с тобой… познакомились, - шепотом продолжил Огонек.
- Скорее, это она за тобой шла, дурачок. зашипел Клубок. - Никогда не доверяй лисе. С виду она как собака, а ведет себя, как кошка. Надо предупредить королев, что она забрела на нашу территорию. Лисы все равно что барсуки: и те и другие запросто могут убить котят. И хорошо, что ты не догнал лису в прошлый раз. Такого малявку, как ты, она бы мигом проглотила. Заметив удивленный взгляд друга, Клубок поправился:
- Сейчас у тебя, правда, другие возможности. Тем не менее Синяя Звезда наверняка пошлет воинов чтобы прогнать ее. Иначе королевы будут волноваться. Лиса их не заметила, и два ученика пошли вдоль ручья.
- А барсук на что похож? - спросил Огонек, шагая рядом с товарищем и нюхая воздух по сторонам.
- Черно-белый, коротконогий. Ты его сразу узнаешь, когда увидишь. Они сердитые и ходят вперевалочку. Они не так часто нападают на котят, как лисы, но здорово кусаются. Как думаешь, почему Полухвоста так зовут? С тех пор как барсук откусил ему хвост, он не может влезть на дерево!
- Почему?
- Боится упасть. Коту нужен хвост, чтобы приземлиться на ноги. Хвост помогает ему развернуться на лету.
Огонек понимающе кивнул. Как и предполагал Огонек, этот день оказался удачным для охоты. Вскоре Клубок сцапал маленькую мышку, а Огонек поймал дрозда. Он поторопился прикончить добычу, не думая о том, правильно ли делает это с технической точки зрения. Сейчас было не до упражнений, слишком много голодных ртов ждало его в лагере. Огонек забросал добычу землей, чтобы не досталась хищникам, пока он будет ходить по лесу. А на обратном пути он дрозда заберет. Вдруг откуда ни возьмись выскочила белка
Огонек заторопился.
- За ней! - крикнул он и припустил во всю прыть по пружинящему лесному ковру. Клубок устремился следом. Друзья остановились, только когда белка вскарабкалась на березу.
- Ушла! - раздосадовано проворчал Клубок. Коты сели, чтобы малость отдышаться. В ноздри ударил едкий запах, и это их удивило.
- Гремящая Тропа, - промяукал Огонек. - Я и не знал, что мы так далеко забрались.
Коты сделали несколько шагов, чтобы еще раз глянуть на огромную темную тропу. В первый раз они были здесь одни. Шумные чудища с выпученными глазами рыча проносились по твердой земле.
- Фу! - поморщился Клубок. - Эти чудища так воняют!
Огонек пошевелил ушами в знак согласия. От душных запахов в горле у него защипало.
- А ты был когда-нибудь по ту сторону Гремящей Тропы? - мяукнул он.
Клубок покачал головой. Огонек шагнул из-под полога леса. Между деревьями и Гремящей Тропой шла полоска маслянистой травы. Он осторожно шагнул к ней, потом вдруг отпрянул: мимо промчалось вонючее чудище.
- Эй! Ты куда? - мяукнул Клубок. Огонек не отвечал. Он подождал, когда все чудища исчезнут. И снова пошел вперед, по маслянистой траве, прямо к кромке тропы. Очень осторожно он протянул лапу и потрогал ее На ощупь она была теплой и липкой - так ее нагрело солнце. Он вытянул шею и стал вглядываться в даль, пытаясь увидеть, что творится по другую сторону Гремящей Тропы. Может, ему показалось, что из леса на том конце смотрят на него чьи-то глаза? Он принюхался, но вокруг был один лишь тошнотворный запах большой серой тропы. Глаза по ту сторону светились в тенистой полутьме. Потом медленно сощурились. Сомнений быть не могло. Это был воин из Сумрачного племени, и воин этот смотрел прямо на него.
- Огонек!
Голос Клубка заставил Огонька подпрыгнуть, и как раз в это время огромное чудище, выше дерева, с ревом пронеслось перед его носом. Поднявшийся ветер чуть не сбил кота с ног. Огонек развернулся и бросился к лесу.
- Ты, мышиноголовый тупица! - зашипел на него Клубок. Усы его дрожали от гнева и страха. - Зачем ты это делал?
- Мне просто хотелось узнать, на что похожа Гремящая Тропа, - пробормотал Огонек. Усики его тоже подрагивали.
- Пошли, - зашипел Клубок. - Лучше уйти поскорей!
Вслед за Клубком Огонек побежал вприпрыжку обратно в лес. Отбежав на безопасное расстояние от Гремящей Тропы, Клубок остановился, чтобы отдышаться. Огонек тоже сел и принялся вылизывать всклокоченный мех.
- Мне кажется, я видел воина из Сумрачного племени, - сказал он, причесываясь. - По ту сторону Гремящей Тропы.
- Воина из Сумрачного племени! - удивленным эхом подхватил Клубок, делая круглые глаза. - Правда?
- Вроде да.
- Ну тогда чудище вовремя появилось, - заключил Клубок. - Где есть один воин Сумрачного племени, там наверняка будут и другие, а нам с ними пока что не стоит мериться силами. Лучше нам уйти отсюда подобру-поздорову.
Он посмотрел на солнце, которое стояло уже почти над самой головой.
- Мне пора идти, а то не успею найти дозорных, - промяукал он. - До скорого! И кинулся прочь, крикнув на бегу:
- Может, Львиное Сердце разрешит мне помочь тебе охотиться, после того как я доставлю сообщение.
Огонек смотрел, как он убегает, и от души завидовал другу. Вот бы его тоже послали с донесением в передовой воинский отряд! Но вообще-то, когда он вернется в лагерь, ему будет что рассказать Дымку и Горчице. Сегодня он видел воина из Сумрачного племени.

Глава VII

Огонек вернулся по собственным следам к ручью. Он думал о глазах, горящих во мраке на территории Сумрачного племени. Вдруг легкое дуновение ветерка донесло до него слабый запах. Чужой! Может быть, тот самый воин Сумрачного племени…
В горле у него вдруг заклокотало, он зарычал. Этот запах поведал ему о многом. Во-первых, о том, что это кошка, притом немолодая и определенно не из Грозового племени. По запаху ее нельзя было отнести ни к одному из кошачьих племен, но Огонек понял, что она усталая, голодная и больная, и настроение у нее отвратное. Сделав низкую стойку, Огонек пополз вперед, ориентируясь по запаху. Потом остановился в недоумении. Запах стал слабее. Он снова принюхался. Откуда ни возьмись, с быстротой молнии из кустов позади него выскочил рычащий меховой ком. Огонек завизжал от неожиданности, а кошка набросилась на него и сбила с ног. Две тяжелые лапы придавили его к земле, а стальные челюсти сомкнулись на загривке.
- Мурр-уау! - взвыл он, понимая, что, если кошка вонзит клыки чуть глубже, ему придет конец.
Он расслабил мышцы, словно хотел сказать: все, сдаюсь. И притворно завыл.
Кошка разжала челюсти и издала победный вопль.
- Ага, хилый ученик! Попался Щербатой в лапы! - прошипела она.
Огонек почувствовал, как на него нахлынули волны гнева. Ну, погоди. Эта побитая меховая кочка еще узнает, что он за воин! «Но не сейчас, - говорил он сам себе. - Подожди, пока она снова не схватит тебя зубами».
Щербатая снова укусила его. Огонек извернулся и рванулся вверх на пружинистых молодых лапах. Кошка удивленно зарычала и отлетела назад, кубарем покатившись в ежевичный куст.
Огонек отряхнулся.
- Так, уж и попался, а?
Щербатая воинственно зашипела, высвобождаясь из цепких ветвей.
- Не так уж плохо, юный ученик, - бросила она в ответ. - Но можно и лучше!
Огонек глазам своим не поверил, когда разглядел наконец своего противника. У кошки была широкая, почти совсем плоская морда и круглые оранжевые глаза. Ее темно-серая длинная шерсть свалялась и повсюду торчала грязными колтунами. Уши были обкусаны и порваны, а морда была вся исполосована старыми боевыми шрамами.
Огонек сделал боевую стойку. Он выпятил грудь и с вызовом посмотрел в глаза своему врагу.
- Ты находишься на охотничьей территории Грозового племени. Убирайся!
- Кто мне запретит? - Щербатая ощерилась, показав потемневшие сломанные зубы. - Я буду охотиться. Тогда я выживу. А может быть, я пока подожду…
- Хватит болтать, - вспыхнул Огонек. В нем заговорил дух далеких предков, диких котов. Меньше всего он сейчас походил на домашнего питомца. В нем вскипела кровь воинов. Он так и рвался в бой - защищать свою территорию и свое племя.
Кажется, Щербатая заметила произошедшую с ним перемену. В ее наводящих ужас оранжевых глазах мелькнуло новое чувство - уважение.
- Погоди, не спеши, - промурлыкала она нежным голосом.
Но Огонек не поддался на эту уловку. Выставив когти и распушив хвост, он прыгнул вперед, издав звонкий воинственный клич - Гр-р-аа!
Кошка ответила на этот выпад гневным шипением. Огрызаясь и ворча, молодой кот и старая кошка сошлись в поединке. Они катались по земле, мелькали когти и зубы. Плотно прижав уши, Огонек пытался укусить кошку. Но зубы его застревали в комьях свалявшегося меха, и ему никак не удавалось это сделать.
Потом неожиданно Щербатая поднялась на задние лапы, подняв грязный хвост трубой. Так она казалась еще больше.
Огонек почувствовал: еще немного - и в него вцепятся мощные челюсти. Он отпрянул назад, и как раз вовремя. Щелк! Зубы клацнули в воздухе у самого его уха.
Инстинктивно Огонек накинулся на противника сбоку. Его лапа оказалась на загривке Щербатой. Удар был так силен, что вся передняя лапа задрожала до самого плеча.
- И-и-у! - Оглушенная ударом, Щербатая упала на все четыре лапы. Потом потрясла головой.
И пока кошка не пришла в себя, Огонек придумал, что надо сделать. Это был его последний шанс. Он бросился вперед, низко пригнувшись к земле, и впился зубами в заднюю лапу Щербатой.
- Мр-р! - Вкус свалявшейся шерсти был отвратителен, но он все крепче сжимал зубы.
- Мурр-ай-ай-ай! - завизжала Щербатая и попыталась, извернувшись, куснуть Огонька за хвост.
Ее зубы сомкнулись, и боль пронзила позвоночник Огонька, но от этого он только сильнее разозлился. Он вырвал хвост из пасти противника и отчаянно замахал им из стороны в сторону.
Щербатая сжалась, изготовившись к новой атаке. Он слышал ее тяжелое, сиплое зловонное дыхание. Он с трудом выносил этот запах, говоривший о том, что противник его слаб, болен и жутко голоден, - это причиняло ему почти физическую боль.
Что-то внутри у него перевернулось, и это было чувство, не свойственное воину: жалость. Он старался приглушить его в себе, думать о том, что главное - верность племени, но не мог от него избавиться. «Ты говоришь от чистого сердца, Огонек, - прозвучали в его ушах слова Львиного Сердца. - А значит, когда-нибудь, когда ты станешь настоящим воином, это пойдет тебе на пользу». Но тут же он вспомнил и фразу, которую произнес Коготь: «Или это значит, что в самый разгар сражения он проявит слабость, что часто бывает с домашними».
Щербатая сделала бросок, и Огонек вновь ощутил в себе боевой дух. Кошка попыталась добраться до его загривка и нанести смертельный удар клыками, но на этот раз ей помешала раненая лапа.

Предыдущая страница 6 Следующая страница


7 Эрин Хантер

- Убирайся! - Огонек выгнул дугой спину, но Щербатая ухитрилась вцепиться в него когтями и крепко держала его. Всей своей тяжестью крупная кошка давила на ученика, и он оказался прижатым к земле.
Почувствовав на губах вкус земли, Огонек выплюнул песок:
- Тьфу! Он быстро изогнулся, чтобы увернуться от удара задних лап Щербатой и уберечь от ее острых, как колючки, когтей свой нежный животик. Сцепившись, они все катались по земле, кусаясь и царапаясь.
Потом клубок распался. Огонек хватал ртом воздух. Но он чувствовал, что силы Щербатой на исходе. Кошка была сильно ранена, задняя лапа еле подпирала ее костлявое тело.
- Ну что, сдаешься? - прорычал Огонек. Если бы непрошеная гостья сдалась, он бы отпустил ее на все четыре стороны, ограничившись легким укусом на память.
- Ни за что! - храбро зашипела в ответ Щербатая. Но раненая лапа подвернулась, и она упала на землю. Кошка попыталась встать, но не смогла. Глядя на Огонька помутневшими глазами, она зашипела:
- Если бы я не была такой голодной и усталой, я бы тебя разорвала, как мышь. - При этих словах рот ее скривился от боли и ненависти. - Прикончи меня. Я не буду сопротивляться.
Огонек медлил. Он никогда еще не убивал кошек. Может быть, в пылу битвы он и смог бы, но прикончить вот так, хладнокровно… Это совсем другое дело.
- Чего ты ждешь? - насмешливо спросила Щербатая. - Ты нерешителен, как ручной изнеженный котенок!
Эти слова словно обожгли его огнем. Неужели на нем все еще остался запах Двуногих и она его учуяла?
- Я ученик воина из Грозового племени! - выпалил он.
Щербатая прищурила глаза. Она заметила, как вздрогнул Огонек от ее слов, и поняла, что задела его за живое.
Ха, - усмехнулась она. - Уж не хочешь ли ты сказать, что коты Грозового племени от отчаяния стали подбирать ручных котят?
Ничего не от отчаяния! - прошипел Огонек.
- Тогда докажи! Докажи, что ты воин, и прикончи меня. Мне так будет лучше.
Огонек смотрел на нее не мигая. Он не мог найти в себе столько злости, чтобы убить это несчастное создание. Он чувствовал, что мышцы его расслабляются и в нем просыпается любопытство. Как кошка из чужого племени дошла до такого состояния? О старейшинах в Грозовом племени заботятся даже лучше, чем о котятах!
- Ка-ж-жется, тебе не терпится умереть, - мяукнул он.
- Ну и что? Это мое личное дело, мыший корм, - ощерилась Щербатая. - За чем же дело стало, котенок? Или ты намерен заговорить меня до смерти?
Она говорила смело, но Огонек ощутил слабость, волнами исходившую от больной и голодной кошки. Она ведь знает, что все равно умрет, если еще какое-то время не поест. А раз она теперь не может сама охотиться, может, и правда, лучше, если он ее прикончит прямо сейчас. Кот и кошка смотрели друг на друга, и оба взгляда выражали нерешительность.
- Подожди здесь, - наконец сказал Огонек. Казалось, из Щербатой выкачали весь воздух. Шерсть на ее загривке стала прилизанной, хвост безвольно опустился.
- Ты шутишь, котенок? Куда я уйду… - пробормотала она. Тяжело дыша от боли, кошка с трудом доковыляла до мягкого коврика из цветущего вереска. Она упала на траву и стала зализывать рану на лапе.
Огонек посмотрел на нее через плечо и, радостно зашипев что-то себе под нос, помчался в лес.
Он молча пробирался через папоротниковые заросли, в нос били теплые лесные испарения. Среди них был и кисловатый запах дохлой крысы. Он слышал, как под древесной корой скребутся насекомые, как шуршат, пробираясь по листьям, длинные пушистики - гусеницы. Его первой мыслью было пойти и выкопать убитого утром дрозда, но это заняло бы слишком много времени. Можно, конечно, пойти и выкопать дохлую крысу. Так проще всего, но голодной кошке нужна свежая пища. Только в самом крайнем случае воин будет есть воронью еду.
И тут Огонек остановился, учуяв впереди молодого кролика. Еще несколько шагов - и он увидел его. Распластавшись по земле, кот стал подкрадываться к добыче. Он был уже на расстоянии не больше мыши, когда зверек наконец заметил его. Но было уже поздно. Мелькающий впереди куцый хвостик распалил в Огоньке охотничий инстинкт. Пробежка, бросок - и кролик попался. Он схватил увертывающееся животное и быстро его прикончил. Щербатая измученным взглядом смотрела, как Огонек бросил перед ней на землю небольшого кролика.
- Ну что, еще раз привет тебе, котенок! Я думала, ты пошел кормить своих маленьких друзей-воинов.
- Правда? Ну, это я еще успею. И не называй меня котенком, - строго предупредил Огонек, носом подталкивая к ней кролика. Он сам удивлялся своей доброте. - Вот, но если ты это не будешь есть…
- А нет, - поспешно мяукнула Щербатая - Очень даже буду.
Огонек смотрел, как кошка вспорола добычу и начала жадно заглатывать куски. Он тоже почувствовал голод. Но ученик знал, что не имеет права даже думать о еде. Он должен принести в лагерь как можно больше пищи, но крольчатина была такой ароматной!
- М-м-м. - Через несколько минут Щербатая глубоко вздохнула и завалилась набок. - Спасибо, дружочек. Это у меня первая свежая еда за много, много дней.
Она облизала мордочку и принялась умываться лапкой.
«Как будто после умывания станет лучше», - подумал Огонек, наморщив нос. Он нее по-прежнему исходил невыносимый запах.
Он посмотрел на то, что осталось от добычи. Конечно, этим вряд ли можно набить живот растущего кота, но после драки со Щербатой у него разыгрался аппетит. Повинуясь чувству голода, он жадно доел остатки. Было очень вкусно. Он с наслаждением облизнулся.
Щербатая пристально посмотрела на него и произнесла, обнажив пожелтевшие, в бурых пятнах, зубы.
- Лучше, чем еда из отбросов, которой кормят наших братьев Двуногие? - язвительно заметила она. Она знала, где его уязвимое место, и пыталась разозлить его. Огонек, не обращая на ее слова никакого внимания, начал умываться.
- Она отравленная, - продолжала Щербатая. - Из крысиного помета! Только бесхребетный мешок из меха будет есть это лягушачье месиво… - Вдруг она осеклась и насторожилась. - Ш-ш-ш… сюда идут воины.
Огонек тоже заметил, что к ним идут коты. Он услышал, как мягко ступают их лапы по опавшим листьям и как шуршит мех, задевая за ветки. Он почуял, как ветер распушает на них шерсть. Знакомые запахи. Это были воины Грозового племени, идущие по своей территории, где можно идти без опаски и шуметь сколько угодно.
Огонек виновато облизнул губы, чтобы не заметно было, что он только что подъедал кролика. Потом он посмотрел на Щербатую и на лежащую рядом с ней кучку костей. «Первым делом - накормить племя», - снова вспомнил он наказ Львиного Сердца. Он должен понять, почему Огонек накормил это увечное создание. И вдруг ему стало страшно от того, что он натворил. Ему в первый раз, как ученику воина, дали задание - и он ухитрился нарушить воинский приказ!

Глава VIII

Щербатая сердито зарычала на приближающихся воинов, но Огонек чувствовал, что она боится. Кошка с трудом поднялась на лапы.
- Пока! Спасибо за кормежку.
- И хотела заковылять прочь на трех лапах, но передернулась от боли. - Нет, Лапа онемела, пока я тут лежала.
Теперь бежать было поздно. Из-за деревьев молча выскользнули силуэты котов, и в мгновение ока дозорный отряд Грозового племени окружил Огонька и Щербатую. Огонек узнал их. Это были Коготь, Частокол, Синеглазка и Синяя Звезда, поджарые и мускулистые. Огонек почуял страх, охвативший Щербатую при их появлении. Клубок шел последним. Он вышел из-за кустов и встал рядом с отрядом воинов. Огонек поспешил поздороваться с котами своего племени. Но только Клубок ответил ему.
- Привет, Огонек! - крикнул он.
- Тише! - прорычал Коготь.
Огонек посмотрел на Щербатую и проворчал про себя. Он все еще чуял исходивший от нее запах страха, но, вместо того чтобы сжаться от страха и всем своим видом взывать к жалости, эта паршивая кошка смотрела на противников с вызовом.
- Огонек? - вопрос Синей Звезды звучал ровно и бесстрастно. - Что тут происходит? Вражеский воин - и только что накормленный, если судить по запаху, исходящему от вас обоих.
Она обожгла его взглядом, и Огонек опустил голову.
- Она была такая усталая и голодная… - начал он.
- А ты? Тоже был так голоден, что решил сначала поесть, а потом уже добывать еду для племени?
- продолжала Синяя Звезда.
- Я полагаю, у тебя была действительно серьезная причина для того, чтобы нарушить воинский устав?
Огонька не обманул ласковый тон этих речей. Синяя Звезда была вне себя от гнева - и поделом ему! От ужаса он все сильнее прижимался к земле. Но не успел он ответить, как Коготь громко зашипел:
- Был ручной, ручным и останется! Синяя Звезда не обратила на эти слова внимания и посмотрела на Щербатую.
- Так-так, Огонек! Похоже, ты взял в плен кошку из Сумрачного племени. Я ее хорошо знаю. Ты ведь целительница Сумрачного племени, не так ли? - спросила она раненую кошку. - Как ты осмелилась так далеко зайти на нашу территорию?
- Да, я была целительницей Сумрачного племени. А теперь я хожу сама по себе, - прошипела Щербатая.
Огонек слушал и диву давался. Не ослышался ли он? Щербатая - воин из Сумрачного племени? Должно быть, запах боли и голода заглушил ее племенной запах, и поэтому он его не распознал? Если бы знать заранее - было бы лучше с ней сражаться.
- Щербатая! - насмешливо проговорил Коготь. - Похоже, для тебя настали тяжелые времена, раз тебя может побить даже ученик! Теперь заговорил Частокол.
- Эта старая кошка нам не нужна. Давайте ее убьем. А что касается ручного котеночка, - он нарушил воинский устав, накормив вражеского воина. Его следует наказать.
- Попридержи когти, Частокол. Все племена признают отвагу и мудрость Щербатой, - сказала Синяя Звезда. - Может, нам стоит послушать, что она нам расскажет. Отведем ее в лагерь, а потом решим, что с ней делать, - с ней и с Огоньком. Ты можешь идти? - спросила она Щербатую. - Или тебе нужна помощь?
- У меня еще остались три ходячие лапы, - вызывающе ответила старая кошка, пытаясь подняться.
Огонек увидел, как зрачки ее расширились от боли, но она старалась из всех сил не показывать своей слабости. Он заметил, что в глазах Синей Звезды мелькнуло одобрение, потом предводительница Грозового племени повернулась и медленно стала удаляться. Остальные воины заняли места по обе стороны Щербатой, и отряд пустился в путь, стараясь держаться вровень с хромой пленницей.
Огонек и Клубок шагали бок о бок и замыкали собой шествие.
- А ты слышал о Щербатой? - шепотом спросил Огонек Клубка.
- Кое-что слышал. Кажется, до того как стать целительницей, она была воином, что само по себе необычно. Не могу представить ее одиночкой. Вся ее жизнь прошла в Сумрачном племени.
- А что значит «одиночка»?
Клубок посмотрел на него и ответил:
- «Одиночка» - это кот, который не состоит ни в каком племени и не живет у Двуногих. Коготь говорит, что такие коты обычно самолюбивы и вероломны. Они часто живут рядом с жилищами Двуногих, но никому не принадлежат и сами добывают себе пищу.
- Я тоже могу стать одиночкой, если Синяя Звезда меня вышвырнет из племени, - мяукнул Огонек.
- Синяя Звезда строгая, но справедливая. Она тебя не вышвырнет. Она, кажется, даже рада, что ей попала в плен такая важная персона из Сумрачного племени. Уверен, она не собирается поднимать шум только из-за того, что ты покормил эту старую кошелку.
- Но они жалуются, что дичи совсем мало!
- Ой, и зачем я ел этого кролика! - Огонек почувствовал что покраснел от стыда, хотя под мехом этого было не видно.
- Ну, хорошо, - Клубок толкнул друга в бок. - Тут ты действительно поступил как безмозглая мышь. Да, ты нарушил воинский устав, но кто из котов совершенен?
Огонек на это ничего не ответил, а только быстрее зашагал, и на сердце у него было тяжело. Кто бы мог подумать, что так бесславно закончится его первое самостоятельное задание.
Когда передовой отряд проходил мимо часовых, охраняющих вход в лагерь, все члены Грозового племени сбежались поприветствовать воинов и поздравить их с возвращением.
Здесь были королевы, котята и старейшины. Все с любопытством смотрели, как Щербатую ведут в лагерь. Кое-кто из старейшин узнал старую кошку. Повсюду быстро разнеслась весть, что в плен попала целительница из Сумрачного племени, и коты, собравшиеся поглазеть, не скрывали своего злорадства.
Щербатая, казалось, не слышала насмешек. Огонек вынужден был признать, что ему нравится, с каким достоинством она, прихрамывая, шла вперед под шквалом нескромных взглядов и насмешек. Он знал, что ей очень больно и она истощена, несмотря на то что он поймал ей кролика.
Когда отряд дошел до Высокой Скалы, Синяя Звезда кивком указала на пыльную вытоптанную площадку перед скалой. Щербатая, повинуясь молчаливому приказу предводительницы Грозового племени, со вздохом облегчения опустилась на землю. Попрежнему не обращая ни малейшего внимания на враждебные взгляды толпы, она начала зализывать рану на лапе.
Огонек заметил, что из своего угла вышла Пестролистая. Она, должно быть, каким-то образом почуяла присутствие в лагере раненого. Толпа расступилась перед черепаховой кошкой, пропуская ее вперед.
Щербатая посмотрела на Пестролистую и зашипела:
- Я сама знаю, как лечить свои раны. Мне твоя помощь не нужна.
Пестролистая ничего не сказала, только с уважением кивнула и отступила назад.
Некоторые коты сегодня ходили на охоту и принесли вернувшимся из похода воинам свежую еду. Каждый воин взял свою долю пищи и отнес ее в крапиву, чтобы там съесть. После этого к еде приступили остальные члены племени.
Огонек беспокойно ходил взад-вперед по площадке и смотрел, как коты, привычно разбившись на группы, жуют и глотают. Ему тоже хотелось попробовать хоть кусочек, но он не осмеливался взять что-нибудь из общей кучи. Он нарушил воинский устав и полагал, что теперь не имеет права есть вместе со всеми.
Замедлив шаг у скалы - Синяя Звезда беседовала там с Когтем, Огонек робко посмотрел на предводительницу: вдруг она даст ему понять, что он тоже может поесть. Но серая кошка и опытный воин были увлечены своим разговором - мурлыкали что-то вполголоса. Огонек подумал: наверное, речь идет о нем. Ему очень хотелось узнать свою участь, и он, навострив уши, стал подслушивать, о чем они говорят.
Коготь настойчиво выл:
- Оставлять вражеского воина в самом центре Грозового племени опасно! Теперь она знает, как выглядит наш лагерь, и даже маленькие котята Сумрачного племени смогут выучить его расположение. Нам придется перебираться на другое место.
- Успокойся, Коготь, - мурлыкала Синяя Звезда. - Зачем менять место? Щербатая говорит, что бродит теперь в одиночку. Поэтому Сумрачное племя ничего не узнает.
- И ты ей веришь? И о чем только думал этот домашний котеночек! - Коготь досадливо фыркнул.
- Но задумайся вот над чем, Коготь, - мяукнула Синяя Звезда. - Почему целительница Сумрачного племени покинула свое племя? Кажется, ты озабочен, как бы она не выдала наши секреты Сумрачному племени, но ты подумал о том, сколько секретов Сумрачного племени она могла бы выдать нам?
Судя по тому, что шерсть на загривке Когтя стала приглаживаться, Огонек заключил, что доводы Синей Звезды на него подействовали, воин быстро кивнул и побежал делить добычу.
Синяя Звезда осталась одна. Она сидела и смотрела, как на другом конце поляны, играючи. Дерутся и возятся в пыли маленькие котята. Потом поднялась и направилась к Огоньку. Сердце у него учащенно забилось. Что она скажет?
Но Синяя Звезда прошла мимо него и даже не взглянула в его сторону. Глаза ее были затуманены - она думала о чем-то своем.
- Белоснежка! - позвала она, приближаясь к детской. Снежно-белая кошка с темно-синими глазами скользнула ей навстречу из ежевичного куста. Мяуканье под кустом стало еще сильнее.
- Тише, котятки, - промурлыкала белая кошка. - Я скоро вернусь.
И повернулась к предводительнице.
- Я слушаю тебя, Синяя Звезда. В чем дело?
- Один из наших учеников видел недалеко отсюда лису. Предупреди остальных королев, чтобы лучше охраняли детскую. И позаботься о том, чтобы все котята младше шести недель оставались в лагере, пока наши воины не прогонят лисицу. Белоснежка кивнула.
- Я передам твои слова, Синяя Звезда. Спасибо, что предупредила.
С этими словами белая кошка повернулась и скользнула в детскую - успокаивать плачущих котят.
Наконец Синяя Звезда подошла к куче еды и взяла свою долю. Ей оставили жирного лесного голубя. Огонек смотрел жадными глазами, как она уносит свою долю, чтобы поесть в кругу старших воинов.
В конце концов голод погнал его вперед. Клубок стоял рядом с Горелым у пня, им на двоих достался один крошечный зяблик Заметив что Огонек подбирается к общей куче, Клубок закивал головой. Огонек нагнул голову, чтобы взять зубами маленькую лесную мышь
- Это не для тебя, - прорычал Коготь. Он подошел к нему сзади и лапой отодвинул мышь - Ты не принес никакой добычи. Твою долю будут есть старейшины. Отнеси им это. Огонек посмотрел на Синюю Звезду.
Она кивнула:
- Делай, что он говорит.
Огонек послушно подобрал мышь и понес ее Безуху. Ее восхитительный запах бил ему в ноздри. Он мечтал сейчас только об одном: вонзить в нее свои крепкие зубы. Он уже ощущал, как ее жизненная энергия переливается в его молодое тело. Но он проявил большое самообладание: положил добычу перед серым котом и вежливо удалился. Благодарности он ни от кого не ждал и, разумеется, никто и не думал его благодарить. Теперь он был рад, что хотя бы доел остатки кролика, которого поймал для Щербатой. А то пришлось бы голодать до завтрашнего утра, когда он снова пойдет на охоту.
Огонек подошел к Клубку. Его друг наелся досыта и развалился рядом с Горелым перед пещерой учеников. Он лежал на боку и облизывал переднюю лапу. Клубок увидел, что к нему идет Огонек, и на какое-то время перестал вылизываться.
- Синяя Звезда сказала, как тебя накажут? - спросил он.
- Нет еще, - уныло покачал головой Огонек. Клубок сочувственно прищурился, но ничего не сказал. В это время над поляной разнесся звонкий голос Синей Звезды:
- Пусть все взрослые коты, способные самостоятельно охотиться, соберутся на собрание нашего племени.
Большинство воинов к этому времени успели поесть и, как Клубок, умывались после еды. Они грациозно вставали и один за другим подходили к Высокой Скале, откуда собиралась обратиться к ним с речью Синяя Звезда.
- Пошли, - мяукнул Клубок. Он вскочил на ноги и помчался сквозь толпу занимать место поудобнее. Горелый и Огонек последовали его примеру.
- Думаю, все вы слышали о пленнице, которую мы сегодня привели в лагерь, - так начала свою речь Синяя Звезда.
- Но вам следует знать и еще кое-что. - Она посмотрела на престарелую кошку, которая смирно лежала у подножия Скалы.
- Ты меня хорошо слышишь? - спросила она.
- Может, я и старая, но пока еще не глухая, - зашипела в ответ Щербатая.
Синяя Звезда не обратила внимания на враждебный тон и продолжала:
- Боюсь, у меня нерадостные новости. Сегодня я с отрядом дозорных заглянула на территорию племени Ветра. Воздух был весь пропитан запахом Сумрачного племени. Его воины пометили почти каждое дерево. И мы не встретили ни одного кота из племени Ветра.
- Может быть, Щербатая нам что-нибудь объяснит? - зарычал Частокол. - В конце концов, она ведь из Сумрачного племени!
- Я не предательница! Никто не заставит меня выдавать секреты Сумрачного племени таким грубиянам, как ты! - проворчала в ответ Щербатая, сердито глядя на Частокола.
Воины Грозового племени сомкнули ряды: уши прижаты, глаза прищурены, будто приготовились к бою.
- Прекратить! - взвыла Синяя Звезда.
Частокол сразу же пошел на попятную, несмотря на то что Щербатая продолжала вести себя вызывающе: она не сводила с него горящих глаз и сердито шипела.
- Хватит! - прорычала Синяя Звезда. - Наше положение слишком серьезно, давайте не будем ссориться. Грозовое племя должно подготовиться. Начиная с сегодняшней луны наши воины будут ходить только большими отрядами. Остальные члены племени должны держаться ближе к лагерю. Дозорные будут обходить границы чаще, чем обычно. Все котята должны оставаться в детской. Коты у подножия скалы закивали в знак согласия. Синяя Звезда продолжала:
- Нам не хватает воинов - и это наша главная забота. Мы справимся с этим, если ускорим подготовку учеников. Им нужно поскорее выучиться, чтобы сражаться за наше племя. Огонек заметил, как Дымок и Горчица обменялись радостными взглядами. Клубок смотрел на Синюю Звезду, широко раскрытые глаза его сияли от восторга. Горелый нетерпеливо переминался с лапы на лапу. В глазах черного котика читалось скорее тревожное, нежели радостное волнение. Синяя Звезда между тем продолжала:
- Один из учеников будет тренироваться наравне с Клубком и Горелым. Обучая его, я ускорю подготовку всех троих учеников. Она помолчала и с высоты оглядела свое племя.
- Я сама буду заниматься обучением Огонька.
Огонек удивленно вытаращил глаза. Синяя Звезда будет его наставницей?
Рядом с ним взволнованно дышал Клубок. Он не мог опомниться от удивления.
- Вот повезло! Так много лун прошло с тех пор, как Синяя Звезда в последний раз брала себе ученика! Обычно она обучает котят глашатаев. Потом из первых рядов донесся знакомый голос. Это был Коготь.
- Так, значит, Огонек не наказан, а, наоборот, награжден за то, что он накормил вражеского воина, вместо того чтобы отнести еду в собственное племя?

Предыдущая страница 7 Следующая страница


Стань диким! 8

- Теперь Огонек - мой ученик. Я отвечаю за него, - ответила Синяя Звезда.
Она пристально посмотрела Когтю прямо в его злые глаза, потом подняла голову и обратилась ко всем членам племени:
- Щербатой будет дозволено остаться здесь, пока она не поправится. Мы воины, а не дикари. Будем относится к ней с уважением и по возможности учтиво.
- Но племя не может взвалить на себя заботу о Щербатой, - возразил Частокол. - У нас и так голодных ртов хватает.
- Ага! - зашептал Клубок на ухо Огоньку. - И среди них есть очень даже большие!
- Я не хочу, чтобы обо мне заботились! - зашипела Щербатая. - Я распорю брюхо первому, кто посмеет это сделать!
- Ничего себе благодарность, а? - пробормотал Клубок.
Огонек в знак согласия помахал кончиком хвоста. В кошачьей толпе раздалось приглушенное мяуканье, когда все убедились, что вражеский дух не сломлен. Синяя Звезда словно не заметила ропота племени.
- Таким образом мы, как говорится, убьем двух мышей одним ударом. Огонек, в наказание за то, что ты нарушил воинский устав, твоей обязанностью будет заботиться о Щербатой. Ты будешь добывать для нее еду и залечивать ее раны. Будешь приносить ей свежую подстилку и убирать за ней грязь.
- Хорошо, Синяя Звезда, - промяукал Огонек, покорно склонив голову, а сам думал про себя: «Убирать грязь! Фу, гадость какая!» Дымок и Горчица захихикали.
- Отличная мысль! - шипел Дымок. - И еще он будет блох гонять!
- И охотиться! - добавила Горчица. - Этот куль с костями, правда, стоит подкормить!
- Хватит! - вмешалась Синяя Звезда. - Надеюсь, Огонек не видит ничего постыдного в том, чтобы ухаживать за больной кошкой. Она целительница, к тому же старая. Хотя бы поэтому он должен ее уважать! - Она мельком глянула на Дымка и Горчицу. - И нет ничего унизительного в том, чтобы ухаживать за другим котом, который не в силах о себе позаботиться. Все. Собрание окончено. Теперь я хотела бы поговорить только со старшими воинами. Сказав это, Синяя Звезда спрыгнула с Высокой Скалы и направилась к своей пещере. Львиное Сердце пошел следом за ней. Другие коты племени начали расходиться кто куда. Кто-то от души поздравлял Огонька с тем, что он станет учеником Синей Звезды, другие насмехались над ним, желая ему получше убирать за Щербатой. Огонек был так ошарашен решением Синей Звезды, что только молча кивал. Долгохвост подбежал к нему поближе. У него на самом кончике уха после укуса Огонька осталась клиновидная зарубка. Молодой воин ощетинил усы и осклабился:
- В другой раз ты хорошенько подумаешь, прежде чем приводить в лагерь бродячих кошек. Как я и предупреждал, от посторонних всегда одни неприятности.

Глава IX

- Я бы на твоем месте сходил проведал Щербатую шепнул Клубок, когда Долгохвост удалился.
- Она вся какая-то несчастная. Кажется, ждет тебя. Огонек посмотрел на старую кошку. Она по-прежнему лежала у Высокой Скалы. Клубок был прав: она смотрела в его сторону.
- От судьбы не уйдешь, - мяукнул он. - Пожелай мне удачи!
- Помни: на твоей стороне все коты племени, - отвечал Клубок. - Ты только позови! Если она начнет сильно доставать, я подкрадусь сзади и так огрею ее по башке крольчачьей тушкой!
Огонек радостно заурчал и побрел в сторону Щербатой. Но когда он подошел к раненой кошке поближе, радость его как рукой сняло. Старая кошка, судя по всему, была в плохом настроении. Она угрожающе зашипела и оскалилась.
- Не приближайся, ручной котенок! Огонек вздохнул. Похоже, драки не избежать. Он был голоден и очень устал. Больше всего ему сейчас хотелось свернуться калачиком в своем гнездышке и поспать немного до вечера. И конечно же ему совершенно не хотелось ввязываться в ссору с этим несчастным кульком из меха и зубов.
- Ты просто скажи мне, чего тебе надо, - устало проговорил он. - Я делаю лишь то, что мне велела Синяя Звезда.
- Но ты ведь домашний котенок? - прохрипела Щербатая.
«Она тоже устала», - подумал Огонек. В голосе ее больше не было напора, хотя гневные нотки все еще были слышны.
- Я жил у Двуногих, когда был котенком, - спокойно ответил Огонек.
- Твоя мать - домашняя кошка? И отец - домашний?
- Да, это так. - Огонек уставился в землю, чувствуя, что в нем зреет возмущение. Ему хватало и того, что коты из собственного племени до сих пор обращаются с ним, как с чужаком. И зачем только он разоткровенничался с этой ехидиной! Щербатая, похоже, приняла его молчание за желание продолжать разговор.
- У домашних совсем другая кровь, не такая как у воинов. Почему ты не убежал домой и согласился ухаживать за мной? Какое унижение - принимать помощь от кота, рожденного в неволе, как ты!
Щербатая пристально посмотрела на него широко открытыми оранжевыми глазами. Огонек сдержался.
- Тебе придется привыкать к тому, чтобы принимать помощь от посторонних, пока не поправишься и не сможешь сама за собой ухаживать, ты, старая ехидная карга!
Он замолчал, услышав исходящий из ее горла низкий, хриплый звук.
«Уж не случилось ли с ней чего?» - испугался Огонек и шагнул к ней. Тело кошки сотрясалось мелкой дрожью от головы до хвоста, глаза ее были как узкие щелочки. Может, у нее начались судороги?
- Послушай, я не хотел ничего… - начал оправдываться он, но вдруг понял, что она просто смеется!
- Мур-ау, ay, ay! - завывала она. Огонек растерялся.
- Да, ты смелый котеночек, - прошамкала Щербатая, когда приступ смеха прошел. - Знаешь, я устала и у меня болят лапы. Мне нужно поспать и положить что-нибудь на эти раны. Сходи к вашей милой целительнице и попроси у нее трав. Я думаю, понадобится сок ноготка, кашица из стебля золототысячника, и еще я бы пожевала несколько маковых крупинок. Боль становится просто невыносимой!
Удивляясь тому, как быстро у нее сменилось настроение, Огонек повернулся и со всех ног помчался к пещере, где жила Пестролистая. Он никогда еще не был в этой части лагеря. Держа ушки на макушке, он шел по прохладному зеленому папоротниковому тоннелю, который вывел его на полянку, поросшую травой. За полянкой высилась скала. В этой скале у самой земли была щель, достаточно широкая для того, чтобы в нее могла пролезть кошка. Оттуда навстречу ему вышла Пестролистая. Она была, как всегда, бодра и смотрела приветливо, пестрая спинка ее переливалась сотнями оттенков - от золотисто-желтого до темно-коричневого. Огонек смущенно промяукал: «Добр-рдень» - и перечислил травы, которые просила принести Щербатая.
- Что-то есть у меня в пещере, - ответила Пестролистая. - Я дам тебе еще и листиков ноготков. Если она приложит их к ране, никакая инфекция не пристанет. Подожди здесь.
- Спасибо, - мяукнул Огонек, глядя, как целительница исчезла в пещере. Он широко раскрыл глаза, пытаясь рассмотреть, что там внутри. Но в пещере было темно и ничего нельзя было увидеть. Он услышал лишь шуршание и почуял дурманящий запах незнакомых трав. Пестролистая вынырнула из полумрака и положила перед Огоньком свернутый в комок пучок листьев.
- Передай Щербатой, чтобы не налегала на маковые семена. Нельзя совсем заглушать боль. Нужно, чтобы хотя бы немножко болело, чтобы было ясно, как идет выздоровление. Огонек кивнул и подобрал зубами пучок трав.
- Спасибо, Пестролистая! - поблагодарил он, не разжимая зубов, и пошел по зеленому тоннелю назад, на главную поляну. Коготь сидел у пещеры воинов и внимательно следил за ним. Приближаясь к Щербатой с травами, Огонек чувствовал на себе его тяжелый взгляд, обжигающий до кончиков шерстинок. Он обернулся и удивленно посмотрел на Когтя. Суровый воин прищурился и отвернулся. Огонек положил перед Щербатой лекарство.
- Хорошо, - мяукнула она. - А сейчас, раз уж ты ко мне приставлен, сходи и найди мне что-нибудь поесть. Я умираю от голода!
Три раза поднималось солнце с тех пор, как Щербатая ступила на территорию лагеря. Огонек проснулся раньше всех и разбудил Клубка, который тихо лежал рядом, свернувшись калачиком и накрыв нос своим густым хвостом.
- Вставай, - мяукнул Огонек. - Не то опоздаешь на урок. Клубок поднял голову и сонно пробурчал: «угу, угу». Потом Огонек растолкал Горелого.
Черный котик тотчас же открыл глаза и вскочил на ноги.
- Что случилось? - промяукал он, тревожно оглядываясь.
- Не волнуйся, ничего не случилось. Просто пора на урок, - успокоил его Огонек. Дымок и Горчица тоже зашевелились в своих мягких моховых гнездах на другом конце пещеры. Огонек встал и первым вышел из укрытия под ветвями папоротников.
Утро было теплое. Меж ветвей и листьев, низко нависавших над головой, просвечивалось ясное голубое небо. Однако в это утро на листьях папоротника и на пробивающейся из земли траве блестела обильная роса. Огонек потянул носом воздух. Сезон зеленых листьев близился к концу, и скоро станет прохладнее.
Он растянулся у старого пня, перекатился на спину, вытянул задние лапы и стал тереться затылком о сырую прохладную землю. Потом резко перевернулся на бок и посмотрел на другой конец поляны: не проснулась ли Щербатая.
Ей отвели место около поваленного дерева, рядом с которым обычно питались старейшины племени. Гнездо ее приткнулось к поросшему мхом вековому стволу: так она не могла побеспокоить шумом старейшин, зато воинам из пещеры, находящейся неподалеку, было ее хорошо видно. Огонек заметил только горку светло-серого меха, мерно поднимающуюся и опускающуюся под тихое похрапывание.
За его спиной из пещеры вышел Клубок, следом за ним показались Горчица и Дымок. Горелый появился последним, он долго боязливо оглядывал поляну, прежде чем осмелился выйти на открытое место.
- Ну что, Огонек, тебе опять сегодня прислуживать блохастому чучелу? - мяукнул Дымок. - А тебе небось хочется пойти с нами на урок! Огонек сел и стал вытряхивать землю из меха на загривке. Он понимал, что его дразнят, но не собирался связываться с Дымком.
- Не бойся, Огонек, - промурлыкал Клубок. - Синяя Звезда очень скоро пошлет тебя учиться.
- А может, она считает, что ручному котику лучше сидеть в лагере и присматривать за больными, - заявила вдруг Горчица, неприязненно глядя на Огонька и качая головой.
Огонек предпочел не отвечать на ее колкости.
- Скажи, Горчица, чему тебя сегодня будет учить Буран? - спросил он.
- У нас сегодня тренировочная битва. Он покажет нам, как сражается настоящий воин, - гордо ответил Дымок.
- А меня Львиное Сердце поведет к Большому Платану, - сказал Клубок. - У меня будут занятия по лазанью. Мне пора идти, а то он будет ждать.
- Я поднимусь с тобой на верх оврага, - промяукал Огонек. - Мне надо поймать что-нибудь Щербатой на завтрак. Пошли с нами, Горелый! Тебе Коготь, должно быть, тоже задание придумал.
Черный котенок тяжко вздохнул и кивнул, но все же побрел за ними к выходу из лагеря. Хотя рана его почти совсем зажила, он не изъявлял горячего желания начинать тренировку.
- Вот, - мяукнул Огонек. Он положил перед Щербатой крупную мышь зяблика.
- Как раз вовремя, - рыкнула она.
Когда Огонек, поохотившись, вернулся в лагерь, старая кошка дремала на своем месте. Но запах свежей добычи, должно быть, разбудил ее, и она, подобравшись, села.
Нагнув голову, она набросилась на принесенную Огоньком еду. У нее разыгрался аппетит - видно, силы вернулись к ней. Рана ее хорошо затягивалась, но характер ее от этого не улучшился.
Покончив с завтраком, она пожаловалась:
- Жутко чешется верх хвоста, но я не дотянусь. Не мог бы ты почистить мне хвост?
Огонек мысленно содрогнулся, но делать нечего - он уселся и принялся за работу.
Щелкая зубами и разгрызая толстых блох, он краем глаза заметил неподалеку ватагу котят. Они играли в войну на пыльной проплешине, кувыркаясь и отчаянно кусаясь.
Щербатая лежала, прикрыв глаза, пока Огонек вылавливал у нее блох, но теперь она приоткрыла один глаз, чтобы посмотреть на играющих котят. Огонек, продолжавший вылизывать ее шерсть, с удивлением заметил, как спина ее вдруг напряглась. Несколько минут он прислушивался к писклявым воплям малышей.
- Вот как я кусаю тебя, Синяя Звезда! - промяукал один котенок.
Он прыгнул на спину белому котенку с серыми пятнами, который изображал из себя предводительницу Грозового племени. Оба малыша, сцепившись, покатились к скале. Вдруг серо-белый котенок резко отряхнулся и сбросил с себя полосатого. Тот, визжа, кубарем отлетел в сторону - прямо под ноги Щербатой.
Старая кошка резко вскочила на ноги, выгнула спину, взъерошила шерсть и сердито фыркнула.
- Держись от меня подальше, жалкий клубок меха! - прошипела она.
Полосатый едва глянул на рассвирепевшую кошку, повернулся и бросился наутек. Добежав до другого края поляны, он спрятался за спиной полосатой королевы-кошки. Та подозрительно посмотрела на Щербатую. Серо-белый котенок не шевелился, словно к месту прирос. Затем - лапа за лапой - осторожно стал отступать к детской. Поведение Щербатой очень удивило Огонька. Он думал, что свирепей, чем она была в момент их драки, быть просто невозможно. Оказалось, возможно, и еще как. Глаза ее метали молнии.
- Мне кажется, котятам плохо сидеть взаперти в лагере, - осторожно заметил он. - Они начинают баловаться.
- Мне все равно, что они делают, - прорычала Щербатая. - Только держите их подальше от меня!
- Ты не любишь котят? - спросил Огонек удивленно. - У тебя что, никогда своих не было?
- Разве ты не знаешь, что у целительниц не бывает котят? - прошипела в ответ Щербатая.
- Но я слышал, сначала ты была воительницей, - робко возразил Огонек.
- Нет у меня никаких котят! - фыркнула Щербатая. Она выдернула у него из-под носа свой хвост и села. - В общем, я знаю одно, - продолжала она приглушенным, свистящим шепотом, - пока я нахожусь рядом с котятами, с ними случаются всякие неприятности. Ее оранжевые глаза затуманились слезами. Она положила подбородок на передние лапы и уставилась перед собой, тяжко вздохнув.
Огонек в недоумении посмотрел на нее. Что она имеет в виду? Неужели все серьезно или, может быть, шутит? Трудно сказать: у нее ведь так часто меняется настроение. Он пожал плечами и решил еще поухаживать за Щербатой - ведь это его задание.
- На тебе осталась пара клещей, которых мне не удалось вытащить, - доложил он, закончив вылизывать ей шерсть.
- Лучше бы ты и не пытался этого делать, идиот! - рявкнула Щербатая. - Не хватало еще, чтобы они навсегда остались торчать в моем заду, нет уж, спасибо. Попроси у Пестролистой немного мышиной желчи и помажь их снаружи. Как только они подышат этой гадостью, они ослабят хватку.
- Тогда я мигом! - пообещал Огонек. Наконец-то он сможет хоть ненадолго избавиться от ворчливой кошки. К тому же приятно было лишний раз навестить Пестролистую.
Он пошел к папоротниковому тоннелю. Вокруг него на поляне суетились коты и кошки: они носили в зубах палочки и прутики. Пока он ухаживал за Щербатой, лагерь пришел в движение. Так повелось с того дня, как Синяя Звезда объявила об исчезновении племени Ветра. Королевы делали из прутьев и листьев высокий плетень вокруг ежевичного куста, где располагалась детская, оставляя для входа и выхода лишь узкий проход. Другие коты трудились у границ лагеря, затыкая все оставшиеся лазейки между кустов - заросли становились непроходимыми.
Даже старейшины были заняты делом: они рыли яму. Воины по очереди подносили и складывали в кучу свежую добычу, чтобы, когда яма будет готова, сложить в нее пищу и сделать запасы на черный день. Все сосредоточились на работе, думая лишь об одном: как получше защитить и обезопасить свое племя.
Если Сумрачное племя вторгнется на их территорию, Грозовое племя укроется в лагере. Они не сдадутся и не уйдут со своих охотничьих территорий, как ушли коты племени Ветра.
Частокол, Долгохвост, Синеглазка и Дымок молча сидели у входа в лагерь и не сводили глаз с тропинки меж кустов утесника. Из похода как раз возвращались дозорные, усталые и пропыленные. Как только воины ступили в лагерь, Частокол со своим отрядом подошли к ним и обменялись парой слов. Потом быстро, один за другим, потихоньку выскользнули из лагеря. Ворота в лагерь нельзя было оставить без присмотра ни на секунду.
Огонек по папоротниковому тоннелю добрался до пещеры Пестролистой. Выйдя на крошечную поляну, он увидел целительницу - та заготовляла какие-то душистые травы.
- Можно попросить у тебя немного мышиной желчи от клещей? Щербатая просила, - промяукал Огонек.
- Сейчас, - ответила Пестролистая, сдвигая лапами два пучка трав в один и перемешивая душистую кучку длинным изящно выставленным коготком.
- Ты занята? - спросил Огонек, усаживаясь на теплый участок земли.
- Я должна быть готова к любым неприятностям, - промурлыкала Пестролистая, глядя на него своими прозрачными янтарно-желтыми глазами.
Огонек встретил ее взгляд и отвернулся, ему почему-то стало неловко, даже шкурку под мехом защекотало. Пестролистая вновь переключила свое внимание на травы.
Огонек ждал, ему было приятно тихо сидеть тут и наблюдать за ее работой.
- Ну вот, - мяукнула она наконец. - Готово. Так чего ты хотел? Мышиной желчи?
- Да, если можно. - Огонек поднялся и потянулся, поочередно вытягивая задние лапы. Солнце напекло ему спинку, и его стало клонить в сон.
Пестролистая нырнула в пещеру и вскоре вынесла оттуда что-то, крепко прикусив зубами. Это был маленький клочок мха, болтающийся на тонкой полоске коры. Она осторожно передала его Огоньку. Перехватывая зубами полоску коры, он почувствовал на себе ее теплое приятное дыхание.
- Мох промочен желчью, - объяснила Пестролистая. - Смотри, чтобы случайно не попал тебе в рот, не то будешь отплевываться несколько дней. Все будет горьким. Намажь этим клещей и потом непременно вымой лапы - в ручье, а не языком!
Огонек кивнул и побежал к Щербатой. Его распирало от счастья, он чувствовал небывалый прилив сил.
- Сиди смирно! - мяукнул он старой кошке. Он осторожно передними лапами прижал комочек мха к каждому клещу.
- Раз уж ты испачкал лапы, вынеси за мной нечистоты! - потребовала кошка, когда с клещами было покончено. - А я, наверное, посплю. - Она зевнула, показав щербатые темные зубы. Ее тоже разморило на солнышке. - После этого ты можешь отправляться по своим делам - уж не знаю, что вы, ученики, должны делать… - промурлыкала она.
Почистив подстилку Щербатой, он оставил ее дремать в тени, а сам направился к зарослям утесника. Ему нужно было добраться до ручья и сполоснуть лапы.
- Огонек! - позвал его кто-то издалека. Огонек обернулся. Это был Полухвост.
- Куда ты собрался? - поинтересовался старый кот. - Ты должен помогать нам укреплять лагерь.
- Я намазывал желчью клещей на Щербатой, - отвечал Огонек.
Полухвост радостно пошевелил усами.
- Ага, так значит, ты идешь к ближайшему ручью! Ну тогда без добычи не возвращайся. Нам нужно очень много про запас.
- Хорошо, Полухвост, - пообещал Огонек. Он поднялся по крутому склону и выбрался из оврага. После этого Огонек побежал к ручью, где они с Клубком охотились в тот день, когда он встретил Щербатую. Там он бесстрашно прыгнул в холодную чистую воду, доходившую ему до брюшка, и шерсть на животе намокла. От неожиданности у него перехватило дыхание, и он содрогнулся всем телом.
В кустах на берегу послышался треск, и Огонек глянул вверх, хотя знакомый запах подсказал ему, что бояться нечего.
- Что ты тут делаешь? - Клубок и Горелый стояли на берегу и смотрели на него как на сумасшедшего.
- Мышиная желчь, - скривился Огонек. - Видите, что приходится делать! А где Львиное Сердце и Коготь?
- Они ушли с очередным отрядом дозорных, - отвечал Клубок. - А нам велели охотиться до конца дня.
- Меня Полухвост тоже об этом просил, - мяукнул Огонек, вздрагивая от плеснувшей холодной волны. - В лагере все заняты делом. Как будто на нас вот-вот нападут.
Он вышел на берег и отряхнулся.
- Может, так оно и есть, кто знает? - мяукнул Горелый. Он беспокойно озирался, словно в любой момент из-за куста мог выскочить вражеский отряд.
Огонек посмотрел на кучу свежей добычи, которую успели наловить ученики.
- Похоже, вы сегодня зря времени не теряли, - заметил он.
- Ага, - гордо мяукнул Клубок. - До вечера еще больше наловим. Хочешь с нами?
- Еще бы! - фыркнул Огонек. Он в последний раз отряхнулся, а потом вслед за своими друзьями устремился в лес. Когда ученики вернулись с добычей, все подивились тому, как много им удалось поймать. Взрослые коты подходили к ним, высоко подняв хвост, и приветливо терлись боками. Котятам пришлось четыре раза возвращаться к сложенной в лесу куче, чтобы перенести всю добычу в яму, вырытую старейшинами.
Львиное Сердце и Коготь только что вернулись из похода, когда Огонек, Клубок и Горелый несли в лагерь последнюю оставшуюся часть добычи.
- Вы славно поработали все трое, - похвалил их Львиное Сердце. - Мне рассказали, какие вы сегодня молодцы. Яма почти доверху наполнена. Так что эту ношу можете добавить к той куче, что отложена на ужин, и можете часть взять с собой в пещеру и устроить пир - вы заслужили.
Ученики радостно замахали хвостами.
- Надеюсь, за охотой ты не забыл о Щербатой, Огонек? - рыкнул Коготь.
Огонек быстро покачал головой. Ему не терпелось поскорее уйти. Он очень проголодался. На этот раз он не нарушил воинского устава и не попробовал ни кусочка, пока охотился для племени. Так же поступили Клубок и Горелый. Они подбросили последнюю порцию наловленной добычи к общей куче, сложенной посреди поляны. После этого каждый из них взял себе еду и понес к старому пню. Пещера была пуста.
- Куда подевались Дымок и Горчица? - спросил Горелый.
- Наверное, отправились в дозор, - предположил Огонек.
- Отлично, - мяукнул Клубок. - Без них спокойнее.
Они поели и стали умываться. После жаркого дня так хорошо было подышать вечерней прохладой!
- Эй! Знаете, что я вспомнил? - встрепенулся вдруг Клубок. - Сегодня утром Коготь не удержался и похвалил Горелого, вот!
- Правда? - Огонек раскрыл рот от удивления. - Что же такое нужно сделать, чтобы Коготь похвалил? Научиться летать?

Предыдущая страница 8 Следующая страница


9 Эрин Хантер

- Ну, вообще-то, - смущенно проговорил Горелый, глядя на свои лапы, - я поймал ворону.
- Как это тебе удалось? - воскликнул Огонек. Он был поражен.
- Она была старая, - честно признался Горелый.
- Зато большая, - вставил свое слово Клубок. - Даже Коготь не смог придраться! Он был так мрачен в последнее время, с тех пор как Синяя Звезда взяла тебя к себе учеником. - Он в задумчивости облизал лапу. - Точнее, еще раньше, когда Львиное Сердце был назначен глашатаем.
- Он просто волнуется из-за Сумрачного племени и из-за усиленной охраны, - промяукал Горелый быстро и сбивчиво. - Лучше сейчас его не раздражать.
Их беседу прервал громкий призывный вой, раздавшийся с другого края поляны.
- О нет, - застонал Огонек, поднимаясь. - Я забыл отнести Щербатой ужин!
- Побудь здесь, - мяукнул Клубок, проворно вскакивая на четыре лапы. - Я сам ей отнесу чего-нибудь.
- Нет, лучше я, - возразил Огонек. - Это ведь я должен делать, а не ты.
- Да ладно, никто не заметит, - отмахнулся Клубок. - Они все заняты едой. Ты меня знаешь: тихий, как мышка, быстрый, как рыбка. Я мигом. Огонек снова сел, радуясь возможности никуда не бежать после еды. Он видел, как его товарищ подбежал к общей куче. Словно выполняя чье-то приказание, Клубок уверенно вытянул из общей кучи двух самых сочных на вид мышей и быстро направился к тому месту, где сидела Щербатая.
- Стой, Клубок! - Из пещеры воинов послышался грозный рык. На пороге появился Коготь. Он подошел к Клубку.
- Куда ты тащишь этих мышей? - громко спросил он.
Чувствуя, как внутри у него все сжимается, Огонек смотрел на происходящее из-за пня и ничем не мог помочь. Рядом с ним замер Горелый и еще шире распахнул свои огромные глаза.
- М-мм… - Клубок уронил мышей и стоял, смущенно переминаясь с лапы на лапу.
- Уж не помогаешь ли ты Огоньку кормить эту прожорливую предательницу, а?
Огонек видел, как Клубок от беспомощности тупо смотрит на землю, не зная, что ответить. Наконец он придумал:
- Э…Э… Мне просто еще поесть захотелось. Я нес их к себе в пещеру, чтобы тайком съесть. Если показать их этой парочке, - он посмотрел на Огонька и Горелого, - мне достанется только шкурка да кости.
- Неужели? - промяукал Коготь. - Ну хорошо, раз ты такой голодный, можешь съесть это прямо сейчас, при мне!
- Но… - начал было Клубок, беспокойно заглядывая старшему воину в глаза.
- Начинай! - прорычал Коготь.
Клубок наклонился и покорно куснул мышь. С первой он управился довольно быстро, но вторую ел очень долго. Огонек даже подумал, что он не сможет доесть, и у него даже живот скрутило от сочувствия. Наконец Клубок проглотил последний кусок мыши, видно было, как он мучается.
- Ну как, теперь лучше? - спросил Коготь притворно-ласковым голосом.
- Намного, - ответил Клубок, еле дыша.
- Вот и хорошо. - И Коготь вернулся в свою пещеру.
А Клубок поковылял к своим друзьям.
- Спасибо тебе, Клубок, - мяукнул Огонек, тыкаясь мордочкой в нежный пушок на шее друга. - Ты все-таки вывернулся. Но тут снова раздался истошный вой Щербатой. Огонек вздохнул и встал. Мало того, что он с ней полдня провел, так еще и вечером от нее покоя нет… Надо поскорее отделаться. С набитым животом никуда не хотелось идти, и лапы устали.
- Ты как, Клубок? - спросил он перед тем, как уходить.
- Ой-ей-ей, - простонал тот в ответ. - Я, кажется, объелся.
Он согнулся в три погибели, закатывая глаза от боли.
- Сходи к Пестролистой, - посоветовал Огонек. - Уверен, она тебе поможет - даст какое-нибудь снадобье.
- Хорошо бы… - мяукнул Клубок и медленно побрел к папоротникам.
Огонек хотел посмотреть, как тот дойдет, но очередной сердитый вопль Щербатой заставил его поторопиться.

Глава X

К следующему утру верхушки деревьев промокли от мелкого дождя - над лагерем моросило.
Огонек проснулся, чувствуя, что промок. Выспаться не удалось. Он встал и изо всех сил отряхнулся, распушая шерсть. Потом вышел из пещеры учеников и направился через поляну туда, где спала Щербатая.
Она только проснулась. Подняла голову и краем глаза следила за приближением Огонька.
- У меня что-то кости болят. Неужели всю ночь лил дождь?
- Начался после полуночи, - ответил Огонек. Он протянул лапу и осторожно потрогал ее моховое гнездо. - У тебя подстилка скоро совсем промокнет. Почему бы тебе не перебраться поближе к детской? Там есть навес.
- Что? И каждую ночь просыпаться от детского мяуканья? Лучше уж промокнуть! - взвыла Щербатая.
Огонек смотрел, как она беспокойно кружит по упругой моховой подстилке.
- Тогда, по крайней мере, попроси меня принести нового сухого мха, - сказал он, чтобы прекратить разговор о котятах, судя по всему, тягостный для старой кошки.
- Спасибо, Огонек, - тихо поблагодарила Щербатая и, усевшись, стала подгребать к себе сухую траву.
Огонек был сбит с толку. Он подумал, уж не случилось ли у нее чего-нибудь с головой. В первый раз он услышал от нее слова благодарности, и впервые она не назвала его домашней киской.
- Ну что прилип, как испуганная белка, иди собирай мох! - прикрикнула она.
От радости Огонек пошевелил усами. Вот теперь она больше похожа на прежнюю Щербатую, к которой он привык. Он кивнул и помчался со всех ног выполнять задание.
Посреди поляны он чуть не сшиб с ног Горностайку. Так звали королеву, которая накануне видела, как Щербатая ни с того ни с сего обрушила свой гнев на полосатого котеночка.
- Извини, Горностайка, - промяукал Огонек. - Хочешь проведать Щербатую?
- Вот еще! Нужно мне это чудовище! - сердито сказала Горностайка. - Я за тобой иду. Синяя Звезда хочет тебя видеть. Огонек поспешил к Высокой Скале, под которой находилась пещера Синей Звезды.
Предводительница сидела перед пещерой, мерно покачивая головой - она вылизывала шерстку на шее. Заметив Огонька, она оторвалась от этого занятия.
- Как сегодня Щербатая? - мяукнула она.
- У нее промокла подстилка, и я иду за новой, - ответил Огонек.
- Я поручу это кому-нибудь из королев. - Синяя Звезда еще раз лизнула шерстку на груди и испытующе посмотрела на Огонька.
- Она еще не может самостоятельно охотиться? - поинтересовалась она.
- Думаю, нет, - сказал Огонек. - Но по крайней мере, она уже может ходить.
- Ясно, - мяукнула Синяя Звезда задумчиво. - Тебе пора вновь приступать к занятиям, Огонек. Ты должен очень постараться, чтобы наверстать упущенное.
- Вот здорово! То есть я хотел сказать, спасибо большое, Синяя Звезда! - спохватился Огонек.
- Сегодня утром ты пойдешь на занятия вместе с Клубком и Горелым, - продолжала Синяя Звезда. - Я попросила Когтя оценить воинское умение наших учеников. Огонек кивнул.
- А теперь иди к своим товарищам, - сказала предводительница. - Думаю, они тебя заждались.
- Спасибо, Синяя Звезда, - мяукнул Огонек.
Он развернулся, вильнул хвостом и со всех ног помчался к своей пещере.
Синяя Звезда оказалась права: Клубок и Горелый действительно поджидали его у своего любимого старого пня. Клубок недовольно поеживался, длинная шерсть его свалялась от сырости. Горелый ходил кругами вокруг пня и думал о чем-то своем, белый кончик его хвоста нервно подергивался.
- Так ты теперь идешь с нами! - обрадовался Клубок, когда Огонек подбежал ближе. - А я что говорил! - И он стал энергично отряхиваться, смахивая с шерсти капли налипшей влаги.
- Да, Синяя Звезда только что сказала мне, что Коготь намерен устроить нам проверку. Горчица и Дымок идут с нами?
- Буран и Частокол взяли их с собой в дозор. Я подозреваю, Коготь посмотрит на них позже, - ответил Клубок.
- Пошли! Нам пора, - сказал Горелый. Он перестал кружить около пня и встал рядом с ними, беспокойно переминаясь с лапы на лапу.
- Вот и хорошо, - мяукнул Клубок. - Хоть согреюсь от упражнений.
Ученики пошли по тропинке меж зарослей утесника к выходу из лагеря. Они быстро добрались до песчаной ямы. Когтя поблизости не было видно, поэтому они сгрудились под сосной, распушив мех, чтобы не замерзнуть.
- Ты волнуешься перед проверкой? - спросил Огонек Горелого, когда молодой кот заметался под сосной. - Тебе нечего бояться, ведь Коготь не твой учитель. Когда он будет докладывать о проверке Синей Звезде, то наверняка похвалит тебя.
- Это еще не известно. Я его знаю, - ответил Горелый, не останавливаясь.
- Прошу тебя, сядь, угомонись, - рассердился Клубок. - Так ты только измучишь себя раньше времени.
Когда появился Коготь, небо стало другим. Облака были уже не похожи на серый мех, они превратились в мягкие белые шарики, которыми королевы выстилают гнезда для новорожденных. С одной стороны небо уже совсем прояснилось, но ветер, нагнавший легкие облака, был пронзительно-холодным.
Коготь быстро поздоровался с ними и сразу перешел к подробностям испытания.
- Мы с Львиным Сердцем за последние несколько недель постарались обучить вас тому, как достойно охотиться, - замяукал он. - Сегодня вы получите возможность показать мне, чему вы научились. Каждому из вас я укажу отдельное направление, и ваша задача - поймать как можно больше добычи. Все, что вы наловите, пополнит лагерные припасы. Ученики обменялись взволнованными взглядами. Огонек почувствовал, как сердце его бешено заколотилось при мысли о предстоящем испытании.
- Горелый, ты пойдешь по такому маршруту: начиная от Большого Платана до самых Змеиных Скал. С твоими жалкими возможностями этого задания тебе с лихвой хватит. Ты, Клубок, - продолжал Коготь, - пойдешь вдоль ручья до Гремящей Тропы.
- Ага, - мяукнул Клубок. - Лапы мочить придется! Но Коготь так посмотрел на него, что он замолк.
- И наконец твое задание. Огонек. Как жаль, что твоя великая наставница сегодня отсутствует и не имеет возможности лицезреть твое мастерство. Тебе назначаю маршрут мимо Высоких Сосен, мимо древорезки, в дальний лес. Огонек кивнул, мысленно пытаясь представить свой маршрут.
- И запомните, - закончил свою речь Коготь, обводя присутствующих взглядом белесых глаз, - я буду следить за каждым из вас.
Горелый первым опомнился и побежал к Змеиным Скалам. Коготь бросился в другую сторону и вскоре скрылся в чаще, оставив Клубка и Огонька в недоумении, за кем из них Коготь будет следить в первую очередь.
- Вот уж никак не пойму, с чего он взял, что к Змеиным Скалам - самый легкий маршрут! - мяукнул Клубок. - Там полным-полно гадюк. Птицы и мыши обходят это место стороной, потому что змеи там так и кишат!
- Горелому придется всю дорогу смотреть в оба, чтобы его не укусили, - согласился Огонек.
- Ничего, он не пропадет, - уверенно сказал Клубок. - Никакая гадюка не застанет его врасплох - он такой ловкий и прыгучий. Но мне пора идти. Увидимся позже на этом самом месте. Удачи тебе!
Клубок выпрыгнул из песчаной ямы и побежал к ручью. Огонек подождал немного, понюхал воздух, потом вспрыгнул на край ямы и взял курс на Высокие Сосны.
Казалось странным, что он идет именно в эту сторону, к дому Двуногих, где он появился на свет. Огонек осторожно пересек неширокую тропу и оказался в сосновом лесу. Он всматривался в густые заросли, оглядывал пространство между стволами деревьев, выискивая след или запах возможной добычи.
Вдруг краем глаза он уловил какое-то движение. Это была мышь, пробиравшаяся сквозь густой покров из сосновых иголок. Вспомнив свой первый урок, Огонек припал к земле, перенеся вес на бедра и едва касаясь земли передними лапами. Прием сработал безотказно. Мышь не учуяла его присутствия до самого завершающего прыжка. Он прихлопнул мышь одной лапой и сразу же убил, а потом закопал добычу, чтобы забрать на обратном пути.
После этого Огонек направился дальше, ему велено было дойти до Высоких Сосен. Земля здесь была вся в рытвинах, оставшихся от чудовища, которое Двуногие научили срезать деревья. Огонек глубоко вздохнул, приоткрыв рот. Кислого дыхания чудовища в воздухе не ощущалось.
Огонек пошел вдоль глубокой колеи, перескакивая через частые рытвины, наполовину заполненные дождевой водой. Глядя на них, ему очень захотелось пить. Можно было остановиться и полакать, но он не решался. Один глоток этой мутной жидкости - и потом надолго, возможно, на несколько дней, во рту останется привкус вонючих следов древорезки.
Огонек решил подождать с питьем. Вдруг поближе к Высоким Соснам ему попадется чистая вода. Неожиданно на его пути оказалась тропа Двуногих. Он пересек ее, и очутился в густом подлеске из молодых дубков. Пробираясь все дальше и дальше, он нашел наконец лужу с чистой водой. Сделав несколько глотков, Огонек вдруг почувствовал непонятную тревогу, мех у него на спине встопорщился. Он узнал звуки и запахи, окружавшие его, когда будучи еще котенком сидел на заборе. Это были запахи дома Двуногих. Должно быть, он сейчас находится недалеко от своего прежнего жилища.
Впереди Огонек учуял запах Двуногих, услышал их голоса, громкие и резкие, как карканье ворон. Несколько юных Двуногих играли в лесу. Огонек притаился и стал следить за ними из-под листьев папоротника. Звуки доносились издалека, так что было непонятно, что его ждет. Он решил обойти шумное место стороной, чтобы его не заметили. Огонек был начеку, но не только из-за Двуногих - где-то поблизости мог оказаться Коготь. Ему показалось, что в кустах за его спиной хрустнула ветка. Он принюхался, но ничего нового не учуял. «Следят за мной или нет?» - недоумевал он.
Краем глаза Огонек уловил движение. Сначала он подумал, что это был темно-коричневый мех Когтя, потом увидел, как мелькнуло что-то белое. Он остановился, прижался к земле и глубоко задышал. Запах явно ему не знаком. Пахло котом, но это был кот не из Грозового племени. Огонек почувствовал, как в нем пробуждается дух воина. Он изгонит неприятеля с территории Грозового племени!
Огонек следил за движением незнакомца. Он хорошо рассмотрел его, когда тог огибал заросли папоротника. Подождал, когда тот подойдет ближе и еще сильнее припал к земле, медленно и ритмично помахивая хвостом. Как только черно-белый кот приблизился, Огонек покачал бедрами из стороны в сторону, готовясь к прыжку. Один удар сердца - и он прыгнул. Черно-белый кот высоко подскочил от испуга и пустился наутек, не разбирая дороги. Огонек кинулся за ним в погоню.
«Это домашний кот! - пронеслось у него в голове, пока он мчался, огибая стволы и перескакивая через корни, чувствуя в носу запах страха, исходивший от беглеца. - На моей территории!». Расстояние между ними быстро сокращалось. Убегавший замедлил бег - на пути появилась преграда: поросший мхом ствол большого поваленного дерева. Черно-белый кот собрался вскарабкаться по стволу. В этот миг Огонек почувствовал, как кровь зашумела у него в ушах. Он изловчился и прыгнул прямо на спину чужаку.
Огонек ощутил, как сильное животное под ним извивается, пытаясь освободиться от цепкой хватки когтей. Поняв, что вырваться не удается, существо отчаянно завыло.
Огонек ослабил хватку и откатился в сторону. Черно-белый кот, дрожа, скрючился под стволом поваленного дерева и робко поглядывал на Огонька. Огонек задрал нос, ему было даже обидно, что противник так быстро сдался. Этот мягкий, пухлый домашний питомец с круглыми глазами и маленькой мордочкой был так не похож на поджарых широколобых котов, среди которых теперь жил Огонек. И все-таки что-то в нем показалось ему знакомым. Огонек вгляделся повнимательнее. Он принюхался, стараясь понять, чем пахнет этот кот. «Запах незнакомый», - подумал он, порывшись в памяти.
Потом до него дошло.
- Чумазик! - замяукал он во все горло.
- А-а-а… а откуда ты знаешь, как меня зовут? - запинаясь, проговорил Чумазик, все еще не разгибая спины.
- Да это же я! - мяукнул Огонек. Домашний кот смутился.
- Помнишь, мы были котятами? Играли вместе. Я жил через забор от тебя! - напомнил Огонек.
- Рыжик? - недоверчиво спросил Чумазик, не веря своим глазам. - Это ты? Так ты нашел диких котов? Или нашел себе новых хозяев? Ну конечно, нашел, раз ты живой!
- Меня теперь зовут Огонек, - гордо заявил Огонек.
Он расслабил мышцы на плечах, оранжевая шерсть его, перестав топорщиться, стала гладкой и ярко заблестела на солнце.
Чумазик теперь тоже расслабился. Он повел ушками.
- Огонек? - восхищенно повторил он. - Да, Огонек, похоже, новые хозяева плохо тебя кормят! В последний раз, когда мы виделись, ты был не такой тощий!
- Никто меня не кормит! - ответил Огонек. - У меня целый лес еды. Нужны мне теперь эти Двуногие!
- Двуногие?
- Домашний народ. Так их у нас в племени называют.
Чумазик какое-то время соображал, потом на лице его появилось выражение крайнего недоумения.
- Ты хочешь сказать, что живешь с дикими котами?
- Ну да! - Огонек помолчал. - Знаешь, у тебя запах какой-то… другой. Незнакомый.
- Незнакомый? - эхом откликнулся Чумазик. Потом повел носом. - Наверное, ты привык к запаху диких котов.
Огонек затряс головой, будто надеялся таким образом прочистить память.
- Но мы ведь вместе росли. Я должен знать твой запах так же хорошо, как запах своей матери.
И вдруг Огонек вспомнил. Чумазику уже исполнилось шесть месяцев. Неудивительно, что он стал таким мягким и толстым и пахнет от него по-новому.
- Тебя носили к Резателю! - ахнул он. - К Ветеринару!
Чумазик на это ничего не ответил. Синяя Звезда оказалась права…
- Ну же, рассказывай! На что похожа дикая жизнь? - расспрашивал Чумазик. - Ты нашел то, чего хотел?
Огонек задумался. Он вспомнил все: последнюю ночь, которую провел на промокшей подстилке. Вспомнил про мышиную желчь и про то, как убирал нечистоты за Щербатой, как на тренировках старался угодить одновременно и Львиному Сердцу, и Когтю. Вспомнил, как над ним насмехались из-за того, что в жилах его течет кровь домашних котов. Потом вспомнил радость от первой добычи, вспомнил погоню за белкой, и теплые вечера под звездами и беседы с друзьями.
- Просто теперь я знаю, кто я, - тихо сказал он.
Чумазик склонил голову и пристально посмотрел на Огонька. Он ничего не понял.
- Мне надо домой, - мяукнул он. - Скоро время кормежки.
- Иди осторожно, Чумазик, - сказал Огонек.
Он потянулся и от души лизнул товарища между ушами. Чумазик в ответ ткнулся в него носом.
- И смотри не зевай. Тебе могут встретиться другие коты, которые, в отличие от меня, не любят ручных кисок, то есть, я хочу сказать, домашних котов - и не будут с тобой церемониться.
При этих словах Чумазик нервно задвигал ушами. Он оглянулся по сторонам и запрыгнул на ствол поваленного дерева.
- До свидания, Рыжик! - мяукнул он. - Я расскажу дома, что у тебя все в порядке.
- Пока, Чумазик, - произнес в ответ Огонек. - И приятного аппетита!
Наблюдая, как белый кончик хвоста старого приятеля исчезает за деревом, он услышал, как где-то вдали бренчит в банке сухой корм и голос Двуногого зовет Чумазика есть. Огонек повернулся, поднял хвост грубой и пошел к своему дому, по дороге нюхая воздух.
«Поймаю-ка я пару зябликов, - решил он. - Потом еще кого-нибудь на обратном пути, когда попаду в сосновый лес». После встречи с Чу-мазиком он ощутил прилив сил. Только теперь Огонек по-настоящему понял, до чего же хорошо жить в кошачьем племени.
Он посмотрел вверх, на ветви деревьев, и сосредоточился на охоте. Теперь он должен поразить Синюю Звезду и Когтя, и тогда можно будет сказать, что день прошел не зря.

Глава XI

Предыдущая страница 9 Следующая страница


Стань диким! 10

Огонек вернулся, держа в зубах зяблика. Коготь уже поджидал его в песчаной яме. Огонек положил на землю перед экзаменатором птичку.
- Ты пришел первым, - сказал воин.
- Да, но я еще много чего поймал, - быстро промяукал ученик. - Я решил пока что зарыть…
- Я все знаю, - прорычал Коготь. - Я наблюдал за тобой.
В кустах зашелестело - это возвращался с охоты Клубок. Он принес белку, и положил ее рядом с зябликом, которого добыл Огонек.
- Тьфу! - сплюнул он. - Эти белки такие шерстистые! Теперь у меня весь рот в пуху - вечером придется отплевываться.
Коготь не обратил внимания на жалобы Клубка.
- Что-то Горелый запаздывает, - заметил он. - Давайте подождем его немного, а потом пойдем в лагерь.
- Может, его укусила гадюка? - забеспокоился Огонек.
- Ну, тогда он сам в этом виноват, - холодно заметил Коготь. - Дураки нам в Грозовом племени не нужны.
Некоторое время все сидели молча и ждали. Только Клубок и Огонек переглядывались украдкой - они беспокоились за Горелого. Коготь сидел не шевелясь, видимо, о чем-то задумался.
Огонек первым почуял приближение Горелого и радостно подпрыгнул, едва черный кот показался на поляне. Он так и сиял от гордости, что было ему совсем не свойственно. Из его пасти до самой земли свисала длинная мертвая гадюка.
- Горелый! Ты жив? - крикнул Огонек.
- Ура! - завопил Клубок, бросаясь навстречу товарищу вприпрыжку и радуясь редкой добыче. - Она тебя не укусила?
- Не успела! - громко ответил Горелый, но, поймав на себе взгляд Когтя, вдруг осекся и замолчал.
Коготь обвел ледяным взглядом всех троих учеников.
- Пошли, - процедил он сквозь зубы. - Соберите добычу и возвращайтесь в лагерь.
Огонек, Клубок и Горелый строем направились в лагерь. Шествие возглавлял Коготь, ученики шли за ним, держа во рту все, что удалось им поймать за сегодняшний день. Зрелище было впечатляющим, хотя Горелый то и дело спотыкался о свою змею, которая свисала до земли и путалась у него под ногами. При виде их маленькие котята стали выкарабкиваться из детской, чтобы посмотреть на торжественное шествие.
- Глядите! - услышал Огонек тонкий голосок. - Это ученики, они только что вернулись с охоты! - Он узнал по голосу маленького полосатого котенка, на которого недавно прикрикнула Щербатая. Рядом с ним сидел пушистый белоснежный малыш, на вид ему было луны две, не больше. «Наверное, это котенок Морозного Меха», - подумал Огонек. Тут же сидели крошечный черный котик и серый полосатый малыш.
- А это тот самый домашний кот, Огонек? - пискнул белый котенок.
- Ага! Посмотри на его оранжевый мех! - мяукнул в ответ черный.
- Говорят, он хороший охотник, - добавил полосатый. - Чем-то похож на Львиное Сердце. Как думаете, он такой же отважный?
- Ой, скорее бы меня взяли в ученики! - протянул серый. - Я буду самым лучшим воином в Грозовом племени!
Огонек поднял хвост трубой, от детских похвал голова у него приятно закружилась. Следом за товарищами он вышел на середину поляны.
- А у нас - гадюка - промяукал Клубок, когда ученики сложили свою ношу в общую кучу
- Что мне с ней делать? - спросил Горелый, обнюхивая длинное тело змеи, лежащее рядом с грудой звериных тушек.
- А ты ешь гадюк? - спросил Клубок.
- Побереги живот! - пошутил Огонек, толкая Клубка в бок головой.
- Вообще-то мне не очень хочется ее есть, - пробормотал Горелый. - Я хочу сказать, меня и так чуть не стошнило, пока я ее тащил сюда.
- Тогда повесь ее на пень, - предложил Клубок. - То-то Дымок и Горчица удивятся, когда ее увидят!
Каждый отнес свою добычу к пещерке, гадюку тоже прихватили. Клубок старательно расположил змею на пне так, чтобы ее отовсюду было хорошо видно. Потом все поужинали. После еды коты сели поближе друг к другу, чтобы умыться и поболтать.
- Интересно, кого Синяя Звезда возьмет с собой на Совет? - задумчиво проговорил Огонек. - Завтра ведь полнолуние.
- Горчица и Дымок уже два раза ходили, - заметил Клубок. - В конце концов, прошло уже три луны с тех пор, как нас взяли на обучение.
- Но Горчица и Дымок - старшие ученики, - возразил Горелый. Огонек кивнул.
- Но это будет не простое собрание, а очень-очень важное. Кошачьи племена соберутся вместе впервые с тех пор, как исчезло племя Ветра. И неизвестно, как объяснит это Сумрачное племя.
Вдруг неторопливое течение их беседы прервало сиплое мяуканье Когтя.
- Ты прав, юноша. - Каким-то образом старому воину удалось незаметно подкрасться к ним. - Кстати, Огонек, - добавил он приторно-ласковым голосом, - Синяя Звезда хочет тебя видеть.
Огонек удивленно поднял голову. Что Синей Звезде могло от него понадобиться?
- Иди сейчас, если, конечно, у тебя есть время… - добавил Коготь.
Огонек немедленно вскочил на лапы и побежал к пещере Синей Звезды.
Предводительница сидела у входа в пещеру, нетерпеливо помахивая хвостом. Увидев Огонька, она поднялась и пристально посмотрела ему в глаза.
- Коготь рассказал мне, что видел, как ты беседовал с котом Двуногих, - ровным тихим голосом промяукала она.
- Но… - начал оправдываться Огонек.
- Он сказал, что все началось с драки, а закончилось мирной беседой.
- Это верно, - признался Огонек, чувствуя, что шерсть его поднимается дыбом, словно он готовится к обороне. - Но это был мой старый приятель. Мы росли вместе, - он запнулся, но продолжал: - когда были домашними кисками.
Синяя Звезда посмотрела на него долгим пристальным взглядом.
- Ты скучаешь по прежней жизни, Огонек? - спросила она. - Подумай как следует.
- Нет.
«Как могла она подумать такое? - удивился Огонек. Голова у него шла кругом. - Какого признания она от него добивается?»
- Хочешь ли ты покинуть наше племя?
- Конечно нет! - Огонек был просто потрясен ее вопросом.
Синяя Звезда, казалось, не заметила, с каким жаром он выкрикнул свое «нет». Предводительница покачала головой, и Огоньку вдруг показалось, что она стала какой-то старой и измученной.
- Я не стану осуждать тебя, если ты покинешь нас, Огонек. Может быть, я возлагала на тебя слишком много надежд. Возможно, я решилась на это лишь потому, что племени требовались новые воины.
При мысли о том, что придется навсегда покинуть племя, Огонек похолодел от ужаса.
- Но мое место здесь! Здесь мой дом, - возразил он.
- Я ожидала большего, Огонек. Я должна полностью доверять тебе, знать, что ты будешь верен Грозовому племени до конца. Особенно сейчас, когда Сумрачное племя готовится к нападению. Мы не можем держать в своих рядах того, кто живет с оглядкой на прошлое.
Огонек поглубже вдохнул и стал подбирать слова.
- Когда я сегодня увидел Чумазика - это с ним меня видел Коготь, - я понял, какова была бы моя жизнь, если бы я остался с Двуногими. Я был счастлив, что не остался с ними, я гордился тем, что сбежал. - С этими словами он посмотрел прямо в глаза Синей Звезде. - Встреча с Чумазиком лишний раз убедила меня, что я правильно сделал, что ушел. Тихая сытая жизнь в тепле и уюте - это точно не для меня.
Синяя Звезда посмотрела на него, прищурив глаза. Потом кивнула.
- Хорошо, - сказала она. - Я тебе верю. Огонек почтительно склонил голову и облегченно вздохнул.
- Я предварительно поговорила с Щербатой, - промяукала Синяя Звезда, и голос ее звучал почти радостно
- Наша пленница о тебе хорошо отзывается. Она, как ты знаешь, старая и мудрая кошка, и мне кажется, у нее не всегда был такой плохой характер. Возможно, я смогу со временем полюбить ее.
От этих слов Огоньку стало тепло и приятно. Может быть, ухаживая за Щербатой, он привязался к ней, несмотря на ее сварливый нрав. Как бы то ни было, он был рад, что Синяя Звезда тоже хочет полюбить ее.
- Но полностью я ей все-таки не доверяю, - тихо заметила Синяя Звезда. - Она пока останется с нами, в Грозовом племени, но как пленница. Королевы позаботятся о ней. А тебе советую усиленно заняться боевой подготовкой. Огонек кивнул и подумал, что теперь ему прикажут удалиться, но Синяя Звезда еще не закончила разговор.
- Огонек! Хотя ты сегодня неправильно поступил, заговорив с домашним котом, Коготь в самом деле был потрясен твоей охотничьей сноровкой. Он доложил мне, что вы все хорошо справились с заданием. Я рада, что вы делаете успехи. Вы пойдете на Совет все трое. Огонек еле сдерживался, чтобы не запрыгать от радости. Он пойдет на Совет!
- А как же Горчица и Дымок? - поинтересовался он.
- Они останутся здесь и будут сторожить лагерь, - ответила Синяя Звезда. - А теперь можешь идти.
Она вильнула длинным хвостом - знак, что разговор окончен, - и принялась умываться.
Клубок и Горелый удивленно смотрели, как Огонек скачет от радости, несясь к ним через поляну после беседы с Синей Звездой. Они с нетерпением ждали его возвращения, сидя у обеденного пня. Огонек подбежал, уселся и выжидательно посмотрел на друзей.
- Ну, что? - спросил Клубок. - Что она сказала?
- Коготь сказал, что он видел тебя с каким-то домашним котиком, - не удержался Горелый. - Тебе досталось небось?
- Не-а. Хотя Синей Звезде это не понравилось, - честно признался Огонек. - Она решила, наверное, что я хочу уйти из Грозового племени.
- Но ты ведь не уйдешь, правда? - спросил Горелый.
- Конечно, он не уйдет! - мяукнул Клубок. Огонек шутливо пнул Клубка в бок.
- Разумеется, тебе не хочется, чтобы я уходил. Кто для тебя будет тогда ловить мышей? Ты ведь у нас только пушистых старых белок ловишь!
Клубок увернулся от удара Огонька, встал на задние лапы и приготовился нанести ответный удар.
- Вы ни за что не догадаетесь, что еще она сказала! - продолжал Огонек. Он был слишком взволнован, чтобы продолжать шуточную потасовку. Клубок сразу же опустился на все четыре лапы.
- Что? - только и сказал он.
- Мы идем на Совет!
Клубок издал радостный вопль и вспрыгнул на пень. Задней лапой он задел гадюку - та соскользнула с пня, стукнула Горелого по голове и повисла у него на шее.
Горелый завопил от неожиданности, потом повернулся к Клубку.
- Смотри, куда скачешь! - зашипел он сердито и стряхнул змею на землю.
- Думал, она тебя укусит? - поддразнивал Огонек.
Он приник к земле и стал подкрадываться к Горелому, извиваясь всем телом.
Горелый подергал усами и поддержал игру:
- Ой, какая из тебя змея получилась!
С этими словами он кинулся на Огонька и без труда повалил его на спину.
Клубок спрыгнул с пня и потянул Горелого за хвост. Горелый обернулся, чтобы мягко шлепнуть Клубка по морде передней лапой, но в этот момент Огонек вскочил на все четыре лапы и кинулся на обоих - Клубок отлетел от пня и шлепнулся в траву. Все три кота принялись кататься по земле и мутузить друг друга. В конце концов они устали и откатились в разные стороны, часто дыша.
- А Горчица и Дымок тоже приглашены? - спросил Клубок, пытаясь отдышаться.
- Не-а! - ответил Огонек, не в силах скрыть ликованья, прозвучавшего в его голосе. - Они останутся в лагере за сторожей.
- Ой, можно я сам им об этом скажу! - попросил Клубок. - Хочу поскорее увидеть, какие у них будут мордочки!
- Я тоже! - поддакнул Огонек. - Просто не верится: мы идем вместо них. Особенно после того, как Коготь засек меня с Чумазиком.
- Это тебе просто не повезло, - ответил Клубок. - Мы все сегодня справились с проверочным заданием - вон сколько всего наловили. Поэтому нас и берут.
- Интересно, как там все будет, на Совете? - мяукнул Горелый.
- Там будет здорово! - уверенно заявил Клубок. - Спорим, там соберутся все великие воины. Царапан, Броненосец… - Но Огонек его не слышал. Он думал теперь о Когте и Чумазике. Клубок был прав - ему крупно не повезло, что великий воин застиг его в тот момент, когда он встретил старого знакомого. Почему он не пошел по пятам за Клубком или, скажем, за Горелым? Точнее, ему не повезло с самого начала, когда Коготь послал его почти к самому дому Двуногих. И вдруг страшная мысль осенила его. Почему Коготь послал его в те края? Хотел испытать его? Может, великий воин не доверяет ему?

Глава XII

Огонек глянул поверх кустов, росших по краю овражка. Клубок и Горелый сидели, свернувшись, рядом с ним. Чуть поодаль, в подлеске, несколько старейшин, королев и воинов Грозового племени тихо ждали, когда Синяя Звезда подаст им знак. Огонек не был здесь с тех самых пор, когда Львиное Сердце и Коготь водили его осматривать границы территории племени. Лощина под обрывом выглядела теперь совсем иначе. Сияла полная луна, и веселую зелень деревьев сменила таинственная синева, листья и травинки отливали серебром. На дне лощины стояли могучие дубы - они отмечали место, где сходились территории всех племен.
В воздухе висели запахи чужих котов. Огонек хорошо различал их при свете луны - они двигались по лужайке между четырех исполинских дубов. В центре лужайки, как сломанный зуб, торчал из земли огромный зазубренный валун.
- Погляди на этих котов! - тихо шепнул ему на ухо Горелый.
- Да это же Метеор! - тоже шепотом ответил другу Клубок. - Предводитель Речного племени.
- Где? - нетерпеливо замяукал Огонек, толкая Клубка лбом.
- Вон тот светло-серый полосатый, рядом с Великой Скалой.
Огонек посмотрел туда, куда указывал Клубок, и увидел сидящего в самой середине поляны здоровенного котищу. Он был даже больше, чем Львиное Сердце. Его полосатая шубка слабо поблескивала при свете луны. Даже издалека было видно, что этот воин многое повидал в своей жизни, а нижняя челюсть его, похоже, была когда-то сломана и криво срослась.
- Эй! - мяукнул Клубок. - Видал, как зафырчала Горчица, когда я пожелал ей доброй ночи в уютном гнездышке?
- Еще бы! - промурлыкал Огонек. Горелый прервал их беседу приглушенным ворчанием.
- Глядите! Звездолом - предводитель Сумрачного племени, - прошептал он.
Огонек посмотрел на темно-коричневого кота. Шерсть его была необычайно длинной, а морда - плоская, как будто сплющенная. Он с такой невозмутимостью уселся и обвел взглядом поляну, что Огоньку сразу стало как-то не по себе.
- Жуть какая, - заметил Огонек.
- Ага, - согласно кивнул Клубок. - Во всех племенах усвоили, что он не терпит дураков ни в каком виде. Однако он не так давно у власти - не больше четырех лун, с тех пор как его отец, Клок Кометы, умер.
- А где предводитель племени Ветра? - спросил Огонек.
- Звездный Луч? Вот кого никогда не видел. Знаю только, что он черно-белый, с длиннющим хвостом.
- А здесь его не видать? - поинтересовался Горелый.
Клубок глянул вниз, внимательно осмотрел толпу котов, собравшихся внизу.
- Не-а!
- А ты принюхайся: есть ли здесь хоть кто-нибудь из племени Ветра? - спросил Огонек. Клубок помотал головой:
- Никого.
Позади послышалось бархатистое мяуканье Львиного Сердца:
- Может быть, коты из племени Ветра опаздывают…
- А что, если они вообще не придут? - мяукнул Клубок.
- Тише! Главное - терпение. Такие сейчас времена. А теперь помолчи. Синяя Звезда скоро даст знак двигаться, - спокойно сказал Львиное Сердце.
Пока он говорил, Синяя Звезда встала и, подняв хвост трубой, помахала им из стороны в сторону. Не успел Огонек и глазом моргнуть, как коты Грозового племени все как один встали и ринулись сквозь кусты вниз, к месту собрания. Сам он тоже старался не отставать - в ушах свистел ветер, а подошвы лап пощипывало от нетерпения.
У опушки коты Грозового племени инстинктивно замедлили бег, не решаясь сразу выскакивать на открытое место у высоких дубов. Синяя Звезда принюхалась. Потом кивнула, и вся команда вышла из тени вперед, на поляну. Огонек дрожал от волнения. Другие коты тоже, видно, волновались и жались друг к другу, подходя ближе к Великой Скале. Мимо с важным видом прошествовал огромный белоснежный кот-воин. Огонек и Горелый смотрели на него в немом изумлении.
- Вот это лапищи! - пробормотал Горелый. Огонек глянул вниз и увидел, что кончики лап у этого огромного кота были угольно-черные.
- Это, наверное, Чернопят, - догадался Клубок. - Новый глашатай Сумрачного племени.
Чернопят подошел к Звездолому и сел рядом с ним. Предводитель Сумрачного племени повел ухом в его сторону, но ничего не сказал.
- Когда же начнется собрание? - спросил Горелый у Бурана.
- Наберись терпения, Горелый, - ответил тот. - Небо пока ясное, так что у нас в запасе много времени.
Львиное Сердце наклонился вперед и добавил:
- Нам, воинам, нужно время, чтобы похвастать своими победами, пока старейшины расскажут свои сказки про стародавние времена, когда и Двуногих на свете не было.
Все три ученика посмотрели на него в недоумении и увидели, как усы его насмешливо подрагивают.

Предыдущая страница 10 Следующая страница


11 Эрин Хантер

Пестрохвостая, Кривуля и Безух направились к группе видавших виды котов, пристроившихся под одним из трех дубов. Буран и Львиное Сердце пошли к двум другим воинам, которых Огонек прежде не видел. Он понюхал воздух и узнал по запаху, что они из Речного племени.
За спиной трех учеников послышался голос Синей Звезды:
- Сегодня нельзя тратить время понапрасну, - предупредила она. - У каждого из вас есть возможность познакомиться с нашими врагами. Слушайте их внимательно, запоминайте, как они выглядят и как себя ведут. Эта встреча позволит вам многое узнать.
- И вот еще что, - мрачно предупредил Коготь. - Не выболтайте ничего, что может быть использовано против нас, когда луна исчезнет.
- Не беспокойтесь, мы не выдадим ничего! - пообещал Огонек, заглядывая воину прямо в глаза. Его все еще не покидало чувство, что Коготь ему не доверяет.
Два воина кивнули и удалились, и ученики остались одни. Они переглянулись.
- А что нам теперь делать? - спросил Огонек.
- Что сказано, - отвечал Горелый. - Слушать.
- И зря не болтать, - добавил Клубок. Огонек важно кивнул.
- Схожу погляжу, куда направился Коготь, - мяукнул он.
- Ну, а я пойду поищу Львиное Сердце, - сказал Клубок. - Пойдем со мной, Горелый?
- Нет, спасибо, - ответил Горелый. - Я лучше пойду искать других учеников.
- Ладно, тогда увидимся позже, - мяукнул Огонек и побежал в ту сторону, куда удалился Коготь.
Он без труда учуял его запах и сразу же нашел его среди других могучих воинов, собравшихся в кружок позади Великой Скалы. Коготь держал речь.
Эту историю Огонек уже много раз слышал в лагере. Коготь описывал свою последнюю битву с воинами Речного племени.
- Я боролся, как кот из Львиного племени. Три воина бросились на меня и пытались повергнуть наземь, но я отбросил их всех прочь. Я боролся с ними, пока двое не лишились чувств, а последний бежал в лес, как котенок, призывая на помощь мамочку.
Только на этот раз Коготь не упомянул о том, как, желая отомстить за смерть Ярохвоста, убил Желудя. «Может быть, он не говорит об этом, чтобы пощадить чувства воинов из Речного племени?» - предположил Огонек. Огонек из вежливости хотел дослушать историю до конца, но знакомый запах отвлек его. И, оставив Когтя досказывать свою повесть, он повернулся и стал осторожно пробираться, держа курс на приятный знакомый запах, который исходил от котов, расположившихся неподалеку.
Он увидел Клубка, который сидел в кругу других молодых котов, но Огонька заинтересовал не его запах. Напротив Клубка, меж двух котов из Речного племени, сидела Пестролистая. Огонек смущенно посмотрел на нее и уселся рядом со своим другом.
- По-прежнему не чую ни одного кота из племени Ветра, - мяукнул он Клубку.
- Но Совет еще не начался, они могут прийти попозже, - ответил его друг. - Смотри, вон сидит Мокроус. Судя по всему, это новый целитель Сумрачного племени. - И кивнул в сторону маленького серо-белого кота, сидевшего в центре группы.
- Догадываюсь, почему его назвали Мокроус, - откликнулся Огонек. Кончик носа у целителя блестел, а по краям был весь в запекшихся корках.
- Фу, - поморщился Клубок. - Не понимаю, почему его назначили целителем, когда он сам себя от насморка вылечить не может!
А Мокроус тем временем рассказывал другим котам о траве, которой в древности коты-целители лечили котят от кашля.
- С тех пор как пришли Двуногие и наполнили все твердой землей и странными цветами, - жаловался он тонким, дрожащим от напряжения голоском, - эта трава исчезла, и котята в холодную погоду умирают почем зря. Сгрудившиеся вокруг него коты завыли, выражая свое возмущение таким положением дел.
- Такого бы никогда не случилось во времена Великих племен, - прорычала черная королева Речного племени.
- Вы правы, - мяукнула серебристая кошечка. - Коты из Великих племен скорее убили бы Двуногих, но не позволили бы им вторгаться на свою территорию. Если бы у нас в лесу еще жили коты из Тигриного племени, Двуногие побоялись бы строить дома на наших землях.
И тут Огонек услышал, как Пестролистая тихо промяукала:
- Если бы Тигриное племя до сих пор обитало в этих краях, мы с вами тоже вряд ли бы могли жить на этой территории.
- О каком племени они говорят? - раздался тонкий голосок. Огонек заметил рядом с собой маленького полосатого котика-ученика из чужого племени.
- Тигриное племя - одно из величайших кошачьих племен, когда-либо населявших леса, - принялся объяснять Клубок. - Коты Тигриного племени - ночные кошки, они размером с лошадь, а на боках у них блестящие черные полосы. Потом есть еще Львиное племя. Они… - Клубок замолчал, словно припоминая.
- А, я о них слышал, - мяукнул полосатик. - Они такие же огромные, как коты Тигриного племени, у них желтый мех и золотые гривы, как солнечные лучи.
Клубок кивнул.
- И еще есть другие коты, Пятнистого племени или как там их называют…
- Наверное, ты имеешь в виду племя Леопардов, юный ученик Клубок, - промяукал кто-то у них за спиной.
- Львиное Сердце! - воскликнул Клубок и радостно ткнулся в учителя носом.
Львиное Сердце покачал головой, как будто очень расстроился. Но видно было, что он это не всерьез.
- Ай-яй-яй, юноши, ну как же можно не знать собственной истории? Коты из племени Леопардов - самые быстрые. Они большие, бока у них золотистые и все в черных отпечатках лап. Вы должны благодарить племя Леопарда за свое проворство и охотничью сноровку.
- Благодарить их? Зачем это? - спросил полосатик. Львиное Сердце посмотрел сверху вниз на кроху ученика и ответил:
- Каждый кот несет в себе черты всех великих котов прошлого. Мы не могли бы охотиться по ночам, если бы у нас не было предков из Тигриного племени, а своей любовью к солнечным ваннам мы обязаны Львиному племени. - Он помолчал. - Ты ведь ученик из Сумрачного племени, верно? Сколько тебе лун?
Полосатик смущенно уставился в землю.
- Ше-шесть лун, - запинаясь, ответил он, не поднимая глаз на Львиное Сердце.
- Шесть лун - а какой маленький… - задумчиво пробормотал Львиное Сердце. Он говорил с котенком ласково, но взгляд его был пытлив и строг.
- Моя мама тоже была маленькой, - поеживаясь, сказал полосатик.
Понурив голову, он прыгнул в сторону и, махнув светло-коричневым хвостиком, затерялся в кошачьей толпе.
Львиное Сердце повернулся к Огоньку и Клубку.
- Итак, может, он и маленький, зато любознательный. Если бы вы проявили столько же интереса к тому, о чем рассказывают старейшины!
- Прости, Львиное Сердце, - замяукали Огонек и Клубок, недоуменно переглянувшись.
Львиное Сердце добродушно проворчал:
- Нет-нет, идите от меня прочь, идите! В другой раз, я надеюсь, Синяя Звезда найдет таких учеников, которые ценят то, что им говорят.
И, шутливо ворча, он прогнал их из теплой компании.
- Пошли, - мурлыкнул на бегу Клубок, - посмотрим, где Горелый.
Горелый был в центре группы учеников, которые наседали на него, требуя рассказать о сражении с Речным племенем.
- Ну же, Горелый, расскажи нам, как это было! - кричала хорошенькая черно-белая кошечка.
Горелый смущенно перебирал лапами и тряс головой.
- Ну же, Горелый! - упрашивал другой кот.
Горелый огляделся и увидел приближающихся Огонька и Клубка. Огонек ободряюще кивнул. Горелый махнул хвостом в знак приветствия и начал рассказывать.
Поначалу он то и дело запинался от волнения, но постепенно разговорился, и голос его перестал дрожать. Все слушали его, широко раскрыв глаза и затаив дыхание.
- Шерсть летела клочьями. Все ежевичные кусты стали алыми от крови. Я вышел на бой с могучим воином и сразил его, мощным ударом отбросив в кусты. Когда я обернулся, то увидел Ярохвоста - он вцепился мертвой хваткой в загривок Желудя. Я слышал, как трещат кости, и видел, как Желудь в последний раз дернулся и затих. Все было кончено. Желудь лежал мертвый, а Ярохвост поспешил на помощь Когтю, бившемуся с другим воином.
- Ты правда слышал треск костей? - ахнув, спросил черно-белый ученик.
- Кто бы мог подумать, что Горелый такой замечательный рассказчик, - промурлыкал Клубок на ухо Огоньку. Он не на шутку удивился. Но Огонек думал о другом. Что он услышал только что? Что Ярохвост убил Желудя. Но по рассказам Когтя выходит, что Желудь убил Ярохвоста, а он, Коготь, в отместку убил Желудя.
- Если Ярохвост убил Желудя, кто же тогда убил Ярохвоста? - шепнул Огонек Клубку.
- Кто тогда сделал что? - не понял Клубок. Он слушал друга лишь вполуха.
Огонек помотал головой, чтобы все утряслось. «Должно быть, Горелый оговорился, - подумал он. - Наверное, он имел в виду Когтя».
Горелый тем временем заканчивал свой рассказ.
- В конце концов Ярохвост оттащил истошно орущего кота за хвост от Когтя, и мощным ударом, подобно воинам Тигриного племени, швырнул его в кусты. Краем глаза Огонек заметил мелькнувшую тень. Он оглянулся и увидел, что Коготь стоит неподалеку. Воин не сводил с Горелого немигающих глаз. Не подозревая о том, что его наставник рядом, Горелый продолжал отвечать на вопросы взволнованных слушателей, сыпавшиеся один за другим.
- Какими были последние слова Желудя?
- Правда ли, что Желудь никогда прежде не проигрывал битву?
Горелый быстро отвечал на вопросы, голос его звенел, глаза сияли. Он ощущал значительность момента. Но когда Огонек оглянулся на Когтя, он увидел ужас в его глазах. Потом гримаса ярости перекосила воина. Было очевидно, что Когтю не нравится рассказ Горелого. Огонек хотел сказать об этом Клубку, но в этот момент раздался громкий вой - всем котам был дан знак молчать. Огонек невольно вздохнул с облегчением, наконец Горелый закрыл рот, и Коготь пошел прочь. Огонек повернул голову туда, откуда шел вой. На фоне светлого лунного неба на вершине Великой Скалы четко вырисовывались три кошачьих силуэта. Это были Синяя Звезда, Звездолом и Метеор. Предводители племен были готовы начать собрание. Но где же предводитель племени Ветра?
- Неужели они начнут собрание без Звездного Луга? - пробормотал себе под нос Клубок.
- Не знаю… - неуверенно ответил Огонек.
- Ты заметил? Здесь нет ни одного кота из племени Ветра, - шепнул севший рядом с Клубком ученик из Речного племени.
Огонек понял, что эта мысль беспокоит не только его: кошачье собрание у подножия Великой Скалы бурлило.
- Мы не имеем права начинать, - сказал кто-то громким воющим голосом, перекрывая всеобщее возмущенное ворчание.
- Где представители племени Ветра? Мы должны подождать, пока все племена соберутся.
Синяя Звезда, сидящая на верху скалы, выступила вперед. Ее гладкая серая шерсть сияла в лунном свете.
- Приветствую вас, коты всех племен, - звонким голосом начала она. - Это верно, что с нами нет племени Ветра, тем не менее Звездолом желает вам что-то сказать.
Звездолом тихо подошел и встал рядом с Синей Звездой. Он обвел взглядом собравшихся, и в глазах его вспыхнули оранжевые огоньки. Потом он набрал побольше воздуха и заговорил:
- Друзья мои, я должен сообщить вам о трудностях, с которыми столкнулось наше Сумрачное племя…
Но он не договорил: из толпы послышались беспокойные возгласы.
- Где Звездный Луч? - кричали снизу.
- Где воины племени Ветра? - выли наперебой коты, сидевшие под скалой. Звездолом встал во весь рост и помахал хвостом.
- Я предводитель Сумрачного племени и имею полное право сказать вам кое-что! - злобно прорычал он.
Толпа насторожилась и замерла. Голоса смолкли. Огонек почувствовал, как мощной волной разлился вокруг терпкий запах страха. Звездолом продолжал воющим голосом:
- Все мы знаем, что после трудного для всех сезона голых веток и запоздалого сезона новых листьев у нас на охотничьих территориях оказалось мало пищи. Но мы также знаем, что племя Ветра, Речное и Грозовое племена потеряли котят из-за холодов, которые долго держались в этом сезоне. Сумрачное племя не потеряло своих котят. Мы хорошо переносим холодные северные ветры. Наши котята сильнее ваших с самого момента рождения. Поэтому у нас оказалось больше голодных ртов, а пищи для них - меньше.
Толпа, ни слова не говоря, напряженно слушала.
- Нашему племени требуется совсем немного. Чтобы выжить, нам нужно больше охотничьих земель. Поэтому я требую, чтобы Сумрачному племени позволено было охотиться на ваших территориях.
По толпе прокатился сдавленный возглас возмущения.
- Еще чего! Пускать их на свои охотничьи территории? - сердито прорычал Коготь.
- Какая неслыханная наглость! - воскликнула черепаховая королева-кошка из Речного племени. - Не было такого, чтобы племена уступали друг другу право на охоту!
- Что же, выходит, Сумрачное племя должно страдать из-за того, что наши котята выжили? - прокричал Звездолом с Великой Скалы. - Вы будете радоваться оттого, что наши котята голодают? Нет, вы просто обязаны поделиться с нами.
- Ну да! Должны! - насмешливо крикнул Безух, сидевший где-то в самом дальнем ряду.
- Должны, - настойчиво повторил Звездолом. - Коты из племени Ветра не смогли этого понять. В конце концов нам пришлось заставить их покинуть свою территорию.
Толпа взревела, но Звездолом завизжал, перекрывая общий вой:
- Если вы будете упираться, у нас не будет выхода - мы и вас выгоним с ваших территорий, но накормим наших голодных котят.
Настала мертвая тишина. Огонек слышал, как на противоположном конце поляны один ученик из Речного племени подал голос, но на него быстро зашикали, и он замолчал.
Довольный тем, что удалось привлечь всеобщее внимание, Звездолом продолжил:
- Каждый год Двуногие портят часть нашей территории. Всем нашим племенам придется бороться за существование, так пусть хоть одно племя останется сильным. Сумрачное племя разрастается, а вы только пытаетесь выжить. Придет время, и вы попросите у нас защиты.
- Ты сомневаешься в нашей силе? - зашипел Коготь. Он посмотрел на предводителя Сумрачного племени своими белесыми глазами, и стало видно, как перекатываются мышцы на его плечах.
- Вы можете сразу не отвечать, - сказал Звездолом, не обращая внимания на вопрос Когтя. - Идите к себе и подумайте над моими словами. Может быть, все-таки стоит поделиться добычей, чтобы не превратиться в голодных и бездомных?
Воины, ученики и старейшины переглянулись, не веря своим ушам. В наступившей тишине вперед выступил Метеор - предводитель Речного племени.
- Я уже разрешил Сумрачному племени охотиться в реке, что протекает по нашей территории, - негромко произнес он, глядя с высоты на котов своего племени. По рядам котов из Речного племени прокатился ропот.
- А нас не спросили! - выкрикнул какой-то серебристо-серый кот.
- Я считаю, что так будет лучше для нас. Для всех будет лучше, - решительно заявил Метеор.
- В реке полно рыбы. Лучше поделиться своими запасами, чем проливать за них кровь.
- А как быть с Грозовым племенем? - хрипло выкрикнул Безух. - Синяя Звезда! Ты согласна выполнить это требование? Синяя Звезда, не мигая, выдержала взгляд старого кота.
- Я ответила Звездолому только одно: мы в нашем племени обсудим его предложение, после того как кончится собрание.
- Ну, по крайней мере, есть надежда, - прошептал Клубок на ухо Огоньку. - Мы им покажем, что мы не такие слабаки, как эти трусишки из Речного племени.
Звездолом снова заговорил, его скрипучий голос, после того как Метеор пошел на уступки, зазвучал увереннее:
- Скажу вам еще кое-что, что важно знать. Это касается ваших котят. Одна вероломная кошка из Сумрачного племени нарушила воинский устав. Мы прогнали ее из лагеря, но не знаем, где она скрывается. Она кажется старой и дряхлой, но у нее хватка Тигриного племени. У Клубка шерсть стала дыбом. Неужели Звездолом говорит о Щербатой? Он навострил уши, надеясь разузнать побольше.
- Она опасная преступница. Я всех предупреждаю: не пускайте ее к себе. И еще. - Звездолом сделал многозначительную паузу. - Пока она не найдена и не убита, умоляю вас, не спускайте глаз со своих котят.
По взволнованному перешептыванию котов из Грозового племени Огонек понял, что они тоже подумали о Щербатой. «Храбрая старая воительница не сделала ничего, чтобы заслужить привязанность своих невольных покровителей, - подумал Огонек. - Двух слов такого заклятого врага, как Звездолом, оказалось достаточно, чтобы восстановить котов против нее».
Сквозь кошачью толпу воины Сумрачного племени начали понемногу пробираться к выходу. Звездолом спрыгнул со скалы, и воины сразу же окружили его и повели от Четырех Деревьев на территорию Сумрачного племени. Оставшиеся коты из Сумрачного племени поспешили следом, попрыгал за ними и полосатик, с которым беседовал Львиное Сердце. Но на фоне других учеников из Сумрачного племени полосатик не казался таким уж маленьким - все они были мелкими и недокормленными, на вид им можно было дать не больше трех-четырех лун. Трудно было поверить, что они достигли ученического возраста.
- Что ты на это скажешь? - тихо спросил Клубок.
Не успел Огонек ответить, как к ним, часто топоча, подбежал Горелый.
- Ой, что теперь будет? - заохал он, подняв хвост трубой и еще шире распахнув от страха свои большие глаза. Огонек не отвечал. Старейшины Грозового племени стали собираться неподалеку, и он надеялся послушать, что они скажут.
- Должно быть, он говорил о Щербатой, - прохрипел Безух.
- Ну да, она однажды чуть не укусила младшего котенка Золотого Цветка, - мрачно заметила Пестрохвостая. Она была самой старой королевой-няней и за котят стояла насмерть.
- А мы ее оставили в лагере, и лагерь почти без охраны! - спохватилась Кривуля. Как неожиданно выяснилось, не такая уж она и глухая.
- Говорил я вам, накличете с ней беду, - зашипел Частокол. - Теперь Синяя Звезда послушается голоса разума и избавится от нее, пока она не навредила нашим малышам!
Коготь подошел к кружку старейшин.
- Надо сейчас же возвращаться в лагерь и разбираться с этой негодяйкой! - завыл он.
Огонек не стал дальше слушать. В голове его лихорадочно крутились мысли. Как бы ни был он предан своему племени, он никак не мог поверить, что Щербатая представляет опасность для котят. Не говоря ни слова, он оставил Клубка и Горелого сидеть на поляне, а сам побежал прочь. Он беспокоился о судьбе Щербатой, и в голове его роились вопросы, на которые у него не было ответа.
Он взобрался наверх по склону и рысцой помчался по лесу. Может, напрасно он хорошо думает о Щербатой? Если он предупредит ее об опасности, не рискует ли он навлечь на себя беду Грозового племени? Но что бы ему ни грозило, он все равно должен узнать от нее правду, прежде чем другие коты доберутся до лагеря.

Глава XIII

Огонек добежал до края оврага и посмотрел сверху вниз на лагерь. Он тяжело дышал, а подушечки лап стали скользкими от росы. Огонек принюхался. Кроме него, здесь никого не было. Значит, он успеет поговорить с Щербатой, пока коты не вернутся с Совета. Он молча прыгнул на скалистый склон и стал украдкой пробираться по тенистому тоннелю.
В лагере было тихо и спокойно, слышалось только приглушенное посапывание спящих котов. Огонек рысью побежал на тот край поляны, где находилось гнездо Щербатой. Старая целительница лежала, свернувшись, на своей моховой подстилке.
- Щербатая, - позвал он громким шепотом. - Щербатая! Вставай, дело важное! Два оранжевых глаза открылись и сверкнули под луной.
- Я не спала, - тихо промяукала Щербатая. Говорила она действительно бодро. - Ты при шел ко мне прямо с Совета? Значит, ты все слышал. - Она моргнула и отвернулась. - Ну что же, Звездолом сдержал свое слово.
- Какое такое слово? - смутился Огонек. Похоже, Щербатая знает о происходящем гораздо больше, чем он сам.
- Благородный предводитель Сумрачного племени поклялся, что выживет меня с территории любого племени, - сухо ответила Щербатая. - Что он говорил обо мне?

Предыдущая страница 11 Следующая страница


Стань диким! 12

- Он предупредил, что наши котята в опасности, пока мы укрываем у себя преступницу из Сумрачного племени. Он не назвал твоего имени, но коты из Грозового племени догадались, кого он имеет в виду. Ты должна уйти, пока наши не вернулись. Тебе угрожает опасность!
- Ты хочешь сказать, они поверили Звездолому? - Щербатая прижала уши и сердито замахала хвостом.
- Ну да! - нетерпеливо мяукнул Огонек. - Частокол говорит, что от тебя надо ждать беды. Другие коты тоже опасаются, что ты сделаешь что-нибудь такое… Коготь собирается вернуться и… Я не знаю… Мне кажется, тебе лучше уйти, пока они не вернулись!
Вдали послышался сердитый кошачий вой. Щербатая с трудом поднялась на негнущихся ногах. Огонек дружески потерся о нее носом, в голове его роем носились мысли.
Наконец, не удержавшись, он спросил напрямик:
- Что имел в виду Звездолом, когда говорил, чтобы мы не сводили глаз с наших котят? Ты правда способна на такое?
- Какое такое?
- Навредить нашим котятам?
Щербатая в упор посмотрела на него, ноздри ее дрожали от возмущения.
- И ты так думаешь? - спросила она. Огонек выдержал этот взгляд.
- Я - нет. Я не верю, что ты можешь обидеть котенка. Но почему Звездолом говорит такое?
Шум идущих котов приближался, в воздухе разлился запах агрессии и страха. Щербатая стала беспомощно озираться по сторонам.
- Беги! - упрашивал Огонек. Ее безопасность была для него сейчас важнее собственного любопытства.
Но Щербатая не двигалась с места и вдруг посмотрела на него. Взгляд ее больших глаз неожиданно оказался спокойным.
- Огонек, ты веришь, что я невиновна, и я довольна. Если ты веришь мне, то и другие то же могут поверить. Надеюсь, Синяя Звезда выслушает меня. Никуда я не убегу. Я слишком стара. Я останусь здесь и выполню решение твоего племени.
Она глубоко вздохнула и тяжело осела на задние лапы.
- Но как же Коготь? Что, если он?..
- Он упрямый, и он знает, что имеет власть над другими котами из племени - его все уважают. Но даже он должен подчиняться Синей Звезде.
В зарослях у границы лагеря послышался шум - Огонек понял, что коты уже добрались до тоннеля.
- Уходи, Огонек, - зашипела Щербатая, показывая почерневшие зубы. - Ты сильно рискуешь, разговаривая со мной. Мне ты уже ничем не поможешь. Надейся на свою предводительницу, и пусть она решает, как со мной поступить.
Огонек понял, что переубедить Щербатую ему не удастся. Он ткнулся носом в ее свалявшуюся шубку и молча удалился в заросли, но решил далеко не уходить, а посмотреть, что будет дальше.
Из тоннеля стали появляться коты: сначала Синяя Звезда со Львиным Сердцем, следом - Белоснежка, которая сразу отделилась от процессии и побежала к детской. Ее белый пушистый хвост подрагивал от волнения. Коготь и Частокол вышли на поляну плечом к плечу, морды их были хмурыми. За ними шли старейшины, а последними - Горелый с Клубком. Увидев своих товарищей, Огонек побежал им навстречу.
- Ты бегал к Щербатой, верно? - шепотом спросил Клубок, когда Огонек подошел совсем близко.
- Да, - признался Огонек. - Но она не ушла. Она верит, что Синяя Звезда поступит с ней по справедливости. Меня никто не искал?
- Только мы, - ответил Горелый.
Коты, остававшиеся в лагере, начали один за другим просыпаться. Должно быть, они почуяли агрессию и услышали жесткие нотки в голосе котов, вернувшихся с Совета, потому что все повыскакивали из своих пещер и стали выходить на лужайку, высоко задрав дрожащие хвосты.
- Что случилось? - спросил воин по имени Ветрогон.
- Звездолом рассказал нам о разбойной кошке, которая может навредить нашим котятам! - объяснила Синеглазка. - Наверняка это Щербатая, больше некому! В толпе послышалось гневное мяуканье, кто-то завыл.
- Тише! - приказала Синяя Звезда и прыгнула на Высокую Скалу. Коты по привычке уселись перед ней.
И вдруг пронзительный крик заставил всех котов повернуть головы туда, где лежало поваленное дерево и где была спальня старейшин. Коготь и Частокол грубо тянули Щербатую из гнезда. Она упиралась и визжала, но они все-таки вытащили ее на поляну и вытолкнули на площадку перед скалой. Огонек почувствовал, что каждая жилка в его теле дрожит от напряжения. Не думая, что делает, он присел на задние лапы, готовый в любой момент броситься на защиту Щербатой.
- Погоди, Огонек, - раздался над его головой голос Клубка. - Пусть Синяя Звезда сначала разберется.
- Что происходит? - строго спросила Синяя Звезда, спрыгивая со скалы и подходя к воинам. - Я не давала приказа нападать на нашу пленницу. Коготь и Частокол тут же отпустили Щербатую. Та припала к земле и зашипела. Белоснежка вышла из детской и стала проталкиваться через толпу вперед, к скале.
- Мы успели вовремя, - выдохнула она. - Котята живы!
- Конечно, живы. А вы как думали? - бросила Синяя Звезда. Белоснежка растерянно заморгала.
- Но… но ты ведь должна была изгнать Щербатую, так? - замяукала она, округлив синие глаза.
- Изгнать? - крикнул Частокол, выставляя когти. - Да мы ее теперь убьем!
Синяя Звезда посмотрела на сердитое лицо Частокола и спросила с ледяным спокойствием в голосе:
- А что она сделала? Огонек от волнения перестал дышать.
- Ты же была на Совете! Звездолом сказал, что она… - начал Частокол.
- Звездолом сказал только, что где-то в лесу бродит преступница, - уточнила Синяя Звезда твердым голосом, не предвещавшим ничего хорошего. - Он не назвал Щербатую по имени.
Котята живы-здоровы. Пока Щербатая находится в моем племени, никто не причинит ей вреда.
Слова Синей Звезды были встречены всеобщим молчанием, и Огонек облегченно вздохнул.
Щербатая взглянула на Синюю Звезду и в знак признательности прикрыла глаза.
- Если надо, Синяя Звезда, я уйду.
- В этом нет необходимости, - отвечала Синяя Звезда. - Ты ничего плохого не сделала.
Здесь ты будешь в безопасности.
- Предводительница Грозового племени посмотрела на котов, обступивших Щербатую плотным кольцом, и промяукала:
- Пора поговорить о том, кто нам действительно угрожает: о Звездоломе. Мы уже начали подготовку к нападению воинов Сумрачного племени. Нам нужно продолжить строить укрепления и чаще обходить дозором наши границы. Коты Речного племени уступили часть своих охотничьих угодий воинам Сумрачного племени. Одно только Грозовое племя противостоит Звездолому. Толпа взволнованно загудела, и даже у Огонька от волнения по спине пробежали мурашки.
- Так мы не уступим требованиям Звездолома? - мяукнул Коготь.
- Никогда еще ни одно племя не отказывалось от своих прав на охоту, - отвечала Синяя Звезда. - Котам всегда удавалось прокормиться тем, что дает им собственная земля. Не вижу причины менять этот древний обычай. Коготь одобрительно кивнул.
- Но сможем ли мы дать достойный отпор, если Сумрачное племя нападет на нас? - дрожащим голосом спросил Безух. - Племя Ветра ведь не смогло! А Речное даже и не пыталось! Синяя Звезда смерила взглядом дряхлого кота:
- Мы попытаемся. Мы не уступим свою территорию без боя. Все коты на поляне согласно кивнули.
- Завтра я пойду к Лунному Камню, - объявила Синяя Звезда. - Воины Звездного племени дадут мне силы, чтобы провести Грозовое племя через эту мрачную полосу. Нам всем нужно отдохнуть и набраться сил. После рассвета у нас будет очень много дел. Не говоря больше ни слова, она повернулась и пошла к своей пещере. Огонек заметил, как некоторые коты недоуменно переглянулись, когда Синяя Звезда упомянула Лунный Камень. Теперь все разбились на группы и стали горячо обсуждать услышанное.
- А что такое Лунный Камень? - спросил Огонек Клубка.
- Это такая скала глубоко под землей, она сияет в темноте, - шепотом ответил Клубок. От благоговения он даже понизил голос. - Все предводители племен, как только их выберут, проводят одну ночь у Лунного Камня. Там на них нисходит дух Звездного племени.
- Как это нисходит? Клубок наморщил лоб.
- Точно не знаю, - признался он. - Знаю только, что новый предводитель засыпает около этого камня, и, пока спит, видит особый сон. После этого он получает в дар девять жизней, и к имени его прибавляется что-то звездное. Огонек смотрел, как Щербатая ковыляет на свое место. Похоже, Коготь переусердствовал и растревожил ее старые раны. Направляясь к спальне учеников, Огонек решил, что утром попросит у Пестролистой еще маковых семян.
- Ну, как там было-то? - нетерпеливо мяукнул Дымок, высовываясь из-под навеса. Он, похоже, забыл, что совсем недавно обливал презрением рыжего новичка, когда тот захотел послушать о том, что происходило на Совете.
- Так, как и предсказывал Долгохвост. Звездолом потребовал себе охотничьих прав… - начал Клубок.
Горчица и Дымок уселись и стали слушать, а Огонек смотрел на лагерь. Он видел силуэты Синей Звезды и Львиного Сердца, сидящих рядом у пещеры предводительницы. Они что-то горячо обсуждали.
Потом он заметил маленькую черную тень недалеко от того места, где спали воины. Это был Горелый. Рядом с ним стоял Коготь. Видимо, суровый воин что-то строго выговаривал ученику, потому что Огонек видел, как Горелый отшатнулся, плотно прижав уши. Мрачный воин навис над ним, он казался вдвое больше ученика. Зубы и глаза его блестели в лунном свете. Что он такое сказал Горелому? Огонек уже хотел было подобраться ближе и послушать, но Горелый развернулся и побежал через поляну к пещере учеников. Огонек приветствовал Горелого, когда тот добежал до входа, но Горелый, похоже, его не заметил и молча шмыгнул в пещеру. Огонек встал, чтобы пойти за ним, но в этот момент увидел, что к нему направляется Львиное Сердце.
- Итак, - промяукал глашатай Грозового племени, подходя ближе к ученикам. - Похоже, Огонек, Клубок и Горелый готовы перейти на новый уровень боевой подготовки.
- Как это? - мяукнул Клубок. Он заволновался.
- Синяя Звезда просит вас троих сопровождать ее, когда она отправится к Лунному Камню!
Видимо, Львиное Сердце заметил разочарование Дымка и Горчицы, потому что, помолчав, он добавил:
- А вы двое не волнуйтесь, вас вскоре тоже ждет путешествие. Просто сейчас ваша сила и ловкость нужнее всего в лагере. Я тоже остаюсь здесь. Огонек посмотрел через плечо Львиного Сердца на предводительницу. Она переходила от одной группы воинов к другой, быстро отдавая приказы. «Интересно, почему она выбрала меня для этого путешествия?» - размышлял он.
- А сейчас она хочет, чтобы вы как следует отдохнули, - продолжал Львиное Сердце. - Но сначала сходите к Пестролистой и возьмите травы, которые вам пригодятся в пути. Путь предстоит неблизкий. В пути вам нужно будет чем-то подкрепить свои силы и заглушить чувство голода. Ловить добычу будет некогда. Клубок кивнул. Огонек отвел взгляд от Синей Звезды и тоже кивнул.
- Где Горелый? - спросил Львиное Сердце.
- Он в своем гнезде, - ответил Огонек.
- Отлично. Пусть поспит. Возьмите трав на его долю, - распорядился Львиное Сердце. - Выспитесь хорошо. Вы уходите на рассвете. Он махнул хвостом и пошел к пещере Синей Звезды.
- Ну что ж, - мяукнула Горчица. - Вам пора к Пестролистой.
- Огонек ожидал услышать издевку в ее голосе но ничего такого не заметил. Просто сейчас было неподходящее время для ссор и зависти. Все коты Грозового племени, казалось, забыли взаимные обиды и сплотились перед угрозой, исходящей от Сумрачного племени. Огонек и Клубок быстро побежали к пещере Пестролистой. В папоротниковом тоннеле было темно. Лунный свет не проникал под густой лиственный свод. Пестролистая, казалось, ждала их прихода.
- Вы пришли за травами в дорогу, - промяукала она.
- Да, - ответил Огонек.
- Я их для вас заготовила. - Пестролистая указала на кучку аккуратных свертков, сделанных из листьев.
- Тут хватит на всех. Темно-зеленая трава приглушит голод в животе во время пути. Другая трава придаст вам сил. Пожуйте и ту и другую перед началом путешествия. Они не так приятны на вкус, как мышка, но горечь во рту скоро проходит.
- Спасибо, Пестролистая, - поблагодарил Огонек. Он нагнулся и взял один из свертков. Когда он наклонился, Пестролистая нагнулась к нему и потерлась носом о его щеку. Огонек вдохнул ее нежный теплый запах и благодарно замурлыкал. Клубок взял два оставшихся свертка, и товарищи пустились в обратный путь по темному тоннелю.
- Счастливого пути! - прокричала им вслед Пестролистая. - И удачи!
Подойдя ко входу в свою пещеру, они положили свертки на землю.
- Остается надеяться, что на вкус они не совсем отвратные! - пробормотал Клубок.
- До Лунного Камня, наверное, долго идти. Раньше-то нам трав не давали. А ты знаешь, где это? - спросил Огонек.
- Где-то за территорией нашего племени, это место называется Каменной Горой. Оно находится глубоко под землей, в пещере, которую мы называем Пастью.
- А ты там был? - Огонек удивился, как много всего знает Клубок об этом таинственном месте.
- Нет, но все ученики отправляются туда перед тем, как стать воинами. При мысли о том, что он может стать воином, глаза у Огонька заблестели, и он даже как-то подтянулся и стал выше. Клубок словно прочитал его мысли.
- Рано радоваться, мы еще не закончили учебу! - заметил он. Огонек посмотрел сквозь редкий лиственный шатер на звезды, сиявшие в черном небе. Полная луна уже спускалась с вершины небесного купола.
- Нам нужно поспать, - мяукнул он. Но как заснуть, если в голове все время крутятся мысли о завтрашнем путешествии и о всевозможных приключениях, которые их поджидают. Сначала он побывал на Совете, теперь отправляется к Лунному Камню - какой далекой показалась ему прежняя жизнь, когда он еще был домашним котенком!

Глава XIV

Холод пробирал до костей. Вокруг сгущалась тьма. Огонек ничего не слышал. Ноздри заполнил кисловатый запах сырой земли. Откуда ни возьмись из темноты вынырнул сияющий шар и завис перед ним. Огонек нагнул голову и крепко зажмурился, чтобы свет не бил в глаза. Сияние было холодным, как свет звезды. Потом огонь замигал и исчез так же внезапно, как и появился. Затем тьма рассеялась, и Огонек понял, что находится в лесу. Знакомые запахи леса успокаивали. Он вдохнул свежий аромат хвои, и по телу его разлились покой и блаженство. Но внезапно в лесу послышался отвратительный вой. Мех на Огоньке вздыбился. Это был визг напуганных котов, которые выскакивали из-за кустов и мчались мимо Огонька. По их окраске он догадался, что это коты из Грозового племени. Сам же он словно к земле прирос - стоял и не мог сдвинуться с места. Потом появились огромные коты, воины-великаны. Глаза их яростно сверкали. Они ринулись к нему, выпустив когти и громко топая мощными лапами. Из темноты рядом послышался пронзительный крик, полный отчаяния. Клубок! От страха Огонек проснулся. Сон кончился, остался лишь шум в ушах и вздыбленный мех. Открыв глаза, Огонек увидел перед собой морду Когтя: тот заглядывал в пещеру. Огонек вскочил на ноги, моментально стряхнув с себя остатки сна.
- Что случилось, Огонек? - спросил Коготь.
- Ничего, просто сон, - пробормотал Огонек.
Коготь удивленно посмотрел на него, затем прорычал:
- Буди остальных. Мы скоро уходим. На небе уже зажглась новая заря, на листьях папоротника блестели капли росы. Когда взойдет солнце, будет жарко, но утренняя сырость напомнила Огоньку, что сезон падающих листьев не за горами. Огонек, Клубок и Горелый быстро проглотили травы, которые дала им Пестролистая. Коготь и Синяя Звезда сидели и ждали их - они были готовы отправиться в путь. Все остальные кошки в лагере спали.
- Гадость какая! - пожаловался Клубок. - Я так и думал, что травы горькие. Лучше бы нам вместо этого съесть по сочной мышке!
- Эти травы не дадут тебе проголодаться, - заметила Синяя Звезда. - И сделают тебя сильным. Нам предстоит долгий путь.
- А вы свою порцию съели? - спросил Огонек предводительницу.
- Я не могу ничего есть, раз я сегодня у Лунного Камня встречаюсь во сне со Звездным племенем, - отвечала Синяя Звезда. При этих словах Огонек почувствовал, что лапы у него дрожат. Ему не терпелось отправиться в путь. Светало, вокруг зазвучали знакомые голоса, и его ночной страх прошел. Осталось лишь воспоминание о слепящей вспышке света. К тому же, слова Синей Звезды придали ему энтузиазма.
Пятеро котов по узкому травяному ходу направились к выходу из лагеря. Львиное Сердце как раз возвращался с дозора.
- Счастливого пути! - промяукал он. Синяя Звезда кивнула.
- Я знаю, что оставляю лагерь в надежных лапах, - сказала она в ответ. Львиное Сердце посмотрел на Клубка и наклонился к нему.
- Помни, - сказал он, - ты уже почти воин. Не забывай, чему я тебя учил. Клубок посмотрел на Львиное Сердце преданным взглядом.
- Я ничего не забуду, Львиное Сердце, - промяукал он и потерся головой о золотистый бок могучего кота.
Они двинулись по знакомой тропе к Четырем Деревьям - кратчайший путь через территорию племени Ветра. За ней была Каменная Гора.
Спускаясь на дно лощины к Великой Скале, Огонек учуял запахи ночного кошачьего собрания. Он прошел по зеленой лужайке и стал подниматься вверх по склону - там, на другом склоне оврага, была территория племени Ветра. Поросший кустарником склон, по которому они взбирались, становился все круче, все каменистей. Прыгая с уступа на уступ, в конце концов коты влезли на самый верх утеса.
Оказавшись на самой вершине, Огонек остановился передохнуть. Перед ними лежала плоская широкая равнина. Здесь дул порывистый ветер, пуская волны по зеленой траве и пригибая макушки деревьев. Почва здесь каменистая, и вся равнина была, как пятнами, усеяна огромными неровными валунами.
В воздухе еще чувствовался запах племени Ветра, но он был давний. Гораздо более свежими и тревожными были едкие метки, оставленные воинами Сумрачного племени.
- Все коты имеют равное право на свободный проход к Лунному Камню, но, кажется, Сумрачное племя больше не считается с воинским уставом, так что будьте бдительными, - предупредила Синяя Звезда. - Мы не должны охотиться на чужой территории. Мы будем соблюдать воинский устав, даже если Сумрачное племя его нарушает. И они зашагали по тропе, вьющейся меж кустиков вереска. Солнце тем временем поднялось высоко. Огонек привык жить под сенью деревьев. Сейчас над головой его не было спасительной тени, огненно-красная шубка его быстро нагрелась, вспотела, и спину его жгло, как огнем. Хорошо хоть сзади, со стороны леса, дул ветерок. Вдруг Коготь остановился как вкопанный.
- Осторожно! - прошипел он. - Чую дозорных Сумрачного племени. Огонек и другие путешественники задрали носы - и действительно, ветер донес до них запах воинов Сумрачного племени.
- Они с той стороны, откуда дует ветер. Мы можем продолжать путь - они все равно не почуют нашего присутствия, - сказала Синяя Звезда. - Но нужно спешить. Если они зайдут вперед, то нас заметят. До границы территории племени Ветра осталось совсем немного.
И они быстро пошли дальше, прыгая через большие камни, продираясь через душистый вереск. Огонек то и дело останавливался, нюхал воздух и оглядывался через плечо: не появились ли дозорные Сумрачного племени. Но постепенно запах становился все слабее и слабее. «Наверное, они повернули обратно», - подумал он с облегчением. В конце концов они добрались до края возвышенности. Здесь пейзаж резко менялся - Двуногие исковеркали землю до неузнаваемости. Широкие земляные тропы вдоль и поперек исполосовали зеленые и золотистые луга. Кое-где виднелись жалкие тощие рощицы, то тут, то там были разбросаны дома Двуногих. Издалека Огонек увидел знакомый широкий серый путь, и терпкий запах, принесенный ветром, обжег его горло.
- Это Гремящая Тропа? - спросил он Клубка.
- Да, - отвечал Клубок. - Она доходит сюда с территории Сумрачного племени. Видишь за ней Каменную Гору? Огонек посмотрел вдаль. Там вздыбленная, вся искромсанная земля конусом поднималась к небу, на ней ничего не росло.
- Мы что, должны перейти через Гремящую Тропу? - спросил он.
- Ага, - мяукнул Клубок. Голос его теперь звучал уверенно и строго, чуть ли не радостно: наконец-то им предстоит настоящее испытание!
- Идем! - мяукнула Синяя Звезда и рванула вперед. - Если не терять темпа, мы попадем туда прежде, чем взойдет луна. Огонек вместе со всеми последовал за ней: вниз по склону холма, все дальше от унылых охотничьих угодий племени Ветра, на территорию Двуногих.
Держась близ изгородей, кошки продолжали путь. Пару раз Огонек почуял в кустах запах дичи, но травы Пестролистой не дали разыграться чувству голода. Солнце напекло спину, ему было жарко даже в тени живых изгородей. Они обошли дом Двуногих. Он находился на высокой плоской белой скале, а по краям скалы лепились домишками поменьше. Пригибаясь к земле, кошки дошли до забора, идущего вдоль белой скалы. Вдруг послышался лай и раздалось рычание - кошки завертелись на месте. Собаки! Сердце у Огонька бешено заколотилось. Он выгнул спину дугой, шерсть стала дыбом - от кончика носа до кончика хвоста. Коготь глянул в щелку забора.
- Все в порядке. Они привязаны! - шепнул он.
Огонек посмотрел и увидел двух собак, скребущих когтями камень. До них было не больше десяти хвостов. Они были совсем не похожи на тех неженок, которые обычно живут в садах у Двуногих. Эти зверюги смотрели на него дикими глазами убийц. Они вставали на дыбы и изо всех сил рвались из ошейников, рычали и лаяли, скалили зубы, пока голос невидимого Двуногого не утихомирил их. Кошки продолжили путь.
Когда они добрались до Гремящей Тропы, солнце уже клонилось к закату. Синяя Звезда знаком велела им остановиться и ждать под зеленой изгородью. Огонек сел и стал смотреть на снующих туда-сюда чудищ. От их вонючего дыма в глазах у него щипало, в горле першило.
- Будем переходить по одному, - мяукнул Коготь. - Горелый, ты первый.
- Нет, Коготь, - вмешалась Синяя Звезда. - Первой пойду я. Не забывай, ученики впервые будут переходить на ту сторону. Пусть сначала посмотрят, как это делается. Огонек не сводил глаз со своей предводительницы. Она подошла к краю Гремящей Тропы и огляделась по сторонам. Она терпеливо ждала, пока чудища одно за другим проносились мимо нее, взъерошивая ее шерстку. Потом, когда разрывающий уши рев на мгновение смолк, она рванулась вперед и перебежала на другую сторону.
- Теперь ты иди, Горелый. Ты понял, как это делается? - мяукнул Коготь.
Огонек видел, что глаза у Горелого стали огромными от страха. Он понимал, что чувствует его товарищ. Он чуял и собственный запах страха. Маленький кот подошел к краю тропы. На ней никого не было, но Горелый не решался сделать шаг.
- Иди! - зашипел Коготь из-под куста. Огонек видел, как Горелый напряг мышцы, приготовившись бежать. Потом земля под его лапами задрожала. Еще одно чудище пронеслось мимо. Черный кот отпрянул, но потом рванул через тропу - к Синей Звезде. Появилось новое чудище и промчалось в другую сторону, поднимая клубы пыли там, где только что ступали его лапы. Огонек почувствовал, что шерсть его дрожит, и глубоко вдохнул, чтобы успокоиться.
Клубку повезло. Он пересек тропу без приключений, потому что на некоторое время наступило затишье. Настала очередь Огонька.
- Теперь ты, - прорычал Коготь. Огонек перевел глаза с Когтя на Гремящую Тропу, затем вышел из-под зеленой изгороди. На самом краю он задержался, как это делала Синяя Звезда. К нему с воем неслось очередное чудище. Огонек посмотрел на него и решил: «Вот после него и пойду». И стал ждать, когда оно пробежит. Вдруг сердце его сжалось в комок: он понял, что чудище свернуло с Гремящей Тропы и с грохотом скачет по траве. И несется прямо на него! Из отверстия в его боку выглядывал Двуногий и скалился. Огонек отпрыгнул, выпустив когти. Чудище с ревом промчалось в двух усах от его мордочки, едва не задев его, лишь обдав резким порывом ветра. Он съежился в пыли, весь дрожа, и смотрел, как оно, вновь свернув на ровную серую тропу, исчезает за горизонтом. Кровь еще звенела у него в ушах, но Огонек понял, что теперь путь свободен, и рванул вперед так быстро, как еще никогда не бегал.
- А я уж думал, тебе конец! - крикнул Клубок, когда Огонек врезался в него, чуть не сбив с ног.
- Я сам так думал! - ответил Огонек, тяжело дыша и стараясь унять дрожь. Потом повернулся посмотреть, как через это опасное место переходит Коготь.
- Гадкие Двуногие! - рявкнул воин, перебравшись через тропу.
- Хочешь отдохнуть, перед тем как мы двинемся дальше? - спросила Синяя Звезда Огонька.
Огонек глянул на небо. Солнце висело низко над деревьями.

Предыдущая страница 12 Следующая страница


13 Эрин Хантер

- Нет, - ответил он. - Со мной все в порядке.
Но он так поспешно отпрыгнул от чудища, что чуть не сломал когти - они все еше болели.
И коты пошли дальше, следом за Синей Звездой. По эту сторону Гремящей Тропы земля была чернее, трава под лапами казалась жестче. Чем ближе они подходили к Каменной Горе, тем реже становилась трава, уступая место голой каменистой почве, лишь кое-где утыканной редкими кустами вереска. Земля здесь резко уходила вверх, к небу. Склон увенчивали массивные грубые камни, заходящее солнце окрашивало их оранжевым. Синяя Звезда снова остановилась. Она отыскала скалу со спиленной ровной макушкой, на которой можно было усесться рядком и отдохнуть. Площадка оказалась удобной и теплой, за день ее нагрели солнечные лучи.
- Смотрите, - мяукнула Синяя Звезда, указывая носом на темный склон. - Это Пасть. Огонек посмотрел вверх. Свет заходящего солнца бил в глаза, и склон оказался в тени. Кошки сидели молча и ждали. Но вот солнце опустилось за Каменной Горой, и Огонек смог наконец разглядеть вход в пещеру - черную квадратную нору, зияющую из-под каменного свода.
- Мы подождем здесь, пока не взойдет луна, - сказала Синяя Звезда. - Если вы проголодались, можете поохотиться, а потом отдохнуть.
Огонек обрадовался, что сможет половить что-нибудь. Ему очень хотелось есть. Клубок, видно, чувствовал то же самое и сразу же сиганул в вересковые кусты, откуда доносился густой запах еды. Огонек с Горелым последовали его примеру. Коготь пошел в другую сторону, а Синяя Звезда осталась сидеть, где сидела. Она была задумчива и молчалива и не мигая глядела на Пасть. Все три ученика наловили много еды. Вместе с Когтем они уселись на каменистом склоне и наелись досыта. Несмотря на удачную охоту, все почему-то были молчаливы - в воздухе висело предчувствие чего-то необыкновенно важного.
После ужина коты улеглись отдохнуть рядом с предводительницей на теплой площадке. Но вот каменная плита остыла, а землю покрыла холодная черная тень. Только тогда Синяя Звезда сказала:
- Пойдем. Пора.

Глава XV

Синяя Звезда встала и направилась к Пасти. Коготь брел рядом, шаг в шаг.
- Пошли, Горелый, - позвал Клубок. Но Горелый все еше сидел на каменной плите и смотрел на гору. Услышав зов Клубка, он поднялся и стал неторопливо спускаться. Огонек вдруг осознал, что за все время пути друг его не промолвил ни слова. «Неужели он так волнуется из-за Сумрачного племени или чего-нибудь еще боится?» - подумал Огонек. Через несколько минут коты оказались у края пещеры. Огонек встал на пороге и заглянул внутрь. Под каменными сводами было черно, как в самую ненастную ночь. Огонек прищурился, стараясь разглядеть, куда ведет тоннель, но не смог. Клубок и Горелый, стоя рядом с ним, вытягивали шеи, чтобы лучше разглядеть вход в пещеру. Даже Коготь, казалось, беспокоился, глядя перед собой в зияющую черную дыру.
- Как мы найдем дорогу в такой темноте? - спросил он.
- Я знаю дорогу, - отвечала Синяя Звезда. - Идите на мой запах. Горелый и Клубок, вы останетесь здесь сторожить вход. А ты, Огонек, пойдешь со мной и Когтем к Лунному Камню. Огонек засиял от гордости и расправил плечи. Ему оказана большая честь! Он посмотрел на Когтя. Воин стоял, гордо подняв голову, но Огонек учуял легкий запах страха, исходящий от его шерсти. Запах усилился, когда Синяя Звезда сделала шаг в темноту. Коготь потряс могучей головой и шагнул следом за Синей Звездой. Кивнув на прощание своим товарищам, Огонек последовал за ними.
Внутри пещеры ничего не было видно. Идти в кромешной тьме было непривычно, но, к своему большому удивлению, Огонек ничуть не испугался. Ему не терпелось узнать, что же будет дальше.
Холод пробирал до костей. Даже в самые промозглые ночи ему не было так зябко, как здесь. «Сюда не доходит солнечный свет», - подумал Огонек, осторожно ступая по гладкой и скользкой, как лед, земле. С каждым вдохом он набирал внутрь все больше морозного воздуха, пока не почувствовал головокружение.
Он следовал за Синей Звездой и Когтем в полной темноте, ориентируясь только по запаху. Они шли по тоннелю, который постепенно уводил их все ниже и ниже, поворачивая то в одну, то в другую сторону. Слегка касаясь усами стены подземелья, Огонек понимал, где нужно сворачивать. Нюх подсказывал ему, что Коготь и Синяя Звезда находятся от него на расстоянии вытянутого хвоста.
Они уходили все дальше и дальше. «Сколько нам еще идти?» - подумал Огонек. И вдруг почувствовал, что усы его заколыхались. Откуда-то повеяло свежим воздухом. Он принюхался и обрадовался: запах был знакомый. Пахло торфом, едой и вереском. Значит, где-то в крыше тоннеля есть дыра.
- Где мы находимся? - мяукнул он в темноту.
- Мы вошли в пещеру Лунного Камня, - ласково ответила Синяя Звезда. - Подожди здесь. Скоро взойдет луна.
Огонек положил под себя передние лапки, чтобы не замерзнуть на ледяном полу, и стал ждать. Он слышал ровное дыхание Синей Звезды и учащенное - Когтя.
Вдруг вспышка света осветила пещеру. Она была ярче, чем луч заходящего солнца. Привыкшие к темноте подземелья глаза Огонька были широко открыты - и он вынужден был зажмуриться от холодного белого света. Потом он очень осторожно и медленно приоткрыл глаза и, щурясь, посмотрел прямо перед собой.
Огонек увидел светящуюся скалу, которая блестела так, словно была сделана из бесчисленных капель росы. Лунный Камень! Он посмотрел по сторонам. В холодном свете, идущем от камня, он увидел изрезанные глубокими тенями высокие своды пещеры. Лунный Камень, в три хвоста высотой, находился ровно посреди пещеры. Синяя Звезда сидела, задрав мордочку вверх, шубка ее сияла и казалась белой при свете Лунного Камня. Даже темная шерсть Когтя отсвечивала серебром. Огонек проследил за взглядом Синей Звезды. Высоко над головой в своде пещеры виднелось отверстие, сквозь которое проглядывал узкий треугольник ночного неба. Сноп лунного света, проходя сквозь это отверстие, падал на Лунный Камень, отчего тот сиял, как звезда. Огонек почувствовал рядом усиливающийся запах страха, исходящий от Когтя. Огонек насторожился. Неужели воин заметил какую-то опасность? Что-то мелькнуло у него перед глазами, и он услышал быстро удаляющиеся шаги Когтя.
- Огонек? - Голос Синей Звезды был тих и спокоен.
- Я здесь! - быстро ответил он, волнуясь. «Чего так испугался Коготь?»
- Синяя Звезда? - снова позвал Огонек, но та не отвечала. Сердце у него бешено стучало, кровь звенела в висках.
- Все хорошо, юный воин, не бойся, - проговорила Синяя Звезда. От ее ровного голоса он чуть успокоился. - Мне кажется, Коготь бежал от света Лунного Камня. Наверху Коготь - отважный сильный воин, но здесь, под землей, где бродят духи Звездного племени, коту требуется другая сила. А ты что чувствуешь, Огонек? Огонек сделал глубокий вдох.
- Мне просто интересно, - признался он.
- Это хорошо, - отвечала Синяя Звезда. Огонек снова посмотрел на Лунный Камень. Глаза его привыкли к бледному сиянию, и оно уже не пугало его, а наоборот, завораживало. Он вспомнил свой сон и дернул хвостом. Так вот что это был за сияющий шар!
Как зачарованный, Огонек смотрел на Синюю Звезду - та подошла к камню и улеглась около него. Она вытянула шею и коснулась камня носом. В ее синих глазах, перед тем как она их закрыла, сверкнули отблески лунного света. Синяя Звезда лежала, положив голову на передние лапы, веки ее подрагивали, лапы время от времени подергивались. «Неужели она заснула?» - Огонек вспомнил, что говорил ему Клубок: «Предводители должны провести ночь у этого камня, и тогда они видят особые сны».
Он стал ждать. Здесь было не так холодно, но он почему-то все равно дрожал. Огонек не знал, сколько прошло времени, как вдруг камень перестал светиться. Вся пещера вновь погрузилась во мрак. Он посмотрел вверх на треугольное отверстие в потолке пещеры. Луна ушла, се не было видно. Остались только звезды, слабо мерцающие.
Огонек различал в темноте лишь бледные очертания своей предводительницы, лежащей у Лунного Камня. Он хотел позвать ее, но не осмеливался нарушить тишину.
Ожидание казалось бесконечным, но вскоре она сама заговорила с ним.
- Огонек? Ты еще здесь? - Голос ее звучал взволнованно и глухо.
- Я здесь, Синяя Звезда. Огонек услышал ее приближающиеся шаги.
- Скорее, - прошипела она и скользнула мимо, слегка задев его боком. - Нам нужно побыстрее вернуться в лагерь. Огонек побежал за ней, удивляясь, почему она вдруг так заторопилась. Следуя по темному тоннелю за ее запахом, он поднимался все выше и выше, пока наконец не добрался до выхода из подземелья. Когда Огонек и Синяя Звезда выбрались наконец из подземелья, Коготь встретил их у входа. Он сидел рядом с Клубком и Горелым, и, хотя шерсть его местами все еще дыбилась, он старался быть невозмутимым, сохраняя прежнее достоинство.
- Коготь, - приветствовала его Синяя Звезда, ни словом не обмолвившись о его странном бегстве из подземелья. Коготь немного успокоился.
- Что ты узнала?
- Нам нужно немедленно возвращаться в лагерь, - коротко мяукнула Синяя Звезда.
Огонек заметил в глазах предводительницы тревогу. Теперь ему вспомнился кошмар, виденный во сне: бегущие коты, страшные темные воины, вопли отчаяния. Огонек постарался отогнать страх, от которого цепенели мышцы, и побежал следом за Синей Звездой вниз по склону, прочь от пещеры. Вдруг этот страшный сон сбудется?

Глава XVI

Они возвращались той же дорогой. Луна скрылась за тучами. Стемнело, но, по крайней мере, на Гремящей Тропе теперь стало спокойнее. На ней было только одно чудище, да и то рычало где-то вдали. Коты вместе перебежали на другую сторону и пролезли сквозь живую изгородь. Огонек почуял, что от долгого бега его мышцы наливаются усталостью. Синяя Звезда не сбавляла хода, вытянув голову и держа хвост параллельно земле. Коготь был рядом с ней. За ними бежали Огонек и Клубок, а Горелый отставал.
- Догоняй, Горелый, - рыкнул, обернувшись, Коготь. Горелый сделал отчаянный рывок и поравнялся наконец с Огоньком и Клубком.
- Ты как? - спросил Огонек.
- Ничего, - задыхаясь, отвечал Горелый, не глядя Огоньку в глаза. - Только устал немножко. Они спустились на дно глубокой канавы, затем выбрались из нее с другой стороны.
- Что сказал Коготь, когда вышел из пещеры? - притворно-равнодушно спросил Огонек.
- Он хотел посмотреть, как мы стоим на страже, - ответил Клубок. - А что?
Огонек не сразу ответил.
- Вы не заметили в нем ничего странного? - задал он новый вопрос.
- Только затхлый запах сырой пещеры, - мяукнул Клубок. Он, казалось, был удивлен, что его об этом спрашивают.
- Ну, он, кажется, немного нервничал, - вставил слово Горелый.
- И не он один! - мяукнул Клубок, взглянув на черного котика.
- О чем это ты?
- О том, что у тебя каждый раз при виде его шерсть на загривке дыбом встает! - шепотом ответил Клубок. - Ты чуть из шкуры не выскочил, когда он вышел из пещеры.
- Это я от неожиданности, - возразил Горелый. - Сам знаешь, у пещеры было жутковато.
- Вообще-то да… - согласился Клубок. Коты пролезли под изгородью и оказались на пшеничном поле, где волновались и блестели под луной колосья. Затем пошли вдоль рва, идущего по краю поля.
- И как же там было - внутри? - спросил у Огонька Клубок. - Ты видел Лунный Камень?
- Да, видел. Он удивительный! - ответил Огонек и шерсть его при этом затрепетала. Клубок посмотрел на него с восхищением:
- Так это правда! Этот подземный камень действительно светится?
Огонек не ответил. Он на мгновение зажмурился, пытаясь представить себе Лунный Камень, о котором он постоянно думал. Потом перед ним пронеслись картины из недавнего сна - он быстро открыл глаза. Синяя Звезда была права, они должны как можно скорей вернуться в лагерь.
Впереди Коготь и Синяя Звезда перепрыгивали через забор, ограждавший пшеничное поле. Ученики поспешили за ними, только им легче было пролезть под забором - там в земле была лазейка. Эта дорога шла мимо дома Двуногих, охраняемого злыми собаками. Огонек увидел, что Синяя Звезда и Коготь без устали бегут вперед. Их силуэты четко виднелись на фоне предрассветного багровеющего неба. Скоро начнется восход.
- Смотрите! - крикнул он вдруг Клубку и Горелому.
Какой-то незнакомый кот откуда ни возьмись прыгнул наперерез двум воинам.
- Кот-отшельник! - шепнул Клубок. Ученики прибавили ходу. Это был пухлый белый кот, ростом чуть пониже воинов, но крепко сбитый.
- Его зовут Ячмень, - объяснила Синяя Звезда подбежавшим ученикам. - Он живет рядом с домом Двуногих.
- Приветствую вас! - промяукал кот. - Давненько не видел я котов из вашего племени, почитай что несколько недель. Как здоровье, Синяя Звезда?
- Спасибо, хорошо, - отвечала она. - А как ты сам поживаешь, Ячмень? Как еда ловится?
Мы ведь давно к тебе не заглядывали.
- Да ничего, пока не жалуюсь, - дружелюбно отвечал кот. - Двуногие чем хороши: рядом с ними всегда много крыс. - Черно-белый кот продолжал: - Да вы никак спешите? Что стряслось-то?
Коготь поглядел на Ячменя. В груди его все клокотало от возмущения. Он был явно недоволен тем, что собеседник оказался таким любопытным.
- Я не могу долго находиться вдали от своего племени, - спокойно объяснила Синяя Звезда.
- Ты, как всегда, печешься о своем племени, как королева о котятах, - заметил Ячмень довольно добродушно.
- Чего ты хочешь, Ячмень? - прямо спросил Коготь. Ячмень покосился на него:
- Я просто хотел предупредить вас, что здесь есть две собаки. Лучше, если вы вернетесь и пройдете полем, а не мимо сада.
- Про собак мы знаем. Мы их раньше видели… - перебил его Коготь.
- Но все равно спасибо тебе за совет, - вмешалась Синяя Звезда. - А теперь, Ячмень, нам пора. До скорого свидания… Ячмень помахал хвостом.
- Счастливого пути! - промяукал он, прыгая с тропы в густые зеленые заросли.
- Идите за мной, - приказала Синяя Звезда, сходя с тропы.
Она пошла обратно, к пшеничному полю, правда на этот раз по высокой траве, что росла между дорожкой и забором. Три ученика последовали за ней, но Коготь медлил.
- Ты так доверяешь отшельнику? - мяукнул он.
Синяя Звезда остановилась и посмотрела на него.
- Ты хотел бы нарваться на злых собак?
- В прошлый раз, когда мы шли мимо, они были на привязи, - напомнил Коготь.
- А сейчас, возможно, их отвязали. Мы пойдем другой дорогой, - промяукала Синяя Звезда. Она нырнула в лазейку под забором и вылезла на пшеничном поле. Огонек пополз за ней, следом - Клубок, Горелый и, наконец, Коготь.
В это время солнце уже поднялось над горизонтом. На кустах, обрамлявших поле, блестели капли росы: этот день обещал быть теплым. Коты пошли вдоль канавы. Огонек посмотрел вниз: край был обрывистый, на дне росла крапива. Огонек почуял запах дичи. Этот горьковатый запах был чем-то ему знаком, но он очень давно ничего подобного не унюхивал. Вдруг раздался душераздирающий визг, и Огонек резко развернулся. Горелый извивался и скреб когтями землю. Кто-то схватил его за лапу и тащил в канаву.
- Крысы! - крикнул Коготь. - Ячмень под строил нам ловушку! Пятеро котов не успели и глазом моргнуть, как были окружены крысами. Огромные коричневые создания полезли из канавы, пронзительно вереща. Огонек заметил, как их острые передние зубы блестят в лучах восходящего солнца.
Внезапно одна из крыс прыгнула Огоньку на плечо и вонзила в него свои зубищи. Острая боль пронзила плечо. Другая крыса обхватила его лапу и крепко зажала ее своими челюстями.
Огонек упал и стал кататься по земле, пытаясь освободиться. Он знал, что крысы не такие сильные, как он, но их было слишком много. По крикам, визгу и шипению он понял, что на остальных тоже напали.
Огонек бешено махал когтями, пытаясь высвободить лапу. Крыса отпустила ее, но другая схватила его за хвост. Ярость удвоила его силы. Огонек стал наносить противнику молниеносные удары. Изловчившись, он повернул голову и вонзил зубы в крысу, повисшую на его плече. Он почувствовал, как ее шея хрустнула в его пасти. Тело крысы обмякло и она упала на пыльную тропинку.
Огонек задыхался от боли, но другая крыса прыгнула ему на спину и прокусила кожу. Краем глаза он заметил пятно белой шерсти. Сначала он растерялся, потом почувствовал, как кто-то оттаскивает от него крысу. Обернувшись, он увидел, как Ячмень отбрасывает грызуна подальше в канаву.
Ячмень оглянулся и, не раздумывая, кинулся к Синей Звезде. Она каталась по земле, отбиваясь сразу от нескольких крыс. Ячмень ловко схватил одну из них поперек спины и оторвал от кошки. Бросив крысу на землю, он тут же схватил другую, а Синяя Звезда тем временем лежа продолжала бороться с противниками.
Огонек кинулся на помощь Клубку, на которого напали с двух сторон крысы поменьше: куснул ближайшую - она упала замертво. Клубок извернулся и острыми когтями пригвоздил вторую крысу к земле. Потом схватил ее зубами и отбросил подальше в канаву. Больше она не вылезала.
- Они убежали! - завыл Коготь. И действительно, остатки крысиного войска поспешили укрыться в канаве. Огонек слышал, как они топочут по земле маленькими лапами, исчезая в крапиве. Покусанное плечо и задняя лапа болели. Он осторожно зализал кровоточащие раны, от которых пронзительно пахло кровью. Огонек оглянулся посмотреть на Горелого. Клубок стоял перед кустом крапивы и мяуканьем подбадривал Горелого, который выбирался из канавы, весь грязный и исхлестанный жгучими стеблями. На хвосте у него повис крупный крысенок. Огонек подбежал и быстро оторвал наглеца, в то время как Клубок помог Горелому выбраться на поверхность. Только теперь Огонек стал искать взглядом Синюю Звезду. Сначала он увидел Ячменя. Тот сидел на краю канавы и смотрел вниз, выискивая, не осталось ли там еще крыс. Синяя Звезда лежала рядом на земле. Огонек испугался и кинулся к предводительнице. Густая серая шерсть на ее шее была вся в крови.
- Синяя Звезда? - позвал он. Синяя Звезда не отвечала. Отчаянный вой заставил его вздрогнуть. Коготь одним прыжком подскочил к Ячменю и поверг его наземь.
- Ты устроил нам ловушку! - зарычал он.
- Да не знал я, что тут крысы! - пробормотал Ячмень, царапая лапами землю и безуспешно пытаясь встать.
- Зачем же ты нас сюда послал? - шипел Коготь.
- Из-за собак!
- Собаки были привязаны, мы сами видели, когда проходили здесь!
- Двуногие отвязали их на ночь, чтобы они охраняли дом. - Ячмень задыхался, прижатый к земле могучими лапами воина.
- Коготь! Синяя Звезда ранена! - закричал Огонек.
Коготь отпустил Ячменя. Тот поднялся с земли и отряхнулся. Великий воин подошел к Синей Звезде и обнюхал ее раны.
- Чем мы можем помочь? - спросил Огонек.
- Она уже среди Звездного племени, - торжественно объявил Коготь, отступая назад.
Огонек был потрясен. Неужели Коготь хочет этим сказать, что Синяя Звезда мертва? У него защипало под шерсткой, когда он посмотрел на лежащую предводительницу. Неужели об этом хотели предупредить ее духи у Лунного Камня?
Клубок и Горелый подошли ближе и встали над телом предводительницы. В их глазах был ужас. Ячмень повернул голову посмотреть, что происходит.
Глаза Синей Звезды были открыты, но ее серое тело было недвижно, а дыхания не было слышно.
- Она умерла? - шепотом спросил Горелый.
- Не знаю. Надо подождать - тогда будет понятно, - ответил Коготь.
Коты сидели и молча ждали, а солнце тем временем поднималось все выше. Огонек мысленно просил Звездное племя не забирать Синюю Звезду насовсем, а прислать ее обратно.
Вдруг Синяя Звезда пошевелилась, кончик хвоста вильнул, и она подняла голову.
- Синяя Звезда?! - мяукнул Огонек дрожащим голосом.
- Все хорошо, - отвечала кошка. - Я все еще здесь. Правда, потеряла одну жизнь, но это пока не девятая.
От счастья Огонек чуть не запрыгал. Он посмотрел на Когтя, ожидая увидеть радость в его глазах, но лицо полосатого воина оставалось невозмутимым.
- Хорошо, - мяукнул Коготь начальственным голосом. - Горелый, набери паутины, что бы прикрыть раны. Клубок, принеси ноготков или зеленого хвоща. Оба ученика помчались со всех ног исполнять приказания.
- А ты, Ячмень, можешь теперь быть свободен.
Огонек посмотрел на кота-отшельника, который так храбро сражался, спасая его жизнь. Он хотел поблагодарить его, но не осмелился, чтобы лишний раз не разозлить Когтя. Не говоря ни слова, Огонек лишь слегка кивнул Ячменю. Тот, казалось, все понял, потому что в ответ тоже кивнул и молча удалился.
Синяя Звезда все еще лежала в дорожной пыли.
- Все целы? - слабым осипшим голосом спросила она. Коготь кивнул. Вскоре вернулся Горелый, левая передняя лапа его была густо обмотана паутиной.
- Вот, принес, - мяукнул он.
- Можно я положу это на раны? - спросил Огонек Когтя. - Щербатая показывала мне, как это делается.
- Давай, - разрешил Коготь. Он отошел в сторонку и стал прислушиваться к шорохам, доносившимся из канавы. Уши его стояли торчком, чтобы не пропустить ни одной крысы, если они там еще остались.
Огонек снял немного паутины с лапы Горелого и приложил серый комочек к ране Синей Звезды. От его прикосновения она вздрогнула.
- Если бы не Коготь, крысы бы меня заживо съели, - проговорила она хриплым от боли голосом.
- Вас спас не Коготь, а Ячмень, - прошептал Огонек, захватывая пучок паутины покрупнее.
- Ячмень? - удивилась Синяя Звезда. - Он здесь?
- Коготь прогнал его, - спокойно ответил Огонек. - Он думает, Ячмень нарочно загнал нас в эту ловушку.
- А ты как считаешь? - прошептала Синяя Звезда. Огонек не ответил, он старательно закрывал последнюю рану клочком паутины.
- Ячмень - отшельник. Какой ему толк посылать нас в ловушку, чтобы потом вызволять из нее? - ответил он чуть погодя. Синяя Звезда снова положила голову на землю и закрыла глаза. Вскоре вернулся Клубок, он нарвал хвоща. Огонек пожевал метелки и слюной, смешанной с зеленым соком, помазал раны Синей Звезды, чтобы не было заражения. Как же ему хотелось, чтобы рядом была Пестролистая - вот уж кто умеет лечить…
- Мы останемся здесь, пока Синяя Звезда не поправится, - объявил Коготь, подходя ближе.
- Нет, - твердо сказала Синяя Звезда. - Мы должны вернуться в лагерь. Сощурившись от боли, она попыталась встать на ноги:

Предыдущая страница 13 Следующая страница


Стань диким! 14

- Пошли. И предводительница Грозового племени, сильно хромая, побрела по тропинке, идущей по краю поля. Коготь шел рядом с ней, угрюмо глядя перед собой и думая о чем-то своем. Ученики удивленно переглянулись, потом послушно двинулись следом.
- Давно я не видел, как ты расстаешься с жизнью, Синяя Звезда, - донесся до Огонька приглушенный голос Когтя. - Сколько жизней ты уже теряла? Огонька удивило, что Коготь не стесняется задавать подобные вопросы.
- Это была пятая, - тихо ответила Синяя Звезда.
Огонек пытался прислушаться, но Коготь больше ничего не сказал. Он уверенно шагал вперед, погруженный в свои мысли.

Глава XVII

Солнце стояло над головой, когда коты добрались до старых охотничьих угодий племени Ветра. Все молчали, переживая недавний бой с крысами. Огонек был весь искусан и поцарапан. Он заметил, что Клубок прихрамывает и время от времени бежит на трех лапах, поджимая под себя раненую заднюю лапу. Но больше всего он беспокоился из-за Синей Звезды. Она теперь шла очень медленно, но не соглашалась остановиться и передохнуть. Синяя Звезда хмурилась и пыталась пересилить боль. Огонек подумал: раз она с таким упорством идет вперед, значит, ей хочется скорей добраться до лагеря Грозового племени.
- Не беспокойся о воинах Сумрачного племени, - мяукнула она сквозь зубы, когда Коготь остановился понюхать воздух. - Сегодня ты здесь ни одного из них не встретишь.
«Откуда она это знает?» - подумал Огонек.
Они осторожно спустились по скалистому склону вниз к Четырем Деревьям. Дальше дорога к дому была известна. День клонился к вечеру, и Огонек стал мечтать о том, как доберется до теплого гнезда и как следует набьет живот вкусной едой.
- Мне показалось, запахло Сумрачными котами, - тихо сказал Клубок на ухо Огоньку. В это время они уже находились на охотничьей территории Грозового племени.
- Может быть, запах ветром принесло с соседней территории, - предположил Огонек. Теперь он тоже ясно различал этот запах, и усы его затрепетали. Вдруг Горелый остановился.
- Слышите? - вполголоса мяукнул он. Огонек прислушался. Сначала до него доносились только знакомые лесные звуки: шелест листьев, воркование голубя. Потом кровь его застыла в жилах. Вдали послышались звуки битвы, яростный вой и пронзительный писк испуганных котят.
- Быстрее! - приказала Синяя Звезда. - Звездное племя предупреждало меня. На наш лагерь напали враги!
Она попыталась прыгнуть, но лапы ее подкосились, и Синяя Звезда упала, однако быстро подобралась и заковыляла дальше.
Коготь и Огонек бежали рядом, бок о бок. Клубок и Горелый шли сзади, распушив хвосты, так что они казались вдвое больше. Огонек забыл про боль и думал только о том, что нужно поскорей добраться до лагеря и защитить своих.
По мере того как они приближались к оврагу, звуки битвы становились все слышнее. Мерзкий запах Сумрачного племени ударял в ноздри. Следом за Когтем он пробежал по тоннелю из утесника и очутился на дне оврага.
Они оказались в самой гуще борьбы. Коты Грозового племени неистово сражались с воинами Сумрачного племени. Котят не было видно, и Огонек решил, что они надежно спрятаны в детской. «А самые слабые из старейшин, - подумал он, - наверное, затаились в дупле поваленного дерева».
Весь лагерь, казалось, превратился в поле боя. Огонек видел, как Белоснежка и Златошейка кусают и когтят большого серого кота. Даже маленькая королева Чернобурка и та сражалась, хотя вынашивала в своем животе потомство. Полосатый кот Частокол вел яростный бой с черным, как смоль, воином. Старейшины племени - Безух, Лоскут и Кривуля - бесстрашно наскакивали на трехцветную кошку, которая в силе и ловкости превосходила их всех вместе взятых.
Огонек и его вернувшиеся из похода друзья сразу же вступили в борьбу. Огонек бросился на полосатую королеву-воительницу чуть не вдвое его больше и впился зубами ей в лапу. Кошка завыла от боли, кинулась на него, растопырив когти и норовя укусить за шею, но она промахнулась. Он оказался проворней, и ему удалось схватить ее и повалить. Сильными когтистыми задними лапами он стал придавливать ее к земле, пока она не вырвалась. С пронзительным визгом воительница бежала с поля боя и скрылась в кустах.
Обернувшись, Огонек увидел, что Синяя Звезда добралась до лагеря. Несмотря на свежие раны, она схватилась с каким-то полосатым котом. Огонек никогда не видел ее в драке, но даже раненая, она оказалась сильным противником. Полосатый пытался вырваться, но Синяя Звезда крепко держала его и когтила так яростно, что Огонек подумал: после этой битвы он не скоро избавится от шрамов.
Потом он заметил белого Сумрачного кота, который тащил из детской старейшину Грозового племени. Огонек вспомнил, что еще на Совете обратил внимание на его черные лапы. Чернопят! Глашатай Сумрачного племени без особого труда прикончил дряхлую кошку, охранявшую котят, и стал подбираться к детской. Он уже занес над гнездом мощную лапу. Котята пищали и мяукали. Теперь они были беззащитны, поскольку их матери сражались на поляне с другими воинами вражеского племени.
Огонек хотел было кинуться к детской, как вдруг острый коготь располосовал его бок. Он обернулся и увидел, как прямо на него прыгает худющая трехцветная кошка. Падая на землю, он пытался крикнуть котам своего племени, что котята в опасности. Из последних сил отбиваясь от трехцветной, он старался держать детскую в поле зрения и все время оглядывался на ежевичный куст. Чернопят уже выудил из гнезда двух котят и потянулся за третьим. Что произошло дальше, Огонек не увидел, потому что трехцветная кошка полоснула по его брюху когтями. Огонек заскреб лапами по земле и сделал низкую стойку, словно признавая свое поражение. Старая уловка, как всегда, помогла и на этот раз. Трехцветная с победным воем схватила его за загривок и уже собралась вонзить в него зубы, как вдруг Огонек отчаянным рывком вскочил на лапы и сбросил ее с себя. Потом быстро развернулся - и не успела воительница опомниться, как оказалась прижатой к земле. На этот раз противнику не было пощады. Огонек глубоко вонзил зубы в плечо кошки, взвыв от боли, та убежала в кусты. Огонек кинулся к детской и просунул голову в узкое отверстие - кошачий лаз. Чернопята нигде не было видно. Зато в самом гнезде, прикрывая своим телом испуганных котят, сидела Щербатая. На ее серой шерсти виднелись пятна крови, а один глаз был подбит. Заметив Огонька, она сердито зашипела, но, узнав его, произнесла:
- Не бойся за них. Я буду их охранять. Глядя, как она защищает беспомощных котят, Огонек внезапно вспомнил слова Звездолома о разбойнице из Сумрачного племени. Поскольку сейчас некогда было раздумывать, придется довериться Щербатой. Он кивнул ей и вышел из-под ежевичного куста.
В лагере осталось лишь несколько котов из Сумрачного племени. Горелый и Клубок сражались бок о бок, наскакивая на черного кота до тех пор, пока он с воем не кинулся в кусты. Буран и Частокол прогнали из лагеря последних двух захватчиков - те еле ноги унесли. Теперь они долго будут зализывать раны.
Огонек устало опустился на траву и стал осматриваться вокруг. Лагерь был полностью разорен, поляна - забрызгана кровью, а в воздухе летали клочья шерсти. Окружавшая лагерь стена из кустарников и папоротников - снесена в том месте, где на территорию вломились захватчики.
Один за другим коты Грозового племени стали подходить к Высокой Скале. Клубок занял место рядом с Огоньком. Его бока тяжко вздымались, ухо было порвано, а из раны сочилась кровь. Горелый плюхнулся рядом и принялся зализывать пораненный хвост. Королевы побежали к детской посмотреть на своих котят. Огонек с волнением ждал их возвращения, но другие коты загораживали ему обзор. Он вздохнул спокойно, только когда услышал писк и радостные возгласы, доносившиеся из ежевичного куста.
Белоснежка важно прошествовала сквозь толпу к Высокой Скале, за ней шла Щербатая.
Белоснежная королева-кошка встала под скалой и произнесла, обращаясь ко всем собравшимся:
- Все наши котята целы и невредимы, спасибо Щербатой! Воин из Сумрачного племени убил Калину и попытался выкрасть котят из гнезда, но Щербатая прогнала его.
- Это был не просто воин из Сумрачного племени, - решился вставить слово Огонек. Он хотел, чтобы племя узнало, сколь многим оно обязано Щербатой. - Я его видел. Это был Чернопят.
- Глашатай Сумрачного племени! - ахнула Чернобурка, маленькая кошка с раздутым животом, которая храбро сражалась, защищая своих еще не родившихся котят. Задние ряды собравшихся пришли в движение, и на поляну перед скалой, прихрамывая, вышла Синяя Звезда. Она подошла к ученикам. По ее серьезному лицу Огонек сразу понял: случилось что-то плохое.
- Львиное Сердце тяжело ранен в бою, - тихо сказала она. - К нему сейчас пошла Пестролистая. Он очень плох. Она вытянула шею и посмотрела туда, где за Высокой Скалой лежал раненый воин - он не шевелился, золотистая шерсть его потускнела от пыли. Из горла Клубка вырвался незнакомый звук - он завыл от горя, тонко и надсадно. В тот же момент кинулся со всех ног туда, где лежал глашатай Грозового племени.
Пестролистая, которая занималась раненым, отступила в сторону, чтобы Клубок мог проститься со своим наставником. Его скорбный вой эхом разнесся по ущелью, и Огонек похолодел. Такой же точно крик он слышал во сне! На миг у него закружилась голова, но он быстро опомнился. Ведь необходимо сохранять спокойствие, хотя бы ради Клубка. Огонек вопросительно посмотрел на Синюю Звезду, та одобрительно кивнула, и он пошел за Высокую Скалу, чтобы быть рядом с товарищем. Он остановился поговорить с Пестролистой. Вид у нее был усталый, глаза грустные.
- Я ничем не могу помочь Львиному Сердцу, - тихо сказала она. - Он на пути в Звездное племя.
Пестролистая прижалась к Огоньку шелковистым боком, и от ее теплого прикосновения ему стало легче.
Остальные коты молча наблюдали за происходящим, а солнце тем временем медленно садилось за деревьями. Наконец Клубок сел на задние лапы и закричал:
- Он ушел!
Положив голову на вытянутые передние лапы, Клубок лег рядом с телом Львиного Сердца. Остальные коты стали молча подходить и прощаться с глашатаем Грозового племени. Все его очень любили.
Огонек тоже подошел, лизнул Львиное Сердце в шею и промурлыкал:
- Благодарю тебя за мудрость. Ты многому научил меня. Потом он сел рядом с Клубком и стал нежно вылизывать шерстку у него на ушках. Дождавшись, когда остальные коты поговорят с умершим и отойдут, Синяя Звезда сама тихо подошла и встала рядом. Клубок, похоже, не замечал ее присутствия. Огонек отвернулся, пока Синяя Звезда в последний раз говорила со своим старым другом.
- О, как же я буду без тебя, Львиное Сердце? - шепнула она.
Прихрамывая, она пошла к скале и свернулась у входа в свою пещеру, глядя на него издали глазами, полными тоски. Синяя Звезда даже не попыталась облизать свою окровавленную свалявшуюся шубку. В первый раз Огонек видел ее настолько разбитой и подавленной, и холодок пробежал у него по коже. Он сидел рядом с Клубком и Львиным Сердцем до тех пор, пока не взошла луна. Горелый тоже подошел к ним, и теперь все три ученика грустили вместе. Коготь подбежал и склонился над Львиным Сердцем. Огоньку интересно было услышать, что он скажет своему боевому товарищу, но Коготь молча лизнул свалявшийся золотистый мех. Огонек совсем растерялся, когда заметил, что полосатый воин пристально смотрит на Горелого, а не на поверженного героя. Пестролистая носилась по лагерю, как мотылек, залечивая раны и успокаивая всех своим нежным голосом. Огонек видел, как она дважды подбегала к Синей Звезде, но каждый раз предводительница отсылала ее обратно - лечить других. И только когда Пестролистая осмотрела всех раненых Грозового племени, только тогда Синяя Звезда подпустила целительницу к своим ранам.
Сделав свое дело, Пестролистая удалилась в свою пещеру. Синяя Звезда встала и медленно побрела к Высокой Скале, видно было, что каждый шаг дается ей с трудом. Казалось, все племя только этого и ждет. Как только она села на свое обычное место, остальные коты стали размещаться под скалой на поляне. Все были на редкость сосредоточенны и молчаливы. Огонек и Горелый вскочили, разминая затекшие лапы, и тоже пошли на поляну, а Клубок остался лежать у тела Львиного Сердца, касаясь носом его прохладной золотистой шубки. Огонек подумал, что Синяя Звезда простит Клубка, если тот на этот раз не придет на собрание.
- Луна почти совсем поднялась, - говорила Синяя Звезда, когда Огонек прошмыгнул на свое место рядом с Горелым. - И снова я должна буду - это случится очень скоро - назвать имя нового глашатая Грозового племени. Голос ее был грустным и срывался от усталости. Огонек переводил взгляд с одного воина на другого. Все взоры были устремлены на Когтя. Даже Буран повернул голову посмотреть на полосатого. Тот сидел, гордо подняв голову и подергивая усами, - судя по всему, он был согласен с мнением окружающих.
Синяя Звезда глубоко вздохнула и продолжала:
- Я говорю это перед телом Львиного Сердца, так чтобы его дух слышал меня и одобрил мой выбор. - Она помолчала. - Я не забыла, как кто-то отомстил за смерть Ярохвоста и принес обратно его тело. Сейчас Грозовому племени очень нужна такая верность. Синяя Звезда снова замолчала, а потом громко и четко выкрикнула имя:
- Коготь будет новым глашатаем Грозового племени! Над поляной пронесся гул одобрения, громче всех кричали Частокол и Долгохвост. Буран сидел тихо, прикрыв глаза и аккуратно обернув вокруг лап белоснежный хвост. Он медленно кивал, соглашаясь с выбором.
Коготь прислушивался к голосам, гордо выпятив подбородок и полузакрыв глаза. Затем встал, протиснулся сквозь толпу, едва заметно кивая головой в ответ на поздравления, вспрыгнул на Высокую Скалу и занял место рядом с Синей Звездой.
- Коты Грозового племени! - произнес он, завывая. - Я удостоился чести занять место глашатая, но не ожидал, что мне доверят столь почетный пост. Перед духом Львиного Сердца клянусь служить вам верно и преданно изо всех сил. Он нагнул голову, оглядел толпу своими круглыми желтыми глазами и спрыгнул с Высокой Скалы. Огонек услышал за спиной тихий возглас Горелого:
- О нет! Он обернулся и удивленно посмотрел на своего приятеля. Горелый низко опустил голову. - Нельзя было его назначать! - произнес он еле слышно.
- Ты говоришь о Когте? - шепотом спросил Огонек.
- Он надеялся стать глашатаем еще с тех пор, как позаботился о Ярохвосте… - Горелый не договорил.
- Как позаботился о Ярохвосте? - повторил за ним Огонек.
В голове его сразу закружились новые вопросы: «Что известно Горелому? Неужели все то, что он рассказал на Совете о битве с Речными котами, не выдумки, а чистая правда? А что, если Коготь виноват в гибели Ярохвоста?»

Глава XVIII

- Ты рассказываешь Огоньку, как я защищал Ярохвоста?
Огонек почувствовал, как дыбом встает шерсть у него на загривке. Горелый оглянулся, в глазах его застыл ужас. Коготь склонился над ним, губы его скривились в злобной ухмылке. Огонек встал навстречу новому глашатаю.
- Он сказал только, что хорошо бы вы так же позаботились и о Львином Сердце. И больше ничего! - мяукнул он, наскоро придумав отговорку.
Коготь посмотрел сначала на одного, потом на другого, а затем в торжественном молчании удалился. В зеленых глазах Горелого все еще светился страх, он все никак не мог унять дрожь.
- Горелый! - тревожно окликнул его Огонек. Но тот даже не взглянул в его сторону. Понурив голову, Горелый подбежал к Клубку и приткнулся рядом с ним, прижавшись тощей спинкой к густой пушистой шерстке Клубка, словно ему вдруг стало холодно. Огонек смотрел на двух своих приятелей, лежащих у тела великого воина, и чувствовал себя лишним. Он не знал, как можно им помочь, поэтому пошел и тоже лег рядом с телом Львиного Сердца, готовый вместе с ними коротать ночь.
Луна поднялась высоко над головой, и на ночное бдение у тела стали собираться другие коты. Синяя Звезда появилась последней, когда лагерь совсем затих. Она ничего не говорила, просто села в сторонке и стала смотреть на своего мертвого помощника. Во взгляде ее была такая невыносимая тоска, что Огонек отвернулся.
На рассвете несколько старейшин пришли, чтобы забрать тело Львиного Сердца и похоронить. Клубок присоединился к ним, чтобы помочь им вырыть яму, где будет лежать великий воин.
Огонек зевнул и потянулся. Он продрог до костей. Сезона падающих листьев осталось ждать совсем недолго. Утренний лес был окутан туманом, но между листьев и ветвей вдали виднелись клочки розовеющего утреннего неба. Он смотрел, как Клубок вслед за старейшинами скрывался в сыром и влажном от росы дальнем подлеске. Горелый вскочил на ноги и поспешил к пещере учеников. Огонек, не торопясь, последовал за ним. Когда он наконец вошел внутрь черный кот свернулся на подстилке, прикрыв нос хвостом, и сделал вид, что спит. Огонек чувствовал себя слишком усталым, чтобы говорить. Он лег на свою моховую постель и быстро заснул.
- Вставайте! Это кричал Дымок, стоя около входа в пещеру. Огонек открыл глаза. Горелый уже проснулся и сидел на подстилке, выпрямив спину и прижав ушки. Клубок суетился вокруг него. Огонек удивился, увидев знакомый серый силуэт. Он не слышал, как тот вернулся с похорон Львиного Сердца.
- Синяя Звезда опять зовет на собрание, - сообщил им Дымок, а сам побежал дальше. Три ученика выбрались на свет из теплой пещеры. Солнце уже побывало на вершине и теперь понемногу спускалось к закату, было прохладнее, чем вчера. Огонек зябко поежился, и в животе у него заурчало. Он не помнил, когда в последний раз ел, и мечтательно подумал, что, может, сегодня удастся поохотиться.
Огонек, Клубок и Горелый поспешили туда, где под Высокой Скалой уже собрались коты. Коготь держал речь, сидя рядом с Синей Звездой на вершине скалы:
- Во время битвы наша предводительница потеряла еще одну жизнь. Поскольку теперь ей осталось лишь четыре жизни, я намерен назначить телохранителей, которые были бы при ней неотлучно. Ни один кот или кошка не смеет приблизиться к ней в отсутствие телохранителей. Он покосился на Горелого, потом снова уставился перед собой.
- Частокол и Долгохвост! - продолжал он, поворачиваясь к названным воинам. - Вы будете при Синей Звезде телохранителями. Частокол и Долгохвост важно кивнули и приосанились и даже стали казаться выше. Затем заговорила Синяя Звезда. Голос у нее был нежный и успокаивающий. Это особенно было заметно по сравнению с приказным тоном глашатая.
- Спасибо, Коготь, за твою заботу. Но члены моего племени обязаны знать, что я здесь для того, чтобы служить им. Никто не должен бояться подходить ко мне, и я всегда рада поговорить с каждым, невзирая на то, есть ли рядом телохранители или нет. - Она бросила беглый взгляд на Когтя. - Как гласит воинский устав, спокойствие целого племени важнее спокойствия любого члена племени. Она помолчала, нашла в толпе Огонька и остановила на нем взгляд своих небесно-голубых глаз.
- А сейчас я хочу попросить Щербатую стать полноправным членом нашего Грозового племени.
Кое-кто из воинов удивленно замяукал. Синяя Звезда посмотрела на Белоснежку, та кивнула в знак согласия. Остальные королевы-кошки промолчали.
Синяя Звезда продолжала:
- Своим вчерашним геройским поступком она доказала свою верность всем нам. Если она пожелает, мы будем теперь считать ее Грозовой кошкой. Щербатая подала голос со своего места из заднего ряда:
- Мне очень приятно слышать такие слова, Синяя Звезда. Я принимаю твое предложение.
- Хорошо, - мяукнула Синяя Звезда по-деловому, словно желая показать, что с этим вопросом покончено.
Огонек даже замурлыкал от удовольствия и потерся о бок Клубка. Он и сам не понимал, почему так радуется за строптивую кошку. Синяя Звезда снова заговорила.
- Вчера вечером мы успешно отбили атаку Сумрачного племени, но они по-прежнему представляют для нас угрозу. Мы начнем восстановительные работы и будем постоянно обходить дозором наши границы. Не надо думать, что война окончена. Коготь встал, поднял хвост столбом и посмотрел сверху вниз на кошачье собрание.
- Сумрачное племя напало на нас, когда нас в лагере не было, - прорычал он. - Они выбрали удачный момент. Откуда они узнали, что лагерь почти не защищен? Может, у них есть глаза в нашем лагере?
Огонек похолодел. Произнося эти слова, Коготь уставился своим немигающим взором на Горелого. Другие коты тоже невольно бросили взгляд в том же направлении и недоумевали, разглядывая черного ученика. Горелый смотрел в пол и нервно переминался с лапы на лапу. Коготь же тем временем продолжал:
- До заката нам многое предстоит сделать. Прежде всего восстановить разрушенные укрепления. Тем не менее, если что-то или кто-то покажется вам подозрительным - сразу же сообщайте мне. Уверяю вас, все, что вы расскажете, останется строго между нами. Он кивнул в знак того, что собрание окончено, затем повернулся к Синей Звезде и стал с ней о чем-то тихо беседовать.
Коты разбрелись по лагерю. Предстояло оценить ущерб, нанесенный вражеским набегом, и начать восстановительные работы.
- Горелый! - позвал Огонек. Он все еще не мог опомниться после того, как Коготь намекнул, что подозревает в предательстве собственного ученика. Но Горелый куда-то убежал. Огонек увидел, как он, помяукав о чем-то с Куцехвостом и Бураном, скачет вприпрыжку собирать прутики, чтобы заделать бреши в ограждении. Горелый явно избегал разговора. - Пошли поможем, - вяло предложил Клубок. Голос у него стал какой-то скучный, словно ему все равно, а глаза - грустные.
- Иди один. Я скоро приду, - ответил Огонек. - Я хочу сначала проведать Щербатую - как она там, после драки с Чернопятом… Старая кошка была в своем гнезде у замшелого ствола. Она лежала в тени, раскинув лапы, и задумчиво смотрела перед собой.
- А, Огонек, - замурлыкала она, увидев его. - Как хорошо, что ты пришел.
- Я хотел посмотреть, как ты тут, не нужно ли чего, - мяукнул в ответ Огонек.
- По привычке навещаешь или как? - ворчливо произнесла Щербатая. Характер ее лучше не стал.
- Ну, не знаю, - честно сказал Огонек. - Как ты себя чувствуешь-то?
- Старая рана снова раскрылась, но я поправлюсь, - заверила его Щербатая.
- Как тебе удалось одолеть Чернопята? - поинтересовался Огонек, не в силах скрыть восхищения.
- Чернопят силен, но не слишком умен. Сражаться с тобой было куда труднее. Огонек подумал, что она шутит, но вид у нее был серьезный.
- Я его помню еще котенком, - продолжала она. - С тех пор он мало изменился - сила есть, а мозгов нет. Огонек подсел к ней поближе.
- Ничего удивительного, что Синяя Звезда приняла тебя в наше племя, - замурлыкал он. - Ты доказала свою верность. Щербатая махнула хвостом.
- Да, но по-настоящему верный кот сражается на стороне племени, которое его вырастило.
- Тогда, выходит, я должен сражаться на стороне Двуногих! - возразил Огонек. Щербатая посмотрела на него с одобрением:
- Сильно сказано, юноша. Но ты всегда отличался сообразительностью. Огонек грустно вздохнул: именно эти слова говорил ему когда-то Львиное Сердце.
- А ты скучаешь по Сумрачному племени? - спросил он вдруг. Щербатая медленно прикрыла глаза.
- Я скучаю по старому Сумрачному племени, - промяукала она наконец и прямо посмотрела на Огонька. - По тому, каким оно было когда-то.
- Пока Звездолом не стал предводителем? - уточнил Огонек. Его разбирало любопытство.
- Да, - спокойно сказала Щербатая. - С его приходом племя стало другим. - Она горько усмехнулась.
- Он всегда умел хорошо говорить. Даже если он скажет тебе, что мышь - это кролик, ты не захочешь, а поверишь. Поэтому, наверно, я так долго не замечала его недостатков. Старая кошка смотрела куда-то в пустоту, погруженная в свои воспоминания.
- Спорим, ни за что не догадаешься, кто теперь целитель у Сумрачных котов? - мяукнул Огонек. Он вдруг вспомнил, что видел на Совете. Как же это было давно… Похоже, его слова вернули Щербатую к действительности.
- Неужели Мокроус? - мяукнула она.
- Точно! Щербатая покачала головой:
- Да он даже себя от насморка вылечить не может!
- Именно это Клубок и сказал! И оба довольно замурлыкали. Потом Огонек встал:
- Теперь я пойду, а ты отдыхай. Если что по надобится - позови меня. Щербатая, привстав, сказала:
- Постой-ка, расскажи мне вот что. Я слышала, ты вчера бился с крысами. Крови не было?
- Да пустяки. Пестролистая залила раны соком ноготков.
- От крысиных укусов ноготки не всегда помогают. Сходи найди дикий чеснок и поваляйся в нем. Кажется, я видела его острые листики недалеко от ворот. Чеснок выгонит любой яд. Хотя, - добавила она, - вряд ли твои соседи по спальне поблагодарят меня за такой совет!
- Хорошо, я сделаю, как ты велишь. Спасибо тебе, Щербатая! - мурлыкнул Огонек.
- Будь осторожен, малыш. Щербатая посмотрела перед собой немигающим взглядом, потом положила голову на передние лапы и закрыла глаза.
Огонек выбрался из-под ветвей, нависавших над гнездом Щербатой, и прямиком направился к тоннелю из веток утесника - искать дикий чеснок. Солнце уже садилось, и слышно было, как королевы мурлычут своим котятам колыбельные песни.
- Куда это ты собрался? - прорычал кто-то за его спиной. Это был Частокол.
- Щербатая велела мне пойти к воротам и…
- Не слушай советов этой мошенницы! - прошипел воин. - Лучше иди и помоги строителям. Сегодня вечером никто не должен покидать лагерь! И он решительно махнул хвостом.
- Хорошо, Частокол, - мяукнул Огонек и склонил голову в знак того, что подчиняется приказу, а сам про себя подумал: «Дырокол ты, и больше никто».
Развернувшись, он побрел обратно в лагерь. Там, у зеленого ограждения, вовсю суетились Клубок и Горелый, помогая залатывать большую брешь.
- Как там Щербатая? - спросил Клубок, когда Огонек подошел к нему.
- Отлично. Она сказала, мне нужен дикий чеснок. Он помогает от крысиных укусов. Я пошел за ним, но Частокол не разрешил выходить из лагеря. - пожаловался Огонек.
- Дикий чеснок, говоришь? - мяукнул Клубок. - Мне бы тоже не помешало. Нога до сих пор как огнем горит.
- Я попробую незаметно выбраться за ворога и принести тебе чеснока. - предложил Огонек.
Ему показалось, что Частокол слишком грубо обращается с ним. Хорошо бы перехитрить его! - Никто не заметит, если я потихоньку вы лезу через эту дыру. Я не уйду далеко - так, похожу в двух заячьих прыжках отсюда…
Горелый нахмурился, а Клубок кивнул.
- Мы тебя прикроем. - шепнул он.
Огонек благодарно коснулся его носом, прыгнул в дыру и оказался за пределами лагере. Найти дикий чеснок оказалось нетрудно - него был очень едкий запах, и Огонек пошел на этот запах. Солнце опускалось за горизонтом, на фиолетовом небе уже сияла луна. Прохладный ветерок ерошил шерсть на спинке Огонька. Вдруг он уловил кошачий дух. Его принес сюда ветер. Огонек насторожился. Сумрачное племя? Нет, просто Коготь и с ним еще двое ко тов. Он снова принюхался. Частокол и Долгохвост! Но что они тут делают?
Огонек удивился и припал к земле, как перед охотой на кролика. Потом стал подкрадываться, медленно и осторожно переставляя лапы, стараясь не поднимать голову, чтобы его не заметили. Воины стояли в тени меж папоротников и, видимо, о чем-то беседовали, чуть не касаясь друг друга носами. Вскоре Огонек подошел так близко, что мог слышать, о чем они говорят.
- Звездное племя не даст мне соврать: мой ученик с самого начала подавал мало надежд, но я никогда не думал, что он станет предателем! - прорычал Коготь.
От неожиданности у Огонька глаза полезли на лоб, а шерсть встала дыбом. Похоже, Коготь не просто намекает на то, что Горелый предал свое племя, но и попытается это доказать!
- Сколько времени, ты говоришь, Горелого не было с вами, когда вы ходили к Лунному Камню?
- Достаточно, чтобы сбегать в Сумрачный лагерь и обратно! - злым голосом отвечал глашатай.

Предыдущая страница 14 Следующая страница


15 Эрин Хантер

У Огонька аж хвост задрожал от возмущения. «Это неправда! - подумал он. - Все это время он был с нами!»
Теперь заговорил Долгохвост, тонким и дрожащим от волнения голосом:
- Должно быть, он и сообщил им, что предводительница Грозового племени и сильнейший из воинов племени покинули лагерь. Иначе почему они напали именно в это время?
- Мы последние, кто противостоит Сумрачному племени. Наш долг быть сильными, - заговорил Коготь другим голосом, мягким и бархатистым. И смолк, дожидаясь ответа.
- Ему ответил Частокол - поспешно, словно был не воином, а учеником Когтя. От его слов Огоньку стало страшно.
- Таким предателям, как Горелый, не место в нашем племени!
- Согласен с тобой, Частокол, - промурчал Коготь, не скрывая своей радости. - Хоть он и мой ученик…
И он замолчал, как будто от волнения у него перехватило дыхание.
Огонек понял, что все, что было нужно, он уже услышал. Забыв про дикий чеснок, он развернулся и поспешил вернуться в лагерь. Он решил не рассказывать Горелому о подслушанном разговоре. Нечего его пугать! Мысли Огонька бешено скакали. Что теперь делать? Коготь был глашатаем племени, доблестным воином, он пользовался уважением среди других котов. Если какой-то ученик станет обвинять его в нехороших делах, кто ему поверит! Но Горелый попал в беду, и нужно его выручать. Огонек собрался с мыслями, сосредоточился. Оставалось только одно: он должен рассказать об этом разговоре Синей Звезде и при этом убедить ее, что все это чистая правда!

Глава XIX

Когда Огонек вернулся, Клубок с Горелым все еще возились у зеленой ограды. Они специально оставили отверстие ровно такой ширины, чтобы он мог пролезть обратно.
- С чесноком не вышло, - проговорил Огонек, пытаясь отдышаться. - Частокол бродит рядом.
- Ничего, - мяукнул Клубок. - Завтра нарвем.
- Давай я схожу к Пестролистой и попрошу для тебя маковых зерен, - предложил Огонек. Его беспокоило состояние друга. В последнее время в глазах Клубка появилось сонливое вы ражение, да и двигался он как-то скованно, как будто ему было больно.
- Не беспокойся, - мяукнул Клубок. - Я здоров.
- Да мне не трудно, - настаивал Огонек и, не слушая возражений, побежал к пещере Пестролистой.
Она нервно расхаживала по полянке, и глаза у нее были грустные.
- Что-то случилось? - спросил Огонек.
- Духи Звездного племени не дают мне покоя. Думаю, они пытаются мне что-то сказать, - отвечала она, беспокойно помахивая хвостом. - Чем я могу тебе помочь?
- Мне кажется, Клубку нужно несколько маковых зернышек, - объяснил Огонек. - У него нога болит, крысы покусали.
- Боль от тоски по Львиному Сердцу растравляет его раны. Но не беспокойся, со временем все заживет, а пока что помогут и маковые зерна. Пестролистая юркнула в пещеру и вынесла сухую маковую головку. Она осторожно положила ее на землю.
- Вытряси одно-два зернышка и дай ему по жевать, - сказала она.
- Спасибо, - мяукнул в ответ Огонек. - А тебе, правда, ничего не нужно?
- Иди и выручи своего друга, - отвечала Пестролистая, стараясь не смотреть ему в глаза. Огонек зажал в зубах маковую головку и развернулся, чтобы уйти.
- Подожди, - прошептала вдруг Пестролистая. Огонек с готовностью обернулся к ней. Она смотрела на него во все глаза, и взгляд ее желтых глаз обжег его, как огнем.
- Огонек, - шепнула она. - Звездное племя говорило со мной за много лун до того, как ты пришел в наш лагерь. Я чувствую, они просят меня сказать тебе все сейчас. Они уверены, что только огонь спасет наше племя. Огонек озадаченно смотрел на Пестролистую. Взгляд ее из таинственного снова стал обычным.
- Будь осторожен, Огонек, - мяукнула она обычным голосом и отвернулась.
- Увидимся, - рассеянно ответил он и побрел назад по папоротниковому тоннелю. Странные слова целительницы все еще звучали у него в ушах, но он не понимал, что они значат.
Почему она ему об этом рассказала? Ведь огонь был одним из главных врагов всех лесных обитателей? Нет, ничего не понятно! Он покачал головой и пошел к пещере учеников.
- Клубок! - шепнул Огонек прямо в ухо спящему. Сегодня им разрешили поспать подольше, после того как они проработали на укреплении лагеря чуть не до утра. Коготь сказал, чтобы они были готовы к занятиям, когда солнце будет в зените. Яркие желтые лучи, проникавшие в пещеру, подсказали Огоньку, что пора собираться.
Он не выспался. Сны, один другого страшнее, набрасывались на него, едва он закрывал глаза. Он просыпался, но новые видения были не лучше.
- Клубок! - снова позвал он, но друг его не шевелился. Перед сном он съел два зернышка мака, и теперь его нельзя было расшевелить.
- Огонек, ты уже проснулся? - мяукнул из своего угла Горелый. Огонек досадливо поморщился. Он хотел поговорить с Клубком до того, как Горелый проснется.
- Да! - ответил он. Горелый уселся на своей подстилке из мха и вереска и стал быстро умываться.
- Ты хочешь его разбудить? - спросил он, кивая на Клубка. Снаружи послышался хриплый голос:
- Давно пора! Скоро начнется урок. Огонек и Горелый подскочили.
- Клубок, вставай! - Огонек слегка толкнул лапой спящего приятеля. - Коготь ждет! Клубок поднял голову. Глаза его были мутными от сна.
- Вы готовы? - рявкнул Коготь. Огонек и Горелый вылезли из пещеры, щурясь от яркого солнечного света. Глашатай сидел у старого пня.
- А третий когда выйдет? - спросил он.
- Скоро. - Огонек решил заступиться за друга. - Он только что проснулся.
- На занятиях ему станет лучше, - прорычал Коготь. - Он слишком убивается из-за смерти Львиного Сердца. Это вредно - так долго тосковать. Огонек выдержал злобный взгляд желтых глаз. Воин и ученик на какое-то мгновение мысленно схлестнулись как враги. Клубок на слабых лапах вылез из пещеры.
- Синяя Звезда ждет встречи с тобой, Огонек, - объявил Коготь.
От этих слов Огонек даже перестал злиться. Это будет первый урок с Синей Звездой! Его охватило радостное чувство. А он-то думал, что его наставница отдыхает после ранений!
- Клубок, - продолжал Коготь, - ты можешь пойти на мой урок. Ты готов, Горелый?
И он сверкнул глазами. - В конце концов, ты всего-навсего извалялся в крапиве, пока мы все сражались с крысами.
- Готов, - сказал Горелый, не подымая головы. Клубок и Горелый пошли следом за глашатаем к выходу из лагеря. Горелый, с низко опущенной головой, последним шагнул под своды травяного лаза.
Огонек остался ждать Синюю Звезду. Серебристая кошка вышла из своей пещеры и направилась к нему через поляну. Шерсть ее слиплась в тех местах, где были свежие раны, но она ни одним движением не выдала боли - поступь ее была ровной и уверенной.
- Пойдем, - позвала она. Огонек с удивлением заметил, что она одна. Частокола и Долгохвоста поблизости не было видно. И вдруг его осенило (и сразу стало чуточку боязно): наконец-то он сможет рассказать Синей Звезде про разговор, подслушанный вчера вечером.
Он догнал ее и, стараясь идти след в след, шагнул за ней в травяной лаз, ведущий за территорию лагеря.
- А разве ваши телохранители не идут с нами? - робко спросил он. Синяя Звезда ответила, не оборачиваясь:
- Я велела Частоколу и Долгохвосту помогать на строительстве. Охрана Грозового племени - наша главная обязанность. Огонек почувствовал, как колотится его сердце. Как только они выйдут из лагеря, он расскажет ей про Горелого. Кошка и котенок направились знакомой дорогой к обычному месту занятий - песчаной яме. Тропинка была усеяна золотыми листьями, они хрустели у них под лапами. Огонек судорожно подыскивал нужные слова. Что он расскажет предводительнице? Что Коготь плетет заговор, чтобы избавиться от своего ученика? И что он ответит, когда Синяя Звезда спросит его: зачем это Когтю? Посмеет ли он прямо поведать о своих подозрениях, что это Коготь убил Ярохвоста? Ведь у него нет никаких доказательств, кроме сбивчивого рассказа Горелого, услышанного на Совете?
Они уже добрались до песчаной ямы, а Огонек так и не осмелился заговорить. Яма оказалась пуста.
Я попросила Когтя провести урок в другой части леса, - сказала Синяя Звезда, спрыгивая прямо на середину ямы. - Я хотела бы сегодня сосредоточить внимание на охотничьем мастерстве, и мне нужно, чтобы ты тоже сосредоточился на этом. А значит, нам нельзя отвлекаться.
«Скажу ей прямо сейчас, - подумал Огонек. - Она должна знать о том, какая опасность угрожает Горелому. - От волнения шерсть его распушилась. - Другой возможности у меня не будет…»
Вдруг краем глаза он уловил какое-то движение. Пушистый вихрь пронесся прямо у него перед носом, и Огонек упал носом вперед, словно кто-то поставил ему подножку. Шатаясь, он встал, выпрямился и оглянулся: Синяя Звезда сидела перед ним, как будто ничего не случилось.
- Ну, теперь можешь наконец сосредоточиться? - прорычала она.
- Да, Синяя Звезда. Извини! - ответил он, заглядывая в синие глаза.
- Так-то лучше. Огонек, прошло несколько лун с тех пор, как ты пришел к нам. Я наблюдала за тем, как ты сражаешься. С крысами ты был проворен, с Сумрачными котами - суров и беспощаден. В тот день, когда мы встретились, ты перехитрил Клубка, и Щербатую ты тоже покорил силой своего ума. - После этих слов она помолчала, потом добавила достаточно громко:
- Но однажды ты встретишь противника, у которого будет все: он будет и быстр, и свиреп, и умен. Моя задача - подготовить тебя к этой встрече. Огонек кивнул, он понял, о чем она говорит. Чувства его были обострены до предела. Все мысли о Когте и Горелом улетучились, и он с головой окунулся в запахи и звуки дикого леса.
- А теперь посмотрим, как ты дерешься, - сказала Синяя Звезда. - Нападай на меня. Огонек посмотрел на нее, мысленно примериваясь и прикидывая, с чего начать. От него до Синей Звезды было не больше трех кроличьих прыжков. Она была почти вдвое крупнее его, так что было бы напрасной тратой сил начинать с обычного замахивания когтями и борьбы лапами. Но если ему удастся прыгнуть ей на спину (а для этого нужно постараться повыше подпрыгнуть) - тогда, возможно, он сможет повалить ее.
Кошка не сводила с него пристального взгляда небесно-голубых глаз. Огонек присел и прыгнул.
Он рассчитывал прыгнуть на плечи, но Синяя Звезда была к этому готова и сразу же пригнулась. Когда Огонек упал на нее, она перевернулась на спину. И вместо того, чтобы висеть у нее на спине, он упал ей прямо на брюшко. Она ухватила его всеми четырьмя лапами и с легкостью отбросила. Огонек почувствовал, что его отшвырнули, как надоедливого котенка. Он ударился о пыльную землю: в голове его все закружилось, но он быстро встряхнулся и встал на лапы.
- Интересный прием, но глаза выдали тебя, когда ты примеривался, - прорычала Синяя Звезда, вставая и отряхиваясь. - Ну, давай еще раз.
На этот раз Огонек посмотрел на ее плечи, а сам нацелился на лапы. И когда Синяя Звезда упала, он решил нанести решающий удар. Прыгая, он заранее радовался, но, как оказалось, зря. Синяя Звезда неожиданно вскочила, и он шлепнулся на то место, где только что лежала хитрая кошка. Она точно все рассчитала - когда он упал, она прыгнула на него сверху и чуть не раздавила.
- А теперь сделай что-нибудь неожиданное, - прошипела она ему на ухо. Потом спрыгнула с него, отошла в сторонку и, сверкнув глазами, посмотрела на него с вызовом. Огонек поднялся, тяжело дыша, и стал сердито отряхиваться. Даже Щербатая не была такой хитрой. Он зашипел и снова прыгнул. На этот раз он вытянул перед собой передние лапы. Синяя Звезда поднялась на задние лапы и передними отразила его удар. Чувствуя, что теряет равновесие, он стал царапать задними лапами песок, пытаясь удержаться, но было поздно - он плюхнулся набок.
- Огонек, - спокойно промяукала Синяя Звезда, когда он снова попытался подняться. - Ты сильный и проворный, но ты должен научиться рассчитывать скорость прыжка и соизмерять ее с весом тела, чтобы я не смогла сбить тебя с ног. Попробуй еще раз. Огонек приготовился к новому прыжку. Он весь взмок, покрылся пылью и почти совсем выдохся. От безысходности даже стал злиться. На этот раз он покажет своей наставнице, что его не зря учили! Огонек медленно присел, напружинился и стал подкрадываться к Синей Звезде. Она повторила его движения и, когда он приблизился, зашипела прямо ему в лицо. Он занес лапу и ударил ее по левому уху. Она пригнулась, чтобы избежать удара, и встала на задние лапы, нависая над ним. Огонек быстро перевернулся на спину, скользнул под нее и лягнул ее в живот задними лапами. Синяя Звезда откинулась назад и с громким урчанием упала на песок.
Огонек перевернулся и встал на все четыре лапы. Он ликовал. Потом увидел, что Синяя Звезда все еще лежит в пыли, и в первый раз за время битвы вспомнил про ее раны. Неужели от его удара они открылись? Он побежал к ней и тревожно заглянул в глаза. Она весело посмотрела на него снизу вверх, и он успокоился.
На этот раз лучше, - заметила она, отдуваясь. Потом встала и отряхнулась. - А теперь моя очередь.
Она прыгнула на него и пригнула к земле, потом отступила и, не успел он подняться, повторила все снова. Огонек поднатужился, но она в очередной раз с легкостью повалила его.
- Посмотри на меня, ведь я больше тебя, Огонек! Не пытайся выдержать мой вес. Придумай что-нибудь. Если ты можешь увернуться - сворачивайся!
Огонек снова поднялся на лапы, готовый к ее очередному прыжку. На этот раз он не зарывал лапы в песок, а стоял на самых кончиках подушечек, упираясь когтями. Когда Синяя Звезда бросилась на него, он отскочил в сторону, привстал и, когда она скользнула мимо, передними лапами оттолкнул ее от себя.
Синяя Звезда аккуратно приземлилась на все четыре лапы и обернулась к нему:
- Отлично! Ты быстро учишься, - промурлыкала она. - Но это было простое движение. Посмотрим, что ты будешь делать с таким. Они тренировались до самого заката. Огонек вздохнул с облегчением, когда Синяя Звезда промяукала:
- На сегодня хватит. Она казалась усталой, и движения ее чуть замедлились, тем не менее она с прежней легкостью выпрыгнула из песчаной ямы на травку. Огонек стал карабкаться следом за ней. Мышцы его болели, голова шла кругом от всего, что он узнал. Возвращаясь в лагерь лесной дорогой, он думал только о том, как придет и расскажет Клубку и Горелому о сегодняшнем занятии. И только у ворот лагеря Огонек вдруг осознал, что забыл поведать Синей Звезде о Горелом.

Глава XX

Когда Огонек вернулся с занятий, лагерь выглядел получше. Коты, группами и поодиночке, весь день чинили, копали и отстраивали заново укрепления. Белоснежка и Златошейка все еще восстанавливали стены детской, но внешняя стена лагеря снова казалась крепкой и неприступной.
Огонек сразу побежал через поляну посмотреть, не осталось ли свежей еды. Он промчался мимо Дымка и Горчицы - они как раз собирались отправляться в дозор.
- Извини, - мяукнула Горчица, когда Огонек стал обнюхивать место, где ученики обычно складывали свой ужин. - Мы съели двух последних мышей.
Огонек повел плечами: ладно, он сам себе потом наловит. И побежал к пещере учеников. Клубок сидел, привалившись к старому пню, и облизывал переднюю лапу.
- А где Горелый? - спросил Огонек, усаживаясь рядом.
- Еще не вернулся с задания, - отвечал Клубок. - Погляди-ка! - И протянул Огоньку переднюю лапу, чтобы тот ее осмотрел. Подушечка была расцарапана и кровоточила.
- Коготь послал меня ловить рыбу, я наступил в воде на острый камень и порезался.
- Рана глубокая. Надо бы показать Пестролистой, - посоветовал Огонек. - Не знаешь случайно, куда Коготь послал Горелого?
- Понятия не имею, я был по брюхо в холодной воде и не прислушивался, - сказал Клубок.
Он встал и заковылял к пещере Пестролистой. Огонек уселся поудобнее и стал смотреть на ворота лагеря и ждать Горелого. После вчерашнего разговора воинов он не мог отделаться от чувства, что с его другом вот-вот случится что-то ужасное. Сердце у него упало, когда на поляну из ворот вышел Коготь. Один.
Он подождал еще немного. Луна поднялась и сияла почти над головой. К этому времени Горелый должен уже вернуться! Ох, почему Огонек не поговорил с Синей Звездой, когда у него была такая возможность! Он видел, как Частокол и Долгохвост стоят на страже возле ее пещеры, и ему вовсе не хотелось, чтобы они слышали его жалобы.
Коготь принес в лагерь добычу и поделился ею с Бураном - воины поели перед своей пещерой. Огонек почувствовал, что очень проголодался. Надо бы пойти поохотиться - в лесу он может встретить Горелого. И пока Огонек раздумывал, что делать, в воротах лагеря показался Горелый. Огонек очень обрадовался, и не только потому, что в зубах он нес свежеубитую дичь. Ученик подошел к Огоньку и положил добычу на землю.
- Тут хватит на всех троих! - гордо мяукнул он. - И вкус у нее особый - она с территории Сумрачного племени. Огонек аж рот раскрыл от удивления:
- Ты охотился на территории Сумрачного племени?
- Такое мне дали задание.
- Коготь послал тебя охотиться на вражескую территорию! - У Огонька это в голове не укладывалось. - Ты должен сказать об этом Синей Звезде. Это же очень опасно!
При упоминании о предводительнице Горелый покачал головой. Он смотрел затравленно, в глазах его застыл ужас.
- Смотри никому не говори, ладно? - шепнул он. - Я выжил и даже наловил еды. Ну и все, нечего вспоминать.
- Это сегодня ты выжил! - фыркнул Огонек.
- Ш-ш-ш! Коготь на нас смотрит. Ешь и молчи! - прикрикнул Горелый. Огонек пожал плечами и стал жевать. Горелый ел торопливо, стараясь не встречаться с Огоньком глазами.
- Оставим еды Клубку? - спросил он чуть погодя.
- Он пошел к Пестролистой, - прошамкал - Огонек с набитым ртом. - Он порезал лапу. Не знаю, когда он вернется.
- Хорошо, оставь ему что хочешь, - проговорил Горелый слабым голосом. - А я что-то устал. Надо полежать.
И он полез в пещеру. Огонек остался возле пня один. Он сидел и смотрел, как лагерь готовится ко сну. Придется рассказать Горелому о подслушанном разговоре. Он должен знать, что ему угрожает опасность.
Коготь лежал рядом с Бураном, они беседовали. Но краем глаза он поглядывал на пещеру учеников. Огонек зевнул, чтобы показать Когтю, до чего он устал. Потом встал и пошел к Горелому. Горелый спал. Но при этом он перебирал лапами и шевелил усами, и Огонек догадался, что друг его видит сон. То, что это плохой сон, стало ясно, когда Горелый вдруг тоненько замяукал и завизжал. Вдруг черный кот вскочил и стал бешено озираться вокруг, испуганно тараща и без того огромные глаза. Он выгнул спину дугой, шерсть на хвосте его стала торчком.
- Успокойся, Горелый! - стал уговаривать его Огонек. - Ты дома, на своей постели. Никого здесь нет, только я! Горелый уставился на него, не узнавая.
- Да я это, я, - повторял Огонек. Горелый заморгал и, кажется, узнал своего приятеля. И тут же упал на подстилку как подкошенный.
- Горелый, - серьезно мяукнул Огонек. - Я должен тебе кое-что рассказать. Я сам это случайно услышал прошлой ночью, когда ходил в лес за диким чесноком… Горелый по-прежнему дрожал, уткнувшись носом в моховую подстилку. Но Огонек не отставал:
- Горелый, я слышал, как Коготь говорил Частоколу и Долгохвосту, что ты предал Грозовое племя. Он сказал им, что ты потихоньку сбежал от нас во время похода к Пасти и рассказал Сумрачному племени, что наш лагерь не охраняется. Горелый повернул голову к Огоньку.
- Но я этого не делал! - испуганно крикнул он.
- Конечно, не делал, - согласился Огонек. - Но Частокол и Долгохвост поверили, и Коготь убедил их, что от тебя нужно избавиться. Горелый не мог произнести ни слова, он задыхался.
- Почему Коготь хочет так поступить с тобой, Горелый? - осторожно спросил Огонек. - Он один из самых сильных воинов нашего племени. Чем ты ему помешал?
Огонек подозревал, что и сам знает ответ, но он хотел услышать правду из уст Горелого и подождал, пока тот соберется с мыслями. Наконец черный кот придвинулся к Огоньку поближе и зашептал в самое ухо:
- Потому что глашатай Речного племени не убивал Ярохвоста. Это сделал Коготь.
Огонек молча кивнул, и Горелый продолжал прерывающимся от волнения шепотом:
- Ярохвост убил глашатая Речного племени…
- Так значит, Коготь не убивал Желудя, - не удержался Огонек, хотя не собирался перебивать рассказ Горелого. Горелый покачал головой:
- Ну да! После того как Ярохвост убил Желудя, Коготь велел мне возвращаться в лагерь. Я хотел остаться, но он так рявкнул на меня, что я помчался в лес со всех ног. Я бы и дальше бежал, но просто не мог уйти, пока они там сражаются. Я повернул назад и стал осторожно пробираться к полю боя - вдруг Когтю потребуется моя помощь… К тому времени, когда я вернулся, все воины Речного племени бежали, там остались только Ярохвост и Коготь. Ярохвост смотрел, как удирает последний Речной воин, а Коготь… Горелый замолчал - ему трудно было говорить.
- А Коготь… он… прыгнул на него. Вцепился зубами ему в шею, и Ярохвост упал замертво.
Тогда я побежал. Не знаю, видел меня Коготь или нет, я просто бежал, пока не добежал до лагеря.
- Почему ты не сказал ничего Синей Звезде? - спросил Огонек.
- Она бы мне все равно не поверила! - Горелый беспомощно заморгал глазами.
- А ты - ты мне веришь?
- Конечно, верю, - мяукнул Огонек. Он лизнул Горелого в лоб, успокаивая друга. Да, придется найти способ рассказать Синей Звезде о предательстве Когтя.
- Не бойся, я все улажу, - пообещал он. - А пока держись поближе ко мне и к Клубку.
- А Клубок знает? О том, что они хотят избавиться от меня?
- Нет еще. Но я обязательно скажу ему. Горелый лег на живот и уставился прямо перед собой.
- Ничего, ничего, Горелый, - мурлыкал Огонек, уткнувшись носом в черную шерстку на тощей спине друга. - Я помогу тебе выпутаться из этой истории. Клубок вернулся на рассвете. Горчица и Дымок уже пришли с ночного дозора и крепко спали каждый в своем гнезде.
- Привет! - весело мяукнул Клубок. Давно он таким веселым не был. Огонек сразу проснулся.
- Поправился? - промурлыкал он. Клубок лизнул его в ухо.
- Пестролистая наложила мне на раны от крысиных зубов какую-то дрянь и велела лежать тихо и не двигаться. Наверное, я заснул. Кстати, надеюсь, этого зяблика специально мне оставили? Я ужасно проголодался.
- Тебе, тебе. Горелый вчера поймал. Коготь послал его…
- Заткнитесь вы оба, - проворчала Горчица. - Некоторые тут пытаются заснуть. Клубок выпучил глаза.
- Пошли, Огонек, - мяукнул он. - У Чернобурки появились котята, пошли посмотрим на них. Огонек замурлыкал от удовольствия. Наконец-то у Грозового племени праздник! Он посмотрел на спящего Горелого и пошел к выходу . Вместе с Клубком они побежали к детской. Рассветное солнце согревало шерстку. Огонек довольно потянулся, чувствуя небывалую гибкость в спине и силу в ногах.
- Брось выставляться! - бросил Клубок, оглядываясь через плечо. Огонек перестал потягиваться и поскакал за своим другом. Буран сидел возле детской и сторожил вход.

Предыдущая страница 15 Следующая страница


Стань диким! 16

- Вы пришли посмотреть новых котят? - мяукнул он. Огонек кивнул.
- Входить строго по одному, и придется подождать потому что там сейчас Синяя Звезда, - предупредил Буран.
- Ладно, иди первый, - сказал Огонек. - А я пока сбегаю к Щербатой - все равно ждать.
Он склонил голову перед Бураном и побежал к гнезду Щербатой. Старая кошка умывалась: она старательно терла за ушами, прикрыв глаза, чтобы не отвлекаться.
- Только не говори, что это к дождю! - на смешливо крикнул Огонек. Щербатая открыла глаза.
- Наслушался сказок, - мяукнула она. - Что толку тереть уши, если и без того дождь собирается?
Огонек радостно пошевелил усами.
- Не хочешь посмотреть на малышей Чернобурки? - спросил он. Щербатая замерла, потом покачала головой.
- Не думаю, что там меня ждут… - произнесла она.
- Но они знают, что ты спасла… - начал Огонек.
- Кошка всегда слишком рьяно защищает своих новорожденных. Особенно если это ее первый помет. Думаю, я воздержусь, - ответила Щербатая тоном, не допускающим возражений.
- Ну как хочешь. А я хочу посмотреть. Это ведь добрый знак - появление в лагере новых котят. Щербатая пожала плечами.
- Иногда, - пробормотала она. Огонек повернулся и пошел обратно к детской. Солнце скрылось за облаками, и стало прохладнее. Резкий ветер трепал его шерсть и раскидывал по поляне желтые листья. Синяя Звезда сидела у входа в детскую. За ее спиной в узкой лазейке мелькнул и исчез пушистый хвост Клубка. Кошка поздоровалась с ним.
- Ты пришел посмотреть будущих воинов Грозового племени, Огонек? - спросила предводительница. Голос у нее был грустный и усталый.
Огонек удивился. Как же так, ведь котята - добрый знак для Грозового племени?
- Да, я хочу посмотреть на котят, - сказал Огонек.
- Ладно. Но после этого приходи ко мне в пещеру.
- Хорошо, Синяя Звезда. Синяя Звезда медленно пошла к скале. Огонек посмотрел ей вслед. Вот опять у него появилась возможность поговорить с Синей Звездой наедине. В конце концов, может быть, Звездное племя поможет ему. Клубок вылез из детской.
- Они такие миленькие! - мяукнул он. - Но я теперь есть хочу. Пойду наловлю чего-нибудь.
Если найду, оставлю на твою долю! - пообещал он, кивнул Огоньку и помчался прочь.
Огонек попрощался с другом и посмотрел на Бурана, который кивнул в знак того, что он может войти в детскую. Огонек протиснулся в узкое отверстие.
Четыре крохотных котенка жались друг к другу в теплом Чернобуркином гнезде. Они были светло-серые с более темными крапинками - вылитая мать. И только один котик был темно-серым. Они мяукали и пищали, ползая возле Чернобуркиного живота. Глаза их были плотно закрыты.
- Как ты себя чувствуешь? - шепотом спросил ее Огонек.
- Немножко устала, - ответила Чернобурка и с гордостью посмотрела на свое потомство.
- Зато котята все сильные и здоровые.
- Для Грозового племени это счастье - получить таких котят, - замурлыкал Огонек. - Я как раз рассказывал об этом Щербатой. Чернобурка на это ничего не ответила, и Огонек заметил тревогу, мелькнувшую в ее глазах, когда она подвигала к себе поближе уползающего котенка.
Сердце Огонька тревожно забилось. Может, Синяя Звезда и приняла Щербатую в Грозовое племя, но, похоже, не все доверяют старой кошке. Он нежно ткнулся носом в бок Чернобурки, потом повернулся и вылез на поляну.
Предводительница племени поджидала Огонька у входа в свою пещеру. Рядом сидел Долгохвост. Суровый воин мрачно уставился на Огонька, когда тот подошел ближе. Не обращая внимания на молчаливое предупреждение охранника, Огонек вопросительно посмотрел на Синюю Звезду.
- Входи, - мяукнула она и первой вошла в пещеру. Огонек поспешил за ней. Долгохвост немедленно встал, собираясь последовать за ними. Синяя Звезда оглянулась и сказала:
- Думаю, с Огоньком я буду в безопасности. Долгохвост постоял в нерешительности, потом снова уселся у входа. Огонек никогда раньше не был в пещере Синей Звезды. Вход в нее загораживали свисающие плети лишайника.
- У Чернобурки такие славные котята, - замурлыкал он. Синяя Звезда казалась серьезной.
- Может, они и славные, но это значит, у нас стало больше голодных ртов, а ведь скоро начнется сезон голых веток. Огонька сильно удивил этот ее безрадостный тон. Она быстро посмотрела на него:
- Нет-нет, не слушай меня, - мяукнула Синяя Звезда и покачала головой. - Первый холодный ветер всегда наводит на меня страх. Ну же, не стесняйся, устраивайся поудобнее. - она кивнула на сухой песчаный пол. Огонек лег на живот и вытянул передние лапы Синяя Звезда не спеша свернулась на своей моховой подстилке.
- У меня до сих пор тело болит после вчерашних занятий, - призналась она, устраиваясь поудобнее и оборачиваясь хвостом. - Ты хорошо сражался, юный ученик.
На сей раз Огонек не стал расслабляться от похвалы. Сердце его бешено колотилось. Наступил подходящий момент для того, чтобы рассказать предводительнице всю правду о Когте. Он поднял голову, готовясь заговорить…
Но Синяя Звезда первая заговорила, глядя мимо него куда-то в дальний угол пещеры.
- Я до сих пор чую в нашем лагере затхлый запах Сумрачного племени, - промурлыкала она. - Вот уж не думала я, что доживу до того дня, когда враг вломится в лагерь Грозового племени. Огонек молча кивнул в знак согласия, чувствуя, что Синяя Звезда хочет еще что-то сказать.
- Так много смертей, - вздохнула она. - Сначала Ярохвост, потом Львиное Сердце. Я благодарна Звездному племени хотя бы за то, что воины, которые остались, сильные и верные, как Звезды. По крайней мере, пока у нас такой глашатай, как Коготь, Грозовое племя сможет защитить себя.
Сердце у Огонька упало, и леденящий холод пробежал по жилам, когда он услышал эти слова.
Синяя Звезда меж тем продолжала:
- Были времена, когда Коготь был юным воином, и я побаивалась его. Слишком много в нем страсти, слишком много напора - такую энергию нужно умело направлять. А теперь я с радостью замечаю, что коты нашего племени очень уважают и ценят его. Я знаю, он честолюбив, но это качество делает его одним из самых храбрых котов, с какими мне когда-либо доводилось биться бок о бок.
Огонек сразу понял, что не выскажет Синей Звезде своих подозрений. Во всяком случае, не сейчас, когда Синяя Звезда видит в Когте надежду и опору всего племени. Придется самому спасать Горелого. Он глубоко вздохнул и медленно прищурился: теперь, если Синяя Звезда посмотрит ему прямо в глаза, она не заметит в них и тени разочарования.
Потом она сказала спокойно и очень серьезно:
- Ты знаешь, Звездолом еще вернется. На Совете он дал ясно понять, что ему нужны охотничьи права на всех территориях.
- Однажды мы от него отбились. Отобьемся и в другой раз, - заметил Огонек.
- Это верно, - кивнула Синяя Звезда. - Звездное племя оценит твою храбрость, Огонек.
Она помолчала и лизнула рану на боку.
- Я думаю, ты должен это знать: в той битве с крысами я потеряла не пятую жизнь, а седьмую. Огонек от удивления приподнял голову. Синяя Звезда продолжала:
- Пусть Грозовое племя думает, что это была моя пятая жизнь, потому что я не хочу чтобы они из-за меня сильно беспокоились. Но еще две жизни - и я перейду от вас в Звездное племя.
Мысли и голове Огонька кружились волчком. Зачем она ему об этом рассказывает?
- Спасибо тебе. Синяя Звезда, за то, что рассказала мне об этом, - почтительно промурлыкал он.
Синяя Звезда кивнула.
- Я так устала, прохрипела она. Я отпускаю тебя. И я надеюсь. Огонек, что ты не станешь никому пересказывать нашу беседу.
Разумеется, Синяя Звезда, - ответил Огонек и носом отодвинул дверную занавесь из серых лишайников.
Долгохвост все так же неподвижно сидел у входа. Огонек важно прошествовал мимо него и направился и свою пещеру. Он был сильно озадачен услышанным: и начало, и конец разговора с предводительницей были для пего полном неожиданностью.
Вдруг он остановился: из детской кто-то страшно закричал. На поляну выскочила Белоснежка, - хвост трубой, глаза выпучены.
- Котята! Кто-то забрал моих котят! Коготь моментально оказался рядом с ней. Он распорядился:
Быстро обыскать лагерь! Буран, ты останешься на месте. Воины, посмотрите у ограды лагеря. Ученики, обыщите все пещеры! Огонек кинулся и ближайшую пещеру, пещеру воинов. Там никого не было. Он поскреб лапами подстилку, но ни запаха, ни голоса котят не обнаружил.
Он выбрался наружу и побежал к собственной пещере. Горелый и Клубок уже искали внутри, отодвигая меховые подстилки и обнюхивая все углы. Дымок и Горчица шуровали в жилище старейшин. Огонек не стал им мешать и обнюхал один за другим все кусты, заглядывая под ветки и не обращая внимания на то, что крапива больно стрекала по носу, а колючки царапали уши. Но котят нигде не было. Он обвел взглядом границу лагеря. Воины сновали вдоль зеленой ограды, лихорадочно нюхая воздух.
Вдруг вдали, у неохраняемой части зеленой стены, Огонек заметил Щербатую. Она пыталась протиснуться сквозь узкую щель в заграждении. «Учуяла что-то», - решил Огонек и побежал к ней, но кошка быстро юркнула в щель - только кончик хвоста мелькнул и исчез. Он принюхался. Никакими котятами не пахло, остался лишь запах кошачьего страха. «Чего испугалась Щербатая?» - недоумевал Огонек. Из кустов позади детской послышался вой Когтя. Все кошки и коты побежали туда, впереди всех Белоснежка. Они столпились вокруг, пытаясь разглядеть что-нибудь за валежником и низко свисавшими ветками. Огонек тоже сунул туда свой нос и увидел Когтя, стоящего над кучкой пестрого меха.
- Пестролистая!
Огонек смотрел на ее неподвижное тело и не верил собственным глазам. Гнев поднимался в нем, как темная туча, в ушах стоял звон. Кто это сделал ?
Синяя Звезда прошла сквозь толпу и склонилась над целительницей.
- Ее сразил удар воина, - произнесла она. Огонек нагнулся и увидел одну-единственную ранку на шее Пестролистой. Но в этот миг голова у него закружилась, перед глазами поплыл туман.
Откуда-то из задних рядов послышался невнятный шум, перерастающий в пронзительный вой:
- Щербатая сбежала!

Глава XXI

- Щербатая убила Пестролистую и украла моих котят! - кричала Белоснежка.
Остальные королевы-кошки подбежали к ней и попытались успокоить, облизывая и поглаживая ее, но Белоснежка оттолкнула их и села на поляне изливать свое горе небесам. И словно в ответ на ее жалобы небо зловеще нахмурилось, и по спинам кошек пронесся холодный порыв ветра.
- Щербатая! - злобно зашипел Коготь. - Я так и знал, что она предательница. Теперь понятно, зачем она прогнала глашатая Сумрачного племени. Это была всего лишь уловка, чтобы пролезть в наше племя!
Словно подтверждая слова Когтя, над лесом мелькнула молния - белая ослепительная вспышка, и прокатился громовой раскат. Огонек не верил своим ушам. От горя мысли его стали вялыми и еле перекатывались в голове. Неужели Щербатая убила Пестролистую?
Частокол крикнул, стараясь перекричать шум толпы:
- Синяя Звезда! Что ты на это скажешь? И все коты замолчали, повернув головы к своей предводительнице. Взгляд Синей Звезды скользнул по толпе и в конце концов остановился на теле Пестролистой. Брызнули первые капли дождя - и блестящая шерсть мертвой целительницы покрылась сверкающими, как утренняя роса, крупными каплями.
Синяя Звезда медленно сощурила глаза. Скорбь омрачила ее лицо, и на какой-то миг. Огонек с испугом подумал, что к ней пришла очередная смерть. Но когда ее глаза открылись, в них сверкала ярость. Было ясно, что она полна решимости отомстить за такую неслыханную жестокость. Она подняла голову.
- Если Щербатая убила Пестролистую и украла котят Белоснежки, ей не будет пощады.
Толпа одобрительно замяукала.
- Но надо подождать, - продолжала Синяя Звезда. - Надвигается гроза, и я не хочу понапрасну рисковать. Если наши котята в лапах Сумрачного племени, им не причинят вреда. Думаю, Звездолом хочет пополнить ими свои ряды или будет держать их как заложников, чтобы мы уступили ему охотничьи права. Когда гроза пройдет, мы пошлем отряд на поиски Щербатой и вернем котят.
- Нельзя терять времени, иначе запах смоет дождем! - возразил Коготь.
- Синяя Звезда отмахнулась хвостом:
- Даже если мы сейчас начнем ее искать, все равно потратим зря время. В такую погоду запахи быстро исчезают. А если переждем грозу, нам будет легче найти ее.
Толпа одобрительно загудела. Хотя сейчас солнце стояло высоко, небо становилось все темней. Коты заволновались при вспышках молнии и быстро согласились с предложением Синей Звезды переждать непогоду.
Синяя Звезда посмотрела на глашатая.
- Я хотела бы обсудить с тобой дальнейшие действия, Коготь. Тот кивнул и пошел к пещере Синей Звезды, но она не спешила догонять его. Посмотрев на Огонька, она слабым взмахом хвоста и еле заметным движением усов дала ему понять, что хочет поговорить с ним наедине. Остальные кошки собрались вокруг Пестролистой и стали прощаться с ней, их горестные вопли перемежались с громовыми раскатами. Синяя Звезда выбралась из плотной толпы кошачьих тел и пошла к папоротниковому тоннелю, ведущему к пещере Пестролистой. Огонек тихо обошел скорбящих кошек и пошел следом за ней. Под папоротниковым навесом было темно. Тучи так плотно завесили небо, что казалось, настала ночь. Дождь стучал по листьям над головой, но полянка перед пещерой целительницы была надежно укрыта ветвями.
- Огонек, - быстро мяукнула Синяя Звезда, как только он приблизился к ней, - где Щербатая? Ты знаешь, где она? Огонек почти не слышал ее. Он невольно вспомнил день, когда впервые пришел на эту поляну. Перед глазами его стоял образ Пестролистой, как она вышла ему навстречу из расселины, искрясь от солнечных лучей. Он даже закрыл глаза, чтобы удержать этот образ.
- Огонек, - позвала Синяя Звезда. - Сейчас не время горевать. Огонек очнулся.
- Я… Я видел, как Щербатая уходила из лагеря, когда все кинулись искать котят. Ты правда думаешь, что она убила Пестролистую и забрала котят? Синяя Звезда посмотрела на него пристальным взглядом.
- Не знаю, - произнесла она. - Я хочу, чтобы ты нашел ее и привел обратно в лагерь, живую. Я должна узнать правду. Огонек не удержался и переспросил:
- Так ты не пошлешь за ней Когтя?
- Коготь могучий воин, но в данном случае его верность племени может сослужить нам плохую службу, - объяснила Синяя Звезда. - Он жаждет мести. Никто его за это не осудит. Кошки нашего племени верят, что Щербатая предала нас, и, если Коготь считает, что вид мертвой предательницы их успокоит, он убьет ее.
Огонек кивнул. Она была права: Коготь убьет Щербатую не раздумывая. Синяя Звезда нахмурилась.
- Если окажется, что Щербатая предательница, тогда я сама убью ее. Если же нет… - И Синяя Звезда сверкнула голубыми глазами: - Я не допущу смерти невинного.
- Но если Щербатая не вернется? - мяукнул Огонек.
- Вернется, если ты ее попросишь. Огонек не понимал, откуда у Синей Звезды такая уверенность. Поручение было слишком ответственное, и он засомневался, хватит ли у него сил выполнить его.
- Иди же! - приказала она. - Но будь осторожен: ты один, а вокруг бродят вражеские отряды дозорных. Наши воины из-за грозы пока останутся в лагере.
Под новые оглушительные раскаты грома Огонек мчался по поляне. Дождинки стучали по спине, как мелкие камешки. Вспышка молнии осветила удивленные лица Частокола и Долгохвоста, следящих за его прыжками по поляне.
Огонек пробежал мимо детской. Нет, он не мог уйти, не попрощавшись с Пестролистой. Остальные коты убежали в укрытие, оставив тело целительницы мокнуть под дождем. Коты и кошки сидели, нахохлившись под навесом из листьев, с которых капали холодные капли, и жалобно выли.
Огонек зарылся носом в мокрый мех Пестролистой и в последний раз вдохнул ее запах.
- До свидания, милая Пестролистая, - тихо сказал он. Неподалеку послышались голоса Белоснежки и Рябинки. Он навострил уши и застыл, прислушиваясь.
- Щербатой наверняка кто-то помогал, - ворчливым голосом проговорила Рябинка.
- Кто-то из Сумрачного племени? - тревожно переспросила Белоснежка.
- Ты слышала, что говорил Коготь о Горелом. Может быть, он как-то с этим связан. Мне лично он никогда не нравился. У Огонька по спине побежали мурашки. Если Коготь пустил такие слухи и они дошли до детской, то Горелому опасно оставаться в лагере. Огонек понял, что пришло время действовать. И быстро. Сначала он найдет Щербатую, потом вызволит Горелого. Он побежал туда, где в последний раз видел Щербатую. Ему был хорошо знаком ее запах, так что он сразу учуял его даже среди мокрых листьев. Он полез в кусты, открыв пасть, чтобы лучше различать ее след.
- Огонек! Огонек от неожиданности подпрыгнул, но, узнав Клубка, облегченно вздохнул.
- Я тебя повсюду ищу! - мяукнул приятель, подбегая к нему. Огонек осторожно вышел из-за куста.
Намокшая шерсть Клубка прядками прилипла ко лбу и мешала смотреть, он скосил глаза.
- Куда ты идешь? - мяукнул он.
- Искать Щербатую, - ответил Огонек. Широкая добродушная мордочка Клубка стала серьезной:
- Один? Огонек подумал и решил рассказать Клубку всю правду.
Синяя Звезда попросила меня привести Щербатую обратно, - мяукнул он.
- Что? - удивленно воскликнул Клубок. - А почему тебя!
- Может, она думает, я лучше знаю Щербатую и мне проще будет ее найти.
- Неужели отряд воинов не справится с этим лучше тебя? - заметил Клубок. - Коготь - лучший следопыт нашего племени, и если кто и может привести ее назад, так это он.
- Но, может, Коготь не захочет приводить ее назад, - тихо сказал Огонек.
- Что ты имеешь в виду?
- Коготь хочет отомстить. Он наверняка убьет ее.
- Но если она убила Пестролистую и забрала котят…
- Ты правда в это веришь? - спросил Огонек.
- А ты думаешь, она невиновна?
- Не знаю, - мяукнул Огонек. - И Синяя Звезда не знает. Она хочет узнать правду. Поэтому она послала меня, а не Когтя.
- Но она велела Когтю привести ее живой…
Последние слова Клубка заглушил удар грома, последовавший за ослепительно-белой вспышкой, озарившей бор.
В этом слепящем свете Огонек заметил вдали, как Белоснежка выгоняет Горелого из детской. Лицо белой королевы-кошки перекосило от гнева, она зашипела на черного котика и, забежав вперед, лягнула его задней лапой. Это было грозное предупреждение. Клубок обернулся к Огоньку.
- Что все это значит? - мяукнул он. Огонек пристально посмотрел на своего друга, и в голову ему неожиданно пришла новая идея. Похоже, время Горелого в лагере истекло и теперь ему понадобится помощь Клубка. Но поверит ли ему приятель? Ветер завыл в кронах деревьев и, чтобы друг его услышал, Огоньку пришлось чуть ли не кричать:
- Горелый попал в беду!
- Что?
- Я должен увести его подальше от Грозового племени. Прямо сейчас, пока с ним ничего не случилось.
Клубок, кажется, ничего не понял.
- Почему? А как же Щербатая?
- Потом объясню. Сейчас некогда, - мяукнул Огонек. - Просто поверь мне, и все. Давай подумаем, как забрать Горелого из лагеря. Синяя Звезда намерена удерживать воинов в лагере, пока не кончится гроза. У нас осталось мало времени. - Он попытался вспомнить, какие он знает укромные места в лесу, за пределами территории Грозового племени. - Надо увести его туда, где Коготь его не найдет, туда, где он сможет выжить в одиночку. Клубок сверкнул глазами:
- Помнишь Ячменя?
- Ах, Ячмень! - подхватил Огонек. - Ты хочешь сказать, нужно отвести Горелого к Двуногим? - Он взволнованно пошевелил ушами. - Да, лучше места не придумаешь.

Предыдущая страница 16 Следующая страница


17 Эрин Хантер

- Тогда пошли! - мяукнул Клубок. - Чего мы ждем? Волна счастья захлестнула Огонька. Нужно было сразу догадаться, что старый друг не подведет. Огонек тряхнул головой, стряхивая дождинки, и ткнулся носом в пушистую шубку Клубка.
- Спасибо, - мурлыкнул он. - А теперь пойдем за Горелым. Они нашли своего товарища в пещере - скрючившись, тот лежал на подстилке. Дымок и Горчица тоже сидели в своих гнездах и испуганно прижимались к земле при новых ударах грома.
- Горелый, - зашипел Огонек, просунув голову в лаз.
Горелый поднял голову. Огонек подвигал ушами, и черный котик вышел наружу, под дождь.
- Пошли, - шепнул Огонек. - Мы отведем тебя к Ячменю.
- К Ячменю? - растерянно переспросил Горелый, щурясь от дождя. - Зачем?
- Потому что там ты будешь в безопасности, - отвечал Огонек, глядя черному коту прямо в глаза.
- Ты видел, что сделала Белоснежка? - мяукнул Горелый, и голос его задрожал от обиды. - Я только хотел проверить, как там котята…
- Идем, - перебил его Огонек. - Надо спешить! Горелый ответил ему благодарным взглядом.
- Спасибо, Огонек, - промурлыкал он. Потом повернулся и вприпрыжку побежал по мокрой траве навстречу ветру. Три ученика, прилизанные и мокрые, миновали ворота лагеря и вошли под своды в кустах утесника лаза. Вдруг позади кто-то окликнул их:
- Эй, вы! Куда направляетесь! Это был Коготь.
Огонек быстро обернулся: сердце у него упало. Он быстро прикидывал в уме, что скажет воину в ответ, но вдруг заметил Синюю Звезду, направлявшуюся к нему на выручку.
Она сначала нахмурилась, потом лицо ее просияло.
- Молодец, Огонек, - промяукала она. - Я вижу, ты решил взять с собой своих товарищей.
У Грозового племени отважные ученики, Коготь, раз они кидаются исполнять поручение в такую погоду.
- По-моему, сейчас не самое подходящее время для каких-то там поручений! - ворчливо заметил Коготь.
- Но у одного котенка Чернобурки сильный кашель. - Синяя Звезда произнесла эти слова с ледяным спокойствием. - Огонек обещал принести ей листьев мать-и-мачехи.
- А эти двое ему зачем - он что, один не справится? - спросил Коготь.
- В такую грозу, мне кажется, лучше не ходить одному! - отвечала Синяя Звезда.
Она заглянула в глаза Огоньку, и он понял, что она надеется на него. Он не должен подвести!
- А теперь идите, все трое! - мяукнула она. Огонек поблагодарил ее взглядом.
- Спасибо, - промурлыкал он, низко склоняя голову.
Быстро глянув на своих спутников, он первым побежал вперед по знакомой дорожке к Четырем Деревьям. Ветер гудел высоко в ветвях, деревья качались, стволы их скрипели и трещали, словно вот-вот сломаются и упадут. Струи дождя стекали с мокрых листьев, и вскоре коты промокли насквозь.
Они добрались до ручья, но камни, по которым они обычно перебирались, исчезли под водой. Теперь вместо ручья под ними текла широкая, бурлящая река.
- Идите сюда, - мяукнул Огонек. - Тут дерево упало. Мы по нему переберемся!
И действительно, очень низко, едва не касаясь ревущего потока, нависал древесный ствол.
- Осторожно, оно скользкое! - крикнул Огонек, примериваясь, где бы лучше влезть на бревно. Потом прыгнул. Кора на дереве облезла, его поверхность была мокрой и скользкой. Удержаться на ней было непросто. Три кота очень осторожно стали переходить на другой берег. Огонек первым спрыгнул на землю и подождал товарищей. На другом берегу деревья были выше, под ними даже можно было укрыться от дождя. Коты углубились в лес и побежали рядом.
- Так ты расскажешь мне, почему мы забрали Горелого из лагеря? - на бегу спросил Клубок.
- Потому что ему известно, что Коготь убил Ярохвоста, - ответил Огонек.
- Коготь убил Ярохвоста?! - воскликнул Клубок. От удивления он даже остановился. Посмотрел сначала на Огонька, потом на Горелого. Затем снова на Огонька.
- Во время боя с Речным племенем, - пояснил Горелый. - Я сам видел.
- Но зачем ему это понадобилось? - недоумевал Клубок, снова пускаясь в путь по тропинке.
- Они начали спускаться по склону оврага, на дне которого росли Четыре Дерева.
- Не знаю. Может быть, он рассчитывал, что Синяя Звезда назначит его глашатаем, - предположил Огонек, пытаясь перекричать ветер. Клубок не отвечал, только хмурился.
Теперь коты полезли вверх по крутому склону, там начиналась территория племени Ветра. Прыгая с камня на камень, Огонек продолжал беседовать с Клубком, который старался не отставать. Огоньку хотелось, чтобы его товарищ понял, как опасно для Горелого оставаться в лагере.
- Я случайно подслушал разговор Когтя с Частоколом и Долгохвостом. Это случилось в тот вечер, когда был убит Львиное Сердце, - сказал он. - Коготь хочет избавиться от Горелого.
- Избавиться от Горелого? Ты хочешь сказать: убить его? - Клубок тяжело опустился на камень.
Огонек тоже остановился. Он посмотрел на своих товарищей. Горелый скрючился на камне чуть ниже по склону, бока его тяжело вздымались и опадали. Мокрая шерсть облепила худые бока, и от этого он казался сейчас совсем маленьким.
- Ты видел сегодня, как Белоснежка гоняла Горелого? - мяукнул Огонек. - Коготь пустил слух, что Горелый - предатель. Но рядом с Ячменем никто его не тронет. А теперь пошли, нам нужно поскорее добраться!
На открытом всем ветрам поле говорить было невозможно. Вокруг завывал ветер, в небе сверкали молнии и грохотал гром. Коты, низко нагнув головы, упорно шли вперед под проливным дождем.
Наконец они добрались до края каменистой долины, где кончалась территория племени Ветра.
- Дальше, Горелый, мы с тобой не пойдем, - мяукнул Огонек, стараясь перекричать вой ветра. - Нам надо вернуться и найти Щербатую, пока гроза не прошла. Горелый поднял голову и испуганно посмотрел на него сквозь струи дождя. Потом кивнул.
- Ты сможешь сам найти Ячменя? - спросил Огонек.
- Да, я помню дорогу, - ответил Горелый.
- Держись подальше от собак, - предупредил Клубок.
Горелый кивнул: - Хорошо! Потом вдруг нахмурился:
- А вдруг Ячмень прогонит меня?
- Тогда ты расскажешь ему, что однажды поймал гадюку! - ответил Клубок, дружески подталкивая Горелого в мокрый от дождя бок.
- Иди, - сказал Огонек, чувствуя, что время не ждет. Он лизнул Горелого в худое черное плечо. - И не беспокойся, скоро у меня все запомнят, что ты не предавал Грозовое племя.
- А если Коготь начнет меня искать? - Из-за сильного ветра голос Горелого был еле слышен.
Огонек решительно посмотрел ему в глаза.
- Не будет. Я скажу ему, что ты умер.

Глава XXII

Огонек и Клубок той же дорогой вернулись на территорию Грозового племени. Оба были измотаны долгой дорогой и промокли насквозь, но Огонек не сбавлял хода. Гроза начинала стихать. Скоро воины Грозового племени отправятся на поиски Щербатой. Он должен найти ее раньше, чем они.
Небо было темным, хотя грозовая туча начала отползать к горизонту. Огонек догадался, что день близится к вечеру.
- Давай пойдем прямо на территорию Сумрачного племени! - предложил Клубок, когда они сбежали с кручи и вышли к Четырем Деревьям.
- Сначала надо найти запах Щербатой, - объяснил Огонек. - Надеюсь, он не приведет нас в лагерь Сумрачных котов.
Клубок искоса посмотрел на друга, но ничего не сказал.
Они перешли через речку по бревну и спрыгнули на землю Грозового племени. Они уже добрались до дубовой рощи, почти у самого лагеря, но так и не напали на след Щербатой.
Дождь прекратился, и запахи леса стали понемногу возвращаться. Огонек надеялся, что дождь не смоет всех следов. Он остановился потереться боком о зеленый куст, и тут вдруг почуял знакомый запах Щербатой. Это был запах страха.
- Она здесь проходила! - мяукнул он. Он стал продираться сквозь мокрые кусты. Клубок шел за ним. Сверху капали редкие капли, гром глухо погромыхивал где-то вдалеке. У них совсем не оставалось времени. Огонек прибавил ходу. Как ни странно, запах Щербатой действительно уводил их прямо на территорию Сумрачного племени. Сердце его упало. Неужели обвинения Когтя были справедливы? С каждым шагом Огонек надеялся, что запах укажет им другое направление, но след был ровным и указывал только вперед.
Дойдя до Гремящей Тропы, они остановились. Мимо пробежали три рычащих чудища, разбрызгивая вокруг себя фонтаны грязной воды. Коты на всякий случай держались подальше от края широкой серой тропы до тех пор. пока чудища на время не прекратили беготню. Тогда они быстро перебежали на другую сторону и оказались на территории Сумрачного племени.
Пахучий след на границе насторожил Огонька, лапы его задрожали. Клубок остановился и нервно огляделся по сторонам.
- Мне почему-то казалось, что, когда я попаду на территорию Сумрачного племени, со мною рядом будет несколько воинов, - признался он.
- Ты не боишься? - тихо спросил Огонек.
- А ты? Мама всегда говорила мне, что эти Сумрачные коты - настоящие вонючки.
- А моя мама мне ничего такого не говорила, - ответил Огонек.
Но он впервые в жизни порадовался, что шерсть у него прилипла к телу - может, Клубок не заметит, как от страха дыбом встали шерстинки у него на спине.
Друзья пошли дальше, широко раскрыв глаза и чутко прислушиваясь к каждому звуку. Клубок смотрел, нет ли где дозорных Сумрачного племени, а Огонек меньше всего хотел встретить воинов Грозового племени, которые вскоре должны прийти сюда по следу.
Запах Щербатой завел их в глубь охотничьей территории Сумрачного племени. Лес здесь был мрачный, в подлеске росла почти одна крапива да колючая ежевика.
- Я не чую следа, - пожаловался Клубок. - Тут слишком мокро.
- Он здесь, - настаивал Огонек.
- Зато я чую другое, - неожиданно фыркнул Клубок.
- Что? - прошептал Огонек, останавливаясь.
- Запах котят. Котята здесь! Огонек еще раз принюхался, пытаясь отыскать запах малюток из Грозового племени.
- Я тоже теперь почуял, - сказал он. - И еще!
Он резко махнул хвостом сверху вниз - это был знак Клубку: сиди тихо! Потом пошевелил усами: смотри вперед, на дерево с почерневшей корой.
Клубок вопросительно пошевелил ушами. Огонек слегка кивнул. За широким расщепленным стволом пряталась Щербатая.
Коты, не сговариваясь, разделились и стали подкрадываться с двух сторон. Они подползали осторожно, вспоминая все уроки охотничьего мастерства: ступали легко, голову не поднимали. Потом прыгнули.
Щербатая взвыла от удивления, когда оба кота приземлились рядом с ней и прижали ее к земле. Она вырвалась и с шипением отползла и полезла в дупло у самых корней. Огонек и Клубок кинулись за ней и закрыли ей выход.
- Я знала, что Грозовое племя будет во всем винить меня! - сердито прошипела она, сверкая глазами из темного дупла.
- Где котята? - строго спросил Огонек.
- Мы почуяли их запах! - сказал Клубок. - Что ты с ними сделала?
- У меня их нет, - огрызнулась Щербатая. - Я пришла сюда, чтобы найти и отнести котят обратно. Я остановилась, потому что тоже почуяла их. Но их здесь нет. Огонек и Клубок переглянулись.
- Да нет у меня котят! - повторила Щербатая.
- Почему же ты тогда убежала? Почему убила Пестролистую?
Клубок задавал вопросы, потому что Огонек не мог заставить себя произнести такое.
Пестролистая убита? - По голосу Щербатой было ясно, что она действительно впервые об этом слышит. Огонек вздохнул с облегчением.
- Так ты не знала? - спросил он.
- Откуда? Я ушла из лагеря сразу же, как только стали кричать, что котята пропали. Клубок все еще смотрел на нее с подозрением, но Огонек по голосу понял, что она говорит правду.
- Я знаю, кто забрал котят, - продолжала она. - Я учуяла его запах возле детской.
- Кто это был? - спросил Огонек.
- Царапан - один из воинов Звездолома. И пока котята находятся у Сумрачных котов, они подвергаются большой опасности.
- Но не могут же Сумрачные коты поднять лапу на котят! - возмутился Огонек.
- Я бы так не сказала, - заметила Щербатая. - Они нужны Звездолому как воины.
- Но ведь им всего три луны от роду! - шепнул Клубок.
- Раньше его это не останавливало. С тех пор как он стал предводителем, котята становятся учениками с трех лун. А в пять лун он уже посылает их на бой!
- Но ведь они еще слишком малы, чтобы сражаться! - возразил Огонек.
Теперь он вспомнил тщедушных учеников из Сумрачного племени, которых видел на Совете Они были не просто маленького роста, они были еще котятами!
Щербатая презрительно зашипела:
- Звездолома это не волнует. У него много лишних котят, а если запас истощится, он может выкрасть котят из чужого племени! - Она вся дрожала от гнева. - В конце концов, чего еще ждать от кота, который убил котят в своем собственном племени! Клубок и Огонек онемели.
Наконец Огонек обрел дар речи и спросил:
- Если он убил котят Сумрачного племени, почему он до сих пор не наказан?
- Потому что он соврал, - грубо ответила Щербатая. Видно было, что ей тяжело говорить об этом. - Он свалил всю вину на меня, и Сумрачные коты поверили ему!
И вдруг Огонек все понял.
- Поэтому тебя изгнали из Сумрачного племени? - спросил он. - Ты должна теперь вернуться вместе с нами в наш лагерь и рассказать об этом Синей Звезде.
- Только после того, как спасу ваших котят! - зашипела в ответ Щербатая.
Огонек поднял голову и принюхался. Дождь перестал, и ветер улегся. Отряд воинов Грозового племени скоро нападет на их след. Оставаться здесь небезопасно.
Клубок все никак не мог поверить, что Щербатая сказала правду о Звездоломе.
- Ну как мог предводитель убить котят собственного племени? - все спрашивал он.
- Звездолом настаивал на том, чтобы они начинали учиться с младенчества. Он взял двух котят на тренировку по технике боя. - Щербатая тяжело вздохнула. - Им было только четыре луны. Когда он принес их ко мне, они были уже мертвы. На теле у них были глубокие царапины и укусы, какие мог оставить взрослый воин, не ученик. Должно быть, он сам с ними сражался. Я ничего не могла сделать. Когда их матери пришли посмотреть на них, Звездолом был рядом. Он сказал, что шел и случайно наткнулся на меня, а рядом со мной были эти мертвые котята. Она больше не могла говорить и отвернулась.
- Почему ты не сказала кошкам, что виноват Звездолом? - спросил Огонек. Щербатая покачала головой:
- Я не смогла.
- Почему?
Старая кошка медлила с ответом. Потом грустно сказала:
- Звездолом - предводитель Сумрачного племени. Его отец был самым благородным воином. Слово его - закон. Огонек отвернулся, и все трое помолчали. Потом Огонек мяукнул:
- Мы вместе спасем котят. Сегодня ночью. Но здесь оставаться нельзя. Я чую приближение отряда Грозовых котов. - Он замолчал. - Если с ними Коготь - Щербатой конец. Он убьет ее, не дав ей даже рта раскрыть. К Щербатой вернулась ее прежняя смекалка, она действовала решительно.
- Если идти в ту сторону, там будет торф, он мокрый после дождя, - сказала она. - Наших запахов там никто не учует.
Она прыгнула в ближайший куст, Клубок и Огонек быстро шмыгнули следом. Теперь было слышно, как вдалеке шелестят ветки подлеска. Но это не ветер колыхал кусты, а отряд воинов Грозового племени. Разъяренных и жаждущих отмщения.
В лесу наступила зловещая тишина, легкий туман повис над землей. Огонек стряхнул с шерстки капли росы и нетерпеливо заурчал грудным голосом.
Щербатая повела их за собой. Они прошли немного вперед. Земля под ногами стала рыхлой, и лапы вязли в мягком торфе. Кислый запах бил в ноздри, но по крайней мере он забьет их собственный запах. Шум за спиной усиливался.
- Быстро, лезьте сюда! - позвала Щербатая, ныряя под куст с очень широкими листьями. Все трое спрятались под кустом, поджав хвосты. Огонек сидел не шевелясь и стараясь не обращать внимания на то, что его пушистый живот намок от сырости. Он прислушивался к поступи Грозовых котов, которые подходили все ближе и ближе.

Глава XXIII

Огонек понял, что в отряде несколько котов и что они идут очень быстро. Кто именно, он не сумел угадать по запаху, потому что на торфянике сильно пахло сыростью, но он точно знал, что это коты из Грозового племени. Он затаил дыхание и сидел не шелохнувшись, пока шаги не прошелестели и не затихли в отдалении.
- Ну что, пойдем вызволять котят из неволи? - шепнул Клубок. Щербатая откликнулась первой.
- Думаю, мне удастся найти помощника в самом Сумрачном племени. Не все коты поддерживают Звездолома. Огонек навострил уши, а Клубок от удивления замахал хвостом.
- Став предводителем, - пояснила Щербатая, - Звездолом выставил старейшин за пределы внутреннего лагеря. Они стали жить на границе, и им пришлось самим ловить всякую живность. Эти коты уважают воинский устав - так они были воспитаны. Кто-нибудь из них поможет нам. Огонек посмотрел ей в глаза, быстро соображая.
- А я сделаю так, что отряд из Грозового племени тоже нам поможет, - мяукнул он. - Если я расскажу им то, что сказала Щербатая, может, они поверят этому. Клубок, ты будешь ждать у засохшего вяза, там, где мы учуяли кровь. Сиди у вяза, пока кто-нибудь из нас не вернется.
Клубок встревожился.
- А ты правда веришь, что Щербатая идет искать помощника? - шепнул он на ухо Огоньку.

Предыдущая страница 17 Следующая страница


Стань диким! 18

- Ты должен мне доверять, - проворчала Щербатая. - Я вернусь. Клубок вопросительно посмотрел на Огонька. Тот кивнул. Не говоря ни слова, Щербатая вскочила на четыре лапы и исчезла в кустах.
- Мы правильно поступили? - спросил Клубок.
- Не знаю, - ответил Огонек. - Если да, то мы герои и котята будут целы. Если же нет, то нам не позавидуешь. Огонек побежал по следу отряда, мимо ежевики, крапивы, бересклета. След был четкий, сбиться было невозможно. Разъяренные Грозовые коты шли по территории Сумрачного племени не таясь.
Тучи наконец рассеялись. Над макушками деревьев поперек ночного неба протянулась Серебряная Полоска. Месяц уже начал подниматься но его холодный свет не мог проникнуть сквозь густую пелену тумана, повисшего в подлеске. Огонек сосредоточился на запахе, который оставляли идущие впереди. Он узнал запах Бурана. Снова принюхался. Когтя с ними не было. Он побежал быстрее и резко остановился позади отряда. Воины оглянулись и посмотрели на него, настороженно прижав уши и распушив хвосты. Здесь были Частокол и молоденькая кошка по имени Кисточка. Был здесь и полосатый воин Ветрогон. Кроме Кисточки в отряде была еще одна боевая кошка - Синеглазка.
- Огонек! - прорычал Буран. - Ты что здесь делаешь? Огонек стал хватать ртом воздух, как будто задыхается.
- Меня послала Синяя Звезда! - с трудом произнес он. - Она просила меня найти Щербатую до того, как…
Буран перебил его:
- А! - мяукнул он. - Синяя Звезда сказала мне, что, может, я найду себе товарища. Теперь я понимаю, кого она имела в виду. И белый кот задумчиво посмотрел на Огонька.
- Когтя поблизости нет? - спросил Огонек, гордый оттого, что на него выжидающе смотрят все эти сильные воины. Буран посмотрел на него с удивлением.
- Синяя Звезда просила его остаться в лагере - защищать оставшихся котят. Огонек удовлетворенно кивнул. Потом сказал:
- Буран, мне нужна твоя помощь. Я могу отвести тебя к котятам. Клубок ждет меня. Мы хотим забрать их сегодня ночью. Ты пойдешь с нами?
- Конечно, мы пойдем! Воины нетерпеливо замахали хвостами.
- Для этого придется совершить набег на лагерь Сумрачных котов, - предупредил Огонек.
- Ты можешь нас туда отвести? - перебил его Ветрогон.
- Я - нет. Щербатая может. Она обещала найти союзника в лагере среди своих старых друзей. Кисточка нетерпеливо забила хвостом.
- Так ты нашел Щербатую? - прошипела она.
- Не понимаю, - шепнул Буран, совсем сбитый с толку. - Предательница собирается помочь нам вызволить котят, которых сама же и украла? Огонек вдохнул поглубже, чтобы успокоиться, и смело посмотрел в глаза Бурану.
- Щербатая не трогала котят, - промяукал он. - И Пестролистую не убивала. Она хочет помочь нам спасти наших котят. Буран выпучил глаза, потом моргнул.
- Показывай дорогу, Огонек, - распорядился он. Клубок ждал у старого дерева, беспокойно бегая вокруг трухлявого ствола то в одну, то в другую сторону. Когда из тумана вышел отряд воинов, он остановился и пошевелил усами в знак приветствия.
- Щербатая не появлялась? - спросил Огонек.
- Нет еще, - отвечал Клубок.
- Мы не знаем, сколько идти до лагеря Сумрачных котов, - пробормотал Огонек, чувствуя, что Буран угрожающе нависает над ним. - Может, она на полпути к нам и скоро придет.
- А может, сидит и шушукается со своими товарищами, пока мы сидим тут, как дураки, и ждем, когда на нас нападут! - мяукнул Клубок.
Буран внимательно посмотрел на учеников. Уши его беспокойно задвигались:
- Ну что, Огонек?
- Она вернется, - пообещал Огонек.
- Хорошо сказал, юноша. Из-за трухлявого ствола вышла Щербатая и уселась на траву.
- Не только ты умеешь незаметно подкрадываться, - сказала она, обращаясь к Огоньку. - Помнишь тот день, когда мы с тобой впервые встретились? Тогда ты тоже смотрел не в ту сторону.
Еще три кота из Сумрачного племени вышли из-за дерева и уселись рядом с ней. Грозовые коты насторожились и на всякий случай распушили хвосты.
Два племени молча смотрели друг на друга. Огонек нервничал, не зная, что делать дальше.
Молчание нарушил серый кот из Сумрачного племени. Он был очень худой, и шерсть его, похоже, давно утратила блеск. Он сказал:
- Мы пришли помочь вам. Мы не желаем вам зла. Вы пришли за своими котятами. Мы поможем вам их забрать.
- А какая вам от этого польза? - осторожно спросил Буран.
- Мы хотим, чтобы вы помогли нам избавиться от Звездолома. Он нарушил воинский устав, и Сумрачное племя от этого страдает.
- Неужели все так просто? - прорычал Буран. - Мы врываемся в лагерь, хватаем котят, убиваем вашего предводителя и возвращаемся домой…
- Вы не встретите в лагере такого уж большого сопротивления, - промурлыкал серый кот. Щербатая встала.
- Позвольте мне представить вам своих старых друзей, - мяукнула она и заходила кругами возле Сумрачных котов. Подошла к серому и потерлась головой о его бок:
- Это Головешка, один из самых старых котов нашего племени.
Потом закружила вокруг потрепанного черного кота:
- А это Черняк, он был старшим воином, пока Клок Кометы не был убит. Черный кот кивнул.
- А это одна из наших старых королев, Темнобрюшка. Двое из ее котят погибли, когда изгоняли племя Ветра.
Темнобрюшка, маленькая полосатая кошка, мяукнула в знак приветствия.
- Я не хочу, чтобы и другие мои котята погибли, - сказала она.
Буран пригладил языком свою шерсть, чтобы она не топорщилась.
- Вы действительно хорошие воины, раз сумели к нам подобраться так незаметно. Но вас не много. Разве этого достаточно? Мы должны знать, с какой силой нам предстоит сразиться, когда мы прорвемся в лагерь Сумрачного племени.
- Старики и больные в нашем племени умирают от голода, - мяукнул Головешка. - А котята все чаще гибнут от несчастных случаев.
- Но если Сумрачное племя в таком плачевном состоянии, - вмешался Частокол, - откуда у вас взялось столько сил в последних сражениях? И почему Звездолом до сих пор остается вашим предводителем?
- Звездолома окружает группа отборных воинов, - отвечал Головешка. - Их-то и следует бояться, потому что они готовы умереть за него, если понадобится. Остальные воины подчиняются ему только потому, что запуганы. Пока они уверены в том, что он непобедим, они сражаются на его стороне. Но стоит им убедиться, что его самого побеждают…
- …То будут биться против него, а не за него! - брезгливо договорил Частокол. - Ничего себе верность!
Перебежчики из Сумрачного племени стали подниматься.
- Наше племя не всегда было таким, - вмешалась Щербатая. - Когда племя возглавлял Клок Кометы, нас боялись и уважали за нашу силу. Но тогда мы были сильны тем, что чтили воинский устав и хранили верность своему племени. Не то что теперь, когда сильным считается вероломный и кровожадный. - Старая целительница вздохнула. - Если бы Клок Кометы пожил подольше…
- А от чего он умер? - заинтересовался Буран. - На Совете ходили разные слухи, но точно никто не знает…
Щербатая скорбно опустила веки.
- Он попал в засаду, которую устроили воины из другого племени. Буран задумчиво кивнул.
- Да, похоже, так думает большинство котов. Действительно, настали плохие времена, когда на предводителей нападают исподтишка, в темноте, вместо того чтобы открыто вызвать на бой и сразиться один на один, как полагается. Огонек кивнул, припоминая разные тактические приемы ведения боя.
- Есть ли возможность забрать котят, не привлекая к себе внимания кошек племени? - спросил он.
Ему ответила Темнобрюшка:
- Их очень тщательно охраняют. Звездолом ожидает, что Грозовое племя придет за ними. Потихоньку унести их не удастся. Остается только открытое нападение.
- Тогда надо напасть на Звездолома и на его личную охрану, - мяукнул Буран. Щербатая предложила:
- Воины Сумрачного племени проведут меня в лагерь. Они скажут, что взяли меня в плен. Дождемся, когда Звездолом и его воины выйдут из своих укрытий. Услышав о том, что меня взяли в плен, они соберутся на поляне. И когда они будут на открытом месте, я дам вам сигнал к нападению.
Буран помолчал. Потом кивнул, и лицо его стало суровым: мысленно он уже послал своих воинов на бой.
- Хорошо, Щербатая, - сказал он. - А теперь, пожалуйста, покажи нам дорогу в лагерь Сумрачного племени.

Глава XXIV

Щербатая повернулась и скрылась в папоротнике. Буран и другие последовали за ней.
Огонек дрожал от напряжения. Он не чувствовал холода и сырости, а усталости - как не бывало.
Щербатая подвела их к небольшому овражку, края которого густо поросли кустарником. Спутанные колючие ежевичные плети не имели ничего общего с аккуратным лазом из утесника, который вел в лагерь Грозового племени. В зеленой ограде лагеря было полно дыр и щелей, и оттуда в нос шибал запах протухшего мяса.
- Вы едите пищу воронов? - брезгливо поморщился Клубок.
- Наши воины привыкли драться, а не охотиться, - ответил Головешка. - Мы едим все, что найдем.
- Грозовое племя, прячьтесь под этот куст, - скомандовала Щербатая. - Там полно поганок, они отобьют ваш запах. Ждите здесь, пока я не позову! Она пропустила вперед пару котов Сумрачного племени и пристроилась в середине группы, как будто она их пленница. Они молча зашагали к лагерю.
Грозовые коты расселись меж поганок и стали напряженно вслушиваться. Огонек чувствовал, что шерсть на загривке у него подрагивает. Он посмотрел на Клубка, сидевшего рядом. Густая шерсть на его спине стояла дыбом, и Огонек отчетливо слышал частое взволнованное дыхание друга.
Вдруг в лагере Сумрачного племени раздался вой. Мгновенно коты Грозового племени выскочили из укрытия и ринулись в ворота.
Там, на утоптанной пыльной площадке, Щербатая, Головешка и Черняк бились с шестью грозными воинами. Огонек узнал среди них Звездолома и глашатая племени Чернопята. Воины были тощими и исцарапанными, но под потрепанной шкурой у каждого перекатывались сильные тренированные мышцы.
У края площадки группа тощих кошек выжидающе смотрела на зачинщиков. Их худые тела, казалось, дрожали от гнева, а мутные глаза моргали от удивления. Краем глаза Огонек заметил, как Мокроус шмыгнул в кусты и затаился там. Буран подал сигнал кивком головы, и Грозовое племя бросилось в атаку.
Огонек сгреб когтями серебристого кота, но тот оттолкнул его. Огонек полетел кубарем, и воин Сумрачного племени, повернувшись, схватил его когтями, острыми, как шипы. Огонек извернулся и вонзил свои зубы в бок противника. По вою раненого он догадался, что попал в уязвимое место, и сжал челюсти сильнее. Воин пронзительно закричал, вырвался и со всех ног бросился в кусты. Огонек поднялся. Молоденький ученик из Сумрачного племени прыгнул на него с земляного вала, взъерошив от страха свою нежную младенческую шерстку. Огонек выпустил когти и легко, одной лапой, отбросил его прочь.
- Не лезь в драку, это не твое дело, - прошипел он.
Буран тем временем уже пригвоздил своей лапой к земле Чернопята. Он сильно куснул его, и раненый глашатай побежал к воротам лагеря и исчез в лесу. Огонек услышал, как Темнобрюшка окликнула его.
- Берегись, Огонек! Там Царапан.. Она не договорила. Огромный коричневый котище всем телом набросился на него. Он вцепился когтями в землю и изготовился к бою. «Сам Царапан! Воин, убивший Пестролистую!» - пронеслось в голове у Огонька. Охваченный гневом, он яростно бросился на Царапана.
Огонек придавил его всем телом и ткнул мордой в землю. Не помня себя от ярости, он хотел было вонзить зубы в шею Царапана. Но не успел нанести смертельный удар - Буран отбросил его и сам схватил Сумрачного воина.
- Воины Грозового племени не убивают без крайней необходимости, - проревел он в самое ухо Огоньку. - Мы должны только проучить их, чтобы они к нам больше не заявлялись! Он очень сильно куснул Царапана - и тот, визжа, пустился наутек. За спиной Огонька раздался ужасный крик. Обернувшись, он увидел, как Щербатая вцепилась своими окровавленными лапами в Звездолома. Тело его было покрыто кровоточащими ранами. Прижав уши к голове, он яростно выл, распростертый на земле, не в силах пошевелиться.
- А я-то думал, что тебя проще убить, чем моего отца! - оскалился он на Щербатую.
Та взвилась, словно ее ужалила оса, лицо ее исказилось от горя. Она ослабила хватку, и в тот же миг, изогнувшись, он отшвырнул ее от себя.
- Так это ты убил Клока Кометы? - ужаснулась Щербатая, округлив глаза. Звездолом окинул ее холодным взором.
- Ты обнаружила его тело. Разве ты не заметила клок моей шерсти в его когтях? Щербатая смотрела на него, не в силах пошевелиться. Ужас сковал ее. А Звездолом продолжал:
- Как предводитель, он был слишком добрый и глупый. Нечего его жалеть. Он заслуживал такую участь.
- Нет! - прошептала Щербатая, не поднимая головы. Потом собралась с силами. Посмотрела на Звездолома и выгнула спину.
- А котята Настурции? Они тоже заслуживали чтобы их убили? - крикнула она.
Звездолом зарычал и бросился на Щербатую. Та упала на живот. Щербатая даже не сделала попытки сопротивляться, когда он протянул к ней свои громадные когти. Огонек с ужасом увидел, что глаза ее ничего не видят от горя.
- Эти котята были слабые, - прошипел Звездолом, наклоняясь к самому уху Щербатой. - От них нашему племени все равно не было бы пользы. Если бы не я их убил, то другой какой-нибудь воин сделал бы это.
И тут какая-то черно-белая королева-кошка из Сумрачного племени вдруг заголосила. Звездолом не обратил на это внимания.
- Лучше бы я убил тебя раньше, когда у меня была такая возможность, - сказал он Щербатой. - Наверное, я такой же мягкотелый, как и мой отец. Дурак я был, что выпустил тебя из лагеря живой!
С этими словами он приготовился вонзить зубы в ее шею. Но Огонек опередил его. Он прыгнул на спину Звездолому прежде, чем тот успел сомкнуть челюсти. Огонек вцепился когтями в свалявшуюся шерсть и стал отдирать его от измученной кошки. Когда ему удалось это сделать, он мощным ударом лап отбросил его в кусты. Звездолом ухитрился приземлиться на все четыре лапы и угрожающе зашипел, глядя в глаза Огоньку:
- Ты напрасно тратишь время, ученик! Я спрашивал совета у Звездного племени. Тебе придется девять раз убить меня, прежде чем я попаду на небо. Неужели ты и правда думаешь, что такой сильный? - И сверкнул глазами. Огонек выдержал его взгляд. Он напрягся. Звездолом был предводителем племени! С какой стати Огоньку приписывают честь победить его? Но его приближенные, наблюдавшие за всем этим, стали медленно окружать своего поверженного предводителя, шипя и плюясь от злости. Они были исхудалые и голодные, и их было много. Кажется, Звездолом понял это и начал нервно помахивать хвостом. Пригнувшись, он стал выбираться из кустов на площадку, не сводя глаз с Огонька.
- Еще не все кончено, ученик, - прошипел он. Потом быстро развернулся и побежал в лес - догонять своих воинов. Огонек посмотрел на Бурана.
- Мы будем его преследовать? - мяукнул он. Воин покачал головой:
- Думаю, они хорошо усвоили, что сюда возвращаться не следует. Черняк, воин Сумрачного племени, согласно кивнул:
- Пусть уходят. Если они осмелятся еще раз сунуть сюда нос, наше племя сможет справиться с ними без посторонней помощи. Остальные коты Сумрачного племени робко жались друг к другу. Оставшись без предводителя, они словно онемели. «Пройдет еще очень много времени, прежде чем это племя снова станет сильным», - подумал Огонек.
- Котята! Огонек услышал мяуканье Клубка, доносившееся с дальнего конца лагеря. Он бросился туда, за ним - Кисточка и Буран. Добежав до места, они услышали жалобное мяуканье котят, еле слышное под кучей веток и листьев. Клубок и Кисточка мигом раскидали листья и увидели под ними, в ямке, украденных котят.
- Они живы-здоровы? - спросил Буран, нервно помахивая хвостом.
- Здоровы, здоровы, - радостно ответил Клубок. - Ну, может быть, немножко поцарапаны. Ой, а у этого полосатика ухо сильно покусано! Может, посмотришь, Щербатая? Старая кошка в это время зализывала свои раны, но когда Клубок позвал ее, она с готовностью откликнулась и подбежала к Клубку. Тот достал котенка из ямы и осторожно посадил на землю. Потом Огонек помог Клубку достать из ямы остальных котят. Последняя была кошечка, снежно-белая и пушистая, как и ее мать Белоснежка. Она мяукала и пищала, когда Огонек доставал ее и клал на землю. Кисточка подвинула к себе всех котят и стала их облизывать и гладить. Щербатая тем временем осмотрела порванное ушко котенка.
- Нужно остановить кровь, - промяукала она. Из кустов появился Мокроус. На передней лапе у него был толстый моток паутины. Он молча передал его Щербатой. Та поблагодарила его кивком головы и стала лечить рану. Черняк приблизился к котам из Грозового племени.
- Вы помогли Сумрачному племени избавиться от жестокого и опасного предводителя, и мы вам за это благодарны. Но вам пора возвращаться в свой лагерь. Я обещаю, что ни один воин Сумрачного племени не ступит на ваши охотничьи земли до тех пор, пока на наших землях будет достаточно добычи. Буран кивнул.
- Вы можете спокойно охотиться до конца этой луны, Черняк. Грозовое племя знает, что вам понадобится время, чтобы окрепнуть. Он повернулся к Щербатой:
- А ты, Щербатая? - спросил он. - Ты хочешь пойти с нами или останешься здесь, со своими старыми друзьями? Щербатая посмотрела на него:
- Я пойду с вами. - Она бросила быстрый взгляд на заднюю лапу Бурана. - Вам понадобится целительница, для вас и для ваших котят.
- Спасибо, - промурлыкал Буран. Махнув хвостом, он подал знак своим воинам и повел их за собой к выходу из лагеря. Кисточка и Синеглазка вели перед собой измученных и слабых котят, осторожно их подталкивая. Щербатая шла рядом с котенком, у которого было порвано ухо. Когда он падал, она бережно поднимала его за шкирку. Огонек и Клубок шли последними. Они миновали ежевичный куст, пахучую границу лагеря и направились дальше в лес.
При слабом свете месяца отряд Грозовых котов двигался по направлению к дому, а вокруг них кружили, падая на лесную подстилку, сухие бурые листья.

Глава XXV

Радуясь, что наконец снова дома, Огонек и Клубок обогнали отряд и первыми вбежали на территорию своего лагеря. Белоснежка лежала посреди поляны, устало положив голову на лапы. Когда ученики поравнялись с ней, она подняла голову и принюхалась.
- Мои котята! - закричала она. Она вскочила и кинулась навстречу отряду, входящему в лагерь.
Котята бросились к ней и стали тыкаться в нее носами. Она свернулась рядом с ними и стала по очереди их облизывать, громко урча. Щербатая стояла у ворот лагеря и молча наблюдала за ней. Синяя Звезда подошла поприветствовать вернувшийся отряд. Она ласково посмотрела на Белоснежку и ее котят, потом перевела взгляд на Бурана.
- Как они, здоровы? - поинтересовалась она.
- Отлично себя чувствуют, - мяукнул Буран.
- Ты справился с заданием, Буран. Грозовое племя гордится тобой. Буран, склонив голову, выслушал слова благодарности и заметил:
- Но без помощи этого ученика мы бы их не нашли. Огонек гордо выгнул шею, поднял хвост и готовился произнести речь, но с противоположной стороны поляны послышалось злобное ворчание.
- Почему ты привел с собой предательницу? Это был Коготь. Он подошел ближе и встал рядом с предводительницей.
- Она не предательница, - возразил Огонек. Он посмотрел вокруг. Коты постепенно стали выходить на поляну, чтобы посмотреть на котят и поздравить вернувшихся воинов. При виде Щербатой некоторые не могли скрыть своей неприязни.
- Она убила Пестролистую, - процедил сквозь зубы Долгохвост.
- Посмотрите на когти Пестролистой, - предложил Клубок. - Вы там найдете коричневую шерсть Царапана, а не серую шерсть Щербатой!
Синяя Звезда кивком головы подала знак Кисточке, и та метнулась из толпы к тому месту, где лежало тело Пестролистой, которое утром должны были закопать. С замиранием сердца все ждали ее возвращения.
- Клубок прав, - проговорила она, пытаясь отдышаться. - На Пестролистую напала не серая кошка.
По толпе прокатился вздох удивления.
- Но это не значит, что она не виновна в краже котят! - прошипел Коготь.
- Без Щербатой мы бы никогда не смогли вызволить котят! - прокричал Огонек. Он так устал, что не мог больше сдерживаться. - Она узнала, что кто-то из воинов Сумрачного племени забрал их. Когда я ее встретил, она как раз шла по следу. Она ради них рисковала своей жизнью, вернувшись в лагерь Сумрачных котов. Это она придумала план, благодаря которому нам удалось попасть в лагерь и победить Звездолома! Все племя слушало эти слова и удивлялось.
- Он прав, - мяукнул Буран. - Щербатая - наш друг.
- Рада это слышать, - промурлыкала Синяя Звезда, поймав взгляд Огонька. Из толпы послышалось взволнованное мяуканье Белоснежки.
- Так Звездолом мертв? - спросила она.
- Нет, он бежал, - ответил ей Буран. - Но он никогда больше не будет предводителем Сумрачного племени.
Белоснежка вздохнула с облегчением и принялась снова облизывать своих котят. Буран посмотрел на Синюю Звезду.
- Я обещал Сумрачному племени, что мы оставим их в покое до следующего полнолуния, - сообщил он. - Пока Звездолом был предводителем, в племени начался разброд, и оно пришло в упадок.
Синяя Звезда кивнула. - Ты поступил благородно. Это было мудрое решение, - одобрительно промяукала она. Предводительница Грозового племени проследовала мимо Бурана и остальных членов отряда и подошла к Щербатой. Та опустила глаза, а предводительница коснулась носом ее свалявшейся шубки.

Предыдущая страница 18 Следующая страница


19 Эрин Хантер

- Щербатая, я хочу, чтобы ты заменила Пестролистую и стала нашей целительницей, - промяукала Синяя Звезда. - Я уверена, ты легко разберешься в ее лекарствах. Их никто не тронул. Коты стали шептаться, с волнением помахивая хвостами. Щербатая тревожно посмотрела на толпу, но ничего не сказала.
Белоснежка, переглянувшись с другими королевами-кошками, неторопливо кивнула в знак того, что и она одобряет это решение. Щербатая почтительно поклонилась белой кошке и обратилась к предводительнице:
- Спасибо, Синяя Звезда. Я готова стать целительницей Грозового племени. Сумрачное племя уже не то, каким было когда-то. Теперь мое племя - Грозовое.
Огонек порадовался, что старая кошка, к которой он успел привязаться, будет теперь целительницей их племени. Потом грустно свесил хвост, подумав вдруг, что никогда больше не встретит Пестролистую на зеленой полянке и никогда больше она не посмотрит на него своими прекрасными ласковыми глазами.
- А где Горелый? - вдруг спохватилась Синяя Звезда. Огонек сразу отвлекся от своих горьких мыслей.
- Да, - вставил Коготь, - где мой ученик? Странно, что он исчез одновременно со Звездоломом.
И он обвел собравшихся многозначительным взглядом.
- Если ты думаешь, что он помогал Сумрачному племени, - храбро мяукнул Огонек, - то ты ошибаешься!
Коготь зловеще сверкнул желтыми глазами.
- Горелый мертв, - продолжал Огонек, печально склонив голову. - Мы нашли его тело на территории Сумрачного племени. Судя по запахам, его, наверное, загрызли дозорные Сумрачного племени. - Он посмотрел на Синюю Звезду. - Я вам потом все подробно объясню, - пообещал он.
Щербатая с изумлением глянула на Огонька. Он взглядом велел ей помалкивать. Она повела ушами в знак того, что поняла и отвернулась.
- Я никогда не говорил, что Горелый - предатель, - прошипел Коготь. Он замолчал и изобразил скорбь. Помолчав немного, он обратился к собранию:
- Может быть, Горелый стал бы со временем отличным воином. Смерть настигла его внезапно, и мы еще очень долго будем ощущать эту потерю.
«Пустые слова!» - с горечью подумал Огонек. Что бы он сказал, если бы узнал, что Горелый жив-здоров, сидит в укромном месте и ловит крыс на пару с Ячменем? Молчание нарушила Синяя Звезда.
- Нам будет очень не хватать Горелого, но оплакивать его мы будем завтра. А сейчас нам нужно исполнить еще один ритуал, который, я думаю, очень понравился бы Горелому. Она повернулась к Клубку и Огоньку.
- Сегодня вы проявили большую отвагу. Они храбро сражались, Буран? - спросила она.
- Как подобает воинам, - серьезно ответил Буран. Синяя Звезда чуть заметно кивнула. Потом подняла голову и стала смотреть на мерцающую в вышине Серебряную Полоску. Голос ее, чистый и звонкий, далеко разнесся по притихшему лесу:
- Я, Синяя Звезда, предводительница Грозового племени, призываю своих предков-воинов посмотреть с небес на этих двух учеников. Они долго и серьезно готовились к тому, чтобы принять ваш доблестный закон, и я вверяю их вам как воинов. - Потом, прищурив глаза, посмотрела на Огонька и Клубка:
- Огонек, Клубок, обещаете ли вы соблюдать воинский устав и защищать свое племя даже ценой собственной жизни?
Огонек почувствовал, что все в нем всколыхнулось - в животе запылало пламя, в ушах зазвенело. Он вдруг понял: все, что он успел сделать для этого племени, вся добыча, какую он поймал, все враги, с которыми он сражался, - все это делалось ради этого одного единственного момента.
- Обещаю, - твердо сказал он.
- Обещаю, - эхом повторил Клубок, распушив шерсть от волнения.
- Тогда с согласия Звездного племени я даю вам воинские имена: Клубок, с этого момента ты будешь зваться Крутобок. Звездные коты отметили твою отвагу, и отныне ты - полноправный воин Грозового племени. Синяя Звезда шагнула вперед и коснулась кончиком носа темени Крутобока, который почтительно склонил перед ней голову. Потом он еще ниже наклонился, лизнул ей лапку, затем распрямился, пошел и встал рядом с другими воинами.
Глядя на Огонька, Синяя Звезда чуть помедлила, потом произнесла:
- Огонек, у тебя огненная шерстка, и с этого момента тебе дается имя Огнегрив. Звездное племя отметило твою отвагу и силу, отныне ты полноправный воин Грозового племени. - Она коснулась мордочкой его головы и промурлыкала: - Огнегрив, я горжусь тем, что у меня такой воин. Верно служи своему племени, юноша.
Лапы у Огнегрива дрожали так сильно, что он едва мог нагнуться и лизнуть лапку Синей Звезды. Он благодарно замурлыкал, потом пошел и встал рядом с Крутобоком. В толпе послышался гул одобрения, и коты Грозового племени принялись на разные лады выкликать имена новых воинов: «Огнегрив! Крутобок! Огнегрив! Крутобок!» Огнегрив обвел глазами собрание котов, к которым он так привык за последние несколько лун. Он слушал, как они выкликают его новое имя, и был ошеломлен, увидев, с какой добротой и с каким уважением все они смотрят на него.
- Луна почти поднялась, - мяукнула Синяя Звезда. - По обычаю наших предков, Огнегрив и Крутобок должны в глубоком молчании всю ночь до рассвета провести на страже, охраняя наш лагерь. Других сторожей при этом не будет. Огнегрив и Крутобок важно кивнули. Когда все начали расходиться по пещерам. Коготь, проходя мимо Огнегрива, приблизился к нему и замедлил шаг. Глашатай Грозового племени прошипел прямо в ухо новому воину:
- Не думай, что перехитрил меня, киса. И думай, что будешь говорить Синей Звезде. Холодок пробежал по спине Огнегрива. Синяя Звезда должна узнать о предательстве Когтя! Коготь направился в воинское логово. Оставив Крутобока сидеть на поляне, Огнегрив побежал следом за Синей Звездой.
Он нагнал ее у входа в пещеру.
- Синяя Звезда, я знаю, что нарушаю запрет, но я должен поговорить с тобой до того, как встану на стражу. Синяя Звезда посмотрела на него и покачала головой:
- Это очень важный ритуал, Огнегрив. Ты сможешь поговорить со мной завтра утром. Огнегрив покорно склонил голову. Все равно за одну ночь ничего с Когтем не сделаешь. Он вернулся к Крутобоку, сидевшему в центре поляны. Друзья переглянулись, но ничего не сказали друг другу. Огнегрив поднял голову и посмотрел на луну. В ее холодном сиянии его оранжевая шубка отливала серебром. Кусты и деревья вокруг были окутаны туманом - он был влажный и прилипал к шерсти. Закрыв глаза, Огнегрив стал вспоминать свои детские сны. Прохладные запахи леса теперь стали явью, он будет жить как настоящий воин. Чувство неописуемой радости охватило его, поднимаясь от самых кончиков лап и проходя по всему телу теплой волной. Внезапно он открыл глаза. Пара горящих глаз уставилась на него из глубины пещеры. Коготь!
Огнегрив с вызовом ответил на этот взгляд. Теперь он воин. В лице глашатая он обрел врага, но Коготь сам хотел этого. Огнегрив уже не тот наивный котенок, каким он когда-то пришел в Грозовое племя. Теперь он стал крупнее, сильнее, проворней и мудрее. Если ему суждено противостоять Когтю, пусть будет так. Теперь он к этому готов.

Предыдущая страница 19


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Эрин Хантер - Биография

Эрин Хантер

На основную страницу

Биография

Коты-Воители (Warriors) - серия фантастических романов написанных Кейт Кэри и Черит Болдри, совместно с редактором Викторией Холмес, под общим псевдонимом Эрин Хантер, которая рассказывает о приключениях диких котов и о том как они выживают в их лесных домах. Серия разделена на три мини-серии, в каждой из них по шесть книг. Первая мини-серия из трех - "Оригинальные Коты-воители" была издана в 2003 году , начиная с первой книги: "Стань диким!" Вторая мини-серия - "Новое пророчество" была издана в 2005 году. Первая книга называется "Полночь". Первая книга третей мини-серии: "Сила трех","Взгляд" вышла на полки книжных магазинов 24 апреля 2007 года. Другая книга, "Секреты Племен", была выпущена в начале 2007. Эта книга с информацией о Племенах, которая раньше никогда не разглашалась. Книга "Поиски Огнезвезда" - была выпущена 21 августа 2007 года. Также вышли три книги манга. Название первой: "Потерянный воин", книга была выпущена в тот же день что и "Взгляд". Вторая книга "Убежище война" будет выпущена в декабре 2007 года. Вторая книга "Силы Трех", "Темная Река" ожидается к выпуску 26 декабря 2007 года.


Оглавление

  • ПРОЛОГ (Страница 1)
  • Глава I (Страница 1)
  • Глава II (Страница 2)
  • Глава III (Страница 2)
  • Глава IV (Страница 3)
  • Глава V (Страница 5)
  • Глава VI (Страница 6)
  • Глава VII (Страница 6)
  • Глава VIII (Страница 7)
  • Глава IX (Страница 8)
  • Глава X (Страница 9)
  • Глава XI (Страница 9)
  • Глава XII (Страница 10)
  • Глава XIII (Страница 11)
  • Глава XIV (Страница 12)
  • Глава XV (Страница 13)
  • Глава XVI (Страница 13)
  • Глава XVII (Страница 14)
  • Глава XVIII (Страница 14)
  • Глава XIX (Страница 15)
  • Глава XX (Страница 15)
  • Глава XXI (Страница 16)
  • Глава XXII (Страница 17)
  • Глава XXIII (Страница 17)
  • Глава XXIV (Страница 18)
  • Глава XXV (Страница 18)


Эрин Хантер

Стань диким!

Цикл: "Коты-воители" - 1

Н. Усова

 Читать книгу

Аннотация

Первая книга серии ''Коты-воители'' – ''Стань диким!'' – рассказывает об удивительной и полной приключений жизни домашнего котенка Рыжика, впервые попавшего в лес, где воют между собой четыре клана диких котов. Ему приходится доказывать, что он достоин чести стать воином и принадлежать к Грозовому племени. Скоро лес становится настоящим домом для Рыжика: он храбро сражается за свое племя, находит настоящих друзей и наживает опасных врагов.

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel