Эрин Хантер - Полночь

1 Эрин Хантер

Пролог

Безлунная ночь стояла над лесом. Звезды Серебряного пояса струили свой холодный свет над деревьями, отражались в озерце воды, скопившейся на дне каменистого оврага. Воздух был густ от запахов поздних Зеленых Листьев.
Ветер тихо вздыхал в чаще, рябью пробегал по тихой глади озера. Вот стебли папоротника на вершине оврага расступились, и из них вылезла кошка; сверкая голубоватой шерстью, она стала осторожно переступать с камня на камень, спускаясь к самой кромке водоема. Усевшись на плоский камень, торчащий над водой, она подняла голову и огляделась. Словно по сигналу, стали появляться другие коты. Они со всех сторон стекались на дно оврага, выбирая места поближе к воде, и вскоре пологие склоны холма были сплошь покрыты гибкими, лоснящимися телами, отраженными в озерной глади.
Кошка, появившаяся первой, поднялась на ноги.
- Я получила новое пророчество! - прокричала она. - Звезды предсказали погибель, которая все изменит.
На другой стороне лужи какой-то кот склонил свою рыжеватую голову, цвета папоротника-орляка.
- Я тоже видел это. Будет смятение, а затем великий вызов, - признал он.
- Тьма, вода, воздух и небо сойдутся воедино и перевернут лес до основания, - продолжала кошка с голубоватым оттенком шерсти. - Ничто не останется таким, как сейчас, и ничто не будет таким, каким было прежде.
- Великая буря грядет, - мяукнул другой голос, и это слово, подхваченное множеством голосов, повторенное на все лады, облетело круг, так что гром прокатился по рядам собравшихся котов.
Когда ропот стих, слово взял тощий черный кот, сидящий у самого края воды.
- Неужели ничто не может изменить грядущего? Даже отвага и дух величайшего воина?
- Погибель наступит, - ответила голубовато-серая кошка. - Но если племена встретят ее, как подобает воинам, они спасутся.
Она подняла голову и обвела горящим взором овраг.
- Вы должны знать то, что случится, - продолжала она. - И вы знаете, что нужно сделать. Мы должны избрать четырех котов, которые возьмут в свои лапы судьбы четырех племен. Готовы ли вы сделать выбор перед лицом всего Звездного племени?
Когда она закончила, поверхность озера вдруг всколыхнулась, хотя не было никакого ветра, и тут же снова успокоилась.
Бурый кот поднялся на лапы, и звездный свет окрасил в серебро шерсть на его широких плечах.
- Я начну, - объявил он. Он огляделся и посмотрел на светлого кота со сломанной челюстью.
- Метеор, ты позволишь мне воззвать к Речному племени? - Тот, к кому он обращался, наклонил голову в знак согласия. - Тогда я прошу вас всех посмотреть и одобрить мой выбор.
Он уставился в воду и замер, неподвижный, как окружающие его скалы; только кончик хвоста слегка подергивался. Наконец, бледно-серое облако всплыло из глубины озера, и все коты подались вперед, чтобы лучше видеть.
- Она? - негромко спросила голубовато-серая кошка, разглядывая фигуру, возникшую в центре облака. - Ты уверен, Желудь?
Бурый кот качнул кончиком хвоста - вверх, потом вниз.
- Я думал, мой выбор придется тебе по душе, Синяя Звезда, - с еле заметной улыбкой ответил он. - Или ты думаешь, что ее плохо воспитали?
- Она отлично воспитана! - Шерсть на шее Синей Звезды поднялась дыбом, словно в словах Желудя ей почудился какойто вызов. Успокоившись, она пригладила мех. - Согласны ли остальные воины Звездного племени?
Одобрительный гул прокатился по толпе; бледно-серый силуэт побледнел и растаял, а вода вновь стала гладкой и чистой.
Черный кот встал и подошел к краю озера.
- Вот мой выбор, - объявил он. - Смотрите и судите.
На этот раз в воде показалось отражение стройной, рыжеватой кошки с мускулистой спиной и боками. Синяя Звезда несколько мгновений смотрела на нее, потом кивнула.
- Она сильна и отважна, - согласилась она.
- Но хватит ли у нее верности, Черная Звезда? - спросил кто-то из котов.
Черный кот повернул голову, когти его глубоко впились в землю.
- Ты сомневаешься в ее верности?
- И у меня есть на это причины, - не оробел кот. - Ведь она рождена не в племени Теней, верно?
- Значит, мы дадим ей отличный шанс доказать свою верность, - мягко возразила Синяя Звезда. - Если лесные племена не смогут действовать сообща, они все погибнут. Возможно, как раз те коты, в жилах которых течет кровь двух племен, смогут лучше понять это. - Она помолчала, но других возражений не последовало. - Звездное племя одобряет этот выбор?
Коты замялись, но ненадолго, и вскоре негромким мяуканьем выразили свое одобрение. Рябь пробежала по поверхности озера, а когда вода снова успокоилась, отражение рыжей кошки уже исчезло.
Еще один черный кот поднялся с земли и, тяжело припадая на скрюченную короткую лапу, приблизился к воде.
- Кажется, теперь моя очередь, - проскрипел он. - Смотрите же и судите мой выбор.
Силуэт дымчато-черного котика появился на поверхности озера, он почти сливался с отражением ночного неба, поэтому коты долго молчали, всматриваясь.
- Что? - первым воскликнул бурый кот. - Но это же оруженосец!
- Благодарю тебя, Желудь, я заметил, - сухо мяукнул черный кот.
- Колченогий, ты не можешь подвергать оруженосца такой опасности! - крикнул кто-то из задних рядов.
- Пусть он оруженосец, - парировал Колченогий, - но немногие воины могли сравняться с ним в храбрости и выучке! В свое время он может стать отличным предводителем племени Ветра.
- В свое время, - многозначительно повторила Синяя Звезда. - Но совсем не обязательно, что на этот раз для спасения племен потребуются качества предводителей.
Колченогий угрюмо смотрел на нее, вздыбив шерсть на загривке и яростно помахивая хвостом.
- Таков мой выбор, - повторил он. - Посмеешь ли ты - или кто-то другой - сказать, что он не достоин?!
- Что скажете? - Синяя Звезда обвела глазами собравшихся. - Звездное племя дает свое одобрение? Но помните, что все племена погибнут, если хоть один из избранных дрогнет или потерпит неудачу.
Одобрения не последовало. Разбившись на маленькие группки, коты перешептывались, с сомнением погладывая на отражение в озере. Колченогий гневно смотрел на них; каждая шерстинка на его шкуре стояла дыбом, так что он стал казаться вдвое больше ростом.
Когда шепот утих, Синяя Звезда снова спросила:
- Вы одобряете?
Согласие было дано - правда, тихое и неуверенное, причем часть котов предпочла промолчать. Колченогий раздраженно заворчал и похромал на свое место.
Когда вода снова прояснилась, Желудь сказал:
- Ты одна не сделала своего выбора, Синяя Звезда.
- Нет, но я готова, - ответила она. - Смотрите и судите о моем выборе! - объявила она и с гордостью посмотрела на отражение темного полосатого кота, показавшегося из глубины озера.
- Он?! Ну, Синяя Звезда, ты никогда не перестаешь удивлять меня!
- Почему? - раздраженно фыркнула Синяя Звезда. - Он доблестный молодой кот, готовый с честью ответить на вызов пророчества.
Желудь пошевелил ушами.
- Разве я сказал, что это не так?
Не обращая внимания на остальных котов, Синяя Звезда впилась взглядом в его глаза и резко спросила:
- Вы одобряете мой выбор?
Услышав дружное и уверенное одобрение, она пренебрежительно махнула хвостом в сторону Желудя и отвернулась.
- Воины Звездного племени! - провозгласила она, возвысив голос. - Вы сделали свой выбор. Мы начинаем великий поход навстречу ужасной буре, которая вот-вот разразится над лесом. Возвращайтесь к своим племенам и убедитесь, что все готовы к выступлению.
Она помолчала, и глаза ее полыхнули яростным серебряным огнем.
- Мы можем выбрать воинов для спасения своих племен, но это все, что в наших силах. Пусть духи всех воинов-предков пребудут с нашими избранниками и следуют за ними повсюду, куда бы ни повели их звезды.

Глава I

Зашелестела листва, и из кустов вышел молодой кот; пасть он держал широко разинутой, поскольку был на охоте и боялся потерять запах добычи. Стояла теплая ночь конца Зеленых Листьев, и весь лес шуршал от возни крошечных зверьков. Боковым зрением кот видел бесконечную суету в траве, но стоило ему повернуть голову, как перед носом не оказывалось ничего, кроме густых зарослей папоротника и ежевики, испещренных пятнами лунного света.
Внезапно кот вышел на широкую поляну и смущенно огляделся. Он никогда не бывал в этой части леса. Холодный поток лунного света сверкающим серебром заливал всю поляну и обрывался возле невысокой гладкой скалы, на которой сидела кошка. Звездный свет мерцал в ее шерсти, а глаза были похожи на две крошечные луны.
Молодой кот узнал эту кошку и совсем растерялся.
- Синяя Звезда? - недоверчиво вскрикнул он.
Он был маленьким оруженосцем, когда великая предводительница Грозового племени погибла, бросившись с обрыва вместе с вожаком кровожадных псов. Это произошло четыре сезона тому назад. Вместе со всем племенем молодой кот оплакивал кончину своей предводительницы, отдавшей жизнь ради спасения своего племени, и чтил ее память. Но он никогда не надеялся вновь увидеть ее, поэтому понял, что видит сон.
- Подойди ближе, юный воин, - сказала Синяя Звезда. - У меня для тебя послание.
Трепеща от волнения, молодой кот пополз по сияющей полоске земли, пока не очутился под скалой. Теперь он мог посмотреть в глаза Синей Звезды и вдохнуть ее запах.
- Я слушаю, Синяя Звезда, - проговорил он.
- Беда надвигается на лес, - сказала она. - Новое пророчество должно быть исполнено, лишь тогда лесные племена могут спастись. Ты избран. В новолуние ты встретишься с тремя другими избранниками, и вместе вы выслушаете то, что скажет вам полночь.
- О чем ты говоришь?! - ужас пробежал по спине юного кота, холодный, как тающий снег. - Какая беда? И разве полночь может что-то сказать?!
- В свое время ты все поймешь, - отвечала Синяя Звезда.
Голос ее стал тише, он отдавался странным эхом, словно доносился из глубокой подземной пещеры. Лунный свет тоже начал бледнеть, оставив после себя густые черные тени, притаившиеся за деревьями.
- Нет, постой! - крикнул молодой кот. - Не уходи!
Тьма упала и сомкнулась вокруг него, и тогда кот с испуганным воем принялся молотить воздух лапами и хвостом. Тут кто-то ударил его в бок и, открыв глаза, котик увидел над собой Крутобока, глашатая Грозового племени, который стоял с занесенной для нового тычка лапой. Он лежал на мху воинской палатки. Золотистый солнечный свет струился сквозь ветви над его головой.
- Совсем спятил, Ежевика? - рявкнул глашатай. - Несносный ты клубок шерсти! Хочешь распугать всю дичь до самых Четырех Деревьев?
- Прости меня, - Ежевика уселся и принялся выкусывать клочки мха, приставшие к его темной полосатой шкуре. - Мне снился сон.
- Сон ему снился! - проворчал еще один голос.
Ежевика обернулся и увидел Белохвоста, который поднялся с соседнего мохового гнездышка и сладко потянулся.
- Честно сказать, ты ничуть не лучше Огнезвезда, - продолжал Белохвост. - Когда он тут спал, то вечно бормотал и метался во сне. Нет, с вами просто невозможно как следует выспаться!
Ежевика невольно дернул ушами, услышав, как непочтительно отзывается белоснежный воин о предводителе своего племени. Но таков уж был Белохвост - племянник Огнезвезда и его бывший оруженосец, известный своим вздорным нравом и острым языком. Несмотря на дерзкие речи, он всегда был верным воином своего племени.
Белохвост как следует отряхнул свою длинную белую шерстку и направился к выходу, дружески махнув Ежевике кончиком хвоста, давая понять, что вовсе не держит на него зла.
- Пошли, дружище, - скомандовал Крутобок. - Пора шевелиться, - он прошел по мху, устилавшему пол палатки, и толкнул в бок спящего Уголька. - Надо отправлять охотничьи патрули. Сегодня их организует Бурый.
- Слушаюсь! - откликнулся Ежевика. Привидевшийся образ Синей Звезды стал меркнуть, и лишь ее зловещие слова продолжали эхом звучать у него в ушах. Неужели это правда - насчет нового пророчества Звездного племени? Да нет, вряд ли! Во-первых, при чем тут он, Ежевика? Знамения Звездного племени получают целители или предводители, а он всегонавсего обыкновенный воин! Нет, скорее всего, он вчера слишком плотно поужинал на ночь, вот ему и приснилась всякая чушь! Ежевика последний раз лизнул себя в грудку и следом за Белохвостом протиснулся сквозь склоненные до земли ветки.
Солнце едва поднялось над зарослями утесника, колючей стеной окружавшего лагерь, но было уже тепло. Золотистый свет лужицей пролитого меда лежал на пятачке голой земли в самом центре поляны. Медянка, старшая из котяторуженосцев, лежала возле папоротников и болтала со своими приятелями - Паучком и Копушей.
Белохвост уже сидел в зарослях крапивы, где обычно обедали воины, и с аппетитом поедал скворца. Ежевика сразу заметил, что кучу свежей еды сегодня почти не видно от земли; значит, Крутобок не ошибся - нужно немедленно отправляться на охоту. Он хотел присоединиться к белому воину, но тут Медянка вскочила с земли и вприпрыжку понеслась к нему через поляну.
- Сегодня! - возбужденно выкрикнула она.
Ежевика моргнул.
- Что?
- Меня посвятят в воины! - и пестрая кошечка со счастливым мурлыканьем кинулась на Ежевику. От неожиданности он опрокинулся на спину, и они, сцепившись, покатились по пыльной земле, как когдато, когда были котятами в яслях.
Задние лапы Медянки забарабанили по животу Ежевики, и он невольно возблагодарил Звездное племя за то, что она убрала когти. Что и говорить, Медянка станет сильной и опасной воительницей, которая заставит других воинов уважать себя!
- Ладно, ладно, хватит! - Ежевика легонько стукнул ее лапой по уху и встал с земли. - Если ты собираешься стать воительницей, прекрати вести себя, как котенок.
- Как котенок?! - негодующе крикнула Медянка и уселась перед Ежевикой. Шерсть ее стояла во все стороны и была густо припорошена пылью. - Я?! Да никогда! Ах, Ежевика, я так долго ждала этого дня!
- Я знаю. Ты его заслужила.
В начале Юных Листьев, во время испытания оруженосцев, Медянка преследовала белку и, увлекшись, выскочила на Гремящую тропу. Чудовище, в котором разъезжают Двуногие, сбило ее с лап и отшвырнуло прочь, сильно поранив плечо. Три долгих, мучительных луны Медянка пролежала в палатке у целительницы Пепелицы. За это время ее братья, Сумрак и Сероус, стали воинами. Как только Пепелица разрешила Медянке вернуться к занятиям, пестрая кошечка с жаром принялась наверстывать упущенное. Ежевика видел, как усердно она занималась со своей наставницей, Песчаной Бурей, пока ее раненое плечо не обрело былую подвижность. Никто не слышал, чтобы ученица хоть раз пожаловалась на то, что ей пришлось проходить в оруженосцах вдвое дольше, чем всем остальным. Что и говорить, Медянка честно заслужила посвящения в воины.
- Я только что сбегала покормить Тростинку, - сообщила она Ежевике. - Какие у нее красивые котятки! Ты их уже видел?
- Нет еще, - ответил Ежевика. Тростинка только накануне окотилась.
- Так иди скорее! - завопила Медянка. - Как раз успеешь перед охотой! - Она снова вскочила и запрыгала на месте, словно никак не могла найти выход переполнявшей ее энергии.
Ежевика пошел в сторону яслей, которые были устроены в густых зарослях ежевики недалеко от центра лагеря. Протискиваясь в узкий лаз, он невольно поморщился, когда колючие плети царапнули его по плечам. Внутри было тепло и тихо. Тростинка лежала на боку в глубоком гнездышке из мха. Зеленые глаза ее сверкали, как звезды, а взгляд был устремлен на трех крошечных котят, свернувшихся у нее под животом. Один котенок был светло-серым, в мать, а двое других бурые, как их отец, Дым. Дым тоже был здесь, он лежал возле подруги, подвернув под себя лапки, и время от времени влюбленно лизал ее в ушко.
- Привет, Ежевика, - поздоровался он, увидев молодого воина. - Пришел посмотреть на малышей?
Казалось, он вот-вот лопнет от гордости. Это было так непохоже на вечно недовольного, сварливого Дыма!
- Какие красавцы! - мяукнул Ежевика и приветственно потерся носом о нос Тростинки. - Вы уже выбрали им имена?
Тростинка покачала головой и сонно моргнула.
- Нет еще.
- Куда им торопиться? - ответила со своей подстилки Златошейка, мать Ежевики и старейшая королева Грозового племени. У нее самой уже не было маленьких котят, но вместо того, что бы вернуться к исполнению воинских обязанностей, Златошейка решила остаться в яслях и помогать ухаживать за молодняком. Годы брали свое, скоро Златошейке предстояло перебраться в па латку старейшин; она первая заметила, что слабеющее зрение и слух уже не позволяют ей охотиться так же хорошо, как раньше.
- Главное, что котятки родились сильными и здоровыми, а у Тростинки полно молока.
Ежевика почтительно поклонился матери.
- Ей повезло, что ты помогаешь ухаживать за малышами.
- Что ж, с тобой, кажется, я неплохо справилась! - гордо заурчала Златошейка.
- Я хотел попросить тебя кое о чем, - сказал Дым, когда Ежевика уже собрался уходить.
- Сделаю все, что смогу.
- Присмотри за Белочкой, ладно? Я хочу пару дней побыть с Тростинкой, понимаешь, котята еще такие маленькие... Но Белочку нельзя надолго оставлять без наставника!
"Белочка!" - застонал про себя Ежевика. Дочь Огнезвезда, восьмимесячная ученица и сущее наказание всего Грозового племени!
- Тебе надо будет попробовать силы перед тем, как получить собственного оруженосца, - добавил Дым, заметив растерянность Ежевики.
Ежевика знал, что Дым прав. Он с нетерпением ждал, когда Огнезвезд сделает его наставником и даст на воспитание оруженосца, но он всей душой надеялся, что его будущий ученик не будет похож на эту хитрющую рыженькую кошечку, которая уверена, будто знает все на свете! Как он сумеет заставить ее слушаться?!
- Хорошо, Дым, - уныло ответил Ежевика. - Я постараюсь.
Когда он вылез из яслей, котов на поляне стало больше. Яролика, хорошенькая белая кошка с рыжими пятнами, похожими на осенние листья, вытащила из остатков кучи какой-то лакомый кусочек и уселась завтракать в крапиве, рядом с Белохвостом. Изуродованная половина ее мордочки была повернута в сторону от Ежевики, поэтому не было заметно ни страшных шрамов на щеке, ни разорванного уха, ни пустой глазницы на месте отсутствующего глаза. Яролика чудом выжила после нападения диких псов, но никто в племени не верил в то, что она сможет когда-нибудь стать воином. Но Белохвост упорно тренировался с ней, разрабатывал приемы, позволявшие забыть о невидящем глазе, и даже придумал особую боевую технику, при которой отсутствие глаза превращалось в настоящее достоинство, так что со временем Яролика смогла охотиться и сражаться наравне с остальными воинами.
Белохвост взмахнул хвостом, приветствуя подругу, и Яролика села завтракать рядом с ним.
- Ежевика! Вот ты где!
Ежевика обернулся и увидел длинноногого бурого воина, направлявшегося к нему со стороны воинской палатки. Он сделал несколько шагов ему навстречу.
- Привет, Бурый. Крутобок сказал, что ты собираешь охотничьи патрули.
- Да, - ответил кот. - Ты не мог бы взять с собой Белочку? Пожалуйста.
Бурый повел ушами в сторону палатки оруженосцев, и Ежевика впервые заметил Белочку, полускрытую тенью папоротников. Кошечка важно восседала на земле, обвив хвостом лапки, и водила зелеными глазами вслед за полетом яркокрылой Мотылинки. Как только Бурый поманил ее хвостом, она тут же вскочила и понеслась через поляну. Хвост ее торчал вверх, а темно-рыжая шерсть так и сверкала на солнце.
- Охотиться, - коротко пояснил Бурый. - Дым занят, поэтому ты пойдешь с Ежевикой. Сможете сами выбрать себе когонибудь еще?
И, не дожидаясь ответа, он поспешил к Песчаной Буре и Медянке. Белочка зевнула и потянулась.
- Ну? - мяукнула она. - Куда пойдем?
- Думаю, начнем с Нагретых Камней, - начал Ежевика. - А потом...
- К Нагретым Камням?! - перебила его Белочка, возмущенно вытаращив глаза. - Ты что, совсем мышеголовый, да? В такую жарищу вся дичь попряталась в трещины, ясно? Мы там ни чего не поймаем.

1 Следующая страница


Полночь 2

- Сейчас еще рано, - огрызнулся Ежевика. - Возможно, дичь еще не успела спрятаться.
Белочка тяжело вздохнула.
- С чего ты взял, что все знаешь лучше других?
- Начнем с того, что я воин, - огрызнулся Ежевика и тут же понял, что этого ему не следовало говорить.
Белочка склонила голову в насмешливом поклоне.
- Слушаюсь, о Величайший Воин! - промяукала она. - Я буду делать все, что ты скажешь. А когда мы вернемся обратно с пустыми лапами, надеюсь, ты все-таки признаешь, что я была права.
- Ладно, - буркнул Ежевика. - Если ты такая умная, скажи, где нужно охотиться?
- Над Четырьмя Деревьями, вверх по ручью, - немедленно ответила Белочка. - Там гораздо лучше.
Ежевика понял, что она права, и еще больше разозлился. Несмотря на бесконечную череду жарких дней, ручей попрежнему сохранял свою глубину и прохладу, а густые заросли осоки по берегам давали отличный приют дичи. Ежевика замялся, соображая, как бы последовать совету ученицы, не теряя при этом своего достоинства.
- Белочка! - вывел его из раздумий громкий голос, и Ежевика увидел, что к ним приближается мать ученицы, Песчаная Буря. - Прекрати задирать Ежевику, ясно? Верещишь, как целое гнездо галчат! - она перевела раздраженный взгляд на Ежевику и добавила: - А ты тоже хорош! Почему вы все время цапаетесь друг с другом? Как можно отправить вас вдвоем на охоту, если вы не в состоянии пройти через поляну, не распугав всю дичь отсюда и до Четырех Деревьев?!
- Прости, - выдавил Ежевика, волна стыда прокатилась по его шерсти от ушей до самого кончика хвоста.
- Ты-то должен понимать, ты ведь воин! Иди, попроси Белохвоста, пусть возьмет тебя с собой. А ты, - рявкнула на дочь Песчаная Буря, - ты будешь охотиться со мной и Медянкой. Бурый не возражает. И ты будешь делать то, что я тебе скажу, моя дорогая, и я даже знаю почему. Все ясно?
Даже не оглянувшись, Песчаная Буря направилась к длинному ходу, протоптанному в гуще папоротников. Не трогаясь с места, Белочка угрюмо смотрела ей вслед и царапала землю передними лапками.
Медянка подбежала к ней и дружески боднула в бочок.
- Пойдем, - попросила она. - Это моя последняя охота в ученичестве. Пусть она будет удачной, хорошо?
Белочка нехотя кивнула, и обе кошки бросились догонять Песчаную Бурю. Проходя мимо Ежевики, темно-рыжая кошечка злобно посмотрела на него и отвернулась.
Ну и путь! Песчаная Буря, несомненно, более опытная наставница, так что Ежевика нисколько не подведет Дыма, который попросил приглядывать за его ученицей. Кроме того, ему не придется все утро выслушивать ее противную трескотню - так почему же тогда он чувствует себя слегка разочарованным из-за того, что пойдет охотиться с другим патрулем?
Подавив странную досаду, Ежевика поспешил к зарослям крапивы, где Белохвост с Яроликой уже заканчивали свой завтрак. Как раз в это время к родителям подошла их единственная дочь, Белолапка, и Ежевика услышал ее умоляющий писк:
- Вы идете охотиться? Пожалуйста, можно мне с вами?
Белохвост взмахнул хвостом.
- Нет! - и добавил, увидев, как разочарованно понурилась Белолапка: - Бурый обещал взять тебя с собой. Надеюсь, ты не забыла, кто твой наставник?
- Он сказал, что гордится тобой, - промурлыкала Яролика.
Белолапка просияла.
- Здорово! Побегу к нему!
Белохвост ласково потрепал ее лапой по уху, и малышка ускакала, возбужденно помахивая хвостиком.
Ежевика очень надеялся, что Белохвост с Яроликой не собираются поохотиться в одиночку.
- Вы не будете против, если я пойду с вами? - спросил он.
- Нет, конечно! - отозвался Белохвост. Он вскочил, кивнул Яролике, и вскоре трое котов уже трусили по полянке в сторону зарослей папоротника.
Прежде чем нырнуть в гущу травы, Ежевика в последний раз оглянулся на лагерь, в котором текла неторопливая утренняя жизнь. Все коты, как на подбор, были сытыми, лоснящимися и уверенными в безопасности своей территории. Он снова вспомнил о словах Синей Звезды. Неужели на лес надвигается какая-то новая беда? Шерсть у Ежевики встала дыбом от дурного предчувствия. Нет, лучше он никому ничего не расскажет - только так он сможет убедить себя в том, что это был всего лишь сон, и никакое новое пророчество не грозит разрушить привычную жизнь леса.

***

Солнце превратилось в огненный шар, подожгло верхушки деревьев и бросило длинные тени на поляну. Ежевика потянулся и удовлетворенно вздохнул. Он охотился целый день и ужасно устал, зато желудок его приятно отяжелел от еды. Все племя было сыто, куча свежей дичи выглядела вполне внушительно. Что и говорить, этот сезон Зеленых Листьев выдался дольше и жарче, чем обычно, но дичи в лесу было полно, а ручей возле Четырех Деревьев ничуть не обмелел.
- Хороший денек! - умиротворенно подумал Ежевика. - Такой, как надо.
Коты Грозового племени начали собираться на поляне вокруг скалы, и Ежевика понял, что настало время посвящения Медянки. Он подошел ближе к скале и уселся рядом с Угольком, братом Тростинки. Тот дружелюбно кивнул. Крутобок уже сидел у подножия скалы, и весь светился от гордости, словно это его ученица сегодня должна была получить имя воина. У Крутобока было двое собственных детей, но они воспитывались в Речном племени, откуда была родом их мать. Крутобок был одинок, поэтому любил приглядывать за воспитанием молодых котят.
Вскоре к глашатаю присоединилась целительница племени Пепелица со своей ученицей Листвичкой, сестрой Белочки. Листвичка была полной противоположностью своей сестре - маленькая, хрупкая, со светлой полосатой шерсткой, белой грудкой и белыми носочками на лапках. Усевшись, она тут же склонила головку, прислушиваясь к беседе целительницы и глашатая. Глядя на нее, Ежевика не в первый раз удивился причудам судьбы. Почему одна сестра спокойна и внимательна, а вторая только и делает, что трещит без умолку?
Наконец из своей палатки под скалой вышел предводитель племени Огнезвезд. Это был сильный, поджарый воин, его рыжая шерсть пылала огнем в свете заходящего солнца. Он перемолвился словом с Крутобоком, потом напряг мышцы и взлетел на вершину скалы, чтобы видеть перед собой все племя.
- Грозовое племя! - воззвал Огнезвезд. - Пусть все коты, способные охотиться самостоятельно, соберутся под скалой на общий сбор!
Большая часть котов и так была здесь, но когда призыв Огнезвезда эхом прокатился над поляной, запоздавшие воины выскочили из своих палаток и побежали к скале.
Последними пришли Медянка со своей наставницей, Песчаной Бурей. Пестрая шерсть ученицы была тщательно вылизана, а белая грудка и лапки сверкали, словно снег. Гордость и сдерживаемое волнение сверкали в янтарных глазах Медянки, когда она шла через поляну к скале. Песчаная Буря сияла не меньше своей ученицы; Ежевика прекрасно помнил, как убивалась наставница, когда Медянка лежала раненая на Гремящей тропе. Обеим потребовалось немало мужества и терпения, чтобы дождаться этого дня.
Огнезвезд спрыгнул со скалы, чтобы поприветствовать кошек.
- Песчаная Буря, - начал он, и знакомые слова ритуала загремели над головами собравшихся котов: - Довольна ли ты тем, что твоя ученица вступает в ряды воинов Грозового племени?
Песчаная Буря кивнула.
- Она станет воительницей, которая прославит свое племя, - ответила она.
Огнезвезд поднял глаза к вечереющему небу, на котором уже начали появляться первые звезды Серебряного пояса.
- Я, Огнезвезд, предводитель Грозового племени, взываю к моим предкамвоителям. Взгляните на эту ученицу! - все племя затаило дыхание, когда голос предводителя раскатисто полетел над лагерем. - Она усердно тренировалась, постигая воинский закон, и теперь я могу представить вам ее, как новую воительницу Грозового племени. - Он повернулся к Медянке и пристально посмотрел ей в глаза. - Медянка! Обещаешь ли ты чтить воинский закон и, не жалея собственной жизни, защищать и оберегать свое племя?
Ежевика невольно вспомнил собственное посвящение в воины, когда Медянка, дрожа от волнения, вскинула подбородок и громко ответила:
- Обещаю!
- В таком случае, властью, дарованной мне Звездным племенем, я даю тебе новое имя. Отныне ты будешь зваться Медуница. Звездное племя гордится твоей отвагой и выдержкой, а мы поздравляем тебя с вступлением в ряды воинов Грозового племени.
Выступив вперед, Огнезвезд положил подбородок на макушку Медуницы. Она почтительно лизнула предводителя в плечо и вернулась на свое место.
Воины сгрудились вокруг, наперебой поздравляли новую воительницу и называли ее новым именем. Отовсюду только и слышалось: "Медуница! Медуница!" Сумрак и Сероус первыми подбежали к сестре, глаза их так и светились гордостью.
Огнезвезд подождал, пока уляжется шум.
- Медуница, согласно традиции, этой ночью ты должна не смыкать глаз до самого рассвета, охраняя лагерь.
- И наш сладкий сон! - вставил Белохвост.
Предводитель грозно посмотрел на него, но промолчал, а остальные коты расступились, освобождая для Медуницы место в самом центре поляны. Она села, крепко обернула лапки хвостом и устремила взор в темнеющее небо, в котором все ярче разгоралось сияние Серебряного пояса.
Церемония завершилась, и большая часть котов стала разбредаться в темноту. Ежевика потянулся и зевнул. Скорее бы забраться в свое уютное моховое гнездышко в воинской палатке! Но вечер был такой теплый, что ему не хотелось торопиться. Судя по всему, никто из его соплеменников не видел никаких тревожных снов, хотя Синяя Звезда ясно сказала, что новое пророчество получат еще трое котов. Ежевика насмешливо заурчал. Не слишком ли быстро он поверил в то, что во сне его посетила сама воительница Звездного племени?! Нет, нужно как можно скорее бросить привычку набивать брюхо перед сном!
- Ежевика! - Огнезвезд подошел ближе и присел рядом с молодым воином. - Белохвост сказал, что ты сегодня славно поохотился. Молодец.
- Спасибо, Огнезвезд.
Огнезвезд проводил взглядом дочерей, которые наперегонки неслись к куче свежей дичи.
- Ты скучаешь по Рыжинке? - неожиданно спросил он.
Ежевика удивленно моргнул. Рыжинка была его сестрой. Звездоцап, бывший глашатай Грозового, племени, стал их отцом незадолго до того, как его изгнали из лагеря за попытку отнять власть у тогдашней предводительницы, Синей Звезды. Позже Звездоцап возглавил племя Теней и захотел покорить весь лес, но был убит диким котом. Гордая Рыжинка не выдержала того, что соплеменники постоянно попрекали ее отцовскими преступлениями, поэтому решила уйти в племя Теней, к Звездоцапу.
- Да, - ответил Ежевика. - Да, Огнезвезд, я каждый день тоскую по ней.
- Раньше я этого не понимал... Я прозрел только теперь, когда вижу этих двоих! - Огнезвезд кивнул на своих дочерей, которые выбирали себе еду из кучи.
- Ты слишком строг к себе, Огнезвезд, - неуверенно пролепетал Ежевика. - Ты ведь тоже скучаешь по своей сестре? - осмелился спросить он.
Прежде чем прийти в Грозовое племя, Огнезвезд был обычным домашним котенком, а его сестра Принцесса до сих пор жила у Двуногих. Время от времени Огнезвезд навещал ее, и Ежевика прекрасно знал, как сильно брат с сестрой любят друг друга. Принцесса отдала Огнезвезду своего первенца, чтобы тот воспитал его настоящим лесным воителем. Котенок вырос и стал Белохвостом, верным другом Яролики.
Предводитель задумчиво склонил голову к плечу.
- Конечно, я скучаю по Принцессе, - сказал он, наконец. - Но она домашняя кошка, и никогда не жила вольной жизнью. А ты, наверное, очень жалеешь о том, что Рыжинка покинула наше племя.
- Да, - признался Ежевика. - Но ей лучше там, где она сейчас.
- Это правда, - кивнул Огнезвезд. - Главное, найти племя, которому можешь быть верным до самого конца. Вам обоим это удалось.
Тепло разлилось по телу Ежевики. Раньше Огнезвезд сомневался в его преданности, потому что коренастый, полосатый, желтоглазый Ежевика был, как две капли воды, похож на своего отца, Звездоцапа.
Внезапно Ежевика напрягся. Разве по-настоящему преданный кот не должен сообщить своему предводителю о тревожном сне и грозном пророчестве Синей Звезды? Он уже начал подыскивать слова, но в этот момент Огнезвезд поднялся, коротко кивнул на прощание и пошел к Песчаной Буре, сидевшей под скалой.
Ежевика хотел было последовать за ним, но остановился. Если Звездное племя захотело бы предупредить их о великой опасности, оно никогда не выбрало бы для этого самого юного, неопытного воина! Предки послали бы видение целительнице или самому предводителю. Но ни Огнезвезд, ни Пепелица не получали никакого знамения, иначе они рассказали бы об этом своему племени! Нет, это просто дурной сон, и не о чем больше беспокоиться!

Глава II

Солнце уже поднялось, когда Ежевика вышел из лагеря вместе с рассветным патрулем. Прошло всего несколько дней после посвящения Медуницы, а листья на деревьях уже начали окрашиваться в золото, и, хотя дождя не было вот уже больше месяца, в лесу чувствовалась первая прохлада грядущего Листопада. Молодой воин ежился от холода, когда высокая трава, тяжелая от выпавшей росы, хлестала его по бокам. Серые нити паутины висели над кустами, а в воздухе стоял густой запах прелой листвы. Чириканье просыпающихся птиц заглушало шорох кошачьих лап.
Этим утром патруль возглавлял Терновник, брат Яролики. Он остановился и поглядел на Уголька с Ежевикой.
- Огнезвезд просил проверить Змеиную Горку, - напомнил он. - Берегитесь гадюк. Из-за жары их там стало гораздо больше.
Ежевика инстинктивно выпустил когти. В такое время гадюки, наверное, еще прячутся в каменных расселинах, но, как только солнце поднимется выше, тепло выманит их из укрытия! Один укус ядовитых зубов способен убить воина до того, как целительница успеет прийти ему на помощь.
Они еще не успели отойти далеко от лагеря, когда Ежевике вдруг послышался тихий шорох за спиной. Он замер и покосился назад, заранее облизываясь при мысли о лакомом кусочке. Сначала ничего не было видно, но потом Ежевика заметил, что верхушки пышного папоротника слегка покачиваются, хотя ветра не было и в помине. Он принюхался, разинул пасть, чтобы глубже вдохнуть, а потом со вздохом выпустил воздух.
- Выходи, Белочка, - приказал он.
На миг все смолкло. Потом папоротники снова закачались, и из раздвинувшихся стеблей вылезла темно-золотистая кошечка. Ее зеленые глаза дерзко блестели.
- В чем дело? - Терновник подошел к Ежевике, Уголек трусил следом за ним.
Взмахом хвоста Ежевика показал на ученицу.
Я услышал шорох за спиной, - пояснил он. - Должно быть, она кралась за нами от самого лагеря.
- Не смей говорить обо мне так, словно меня| тут нет! - возмутилась Белочка.
- Тебя тут не должно быть! - огрызнулся Ежевика. Эта Белочка каким-то чудом умудрялась одним словом вывести его из себя.
- А ну-ка прекратите препираться! - рявкнул Терновник. - Вы уже не котята. Белочка, объясни нам, что ты тут делаешь. Тебя послали что-то передать нам?
- Если бы ее послали, она не пряталась бы в папоротниках! - не удержался Ежевика.
- Никто меня не посылал, - буркнула Белочка, недовольно покосившись на Ежевику. Она переступила с лапки на лапку и добавила: - Я просто хотела пойти с вами, вот и все. Я уже сто лет не ходила в патруль!
- И сегодня тебя тоже никто не приглашал, - уточнил Терновник. - Дым знает, где ты?
- Нет, - созналась Белочка. - Вчера вечером он сказал, что мы будем тренироваться, но все знают, что он целыми днями торчит в яслях возле своей Тростинки с котятами!
- Уже нет, - возразил Уголек. - Котята вчера открыли глазки... Знаешь, Белочка, тебе здорово влетит, если Дым тебя хватится.
- Лучше тебе вернуться обратно в лагерь, - решил Терновник.
Гнев полыхнул в зеленых глазах Белочки. Она шагнула вперед и приблизила свой нос к носу Терновника.
- Ты мне не наставник, так что не приказывай, ясно?
Ноздри Терновника раздулись, но он спокойно выдохнул и ничего не ответил. Ежевика искренне восхищался его самообладанием. На месте Терновника он бы наверняка не сдержался и как следует причесал бы Белочку когтями по уху!
Но Белочка и сама поняла, что зарвалась.
- Прости, Терновник, - прошептала она. - Честное слово, я так давно не ходила в патруль! Можно я пойду с вами, пожалуйста!
Терновник посмотрел на Уголька и Ежевику.
- Ладно, - решил он. - Только не вздумай жаловаться, когда по возвращению Дым будет рвать тебя на подстилки для старейшин!
Белочка так и заплясала от радости.
- Спасибо, Терновник! А куда мы идем? А мы что-нибудь вынюхиваем, да? А вы уже заметили какую-нибудь опасность?
Терновник легонько хлестнул ее хвостом по губам, чтобы заставить замолчать.
- Мы идем к Змеиной Горке, - ответил он. - Наше дело предупредить любую опасность, понятно?
- Берегись гадюк, - напомнил Ежевика.
- Без тебя знаю! - немедленно огрызнулась Белочка.
- Только тихо, - предупредил Терновник. - Чтобы я больше не слышал от тебя ни единого писка до тех пор, пока ты не увидишь что-нибудь, стоящее моего внимания.
Белочка открыла рот, чтобы ответить, но тут до нее дошел смысл сказанного, и она горячо закивала.
Патруль снова двинулся в путь. Ежевика вынужден был признать, что, добившись своего, Белочка стала вести себя просто примерно. Она тихо кралась позади вожака и настораживала ушки на каждый шорох и движение в траве.
Солнце было уже высоко, когда четверо котов вышли из-за деревьев и увидели перед собой гладкие, округлые очертания Змеиной Горки. Под одной из скал темнел черный провал; это была та самая пещера, где когда-то пряталась собачья свора. Ежевика невольно содрогнулся, вспомнив, как его отец, Звездоцап, охваченный безумной злобой на бывших товарищей, пытался натравить диких псов на лагерь Грозового племени.
Белочка заметила его состояние.
- Гадючек боишься? - поддразнила она.
- Да, - ответил Ежевика. - Тебе бы тоже следовало.
- Вот еще! - фыркнула она. - Пусть они меня боятся!
И, прежде чем Ежевика успел ее остановить, Белочка выскочила на открытое пространство, намереваясь сунуть нос в черное отверстие скалы.
- Стой! - окрик Терновника заставил ее замереть на месте. - Разве Дым не говорил тебе, что настоящий воин сначала думает, а потом лезет куда бы то ни было?
Белочка заметно смутилась.
- Говорил, конечно.
- А раз так, то тогда тебе не мешало бы получше его слушать, - Терновник неторопливо приблизился к ученице. - Принюхайся хорошенько, - велел он. - Ну-ка, чуешь что-нибудь?
Кошечка запрокинула голову и глубоко втянула в рот воздух.
- Мышка, - прошептала она через несколько мгновений. - Можно нам поохотиться, Терновник?
- Не сейчас, - ответил воин. - Сосредоточься. Белочка снова принюхалась.
- Гремящая Тропа... вон там, - она махнула хвостом. - Какой-то Двуногий со своей собакой... Запах старый, - поспешно добавила она. - Кажется, они побывали тут еще вчера.
- Отлично, - искренне воскликнул Терновник, и Белочка радостно выгнула хвостик.
- Ой, тут что-то еще! - вдруг сказала она. - Ужасная вонь... Кажется, такое мне еще не встречалось.
Ежевика поднял голову и принюхался. В несколько мгновений он распознал все запахи, о которых говорила Белочка, в том числе и новый, незнакомый.
- Барсук! - мяукнул он. Терновник кивнул.
- Верно. Кажется, он обжил пещеру, в которой раньше прятались собаки.
- Только этого не хватало! - простонал Уголек.
- В чем дело? - удивилась Белочка. - А кто такие барсуки? Разве они опасные?
- Еще какие! - рявкнул Ежевика. - Встреча с ними ни одному коту не сулит ничего хорошего, а тебя барсуку прибить так же просто, как поднять лапу!
Белочка вытаращила глаза, но видно было, что она скорее поражена, чем напугана.
Уголек осторожно приблизился к черному зеву пещеры и заглянул внутрь.

Предыдущая страница 2 Следующая страница


3 Эрин Хантер

- Темно, как в лисьем сердце, - доложил он. - Но, кажется, барсука нет дома.
Внезапно Ежевика снова учуял запах, причем гораздо более сильный. Запах доносился откуда-то сзади. Ежевика резко обернулся и увидел полосатую морду, выглядывающую из-за ствола ближайшего дерева. Огромные лапы зверя топтали траву, морда скользила по земле, что-то вынюхивая.
- Берегись! - заорал Ежевика, и каждый волосок на его шкуре встал дыбом от страха. Никогда еще ему не доводилось видеть барсука так близко. Повернувшись, он опрометью кинулся на поляну. - Беги, Белочка!
Услышав крик Ежевики, Уголек нырнул в траву, а Терновник со всех лап бросился под защиту деревьев. Но Белочка осталась стоять, не сводя глаз с огромного зверя.
- Сюда, Белочка! - крикнул Терновник, кидаясь обратно.
Но ученица и не думала торопиться. Тогда Ежевика подскочил к ней и с силой толкнул к деревьям.
- Беги, я сказал!
На какой-то миг он поймал ее взгляд, полный страха и возбуждения. Барсук неуклюже двинулся вперед, его маленькие глазки злобно сверкали - он уже учуял запах котов, посмевших вторгнуться на его территорию. Белочка прыснула к краю поляны и взлетела на ближайшее дерево. Добравшись до нижней ветки, она впилась когтями в кору и замерла, распушив золотистую шерстку.
Ежевика устроился рядом с ней. Барсук растерянно топтался под деревом, словно никак не мог понять, куда подевались коты. Он угрожающе раскачивал своей черно-белой головой и громко сопел. Ежевика знал, что барсуки не слишком хорошо видят, ведь обычно они выходят на охоту с наступлением темноты. По всей видимости, этот зверь возвращался в свою пещеру после ночной охоты, вдоволь наевшись червяков и личинок.
- Он хотел нас съесть? - еле слышно пролепетала Белочка.
- Нет, - ответил Ежевика, стараясь успокоить бешеную пляску сердца. - Даже лисы убивают для того, чтобы съесть, но барсук прикончит тебя просто за то, что ты очутилась у него на пути. Он не питается котами, но не терпит никакого посягательства на свою территорию. Почему ты торчала там, вместо того, чтобы бежать?
- Но я же никогда раньше не видела барсуков, вот и хотела как следует рассмотреть! Дым говорит, что всякий опыт полезен, и нужно использовать любую возможность узнать что-нибудь новое, ясно?
- Например, каково быть порванной в клочья? - съехидничал Ежевика, но Белочка и не подумала отвечать.
Разговаривая с ней, Ежевика ни на миг не сводил глаз с топчущегося внизу барсука. Наконец зверь оставил поиски, направился к своей пещере и протиснулся внутрь, мгновенно растаяв в темноте. Ежевика с облегчением перевел дух.
Терновник спрыгнул с дерева, на котором пережидал опасность.
- Неприятное соседство, - процедил он, когда Ежевика с Белочкой спустились к нему. - Где Уголек?
- Здесь! - Уголек высунул светло-серую голову из зарослей шиповника. - Как ты думаешь, это тот же барсук, который прошлой осенью убил Синеглазку?
- Может быть, - ответил Терновник. - Белохвост и Кисточка тогда выгнали его из лагеря, но мы тогда так и не узнали, куда он ушел.
Ежевика с грустью вспомнил серебристо-серую Синеглазку, мать Медянки, Сумрака и Сероуса. Несчастной кошке так и не суждено было увидеть, как ее дети стали воинами.
- А что мы будем с ним делать? - живо спросила Белочка. - А давайте пойдем и убьем его? Четверо котов против одного барсука! Это будет трудно или нет?
Ежевика сморщился, а Терновник устало прикрыл глаза и помолчал, прежде чем ответить.
- Белочка, запомни, пожалуйста, то, что я сейчас тебе скажу. Ты никогда не полезешь в барсучью берлогу. И в лисью тоже. И лиса, и барсук нападают внезапно, а в норе слишком мало места, чтобы увернуться от удара. Кроме того, там темно.
- Но...
- Я сказал нет. Мы возвращаемся в лагерь и доложим обо всем Огнезвезду. Он решит, что делать.
Не дожидаясь дальнейших возражений, Терновник повернулся в обратную сторону. Уголек последовал за ним, но Белочка осталась стоять у края поляны.
- Мы могли бы с ним покончить, - проворчала она, жадно глядя на черный зев пещеры. - Давай я выманю его оттуда, а потом...
- А потом он прибьет тебя одним ударом лапы, а нам все равно придется возвращаться в лагерь и докладывать Огнезвезду, - разочаровал ее Ежевика. - Как ты думаешь, что мы ему скажем? "Прости, Огнезвезд, но мы случайно позволили барсуку убить твою дочку?" Да он вытряхнет нас; из шкур! Барсук - это дурная новость, но не более того.
- Если сидеть, сложа лапы, то даже Огнезвезд не сможет его прогнать с нашей территории!
Белочка дерзко взмахнула хвостом и бросилась в траву догонять Уголька с Терновником.
- Великое Звездное племя! - простонал Ежевика, закатывая глаза.

***

Когда он выскочил из папоротников на поляну, то сразу увидел Дыма. Бурый воин расхаживал перед входом в палатку оруженосцев, угрожающе похлестывая себя хвостом по бокам. Паучок и Белолапка забились поглубже в папоротники и испуганно выглядывали оттуда.
Увидев Белочку, Дым решительно направило к ней через поляну.
- Ого-го, - пробормотала ученица.
- Я слушаю, - голос бурого воина был холоден, как лед, и Ежевика невольно зажмурился, зная вспыльчивый нрав Дыма. Единственной кошкой, которая ни разу не слышала от него ни одного грубого слова, была его подруга Тростинка.
Белочка храбро выдержала взгляд наставника, но голос ее слегка дрожал, когда она ответила:
- Я ходила в патрулирование, Дым.
- Ах, вот оно что! В патрулирование! А кто велел тебе туда идти? Крутобок? Огнезвезд?
- Никто мне не велел. Просто я подумала, что...
- Нет, Белочка, ты не подумала! - едко оборвал ее Дым. - Я сказал тебе, что сегодня мы будем тренироваться. Кисточка и Бурый повели своих оруженосцев в овраг, чтобы отработать боевые навыки. Мы с тобой должны были пойти с ними, но не пошли, потому что тебя не было! - Ты хоть понимаешь, что весь лагерь сбился с лап, разыскивая тебя?!
Белочка помотала головой и поскребла землю передними лапками.
- Тебя нигде не было, поэтому Огнезвезд собрал отряд и повел его по твоему запаху. Ты ничего не заметила?
Белочка снова мотнула головой. Ежевика невольно подумал, что поймать след в мокрой от росы траве почти невозможно.
Разумеется, Предводителю племени больше нечем заняться, кроме как все утро гоняться по лесу за ученицей, которая не умеет слушать то, что ей говорят! - распалялся Дым. - Терновник, почему ты не отправил ее домой?
- Прости меня, Дым, - извинился Терновник. - Я побоялся оставлять ее одну в лесу и решил, что с нами она будет в большей безопасности.
- Разумно! - фыркнул Дым.
- Но мы же и сейчас можем пойти потренироваться! - предложила Белочка.
- Нет уж! Никаких тренировок до тех пор, пока ты не поймешь, что значит быть ученицей, - Дым сделал паузу. - До конца дня ты будешь ухаживать за старейшинами. Позаботься о том, чтобы у них было вдоволь еды. Поменяй им подстилки. Почисть шкуры от блох, - он моргнул. - Я уверен, что Пепелица не пожалеет для тебя мышиной желчи.
Белочка в ужасе вытаращила глаза.
- Ой, мамочки!
- Чего ты ждешь?
Несколько мгновений она смотрела на своего учителя, словно не могла поверить в то, что он говорит это всерьез. Но ничто не дрогнуло в суровом взоре Дыма, и Белочка, понурившись, поплелась в сторону палатки старейшин.
- Раз Огнезвезд отправился на поиски Белочки, нам лучше дождаться его возвращения и доложить о барсуке, - решил Терновник.
- О барсуке? Каком таком барсуке? - спросил Дым.
Терновник с Угольком принялись рассказывать ему о происшествии возле Змеиной Горки, а Ежевика быстро перебежал поляну и догнал Белочку возле поваленного дерева.
- Чего тебе надо? - процедила она.
- Не злись, - ответил Ежевика. Он прекрасно понимал, что Белочку наказали справедливо, но почему-то ему стало ужасно жаль ее.
- Если хочешь, я помогу тебе ухаживать за старейшинами.
Белочка открыла рот, собираясь огрызнуться, но вдруг задумалась.
- Ладно уж, - без тени благодарности буркнула она.
- Иди раздобудь мышиной желчи, а я пока начну перестилать подстилки.
Глаза Белочки ласково заблестели.
- Лучше ты сходи за желчью, ладно?
- Нет уж. Дым специально сказал тебе об этом, помнишь? Неужели ты думаешь, что он не проверит?
Белочка беспечно дернула плечом.
- Но попробовать-то надо было!
Взмахнув хвостом, она поскакала на поиски Пепелицы.
Ежевика заторопился к палатке старейшин, которая представляла собой клочок травы под стволом поваленного дерева. От дерева осталась лишь выжженная оболочка, едко пахнущая пожаром, который бушевал в лагере четыре сезона тому назад, когда Ежевика был еще крошечным котенком. С тех пор вокруг ствола снова выросла пышная сочная травка, служившая отличным домом для котов, уже сослуживших службу своему племени.
Протиснувшись сквозь густые стебли, он увидел старейшин, сидевших на крошечном вытоптанном пятачке. Рябинка, старейшая кошка Грозового племени, спала, свернувшись клубочком, ее пятнистая шерстка мерно вздымалась и опадала в такт дыханию. Горностайка и Долгохвост сидели рядышком и о чем-то сплетничали. Увидев Долгохвоста, Ежевика почувствовал уже привычный укол жалости. Светло-серый воин был совсем молод, но угасающее зрение не позволяло ему ни сражаться, ни охотиться самостоятельно.
- Привет, Ежевика, - заслышав шаги, Долгохвост повернул голову и разинул пасть, втягивая запах. - Зачем пожаловал?
- Пришел помочь Белочке, - объяснил Ежевика. - Дым велел ей сегодня целый день ухаживать за вами.
Горностайка сипло рассмеялась.
- Я слышала, что она с утра исчезла! Весь лагерь перевернули с лап на голову, все искали ее! Но я-то сразу поняла, что она просто сбежала.
- Она увязалась с рассветным патрулем, - пояснил Ежевика.
Он хотел еще что-то добавить, но тут послышался шелест травы, и на полянке появилась Белочка. В пасти у нее была зажата веточка, с которой свисал кусок мха, пропитанный мышиной желчью. Ежевика невольно поморщился от резкого запаха.
- Ну, у кого тут блохи? - прошамкала Белочка, не разжимая зубов.
- Ты должна сама поискать, - напомнил Ежевика.
Белочка метнула в него сердитый взгляд.
- Начни с меня, - попросила Белоснежка. - Я уверена, что они у меня где-то под лопаткой, я ведь не могу сама туда дотянуться!
Белочка подошла к кошке, пошевелила лапкой ее белую шерсть и буркнула, увидев блоху. Она прижала ее мокрым мхом и держала, пока блоха не свалилась с кошки. Наверное, блохи не меньше котов ненавидят мышиную желчь! - подумал Ежевика.
- Не вешай нос, малявка! - проскрипела Горностайка, глядя, как Белочка роется в Белоснежкиной шерсти. - Твой отец, когда был оруженосцем, не раз отбывал такое наказание. И даже когда стал воином, тоже. Да я не знаю другого кота, который попадал бы в переделки чаще, чем он. А посмотри на него теперь!
Белочка обернулась к старейшине, глаза ее умоляюще заблестели. Было видно, что ей не терпелось послушать какуюнибудь историю.
- Ну что тебе рассказать, - начала Горностайка, поудобнее устраиваясь в своем сплетенном из травы гнездышке. - Однажды Огнезвезда с Крутобоком поймали, когда они подкармливали Речное племя дичью с нашей территории...
Ежевика уже слышал эту историю, поэтому принялся собирать старые подстилки и скатывать мох в большой шар. Он как раз выкатывал этот шар на поляну, когда заметил вынырнувшего из папоротников Огнезвезда. За ним бежали Песчаная Буря и Белохвост. Терновник со всех ног бросился к ним с противоположного края поляны.
- Слава Звездному племени, она цела и невредима! - услышал Ежевика взволнованный голос Огнезвезда. - Когда-нибудь она попадет в настоящую беду!
- Она уже в настоящей беде! - прорычала Песчаная Буря. - Вот уж я до нее доберусь!
- Дым уже добрался, - с веселым мурчанием сообщил Терновник. - Он приказал ей до вечера ухаживать за старейшинами.
- Отлично! - кивнул Огнезвезд.
- И вот еще что, - продолжил Терновник. - Возле Змеиной Горки мы наткнулись на барсука! Он поселился в той самой пещере, где когда-то жили собаки.
- Мы подумали, что это тот самый барсук, который убил Синеглазку, - вставил Ежевика, опуская свой моховой шар. - Во всем лесу мы больше не встретили никаких барсучьих следов.
Белохвост воинственно зарычал.
- Надеюсь, это он и есть! Я отдам все на свете, лишь бы только приласкать эту тварь когтями!
Огнезвезд резко обернулся к нему.
- Ты шагу не сделаешь без моего приказа, Белохвост. Я не хочу потерять еще кого-нибудь из котов! - он помолчал и добавил: - Выждем время. Передайте всем, что я запрещаю охоту возле Змеиной Горки. Если повезет, барсук сам уйдет с наступлением Листопада, когда дичи станет меньше!
- И когда ежи полетят! - пробурчал Белохвост, проходя мимо Ежевики. - Барсукам не место там, где живут коты, вот и все!

Глава III

- Белочка расстроилась, - заметила Листвичка, глядя вслед сестре, которая уходила от целительницы, зажав в зубах прутик со мхом, пропитанным мышиной желчью.
- И поделом ей, - Пепелица на миг оторвалась от пересчитывания можжевеловых ягод. Она говорила резко, но без всякого злорадства. - Виданное ли дело, чтобы оруженосцы убегали, куда им вздумается, без разрешения старших!
- Я понимаю.
Готовя мышиную желчь, Листвичка вдоволь наслушалась сестриных жалоб на несправедливость наложенного наказания. Гнев и раздражение Белочки болью отдавались у нее в животе, словно воздух в лагере был водой, а Белочкина обида гнала холодную рябь в палатку целительницы. Да крошечными котятами сестры всегда чувствовали переживания друг друга. Листвичка хорошо помнила, как ее шерстка дрожала от восторга, когда Белочка стала ученицей, и как сама Белочка не ее сомкнула глаз в ту ночь, когда ее сестра проходила посвящение в помощницы целительницы у Лунного Камня. Однажды у Листвички страшно разболелась лапа, и она прохромала весь день от полудня до заката с шипом, застрявшим в подушечке ее лапки, пока Белочка не вернулась с охоты.
Листвичка мотнула головой, словно хотела отцепить репей, впившийся в шубку. Нужно гнать от себя переживания сестры и сосредоточиться на сортировке веточек тысячелистника!
- Все будет в порядке с твоей Белочкой, - говорила Пепелица. - Завтра же она забудет о своих огорчениях. Эй, да никак ты пролила мышиную желчь себе на шубку? Если так, то немедленно беги и смой!
- Нет, Пепелица, все в порядке, - пролепетала Листвичка, прекрасно понимая, что голос выдает ее подавленное настроение.
- Выше нос! - Пепелица, прихрамывая, вышла из пещеры, подошла к ученице и потерлась подбородком о ее бок. - Хочешь, возьму тебя завтра с собой на Совет?
- А можно? - Листвичка быстро обернулась к наставнице. Потом заколебалась. - Но ведь Белочке не разрешат пойти, правда?
- После ее сегодняшних подвигов? Разумеется, нет! - голубые глаза Пепелицы понимающе сверкнули. - Листвичка, вы с сестрой больше не маленькие котята. Кроме того, ты выбрала особый путь, решив стать целительницей. Вы навсегда останетесь сестрами и друзьями, но вы больше не сможете все делать вместе. Чем раньше ты смиришься с этим, тем будет лучше.
Листвичка кивнула и снова склонилась над тысячелистником. Она пыталась заглушить свою радость по поводу завтрашнего Совета, чтобы Белочка не чувствовала себя еще более несчастной и обиженной. Пепелица, конечно, права, но как было бы здорово пойти на Совет вместе с сестрой!

***

Полная луна высоко стояла в небе, когда Огнезвезд привел котов Грозового племени на вершину холма, под которым лежала поляна Четырех Деревьев. Трепеща от волнения, Листвичка стояла рядом с Пепелицей. В этом месте встречались территории всех четырех лесных племен. Каждое полнолуние предводители племен вместе со своими воинами приходили сюда, чтобы под защитой священного перемирия обменяться новостями и принять решения, касающиеся жизни всего леса.
Огнезвезд помедлил на гребне холма и посмотрел вниз. Листвичка стояла в последних рядах, поэтому ей были видны только верхушки четырех могучих дубов, давших название поляне, но снизу доносился шум множества собравшихся котов, а легкий ветерок перемешивал запахи речных воинов с запахами племени Ветра и племени Теней.
До своего первого визита на Совет Листвичка вообще не встречалась с чужими котами, если не считать трех целителей, с которыми она познакомилась по пути к Высоким скалам, где проходило ее посвящение в ученицы. На первом Совете Листвичка с Белочкой так растерялись среди незнакомых котов, что ни на шаг не отходили от своих наставников. Но сегодня Листвичка чувствовала себя более уверенно и с радостью предвкушала встречу с воинами и оруженосцами из соседних племен.
Припав к траве, она ждала, когда предводитель даст сигнал спускаться на поляну. Рядом с ней стояли Ежевика и Кисточка с Медуницей. По тому, как напряглись мышцы на теле молодого кота, Листвичка видела, что он ждет не дождется начала Совета, а Медуница просто дрожала от восторга - ведь сегодня она впервые пришла на Совет полноправной воительницей! Чуть впереди о чем-то негромко переговаривались Крутобок; с Песчаной Бурей, а Белохвост нетерпеливо переминался с лапы на лапу. Листвичка снова с болью подумала об оставшейся дома Белочке. Слава Звездному племени, сестра не особо расстроилась из-за Совета и даже сказала, что с удовольствием отоспится после целого дня, проведенного на побегушках у старейшин.
Наконец Огнезвезд взмахнул хвостом, приказывая начать спуск. Листвичка перелетела через гребень холма и следом за Ежевикой поскакала вниз по склону, продираясь сквозь густой кустарник.
И вот они уже на поляне.
Мерцающий лунный свет озарял великое множество котов. Часть из них уже расселась возле| Скалы, высившейся в самом центре поляны, остальные бродили вокруг, приветствуя знакомых, которых не видели целый месяц, или лежали под кустами, вылизываясь и обмениваясь свежими новостями. Ежевика тут же шмыгнул в толпу, а Пепелица подошла обменяться парой слов с целителем племени Теней. Листвичка замешкалась, растерявшись от такого количества незнакомых котов, непривычных запахов и сияющих глаз, которые, как ей казалось, со всех сторон были устремлены на нее.
Потом она заметила Крутобока в окружении котов, отчетливо пахнущих Речным племенем. Одну воительницу Листвичка узнала сразу по чудесной серебристой шубке с голубоватым отливом. Листвичка видела эту кошку на первом Совете и даже помнила, что ее зовут Невидимка, глашатай Речного племени. Два молодых кота были ей незнакомы, но Крутобок радостно приветствовал их и ласково терся серой щекой об их щеки.
Листвичка заколебалась. Может, стоит тоже подойти и поздороваться? Невидимка перехватила ее робкий взгляд и приветливо поманила хвостом:
- Доброй ночи! Тебя зовут Листвичка, я не ошиблась? Ты ученица Пепелицы?
- Да, - Листвичка подошла поближе. - Как поживаете?
- Отлично, и племя наше тоже процветает, - ответила Невидимка. - Ты уже знакома с Ураганом и Ласточкой?
- Это мои детки, - похвастался Крутобок, хотя прошло уже немало месяцев с тех пор, как эти крепкие, рослые коты покинули ясли и стали воинами.
Листвичка потерлась носом о носы молодых воинов. Как это она сразу не догадалась об их родстве с Крутобоком? У обоих были те же крепкие, мускулистые тела и длинная серая шерсть. Только шубка Ласточки была чуть светлее и отливала серебром, а голубые глаза ее смотрели тепло и дружелюбно.
- Я хорошо знаю Пепелицу, - мурлыкнула она. - Она ухаживала за мной, когда я болела. Большая честь быть ее ученицей.
- Очень большая, - кивнула Листвичка. - Но она столько всего знает, что порой мне кажется, что я никогда этого не запомню! Ласточка сочувственно заурчала.
- Я точно так же волновалась, когда готовилась стать воительницей. Уверена, что ты отлично справишься.
- Так ты говоришь, ваше племя процветает? - негромко спросил Крутобок Невидимку. - Но я вижу, ты чем-то обеспокоена. Что-то случилось?
Листвичка и сама заметила тревогу в глазах глашатая Речного племени. Несколько мгновений Невидимка колебалась, потом поежилась.
- Возможно, это просто пустяк... впрочем, вы все узнаете на Совете.
С этими словами она посмотрела на вершину Скалы. Листвичка тоже повернула голову и увидела, что двое предводителей уже ждут начала встречи. На фоне сияющего лунного диска чернел силуэт Звездного Луча, предводителя племени Ветра. Пятнистая Звезда, предводительница Речного племени, стояла рядом с ним и с нетерпением смотрела на собирающихся вокруг Скалы котов. А вот и Огнезвезд одним прыжком взлетел на Скалу.
- Где предводитель племени Теней? - громко крикнула Пятнистая Звезда. - Чего ты ждешь, Чернозвезд?

Предыдущая страница 3 Следующая страница


Полночь 4

- Иду!
Грузный белый кот с черными носками на лапах протиснулся сквозь толпу неподалеку от Листвички. Он присел у подножия Скалы, подпрыгнул и легко приземлился возле предводительницы Речного племени.
Как только его лапы коснулись камня, Пятнистая Звезда запрокинула голову назад и громко взвыла. В тот же миг шум на поляне стих, и все коты обратили взоры на Скалу. Ласточка дружелюбно кивнула Лисичке и уселась на земле рядом с ней. Какая милая! - подумала Листвичка.
- Приветствую вас, коты четырех лесных племен! - Звездный Луч, старейший из предводителей, подошел к краю Скалы и возвысил голос, чтобы его слышали все собравшиеся. Обернувшись к троим котам, он спросил: - Кто будет говорить первым?
- Я! - Огнезвезд сделал шаг вперед, его огненно-рыжая шерсть стала серебряной под луной.
Листвичка внимательно слушала, как ее отец предупреждает о появлении барсука возле Змеиной Горки. Новость не слишком встревожила котов: пока в лесу полно дичи, барсук вряд ли переберется на территорию соседнего племени.
- А еще у нас в племени новый воин, - продолжал Огнезвезд. - Ученица Медянка стала воительницей Медуницей.
Одобрительное мурлыканье прокатилось по поляне. Медуницу хорошо знали и любили во всех племенах, поскольку она чаще других оруженосцев посещала Советы. Листвичка мельком посмотрела на нее. Вытянувшись столбиком, Медуница сидела возле Песчаной Бури, и вся искрилась от гордости.
Огнезвезд отступил назад, и его место занял Чернозвезд, который возглавил племя Теней после гибели Звездоцапа. Под его водительством племя стало менее опасным, чем раньше, но Листвичка знала, что холодные ветры по-прежнему бушуют в сердцах сумрачных воителей и отравляют их помыслы.
- Племя Теней сильно, и дичи у нас достаточно, - объявил Чернозвезд. - Зной Зеленых Листьев осушил часть болот на нашей земле, но у нас все равно хватает воды!
Он с вызовом обвел глазами поляну, и Листвичка догадалась, что даже если на территории племени Теней не осталось бы ни капли питьевой воды, Чернозвезд никогда не признался бы в этом на Совете.
Звездный Луч махнул хвостом Пятнистой Звезде, приглашая ее говорить, но та попятилась назад, уступая очередь ему. На миг Звездный Луч: колебался, и Листвичка увидела, что он чем-то сильно встревожен.
- Чернозвезд справедливо напомнил нам о зное Зеленых Листьев, - начал предводитель. Вот уже много дней в лесу не было дождя, а в последнюю четверть этого месяца ручьи, бегущие по вересковой пустоши, совсем пересохли. У больше нет воды.
- Но у вас по границе проходит река! - крикнул какой-то кот из сумрака под Скалой. Повернув голову, Листвичка узнала Глинобока, глашатая племени Теней.
- По всей длине нашей границы река течет по дну глубокого, крутого ущелья, - ответил Звездный Луч. - Спускаться туда слишком опасно. Мои воины пытаются это сделать, но недавно Одноус сорвался вниз. Слава Звездному Племени, он не разбился, но котятам и старейшинам этот спуск не под силу. Они страдают от жажды, и я боюсь, что мы потеряем часть молодняка.
- А если давать им жевать траву, чтобы они могли получить хоть немного влаги? - предложил другой кот.
Звездный Луч покачал головой.
- Трава высохла. Я же сказал, на нашей территории совсем не осталось воды, - с видимым усилием он повернул голову к предводительнице Речного племени и сказал: - Пятнистая Звезда. Именем Звездного племени прошу тебя: позволь нам приходить на вашу территорию и пить воду из реки.
Пятнистая Звезда шагнула вперед и встала рядом с предводителем племени Ветра. Ее пестрая золотая шкура переливалась в лунном сиянии.
- Река сильно обмелела, - с сомнением проговорила она. - Засуха не обошла стороной и Речное племя.
- Но воды в реке больше, чем вы можете выпить - теперь в голосе Звездного Луча ясно слышалось отчаяние.
Пятнистая Звезда кивнула.
- Это так, - она подошла к самому краю Скалы, посмотрела на лежащую внизу поляну и громко спросила: - Что скажут мои воины? Как нам| быть, Невидимка?
Глашатай Речного племени вскочила на лапы, но не успела она и рта раскрыть, как кто-то из ее соплеменников громко завопил:
- Не верьте им! Им дай только ступить на нашу землю, так у нас ни воды не останется, ни дичи!
Со своего места Листвичка отлично видела говорившего, но она не знала имени этого огромного угольно-черного кота.
- Его зовут Черный Коготь, - шепнула ей на ухо Ласточка. - Он преданный воин, но ... - они резко замолчала, видимо, не желая дурно отзываться о своем товарище.
Невидимка повернула голову и открыто посмотрела на Черного Когтя своими ясными голубыми глазами.
- Ты забыл о том времени, когда Речное племя само нуждалось в помощи других племен, - негромко сказала она. - Если бы они не поддержали нас, мы бы здесь сейчас не стояли. - Она подняла голову к Пятнистой Звезде и ответила: - Мне кажется, мы должны дать свое разрешение Воды в реке хватит на всех.
Мертвая тишина воцарилась на поляне, ждали решения Пятнистой Звезды.
- Хорошо, Звездный Луч, - наконец, проговорила предводительница. - Твое племя может приходить на нашу территорию и пить воду под мостом Двуногих. Но мы не разрешаем вам заходить дальше, и вы не должны охотиться на нашей земле.
Звездный Луч склонил голову и с огромным облегчением ответил:
- Все племя Ветра, от самого старого старейшины до самого крошечного котенка, благодарит Речное племя и тебя, Пятнистая Звезда. Вы спасли наши жизни.
- Засуха не может длиться вечно, скоро вода вернется на вашу землю. На следующем Совете мы вернемся к этому вопросу, - ответила Пятнистая Звезда.
- Нисколько в этом не сомневаюсь! - мрачно заметил Крутобок. - Будто я не знаю ее хватку! Пятнистая Звезда заставит Звездного Луча дорого заплатить за эту услугу.
- Будем надеяться, что Звездное племя пошлет нам долгожданный дождь, - сказал Звездный Луч и отступил назад, уступая место Пятнистой Звезде.
Листвичка насторожила ушки, желая поскорее услышать о том, что так встревожило Невидимку, но поначалу новости были самые обычные: родились новые котята, Двуногие мусорят по берегам реки, недавно на брошенные объедки сбежались крысы, но Черный Коготь с Ураганом их всех перебили. Крутобок чуть не лопнул от гордости, услышав о подвигах своего сына, а сам Ураган смущенно прижал уши к затылку и заскреб лапкой по земле.
Под конец Пятнистая Звезда объявила:
- Кое-кому из вас доводилось видеть наших маленьких оруженосцев - Пестрыша и Крылышко. Теперь они стали воинами, и мы зовем их Коршуном и Мотылинкой.
Коты, сидевшие рядом с Листвичкой, повернули шеи, чтобы посмотреть на только что названных воинов. Листвичка тоже повернулась, но так никого и не разглядела в толпе. Над поляной поднялся привычный гул поздравлений, но на этот раз к одобрительным возгласам примешивались недовольные крики и ворчание. К немалому изумлению Листвички, возмущение доносилось из рядов самого Речного племени.
Пятнистая Звезда гневно посмотрела вниз и взмахнула хвостом, призывая к тишине.
- Я слышу возражения? - грозно спросила она. - Хорошо, я расскажу все начистоту, чтобы раз и навсегда положить конец пересудам. Шесть лун назад, в самом начале Юных Листьев, в Речное племя пришла бродячая кошка с двумя новорожденными котятами. Кошку звали Саша. Рождение котят настолько ослабило ее, что она не могла охотиться и ухаживать за ними. Поначалу Саша хотела остаться в Речном племени, и мы с радостью приняли в свою семью новую воительницу, но потом она поняла, что не сможет жить по воинскому закону. Саша ушла, а ее дети решили: остаться.
Гул протестующих криков потряс поляну скалой. Какой-то кот громко проорал, перекрикивая всеобщий визг:
- Дикие коты?! Вы приняли их в племя?! Речные коты совсем спятили!
Крутобок вопросительно покосился на Невидимку. Та пожала плечами и резко сказала:
- Они хорошие воины.
Пятнистая Звезда даже не пыталась утихомирить разбушевавшийся Совет. Мрачно глядя вниз, она ждала, пока крик стихнет сам собой.
- Это сильные молодые коты, и они отлично усвоили воинские навыки, - заявила она, убедившись, что ее слова будут услышаны. - И так же, как все вы, они поклялись защищать свое племя не щадя собственной жизни. - Пятнистая Звезда бросила взгляд на Чернозвезда и добавила: - Разве среди воинов племени Теней нет бывших бродячих котов? - и, прежде чем предводитель успел ответить, она перевела глаза на Огнезвезда: - Если бывший домашний котенок может стать предводителем племени, почему бродяги не могут быть хорошими воинами?
- Пожалуй, в этом есть смысл, - признал Крутобок.
Огнезвезд кивнул Пятнистой Звезде.
- Ты права, - громко ответил он. - Я буду рад убедиться в том, что эти молодые воины сдержат клятву верности своему племени.
Пятнистая Звезда склонила голову, было видно, что слова Огнезвезда умиротворили ее.
- Так ты из-за этого беспокоилась, Невидимка? - спросил Крутобок. - Подумаешь, проблема! Если вы их хорошо вышколили, все будет отлично.
- Я понимаю, - вздохнула Невидимка. - Ты ведь знаешь меня, Крутобок. Я никогда не стала бы относиться с недоверием к коту, рожденному вне своего племени...
- Ты знаешь, что матерью Невидимки была ваша бывшая предводительница, Синяя Звезда? - шепотом спросила Листвичку Ласточка.
Листвичка молча кивнула.
- Но Пятнистая Звезда еще не все сказала, - продолжила Невидимка, но тут предводительница снова заговорила, и глашатаю пришлось замолчать.
- Мотылинка займет особое место в нашем племени, - пояснила Пятнистая Звезда. - Наш целитель, Пачкун, стареет, и ему пришло время взять ученика.
На этот раз ее голос полностью утонул в протестующем реве. Трое предводителей, стоявших на вершине скалы, сгрудились вместе и о чем-то взволнованно зашептались. Было видно, что Звездный Луч предпочел бы промолчать, поскольку только что получил от Пятнистой Звезды разрешение на водопой, так что в конце концов слово взял Чернозвезд.
- Я готов признать, что бродячий кот может постичь воинский закон и стать лесным воителем, - проскрипел он. - Но быть целителем? Что знают бродяги о Звездном племени? И захочет ли Звездное племя признать такую целительницу?
- Вот это меня и тревожит, - шепнула Крутобоку Невидимка.
Холодок пробежал по шерсти Листвички. Она хорошо помнила, как впервые узнала собственную судьбу. Она едва вышла из младенчества, когда вдруг почувствовала, что ее призвание состоит в том, чтобы ухаживать за воинами своего племени, врачевать их болезни и истолковывать них послания Звездного племени. Но могла Мотылинка испытать что-то подобное? Откуда у бродячей кошки могут взяться такие чувства? Даже Щербатая, предшественница Пепелицы, была рождена в лесу, пусть и не в Грозовом племени.
Собравшиеся коты на все лады повторяли вопросы, которые только что задал Чернозвезд. Сидящий у подножия скалы старый бурый кот с трудом поднялся на лапы и стал ждать, пока уляжется шум. Это был Пачкун, целитель Речного племени.
Когда на поляне воцарилась тишина, он громко заговорил:
- Мотылинка способная ученица, но родилась она не в нашем лесу, это верно. Вот поэтому я жду, пока Звездное племя пошлет мне знак и подтвердит, сможет ли она стать целительницей. Как только я получу этот знак, мы с ней дождемся половины луны и отправимся к Материнскому Истоку. Никак не возьму в толк, с чего вы так взбеленились? Если бы я посвятил ее без благословения Звездного племени - это одно дело. Но я жду знака, - с этими словами он снова поплелся на свое место, раздраженно шевеля усами.
Толпа расступилась, и Листвичка смогла, наконец, разглядеть кошку, съежившуюся возле Пачкуна. Она была ослепительно хороша собой. Огромные желтые глаза сияли на ее треугольном личике, а шерстка была длинной и золотистой, с волнистыми темными полосками,
- Это и есть Мотылинка? - шепотом спросила она у Ласточки.
- Она самая, - ответила Ласточка и быстро лизнула соседку в ушко. - Если хочешь, после окончания Совета я тебя с ней познакомлю. Она очень милая, вот увидишь.
Листвичка радостно закивала. Она почти не сомневалась в том, что Пачкун вскоре получит одобрение звездных предков. У остальных лесных целителей пока не было оруженосцев, поэтому Листвичке не терпелось подружиться с Мотылинкой. Ведь с ней можно будет обсудить учебу и поговорить о тайнах Звездного племени, которые только-только начали приоткрываться ученице целительницы.
После выступления Пачкуна протестующие крики смолкли, а поскольку у Пятнистой Звезды больше не было новостей, Звездный Луч объявил Совет оконченным.
Ласточка вскочила на лапки.
- Пошли скорее, пока все не разошлись! Листвичка бросилась следом за речной воительницей. В глубине души она уже чувствовала горячую симпатию к Мотылинке. Судя тому, что устроили коты сегодня, можно представить, сколько придется вынести бедняжке, прежде чем племя окончательно признает своей!

***

Когда Совет подошел к концу, и коты начали разбиваться по своим племенам, Ежевика поискал глазами Рыжинку, но сестры нигде не было видно. Неужели ее не взяли на Совет?
Он заметил, как Огнезвезд остановился перед молодым воином, сидящим возле Пачкуна, целителя Речного племени.
- Поздравляю тебя, Коршун, - произнес Огнезвезд. - Не сомневаюсь, что ты станешь хорошим воином.
"Так это и есть Коршун? - с любопытством подумал Ежевика и насторожил ушки. - Дикорожденный речной кот!"
- Спасибо, Огнезвезд, - ответил новоиспеченный воин. - Я не пощажу сил ради своего племени.
- Нисколько в этом не сомневаюсь, - кивнул Огнезвезд и одобрительно коснулся плеча молодого воина кончиком своего хвоста. - Не обращай внимания на весь этот переполох. Уже через месяц никто и не вспомнит об этом.
Он прошел мимо, а Коршун приподнял голову и посмотрел ему вслед. Ежевика невольно содрогнулся. Жуткие голубые глаза воина смотрели сквозь Огнезвезда, словно предводитель Грозового племени был соткан из дыма.
- Великое Звездное племя! - пробормотал Ежевика. - Не хотел бы я встретиться с ним в бою!
- С кем?
Ежевика резко обернулся и увидел у себя за спиной Рыжинку.
- Вот ты где! А я тебя повсюду искал! - воскликнул он и добавил, отвечая на ее вопрос: - С Коршуном. Он выглядит опасным.
Но Рыжинка беспечно пожала плечами.
- Можно подумать, ты не опасный! Или я. На то мы и воины. Все это перемирие может быть нарушено одним взмахом когтя.
- Ты права, - кивнул Ежевика. - Как жизнь, Рыжинка? Как дела в племени Теней?
- Великолепно! - Рыжинка замялась. Она выглядела непривычно растерянной. - Слушай, я хочу кое о чем с тобой посоветоваться.
- Ежевика немедленно опустился на землю и насторожил ушки. - Прошлой ночью я видела странный сон...
- Что?! - невольно вырвалось у Ежевики, зеленые глаза Рыжинки стали огромными от испуга. - Нет-нет, продолжай, - выдавил он, стараясь успокоиться. - Рассказывай про свой сон.
- Я стояла на поляне в лесу, - заговорила Рыжинка. - Но я так и не поняла, что это за место. Там была скала, а на ней сидел кот - черный кот. Кажется, это был Черная Звезда... Помнишь, он был предводителем племени Теней до нашего отца? Я... я сразу догадалась, что если звездные предки захотели бы послать кого-нибудь в племя, они ни за что не послали бы Звездоцапа, верно?
- Что он тебе сказал? - резко спросил Ежевика, уже зная то, что сейчас услышит.
- Сказал, что какая-то страшная беда надвигается на наш лес и что должно быть исполнено новое пророчество. Сказал, что я избрана и должна буду в новолуние встретиться с тремя другими котами и выслушать то, что скажет полночь.
Ежевика смотрел на нее, чувствуя, как ледяной холод расползается по его шерсти.
- В чем дело? - всполошилась Рыжинка. Почему ты так смотришь?
- Потому что я видел точно такой же сон, только со мной разговаривала Синяя Звезда.
Рыжинка захлопала глазами, и Ежевика увидел, как дрожь пробежала по ее пестрой шкуре.
- Ты рассказал кому-нибудь о своем сне?|
Ежевика отрицательно покачал головой.
- Я просто не знал, что и подумать. Решил, может съел что-нибудь на ночь... Ну, ты сама посуди, почему Звездное племя обращается ко мне, а не к Огнезвезду или Пепелице?
- Вот и я так подумала! - поддержала сестра. - Кроме того, я решила, что остальные трое котов тоже должны быть из Сумрачного племени, а поскольку никто из наших ни о чем таком не упоминал...
- Я тоже думал, что остальные трое будут из Грозового племени! Но выходит, мы ошиблись...
Ежевика обвел глазами поляну. Толпа редела, поскольку коты уже начали расходиться. Несмотря на недавние споры по поводу Коршуна с Мотылинкой, настроение у всех было приподнятое. С виду не скажешь, что кто-то из этих котов тоже видел страшный вещий сон. Какая беда может угрожать лесу? И как Ежевика с Рыжинкой могут ее остановить?
- Как ты думаешь, что нам теперь делать? - спросила Рыжинка, словно откликаясь на его мысли.
- Если эти сны были вещими, значит, их видели еще два кота, - отозвался Ежевика. - Судя по всему, это коты из двух оставшихся племен, по одному от каждого. Надо попытаться найти их.
- Ну конечно! - насмешливо протянула Рыжинка. - И как же это сделать? Может, ты пойдешь в племя Ветра или на территорию Речных котов и будешь расспрашивать каждого встречного - снились ли ему странные сны? Ты как хочешь - а я в этом не участвую. Нас примут за сумасшедших, если, конечно, не порвут, как только заметят!
- А что ты предлагаешь?
- Похоже, мы все четверо должны встретиться в новолуние, - задумчиво отозвалась Рыжинка. - Черная Звезда не назвал точного места, но это может быть только здесь, у Четырех Деревьев. Это единственный уголок леса, где могут беспрепятственно встретиться коты из четырех разных племен.
- Так ты считаешь, мы должны прийти сюда в новолуние?
- А ты можешь предложить что-нибудь поумнее?
Ежевика покачал головой.
- Нет. Надеюсь, остальные двое тоже додумаются до этого. Разумеется... если этот сон был вещим.
Ежевика замолчал, потому что в этот момент его громко окликнули. Обернувшись, он увидел, что Огнезвезд стоит в нескольких шагах от него, и остальные коты Грозового племени уже собрались вокруг предводителя.
- Пора идти, - крикнул Огнезвезд.
- Уже иду! - быстро обернувшись к Рыжинке, Ежевика горячо прошептал: - Значит, в новолуние. И никому не слова! Будем надеяться, звездные предки приведут сюда остальных двоих.
Рыжинка кивнула и юркнула в кусты следом: своими соплеменниками. Ежевика со всех понесся к Огнезвезду, надеясь, что предводитель не заметит на его морде следов смятения и страха. Он пытался забыть свой сон, но если Рыжинке привиделось то же самое, значит, это нужно воспринимать всерьез. Надвигалась беда, а он не только не знал, как ей противостоять, но даже не понимал, что значит слушать полночь. Разве полночь может что-нибудь сказать?
"О, Великое Звездное племя! - беззвучно взмолился Ежевика. - Надеюсь, ты знаешь, что делаешь!"

Глава IV

Ежевика вылез из воинской палатки и обвел глазами поляну. Миновала еще четверть луны, но дождя все еще было. Воздух в лесу стал тяжелым и душным, ручьи возле лагеря пересохли, поэтому грозовым котам приходилось ходить за водой к дальнему роднику, возле самых Четырех Деревьев. К счастью, этот родник бил из скалы и даже в самый страшный зной Зеленых Листьев в нем было полно воды.
После Совета Ежевика перестал спокойно| спать по ночам. Каждое утро он просыпался с ужасным предчувствием, что за ночь в лагере стряслась какая-то беда. Но дни шли за днями, а все оставалось спокойно. Так было и этим утром. Белолапка с Копушей оттачивали боевые навыки за палаткой оруженосцев. Из папоротникого туннеля выскочила Кисточка с зажатой в пасти белкой, за ней семенили нагруженные дичью Паучок с Сероусом. Огнезвезд с Крутобоком о чем-то беседовали возле подножия скалы, а Белочка с Дымом внимательно прислушивались к их разговору.
Увидев Ежевику, Огнезвезд поманил его хвостом.
- Ты готов сходить в дополнительное патрулирование? - спросил он. - Я хочу лишний раз проверить границу с племенем Теней, на случай, если они надумают без разрешения явиться к нам за водой.
- Но Чернозвезд сказал, что им хватает воды, - напомнил Ежевика.
Огнезвезд пошевелил ушами.
- Так-то оно так. Но мы не обязаны слепо верить тому, что заявляют предводители племен на Совете. Кроме того, я никогда не доверял Чернозвезду. Если он решит, что на нашей территории больше дичи и воды, он без колебания пошлет своих воинов поживиться нашими излишками.
Крутобок одобрительно заворчал.
Вот уже несколько месяцев племя Теней ведет себя тише воды, ниже травы. Самое время ждать от них какой-нибудь новой пакости.
- Я тут только что подумал... - начал Ежевика и тут же смущенно запнулся. Ему не хотелось открыто оспаривать приказ предводителя, но в то время было приятно сознавать, что он обратил внимание на опасность, которую не заметил Огнезвезд.
- Продолжай, - подбодрил Огнезвезд.
Ежевика набрал в легкие побольше воздуха. Отступать было поздно, хотя Белочка смотрела на него так, словно хотела испепелить на месте за то, что он посмел возразить ее отцу.

Предыдущая страница 4 Следующая страница


5 Эрин Хантер

- Я просто подумал, что если и ждать от кого-то неприятностей, то скорее от племени Ветра, - выпалил Ежевика. - Если их территория, в самом деле, совсем пересохла, то у них сейчас нет не только воды, но и дичи.
- Племя Ветра?! - взорвалась Белочка. - Ты что, совсем дурак? Речное племя само разрешило племени Ветра пить воду из своей реки, так что если они и будут у кого-то воровать еду, так это у речных котов!
- Пятнистая Звезда разрешила им пить воду самом узком месте своей территории, между рекой и нашей границей, - упрямо возразил Ежевика. - Если воины Ветра вздумают там охотится, дичь запросто перебежит на нашу, а они следом за ней.
- Думаешь, ты самый умный, да? - Белочка вскочила с земли и ощетинилась. - Огнезвезд приказал тебе проверить границу с племенем Теней, и ты обязан делать то, что сказано, а не лезть со своими советами!
- Ты сама именно так всегда и поступаешь, верно? - сухо поинтересовался Дым, но Белочка предпочла не заметить предостережения наставника. - От племени Теней всегда одни неприятности! - вопила она. - А с племенем Ветра мы теперь друзья!
Ежевика почувствовал, что просто закипает от злости. Разумеется, он даже не думал оспаривать власть Огнезвезда. Огнезвезд был герой, он спас весь лес от ужасного властолюбия Звездоцапа. Никто не мог сравниться с ним. И все-таки Звездное племя послало вещий сон не ему, а Ежевике. Возможно, предки-воители знают, что Ежевика может то, чего не может даже Огнезвезд. Кроме того, он был убежден в том, что племя Ветра может представлять настоящую опасность. Ежевика хотел серьезно обсудить это с предводителем, но разве он виноват в том, что Белочка постоянно вмешивается в разговор и цепляется к каждому его слову?
- Это ты думаешь, что знаешь все на свете! - рявкнул он, делая шаг в сторону Белочки. - Ты можешь хоть раз выслушать, что говорят другие?
Он едва успел увернуться, потому что Белочка, выпустив когти, с визгом бросилась на него. Последние остатки выдержки покинули Ежевику. Припав к земле, он приготовился к прыжку, угрожающе покачивая хвостом. Если Белочка хочет драки, она ее получит!
Но прежде чем кто-то из них успел сделать выпад, Огнезвезд стремительно встал между драчунами.
- Довольно! - рявкнул он.
Ежевика в ужасе застыл. Потом поспешно выпрямился, смущенно лизнул свою грудку и пролепетал:
- Прости, Огнезвезд.
Зато Белочка не тронулась с места и продолжала дерзко смотреть на своего обидчика, пока Дым напомнил ей:
- Ну?
- Извиняюсь, - выдавила Белочка и тут же взяла назад свои извинения, крикнув: - А он все равно дурак мышеголовый!
- А я думаю, что Ежевика прав, - обращаясь к Огнезвезду, сказал Дым. - Племя Теней, конечно, вечно пакостило нам и еще немало напакостит в будущем, но если воины Ветра заметят на нашей территории сочную полевку или белку| они вряд ли устоят перед искушением.
- Пожалуй, ты прав, - согласился Огнезвезд. - В таком случае, Ежевика, обойди всю нашу границу с Речным племенем, до самых Четырех Деревьев. Дым, вы с Белочкой пойдете с ним, - Огнезвезд сощурился и угрожающе посмотрел сначала на дочь, потом на Ежевику. - И вот что я вам еще скажу. Или вы прекратите постоянно цапаться друг с другом, или вам придется объяснять мне, в чем тут дело!
- Значит, отправляем два патруля, - весело подытожил Крутобок. - Пойду, поищу, кто пойдет со мной вдоль границы с племенем Теней.
Он вскочил на лапы и бросился в палатку воинов.
Огнезвезд кивнул Дыму, назначая его старшим патрульным, и скрылся в своей палатке находившейся с противоположной стороны скалы.
- Это несправедливо! - процедила Белочка. - Я не желаю идти в патрулирование с ним.
Ежевика вытаращил глаза, но на этот раз у него хватило ума не вступать в новую перепалку.
- В таком случае, тебе следовало держать за зубами, - заметил Дым. Он подошел к своей ученице и сурово посмотрел на нее. - Рано или поздно тебе придется понять, что есть время говорить и есть время молчать.
Белочка шумно вздохнула.
- Мне кажется, что для меня всегда время молчать!
- Похоже, ты начинаешь понимать, - Дым пощекотал ей ухо кончиком своего хвоста, и Ежевика понял, что наставник с ученицей души не чают друг в друге. - Пойдем. Нужно обновить метки, а если повезет, и перекусим по дороге.

***

Возле Нагретых Камней Белочка поймала жирную полевку и мгновенно повеселела. Ежевика нехотя признал, что охотится она вполне сносно - сначала терпеливо выследила дичь, потом прыгнула на нее и пришибла одним точным ударом лапы.
- Дым, я умираю с голоду! - тут же заявила Белочка. - Можно я ее съем?
Наставник на миг задумался, потом кивнул.
- Племя уже накормлено. И мы не на охоте. Белочка улеглась, жадно впилась зубами в полевку и покосилась на Ежевику.
- Мммм... восхитительно! - с полным ртом прочавкала она. Потом перестала жевать и подвинула остатки полевки Ежевике. - Хочешь?
Ежевика хотел напомнить ей, что он в состоянии сам поймать себе дичь, но тут до него дошло, что Белочка просто пытается помириться.
- Спасибо, - поблагодарил он и откусил кусочек.
Дым спрыгнул на землю с верхушки скалы.
- Когда закончите потчевать друг дружку... - начал он и вдруг спросил: - Белочка, что ты чуешь?
- Кроме полевки? - насмешливо уточнила она, но тут же вскочила и принюхалась. Ветерок дул со стороны Речного племени, поэтому ответ последовал незамедлительно: - Речных котов! Сильных и сытых!
- Хорошо, - Дым был явно доволен. - Только что прошел патруль. Нас это не касается.
-"И никаких следов племени Ветра!" - подумал Ежевика, когда они снова тронулись в путь. Разумеется, это вовсе не означало, что он ошибся в своих подозрениях. Он и не предполагал, что соседи заберутся так далеко вниз по течению, ведь в этом месте от собственной границы их отделяла бы вся территория Грозового племени.
Двигаясь к Четырем Деревьям, они миновали мост Двуногих и остановились, чтобы хорошенько осмотреть склоны оврага. Ветер стих, и в неподвижном воздухе стоял густой кошачий запах.
- Племя Ветра и Речное племя, - тихо сообщил Ежевика Дыму
Старший воин кивнул.
- Но им разрешили приходить к реке, - напомнил он. - До сих пор мы не видели следов перехода нашей границы.
- Я же говорила! - не удержалась Белочка. Ежевика пожал плечами и напомнил себе, что предпочел бы ошибиться в своих подозрениям Он не хотел неприятностей с племенем Ветра.
Дым уже направился в сторону Четырех Деревьев, когда Ежевика вдруг уловил еще один запах. Пахло по-прежнему племенем Ветра, только на этот раз аромат был более свежим и сильным. Не смея крикнуть, Ежевика отчаянно замахал Дыму хвостом и наклонил уши в ту сторону, откуда доносился запах. Дым забился в высокую траву и знаком велел товарищам сделать то же самое.
"Звездное племя, пожалуйста, сделай так, чтобы Белочка удержалась от своих умных замечаний!" - взмолился Ежевика.
Но ученица не произнесла ни слова. Она распласталась по земле и уставилась в заросли папоротников, на которые указывал Ежевика. Вскоре послышался сухой шорох, и крапчатый каштановый кот опасливо высунул голову из зарослей, а потом осторожно перелез на территорию Грозового племени в двух кошачьих хвостах от границы. Ежевика узнал Чернохвата, глашатая племени Ветра. За ним шел Одноус и щупленький черно-серый котик, по виду оруженосец, которого Ежевика никогда раньше не видел. Малыш тащил в пасти полевку.
Обернувшись назад, Чернохват тихо приказал: - Бегом к границе. Я учуял запах грозовых котов.
- Не удивительно! - прорычал Дым, поднимаясь из травы.
Чернохват отпрянул и ощерил зубы. В тот же миг Ежевика прыгнул к Дыму, а Белочка встала с другой стороны от наставника.
- Что вы делаете на нашей территории? - резко спросил Дым. - Впрочем, ответ мне уже ясен.
- Мы не воровали вашу дичь! - огрызнулся Чернохват.
- А это что? - спросила Белочка и махнула хвостом на полевку, зажатую в пасти оруженосца,
- Эта полевка не с вашей территории, - пояснил Одноус. Было видно, что старый друг Огнезвезда сгорает от стыда из-за того, что его поймали за воровством на земле Грозового племени. - Она убежала сюда с территории Речного племени.
- Даже если это так, то вы украли ее у речных котов, - заметил Ежевика. - Кажется, вам разрешили пить из реки, а не охотиться на дичь.
Дымчато-черный оруженосец вдруг бросил на землю полевку и поскакал по траве на Ежевику,
- Это не твое дело! - вопил он.
Он врезался в Ежевику и сшиб его с ног. Молодой воин изумленно взвыл, когда острые зубки малыша впились ему в загривок. Извернувшись всем телом, он хорошенько причесал оруженосца когтями по плечу, но малыш не растерялся и принялся что было силы колотить его задними лапами в живот. С яростным воем Ежевика вырвал свой загривок из пасти оруженосца и потянулся зубами к его шее.
Когда его зубы уже готовы были сомкнуться на горле наглеца, Ежевика заметил, как Одноус заносит лапу для удара. Ежевика приготовился сражаться с обоими сразу, но к его изумлению, Одноус рывком отбросил оруженосца прочь и встал над ним, сверкая глазами от ярости.
- Довольно, Грачик! - прорычал он. - Нападать на грозового воина после того, как мы тайком вторглись на их территорию?! Что будет дальше?
Грачик, сощурившись, злобно посмотрел на него.
- Он посмел назвать нас ворами!
- А разве это не правда? - Одноус повернулся к Дыму, который стоял в нескольких лисьих хвостах от них. Поднимаясь на ноги, Ежевика заметил, что Дым загородил собой Белочку, не позволяя ей вступить в драку.
- Прости нас, Дым, - продолжал Одноус. - Это полевка с территории Речного племени, и мы, конечно, не должны были ее трогать. Но на нашей земле почти не осталось дичи. Наши старейшины и котята голодают, и... - он резко замолчал, почувствовав, что и так сказал слишком много. - Как вы теперь поступите?
- Полевка была между вами и Речным племенем, - холодно ответил Дым. - Я не вижу причины докладывать Огнезвезду об этом происшествии - разумеется, если оно больше не повторится. Уходите с нашей территории и держитесь подальше от границы.
Чернохват рывком поставил Грачика на лапы. Глашатай племени Ветра все еще был в ярости из-за того, что их обнаружили, и Ежевика отметил про себя, что он даже не подумал присоединиться к извинениям Одноуса. Не говоря ни слова, он направился в сторону границы. Одноус двинулся следом. Грачик помедлил, потом дерзко поднял с земли полевку и бросился догонять своих.
- Надеюсь, больше мы об этом не услышим прошипела Белочка, презрительно глядя на Ежевику. - Ну что, доволен, что вышло по-твоему?!
- Я не сказал ни слова! - возразил Ежевика.
Но Белочка промолчала и удалилась, гордо задрав хвост. Ежевика со вздохом проводил ее глазами. Он был бы счастлив, если бы этого эпизода не было вовсе. Шерсть его потрескивала от ощущения близкой беды. Что происходит с племенами? Жажда и отчаяние привели к тому, что даже такие достойные коты, как Одноус, готовы нарушать границы, лгать и воровать ради добычи. Зной огромной душной шкурой лежал над лесом, и казалось, будто каждое лесное создание затаилось в ожидании близкой грозы. Может быть, это и есть та беда, о которой предупреждало Звездное племя?

***

Следующие несколько дней и ночей, в течение которых луна таяла до крошечной царапинки на небе, показались Ежевике бесконечными. Каждый волосок на его шкуре вставал дыбом от тревоги, когда он думал о том, что ожидает их с Рыжинкой возле Четырех Деревьев. Придут ли остальные коты? И какая тайна откроется им в полночь? Неужели само Звездное племя спустится с небес, чтобы поговорить с ними?
Наконец наступила ночь, когда луна почти исчезла, зато звезды сияли так ярко, что Ежевика без труда нашел дорогу сквозь папоротники на вершину холма. Листья тихо шуршали под его лапами, когда он перебегал из тени в тень, стараясь ступать так тихо, словно выслеживал мышку. Кое-кто из грозовых воинов может припоздниться с возвращением в лагерь, а Ежевике вовсе не хотелось, чтобы его увидели, а тем более, начали расспрашивать о том, куда он направляется. Он никому не рассказывал о своем сне, и прекрасно понимал, что Огнезвезд вряд ли придет в восторг, узнав, что молодой воин отправился к Четырем Деревьям на встречу с соседскими котами, да еще в ночь, не защищенную священным перемирием.
Ночь выдалась прохладной, но от иссушенной земли сильно пахло пылью. Растения поникли или лежали, засыхая на земле. Лес изнывал без дождя, словно жаждущий котенок, и Ежевика подумал, что если засуха продержится еще какое-то время, то без воды останется не только племя Ветра.
Когда он добрался до Четырех Деревьев, поляна была пуста. Склоны Скалы поблескивали в звездном сиянии, листья четырех дубов тихонько шуршали над головой. Ежевика так привык видеть поляну, запруженной котами, что сейчас она показалась ему еще более величественной, чем обычно - огромная, полная странных теней. На миг ему почудилось, будто он ступил в таинственный мир Звездного племени.
Ежевика осторожно пересек поляну и сел возле подножия Скалы. Он насторожил уши, прислушиваясь к малейшему шороху, каждый нерв его тела, от кончиков ушей до кончика хвоста, дрожал в нетерпении. Кем окажутся двое оставшихся котов? Но мгновения текли, и вот уже его возбуждение сменилось беспокойством. Даже Рыжинки все еще не было. Может быть, она передумала? Или это все-таки не то место?
Наконец он заметил, как задрожали кусты, растущие на середине склона. Ежевика напрягся. Он сидел с подветренной стороны, поэтому никак не мог поймать запах, но, судя по месту, где шевелилась трава, это мог быть либо речной воитель, либо воин ветра.
Ежевика следил за качающейся травой до тех пор, пока не всколыхнулись папоротники, росшие у подножия склона. Вот листья громко зашелестели, и на поляну вышла кошка. Мгновение Ежевика, оцепенев, смотрел на нее, а потом вскочил на лапы и в ярости распушил шерсть на загривке.
- Белочка!!

Глава V

На негнущихся лапах он пересек поляну и остановился перед ученицей.
- Что ты здесь делаешь?! - прошипел он.
- Привет, Ежевика! - Белочка старалась говорить спокойно, но сияющие глазки выдавали ее восторг. - Я не могла уснуть, и увидела, как ты уходишь, вот и покралась за тобой! - она даже замурлыкала от удовольствия. - Я молодец, правда? За всю дорогу ты ни разу меня не заметил!
Это была чистая правда, но Ежевика охотнее согласился бы умереть, чем выразил бы ей свое восхищение. Он тихо зарычал. На какую-то долю секунды он был близок к тому, чтобы прыгнуть на рыжую кошечку и когтями соскрести с ее морды это самодовольное выражение!
- Почему ты вечно лезешь во все, что тебя не касается?
Кошечка сощурилась.
- Когда воин племени под покровом ночи тайком уползает из лагеря, это касается каждого преданного кота!
- Я никуда не уползал! - смутился Ежевика.
- Неужели? - насмешливо переспросила Белочка. - Ты покинул лагерь, ты пришел к Четырем Деревьям, ты сел под Скалой и сидел тут очень долго, и выглядел при этом так, словно ожидал нападения всех лесных воинов! И ты еще будешь мне говорить, что просто вышел полюбоваться ночным небом?
- Я ничего не обязан тебе объяснять! - Ежевика сам почувствовал, что в его голосе звучит отчаяние, но ему во что бы то ни стало, нужно было избавиться от назойливой ученицы до прихода остальных воинов! Белочка ни словом не обмолвилась о сне, значит, ей ничего не снилось и она не имеет никакого права находиться здесь и узнать вторую часть пророчества - если, конечно, сегодня это вообще произойдет. - Тебя все это не касается, Белочка. Почему бы тебе не убраться домой?
- Ни за что! - Белочка уселась, положила хвостик на передние лапки и решительно посмотрела на Ежевику своими круглыми зелеными глазами. - Я никуда не пойду, пока не разузнаю, в чем тут дело.
Ежевика зарычал от отчаяния и тут же подскочил, услышав за спиной раздраженный голос:
- Что она здесь делает?
Разумеется, это была Рыжинка. Она выскользнула из-за Скалы, прошла через поляну и, сощурившись, уставилась на Белочку.
- Мы же договорились никому не рассказывать?
У Ежевики даже шерсть заискрилась.
- Я ничего ей не рассказывал! Она подглядела, как я уходил, и выследила меня.
- И правильно сделала! - Белочка вскочила и уставилась на Рыжинку, прижав уши к затылку. - Хорошенькие дела! Ночью, тайком, ты уходишь из лагеря, чтобы встречаться здесь с воином из племени Теней! Интересно, что подумает Огнезвезд, когда я все ему расскажу?
У Ежевики даже живот подвело от отчаяния. Наверное, он должен был сам обо всем рассказать Огнезвезду, но теперь уже поздно.
- Послушай, - горячо сказал он. - Рыжинка не обычная воительница племени Теней. Она моя сестра, и ты прекрасно об этом знаешь, как и все остальные коты. Мы не замышляем ничего дурного.
- Если так, то зачем встречаться тайком? - парировала Белочка.
Ежевика начал подыскивать ответ, но Рыжинка перебила его, махнув хвостом в сторону склона.- Гляди!
В кустах мелькнуло что-то серое, и в следующий миг на поляну выбежали Ласточка с Ураганом. Они опасливо огляделись, но Ласточка первой заметила котов и бросилась к ним через поляну.
- Я была права! - воскликнула она, резко останавливаясь перед Ежевикой и двумя кошечками. Глаза ее округлились, и она озадаченно посмотрела на маленькую группку.
- Вы все тоже видели сон? Значит, мы и есть те четверо?- Сон видели мы с Рыжинкой, - ответил Ежевика, а Белочка тут же выпалила:
- Что еще за сон?
- Сон, посланный нам Звездным племенем, - робко ответила Ласточка, напряженно обводя глазами котов. - Сон, предвещающий новую беду.
- Вы оба видели сон? - спросил Ежевика, когда Ураган приблизился и остановился рядом с сестрой.
Ураган отрицательно покачал головой.
- Нет, только Ласточка.
- И я ужасно перепугалась, - призналась Ласточка. - Не могла ни есть, ни спать, только об этом и думала. Ураган сразу понял, что со мной что-то случилось, и пристал с расспросами... в конце концов, я все ему рассказала. Мы с ним решили, что я должна прийти в новолуние к Четырем Деревьям, но Ураган не отпустил меня одну, - она дружески лизнула брата в ухо. - Он... беспокоился за меня. Но ведь мне ничего не угрожает, правда? Я хочу сказать, что мы хорошо знаем друг друга.
- Не торопись доверять кому бы то ни было! - проворчал Ураган. - Не оченьто мне по душе секретные встречи с котами из чужих племен. Разве этому нас учит воинский закон?
- Но каждый из нас получил послание Звездного племени, и нам велели прийти сюда, - возразила Рыжинка. - Ежевике явилась Синяя Звезда, со мной разговаривал Черная Звезда.
- А я видела Желудя! - воскликнула Ласточка. - Он сказал, что великое бедствие надвигается на лес и что в новолуние я должна встретиться с тремя другими котами и слушать, что скажет полночь.
- Нам сказали то же самое, - подтвердила Рыжинка и добавила, наставив ушки на Урагана. - Мне это тоже не по нраву, но мы должны дождаться и узнать, чего хочет от нас Звездное племя.
- Я думаю, это произойдет в полночь, - сказал Ураган, поднимая глаза к звездам. - Кажется, уже совсем скоро.
У Ежевики упало сердце, когда он заметил вытаращенные глаза Белочки.
- Ты хочешь сказать, это Звездное племя велело вам собраться здесь?! - затараторила она. - И они сказали, что нас ждет беда? А что за беда?
- Мы не знаем, - ответила Ласточка. - Мне, по крайней мере, Желудь ничего не сказал... - Она в смятении умолкла, но Ежевика с Рыжинкой отрицательно покачали головами, давая понять, что звездные предки им тоже ничего не объяснили.
Ураган сощурил глаза.
- Твоя соплеменница не видела никакого сна, - сказал он Ежевике. - Что она здесь делает?
Но Белочка ничуть не испугалась речного воина.
- А ты-то сам тоже ничего не видел! - огрызнулась она. - У меня столько же прав находиться здесь, сколько у тебя!
- Если не считать того, что я тебя не приглашал - рявкнул Ежевика.
- Прогони ее отсюда, - посоветовала Рыжинка - А я помогу.
Белочка распушила хвост, ощетинила шерсть на боках и прыгнула к сумрачной воительнице.
- Только посмей тронуть меня и...
- Если мы ее выгоним, она прямиком побежит к Огнезвезду, - вздохнул Ежевика. - Она уже слишком много услышала, так что пускай остается.
Белочка пренебрежительно фыркнула и снова уселась на землю. Высунув язычок, она полизала лапку и принялась умываться.
- Не обижайся, Ежевика, - проворчала Рыжинка, - но тебе следовало бы быть повнимательнее! Это же надо - позволить выследить себя какой-то ученице!
- Что происходит? - пропищал у них за спиной незнакомый сердитый голосок. - Вы все видели этот сон?! Этого не может быть, Колченогий сказал, что нас должно быть всего четверо!

Предыдущая страница 5 Следующая страница


Полночь 6

Ежевика подскочил и обернулся. Глаза его сощурились в две сердитые щелочки, когда он узнал эту черно-серую шубку, тощее тельце и маленькую, аккуратную головку. - Ты?! - процедил он.
В двух лисьих прыжках от него стоял Грачик, оруженосец из племени Ветра, который несколько дней назад нарушил границу Грозового племени и украл полевку.
- Да, я! - с вызовом ответил Грачик и ощетинился, словно готов был в любой момент продолжить прерванную битву.
Рыжинка приподняла ушки.
- Он из племени Ветра, да? - она пренебрежительно осмотрела черного котика с головы Д лап. - Какой-то недомерок!
- Он оруженосец, - пояснил Ежевика, глядя, как оскалился котик. - Его зовут Грачик.
Он посмотрел на Белочку, надеясь, что у нее хватит ума не упоминать о происшествии с полевкой. Разумеется, племя Ветра должно быть осуждено за воровство, но это должен быть настоящий суд, на Совете, а не безобразная драка возле Четырех Деревьев. Достаточно того, что само их присутствие здесь противоречит воинскому закону! Белочка дернула кончиком хвоста, но, к счастью, промолчала.
- Ты тоже видел сон? - спросила Ласточка. Тревога постепенно исчезла из ее голубых глаз, словно она приободрилась, узнав о том, что ее сон все-таки оказался вещим.
- Я разговаривал с нашим бывшим глашатаем, Колченогим, - коротко кивнул Грачик. - Он сказал, что в новолуние я должен встретиться с остальными тремя котами.
- Значит, по одному коту из каждого племени, - пробормотала Ласточка. - Мы все в сборе.
- Теперь нужно только дождаться полуночи, - добавил Ежевика.
- Ты понимаешь, что все это означает? - спросил Грачик у Ласточки, демонстративно повернувшись спиной к Ежевике.- Будь я на вашем месте, - заверещала Белочка, прежде чем Ласточка успела рот раскрыть, - я бы не торопилась верить этим снам. Если бы нас ждала настоящая беда, то с какой стати Звездное племя стало бы обращаться к вам, а не к предателям или целителям?
- И как же ты это объясняешь? - процедил Ежевика, приходя в ярость от того, что Белочка высказала вслух его собственные сомнения. - Почему нам всем четверым приснился один и тот же сон?
- Может быть, вы слишком плотно ужинаете? - предположила Белочка.
Грачик со злобным шипением повернулся к ней.
- Кто тебя спрашивает?
- Что хочу, то и говорю! - огрызнулась Белочка. - Я не нуждаюсь в твоем разрешении, понял? И вообще молчи, ты даже не воин.
- Как и ты! - парировал черно-серый котик. - И вообще, что ты тут делаешь? Тебе здесь никто не рад!
Сначала Ежевика хотел вступиться за Белочку - сам он мог сколько угодно злиться на нее за то, что она лезет не в свое дело, но это нисколько не касалось оруженосца из чужого племени. Но потом он понял, что Белочка вполне может сама постоять за себя и не скажет ему спасибо за помощь.
- Что-то я не заметила, что они счастливы видеть тут тебя! - выкрикнула она. Грачик оскалил зубы и прижал уши, глаза его засверкали от ярости.
- Не нужно злиться, - начала Ласточка.
Но крошечный черный котик и не подумал прислушиваться к ее совету. Он постоял, помахивая хвостом из стороны в сторону, а потом кинулся на Белочку. В следующий миг Ежевика прыгнул, ударил Грачика в бок и отбросил прочь, прежде чем он успел полоснуть когтями по боку Белочки.
- Назад! - прошипел он, прижимая малыша лапой к земле. Он просто поверить не мог, что оруженосец из племени Ветра посмеет затеять драку в тот момент, когда они ждут послания Звездного племени. Разве вещий сон о пророчестве не связал их воедино? Неужели Звездное племя избрало их для того, чтобы они порвали друг друга в клочья на священной поляне?!
Яростный огонь погас в глазах Грачика, но он все еще был вне себя от злости. Как только Ежевика выпустил его, оруженосец тут же повернулся к нему спиной и принялся прилизывать взлохмаченную шубку.
- И не мечтай, что я скажу тебе спасибо! - Ежевика почти не удивился, увидев, что Белочка смотрит на него почти с той же злобой, что и Грачик. - Я могу сама за себя постоять!
Ежевика даже зашипел от раздражения.
- Вы не смеете затевать драки здесь и сейчас. У нас есть более важные дела, ясно? Если наши сны правдивы, значит, Звездное племя хочет, чтобы мы действовали сообща.
Он обвел глазами поляну, в робкой надежде, то кто-нибудь из звездных предков явится сюда и скажет им, что они должны делать, пока не пыхнула новая драка, которую Ежевика уже не успеет остановить. Но Серебряный пояс по-прежнему сиял над пустой поляной, на которой не было ни одного кота, кроме них шестерых. Ежевика не чуял ничего, кроме запахов травы и дичи, не слышал ничего, кроме шелеста в ветвях дубов...
- Должно быть, полночь уже миновала, - вздохнула Рыжинка. - Наверное, Звездное племя не придет.
Ласточка обернулась, чтобы посмотреть на поляну, ее голубые глаза снова потемнели от тревоги.
- Но они должны прийти! Разве мы могли бы увидеть один и тот же сон, если бы он не был вещим?
- Тогда почему же ничего не происходит? - вопросом на вопрос ответила Рыжинка. - Мы пришли, собрались тут в новолуние, как и было сказано. Что мы еще можем сделать?!
- И дураки, что пришли, - враждебно покосился на них Грачик. - В этих снах нет никакого смысла. Нет никакого пророчества, и опасности никакой нет, а если бы и была, то для защиты леса вполне достаточно воинского закона! - с этими словами он решительно зашагал через поляну в сторону территории племени Ветра и только процедил через плечо: - Я возвращаюсь в лагерь.
- Скатертью дорога! - завопила ему вслед Белочка.
Но Грачик даже ухом не повел и скрылся в кустах.
- Рыжинка права. Ждать больше нечего, - буркнул Ураган. - Нам тоже надо расходиться. Пошли, Ласточка.
- Подождите, - остановил их Ежевика. - Может быть, это мы виноваты? Может, Звездное племя рассердилось на нас из-за ссоры и драки; Нельзя просто сделать вид, будто ничего не произошло, и мы не видели никаких снов! Мы должны решить, что делать дальше.
- А что мы можем сделать? - спросила Рыжинка и ткнула хвостом в сторону Белочки. - Может быть, она права? Почему Звездное племя обратилось к нам, а не к нашим предводителям?
- Этого я не знаю, но думаю, что оно избрало нас, - проговорила Ласточка. - Но мы что-то не так поняли. Возможно, нам пошлют еще один сон?
- Возможно, - без особой уверенности буркнул ее брат.
- Давайте попытаемся встретиться на следующем Совете, - предложил Ежевика. - За это время мы должны получить еще один знак.
- Но Грачик не знает, что мы решили встретиться, - прошептала Ласточка, глядя в сторону кустов, в которых исчез оруженосец.
- Не велика потеря, - фыркнул Ураган, но заметив встревоженный взгляд сестры, добавил: - Ну хорошо, мы можем подождать, пока он придет попить к нам на реку. Увидим его и передадим, где состоится новая встреча.
- Значит, решено, - объявила Рыжинка. - Встречаемся на Совете.
- А что мы скажем своим племенам? - спросил Ураган. - Продолжая скрытничать, мы нарушаем воинский закон.
- Звездное племя не говорило нам держать все дело в секрете, - согласилась Рыжинка.
- Я знаю, но... - Ласточка замялась, но потом все-таки решилась: - Просто, мне почему-то кажется, что говорить никому не надо.
Ежевика знал, что Ураган и Рыжинка совершенно правы, он тоже чувствовал себя виноватым из-за того, что до сих пор ничего не рассказал Огнезвезду и Пепелице. Но в то же время что-то подсказывало ему, что лучше пока помолчать.
- Я не уверен, - начал он. - Представьте, что наши предводители запретят нам встречаться. И тогда нам придется выбирать, кому повиноваться - предводителям или Звездному племени, - почувствовав неуверенные взгляды котов, он с горячностью добавил: - Кроме того, мы пока сами не знаем, что рассказывать! Давайте подождем хотя бы до следующего Совета. Возможно, к этому времени мы получим новые знаки, которые все объяснят.
Ласточка сразу и с видимым облегчением согласилась. Ураган помедлил и тоже нехотя кивнул.
- Но только до следующего Совета, - предупредила Рыжинка. - Если мы и к тому времени ничего не выясним, я все расскажу Чернозвезду. - Она с наслаждением потянулась, выгнув дугой спинку и широко расставив передние лапки. - Ладно, я пошла.
На прощание Ежевика потерся носом о ее нос и глубоко вдохнул родной запах.
- Наверное, нас с тобой не случайно выбрали вместе, брата и сестру, - прошептал он.
- Кто знает, - без особой уверенности кивнула Рыжинка. - Хотя остальные двое даже не родственники, - ее язычок быстро скользнул по уху брата, хотя она очень редко позволяла себе такие нежности. - Увидимся на Совете, если будет на то воля Звездного племени.
Ежевика проводил ее взглядом и только потом повернулся к Белочке.
- Пошли, - сказал он. - Я хочу поговорить с тобой.
Белочка пожала плечами, отошла от него и побежала в сторону территории Грозового племени. Попрощавшись с Ласточкой и Ураганом, Ежевика бросился следом за Белочкой вверх по склону. Когда он поднялся на гребень, горячий, вязкий воздух ударил ему в лицо, взъерошил шерсть и приподнял листья на соседних деревьях. Над головой, скрывая звезды Серебряного пояса, начали стягиваться облака. Лес притих, но воздух был необычайно тяжел и душен, и Ежевика догадался, что долгожданная гроза уже не за горами.
Только когда он начал спускаться со склона к ручью, Белочка остановилась, чтобы подождать его. Шерстка ее гладко лежала на спине, зеленые глаза лучились.
- Это было восхитительно! - завопила она. - Ежевика, пожалуйста, возьми меня с собой на следующую встречу! Вот уж никогда не думала, что стану участницей пророчества Звездного племени!
- Никакая ты не участница, - осадил ее Ежевика. - Звездное племя не посылало тебе снов.
- Но я же теперь все знаю, так? Если бы Звездное племя этого не хотело, оно бы не позволило мне сегодня прийти к Четырем Деревьям, - Белочка приблизила мордочку к самому его носу, заставляя остановиться, и умоляюще заглянула в глаза. - Я могу помочь. Я сделаю все, что ты скажешь.
Ежевика не смог удержаться, чтобы не хмыкнуть.
- И ежи могут полететь, да?
- Нет, я обещаю, честное слово! - ее зеленые глаза сузились. - И я никому не расскажу. Уж в этом ты можешь быть уверен.
Несколько мгновений Ежевика молча смотрел на нее. Он знал, что если она наябедничает Огнезвезду, неприятностей не оберешься. Ее молчание чего-нибудь, да стоило.
- Ладно, - нехотя согласился он. - Я расскажу тебе, если что-нибудь узнаю, но только в том случае, если ты будешь держать язык за зубами.
Белочка задрала вверх хвостик, глаза ее просияли от счастья.
- Спасибо, Ежевика!
Ежевика вздохнул. Что-то подсказывало ему, что эта сделка принесет ему одни неприятности.
Следом за Белочкой он нырнул в густую тень под деревьями и невольно содрогнулся от страха при мысли о том, что чейто невидимый взгляд следит за ним во мраке. Но полуобещанное пророчество было темнее и страшнее лесной тьмы. Если Синяя Звезда сказала правду, и их в самом деле ждет ужасная беда, то Ежевика легко может совершить роковую ошибку просто потому, что ничего не понимает.

Глава VI

Всю ночь какие-то странные, яркие видения тревожили сон Листвички. Вначале ей снилось, будто она бежит по какой-то невидимой тропе через лес, крадется за кем-то до самых Четырех Деревьев. Потом этот сон сменился другим, и загривок у Листвички встал дыбом, а шерсть ощетинилась, словно она стояла перед противником и битва была неизбежна. Потом опасность миновала, но зато она начала ужасно мерзнуть и, наконец, проснулась. Открыв глаза, Листвичка увидела, что папоротник, под которым она спала, весь поник от влаги, а в лесу негромко шелестит дождь.
Листвичка вскочила с земли, перебежала через крошечную, окруженную папоротниками поляну и укрылась в палатке Пепелицы. Целительница громко сопела в своем моховом гнездышке у дальней стены, и даже не пошевелилась, когда Листвичка залезла внутрь и отряхнулась.
Ученица похлопала глазами, зевнула и стала смотреть наружу. Черные силуэты деревьев темнели на фоне сереющего предрассветного неба. Листвичка была рада тому, что бесконечная засуха, наконец, закончилась долгожданным ливнем, но в душе ее прочно поселилась тревога. Что значили ее сны? Может быть, Звездное племя посылает ей какой-то знак? Или она опять каким-то образом уловила мысли Белочки? Она и раньше могла на расстоянии чувствовать, что сейчас делает сестра.
Листвичка тяжело вздохнула. К сожалению, она была почти уверена в том, что этой ночью Белочка тайком убегала из лагеря поохотиться. Вот почему Листвичке снилось, что она бежит по лесу. Она точно знала, что сестра не ходила ни в какой патруль. Что-то будет, если Огнезвезд узнает?
Вскоре Листвичка заметила, что дождь стихает, а серые тучи потихоньку бледнеют, желтеют и тают. Опасливо покосившись на спящую Пепелищу, Листвичка выскользнула наружу и, не обращая внимания на промокшую насквозь шерсть, понеслась сквозь папоротники на главную поляну. Может быть, если ей удастся предупредить сестру, та успеет замести следы?
Но когда Листвичка выбралась на поляну, сестры нигде не было видно. Остальные трое оруженосцев уже выбрались из своей палатки и весело шлепали по мелкой луже, скопившейся на иссушенной солнцем земле. Трое Тростинкиных котят выползли из яслей и во все глаза таращились на странную воду, пролившуюся с неба. Тростинка с гордостью смотрела, как малыши пробуют воду лапками и радостно пищат, любуясь разлетающимися брызгами.
Листвичка немного понаблюдала за котятами и вдруг заметила какую-то возню в папоротниках. Кто там? Рассветный патруль, застигнутый ливнем? Или это Белочка, которая возвращается после своей самовольной вылазки?
Внезапно она поняла, что от пришедшего не пахнет Грозовым племенем. Листвичка уже набрала в грудь побольше воздуха, чтобы издать предупредительный визг, но вовремя узнала лоснящуюся черную шерсть гостя. Это был Горелый, бывший оруженосец Грозового племени, который покинул лес и поселился на ферме у Двуногих, возле самой границы племени Ветра. Листвичка видела его только однажды, когда вместе с Пепелицей путешествовала к Лунному камню. Живя под боком у Двуногих, Горелый привык охотиться по ночам, и в любую тьму мог с легкостью пройти через весь лес. А раз так, то он лучше других может рассказать, не охотилась ли в лесу перед рассветом одна маленькая рыжая ученица из Грозового племени.
Гость медленно пересекал поляну, огибая глубокие лужи и осторожно поднимая лапки, чтобы стряхнуть воду.
- Привет! Я тебя узнал, ты Листвичка, верно? - поздоровался Горелый, поворачивая ушки в ее сторону. Ну и ливень, я тебе скажу! Я бы промок до костей, если бы не укрылся в дупле какого-то дерева. - Ничего, лес давно уже стосковался по хорошему дождю.
Листвичка вежливо поздоровалась. Она уже начала подыскивать слова, чтобы осторожно спросить, не видел ли черный кот Белочку, но ей помешал восторженный визг.
- Привет, Горелый!
Белолапка и Копуша со всех лап неслись к ним через поляну. Тростинкины котята тут же оставили возню возле луж и заковыляли следом за старшими.
Самый большой котенок резко остановился перед Горелым и изо всех сил потянул носом.
- Новый кот, - пропищал он. - Новый запах. Кот-одиночка приветливо наклонил голову и весело покачал кончиком черного хвоста.
- Это Горелый, Остролисточка, - пояснил Копуша. - Он живет на ферме у Двуногих и каждый день съедает столько мышей, сколько вам втроем за всю жизнь не слопать!
Янтарные глазки Остролисточки стали огромными от удивления.
- Так оно и есть, - торжественно подтвердила Белолапка. - Каждый день ест, прямо с утра.
- Я тоже туда хочу! - запищал маленький серый котенок. - Можно мне? Прямо сейчас?
- Когда подрастешь, Березовик, - пообещала Тростинка, подходя к детям. - Добро пожаловать, Горелый. Я так рада снова.... Остролисточка! Хвоинка! Немедленно прекратите!
Двое бурых котят вцепились в дергающийся хвост Горелого и яростно молотили его растопыренными лапками. Горелый слегка поморщился.
- Прекратите, малыши, - заворчал он. - Это вам не мышка, это хвост!
- Прости меня, Горелый, - извинилась Тростинка. - Они еще не умеют как следует себя вести.
- Пустяки, - отмахнулся Горелый, но все-таки прижал хвост поближе к боку. - Котята есть котята.
- И эти котята уже слишком долго гуляют, - Тростинка взмахнула хвостом, подзывая к себе детей, и повела их обратно в ясли. - Ну-ка, попрощайтесь с Горелым.
Котята пропищали "до свидания" и ушли.
- Чем мы можем тебе помочь, Горелый? - вежливо спросил Копуша. - Хочешь перекусить?
- Спасибо, я плотно поел перед выходом из дома, - ответил черный кот. - Я пришел повидаться с Огнезвездом. Он здесь?
- Думаю, он у себя в палатке, - кивнул Копуша. - Проводить тебя?
- Нет, лучше я! - крикнула Листвичка. Она сгорала от желания поскорее расспросить кота-одиночку про Белочку. На ее счастье, из палатки воинов вылез Терновник, наставник Копуши. - Ой... Смотри, твой наставник, кажется, разыскивает тебя? - спросила она, указывая ушками в сторону палатки.
Терновник окликнул Копушу, и оруженосец, едва успев попрощаться, со всех лап кинулся к учителю. Белолапка кивнула Горелому и понеслась Бурому, который уже ждал ее возле кучи с дичью.
В этот миг всколыхнулись колючие заросли утесника, и Листвичка с огромным облегчением увидела вылезающую Белочку с кроликом в зубах. Листвичка бросилась было к сестре, но тут же со стыдом вспомнила о госте и смущенно обернулась.
- Это твоя сестра? - спросил Горелый. - Беги скорее к ней. Или ты думаешь, я сам не смогу найти палатку Огнезвезда?
Листвичка с радостью побежала к сестре, уже подходившей к папоротниковому туннелю. Заметив ее, Белочка остановилась, бросив кролика на землю. Кроличья шерстка была вся заляпана глиной, оттого что зверька пришлось долго волочить по земле. Сама Белочка промокла насквозь, шерсть прилипла к ее бокам, но глаза так и сверкали от гордости.
- Неплохо, а? - крикнула она, кивая на свою добычу. - Это вам с Пепелицей.
- Где ты была! - прошипела Листвичка. - Я чуть с ума не сошла от тревоги.
- Ты что? - обиженно переспросила Белочка. - Что тебе взбрело в голову? Я... я только вышла немного поохотиться, когда дождь стал стихать. Могла бы хоть спасибо сказать!
И, не дожидаясь ответа, она подхватила кролика и потащила его в папоротники, растущие перед жилищем целительницы. Листвичка замедлила шаг, не зная, радоваться ей или злиться. Какое-то нехорошее чувство подсказывало, что сестра ей врет - впервые в жизни. Если сон не обманул, то этой ночью Белочка успела гораздо больше, чем быстренько погоняться за кроликом.
Выйдя на поляну, она увидела, что Белочка уже доволокла кролика до входа в пещерку Пепелицы и теперь восхищенно обнюхивает свою добычу.
- Скажи хотя бы, что я неплохо поохотилась! - с вызовом сказала она, упорно отводя глаза.
- Неплохо, - признала Листвичка. - Какой здоровенный! Просто чудо, как ты его смогла поймать после беспокойной ночи, - едко добавила она.
Белочка застыла, быстро переводя глаза с кролика на сестру.
- Кто тебе сказал?- Я сама знаю. Ты всю ночь не спала. Что случилось? Я ведь знаю, что это была не просто охота.
Белочка потупила взгляд.
- Ну... вчера вечером я слопала лягушку, - пробормотала она. - Вот и проворочалась всю ночь... Только и всего.
Листвичка выпустила когти и глубоко впилась ими в размокшую землю. С большим трудом она заставила себя оставаться спокойной. Она знала, что Белочка лжет, и ей хотелось по-котеночьи завыть на весь лагерь: "Ты ведь моя сестра! Ты должна мне доверять!"
- Лягушку, значит? - пробормотала она. - Надо было прийти ко мне, я бы дала тебе пожевать целебной травки.
- Ну да... - Белочка царапнула по земле белоснежной лапкой. По ее прижатым ушам и виноватому взгляду Листвичка прекрасно видела, что сестре ужасно неловко и стыдно, но сейчас ей было нисколько не жаль Белочку. "Почему она врет?"
- Все уже прошло, - заверила Белочка. - Да, беспокоиться не о чем. - Она подняла глаза и облегчением посмотрела на вылезающую из пещеры Пепелицу. Серая шубка целительницы была всклочена, в зубах она тащила какой-то завернутый в листья сверток.
- А вот и дичинка! - промяукала она, выпуская из пасти сверток. - Какой роскошный кролик! Спасибо тебе, Белочка.
Просияв от радости, Белочка лизнула целительницу в бок. Но она по-прежнему старалась не встречаться взглядом с сестрой.
Пепелица снова подхватила свою ношу, прихрамывая, прошла через полянку и опустила сверток рядом с Листвичкой. Когда-то давно, когда Пепелица еще была ученицей Огнезвезда, она была ранена на Гремящей тропе и на всю жизнь осталась хромой. Искалеченная лапа не позволила Пепелице стать воительницей, но благодаря заботам Щербатой, бывшей в то время целительницей Грозового племени, она не только поправилась, но и нашла новое место в жизни племени.
- Листвичка, пожалуйста, отнеси это Рябинке, - попросила Пепелица. - Здесь маковое семя, которое поможет ей уснуть. У бедняжки ужасно разболелись зубы.
- Хорошо, Пепелица.
Листвичка подобрала сверток и торопливо покинула поляну, бросив последний выразительный взгляд на сестру. Она не могла больше задать ей ни одного вопроса, тем более, что Белочка по-прежнему прятала глаза.
Каждый волосок на шубке у Листвички шевелился от дурного предчувствия. Что должно было случиться, чтобы между ней и Белочкой вдруг пролегла пропасть?

***

- Вода! На помощь! Всюду вода! Плывите, - закричал Ежевика, и тут же поперхнулся, потому что соленая, едкая вода хлынула ему в рот. Шкура мгновенно промокла и потащила его вниз. Он отчаянно колотил лапами, пытаясь держать голову над поверхностью, он вытягивал шею, ища глазами полоску тростника, обозначавшего противоположный берег, но повсюду, насколько хватало глаз, была лишь бескрайняя, плотная, сине-зеленая вода. Далеко на горизонте солнце тонуло в волнах, выпустив лужицу жидкого пламени. Его тающие лучи кровавым потоком хлынули к Ежевике. В следующий миг его снова накрыло с головой, а рот опять наполнился соленой водой.
"Я тону! - беззвучно завыл он, отчаянно борясь со смертью. - Звездное племя, помоги мне!"

Предыдущая страница 6 Следующая страница


7 Эрин Хантер

Он снова высунул голову на поверхность. Сильное течение перевернуло его на спину, и он беспомощно забил задними лапами. Кашляя и жадно хватая ртом воздух, он вдруг увидел перед собой гладкую стену отвесной скалы. Скала была желтая, цвета песка. Неужели он вплыл в ущелье? Нет, эти скалы гораздо выше. И тут он увидел, что у подножия утеса, словно жуткий оскаленный рот, чернеет провал, окруженный зубчатыми скалами. Ежевика чуть не задохнулся от ужаса, когда понял, что бурлящий поток несет его прямо на каменные клыки.
- Нет! Нет! - завыл он. - Помогите!
В панике он принялся вертеться, взбивая лапами воду, но силы неумолимо оставляли его, а мокрая шерсть камнем тащила вниз. Вода бросила его вперед, потом ударила о скалы... Пещера оказалась рядом, она разинула свою черную пасть и плюнула поток соленой пены, она хотела проглотить его заживо...
И тут Ежевика открыл глаза. Над головой у него не было никаких скал - только листья. Под ним был выстланный мхом песок, а не мокрая бездонная вода. Дрожа от облегчения, Ежевика лежал в своем гнездышке в палатке воинов. Грохот волн превратился в шорох ветра в ветвях, вода просачивалась сквозь листья и ледяными струйками лилась по загривку. Значит, в лес наконец-то пришел дождь. Глотка у Ежевики горела огнем, а во рту пересохло, словно он в самом деле вдоволь наглотался соленой воды.
Он вскочил. Дым поднял голову и недовольно процедил:
- В чем дело? Неужели нельзя полежать спокойно и дать отдохнуть другим?!
- Извини, - прошептал Ежевика и принялся вычесывать приставший к шубке мох. Сердце его колотилось так, словно хотело выскочить из груди. Он чувствовал себя измученным и вялым, словно в самом деле только что отчаянно пытался выплыть из этой странной соленой воды.
В палатке потихоньку светлело, и Ежевика понял, что солнце уже встало. Он тяжело поднялся на лапы, просунул голову между ветками и даже зажмурился, увидев лужу. Сейчас он как следует напьется!
Свежий ветер разогнал тучи. Вся поляна перед Ежевикой была залита желтоватым светом восходящего солнца, которое отражалось в разлитых на земле лужах. Капли воды свисали с каждой ветки блестели на папоротниках. Казалось, весь лес упивался живительной влагой, деревья вздымал вверх свои пыльные листья, чтобы не пропусти' ни единой сверкающей капли.
- Слава Звездному племени! - промяукала Кисточка, протискиваясь наружу мимо Ежевики. - Я уже почти забыла, как дождь-то пахнет!
Ежевика поплелся через всю поляну к луже, сверкавшей возле скалы, нагнул голову и стал жадно лакать, пытаясь вымыть изо рта привкус соли. Неужели вода может быть такой! Как и все коты, Ежевика время от времени слизывал соль с поверхности скал и узнавал ее привкус в крови дичи, но у него вся шерсть поднималась дыбом при одном воспоминании о соленой воде.
Последний короткий ливень взбаламутил поверхность луж и начисто вымыл шкуру Ежевики от липкого ощущения просоленности. Ежевика запрокинул голову, наслаждаясь ледяным душем, и вдруг заметил Огнезвезда, выходящего из своей пещеры под скалой. Предводитель разговаривал с каким-то котом, идущим за ним следом. Ежевика так и застыл с разинутым ртом, когда узнал в собеседнике Огнезвезда Горелого.
- Двуногие вечно творят какие-то странные вещи, - донесся до Ежевики голос Огнезвезда. - Спасибо, что не пожалел труда прийти и предупредить меня, но я уверен, что это нас не касается.
Горелый выглядел встревоженным.
- Я знаю, что Двуногие часто действуют без причины, но ничего подобного мне еще не доводилось видеть! Никогда еще на Гремящей Тропе не было столько Двуногих. Они ходят по самому краю тропы, и у всех очень яркие, сверкающие шкуры. И они привели с собой чудищ какой-то незнакомой породы - огромных и страшных!
- Да, Горелый, ты уже говорил, - с едва заметным нетерпением ответил Огнезвезд. - Но на нашей территории пока ничего подобного не было. Знаешь, что я тебе скажу... - тут он ласково потерся щекой о черный бок Горелого. - Я велю патрульным смотреть в оба и докладывать мне обо всем, что покажется им странным.
Горелый уныло приподнял шерсть на спине.
- Полагаю, это все, что в твоих силах.
- Ты не мог бы на обратном пути завернуть в племя Ветра? - попросил Огнезвезд. - Их территория расположена гораздо ближе к Гремящей тропе, чем наша, так что Звездному Лучу не помешает знать о том, что там затевается.
- Хорошо, Огнезвезд. Я так и сделаю.
- Нет, постой, я придумал кое-что получше! - остановил его Огнезвезд. - Почему бы мне не проводить тебя? Я могу повести патруль к Четырем Деревьям. Постой-ка, я позову Крутобока и Песчаную Бурю! - И, не дожидаясь ответа Горелого, он бросился в палатку воинов.
Когда Предводитель скрылся из глаз, Горелый заметил Ежевику и дружелюбно кивнул ему.- Привет, как поживаешь? Как охота?
- Отлично. Все отлично, - Ежевика и сам понял, что голос у него все еще дрожит от страха, поэтому не удивился, встретив пристальный взгляд Горелого.
- Ты выглядишь так, будто за тобой всю ночь гонялась целая шайка барсуков, - протянул одиночка. - Что случилось?
- Ничего особенного... - Ежевика переступил с лапки на лапку. - Плохой сон, только и всего.
Горелый с сочувствием посмотрел на него.
- Не хочешь поделиться?
- Да это просто чепуха какая-то, - выдавил Ежевика. Но в этот миг он вдруг снова услышал, как соленые волны с ревом разбиваются об острые скалы и, сам того не замечая, рассказал Горелому все: про огромную массу воды, про ее соленый вкус, про черные клыки утесов, которые хотели проглотить его и про самое жуткое - про солнце, тонущее в луже кровавого пламени.
- Такого места просто быть не может, - закончил он. - Ума не приложу, как мне могло присниться такое. Можно подумать, мне больше не над чем ломать голову! - угрюмо добавил Ежевика.
Но, вопреки его ожиданиям, Горелый вовсе не торопился его успокаивать, а тем более, заверять в том, что страшное место существует лишь во взбудораженном воображении Ежевики. Черный кот долго молчал, погрузившись в задумчивость, а потом сказал:
- Соленая вода, скалы... Такое место существует. Мне доводилось слышать о нем, хотя сам я никогда его не видел.
- Существует? К-как? Что ты хочешь сказать? - вытаращил глаза Ежевика, и шерсть заходила волнами на его боках.
- К нам на ферму иногда заходят бродячие коты. Во время долгого пути им порой нужно где-то переночевать или разжиться парой мышек, - на Горелый. - Я говорю о котах, которые живут где заходит солнце. Они рассказывали нам с Ячменем о месте, в котором столько воды, что представить невозможно. Это похоже на реку, второй только один берег, а вода на вкус соленая. Каждую ночь солнце вспыхивает пламенем и тонет в этой воде, беззвучно кровоточа в волнах.
Ежевика содрогнулся. Слова кота-одиночки слишком живо напоминали его сон.
- Да, я видел место, где утонуло солнце. А черная пещера с клыками?
- Об этом я ничего не могу сказать, - признался Горелый. - Но этот сон мог быть послан тебе с какой-то целью. Наберись терпения, возможно, Звездное племя откроет тебе что-то еще.
- Звездное племя? - Ежевика почувствовал, как у него екнуло в животе.
- Разве можно без воли Звездного племени увидеть во сне совершенно незнакомое место? - вопросом на вопрос ответил Горелый.
С этим было трудно спорить.
- Ладно, допустим, Звездное племя послало мне сон про место-где-тонетсолнце, - начал вслух размышлять Ежевика. - Как ты думаешь, может быть, звездные предки хотят, чтобы я отправился туда?
Горелый удивленно вытаращил глаза.
- Отправиться туда? Но зачем?
- Понимаешь, до этого я видел еще один сон, - смущенно пробормотал Ежевика. - Мне... мне приснилось, что я встретил в лесу Синюю Звезду. Она сказала мне о каком-то новом пророчестве и о том, что на лес надвигается великая беда. Она сказала, что я избран... - Ежевика не стал ничего говорить о котах из соседних племен. Горелый, конечно, не подчиняется воинскому закону, но тайные вылазки и встречи с соседями вряд ли придутся ему по душе. - Почему я? - в смятении выдавил Ежевика. - Почему не Огнезвезд? Он бы точно знал, что делать!
Кот-одиночка ответил ему долгим серьезным взглядом.
- В свое время Огнезвезд тоже услышал пророчество, - заговорил он, наконец. - Звездные предки предрекли, что огонь спасет племя, но не сказали, каким образом. Огнезвезд тоже не мог понять этого, и даже не догадывался, что это пророчество о нем самом. Он узнал это только тогда, когда Синяя Звезда перед смертью рассказала ему.
Ежевика посмотрел ему в глаза и не нашелся, что сказать. Он знал об огненном пророчестве - как знал о нем каждый грозовой кот, наряду с другими историями о подвигах своего предводителя - но ему никогда и в голову не приходило, что сам Огнезвезд когда-то тоже переживал смятение и неуверенность.
- В ту пору Огнезвезд был молодым воином, совсем как ты, - продолжал Горелый, словно прочитав мысли Ежевики. - Он часто сомневался, правильно ли поступает. Это теперь он герой и спаситель леса, а когда-то его предназначение казалось таким же невероятным, как и твое, в чем бы оно ни заключалось. Его пророчество исполнилось, - повторил Горелый. - Выходит, теперь настало твое время. Помни о том, что Звездное племя никогда не говорит напрямик. Оно посылает нам пророчества, но не объясняет, как именно должны поступить. Звездные предки ждут, верность и отвага помогут нам исполнить свое Предназначение - так, как сделал это Огнезвезд.
Ежевика был слегка удивлен тем, с какой уверенностью кот-одиночка, избравший жизнь вне племени, говорит о Звездных предках. Словно почувствовав его мысли, Горелый вдруг смутился и пробормотал:
- Да, я не живу в лесу, но это еще не значит, что я не чту воинский закон. Это славный путь для благородных воинов, и я всегда готов защищать его наравне с лесными воителями.
Увидев, что к ним приближаются Огнезвезд с Крутобоком и Песчаной Бурей, Горелый тепло кивнул Ежевике. Тот тоже попрощался и посмотрел вслед четырем котам, которые перебежали через поляну и скрылись в гуще папоротников.
Если сны были вещими, значит, ему предстоит задача невероятной трудности. Где искать соленую воду? Он знал только то, что нужно идти на закат. Он не знал, как долог будет его путь, но что-то подсказывало, что ни один лесной кот еще не заходил так далеко.
Слова Горелого снова прозвучали в ушах: "Выходит, теперь настало твое время".
"Неужели он прав? - спросил себя Ежевика. - Что мне теперь делать?" И, самое главное, видели ли трое остальных избранников сон про место-где-тонет-солнце?

Глава VII

Ежевика осторожно выбрался из кустарника, растущего за деревьями над речным берегом, и потянул носом, вынюхивая кошачий запах. Следы Грозового племени были старые, зато с противоположного берега доносились свежие запахи речных котов. Надеясь, что никто его не заметит, Ежевика быстро сбежал по берегу к реке.
Бурая вода плескалась у самых его лап. Целый день шел дождь, и, хотя теперь тучи несколько поели и даже пропускали солнечный свет, в лесу стоял туман. Вода в реке поднялась и почти затопила каменную гряду, так что Ежевика не сразу собрался с духом прыгнуть на первый камень.
Он шел повидать Ласточку и Урагана. Целый день он раздумывал о своем втором сне и чем больше думал, тем больше убеждался в том, что воля Звездного племени откроется им только после того, как они отыщут место-где-тонет-солнце. Сон был слишком живым, чтобы Ежевика мог просто выбросить его из головы. Он до сих пор чувствовал во рту привкус соли, поэтому, когда брызги из-под лап попали ему на нос, он невольно сморщился боясь слизнуть уже знакомую горечь. Они все четверо должны немедленно отправиться в путь! Шерсть Ежевики потрескивала от странного нетерпения, которое требовало не дожидаться следующего Совета. Если остальные трое котов тоже видели этот сон, их будет не трудно уговорить.
Он ни словом не обмолвился Белочке о своем втором сне. С одной стороны, ему было немного стыдно, ведь он обещал рассказывать ей обо всех знаках, посланных Звездным племенем; но с другой стороны, Ежевика прекрасно знал, что если Белочка узнает о предстоящем походе, она непременно увяжется следом. Что подумает Огнезвезд, когда узнает, что Ежевика сманил его дочь в путешествие к неведомой цели?
Холодная вода лизнула лапы, когда Ежевика перепрыгнул на первый камень и присел, готовясь к следующему прыжку. Прежде чем оттолкнуться, он снова посмотрел на противоположный берег. Несмотря на то, что племена теперь жили в мире, он вовсе не был уверен в том, что речные воины обрадуются незваному гостю. Хорошо бы суметь повидаться с Ласточкой и Ураганом до того, как его заметят остальные коты!
Вздрагивая от холода всякий раз, когда ледяная вода попадала ему на шкуру, Ежевика кое-как перебрался на очередной камень, потом еще на один. Следующий валун оказался полностью скрыт водой, лишь легкая рябь на волнах подсказывала место, где он должен находиться. Ежевика пристально уставился туда и прыгнул, но когда он приземлялся, лапы его соскользнули с гладкого края камня. Ежевика в ужасе взвыл и ушел с головой под воду.
Страх парализовал его, когда он снова очутился в бездонных, сине-зеленых волнах из своего кошмара. Бешено размахивая лапами, он вынырнул на поверхность и с облегчением увидел знакомые камыши вместо песочно-желтых скал и мелкую рябь вместо огромных волн на поверхности серо-бурой воды. Течение несло его к противоположному берегу, и Ежевика неистово замолотил лапами. Вскоре он уже нащупал гальку, а в следующий миг ему удалось встать и выбраться на мелководье. Тяжело пыхтя, он вылез на берег и как следует отряхнулся.
Внезапно в ноздри ему ударил свежий запах речных котов. Ежевика нырнул в заросли папоротника, осторожно выглянул сквозь густые стебли - и возблагодарил великое Звездное племя. По берегу шли Ласточка и Ураган, именно те, кого он хотел увидеть!
Ежевика выскочил из папоротников и, весь дрожа, вышел к ним.
- Привет, - поздоровался он.
- Великое Звездное племя! - Ураган оглядел его с головы до ног. - Ты купался?
- Я свалился с каменной гряды. Ласточка, можно мне с тобой поговорить?
- Конечно. Ты точно в порядке?
- Да-да, все отлично. Скажи, Ласточка, тебе больше ничего на снилось?
Серая кошечка озадаченно посмотрела на него.
- Нет. А тебе?
- Снилось.
Ежевика уселся на траву, чтобы удобнее было говорить, и торопливо рассказал брату с сестрой о месте-где-тонет-солнце и о зубастой пещере. Рассказывая, он чувствовал, как волоски на его шубе снова шевелятся от страха
- Сегодня утром я разговаривал с Горелым, вы его помните? Это кот-одиночка, который живет на ферме возле Высоких Скал. Он сказал, что место-где-тонет-солнце существует на самом деле. И еще он сказал, что слова Звездного племени всегда туманны. Верность и воинская отвага помогут нам понять пророчество и твердо верить в то, что Звездное племя желает нам только добра.
- К чему ты это говоришь? - прямо спросил Ураган.
- Я... Я думаю, мы должны идти туда-где тонет-солнце, - ответил Ежевика, и в животе у него заурчало от волнения. - Там Звездное племя скажет нам то, что нам нужно знать.
Ласточка молча слушала, не сводя голубых глаз с его морды. Когда Ежевика закончил, она медленно кивнула.
- Мне кажется, ты прав, Ежевика. Когда мы выступаем?
- Что?! - вскочил с земли Ураган. - Вы что, спятили? Вы ведь даже не знаете, где это место.
Но Ласточка только хвостом махнула.
- Ну и что? Звездное племя поведет нас.
Ежевика взволнованно ждал. Если Ураган воспротивится его плану, он может обо всем рассказать Пятнистой Звезде, и тогда речное племя никуда не отпустит Ласточку.
Серый воин расхаживал взад-вперед по берегу, возбужденно распушив хвост.
- Вера и отвага, говоришь? Что ж, они нам в самом деле понадобятся, если мы отправимся туда, - пробормотал он. - Я до сих пор не уверен в твоей правоте, - сухо сказал он, наконец, обернувшись к Ежевике. - Но если ты ошибся, Звездное племя пошлет нам знак повернуть обратно.
Голубые глаза Ласточки просияли.
- Так ты идешь с нами?
- Попробуй меня отговорить! - мрачно буркнул ее брат и снова повернулся к Ежевике. - Я, конечно, не видел никаких снов, но лишний воин в пути не помешает.
- Конечно! - Ежевика так обрадовался их согласию, что и думать забыл о том, что Звездное племя ни разу не упоминало об Урагане.
- Спасибо вам обоим.
- Когда уходим? - спросил Ураган.
Думаю, в ночь, когда на небе будет половина луны, - решил Ежевика. - За это время мы успеем предупредить остальных.
Поднявшись на лапы, он подошел к воде. Садящееся солнце алой полоской выглядывало из-за темных туч. Ветерок пробежал по подсыхающей кошачьей шерсти, и Ежевика снова содрогнулся, но не от холода, а от мысли о предстоящем путешествии.
- Я знаю, что Рыжинка тоже пойдет с нами, если я попрошу, - негромко сказал он. - Но как быть с Грачиком? Он скорее съест лисий помет, чем отправится в путь вместе со мной. Но если нас не будет четверо, пророчество может не исполниться!
- Грачик поймет это, - попыталась успокоить его Ласточка, но Ежевика нисколько не разделял ее уверенности.
- Мы поможем уговорить его, - предложил Ураган. - Каждый день на закате он приходит к нам за водой. Сегодня уже поздно, так что давай встретимся завтра и вместе потолкуем с ним?
- Спасибо! - с благодарностью моргнул Ежевика. Как ни странно, груз пророчества заметно полегчал после того, как он поделился им со старыми друзьями. - Думаете, он придет, несмотря на дождь? Ведь теперь у племени Ветра снова есть вода.
- Если не придет, - решительно заявила Ласточка, - придумаем что-нибудь еще!

***

Ночью дождь пошел снова. Ручьи, текущие по вересковой пустоши, наверное, снова наполнились водой, а значит, племя Ветра больше не будет страдать от жажды! А вдруг маленький оруженосец уже сегодня не придет за водой на территорию Речного племени?! От этих мыслей Ежевика так извелся, что на охоте Белохвост поинтересовался, не завелись ли у него муравьи в шубе.
Когда куча дичи была снова наполнена, Ежевика ухитрился незаметно улизнуть из лагеря. Меньше всего на свете ему хотелось повстречаться с Белочкой и отвечать на ее расспросы.
Солнце уже садилось, когда он достиг границы Речного племени возле моста Двуногих. Вскоре Ежевика увидел двух речных воинов, которые взобрались на берег и, опустив головы, быстро перебежали через мост. Ураган сделал знак хвостом, и Ежевика со всех лап понесся к ним.
- Лучше нам спрятаться, - решил Ураган. - Мы же не знаем, сколько воинов Ветра придут сюда, а тебя никто не должен видеть.
Ежевика кивнул, и все трое забрались под колючий куст, который рос неподалеку от того места, где воины Ветра обычно пили воду. Прямо под ними с шумом бурлила река, и, вырываясь из ущелья, била ключом коричневая вода.
Ждать пришлось недолго. Вскоре Ежевика почувствовал сильный запах племени Ветра, и сразу несколько котов показались со стороны Четырех Деревьев. Первым шел предводитель Звездный Луч, за ним следовали Одноус и какой-то незнакомый желтенький котик. Остальные коты шли на небольшом расстоянии, и сердце Ежевики тревожно забилось, когда он заметил среди них Грачика, шагавшего рядом со своим наставником, Чернохватом.
Воины Ветра спустились вниз к реке и, рассевшись, принялись лакать воду. К досаде Ежевики, Грачик оказался в самом центре группы, и сидел слишком далеко, чтобы его можно было окликнуть, не привлекая внимания остальных.
- Я схожу и приведу его, - вызвалась Ласточка, выскочила из-под куста и побежала к реке.
Ежевика взволнованно смотрел, как она подошла к воинам Ветра, поздоровалась и перекинулась парой слов с Росинкой, одной из старейшин племени. Они разговаривали вежливо, но без особой теплоты, и Ежевика невольно подумал о том, как долго еще продержится этот вынужденный союз. В самом деле, почему племя Ветра и после окончания засухи продолжает пить воду на территории Речного племени?
Тем временем Ласточка устроилась у воды рядом с Грачиком. Ежевика так и впился когтями в землю, когда увидел, что она снова выпрямилась, стряхнула воду с усов и побежала обратно к кусту, а Грачик остался на своем месте. Неужели оруженосец отказался? Или Ласточка не сумела предупредить его о встрече?
- В чем дело? - зашипел он, когда серая кошка снова влезла под прикрытие ветвей. - Ты сказала ему?
- Все в порядке, - Ласточка ласково потерлась подбородком о его бок. - Он сейчас придет. Просто он не может уйти на глазах у всех.
Не успела она договорить, как Грачик попятился от воды, развернулся и поскакал вверх по склону. Его товарищи продолжали лакать воду. Отбежав на пару лисьих хвостов, Грачик остановился, опасливо огляделся и быстро юркнул под куст, прежде чем кто-либо успел его заметить.
Потревоженные им листья еще не успели тихнуть на своих ветках, а оруженосец уже заметил Ежевику и злобно уставился на него свои зелеными глазами.
- То-то мне показалось, что я учуял запах Грозового племени! - зарычал он. - Чего тебе надо?
Ежевика неуверенно переглянулся с Ласточкой. Начало не предвещало ничего хорошего.
- Я видел новый сон, - нервно сглотнув, начал он.- Вот как? - холодно поинтересовался Грачик. - А я ничего не видел. Почему это Звездное племя посылает сны тебе, а не мне?
Ураган раздраженно ощетинил загривок, а Ежевика едва сдержался, чтобы не нагрубить.- Не знаю, - ответил он.
Грачик негромко хмыкнул, но не произнес ни слова, пока Ежевика пересказывал ему свой сон.
- Вчера к нам в племя приходил Горелый, это кот-одиночка, который живет за вашей территорией. Он сказал, что знает про место-где-тонет-солнце. Я... мне кажется, Звездное племя хочет, чтобы мы отправились туда. И мы должны отправиться как можно скорее, пока не сбылось пророчество и не стало слишком поздно.
Грачик даже глаза выкатил от изумления.
- Просто ушам своим не верю, - заявил он. - Ты хочешь, чтобы мы покинули свои племена и отправились неведомо куда?! Да одному Звездному племени известно, как это далеко! И все это только из-за того, что ты видел сон, которого никто из нас почему-то не видел? Ты спятил. А, может, кто-то умер, и ты у нас стал предводителем?
Ежевика понял, что не может выдержать его яда. Грачик повторял вслух его собственные мнения.
- Я не пытаюсь быть предводителем, - еле слышно проговорил Ежевика. - Но мне кажется, Звездное племя хочет от нас именно этого.
- Я готова идти, - вмешалась Ласточка. - Хотя мне тоже больше ничего не снилось.
- В таком случае, ты еще глупее, чем он, - отрезал Грачик. - Что касается меня, то я никуда не иду. Меня скоро посвятят в воины. Я слишком долго этого ждал и не собираюсь уходить из племени до окончания службы оруженосца.
- Но послушай, Грачик... - начал было Ежевика.
- Нет! - с рычанием оскалил зубы оруженосец. - Я никуда не иду. Что подумает обо мне мое племя?!
- Думаю, оно будет гордиться тобой, - ответил Ураган, и желтые глаза его были серьезны. - Подумай, Грачик. Если нас и в самом деле ожидает какая-то небывалая беда, то какое племя может плохо подумать о том, кто пытался ей противостоять? Твои товарищи поймут, как сильна наша вера в Звездное племя и как уповаем мы на то, что предки-воители укажут нам правильный путь. Они поймут, сколько мужества потребуется от нас, чтобы исполнить свое предназначение.
- Но ты-то не избран! - огрызнулся Грачик. - Тебя это все вообще не касается.
- Возможно, но я все равно иду, - ответил Ураган.
- Звездное племя не дает нам четких указании потому, что ждет от нас веры и отваги, - повторил Ежевика. - Эти качества необходимы каждому настоящему воину.
- Пожалуйста, Грачик, - глаза Ласточки сверкнули. - Без тебя все дело может окончиться неудачей. Не забывай о том, что ты избран - единственный оруженосец, которого отметило Звездное племя. Предкивоители верят в тебя.

Предыдущая страница 7 Следующая страница


Полночь 8

Грачик заколебался. Алый закатный свет угас, спустились сумерки, и Ежевика почуял удаляющийся запах племени Ветра. Грачику нужно было торопиться, пока товарищи не заметили его отсутствия.
- Ладно, - наконец, сказал оруженосец. - Я пойду, - он сощурил глаза и посмотрел на Ежевику. - Только не вздумай указывать мне, понял? Сны снами, но я не подчиняюсь твоим приказам!

***

Ежевика быстро бежал по каменному туннелю, проложенному под Гремящей Тропой, расплескивая лужи, скопившиеся тут после дождя. Вокруг было темно и сильно пахло племенем Теней.
Он пришел сюда сразу после разговора с Грачиком. Речные воины вызвались сопровождать его, но Ежевика решил, что это будет слишком рискованно. Один он будет в большей безопасности, если сумрачные воины обнаружат его на своей территории. Выбравшись с другой стороны Гремящей Тропы, Ежевика втянул носом воздух, выискивая свежие запахи сумрачных воинов, но не учуял ничего, кроме вони заболоченной земли. Прижавшись животом к земле, он перебежал открытое пространство и юркнул под прикрытие кустарника.
На территории племени Теней почти не росло высоких деревьев, зато здесь были мелкие озерца с водой и густые заросли крапивы и ежевики. На каждом шагу лапы Ежевики проваливались в вязкую почву, и он брезгливо ежился, чувствуя, как промокает шерсть на брюхе.
- Неужели племя Теней может тут жить? - процедил он. - Фу, сырость какая. Как у них тут еще перепонки на лапах не выросли?
Он прекрасно знал, где искать Рыжинку. Однажды она рассказала ему об огромном каштане, который рос возле ручья, бегущего на территорию Грозового племени. Глаза у сестры так и сверкали, когда она расписывала свое любимое дерево, где так здорово греться и гоняться по ветвям за белками. Тогда Ежевика впервые понял, как она тоскует по деревьям Грозового племени. Если повезет, он найдет Рыжинку возле каштана.
Заметив ручей, Ежевика пополз вдоль берега. Чтобы сбить со следа сумрачных воинов, он несколько раз, стиснув зубы, заставлял себя брести прямо по воде. Завидев впереди патруль, Ежевика забился в заросли осоки и сидел там до тех пор, пока коты не прошли мимо, и их запах не растаял вдали.
Вскоре после этого он, наконец, увидел каштан. Длинные корни дерева переплетались над землей и спускались в воду. Ежевике показалось, будто он почуял запах сестры, но под густым шатром листьев было так темно, что он ничего не увидел.
- Рыжинка! - негромко окликнул он. - Ты здесь?
Вместо ответа что-то тяжелое обрушилось на него, сбив с лап. Ежевика испуганно взвизгнул и тут же замолчал, уткнувшись носом в мокрую землю. Чья-то лапа с едва выпущенными коготками опустилась ему на шею, и тихий голос проворчал в самое ухо:
- Что ты здесь делаешь, безмозглый клубок шерсти?
Ежевика с облегчением перевел дух. Тем временем коготки спрятались в подушечку лапы, тяжесть исчезла, и Ежевика смог подняться на лапы. Рыжинка сидела на корне дерева и сверху вниз смотрела на брата.
- Если бы тебя поймали, то порвали бы, - прошипела она. - Что на тебя нашло?
- Кое-что случилось. Я видел еще один сон, - выпалил Ежевика и быстро рассказал сестре обо всем.
Рыжинка поудобнее устроилась на своем корне.
- Значит, Горелый говорит, что такое место существует, - промурлыкала она, когда он закончил. - И по-твоему, Звездное племя хочет, чтобы мы туда отправились. Оно просит совсем немногого, тебе не кажется?
У Ежевики поникли уши.
- Хочешь сказать, что никуда не пойдешь?
Сестра раздраженно дернула хвостом.
- Разве я это сказала? Разумеется, я пойду. Но не могу сказать, что мне это по душе. И потом, при чем тут Ураган? Почему он лезет не в свое дело? Звездное племя его не избирало!
- Я знаю, - вздохнул Ежевика. - Но разве его остановишь! Кроме того, он хороший воин, и нам может понадобиться его помощь. Кто знает, что встретится нам по пути. И еще... Они с Ласточкой делают вместе. Наверное, это от того, что у них нет матери, а отец из другого племени.
- Без тебя понимаю! - огрызнулась Рыжинка. Голос ее прозвучал сухо, но Ежевика понял, что хотела сказать сестра. Ее отец был мертв, а брат с матерью остались в Грозовом племени. Наверное, в племени Рыжинка до сих пор чувствует себя чужой. Но Ежевика знал, что гордость не позволяет сестре даже голосом выдать своего одиночества. А еще он знал, что Рыжинка полна решимости быть верной воительницей племени Теней.
- Ты сослужишь добрую службу своему племени, если отправишься с нами, - напомнил он.
- Верно, - слабое воодушевление в голосе Рыжинки становилось все заметнее, по мере того, как она продолжала: - Раз Звездное племя выбрало именно нас, значит, мы именно то, что нужно. Мы можем сделать то, чего не могут другие, - она спрыгнула со своего корня и приземлилась на мягкую землю возле Ежевики. - В племени Теней полно сильных воинов для патрулирования. Они смогут какое-то время обойтись без меня. Когда выступаем?
Ежевика ласково заурчал.
- Еще не сегодня. Я сказал остальным, что лучше всего выйти в ночь, когда на небе будет половина луны. Увидимся возле Четырех Деревьев.
Рыжинка восторженно замахала хвостом.
- Я буду готова. А теперь, - добавила она, - давай-ка я провожу тебя до границы. Что будет с миссией Звездного племени, если одного из избранников освежуют за вторжение на чужую территорию?

Глава VIII

- Кервель лучше всего искать у Змеиной Горки, - бросила через плечо Пепелица, хромая по затененной папоротниками тропинке. - Но из-за этого проклятого барсука мы не можем туда пойти!
- А он все еще там? - спросила Листвичка. Сегодня они с целительницей отправились собирать лечебные травы. Солнце ослепительно сияло на вновь прояснившемся небе, недавние дожди оживили всю лесную зелень, и Листвичка, следовавшая по узкой тропинке следом за своей наставницей, наслаждалась приятной прохладой под лапами.
- Сегодняшний рассветный патруль это подтвердил, - ответила Пепелица. - Гляди в оба, иначе... ага!
Она вдруг бросилась в папоротники и взлетела вверх по песчаному склону, на котором росло несколько кустиков каких-то сильно пахнущих растений; цветы уже отцвели, но Листвичка сразу узнала большие широкие листья, а принюхавшись, учуяла сладковатый запах кервеля.
- Ну-ка, расскажи, для чего мы используем эту травку, - потребовала Пепелица и, не теряя времени, принялась подгрызать стебли у самой земли.
Листвичка прищурилась, вспоминая.
- Сок листьев лечит гноящиеся раны, - ответила она. - А при болях в желудке хорошо пожевать корни.
- Отлично, промурлыкала Пепелица. - А теперь выкопай-ка несколько корешков - только не слишком много, а то что же останется на будущее?
Она продолжала отгрызать стебли, а Листвичка принялась царапать когтями землю, выкапывая корешки. Вокруг одуряющее пахло кервелем, и вскоре у Листвички слегка закружилась голова, но как раз в этот момент она учуяла какой-то новый запах: он был чем-то похож на едкую вонь Гремящей тропы, но немного другой.
Листвичка подняла глаза и заметила тонкую струйку дыма, поднимавшуюся чуть ниже по склону, прямо над кустом сухих папоротников.
- Смотри, Пепелица! - испуганно окликнула она, показывая хвостом.
Целительница посмотрела в ту сторону и застыла, ощетинив шерсть на загривке. Голубые глаза ее вспыхнули.
- Великое Звездное племя, нет! - выдохнула она и, неуклюже припадая на больную лапу, бросилась к горящему папоротнику.
Листвичка кинулась следом, и в несколько прыжков обогнала свою наставницу. Она была уже рядом с папоротниками, когда какая-то яркая вспышка вдруг ослепила ее. Прежде чем зажмуриться, Листвичка успела заметить, что из земли торчит что-то блестящее и яркое - какая-то остроконечная штуковина из того хлама, которым пользуются Двуногие. Солнце светило прямо на нее, а стоящие позади папоротники медленно чернели, испуская в небо легкое облачко дыма.
- Огонь! - вскрикнула Пепелица, поравнявшись с Листвичкой. - Скорее!
В тот же миг папоротник вспыхнул пламенем. Волна жара заставила Листвичку отпрянуть. Повернувшись, чтобы броситься наутек, она вдруг заметила, что Пепелица застыла на месте и заворожено смотрит, как рыжие и алые языки жадно пожирают сухие стебли папоротников.
Неужели ее парализовало страхом? Песчаная Буря рассказывала Листвичке о том, как однажды ужасный пожар прокатился по лагерю Грозового племени. Пепелица тогда спаслась, но несколько Других котов погибли в огне, а для целительницы пожар страшнее вдвойне, ведь больная лапа не позволяет ей бежать наравне с другими.
Но тут Листвичка заметила, что глаза Пепелицы Расширены совсем не от страха. Дрожь пробежала по телу ученицы, когда по отсутствующему взгляду своей наставницы она поняла, что Пепелица получает знамение от Звездного племени.
Тем временем огонь начал угасать так же стремительно, как вспыхнул, и Листвичка с облегчением перевела дух. Пламя стихло, превратилось в пылающие угли и начало мерцать, а стебли папоротников осыпались хлопьями пепла. Пепелица резко шагнула назад. Увидев, как сильно она хромает, Листвичка кинулась к наставнице, крепко прижалась бочком к ее боку и помогла сесть.
- Ты это видела? - прошептала Пепелица.
- Что, Пепелица?
- В огне... прыгающий тигр. Я его ясно видела - и огромную голову, и бегущие лапы, и черные, как ночь, полосы на спине... - хрипло заговорила целительница. - Это знамение, посланное Звездным племенем. Огонь и тигр. Это должно что-то значить, но что?
Листвичка только головой покачала.
- Я не знаю, - призналась она, чувствуя себя испуганной и беспомощной.
Отмахнувшись от Листвички, пытавшейся помочь ей, Пепелица с трудом поднялась на дрожащие лапы.
- Нужно немедленно возвращаться в лагерь. Я должна обо всем рассказать Огнезвезду.

***

Вернувшись в лагерь, целительница с ученицей нашли Огнезвезда в пещере под скалой. Остановившись перед входом, занавешенным пологом лишайника, Пепелица громко окликнула:
- Огнезвезд? Мне нужно поговорить с тобой.
Войдя в пещеру следом за наставницей, Листвичка увидела, что отец сидит возле дальней стены, на подстилке из свежего мха. Он резко вскинул голову, словно Пепелица пробудила его от сна, потом вскочил и потянулся, высоко выгнув спину, так что мышцы заходили под его огненно-рыжей шкурой.
- Чем я могу вам служить?
Пепелица медленно подошла к нему, а Листвичка скромно уселась возле выхода и обвила хвостом лапки, пытаясь справиться с подступающей тревогой. Сегодня она впервые увидела, как Пепелица получает послание от звездных предков, но ей было не по себе от того страха, который застыл в глазах наставницы, когда они бежали в лагерь из сырой зелени леса.
- Звездное племя послало мне знамение, - начала целительница, коротко описав, как штуковина Двуногих поймала солнечный луч и подожгла папоротники. - В пламени я увидела скачущего тигра. Огонь и тигр, соединившись, пожирали папоротник. Если эта сила вырвется на свободу, она уничтожит лес.
Огнезвезд сидел перед ней, подвернув лапы под грудь, и так пристально смотрел на целительницу, что Листвичке на миг показалось, будто серая шерстка Пепелицы сейчас задымится, подобно папоротнику, вспыхнувшему от горячих лучей солнца.
- Как ты истолковываешь этот знак?
- Я пытаюсь его понять, - пробормотала Пепелица. - Я не уверена, но... помнишь старое пророчество о том, что "огонь спасет племя"? Огонь означал тебя, Огнезвезд.
Предводитель Грозового племени изумленно посмотрел на нее.
- Ты думаешь, это опять я? Хорошо, пусть так... но при чем тут "тигр"? Тигром называл себя Звездоцап, он возглавил Тигриное племя. Но Звездоцап мертв!
У Листвички тревожно засосало в животе, когда отец упомянул имя жуткого кота, пролившего реки крови ради своей неукротимой жажды власти.
- Допустим, он мертв, но его сын пока еще жив, - тихо возразила Пепелица и покосилась на Листвичку, словно не была уверена в том, что этот разговор предназначался для ушей ученицы. Листвичка застыла на месте, горя желанием во что бы то ни стало дослушать все до конца.
- Ежевика?! - вскричал Огнезвезд. - Уж не хочешь ли ты сказать, что это он уничтожит наш лес? Уймись, Пепелица. Ежевика преданный воин, в этом он ничем не отличается от остальных.
- Но было время, когда ты в нем сомневался, - пошевелив хвостом, напомнила Пепелица.
- Это было очень давно и больше не повторится. Или ты забыла, как он сражался за нас в битве с Кровавым племенем?!
Листвичке нестерпимо захотелось заступиться за Ежевику, но она знала, что не имеет права открывать рот. Она не могла похвастаться тем, что хорошо знает молодого воина, но все ее существо сейчас кричало: "Нет! Ежевика никогда не причинит вреда ни своему племени, ни родному лесу!"
- Думай головой, Огнезвезд, - раздраженно прошипела Пепелица. - Я, кажется, не говорила, что лес погубит именно Ежевика! Но кто же тогда "тигр", если не он? Постой-ка... Если "тигр", - это сын Звездоцапа, то "огонь" - это дочь Огнезвезда.
Листвичка подпрыгнула так, будто ее барсук укусил.
- Успокойся, не о тебе речь! - Пепелица обернулась к ней, и Листвичка заметила слабую улыбку в ее глазах. - Уж за тобойто я как-нибудь присмотрю, не сомневайся. - Она снова повернулась к Огнезвезду и добавила: - Нет, я говорю о Белочке. У нее и шубка рыжая, совсем как у тебя.
Как только Листвичка поняла, куда клонит целительница, ее облегчение тут же сменилось ужасом. Неужели ее родной сестре, которая для нее дороже всех на свете, предназначено совершить нечто ужасное?! Неужели ее имя будет проклято всеми лесными племенами, как имя Звездоцапа, которым королевы пугают своих непослушных котят?
- Моя Белочка? Я знаю, она упряма и взбалмошна, но... - не на шутку встревожился Огнезвезд. Листвичка видела, что только огромное уважение к целительнице не позволяет отцу отмахнуться от ее подозрений, которые жалили его больнее мышиной желчи. - И что ты предлагаешь делать? - беспомощно спросил он.
- Это твое дело, Огнезвезд, - покачала головой Пепелица. - Я могу лишь пересказать тебе то, что открыло мне Звездное племя. Огонь и Тигр объединятся, и беда придет в лес. На твоем месте я бы не торопилась оповещать племя, по крайней мере до тех пор, пока я не получу еще одного знамения. Сейчас мы можем лишь посеять страх, а что может быть хуже паники? - Пепелица повернула голову и устремила ледяной взгляд на Листвичку - Поклянись верностью Звездному племени, что никому не скажешь ни слова.
- Даже Белочке? - нервно переспросила Листвичка.
- Особенно Белочке!
- Должен сообщить Крутобоку, - вмешался Огнезвезд. - Песчаной Буре. Великое Звездное что-то она скажет!
- Ты прав, Огнезвезд, - кивнула Пепелица.
- Надо будет держать этих двоих подальше друг от друга, - бормотал себе под нос Огнезвезд. Листвичка видела, что отец разрывается между долгом перед племенем и привязанностью к дочери и молодому воину, который когда-то был его оруженосцем. - Она ученица, он воин, так что это будет не трудно, - продолжал Огнезвезд. - Постараемся как следует занять обоих, да так, чтобы они не пересекались. Возможно, вскоре Звездное племя пошлет другой знак и сообщит, что опасность миновала? - спросил он, с надеждой глядя на Пепелицу.
- Возможно, - без особой уверенности ответила целительница. Она поднялась и взмахом хвоста подозвала к себе Листвичку. - В таком случае ты первый узнаешь об этом.
Она почтительно склонила голову и вышла из пещеры. Листвичка хотела двинуться следом, но вдруг запнулась, а потом со всех лап бросилась к отцу и зарылась щекой в его шерсть, пытаясь утешить его и самой найти утешение. Глаза их встретились, и она увидела в отцовском взгляде отражение собственной тоски и непонятного страха.
- Листвичка! - позвала снаружи Пепелица, и мгновенная близость была разрушена.
Листвичка поклонилась предводителю и оставила его в одиночестве ждать новых пророчеств Звездного племени.

Глава IX

Ежевика вытащил из кучи упитанного скворца, отнес его в сторонку и принялся жадно поедать. Только что миновал полдень, и коты высыпали на поляну, чтобы понежиться на солнышке. После того, как дожди щедро напоили лес, ничто не омрачало этого удовольствия. Краем глаза Ежевика заметил Листвичку, бредущую на полянку целительницы с пучком травы в зубах. Почему у нее такой несчастный вид? - удивился про себя Ежевика, может быть, она повздорила со своей наставницей? Но разве Пепелица может кого-нибудь огорчить?
Ближе к зарослям крапивы обедал Огнезвезд в окружении Крутобока и Песчаной Бури. Впиваясь в скворца, Ежевика вдруг почувствовал на смотрел так, словно Ежевика в чем-то провинился. Ежевика не чувствовал за собой никакой особой вины, но у него невольно зашевелилась шерсть на боках. Неужели Огнезвезд как-то узнал про сны?!
Он хотел вскочить, подбежать к предводителю и честно рассказать ему о своих намерениях, но тут кто-то окликнул его по имени. Белочка! Она выхватила из кучи мышку, подбежала ближе и устроилась рядом с Ежевикой.
- Фу ты! - присвистнула Белочка, роняя свою мышку. - Я уже боялась, что старейшины сегодня никогда не наедятся! У этого Долгохвоста аппетит, как у голодного лиса, - она надкусила свою дичь и жадно проглотила кусочек. - Как дела? Ты больше не получал никаких посланий от Звездного племени?
Ежевика судорожно проглотил огромный кусок скворчатины.
- Тихо ты! Разоралась! - прошипел он.
Прошла всего одна ночь с тех пор, как он договорился с Грачиком и пробрался на территорию племени Теней, чтобы поговорить с Рыжинкой, поэтому Ежевика еще не успел придумать, что сказать Белочке по поводу своего второго сна. Уйти, ничего ей не рассказав, означало нарушить договор, но что делать, если Белочка захочет пойти с ним вместе?
- Ага, значит получал! - обрадовалась Белочка, чуть понизив голос.
Ежевика медленно жевал, растягивая время. Когда он решил, что расскажет этой крикунье часть своего сна, чтобы она отвязалась, Огнезвезд вдруг поднялся со своего места и подошел к ним. Ежевика прирос к земле, глубоко впившись когтями в грудку скворца.
- Белочка, я хочу, чтобы ты сопровождала Терновника, - приказал Огнезвезд. - Сегодня он показывает Копуше лучшие охотничьи места возле Четырех Деревьев.
Белочка проглотила кусочек мыши и провела язычком по усам.
- А при чем тут я? Мы с Дымом тысячу раз туда ходили.
Кончик хвоста Огнезвезда угрожающе закачался.
- Значит, пойдешь еще раз. Когда предводитель отдает приказ, ты обязана повиноваться.
Белочка покосилась на Ежевику и вгрызлась в остатки своей мыши.
- Ты слышала, что я сказал, Белочка? - снова взмахнул хвостом Огнезвезд. - Терновник ждет, - он кивнул на полосатого воина, который неторопливо шел через поляну в сопровождении Копуши.
- Можно мне хотя бы спокойно закончить обед? - заупрямилась Белочка. - Я с самого утра на лапах, ухаживаю за старейшинами, высунув язык!
- Это твоя обязанность! - резко бросил Огнезвезд - Иначе зачем вообще нужны оруженосцы? Я больше не желаю выслушивать твои жалобы!
- А я и не жаловалась! - распушив шерсть, вскочила с земли Белочка. - Я только сказала, хочу спокойно пообедать! Почему ты все время ко мне придираешься? Ты мне не наставник, ясно? И не приказывай мне! Может, ты боишься, что я тебя разочарую и не смогу оправдать надежды великого предводителя?!
Не дожидаясь ответа, она резко повернулась и побежала к Терновнику и Копуше, которые уже подошли к выходу из лагеря. Ежевика заметил, что полосатый воин с нескрываемым удивлением слушает Белочку. Слов не было слышно, но Ежевика понял, что для Терновника приказ Огнезвезда явился полной неожиданностью. Тем не менее, воин коротко кивнул, и трое котов скрылись в папоротниках.
Огнезвезд мрачно смотрел им вслед. Потом, не сказав ни слова Ежевике, он повернулся и пошел в заросли крапивы, где его ждали Крутобок и Песчаная Буря.
До слуха Ежевики донеслось недовольное ворчание Песчаной Бури:
- Ты отлично знаешь, что с ней нельзя так обращаться! Когда ей приказывают, она только сильнее упрямится.
Огнезвезд что-то тихо ответил, а потом все трое поднялись и направились в сторону пещеры предводителя.
"Что все это значит? - разволновался Ежевика. - Огнезвезд за что-то рассердился на Белочку и придумал предлог, чтобы услать ее из лагеря? - Кровь застыла у него в жилах. - Но зачем? Неужели затем, чтобы держать ее подальше от меня?"
Но если это так, то причина может быть только одна. Должно быть, Белочка рассказала отцу о первом сне Ежевики и о том, как четыре кота встретились возле Четырех Деревьев. Возможно, она сделала это нарочно, а может быть, это получилось случайно, само собой. Как бы там ни было, надо было готовиться к худшему. С другой стороны, это избавляло Ежевику от необходимости рассказывать Белочке свой второй сон, ведь она первая нарушила договор, заключенный возле Четырех Деревьев!
Стараясь не думать о том, что теперь сделает Огнезвезд, Ежевика снова подошел к куче еды. В ближайшие дни ему предстоит отправиться в долгий путь, а раз так, нужно побольше есть и запасаться силами. Надо будет еще расспросить Пепелицу о травах, которые едят коты перед путешествием к Высоким Скалам, но сделать это нужно очень осторожно, чтобы целительница ничего не заподозрила.
Ежевика как раз собрался вытащить из кучи сочную полевку, как вдруг кто-то громко окрикнул его сзади.
- Это что же ты такое делаешь?!
Он обернулся и увидел Кисточку. Бурая кошка сидела в нескольких лисьих хвостах от кучи и сердито смотрела на молодого воина.
- Я давно за тобой наблюдаю! - продолжала она. - Ты уже поел. Ишь, шустрый какой! Много ли ты сегодня дичи принес, чтобы разевать пасть на дополнительную порцию?
Ежевика чуть со стыда не сгорел.
- Я не хотел, извини, - выдавил он.
- Я так и подумала, - фыркнула Кисточка.
Стоящий рядом с ней Белохвост насмешливо замурлыкал.
- Наверное, он пытается перещеголять самого Крутобока. Можно подумать, мало нам одного обжоры! Выше нос, Ежевика! Не хочешь пойти поохотиться со мной и Яроликой? Мы наловим столько полевок, сколько ты сможешь проглотить, да еще вдвое увеличим кучу!
- Да... Спасибо, - пролепетал Ежевика.
- Тогда подожди, я сбегаю за Яроликой, - Белохвост побежал к палатке воинов, а Кисточка, в последний раз негодующе посмотрев на Ежевику, нехотя последовала за ним.
Пока Ежевика дожидался друзей, у него созрела мысль предложить им пойти к Четырем Деревьям. Если они повстречают там отряд Терновника, Ежевика попытается перекинуться парой слов с Белочкой. Он должен узнать, что именно она рассказала своему отцу. Если Огнезвезд уже знает о том, что Звездное племя избрало по одному коту из каждого лесного племени, возможно, он попытается предупредить остальных предводителей, и тогда путешествие к соленой воде закончится, не успев начаться?

Предыдущая страница 8 Следующая страница


9 Эрин Хантер

Но отряд Ежевики так и не повстречал в лесу ни Белочку, ни Терновника с Копушей, а когда охотники, нагруженные дичью, возвратились в лагерь, на лес уже опустилась ночь, и коты разбрелись по своим палаткам. Ежевика решил подождать. Вечерний патруль покинул лагерь, луна показалась из-за деревьев, но Белочка так и не появилась. Этой ночью Ежевика спал плохо - пророчество и непрошено вмешательство Белочки совсем лишили его покоя.
На следующее утро, едва открыв глаза, он выскочил из палатки, желая во что бы то ни стало найти рыжую ученицу и получить ответы на свои вопросы. Но, похоже, само Звездное племя ополчилось против него. Стоило ему высунуть нос из палатки, как Крутобок тут же отправил его в рассветный патруль вместе с Медуницей и Сероусом. Ежевика даже зашипел от отчаяния. Когда они вернулись, обойдя всю территорию, солнце уже вскарабкалось на верхушку неба. Ежевика сунулся было в палатку оруженосцев, но там опять было пусто. Дыма в лагере тоже не было, из чего Ежевика заключил, что наставник повел свою ученицу на тренировку.
Он немного вздремнул на солнцепеке. Тихое жужжание пчел и шепот ветра в ветвях на время успокоили его тревоги, а проснувшись, Ежевика заметил исчезающую в папоротниках рыжую шубку Белочки. В пасти ученица волочила подстилку. Ежевика вскочил, намереваясь броситься вдогонку, но тут кто-то окликнул его.
Обернувшись, Ежевика увидел Бурого и семенившую рядом с ним Белолапку. Большой кот выглядел непривычно смущенным.
- Привет, Ежевика. Я... я подумал, ты не откажешься посмотреть, как мы тренируемся?
Ежевика в недоумении уставился на него. Воины редко интересуются подготовкой чужих оруженосцев, для этого испокон века существуют наставники. Он бросил быстрый взгляд на папоротники, в которых скрылась Белочка, и ответил:
- Спасибо, Бурый... но как-нибудь в другой раз, ладно?
Он со всех лап бросился к выходу, но неожиданно понял, что Бурый бежит за ним следом.
- Понимаешь, Огнезвезд считает, что тебе это будет полезно, - пояснил старший воин. - Опыт пригодится, когда у тебя появится собственный оруженосец.
Ежевика резко остановился.
- Давай начистоту, - сказал он. - Это Огнезвезд велел тебе пригласить меня на ваши тренировки?
Бурый пристыженно посмотрел в сторону.
- Да, - признался он.
- Но никто этого не делает! - возмутился Ежевика. - Не говоря уже о том, что пройдет несколько месяцев, пока Тростинкины котята смогут стать оруженосцами.
- Приказ есть приказ, Ежевика, - пожал плечами Бурый.
Ежевика даже глазами захлопал.
- Значит, это приказ! - уточнил он и резко мотнул головой. Выходит, это не Звездное племя ополчилось против него, а собственный предводитель! Что ж, этого следовало ожидать. Что должен думать Огнезвезд, если Белочка рассказала ему о пророческих снах, которые Ежевика скрыл от своего племени?!
Вне себя от злости, Ежевика поплелся следом за Бурым и Белолапкой в песчаный овраг, где издавна тренировались оруженосцы. Усевшись на край, он смотрел, как наставник с оруженосцем отрабатывают боевые навыки. Чуть позже к ним присоединились Кисточка с Паучком, и двое оруженосцев затеяли шуточную потасовку. Ежевика смотрел, как Белолапка кинулась вперед и быстро схватила Паучка зубами за загривок. Котенок быстро развернулся, замахал длинными черными лапами, вскочил - и котята клубком покатились по песку. "Оба делают заметные успехи!" - зевая от скуки, рассеянно подумал Ежевика.
"Я мог бы сейчас заняться чем-нибудь полезным!" - уныло подумал он. Через два дня он должен был встретиться с остальными избранниками возле Четырех Деревьев и выступить в поход. Нужно как можно скорее поговорить с Белочкой, а он все еще не решил, что ей можно рассказать!
Наконец Кисточка скомандовала отбой, оруженосцы выбрались из оврага и отряхнулись от песка. Ежевика вернулся в лагерь, горя желанием непременно поговорить с Белочкой и окончательно все разузнать. Он чуть не подпрыгнул от радости, когда, выскочив из папоротников, увидел, что рыжая ученица сидит возле палатки оруженосцев вместе с Копушей.
Перебежав через поляну, он остановился напротив нее и рявкнул:
- Мне нужно с тобой поговорить!
Он знал, что с ней не следует говорить в таком тоне, и был готов встретить резкий отпор, но, к изумлению, Белочка опасливо покосилась на Копушу и торопливо прошептала:
- Ладно, только не здесь. Жди меня за яслями.
Ежевика кивнул и отошел поздороваться с Сумраком и Сероусом, которые возвращались в лагерь, нагруженные дичью. Он ненадолго задержался перед входом в лагерь, куда Тростинка вывела поиграть своих малышей. Стараясь, чтобы голос его звучал как ни в чем не бывало, Ежевика заметил, что котята очень окрепли и растут на редкость здоровыми. После этого он юркнул за ясли и очутился на песчаном пятачке в зарослях крапивы, где коты обычно закапывают свои нечистоты.
Белочка уже дожидалась его, ее темно-золотистая шубка была едва различима в густой тени.
- Ежевика, я...
- Ты проболталась отцу, да? - перебил ее Ежевика. - А ведь обещала держать язык за зубами!
Белочка вытянулась всем телом, чтобы заглянуть ему в глаза, загривок ее сердито ощетинился.
- А вот и нет. Я никому ни словечка не сказала!
- Тогда почему Огнезвезд держит нас на расстоянии друг от друга?
- Ага, ты тоже это заметил?! - Белочка старалась говорить спокойно, но голос ее невольно сорвался на крик. - Я не знаю! Клянусь, я ничего ему не говорила. Но он ведет себя так, как будто я сделала что-то гадкое, а я ничего не делала!
Ежевика внезапно почувствовал острую жалость к этой несчастной маленькой кошечке. Он подошел ближе и потерся щекой о ее бок, но Белочка отпрянула в сторону и с тихим рычанием оскалила зубы.
- Не смей меня жалеть! Листвичка тоже расстроена, - помолчав, добавила она. - Она ничего не говорит, но я же чувствую!
Ежевика сел и невидящим взором уставился сквозь заросли крапивы на колючую стену утесника. Если Белочка говорит правду, то чем объясняется поведение Огнезвезда? Ежевика не мог не верить Белочке, но в таком случае, у Огнезвезда есть какая-то другая причина сердиться на них обоих. Но какая?
- Может, спросим у него самого? - предложил он. - Если он объяснит нам, в чем дело, мы сможем все исправить.
Белочка с сомнением посмотрела на него, но не успела она ответить, как Ежевика услышал громкий шорох в крапиве. Вскочив с земли, он резко обернулся и увидел перед собой Огнезвезда в сопровождении глашатая Крутобока.
- Так-так, - предводитель Грозового племени шагнул вперед и встал между дочерью и Ежевикой, сердито прижав уши к затылку. - Копуша сказал, что вы здесь!
- Но мы не делали ничего плохого! - выпалила Белочка.
- Я хотел бы знать, чем вы тут занимаетесь! - Огнезвезд сурово посмотрел на дочь и перевел аза на Ежевику. - Убиваете время, когда вокруг полно работы!
- Но мы целый день работали, Огнезвезд, - ответил Ежевика, почтительно склоняя голову перед предводителем.
- Это правда, Огнезвезд, - подтвердил Крутобок.
Огнезвезд быстро покосился на своего глашатая, но ничего не ответил.- И ты решил, что больше тебе делать нечего? - спросил он Ежевику. Молодой воин открыл рот, чтобы возразить, но предводитель не дал ему такой возможности. - Если так, то иди, поухаживай за старейшинами. Белоснежка сегодня жаловалась, что у нее вся шерсть в колючках. Иди и помоги ей вычесать их.
Гнев вскипел в душе Ежевики. Это работа оруженосцев, а он был воином! Но холодный зеленый взгляд Огнезвезда ясно предупреждал, что спорить бесполезно.
- Хорошо, Огнезвезд, - выдавил Ежевика и поплелся на поляну.
Когда стебли крапивы снова сомкнулись за его спиной, скрыв его от глаз оставшихся котов, Ежевика остановился и услышал, как Огнезвезд тем же ледяным тоном выговаривает дочери:
- Белочка, тебе не следует проводить время в обществе такого неопытного воина, как Ежевика. В будущем я хочу постоянно видеть тебя возле твоего наставника.
Ежевика не расслышал ответа Белочки, да и подслушивать дальше становилось небезопасно. Он с грустью направился к палатке старей шин. По какой-то непонятной причине он утратил доверие и уважение своего предводителя. Но как это произошло, если Белочка в самом деле ничего не рассказала отцу о пророческом сне и секретной встрече возле Четырех Деревьев?
Через две ночи Ежевика должен был вместе с котами из соседних племен отправиться в далекий поход на поиски местагде-тонет-солнце, чтобы узнать, что скажет полночь. Но как он сможет уйти, если Огнезвезд следит за каждым его шагом?! Ледяной озноб пробежал по спине Ежевики. Только теперь он понял, что верность Звездному племени требует от него нарушить верность своему предводителю.

Глава X

Этой ночью Ежевика почти не спал, а когда проваливался в сон, ему снилось, будто разгневанный Огнезвезд изгоняет его из лагеря. Утром, разбитый и измученный, он вылез из палатки, вспомнил, что у него остался последний день перед отправлением в долгий путь, и почувствовал себя еще хуже.
Серые рассветные сумерки стояли над лагерем, задувал холодный ветер. Втянув носом воздух, Ежевика почувствовал первое дуновение приближающегося Листопада. На лес надвигались большие перемены, которые не зависели от усилий котов-избранников.
За целый день Ежевика даже не пытался поговорить с Белочкой. Хотя Огнезвезд прямо приказывал им держаться подальше друг от друга, он явно не хотел видеть их вместе. А раз так, зачем нарываться на неприятности? Ежевика видел, как Белочка выходит из лагеря в сопровождении Дыма. Она выглядела странно подавленной и еле плелась, прижав уши и волоча хвостом по земле.
- Ты выглядишь так, будто вместо кролика поймал землеройку, - раздался веселый голос над самым ухом Ежевики.
Он поднял глаза и увидел Кисточку.
- Хочешь поохотиться со мной и с Паучком? - предложила кошка.
Внезапно Ежевика почувствовал, что у него нет сил ни на охоту, ни на что другое. Завтра начинается путешествие, а вокруг него, словно коты на Совете, так и роятся неприятности. Неужели завтра он в самом деле поведет четырех котовизбранников в неизвестность, навстречу немыслимым опасностям?
Кисточка молча ждала его ответа. Ежевика никак не мог отделаться от мысли, что ее предложение было всего-навсего исполнением приказа Огнезвезда, который решил во что бы то ни стало занять его каким-нибудь делом. Но бурая кошка смотрела так дружелюбно, что он решился. Лучше охотиться, чем метаться по лагерю, не находя себе места! Возможно, если он принесет много добычи, Огнезвезд сменит гнев на милость?
Но охота тоже не задалась. Паучок отвлекался каждый шорох и шалил, как котенок, которого впервые выпустили из яслей. Когда он, припав к земле, выслеживал мышку, осенний лист, кружась, сел рядом с его носом. Котенок мгновенно поднял лапу и прибил лист к земле. В тот же миг мышка сорвалась с места и юркнула под корни.
- Это невозможно! - вздохнула Кисточка. - Или ты думаешь, что дичь сама запрыгнет тебе в пасть?
- Извини, - смущенно пролепетал Паучок. После этого он стал усерднее. Когда посреди поляны охотники заметили белку, грызущую желудь, Паучок мгновенно припал к земле и пополз, осторожно передвигая длинными черными лапами. Он уже изготовился к прыжку, но тут ветер резко переменился, подхватил его запах и понес в сторону дичи. Белка замерла, а потом взметнула вверх хвостик и понеслась к краю поляны.
- Не повезло! - крикнул Ежевика.
Но Паучок уже погнался за белкой и скрылся в кустарнике.
- Стой! - закричала ему Кисточка. - Так ты никогда не догонишь белку! - Но Паучок и не подумал возвращаться. Кисточка оскалила зубы и сердито зарычала. - Ничего, он научится! - буркнула она и полезла в кусты на поиски оруженосца.
Оставшись один, Ежевика замер, прислушиваясь к шороху дичи. Вскоре он услышал еле заметный шелест листвы под ближайшим деревом. На поляну выбежала мышка и засуетилась, выискивая семена. Ежевика изогнулся в охотничьей стойке и пополз к добыче, едва касаясь лапами земли. В следующий миг он прыгнул и одним быстрым ударом прикончил дичь.
Ежевика забросал добычу землей, чтобы забрать позже. Жаль, что Кисточка не видела его удачи! По крайней мере, она могла бы доложит Огнезвезду, что Ежевика по-прежнему хорошо охотится для племени. Пусть хоть одним упреком будет меньше!
Ежевика прислушался. Поймать бы еще одну дичь, и можно возвращаться... Внезапно уши его сделали стойку - в кустах, противоположных тем, куда скрылись Кисточка с Паучком, ворочалось что-то очень большое. Ежевика разинул рот и втянул воздух, но не почуял ничего, кроме запаха Грозового племени. Он двинулся вперед, постепенно убыстряя шаг по мере того, как шорох становился громче. Вскоре послышалось яростное повизгивание. Ежевика обогнул заросли ежевики - и прирос к земле.
Прямо перед ним был куст утесника, а в его густых, колючих ветвях бешено извивалась Белочка. Ее передние лапы болтались в воздухе, а мех запутался в шипах. Ежевика слегка испугался, но все же не смог сдержать смеха.
- Развлекаешься?
Белочка резко повернула голову, и ее зеленые глаза полыхнули злобой.
- Правильно, посмейся как следует, шерстяной дуралей! - процедила она. - Я подожду, пока ты закончишь веселиться и вытащишь меня отсюда.
Теперь она была гораздо больше похожа на прежнюю Белочку, чем на то несчастное обиженное создание, которое выползало из лагеря сегодня утром, поэтому Ежевика сразу почувствовал себя лучше. Размахивая хвостом, он бросился ей на помощь.
- Как тебя угораздило так запутаться?
- Я выслеживала полевку, - уныло ответила она. - Рябинка сказала, что она мечтает о полевке, вот я и решила ей угодить, тем более, что Огнезвезд, как всегда, велел мне накормить старейшин. Эта кроха юркнула сюда, и мне показалось, что тут хватит места для нас обоих.
- Не хватит, - уверенно возразил Ежевика.
- Без тебя вижу, мышеголовый! Ну, сделай же что-нибудь!
- Тогда не дергайся.
Приблизившись к кусту, Ежевика внимательно посмотрел, где шипы воткнулись глубже всего, и с помощью зубов и когтей принялся осторожно выпутывать Белочкину шерсть. Несколько раз колючки больно укололи его в нос, отчего глаза у Ежевики тут же наполнились слезами, но он и не подумал жаловаться.
- Ну-ка, постой, - пробормотала Белочка. - Кажется, теперь я могу выбраться.
Ежевика едва успел отпрыгнуть, когда она рванулась вперед, вцепилась передними когтями в землю и яростно задрыгала задними лапами, вырывая их из ветвей. В следующий миг она была свободна. С раздраженным шипением Белочка уставилась на клочки рыжего меха, повисшие на колючих ветках утесника.
- Спасибо, Ежевика, - поблагодарила она.
- Ты не поцарапалась? - спросил он, - может быть, тебе лучше заглянуть к Пепелице, чтобы она...
- Белочка!
У Ежевики оборвалось сердце. Медленно повернув голову, он увидел приближавшегося к ним Огнезвезда.
Глаза предводителя были холоднее льда, он медленно переводил взгляд с Ежевики на дочь и обратно.
- Так-то ты выполняешь приказ? - прорычал он.
У Ежевики даже дух перехватило от несправедливости этого обвинения. Несколько мгновений он не мог найти слов для ответа, а когда заговорил, голос его, помимо воли, прозвучал виновато:
- Я не нарушал никаких приказов, Огнезвезд.
- Вот как? Прошу прощения, - голос предводителя был сух, как выжженная солнцем скала. - Мне казалось, ты отправился на охоту, но должно быть, я просто ослышался.
- Я охочусь! - с отчаянием воскликнул Ежевика.
Огнезвезд с деланным изумлением обвел глазами поляну.
- Что-то я не вижу ни Кисточки, ни Паучка!
- Паучок погнался за белкой, - ответил Ежевика, махнув хвостом в сторону, где скрылся оруженосец. - Кисточка побежала за ним.
- Почему ты такой гадкий?! - перебила Белочка, сердито глядя на отца. - Ежевика не делает ничего дурного!
- Ежевика не делает того, что ему велено, - отрезал Огнезвезд. - Насколько я знаю, это противоречит воинскому закону. Тогда Белочка выскочила вперед, приблизила свой носик к отцовскому носу и яростно закричала:
- Я запуталась в ветках утесника! Ежевика помог мне выбраться! Он ни в чем не виноват!!
- Успокойся! - рявкнул на дочь Огнезвезд, и Ежевика невольно поразился тому, как они похожи друг на друга - те же пылающие зеленые глаза, та же вздыбленная рыжая шерсть. - Тебя это не касается!
- А вот и касается! - не испугалась Белочка. - Стоит Ежевике только посмотреть на меня, как ты тут же цепляешься к нему...
- Замолчи! - зашипел Огнезвезд.
Размахивая хвостом, он припал к земле и глубоко впился когтями в землю. Ежевика в ужасе смотрел на своего предводителя. Одному Звездному племени известно, что случилось бы дальше, если бы на поляну не выкатился Крутобок с зажатой в зубах полевкой.
- Огнезвезд? - крикнул он, роняя добычу. - Что происходит?!
Огнезвезд снова хлестнул себя хвостом по бокам, потом выпрямился и раздосадованно мотнул головой. Ежевика заставил себя опустить вздыбленный загривок.
- Так-так, - Крутобок окинул взором всех троих, и его желтые глаза понимающе сверкнули, и Ежевика сразу догадался, что глашатаю прекрасно известна истинная причина странного поведения Огнезвезда. - Пойдем, Огнезвезд, - серый кот подошел к предводителю и дружески подтолкнул его. - Эти двое не сделали ничего дурного.
- И ничего хорошего тоже! - взвился Огнезвезд, пристально глядя на молодых котов. Мои решения, как и мои приказания, служат во благо всего племени, - напомнил он. - Если не в состоянии их понять, боюсь, вы не достойны быть воинами!
- Что?! - в бешенстве взвыла Белочка, но отец свирепо шикнул на нее, заставляя замолчать.
Ежевика был слишком потрясен, чтобы спорить. Что-то - о чем знают и предводитель и глашатай - настроило Огнезвезда против него. Если Белочка в самом деле ничего не рассказывала отцу о вещем сне, значит, причина кроется в чем-то другом. Но Ежевика понятия не имел, в чем он провинился и как это можно исправить.
- Ты, - сухо приказал Огнезвезд, махнув хвостом на Белочку, - сейчас же подберешь полевку, которую поймал Крутобок, отнесешь ее старейшинам, а затем продолжишь охоту. Ты, - взмах хвоста в сторону Ежевики, - разыщешь Кисточку и постараешься до темноты раздобыть хоть какую-то еду для своего племени. Выполняйте.
Даже не оглянувшись посмотреть, как будут исполняться его приказания, Огнезвезд исчез в зарослях кустарника.
Крутобок помедлил, прежде чем пойти за ним следом.
- У него сейчас слишком много забот, - виновато пояснил он. - Все обойдется, вот увидите.
- Крутобок! - раздался свирепый окрик из кустов, в которых скрылся Огнезвезд. Крутобок поджал уши, быстро кивнул молодым котам и бросился догонять своего предводителя.
Белочка смотрела им вслед. Теперь, когда Огнезвезд ушел, и защищаться стало не от кого, хвостик безвольно опустился, а глаза потускнели от горя.
- У меня ничего не получается, - прошептала она Ежевике. - Ты слышал, что он сказал? Он думает, что из меня не получится воительницы. Теперь он никогда не посвятит меня в воины.
Ежевика просто не знал, что сказать. Его отчаяние постепенно перерастало в бешенство. Он знал, что не сделал ничего плохого. Чем бы не объяснялось поведение Огнезвезда, Ежевика был тут ни при чем! И Белочка тоже. Она, конечно, вредная и упрямая, но зато предана своему племени и изо всех сил старается быть хорошей ученицей. И воительница из нее выйдет на славу, а если Огнезвезд этого не видит, то какой он тогда предводитель?!
Ежевика сердито смотрел в землю и даже не сразу услышал, когда Белочка снова окликнула его. Внезапно разум его прояснился, подобно тому, как в пасмурный день внезапный порыв ветра разгоняет тучи, и из-за них выглядывает солнце. Если вчера, после скандала за яслями, он разрывался между верностью Огнезвезду и необходимостью исполнить пророчество, то теперь он ясно видел, что ждет его, останься он в племени. День за днем он будет пытаться заслужить одобрение предводителя, но все будет тщетно, потому что Огнезвезд за что-то сердит на него. У него был только один выход. Он немедленно отправится в путь, всецело доверяясь слову Звездного племени, и не вернется обратно, пока не получит ответы, которые заставят Огнезвезда поверить в его преданность. Или вообще не вернется.
- Шевелись, - грубо буркнул он, кивая Белочке на брошенную полевку. - Отнеси это в лагерь, а то твой отец снова разозлится.
- А ты? - испуганно пролепетала всегда веселая и самоуверенная Белочка.
- Я... - он хотел было соврать ей и сказать, что пойдет искать Кисточку. Но потом представил, какой преданной она почувствует себя, когда он не вернется. В конце концов, они все-таки были заодно - хотя бы в той мере, в какой объединял их гнев Огнезвезда. - Я ухожу.
- Уходишь?! - недоверчиво переспросила Белочка. - Уходишь из Грозового племени?- Не по своей воле, - быстро пояснил Ежевика. - Слушай, Белочка...
Она уселась перед ним, и не сводила огромных зеленых глаз с его морды, пока он пересказывал ей свой второй сон о бескрайней соленой воде и зубастой пещере.
- Горелый сказал, что такое место существует, - закончил Ежевика. - Я решил, что Звездное племя направляет нас туда, и остальные коты со мной согласились. Мы уходим завтра на рассвете.
Белочка с болью посмотрела на него.
- Ты все рассказал им, а мне ни словечка? - всхлипнула она. - Но ты же обещал!
- Я знаю, - теперь он готов был провалиться сквозь землю от стыда. - Я собирался, но тут начались все эти неприятности с Огнезвездом... Одному Звездному племени известно, какая муха его укусила, но даже если предки и знают об этом, они мне ни словечка не сказали.
- И ты правда собираешься идти в такую даль?! Но ты даже не знаешь, сколько придется идти!
- Никто из нас не знает, - согласился Ежевика. - Но если Горелый разговаривал с котами, которые хорошо знают это место, значит, и мы сможем туда добраться. Я не хочу возвращаться в лагерь, - решительно добавил он. - Переночую гденибудь в лесу, а с утра встречусь с остальными у Четырех Деревьев. Прошу тебя, Белочка, не выдавай нас. Никому не говори о том, куда мы ушли.
С каждым его словом Белочкины глаза разгорались все ярче и ярче, а под конец просто засветились от восторга. Она еще не успела рта открыть, а Ежевика уже догадался о том, что сейчас услышит.
- Я никому не скажу ни словечка, - пообещала Белочка. - И не смогу ничего рассказать, потому что я иду с тобой!
- Нет, никуда ты не идешь! - рассердился Ежевика. - Ты не избранница. Ты даже не воин!
- Грачик тоже всего-навсего оруженосец, - быстро парировала Белочка. - И клянусь рассветным патрулем, что Ураган тоже увяжется с вами. Он ни на шаг не отпускает от себя Ласточку. А раз так, то почему мне нельзя? - Она помолчала, а потом добавила: - Я ведь никому ни словечка не сказала о твоем первом сне. Честное слово!

Предыдущая страница 9 Следующая страница


Полночь 10

Ежевика знал, что это правда. Если бы Белочка проговорилась, о пророчестве давно знал бы весь лагерь.
- Но я не обещал взять тебя с собой, - напомнил он. - Я обещал только рассказать, и рассказал.
- Ты не можешь бросить меня! - взмолилась Белочка. - Я просто облысею от любопытства, если не узнаю, что будет дальше!
- Это слишком опасно, Белочка, неужели ты не понимаешь? Хватит с меня пророчества, а тут еще о тебе придется заботиться.
- Заботиться обо мне?! - негодующе закричала Белочка. - Спасибо, я в состоянии сама о себе позаботиться! Я иду, нравится тебе это или нет. Если ты меня не возьмешь, я все равно пойду за тобой. Ты вспомни, что сегодня произошло! Я не собираюсь возвращаться в лагерь, чтобы меня снова шпыняли ни за что ни про что!
Ежевика неуверенно смотрел на нее. Он не хотел брать на себя ответственность за безопасность неопытной ученицы... но, отказав, он подвергнет ее еще большей опасности, потому что Белочка все равно увяжется за ним следом. Кроме того, если она вернется в лагерь, то, узнав об исчезновении Ежевики, Огнезвезд не отстанет от дочери, пока не выведает все, что ей известно. А может быть, даже пошлет отряд, чтобы вернуть его обратно... На пару мгновений Ежевика почувствовал, что значит быть предводителем, и у него даже шерсть обвисла от водопада тяжких сомнений и вопросов.
Он испустил такой долгий вздох, словно хотел дунуть себе на лапы.
- Ладно, Белочка. Можешь идти.

Глава XI

- А где мы будем ночевать? - спросила Белочка.
Как только Ежевика согласился взять ее с собой, вся ее злость и обида растаяли, как утренний туман под лучами солнца. С тех пор, как они ушли с полянки, где их застал Огнезвезд, она ни на миг не переставала тараторить.
- Помолчи! - прошипел Ежевика. - Если нас уже ищут, то сразу услышат твои вопли.
- Нет, ты скажи, где? - не отставала Белочка, слегка понизив голос.
- Где-нибудь неподалеку от Четырех Деревьев, - ответил Ежевика. - Тогда на рассвете мы сможем встретиться с остальными.
Пока они бежали в густом подлеске, опустилась ночь. Тучи затянули небо, не пропуская света звезд и луны. Холодный ветер шелестел в траве, и Ежевика снова почувствовал запах приближающегося Листопада.
Чтобы обезопасить себя от возможного преследования, Ежевика сначала думал заночевать неподалеку от Змеиной Горки, куда грозовым котам было запрещено ходить, но там можно было запросто повстречаться с барсуком, известным любителем ночных вылазок. В итоге Ежевика остановился на Гремящей Тропе, в надежде, что едкая вонь чудищ заглушит их собственные запахи.
- А я как раз знаю отличное дерево возле Гремящей Тропы! - обрадовалась Белочка. - Можно забраться на него и спрятаться в дупло.
- А жуки и пауки будут всю ночь резвиться у нас в шерсти, - проворчал Ежевика. - Нет уж, спасибо.
- И почему ты всегда все лучше знаешь? - фыркнула Белочка.
- Может, потому что я воин?
Шорох в траве отвлек Белочку, и его вопрос остался без ответа. Почти не тратя время на преследование, она нырнула в заросли папоротника и тут же выскочила обратно, зажав в пасти безжизненную мышку.
- Неплохо, - оценил Ежевика. Посмотрев на дичь, он сразу понял, что ужасно проголодался. Не теряя времени, он тоже поймал себе мышь, и они с Белочкой остановились, чтобы украдкой перекусить. Даже жуя, они держали ушки на макушке, прислушиваясь к малейшему шороху, который мог предупреждать о приближении грозовых котов. Но вокруг не было слышно ничего, кроме обычных ночных звуков и близкого рева Гремящей Тропы. Как и рассчитывал Ежевика, жуткая вонь чудовищ полностью поглощала все другие запахи, и все же молодому коту было не по себе при мысли, что им придется всю ночь дышать этой отравой.
Пока они ели, с неба заморосил редкий холодный дождик, который постепенно становился все сильнее и сильнее, так что вскоре полосатая шкура Ежевики промокла насквозь, и он затрясся от непривычного холода.
- Надо спрятаться, - пролязгала зубами Белочка. Вся облепленная потемневшей от воды шерстью, она выглядела непривычно маленькой и жалкой.
Ежевика и не думал спорить. Они выбрались из кустарника, а когда очутились на краю заросшего травой склона, Ежевика невольно посмотрел на лежащую внизу Гремящую Тропу. Чудище с ревом промчалось мимо, его горящие глаза двумя лучами желтого света пронзали ночную тьму. В этом уносящемся свете Ежевика вдруг увидел мрачную темную тень, притаившуюся на самой границе тропы. Никогда в жизни ему еще не доводилось видеть такого исполинского чудища.
- Что это?! - пискнула Белочка, прижимаясь к нему.
- Не знаю, - прошептал Ежевика. - Я никогда не видел ничего подобного. Стой здесь, а я пойду погляжу.
Он осторожно двинулся вперед, пока не очутился в двух лисьих хвостах от чудовища. Может быть Двуногие бросили его здесь потому, что оно умерло? Или оно только притаилось, изготовившись к прыжку, как кот перед беззащитной мышью?
- Слушай, мы можем залезть под него! - заметила подбежавшая Белочка; разумеется, она и не подумала послушаться его приказа и ждать на вершине холма. - Тут нас и дождь не достанет!
Даже в темноте Ежевика отлично разглядел темный зазор между землей и брюхом чудища. У него невольно зашевелилась шерсть при мысли о том, что придется лезть в эту узкую щель, но он не мог показаться трусом перед Белочкой. Да и предложение было вполне разумное... Невыносимый смрад этого чудища скроет их от любых преследователей.
- Ладно, - решился Ежевика. - Но только... - Он не успел договорить, потому что Белочка шлепнулась на землю и быстро протиснулась под чудище. - ...Я пойду первым, - пробормотал он и полез следом.

***

На следующее утро Ежевика проснулся, едва серые рассветные сумерки заползли под брюхо чудища. Белочка, свернувшись клубочком, спала рядом. Спросонья Ежевика не сразу понял, почему это она спит в его палатке, а не с остальными оруженосцами. Но резкий запах чудища и беспрерывный рев Гремящей Тропы быстро напомнили ему о том, где и почему они оказались. Сегодня утро начала путешествия! Но Ежевика не чувствовал ничего, похожего на радостное волнение. Лапы его ныли от тоски, он с мучительной костью понял, что, уйдя из лагеря без разрешения своего предводителя, он добровольно изгнал себя из родного племени.
Ежевика вылез из-под чудища, поднял голову и принюхался. Трава все еще была мокрой от вчерашнего ливня, кусты на склоне свесили листья под тяжестью капель. Брезжил серый рассвет, и туман клубился за деревьями.
Ежевика снова повернулся к чудовищу и позвал Белочку.
- Вставай! Пора идти к Четырем Деревьям.
Он уже начал подумывать о том, чтобы залезть под брюхо и растолкать ее, но тут Белочка выбралась из-под чудища и зажмурилась от света.
- Есть хочу! - пожаловалась она.
- Подкрепимся по дороге, - ответил Ежевика. - Только надо пошевеливаться. Нельзя заставлять себя ждать.
- Ладно.
Белочка взлетела вверх по склону и понеслась вдоль Гремящей Тропы в сторону Четырех Деревьев. Ежевика нагнал ее, и какое-то время они бежали рядом. Туман рассеялся, и золотое сияние стало разгораться над горизонтом в том месте, где вотвот должно было взойти солнце. Высоко в ветвях начали щебетать птицы.
Белочка окончательно проснулась и, казалось, совсем забыла о еде. Она летела вперед, не обращая внимания ни на что кругом. Зато Ежевика ни на миг не забывал об опасности. Услышав шорох в кустах за спиной, он резко остановился и разинул пасть, ловя запах преследователя.
- Белочка! - прошипел он. - Скройся.
Но не успел он договорить, как Белочка резко развернулась и уставилась в ту сторону, откуда доносился звук. Ее зеленые глаза широко распахнулись, и Ежевика прочел в них страх, смешанный с радостью. В тот же миг он почувствовал сильный, знакомый запах грозового кота. Ветки ближайшего куста, задрожав, раздвинулись, и коты увидели Листвичку.
Несколько мгновений сестры стояли неподвижно, не сводя глаз друг с друга. Потом Листвичка вышла вперед и положила к ногам Белочки какие-то травы, которые несла в пасти.
- Я принесла тебе травы путников, - негромко сказала она. - Они пригодятся тебе в твоем путешествии.
Ежевика в недоумении переводил глаза с одной сестры на другую.
- Но ты клялась, что никому не рассказывала! - в гневе закричал он. - Как же она узнала?! Ты меня обманула!
- Я не обманывала! - процедила Белочка.
- Она говорит правду, - мягко подтвердила Листвичка. - Но ей и не нужно ничего рассказывать мне. Я просто знаю, и все.
Ежевика вздрогнул.
- Так, значит, ты знаешь все? И про сны, и про путешествие к месту-гдетонет-солнце?
Листвичка серьезно посмотрела на него, и он увидел горечь и тоску в ее глазах.
- Нет, - ответила она. - Я знаю только то, что Белочка уходит, - она помолчала, зажмурив глаза - И что будет большая беда.
Жалость острым шипом утесника пронзила Ежевику, но он не мог дать волю чувствам. Он должен был знать, как Листвичка использовала свое ясновидение.
- Кто еще знает об этом? - грубо рявкнул он. - Ты рассказала отцу?
- Нет! - гнев полыхнул в глазах Листвички, сделав ее удивительно похожей на сестру. - Я ни кому и никогда не предам Белочку, даже Огнезвезду.
- Она никому не расскажет, - подтвердила Белочка.
Ежевика медленно кивнул.
- Хотя мне очень хотелось бы это сделать, - с горечью продолжала Листвичка. - Возможно, так я смогла бы удержать тебя... Белочка, тебе правда нужно идти?
- Я должна! Это самое удивительное приключение на свете. Неужели ты не понимаешь? Это же приказ Звездного племени, а значит, я не нарушаю воинского закона.
И она начала сбивчиво рассказывать сестре о снах Ежевики и о встрече с остальными тремя избранниками. Листвичка слушала, недоверчиво вытаращив глаза, а Ежевика нетерпеливо переминался с лапы на лапу. Небо быстро светлело, и времени оставалось все меньше.
- Но ты-то не должна никуда идти! - вскричала Листвичка, когда сестра закончила рассказ. - Ты ведь не избранница!
- Ну и что? Я все равно не вернусь. Огнезвезд считает, что я все делаю плохо. А вчера он вообще сказал, что сомневается в том, что я смогу стать воительницей. Пусть узнает, на что я гожусь!
Ежевика быстро посмотрел на Листвичку. Она не хуже его понимала, что если Белочка что-то вбила себе в голову, то разубеждать ее бесполезно. Но в янтарных глазах Листвички он увидел тень какойто непонятной тревоги, словно ученица целительницы знала больше, чем говорила.
- Но ты можешь не вернуться, - голос Листвички задрожал, заставив Ежевику вспомнить о том, что она была не только будущей целительницей, но и родной сестрой Белочки. - Как я буду жить без тебя?
- Ничего со мной не случится, Листвичка! - Ежевика никогда не думал, что в голосе Белочки может быть столько нежности. Она прижалась к сестре и потерлась щекой о ее бок. - Я не могу не пойти. Ты ведь понимаешь, правда?
Листвичка кивнула.
- И ты никому не расскажешь о том, куда мы ушли? - настойчиво спросила Белочка.
- Разве я знаю, куда вы идете? Да вы и сами этого не знаете, - невесело ответила сестра. - Но я все равно никому ничего не скажу. Только помни, что Огнезвезд тебя любит. Он знает то, о чем ты да же не догадываешься, - она судорожно вздохнула. - А теперь съешь травы и можешь идти.
Белочка пошевелила лапой травы и поделила их между собой и Ежевикой. Листвичка молча смотрела, как они глотают горькие листья, и глаза ее были огромными и хмурыми.
- В путешествии вас не будет сопровождать целительница, так что вам придется самим искать лекарственные травы, - быстро заговорила она, - не забудьте, что ноготки помогают при ранах, при кашле надо пожевать пижму, а от болей в желудке нет ничего лучше можжевельника. Бурачник снимает лихорадку, но вряд ли вы сумеете отыскать его в эту пору, - тараторила она, словно хотела за несколько оставшихся мгновений рассказать им все, чему обучилась у Пепелицы.
- Мы не забудем, - пообещала Белочка. Она проглотила последнюю травку и облизала языком губы. - Пошли, Ежевика, чего мы ждем?
- До свидания, Листвичка, - попрощался Ежевика. - Ты... и все остальное племя, вы должны смотреть в оба. Если лесу в самом деле грозит беда, то... то мы ведь можем не успеть вернуться вовремя.
- Все в лапах Звездного племени, - грустно согласилась Листвичка. - Я сделаю все, чтобы племя было готово, обещаю.
- И не беспокойся о Белочке, - добавил Ежевика. - Я буду ее беречь.
- А я буду беречь его! - дерзко сверкнула глазами Белочка, и ласково коснулась носом носа сестры. - Мы вернемся, - прошептала она.
Листвичка опустила голову, глаза ее заволокло грустью. Сорвавшись с места, Ежевика снова помчался в сторону Четырех Деревьев, но по пути обернулся и увидел, что она стоит и смотрит им вслед - маленькая светлая фигурка на фоне папоротников. Когда Ежевика прощально помахал ей хвостом, Листвичка резко повернулась и скрылась в зарослях.

Глава XII

По дороге в лагерь Листвичка поймала полевку и, зажав ее в пасти, сбежала по склону оврага. Если кто-нибудь вдруг заметил ее отсутствие, она всегда сможет сказать, что ходила на охоту. Сегодня она не могла думать ни о чем, кроме ухода сестры и того, что странные пророчества Звездного племени, подобно туману, обвивающему ветви утесника, все теснее смыкаются вокруг Белочки и Ежевики.
Едва выйдя на поляну, Листвичка услышала громкий голос Кисточки.
- Нет, что за лентяй этот Ежевика! Солнце давным-давно поднялось, а он все спит. Я собрать взять его с собой на охоту, а его нет и нет!
- Сейчас я его разбужу! - вызвалась Яролика, сидевшая рядом с ней в крапиве, и помчалась палатку воинов.
У Листвички похолодело в животе при мысли о том, как переполошится лагерь, узнав об исчезновении Белочки и Ежевики. Но тут из яслей вылез Дым и степенно двинулся в сторону палатки оруженосцев, возле которой нежились на солнышке Белолапка с Копушей.
- Здорово! - поприветствовал учеников бурый воин. - А где Белочка? Уж не заболела ли? Что-то она запаздывает, обычно я и кусочка не успею перехватить, а она уже тут как тут.
Белолапка и Копуша удивленно переглянулись.
- А мы ее не видели, - пропищала Белолапка. - Она сегодня не ночевала в палатке.
Листвичка увидела, как глаза Дыма изумленно округлились.
- Что она еще затеяла?!
Тут из палатки воинов выскочила Яролика и со всех лап бросилась к Кисточке. Листвичка посеменила со своей полевкой к куче еды, чтобы не пропустить ни единого слова.
- Ежевики там нет! - доложила Яролика.
- Что?! - изумленно пошевелила ушами Кисточка. - Но где же он тогда?
Яролика пожала плечами.
- Наверное, отправился охотиться в одиночку. Не волнуйся, Кисточка. Мы с Белохвостом пойдем с тобой вместо него.
- Ладно, - буркнула Кисточка. Как только Белохвост, сонно хлопая глазами, вылез из палатки, она растолкала Паучка, и все четверо выбежали из лагеря.
Тем временем Дым тоже подошел к куче еды, раздраженно бормоча себе под нос, что он не понимает, как можно быть наставником ученицы, которой никогда нет там, где ей положено быть.
- Если увидишь свою сестру, - проворчал он, завидев Листвичку, - передай ей, что я в яслях. И что я не завидую ей, если у нее не было достойной причины уйти из лагеря в одиночку!
Листвичка проводила его глазами, а потом юркнула в проход между папоротниками, ведущий к палатке целительницы. Она была рада, что Дым не стал расспрашивать ее о Белочке, но прекрасно понимала, что все вопросы еще впереди. Знать бы только, как на них отвечать?

***

В полдень по лагерю поползли слухи. Пробираясь на главную поляну, чтобы взять дичи для Пепелицы, Листвичка услышала, как Огнезвезд посылает патрульных на розыски пропавших котов.
- Значит, Ежевика все-таки убежал вместе с Белочкой? - заметил Крутобок, и желтые глазища его понимающе сверкнули. - Что ж, его можно понять. Она у тебя очень хорошенькая.
- Ума не приложу, что они еще затеяли! - судя по голосу, Огнезвезд был больше раздражен, чем встревожен. - Пусть только вернутся, они у меня узнают!
Листвичка сжалась в комочек, делая вид, что выбирает самый вкусный кусочек. Тем временем коты стали расходиться, и вскоре ее отец с матерью снова остались одни.
- Вот что я тебе скажу, дорогой, - заявила Огнезвезду Песчаная Буря. - Крутобок рассказал о том, что произошло вчера вечером, когда ты застал Белочку с Ежевикой в лесу. Видимо, вы последние, кто видел их. Если ты в самом деле вел себя так, как рассказывает Крутобок, то можно понять, почему они не торопятся обратно в лагерь!
- Неужели я так их обидел? - разволновался Огнезвезд. - Но не могли же они из-за этого сбежать из лагеря?!
Песчаная Буря подняла на него свои большие зеленые глаза, как две капли воды похожие на Белочкины.
- Я тысячу раз говорила тебе, что ты ничего не добьешься, если будешь придираться к Белочке и ругать ее по любому поводу. От этого она только злится и делает все назло.
- Я знаю, - тяжело вздохнул Огнезвезд. - Если бы не это пророчество... огонь и тигр объединятся, и беда придет в лес. Я-то думал, что после победы над Кровавым племенем мы, наконец, сможем пожить спокойно!
- Мы и так много месяцев жили в спокойствии, - Песчаная Буря подошла к Огнезвезду и потерлась щекой о его щеку. - И все благодаря тебе. И если нам угрожает новая опасность, в этом нет твоей вины. Ты знаешь, я много размышляла об этом пророчестве, - проговорила она и, усевшись на землю, быстро огляделась по сторонам, чтобы убедиться, что никто из воинов не слышит их разговора.
Листвичка виновато покосилась на мать. Может, ей лучше спрятаться в тени за кучей Дичи? Но даже если Песчаная Буря заметила дочь, она не обратила на нее никакого внимания - в конце концов, Листвичка и так знала о пророчестве.
- Там говорится об огне, тигре и беде, - продолжала мать. - Но там ничего не сказано о том, что огонь и тигр принесут эту беду. Я права?
Листвичка увидела, как дрожь волной прокатилась по огненно-рыжей отцовской шкуре.
- Ты права! - прошептал он. - Пророчество может означать, что огонь и тигр спасут нас от беды!
- Почему бы и нет?
Огнезвезд выпрямился, на глазах помолодев.
- Но тогда мы тем более должны вернуть их обратно! - выкрикнул он. - Я сам поведу отряд на поиски.
- А я пойду с тобой, - промурлыкала Песчаная Буря и добавила, повысив голос: - Листвичка, за это время можно было перенюхать каждый кусочек в куче. Пепелица, наверное, заждалась. И не забудь, что ты обещала никому не говорить о пророчестве Звездного племени.
- Да, Песчаная Буря!
Листвичка выхватила полевку и побежала к палатке целительницы. Мысли роем носились у нее в голове. Может быть, нужно было рассказать родителям о том, куда отправились Белочка с Ежевикой? Но она обещала сестре, что будет молчать. Тяжесть двух секретных пророчеств тяготила ее, как вымокшая под дождем кошачья шкура. Можно ли сдержать оба обещания, оставаясь верной обету целителя, который велит всегда и во всем действовать на благо своего племени?
Остаток дня Пепелица завалила Листвичку работой. Они перебирали пучки трав, чтобы выяснить, какие запасы следует пополнить до наступления Листопада. Солнце опустилось ниже, в остывающем воздухе остро запахло сырой листвой, когда они услышали шорох лап, бегущих по папоротниковому туннелю.
- Это Огнезвезд, - воскликнула Пепелица, выглянув из пещеры. - Продолжай, а я вылезу погляжу, чего ему надо.
Листвичка была очень рада возможности остаться в пещере и пересчитывать можжевеловые ягоды. Когда отцовская шерсть пламенем сверкнула в лучах солнца, Листвичка боязливо попятилась вглубь, чтобы Огнезвезд ее не заметил.
- Мы все обшарили, но даже следа не нашли, - устало говорил отец. - Я пытался унюхать след, но вчерашний дождь смыл все запахи. Но где-то же они должны быть! Что мне делать, Пепелица?
Перестать беспокоиться, - с ворчливым участием посоветовала Пепелица. - Когда-то я знала парочку оруженосцев, которые вечно куда-то исчезали. И ничего плохого с ними не приключилось, остались живы-здоровы.
Ты говоришь о нас с Крутобоком? Но это другое дело! Белочка...
- Белочка ушла не одна, рядом с ней сильный молодой воин. Ежевика позаботится о ней.
Повисло недолгое молчание. Листвичка осмелилась выглянуть из пещеры и увидела, что отец сидит, опустив голову. Он выглядел таким несчастным и подавленным, что у Листвички сердце разболелось от жалости. Больше всего на свете ей хотелось выскочить и утешить его, но она не могла сделать этого, не нарушив слова!
- Это я во всем виноват, - негромко заговорил Огнезвезд. - Я не должен был говорить им того, что сказал. Если они больше не вернутся, я никогда себя не прощу.
- Разумеется, они вернутся. Сейчас в лесу стало безопасно. Где бы они ни были, еды у них будет вдоволь, и укрытие всегда найдется.
- Может быть, ты и права, - без особой уверенности ответил Огнезвезд. Потом, не говоря ни слова, он поднялся и исчез в папоротниковом туннеле.

Предыдущая страница 10 Следующая страница


11 Эрин Хантер

Когда он ушел, Пепелица вернулась обратно в пещеру.
- Листвичка, - сказала она, - ты знаешь, где сейчас твоя сестра?
Пряча глаза, Листвичка отпихнула лапой можжевеловую ягоду, так что та покатилась по полу. Думая о Белочке, она чувствовала тепло, спокойствие и присутствие других котов. Она не знала точно, но ей почему-то казалось, что сестра вместе с остальными путешественниками сейчас сидит в амбаре у Горелого.
- Нет, Пепелица, я не знаю, - честно ответила Листвичка.
- Хм... - почувствовав на себе настойчивый взгляд наставницы, Листвичка подняла голову, но в глазах Пепелицы не было и тени гнева - только мудрость и понимание. - Ты ведь расскажешь мне, если узнаешь, правда? Верность целителей отличается от верности других котов, но не забывай, что все мы преданы Звездному племени и четырем лесным племенам.
Листвичка кивнула и с облегчением перевела дух, когда наставница отвернулась и принялась пересчитывать кучки сушеных ноготков.
"Я ведь не солгала ей!" - жалобно подумала Листвичка, но на душе у нее было по-прежнему тоскливо. Пророчество пророчеством, но воинский закон она знала не хуже любого воина. Нет худшей вины для оруженосца, чем солгать своему наставнику. Пусть ее слова не были полной ложью, но Листвичка все равно чувствовала себя преступницей.
"Что же ты наделала, Белочка! - в отчаянии подумала она. - И зачем только тебе понадобилось уходить?!"

Глава XIII

- Это не самый короткий путь к Четырем Деревьям! - заспорила Белочка, когда Ежевика остановился у края колючих зарослей. Она взмахнула хвостом в сторону. - Надо было идти вон там!
- Отлично, - вздохнул Ежевика. Распрощавшись с сестрой, Белочка вела себя непривычно тихо, но, к сожалению, ее молчание оказалось не долгим. - Иди там, если хочешь искупаться. В этом месте ручей гораздо уже, кроме того, тут есть камень, и на него можно вскочить, чтобы перебраться на тот берег.
- Вот как? Ну, ладно.
Белочка ненадолго надулась, но потом пожала плечами и помчалась под деревьями рядом с Ежевикой. В два прыжка они перебрались через ручей и поднялись на последний холм, за которым лежала священная поляна. Когда они добрались до края обрыва, солнечный диск полностью поднялся из-за горизонта.
Ежевика помедлил. Взмахом хвоста он велел Белочке оставаться на месте; прежде чем бежать, сломя голову, нужно выяснить, что ждет их на поляне. Он втянул в себя воздух и почувствовал смешанные запахи трех племен, а поглядев вниз, увидел Рыжинку, Ласточку и Урагана. Все трое сидели у подножия Скалы, а черный Грачик нетерпеливо расхаживал перед ними.
- Наконец-то! - вскочила Рыжинка, когда Ежевика с Белочкой выскочили из кустов у самого края поляны. - Мы уж думали, ты не придешь.
- Что она здесь делает? - крикнул Грачик, сердито уставившись на Белочку.
Белочка с достоинством выдержала его взгляд и свирепо распушила загривок.
- Я сама за себя отвечаю, ясно? Я иду с вами.
- Что? - Рыжинка подошла поближе к брату. - Ежевика, ты совсем из ума выжил? С какой стати ты притащил с собой ученицу? Нам предстоит опасный путь.
Ежевика и рта открыть не успел, как Белочка зашипела:
- Он тоже оруженосец! - и махнула хвостом на Грачика.
- Я избран Звездным племенем, - немедленно огрызнулся черный котенок. - А ты нет.
Л? полагая, что вопрос решен, он уселся под Скалой и принялся мыть свои черные ушки.
- А он тоже никем не избран! - завопила Белочка, метнув сердитый взгляд на Урагана. - Или он пришел сюда только для того, чтобы попрощаться с сестричкой?
Речные коты ничего не ответили и только обеспокоено переглянулись.
- Она идет, и все! - еле сдерживаясь, сказал Ежевика. Если так пойдет и дальше, они перессорятся, и поход закончится, не начавшись. - Пошли.
- Не смей приказывать мне! - взвился Грачик.
- Но он прав, - вздохнула Рыжинка. - Если мы не можем запретить ей идти...
- Не можете! - подтвердила Белочка.
- ... значит, надо смириться и идти.
К счастью, даже Грачик, кажется, понял это. Он поднялся и повернулся спиной к Белочке, словно ее не существовало.
- Жаль, что ты не можешь уйти из племени без того, чтобы не принести на шкуре занозу, - с усмешкой сказал он Ежевике.
Речные коты тоже встали и подошли к остальным.
- Не волнуйся, - прошептала Ласточка, и ласково коснулась щекой плеча Белочки. - Мы все немного нервничаем. Думаю, в дороге будет легче.
Глаза Белочки сверкнули, словно она хотела ответить какой-нибудь дерзостью, но во взгляде Ласточки было столько тепла, что ученица промолчала и опустила голову, разгладив взъерошенную шерстку.
Словно подчиняясь какому-то негласному приказу, все шестеро бросились через кусты к вершине холма, возвышавшегося на самом краю территории племени Ветра. Ежевика окинул взглядом поросшие вереском склоны, жесткую, пружинистую траву, которая колыхалась под ветром, как шерсть огромного зверя, и сердце его забилось так сильно, словно готово было выскочить из груди. Это был миг, которого он ждал с тех пор, как Синяя Звезда явилась к нему во сне. Настало время нового пророчества. Путешествие началось!
Но стоило ему ступить на вересковую пустошь, как душа его заныла от тоски по всему, что он оставлял за спиной - по родному лесу, по своему месту в племени, по друзьям. Отныне все будет иначе.
"Сможем ли мы, покинув лес, жить по воинскому закону? - Он оглянулся на темную полосу деревьев. - И вернется ли ктонибудь из нас в свое родное племя?"

***

Притаившись под изгородью, Ежевика смотрел на тесно прижавшиеся друг к другу гнезда Двуногих. Коты за его спиной нетерпеливо завозились.
- Чего мы ждем? - зашипел Грачик.
- Вон в том амбаре живут Ячмень с Горелым, - пояснил Ежевика, указывая хвостом.
- Без тебя знаю, - огрызнулся оруженосец. - Чернохват приводил меня сюда, когда мы с ним ходили к Высоким Скалам. Но мы ведь не будем тут останавливаться?
- Я думаю, это необходимо, - ответил Ежевика, осторожно подбирая слова, чтобы обидчивый оруженосец не воспринял его предложение как приказ. - Горелый знает о месте-где-тонет-солнце. Возможно, он сообщит нам что-нибудь полезное.
- А в его амбаре полным-полно мышей, - добавила Рыжинка и облизала усики.
- Почему бы не остаться здесь на ночлег? - согласился Ежевика. - Сытный ужин поможет нам восстановить силы.
- А если не будем останавливаться, то еще до темноты успеем добраться до Высоких Скал, - не унимался оруженосец.
Ежевика с раздражением подумал, что Грачик спорит просто для того, чтобы настоять на своем.
Я все-таки думаю, что нам лучше переночевать здесь, - повторил он. - Тогда завтра с утра мы будем у Высоких Скал, а днем двинемся в путь по неизведанным землям.
Что лучше - ночевать на голых камнях да на пустой желудок или поспать в тепле и с полным брюхом? - подытожил Ураган. - Лично я стою за амбар!
Я тоже! - подхватила Белочка.
У тебя нет права голоса, - тут же оборвал ее Грачик.
Белочка даже отвечать не стала. Сверкая глазами, она вскочила с земли.
- Идем скорее!
- Не торопись, -на миг опередив Ежевику, Ласточка заслонила собой нетерпеливую ученицу. - Здесь полно крыс. Надо быть осторожнее.
- И собак, - добавила Рыжинка.
- Ой... Хорошо.
Ежевика вспомнил, что Белочка еще не совершала путешествия к Высоким Скалам, куда ходят все оруженосцы накануне посвящения в воины. До сегодняшнего дня она никогда не покидала территории Грозового племени. Честно говоря, сегодня Белочка приятно удивила его. Она отлично справилась с долгой дорогой и безупречно прошла территорию племени Ветра - не спорила и не шумела, чтобы не привлекать внимания патрулей, которые могли пуститься на розыски Грачика. Кто знает, может быть, он вообще зря за нее боялся?
Ежевика вышел из-под изгороди и, обогнув постройки, прямиком направился к амбару. Собачий лай заставил его замереть на месте, но оказалось, что псина брешет где-то далеко, да и запах ее был совсем слабый.
- Так мы идем или нет? - зашипел Грачик у него за спиной.
Амбар стоят на небольшом отдалении от главного гнезда Двуногих. Крыша его прохудилась, а дверь давно провисла на петлях. Ежевика осторожно приблизился и обнюхал щель между дверью и землей. Сладкий запах мышей оглушил его, рот Ежевики наполнился слюной, и ему пришлось как следует напрячься, чтобы поймать еле различимый кошачий дух.
Знакомый голос сказал из-за двери: - Чую запах Грозового племени. Добро пожаловать!
Это был Горелый. Ежевика пролез под дверью и увидел прямо перед собой гладкого, черного кота-одиночку. Ячмень, здоровенный черный с белым кот, живущий вместе с Горелым, сидел в двух шагах от двери и настороженно поглядывал на входящих внутрь спутников Ежевики. Столько котов сразу Ячмень видел лишь однажды, когда пришел в лес, чтобы сразиться на стороне четырех племен против Кровавого племени.
- Я последовал твоему совету, Горелый, - сказал Ежевика. - Думаю, Звездное племя послало мне этот сон для того, чтобы я отправился к месту-где-тонет-солнце. А это остальные коты, избранные Звездным племенем.
- По крайней мере, часть из нас, - едко процедил Грачик.
Ежевика пропустил его слова мимо ушей, и представил Ячменю с Горелым своих спутников. Старший кот-одиночка приветливо кивнул головой и отошел в темный угол амбара.
- Не обращайте внимания на Ячменя, - улыбнулся Горелый. - У нас не часто бывает так много гостей. Так, значит, это и есть Белочка, - проговорил он и потерся носом о нос маленькой ученицы. - Дочка Огнезвезда! Я видел тебя, когда ты была крошечным котенком и жила в яслях вместе с Песчаной Бурей, но ты, разумеется, этого не помнишь. Я тогда еще сказал, что ты будешь похожа на отца, и вижу, что не ошибся.
Белочка смущенно скребла лапками пол, и Ежевика понял, что она слегка растерялась от того, что запросто разговаривает с котом, сыгравшим легендарную роль в истории Грозового племени.
- А что думает Огнезвезд по поводу этого путешествия? - спросил Горелый Ежевику. Странно, что он отпустил дочь в такой дальний путь, ведь она еще даже не воин.
Ежевика с Белочкой уныло переглянулись.
- Все совсем не так, - выдавил Ежевика. - Мы ушли, ничего не сказав Огнезвезду.
Горелый изумленно выкатил глаза, и на какой-то миг Ежевике показалось, будто он сейчас прогонит их прочь. Но Горелый только головой покачал.
- Мне больно слышать, что вы не сумели объясниться со своим предводителем, - сказал он. - Надеюсь, вы расскажете мне обо всем, когда поедите. Вы проголодались?
- Просто умираем от голода! - завопила Белочка.
Горелый весело заурчал.
- Тогда охотьтесь на здоровье, - пригласил он. - Тут полно мышей.
Вскоре после этого Ежевика уже лежал, уютно свернувшись в сене; живот его отяжелел от съеденных мышей, которых здесь было столько, что они чуть ли не сами в рот запрыгивали. Не удивительно, что Горелый с Ячменем такие сильные и здоровые, если они каждый день так объедаются!
Спутники Ежевики, сытые и сонные, лежали рядом. Солнце садилось, бросая косые алые лучи сквозь щели в крыше амбара. Вокруг тихо шуршали и попискивали мыши, как будто усердная охота шестерых котов нисколько не сказалась на их численности.
- Можно нам переночевать здесь, чтобы завтра с рассветом отправиться дальше? - спросил Ежевика.
Горелый кивнул.
- Я провожу вас к Высоким Скалам, - сказал он и добавил, прежде чем Ежевика успел возразить: - Сейчас вокруг Гремящей Тропы стало гораздо больше Двуногих. Я присматриваю за ними, поэтому знаю безопасные пути.
Ежевика поблагодарил, но тут же почувствовал, как Грачик придвинулся к нему и прошептал в самое ухо:
- Ему можно доверять?
Уши Горелого дрогнули, он явно расслышал вопрос. Ежевика готов был сквозь сено провалиться от стыда, а Белочка подняла голову и свирепо зашипела на оруженосца.
- Не сердитесь на него, - вздохнул Горелый. - Ты правильно рассуждаешь, Грачик, как настоящий воин. Там, куда вы идете, нельзя без особой причины доверять никому, даже коту.
Грачик кивнул, заметно польщенный похвалой одиночки.
- Но мне вы можете верить, - закончил Горелый. - Я, конечно, не смогу помочь вам в тяготах путешествия, но уж до Высоких Скал провожу в Целости и сохранности.

***

Ветер дул в лицо Ежевике, прижимал к бокам шерсть и старался сбить с лап. Он выпустил когти, чтобы удержаться, но они скользнули по гладкому камню. Они стояли на вершине Высоких Скал и смотрели на бескрайние неведомые земли.
Они встали, едва забрезжил рассвет, и еще до полудня Горелый вывел их к каменистым отрогам скал. Теперь он стоял радом с Ежевикой, наклонив уши в сторону туманных далей.
Вы обогнете этот угол Гремящей Тропы, - говорил он, указывая хвостом на широкую серую полосу, прорезающую простор. - Вон там. Это то самое место, где скрывалось племя Ветра, когда Звездолом изгнал их с родных мест. Будьте осторожны, там полно крыс и всякой падали.
- А я все про это знаю! - не удержалась Белочка. - Крутобок рассказывал мне, как они с Огнезвездом пошли и привели племя Ветра обратно домой.
- По пути вам придется перейти через множество маленьких Гремящих тропок, - продолжал Горелый. - Держитесь подальше от гнезд Двуногих. Я несколько раз ходил туда - не слишком далеко, но достаточно, чтобы понять: эти места не для воинов.
Белочка напряженно покосилась на Горелого.
- А что, там больше не будет леса?
- По крайней мере, я его не видел.
- Выше нос! - попытался подбодрить ее Ежевика. - Я буду рядом.
К его изумлению, Белочка так и подпрыгнула на месте и со злобой уставилась на него. Ее зеленые глаза метали молнии.
- Сколько раз тебе повторять, что я не нуждаюсь в твоей опеке?! - завизжала она. - Если бы я знала, что ты всю дорогу будешь вести себя, как Огнезвезд, я бы лучше дома осталась!
- Вот было бы здорово! - закатил глаза Грачик.
Рыжинка с любопытством покосилась на брата.
- И ты позволяешь ученице так разговаривать с собой?
Ежевика с досадой дернул плечом.
- Попробуй заткнуть ей рот! Сестра только ушами пошевелила.
- Узнаю Грозовое племя!
Ласточка быстро посмотрела на Урагана, потом подошла к Белочке.
- Знаешь, мне тоже не по себе, - просто сказала она. - Я дрожу до самого хвоста, стоит только подумать о том, что мы окажемся совсем рядом с этими ужасными Двуногими. Но Звездное племя нас не оставит.
Белочка кивнула, но глаза ее оставались встревоженными.
- Закончили свои церемонии? - презрительно процедил Грачик. - Идти пора.
- Да, - Ежевика обернулся к Горелому. - Спасибо тебе за все. Мне легче оттого, что ты понимаешь, ради чего мы это делаем.
Одиночка степенно склонил голову.
- Пустяки. Удачи вам, и пусть Звездное племя озаряет ваш путь.
Он отступил в сторону, и коты, один за другим, начали спускаться по склону скалы. Поднимающееся солнце бросало длинные голубые тени под лапы котов, делающих первые шаги самого длинного путешествия в своей жизни.

Глава XIV

Ежевика с облегчением вздохнул, когда Высокие Скалы остались за спиной, и можно было снова почувствовать под лапами траву. Теперь они остались совсем одни - горстка котов в огромном, неведомом краю. Следуя указаниям Горелого, они двинулись через поля, разделенные колючими, блестящими изгородями. Повсюду пахло Двуногими и их собаками, но запахи, к счастью, были старыми. Овцы с шерстяными мордами провожали котов долгими взглядами, а те, непривычные к чужому вниманию, еще ниже опускали головы и прижимали уши.
- Можно подумать, они никогда не видели котов! - проворчал Ураган.
- Может и не видели, - ответила Рыжинка. - Что тут делать котам?
- А я тоже никогда раньше не видела овец, - вмешалась Белочка. Она осторожно приблизилась к ближайшей овце, и Ежевика незаметно сделал шаг вперед; вообще-то овцы не опасны, но кто их знает! Белочка остановилась в одном прыжке от овцы, наморщила нос и хорошенько принюхалась.
- Фу! С виду просто пушистые облачка на ножках, а такие вонючие!
- А теперь, может быть, мы продолжим путь? - зевнула Рыжинка. - Ради Звездного племени!
- Я никак не пойму, зачем Звездное племя посылает нас к месту-где-тонетсолнце, - произнесла Ласточка, на всякий случай отодвигаясь подальше от щиплющей травку овцы. - Разве нельзя было прямо в лесу сказать нам, что мы должны сделать? И почему пророчество нужно выслушать именно в полночь?
- Кто знает! - фыркнул Грачик. Он сощурил глаза и пристально посмотрел на Ежевику. - Может, грозовой воин нам объяснит? В конце концов, он единственный, кто видел это место - по крайней мере, говорит, что видел.
Ежевика скрипнул зубами.
- Вы знаете ровно столько же, сколько я, - проговорил он. - Мы должны довериться Звездному племени, и в конце концов все прояснится.
- Конечно, тебе легко говорить! - взвился Грачик.
- Отцепись от него, слышал?! - Ежевика да же растерялся, когда Белочка вдруг выскочила вперед и остановилась перед сварливым оруженосцем. - Ежевика не просил посылать ему второй сон! Разве он виноват, что Звездное племя избрало его?
- А ты-то куда лезешь? - разозлился Грачик. - У нас, в племени Ветра, оруженосцы знают, когда следует говорить, а когда молчать.
- Вот здорово! Значит, теперь ты заткнешься? - обрадовалась Белочка.
Верхняя губа Грачика поползла вверх, с тихим рычанием он обогнул Белочку и отошел. Ежевика быстро подошел к ней.
- Спасибо за поддержку, - шепнул он. Белочка сердито сверкнула глазами.

Предыдущая страница 11 Следующая страница


Полночь 12

- Не воображай, что я сделала это для тебя! Просто я не могу позволить этому безмозглому шерстяному клубку считать племя Ветра лучше Грозового племени.
Она сердито зашипела и бегом бросилась к Ласточке с Ураганом, которые молча наблюдали за этой сценой.
- Не забегай далеко вперед! - крикнул ей вслед Ежевика, но Белочка даже ухом не повела.
Устремляясь за ней вдогонку, Ежевика думал о том, что никто из остальных котов не сказал ни слова в его защиту. Даже Рыжинка промолчала! Значит, они все сомневаются и в том, что он видел во сне место-где-тонет-солнце, и в том, что им нужно туда идти. С каждым шагом бремя ответственности все тяжелее ложилось на его плечи. Теперь он знал, что если ктонибудь товарищей пострадает или погибнет в пути, виноват в этом будет только он один. А что если на этот раз Звездное племя ошиблось? Что, если веры и храбрости вовсе не достаточно для того, чтобы целыми и невредимыми добраться до цели?

***

Вскоре после полудня коты подошли к первой Гремящей Тропе. Она была не такая широкая, как у них в лесу, зато сильно изгибалась, так что не было видно приближения чудовищ. На противоположной стороне, сколько хватало глаз, тянулась высокая изгородь.
Грачик осторожно приблизился и понюхал твердый черный край Гремящей Тропы.
- Фу! - пискнул он, сморщив нос. - Ужасная пакость. И зачем Двуногие растягивают их повсюду?
- Чтобы пускать по ним своих чудовищ, - пояснил Ураган.
- Без тебя знаю! - ощетинился Грачик. - И чудовища у них тоже вонючие.
- Так уж заведено у Двуногих, - пожал плечами Ураган.
- Мы тут будем до заката сидеть и обсуждать повадки Двуногих? - вмешалась Рыжинка. - Или все-таки переберемся на другую сторону?
Ежевика съежился на узкой полоске травы и насторожил уши, прислушиваясь, не бежит ли чудовище.
- Беги, когда я скажу "пора", - приказал он сидящей рядом Белочке. - Все будет отлично.
Белочка даже головы не повернула. После ссоры с Грачиком она пребывала в самом мрачном настроении духа.
- Я ничего не боюсь, ясно? - зашипела она.
- И напрасно, - сердито оборвала ее стоявшая с другого бока Рыжинка. - Наверное, ты не слушала, о чем мы говорили перед тем, как перейти Гремящую Тропу перед Высокими Скалами. Тогда я тебе напомню - эти тропы опасны даже для опытных воинов. Ты знаешь, столько котов нашли смерть под лапами чудовищ?
Белочка вытаращила глаза и молча кивнула.
- Вот так, - одобрила Рыжинка. - Поэтому слушай Ежевику, и когда он скажет бежать, беги со всех лап.
- Пока мы не перешли... - Ежевика повысил голос, чтобы всем было слышно. - Думаю, надо обсудить, что мы будем делать на той стороне. Мы не можем заглянуть за эту изгородь, а из-за смрада Гремящей Тропы я не чувствую ни одного запаха.
Ураган тут же запрокинул голову, разинул пасть и как следует втянул воздух.
- Я тоже, - признал он. - Я считаю, нужно перейти, перелезть через изгородь и посмотреть, что за ней такое. Если там какая-то опасность, то вшестером мы с ней как-нибудь да справимся.
Ежевика с восхищением посмотрел на мудрого воина.
- Так и сделаем, - решил он, и остальные, включая Грачика, согласились с этим решением.
- Командуй, Ежевика, - сказал Ураган. Ежевика снова прислушался. Негромкое рычание вдалеке быстро превратилось в рев, и из-за поворота выскочило чудище. Сверкнула неестественно-яркая шкура, чудовище, дохнув горячим ветром с примесью песка, пронеслось мимо и исчезло, оставив котов кашлять от едкой гари.
Сразу же вслед за ним пробежало еще одно чудище, только в другую сторону. Затем снова наступила тишина, тяжелая, как снежная перина. Ежевика вслушивался изо всех сил, но так и не услышал ничего, кроме отдаленного собачьего лая.
- Пора! - заорал он и кинулся вперед, едва успев заметить, что по бокам его мчатся Белочка с Рыжинкой.
Лапы его простучали по твердой поверхности Гремящей Тропы, коснулись узкой полоски травы на другой стороне, а в следующий миг Ежевика уже протискивался сквозь живую изгородь, и колючие ветки хлестали его по бокам.
С силой рванувшись, Ежевика выскочил на открытое пространство. В первый миг он даже не успел понять, что видит перед собой, а приглядевшись, окоченел от страха. Он заметил пляшущее пламя, и в горле у него запершило от дыма. Двое Двуногих малышей с громким писком мчались ему навстречу. Ростом они были не выше лисицы, а лапы у обоих были толстые и неуклюжие. Совсем близко послышался заливистый собачий лай.
- Белочка, ни шагу от меня, - прохрипел Ежевика, но, обернувшись, понял, что рыжая ученица куда-то исчезла.
И тут до него донесся отчаянный крик Урагана. - Держитесь вместе! Сюда! Ежевика огляделся, но не увидел никого из своих товарищей. Лапы сами собой понесли его к кусту остролиста, который казался единственным убежищем среди окружающего безумия. Проехавшись животом по земле, Ежевика забился поглубже, и тут же почувствовал под боком чью-то шерсть. Раздался испуганный всхлип, и в тусклом свете Ежевика с трудом разглядел серую шкуру Ласточки.
- Это я! - прошептал он.
- Ежевика! - дрожащим голоском промяукала Ласточка. - А я думала, это собака.
- Ты не видела остальных? - спросил Ежевика. - Не знаешь, куда подевалась Белочка?
Ласточка покачала головой, ее голубые глаза были полны страха.
- Не беспокойся, ничего с ними не случится, - подбодрил ее Ежевика и лизнул в ухо. - Схожу погляжу, что там творится.
Он подполз на два хвоста ближе и, наконец, смог осмотреться. Пожар, к счастью, оказался всего-навсего кучей пылающих сучьев, сваленных неподалеку от того места, где он выскочил из изгороди. Взрослые Двуногие кормили костер новыми ветками, а Двуногие малыши им помогали. Ежевика слышал собачий лай, но никак не мог разглядеть самой собаки, потому что дым мешал обзору. Но хуже всего было то, что он по-прежнему не видел никого из своих товарищей.
Ежевика обернулся к Ласточке и прошептал:
- Иди за мной. Двуногие на нас не смотрят.
- А как же собака?
- Я не знаю, где она, но здесь ее нет. Слушай, вот что мы с тобой сейчас сделаем! - Ежевика по?
Сам он не слишком верил в свои слова, зато Ласточка заметно успокоилась.
- Как ты думаешь, что нам теперь делать? - спросила она.
- В садах слишком опасно, - вслух размышлял Ежевика. - Лучше нам держаться с той стороны ограды, возле Гремящей Тропы. Если мы будем идти по траве, чудища ничего нам не сделают. Рано или поздно гнезда Двуногих закончатся, и будет полегче.
- Но как же остальные?!
Это был вопрос, на который он не знал ответа. Они не могли искать товарищей, когда кругом столько Двуногих и собак, но оставить их здесь тоже было невозможно. У Ежевики даже в животе засосало от тревоги, когда он подумал о Белочке, такой одинокой и беззащитной в этом непонятном и опасном месте.
- Возможно, они тоже так сделают, - протянул он, стараясь, чтобы голос его прозвучал как можно уверенней. - А может быть, они будут дожидаться нас. Давай рискнем, а если они не появятся, то когда стемнеет и Двуногие попрячутся в свои гнезда, я схожу на разведку.
Ласточка натянуто кивнула, и они спрыгнули с забора на короткую зеленую травку. Протиснувшись сквозь живую изгородь, коты снова очутились возле Гремящей Тропы, стараясь держаться подальше от ее ровной черной поверхности. Время от времени по дороге пробегали чудовища, но Ежевика так волновался о пропавших товарищах, что почти не замечал ни их утробного рева, ни резких порывов горячего ветра.
Тем временем изгородь кончилась. В этом месте Гремящая Тропа снова поворачивала, чтобы чуть дальше соединиться с еще одной дорогой. Между двумя тропами лежал клин земли, поросший кустами боярышника. За Гремящими Тропами до самого горизонта тянулись поля. Холодный ветерок шевелил шерсть на боках Ежевики, а он никак не мог оторвать взгляда от полей, за которые уже начало опускаться солнце.
- Слава Звездному племени! - выдохнула Ласточка.
Ежевика направился к кустам. Там было намного безопаснее, кроме того, он очень надеялся, что друзья поджидают их в зарослях. Оставив Ласточку на страже, Ежевика полез в самую глубь, негромко окликая товарищей. Но никто ему не отозвался, и знакомых запахов тоже не было.
Когда он вернулся обратно, Ласточка чинно сидела на траве, обернув хвостом лапы. Перед ней лежала мышка.
- Пополам? - предложила она. - Я ее поймала, но что-то мне кусок в горло не лезет.
Посмотрев на еду, Ежевика сразу вспомнил о голоде. С утра он как следует подкрепился в амбаре у Горелого, но после этого они проделали та кой долгий путь...
- Ты уверена? Я и сам могу себе поймать.
- Нет-нет, угощайся, - и она лапкой подвинула к нему мышь.
- Спасибо. - Ежевика улегся возле нее и впился зубами в дичь, теплый мышиный вкус наполнил его пасть. - Постарайся не волноваться, - сказал он, когда Ласточка, склонив головку, нехотя откусила кусочек. - Я уверен, что рано или поздно мы их повстречаем.
Ласточка оторвалась от еды и взволнованно посмотрела на него.
- Я тоже надеюсь. Просто мне не по себе без Урагана. Понимаешь, мы всегда были очень близки, гораздо ближе, чем другие братья и сестры. Наверное, это оттого, что наш отец принадлежит другому племени.
Ежевика кивнул. Их с Рыжинкой тоже по-особенному сблизила необходимость бороться против кровавого наследства, которое досталось им от отца, Звездоцапа.
- Ну конечно, тебе ли не понять! - Ласточка наклонила кончики ушей, предлагая ему доесть остатки мыши.
- Да, - вздохнул Ежевика. - Но я не скучаю по своему отцу так, как ты скучаешь по Крутобоку. Я даже не могу чтить его память.
- Наверное, это очень тяжело, - Ласточка ласково прижалась щекой к его плечу. - Мы хотя бы на Советах видим Крутобока. А как мы гордились, когда он стал глашатаем!
- Он тоже гордится вами, - проурчал Ежевика, радуясь тому, что можно сменить тему.
Он проглотил последний кусочек мыши, и, пока Ласточка нехотя расправлялась с остатками, начал размышлять о том, что же делать дальше. Выглянув из куста, он увидел, что солнце в огненных лучах уже садится за горизонт, озаряя путь, который им предстоит пройти. Но они не могли сделать ни шагу, пока не найдут остальных.
- Их здесь нет, - прошептала Ласточка, и он почувствовал на ухе ее теплое дыхание.
- Значит, мне придется вернуться. Оставайся здесь на случай, если...
Негодующий визг заставил его замолчать. Из последнего сада в ряду послышались злые, перепуганные кошачьи крики. Вскакивая с земли, Ежевика поймал остановившийся взгляд Ласточки.
- Они там! - прохрипел он. - И они в беде!

Глава XV

Листвичка открыла глаза и увидела над головой листья папоротников, особенно четкие на фоне бледнеющего неба. Она тут же вспомнила, что сегодня ночь половины луны, когда все целители и их ученики отправляются в путешествие к Высоким Скалам, чтобы встретиться со звездными предками возле таинственного Лунного Камня. Дрожь возбуждения пробежала по ее телу; Листвичка ходила туда всего один раз, когда Звездное племя признало ее ученицей целительницы, но знала, что воспоминание об этом походе навсегда останется в ее памяти.
Она выскочила из своего уютного мохового гнездышка, потянулась, широко зевнула и поморгала глазами, прогоняя остатки сна. Пепелица шумно суетилась в своей пещерке; вскоре и целительница высунула голову наружу и как следует втянула носом воздух.
- Дождем не пахнет, - сообщила она. - Надеюсь, путешествие будет легким.
И, не теряя времени, она заковыляла к выходу из лагеря. По дороге Листвичка с сожалением покосилась на кучу свежей дичи; согласно закону, кот, желающий пообщаться со звездными предками, обязан делать это натощак.
Когда Сумрак, стоявший на страже перед входом в лагерь, склонил голову перед проходящей целительницей и ее ученицей, Листвичка даже смутилась от неожиданности. Она была всего лишь ученицей и еще не успела привыкнуть к уважению, которым воины окружают своих целителей.
Густые тени еще лежали в овраге и под деревьями, когда они с Пепелицей подошли к Четырем Деревьям, за которыми им предстояло ступить на территорию племени Ветра. Тихий шорох в траве выдавал возню дичи, но крошечные зверьки сейчас могли чувствовать себя в полной безопасности. Лишь изредка какая-нибудь птица издавала тревожный крик, заметив двух кошек, почти неотличимых от серых теней в серых сумерках.
- Потренируй глаза, - спустя какое-то время велела Листвичке Пепелица. - Если заметишь какие-нибудь целебные травы, мы сорвем их на обратном пути. Листвичка послушалась и стала внимательно смотреть по сторонам. Вскоре они добрались до ручья. Попив воды, целительницы пошли вдоль берега, пока не добрались до места, где торчащий из воды камень облегчал переход.
Листвичка внимательно погладывала на наставницу, опасаясь, как бы ее не подвела покалеченная лапа, но Пепелица с привычной легкостью справилась с переходом.
Когда они лезли на холм, спускающийся к священной поляне, Листвичка повела носом, вынюхивая остальных котов.
- Так, племя Теней! - пробормотала она. - Наверное, это Белогрудый.
- Он всегда меня ждет, - кивнула Пепелица. Листвичка знала, что когда-то давно, когда в племени Теней разразилась смертельная хворь, Пепелица спасла жизнь Белогрудому; выздоровев, тот решил посвятить себя врачеванию, и с тех пор их с Пепелицей связывает настоящая дружба, редкая даже по сравнению с обычными узами, объединяющими целителей.
Поднявшись на гребень холма, Листвичка сразу заметила маленькую, но полную достоинства фигурку, сидящую у подножия скалы. Целитель племени Теней был один, поскольку еще не выбрал себе оруженосца. Завидев кошек, он вскочил на лапы и приветственно замяукал. В тот же миг зашуршали кусты возле дальнего склона холма, и на поляну вышел целитель Речного племени Пачкун со своей ученицей Мотылинкой.
Листвичка очень обрадовалась при виде маленькой ученицы и со всех лап бросилась к ней, пока Пепелица и остальные целители, встретившись в центре поляны, принялись обмениваться новостями.
- Мотылинка! - промяукала она. - Как я рада тебя видеть!
Солнце поднялось над деревьями, и золотистая шерсть Мотылинки вспыхнула расплавленным янтарем. "Какая она красавица!" - снова подумала Листвичка, слегка опешив от того, что ученица и не подумала отвечать на ее приветствие.
Мотылинка холодно кивнула головой.
- Здравствуй. Я знала, что Пепелица придет с ученицей.
Что-то в ее тоне заставило Листвичку почувствовать себя жалкой, словно Мотылинка нарочно пыталась поставить ее на место. Конечно, ведь Мотылинка уже воительница... Может быть, она ждала от ученицы уважения, а не дружеских излияний? Острый шип разочарования кольнул Листвичку, она опустила голову и поплелась за остальными котами, которые уже начали подниматься на холм в сторону территории племени Ветра.
Но на вересковой пустоши Листвичка снова воспрянула духом. Яркий блеск раннего осеннего солнца, ветерок, колышущий вереск, ощущение пружинистой травы под лапами, ароматы утесника и боярышника - все здесь было совсем иначе, чем в густом, тенистом лесу Грозового племени! Заметив, что Мотылинка послушно идет за своим наставником и не принимает участия в разговоре Целителей, Листвичка снова подбежала к ней.
- Я и не думала, что увижу тебя, - сказала она. - Мне казалось, Пачкун должен вести тебя к Материнскому Истоку в последнюю половину месяца.
Мотылинка резко обернулась, и ее янтарные глаза вспыхнули, как будто Листвичка сказала что-то обидное. Та даже опешила от неожиданности.
- Прости, я... - пролепетала она. Внезапно Мотылинка расслабилась, злые огоньки в ее глазах погасли.
- Нет, это ты меня прости, - ответила она. - Ты ни в чем не виновата. Помнишь, на последнем Совете Пачкун сказал, что ждет, когда Звездное племя пошлет ему знак о том, могу ли я стать целительницей?
Листвичка кивнула.
- Знака все не было, - Мотылинка помолчала и поскребла когтями по жесткой траве. - Насту пила половина луны, но Звездное племя молчало! Я решила, что оно отвергает меня, а остальные коты тут же начали наперебой твердить об этом. Это все потому, что я не родилась в племени, и моя мать была бродячей кошкой, - гнев снова полыхнул в ее глазах, но тут же угас,
- Мне так жаль! - воскликнула Листвичка, с сочувствием глядя на золотистую красавицу.
- Пачкун велел мне набраться терпения, -скривила губы Мотылинка. - Ему-то легко терпеть, а мне каково? Я пыталась, но знака все не было и не было. Тогда я решила уйти из племени, но Коршун - помнишь моего брата, Коршуна? - он посоветовал мне не обращать внимания на пересуды. Он сказал, что я обязана доказывать свою преданность не этим завистникам, а Звездному племени, и что он не сомневается в том, что рано или поздно знак будет послан.
- И он оказался прав! - не выдержала Листвичка. - Ведь иначе тебя бы здесь не было.
- Да, он оказался прав, - радость промелькнула в желтых глазах Мотылинки. - Это случилось всего два дня назад. На рассвете Пачкун вы шел из своей палатки и увидел у самого входа мотыльковое крылышко. Он сразу показал его Пятнистой Звезде и остальным котам. И сказал, что яснее знака и быть не может.
А Пятнистая Звезда... - начала Листвичка, но отдаленный кошачий крик заставил ее поднять голову. Трое целителей стояли на гребне дальнего холма и смотрели на отставших учениц.
- Вы идете или нет? - слабо донесся до них голос Пачкуна.
Листвичка смущенно переглянулась с Мотылинкой и весело заурчала. Звездное племя послало свой знак, значит, Мотылинке больше не о чем беспокоиться. Лунный Камень ждет их, чтобы открыть им тайны предков-воителей. "Нет ничего лучше, чем быть ученицей целителя!"- по крайней мере, сейчас Листвичка нисколько в этом не сомневалась.
- Пошли! - взволнованно окликнула она Мотылинку. - Мы так отстали!

***

В полдень, возле одного из ручьев, протекавших через пустошь, они повстречали Корявого, Целителя племени Ветра. Корявый с Пачкуном Дружески приветствовали друг друга, несмотря на то, что в последнее время отношения между их племенами сильно ухудшились из-за того, что племя Ветра настаивало на своем праве пить воду из реки до следующего Совета. Но целители стоят вне обычного племенного соперничества, ведь они преданы Звездному племени, для которого не существует лесных границ.
Вскоре Листвичка заметила, что Пепелица начала сильно прихрамывать, старая рана все-таки давала о себе знать. Но целительница Грозового племени не может вслух признаться в своей слабости, поэтому Листвичка решила сама попросить о передышке.
- Может, пора отдохнуть? - простонала она, плюхаясь на клочок сухого вереска. - Я так устала!
Пепелица лукаво посмотрела на Листвичку, явно разгадав ее замысел, и громко согласилась.
- Ох уж эти оруженосцы, - проворчал Коря вый. - Никакой выносливости!
- Сам-то он прошел гораздо меньше, чем мы, - прошептала Мотылинка, усаживаясь возле Листвички. - И оруженосца у него нет, так что откуда ему знать?
Вообще-то он не злой, - шепнула в ответ Листвичка. - Просто ему нравится ворчать.
Она улеглась на бочок и принялась тщательно вылизывать шерстку, чтобы во всей красе предстать перед Звездным племенем. Мотылинка последовала было ее примеру, но вдруг остановилась.
- Листвичка, проверь меня, а? - умоляюще попросила она.
- Проверить? Как это?
- По травам, - янтарные глаза Мотылинки были полны тревоги. - Понимаешь, вдруг Пачкун думает, что я знаю их все назубок? Мне не хотелось бы подвести его. Ноготки снимают заражение, листья тысячелистника выводят яд, это я помню. Но что лучше всего применять при болях в желудке?
- Ягоды можжевельника или корень кервеля, - озадаченно ответила Листвичка. - Но по чему ты так волнуешься? Можно же всегда спросить у наставника, он ведь не думает, что ты знаешь все на свете!
- А когда я встречусь со Звездным племенем? - в отчаянии простонала Мотылинка. - Я же должна буду доказать им, что достойна стать целительницей! Они могут не признать меня, если я не вспомню того, что обязана вы учить назубок!
Листвичка едва сдержалась, чтобы не расхохотаться.
- Все будет не так, - терпеливо объяснила она. - Звездное племя не будет задавать тебе вопросов. Они... понимаешь, это трудно объяснить, но я уверена, что тебе не о чем волноваться.
- Тебе-то легко, - с плохо скрытой горечью вздохнула Мотылинка. Ты родилась в лесу. А мне нужно быть лучше других, чтобы меня признали хотя бы в своем племени!
- Возможно, это справедливо для Речного племени, - покачала головой Листвичка. - Но в Звездном племени все иначе. Тебе не нужно заслуживать признания звездных предков - они просто да ют его, как дар.
- А мне могут не дать, - не унималась Мотылинка.
Листвичка с улыбкой посмотрела на подругу, Мотылинка была такая сильная и красивая, она владела всеми воинскими навыками, она, не жалея сил, училась науке врачевания - и все равно боялась, что никогда не сможет прижиться в лесу!
Придвинувшись ближе, Листвичка потерлась щекой о щеку Мотылинки.
- У тебя все будет прекрасно, - шепнула она. - Посмотри на нашего Огнезвезда. Он тоже не родился в лесу, а теперь стал предводителем племени! - заметив, что и этот пример не смог успокоить Мотылинку, она сказала: - Просто поверь мне. Когда ты встанешь перед Лунным Камнем, сама все поймешь.
Солнце уже начало клониться к закату, когда целители подошли к Высоким Скалам. Жесткая трава пустоши сменилась крутыми выступами твердой земли с редкими кустиками вереска. То тут то там из земли торчали камни, поросшие желтым лишайником.
Корявый, который шел первым, взобрался на плоский камень и поглядел вверх. Прямо под вершиной чернел черный провал, ведущий в сердце скалы.
- Это Материнский Исток, - пояснила Мотылинке Листвичка, но тут же вспомнила, что подруга уже видела его, когда ходила сюда во время воинской подготовки. - Извини, - тут же поправилась она. - Я забыла, что ты здесь не в первый раз.
Мотылинка широко распахнутыми глазами смотрела в зияющее отверстие.
- Я никогда не была внутри, ответила она. - У меня не было права.

Предыдущая страница 12 Следующая страница


13 Эрин Хантер

- Я понимаю, это немного страшно, но в то же время, так здорово! - подбодрила ее Листвичка.
Мотылинка гордо вскинула подбородок.
- Я не боюсь, - отрезала она. - Я воительница. Я ничего не страшусь.
"Даже быть отвергнутой Звездным племенем?" - Листвичка не посмела задать свой вопрос вслух, но когда они с Мотылинкой улеглись рядом, чтобы дождаться темноты, она почувствовала, как дрожит подруга.
Когда полный месяц всплыл над вершиной горы, Пачкун поднялся на лапы.
- Пора, - проскрипел он.
У Листвички даже живот свело от волнения, когда, следом за своей наставницей, она поднялась по склону и ступила под каменный свод. Дохнуло холодной сыростью; Листвичке показалось, будто река тьмы вытекает из провала и воды ее чернее окружающей их ночи. Листвичка заняла свое место в конце цепочки, сразу за Мотылинкой.
Туннель шел вниз, виляя из стороны в сторону, и вскоре Листвичка совсем потеряла чувство направления. Воздух здесь был так плотен, словно они очутились не под землей, а под водой. Она ничего не видела - даже Мотылинку, идущую в нескольких шагах впереди нее, зато отчетливо слышала прерывистое дыхание речной ученицы и чувствовала запах ее страха.
Наконец во тьме дохнуло холодком, и у Листвички вся шерсть зашевелилась от волнения, когда она поняла, что они приближаются к сердцу скалы. Едва уловимые ароматы верхнего мира просачивались сквозь отверстие в вершине горы, и холодный свет звезд выхватывал из темноты высокие каменные стены и гладкий, истертый временем пол пещеры. В центре возвышалась скала в три хвоста высотой. Несмотря на тьму, Листвичка с благоговением устремила взгляд туда, где возвышался ее темный, величественный силуэт.
Мотылинка легонько коснулась ее боком.
- Где мы? - шепнула она. - Что происходит?
- Мотылинка, ты стоишь перед Лунным Камнем, - прозвучал с дальнего края пещеры голос Корявого. - Когда придет время, мы будем говорить здесь со Звездным племенем. - Все расселись кругом, на расстоянии лисьего хвоста от камня.
Листвичка услышала судорожный вздох подруги и ободряюще прижалась к плечу речной кошки.
- Нам тоже надо сесть, - выдохнула она на ухо Мотылинке. Усаживаясь возле Пепелицы, она почувствовала, как речная кошка робко опускается рядом.
В темноте время тянулось бесконечно, и вскоре Листвичке стало казаться, что они сидят здесь уже долгие месяцы. Внезапно сияющий белый свет пролился в пещеру - это в отверстие скалы заглянула луна. Мотылинка судорожно вздохнула. Лунный Камень, словно очнувшись ото сна, засверкал в свете луны, как будто все звезды Серебряного пояса вспыхнули под его гладкой поверхностью.
Когда глаза Листвички привыкли к яркому свету, она заметила, что Пачкун поднялся на лапы, повернулся и медленно прошел через всю пещеру к своей ученице. Белый свет струился по его шкуре, отчего целитель казался закованным в лед.
- Мотылинка, - торжественно произнес он, - хочешь ли ты, как подобает целительнице, приобщиться к тайнам Звездного племени?
Повисла тишина. Слышно было, как Мотылинка громко сглотнула, прежде чем ответить:
- Да.
- Тогда выйди вперед.
Мотылинка встала, следом за своим наставником пересекла пещеру и остановилась возле камня. Сейчас Мотылинка казалась совсем неземной, ее золотистая шерстка стала бледной, как пепел, а глаза сверкали серебром, как будто она уже вступила в ряды Звездного воинства. Листвичка содрогнулась. Это была плохая мысль, и она постаралась поскорее отогнать ее, не желая даже думать о том, что это могло быть знамение.
- Воины Звездного племени, продолжал Пачкун, - я представляю вам эту ученицу. Она избрала путь целительницы. Наградите ее своей мудростью и проницательностью, чтобы она могла постичь вашу волю и исполнять ее, врачуя своих соплеменников.
Он взмахнул хвостом и обратился к Мотылинке.
- Ложись здесь и прижмись носом к камню.
Мотылинка повиновалась, двигаясь точно во сне. Как только она легла, остальные целители подошли и устроились вокруг Лунного Камня, и Пепелица велела Листвичке сделать то же самое. Шерстка ученицы зашевелилась от предвкушения того, что сейчас произойдет.
- Пришло время разговора со Звездным племенем, - возвысил голос Корявый.
- Предки-воители, придите, чтобы говорить с нами, - попросил Белогрудый. - Откройте нам судьбу наших племен.
Листвичка закрыла глаза и прижала нос к поверхности камня. В тот же миг холод пронзил ее, словно она с головой нырнула в темную воду или встретила грудью острый ястребиный коготь. Они ничего не видела и не слышала, она не чувствовала под собой твердого пола пещеры, она плыла в кромешной ночи, куда не проникал даже свет Серебряного пояса.
Затем какие-то картины замелькали перед ее глазами. Она увидела Четыре Дерева, но дубы совсем облетели, лишь несколько резных листьев свисали с их ветвей. Одно дерево раскачивалось во все стороны, гораздо сильнее, чем под порывами самого свирепого ветра, а другие почему-то оставались неподвижными. В тот же миг, картина сменилась другой. Чудовища неслись по Гремящей тропе, и длинная вереница котов брела сквозь снег - черная линия на бесконечном белом просторе. Здесь совсем не было деревьев, и место было совсем чужое, незнакомое.
А в конце Листвичка увидела сестру, и едва не закричала от радости, хотя прекрасно знала, что нельзя произносить ни звука. Белочка бежала по широкому зеленому полю, и Листвичке почему-то показалось, что с ней рядом идут еще какие-то коты, но тут видение растаяло, и снова наступила тьма.
Постепенно холод камня начал просачиваться под ее шкуру, и бесконечность снов Звездного племени сменилась обычной ночной свежестью раннего Листопада. Необычайная безмятежность переполняла Листвичку, словно она снова стала котенком, и мать ласково вылизала ее во сне. Звездное племя охраняет ее связь с Белочкой даже теперь, когда сестры оказались так далеко друг от друга.
Целители вокруг нее уже поднимались на лапы, готовые возвращаться на поверхность. Мотылинка стояла среди них, глаза ее сияли торжеством и изумлением перед тайнами, которые только что открыло ей Звездное племя. У Листвички отлегло от сердца - предки-воители все-таки признали Мотылинку! Как бы не относились к ней соплеменники, она больше никогда не усомнится в одобрении Звездного племени.
Пачкун провел кончиком хвоста по губам Мотылинки, напоминая о необходимости хранить молчание, и первым пошел к выходу из пещеры. Листвичка снова пристроилась в конце и, следуя изгибам подземного туннеля, вместе со всеми пошла обратно в свой мир.
Когда они подошли к выходу, Мотылинка выбежала вперед, вскочила на острый обломок скалы и, запрокинув голову, испустила громкий торжествующий вой.
Пачкун только понимающе покачал головой.
- Что ж, ее можно понять, верно? Ну вот, - проворчал он, когда Мотылинка спрыгнула со скалы к своему наставнику, - ты теперь настоящая ученица целителя. Как себя чувствуешь?
- Восхитительно! - откликнулась Мотылинка. - Я видела, как Коршун ведет патруль, я... - она запнулась, потому что Ласточка свирепо вы таращила глаза, напоминая, что целительница не должна рассказывать о том, что видела во сне до тех пор, пока не поймет значение посланного знамения.
- Поздравляю тебя, - прошептала она. - Я же говорила, что все будет хорошо.
- Да, говорила, - глаза Мотылинки сияли. - Теперь все будет прекрасно. Я признана! Теперь Речное племя не сможет больше избегать меня!
И она со всех лап понеслась вниз по склону, далеко обогнав остальных. Листвичка смотрела ей вслед, и множество вопросов теснились в ее душе. Что увидела Мотылинка? И какое видение послало Звездное племя Пепелице? Целительница Грозового племени выглядела задумчивой, но глаза ее оставались непроницаемыми.
Листвичка подавила дрожь, вспомнив о своем собственном сне. Какая сила может сотрясти один из могучих дубов? И почему коты шли куда-то в лютую стужу Голых Деревьев? Если Звездное племя посылает сны о том, что случиться в будущем, то как можно истолковать увиденное?
Но, несмотря на все эти мысли, Листвичка испытывала небывалый прилив сил. Пусть Белочка сейчас где-то далеко от родных мест, но Звездное племя знает, что она в безопасности.
"Поскорее пришлите ее обратно, - молилась Листвичка, спускаясь с горы следом за другими котами. - Куда бы ни завела их дорога, пожалуйста, верните их домой!"

Глава XVI

Ежевика снова помчался к изгороди, Ласточка неслась за ним следом. Ежевика разрывался от желания немедленно кинуться в сад и освободить своих друзей, но воспоминание о том, что случилось после перехода через Гремящую Тропу, заставляло его соблюдать осторожность. Он осторожно протиснулся сквозь ветви, чтобы, оставаясь невидимым, как следует осмотреться.
То, что он увидел, заставило его оцепенеть. Возле самого гнезда Двуногих двое огромных ручных котов преградили путь Грачику и Урагану. Черный оруженосец припал к земле, уши его были прижаты к затылку, а губы разъехались в стороны, обнажая острые зубы. Ураган вытянул вперед лапу, пугая домашних котов выпущенными когтями. Ежевика сразу понял, что друзья не могут уйти без боя, и увидел, что отступать им некуда, если не считать полуоткрытой двери в гнездо Двуногих.
- Великое Звездное племя! - выдохнула Ласточка. - Да эти домашние коты здоровее любого воина!
"Подумаешь!" - фыркнул про себя Ежевика. Большой рост и лоснящаяся шкура еще не делают из кота воина. Ежевика не сомневался, что его друзья выиграют эту битву, но, во-первых, домашние коты сражались на своей территории, а во-вторых, они запросто могли серьезно изранить чужаков. А вот как раз этого нужно было всеми силами избежать, учитывая, что впереди их ждала долгая и опасная дорога.
Ежевика напряг мышцы, готовясь броситься на котов сзади, но не успел он шелохнуться, как какая-то рыжая молния обрушилась с забора на землю и понеслась по саду.
- Белочка! Нет! - взвыл Ежевика.
Но ученица и ухом не повела; скорее всего, она даже не слышала его крика. Очутившись за спиной ощетинившихся врагов, она изо всех сил полоснула когтями ближайшего к ней домашнего кота. Оба кота с рычанием обернулись.
Ежевика громко закричал:
- Ураган! Грачик! Сюда!
Грачик ветром пролетел по траве и, едва не сбив с лап Ежевику, вскарабкался на изгородь. Но Ураган не тронулся с места и яростно завизжал, не сводя глаз с наступающих котов. В следующий миг на верхушке забора со стороны соседнего сада появилась Рыжинка и, не раздумывая, прыгнула на подмогу.
- Прочь, лисья какашка! - закричала Белочка на наступающих котов.
Ближайший кот замахнулся на нее, и его когтистая лапа чудом не задела ученицу. Но тут дверь в гнездо широко распахнулась, на пороге появилась какая-то Двуногая и с криком замахала руками. Домашние котики бросились за угол гнезда, а лесные коты помчались к изгороди. Двуногая сердито посмотрела им вслед, потом вернулась в свое гнездо и с грохотом захлопнула дверь.
- Белочка! - зашипел Ежевика, когда ученица остановилась возле него. - О чем ты думала, а? Эти двое едва не спустили с тебя шкуру!
Белочка без тени раскаяния дернула плечом.
- А вот и нет! У домашних котиков кишка тонка, - фыркнула она. - А потом, Ураган и Грачик не дали бы меня в обиду.
- Не ругай ее, Ежевика, - янтарные глаза Урагана ласково сверкнули, когда он посмотрел на Белочку. - Давно я не встречал такой отваги. Ласточка тут же согласилась с братом, и Ежевике стало немного неловко за свою резкость.
Рыжинка тоже одобрила поступок ученицы, и только Грачик смотрел хмуро: возможно, его задело то, что Белочка показала себя с лучшей стороны, чем он, а может быть, он злился из-за того, что в минуту опасности пришлось подчиниться приказу Ежевики.
- Я не сказал, что она не храбрая, - горячо возразил Ежевика. - Но одной храбрости мало, надо же и головой думать! Нам предстоит дальний путь, а если кто-то будет ранен, придется повернуть назад.
- Ладно, все ведь обошлось, - бросила Рыжинка. - Пошли что ли?
Ежевика повернулся и повел котов обратно, на пятачок жесткой травы, где они с Ласточкой столько просидели в ожидании. Солнце уже село, но алые полосы, догоравшие на небе, позволяли разглядеть дорогу.
- Здесь можно и заночевать, - предложил Ежевика. - И укрыться есть где, и добыча попадается.
- Слишком близко к гнездам Двуногих, - возразил Ураган. - Может быть, перейдем Гремящую тропу и заночуем вон в тех полях?
Это предложение всем пришлось по душе. Звездное племя помогло им второй раз спокойно пересечь Гремящую Тропу, и в сгущающихся сумерках коты потрусили через поля. Земля здесь была неровной, часто попадались заболоченные участки и груды камней; все выглядело так, будто тут тоже когда-то стояли гнезда Двуногих, впоследствии разрушенные до основания.
- Совсем неплохо, - буркнул Ураган. - Можно остановиться.
- Давайте остановимся, пожалуйста! - подхватила Ласточка. - Я так устала, у меня просто лапы отваливаются!
- А я считаю, что нужно пройти еще дальше - тут же заспорил Грачик, и Ежевика поду мал, что оруженосцу просто хочется проявить характер. - Тут даже дичью не пахнет.
- Мы сегодня очень долго были в пути, - осторожно высказался Ежевика. - Если пойдем дальше, то рискуем попасть в новую беду или заночевать под открытым небом. Давайте хорошенько осмотримся и убедимся, что здесь нас не подстерегают какие-нибудь неприятности. Например, нет ли здесь барсучьих или лисьих нор.
Все согласились, и только Грачик что-то упрямо заворчал себе под нос. Белочка побежала разведать, что творится за каменной стеной. Ее не было так долго, что Ежевика отправился на поиски, почти не сомневаясь в том, что ученица попала в какую-то новую переделку, но Белочка вдруг выскочила на него из-за камней.
- Вот это место! - завопила она, стряхивая с усов капельки воды, и Ежевика невольно поразился ее неиссякаемой энергии. - Там за стеной лужа, и воды полно.
- Вода? Ну-ка, ну-ка, - воскликнула Рыжинка и поскакала туда, куда показывала Белочка. - У меня весь рот высох, как последний осенний листочек!
Но через мгновение она вылетела из-за стены и, угрожающе распушив хвост, направилась к Белочке.
- Что за глупые шутки? - рычала Рыжинка. Белочка ошарашенно уставилась на нее.
- Шутка? О чем это ты?
- Вода жутко воняет! - процедила Рыжинка. - А на вкус соленая и мерзкая.
- Врешь! - возмутилась Белочка. - Я долго пила, и вода была свежая.
Рыжинка молча отвернулась и сердито впилась зубами в сочный стебель травы. Ураган с беспокойством посмотрел на Белочку.
- Постой-ка, - велел он и скрылся за стеной. Когда он вернулся, усы его влажно поблескивали от воды. - Нет, отличная вода!
- А почему тогда у меня полон рот соли? - крикнула Рыжинка.
Дрожь пробежала по спине Ежевики.
- А что если... - начал он, по очереди обводя глазами своих спутников. Потом судорожно сглотнул. - А что если это знамение Звездного племени? Может быть, предки хотят сказать, что мы правильно сделали, отправившись на поиски местагде-тонет-солнце? Мне ведь тоже снилась соленая вода!
Четверо избранников переглянулись, и Ежевике показалось, что в их расширенных глазах он увидел благоговейный трепет, смешанный с надеждой.
- Если это так, - первой нарушила молчание Рыжинка, - значит, Звездное племя все время пребывает с нами, - она огляделась, словно на деялась увидеть в темном поле светящиеся силуэты звездных воителей.
Ежевика изо всех сил впился когтями с траву, сейчас ему было просто необходимо ухватиться за что-то земное и надежное!
- Тогда все хорошо, - прошептал он.
- Но почему тогда мы все не получили этого знака? - взвился Грачик. - Почему только вы двое?
- Наверное, позже и мы с тобой получим, - примирительно сказала Ласточка и погладила оруженосца хвостом.
- Наверное! - Грачик сердито отстранился, отошел к стене и свернулся в клубок.
Остальные тоже стали устраиваться на ночлег. Ежевика с тоской вспомнил о кишащем мышами амбаре; здесь дичью даже не пахло, а значит, им предстояло ложиться спать на пустой желудок. Завтра с утра нужно будет как следует поохотиться перед выходом.
Первые звезды Серебряного пояса начали загораться над его головой. Звездные воители наблюдают за нами и направляют наш путь, - сонно подумал Ежевика.
"Если бы только можно было поговорить с вами! Я бы тогда спросил, правильно ли мы делаем, и зачем нужно идти в такую даль. Жаль, что я не могу спросить вас о том, какая беда грозит нашему лесу..".
Звезды горели все ярче, но вопросы так и остались без ответа.

Глава XVII

Ежевика проснулся от того, что кто-то толкал его лапой.
Сквозь сон он услышал настойчивый голос Белочки.
- Вставай, Ежевика! Ласточка и Грачик исчезли!
Ежевика сел, сонно моргая глазами. Рыжинка была уже на лапах, а Ураган вылезал из гнездышка, которое устроил себе в зарослях папоротников. Белочка оказалась права. Ни Ласточки, ни Грачика не было видно.
Голова у него пошла кругом, он с трудом заставил себя подняться на дрожащие лапы. Солнце уже встало, в ясном голубом небе парили завитки белых облаков. Сильный ветер шевелил полевую траву, но не доносил даже слабого запаха пропавших котов. Сначала Ежевика засомневался, не ушли ли они домой. Ласточка с Грачиком, единственные из избранников, до сих пор так и не получили от Звездного племени знака соленой воды. Может быть, они почувствовали себя лишними, отвергнутыми звездными предками? Но если Ласточка с Грачиком все-таки повернули назад, то что тогда делать им с Рыжинкой?!
Но потом Ежевика понял, что это просто глупость. Возможно, Грачик и мог так подумать, но только не Ласточка! Тем не менее, ушли они вместе. Непохоже также, что на них кто-то напал - вокруг не пахло никакой опасностью, кроме того, шум борьбы, несомненно, разбудил бы остальных.
- Может быть, они пошли напиться из лужи? - предположил он, глядя в перепуганные глаза Белочки.
- Я там уже была, - тут же ответила она. - Я ведь не мышеголовая!
- Тогда, может быть...- Ежевика затравленно огляделся, пытаясь придумать какой-то план действий, и вдруг заметил вдалеке две маленькие фигурки, бредущие через поле. Порыв ветра, перелетев сквозь сломанную стену, принес знакомые запахи.
- Вон они! - закричал Ежевика.
Ласточка и Грачик торопливо неслись к груде камней. Пасти их были полны дичью, глаза довольно поблескивали.
- Где вы были? - рассердился Ежевика. - Мы волновались!
- Никогда больше никуда не уходи тайком, -попросил Ураган сестру.
- Ничего себе! - возмутился Грачик, выплевывая на землю двух мышек. - Пока вы тут храпели, как ежи в спячку, мы, между прочим, охотились!
- Там полно дичи, - Ласточка махнула хвостом в сторону зарослей на соседнем поле. - Мы наловили целую кучу, надо только сходить и за брать остальное.
- Пусть эти ленивые тупицы сами идут, - пробурчал Грачик.
- Конечно! - воскликнул Ежевика, сглатывая голодную слюну. - Вы просто молодцы! Оставайтесь здесь и ешьте, а мы принесем то, что там осталось.
Грачик, который уже свернулся на земле, готовясь впиться зубами в свою мышь, немедленно снова вскинул голову:
- Не смей разговаривать с нами, как наставник!
Он явно нарывался на скандал, поэтому Ежевика решил промолчать. Какая-то новая уверенность переполняла его, и даже скверный характер оруженосца не мог испортить ему настроения. Они спаслись из беды в саду Двуногих, Рыжинке был послан знак о том, что они правильно исполняют волю Звездного племени, а теперь еще их ждет сытный завтрак! Могло быть гораздо хуже, - думал Ежевика, торопясь в сторону зарослей.

***

- Это еще что такое? - спросил Ежевика. Прошло три дня после схватки в саду Двуногих. Все это время котыпутешественники шли через поля, старательно обходя разбросанные повсюду гнезда Двуногих, и ни разу не встретили никого, опаснее овец. Но сейчас они съежились в канаве, прорытой вдоль изгороди между двумя полями, и во все глаза смотрели на самых огромных животных, которых им только доводилось когда-либо видеть. Животные бегали взад-вперед по полю, фыркали и запрокидывали головы, а земля дрожала от топота их здоровенных ножищ.
- Лошади, - надменно процедил Грачик. Глаза его так и сияли от радости - наконец-то он знал что-то такое, о чем Ежевика даже не догадывался! - Они иногда забегали на нашу территорию, только тогда у них на спинах сидели Двуногие.
За всю жизнь Ежевика даже не слышал о таких чудесах!
Наверное, даже Двуногим порой хочется иметь четыре ноги, - пошутил он.
Грачик только плечами пожал.
- Слушайте, может пойдем? - простонала Белочка. - В этой канаве полно воды, у меня сейчас весь хвост намокнет.
- Ладно, пошли, - прошептал Ежевика. - Но мне не хотелось бы попасть им под ноги.
- Мне кажется, лошади не опасны, - заметил Ураган. - Мы как-то раз видели их на ферме у самой границы племени Ветра. Они тогда даже внимания на нас не обратили.
- Если даже они на нас наступят, то нечаянно, - добавила Ласточка.
Нечего сказать, хорошее утешение! Да одного удара этих ступней, похожих на глыбы истертого временем камня, достаточно для того, чтобы сломать кошачью спину!
Придется перебежать через поле, пока лошади будут на другом краю, - решила Рыжинка. - Вряд ли они за нами погонятся. Наверное, они ужасно тупые, иначе с какой стати они стали бы таскать на себе Двуногих?
- Ладно, - одобрил ее предложение Еже вика. - Бежим прямо по полю и ныряем в дальнюю изгородь. И ради Звездного племени, давай те на этот раз держаться вместе!
Они выждали, пока лошади ускачут в дальний конец поля.

Предыдущая страница 13 Следующая страница


Полночь 14

- Пора!
Он выскочил из канавы, и ветер тут же взъерошил ему шкуру. Друзья бежали рядом. Ежевике показалось, будто он слышит топот огромных ножищ за спиной, но оглядываться назад не было времени. В следующий миг он кубарем скатился в канаву, вырытую перед оградой на противоположной стороне поля, и нырнул под прикрытие невысокого кустарника.
Осторожно выглянув наружу, Ежевика увидел, что и остальные в целости и сохранности приближаются к кусту.
- Здорово! - пропыхтел он. - Кажется, у нас начинает получаться.
- Пора бы! - фыркнул Грачик.
На этом поле тоже оказались великаны. Сбившись в кучу, они стояли в тени деревьев, щипали траву и помахивали хвостами. Это были коровы. Ежевика видел их возле амбара Горелого, когда совершал свое первое путешествие к Высоким Скалам. У коров были гладкие черно-белые шкуры и огромные глаза, похожи на гигантские торфяные озера.
Коровы не обращали никакого внимания на стайку котов, так что по этому полю можно было идти не торопясь, осторожно раздвигая высокую прохладную траву. Солнце почти добралось до верхушки неба, Ежевику клонило в сон, но он знал, что нужно продолжать идти. Он то и дело поглядывал на солнце, с нетерпением ожидая, когда оно начнет клониться к закату и подтвердит, что они идут в правильном направлении. Ежевика надеялся, что погода останется ясной, и старался не думать о том, как они найдут путь, если небо однажды окажется затянутым тучами.
Миновав коров, коты вышли на новое поле, да такое огромное, что даже дальнего края не было видно. Вместо травы на этом поле росли какие-то толстые, желтые и жесткие стебли. Ежевика видел такие в амбаре у Горелого, только эти были очень коротко подстрижены и больно кололи лапы. Издалека доносился рев чудовища.
- Это там! - Белочка вскочила на невысокую ветку дерева, растущего из изгороди. - Ой, какое огромное чудище! Оно ходит прямо по полю, без Гремящей Тропы.
- Что? Быть того не может! - Ежевика забрался на ту же ветку и устроился рядом. К его изумлению, Белочка оказалась права. Исполинское чудище, гораздо больше тех, что бегают по Гремящей Тропе, медленно двигалось через поле. Чудище было окутано странным облаком желтой, клубящейся пыли.
- Убедился? - насмешливо спросила Белочка.
- Извини, - Ежевика спрыгнул с ветки и присоединился к остальным. - Белочка права. В поле пасется чудище.
- Тогда надо побыстрее перебежать, пока оно нас не заметило, - решил Ураган.
Чудища должны бегать по Гремящей Тропе, - недовольно заметила Ласточка. - Это просто нечестно!
Грачик опасливо провел лапой по толстым, колючим стеблям.
- Не нравится мне все это, - процедил он. - Мы в кровь расцарапаем себе подушечки на лапах, если побежим по этой гадости. Нужно идти в обход.
Он с вызовом поглядел на остальных, словно ожидал возражений, но никто не сказал ни слова, только Ласточка одобрительно заурчала. У Грачика бывают дельные мысли, - подумал Ежевика, - но почему он всегда так агрессивно высказывает их?
Оруженосец племени Ветра пошел впереди, а остальные двинулись следом, стараясь держаться поближе к изгороди, чтобы юркнуть в нее, если чудище вдруг надумает погнаться за ними. Между изгородью и колючими желтыми стебельками тянулась узкая полоска зеленой травы, по которой можно было идти вереницей.
- Вы только поглядите на нее! - воскликнула Рыжинка.
Она повела ушами в сторону мыши, которая сидела среди стеблей и грызла упавшие на землю зернышки. Никто и пошевелиться не успел, как Белочка подпрыгнула, перекувырнулась через голову - только стебли хрустнули - и снова вскочила, зажав в пасти мышь.
- Вот! - пропыхтела она, кладя свою добычу перед Рыжинкой. - Ты ее первая увидела.
- Спасибо, я сама могу себе поймать, - сухо ответила рыженькая кошка.
Рыжинка словно открыла им всем глаза. Теперь Ежевика и сам увидел множество мышей, которые сновали между стеблями и подбирали осыпавшиеся зерна. Само Звездное племя послало им возможность как следует поохотиться и набить животы! Когда Белочка насытилась, Ежевика велел ей влезть на дерево и наблюдать, не приближается ли чудовище.
Но чудище по-прежнему паслось вдалеке. После еды Ежевика почувствовал новый прилив сил, тем более, что солнце уже начало клониться к закату, а значит, скоро можно будет уточнить направление. Через какое-то время странное, колючее поле осталось позади, и дорога стала намного легче. Густой воздух дрожал от дневного зноя; пчелы жужжали в траве, беззаботно порхали мотыльки. Белочка лениво замахнулась на них лапой, но ее слишком разморило, чтобы пускаться в погоню.
Когда они добрались до края луга, Рыжинка пошла впереди, за ней следовали Ураган с Белочкой и Грачик с Ласточкой. Ежевика замыкал шествие, зорко наблюдая, нет ли какой опасности.
На этот раз им повстречалась не обычная живая изгородь, а ограда, сплетенная из чего-то тонкого и блестящего. Это было похоже на загородку из переплетенных прутиков, с одинаковыми промежутками между ними. Промежутки оказались слишком узки, чтобы в них протиснуться, зато между сеткой и землей был зазор, достаточно широкий для того, чтобы кот мог проползти в него, прижавшись брюхом к земле.
Ежевика первым полез под сетку и сморщился от боли, когда острые прутья царапнули его по спине. Следом за ним протиснулся Ураган. Уже поднимаясь на лапы, Ежевика вдруг услышал бешеный визг, доносящийся с дальнего края ограды.
- Я застряла!
Кричала Белочка. Испустив тяжелый вздох, Ежевика побрел к ней, а Ураган побежал следом. Грачик и Ласточка уже стояли возле ученицы, чуть позже к ним присоединилась Рыжинка.
- Ну, чего уставились? - рявкнула Белочка. - Вытаскивайте меня скорее!
Рыжая кошечка лежала на животе под оградой. Она решила пробраться как раз в том месте, где прутья слегка расплелись, и теперь края их глубоко запутались в ее шкуре. Каждый раз, когда Белочка дергалась, острые концы глубже впивались ей в кожу, и ученица жалобно взвизгивала от боли.
- Лежи спокойно, - распорядился Ежевика. Потом он обернулся и внимательно посмотрел на крепкий деревянный столб. - Сейчас сообразим, что делать. Может, если мы подкопаем этот столб, прутья слегка обвиснут, и нам будет легче ее выпутать? - Вообще-то столб стоял прочно, но если попробовать..,
- Проще перегрызть изгородь, - покачал головой Ураган. Он ухватился зубами за блестящие нити, но они даже не подались. Он выпрямился и сплюнул. - Нет, слишком прочные.
- Вот что я вам скажу, - вмешался Грачик. - Давайте обкусаем ей шерсть, вот и все.
- Только попробуй тронуть мою шерсть, дурень мышеголовый! - завопила Белочка.
Черный оруженосец оскалил зубы и угрожающе зарычал:
- Сама виновата! Была бы внимательней, ничего бы с тобой не случилось. Если мы не сможем тебя вытащить, останешься здесь, ясно?
- Нет, так нельзя! - резко повернулся к нему Ураган. - Если вы так решите, тогда я останусь с ней.
- Вот и славно! - обрадовался Грачик. - Оставайтесь на здоровье, а мы, избранники, и без вас обойдемся!
Ураган вздыбил шерсть на загривке и тяжело опустился на задние лапы, бугры мышц выступили под его темно-серой шкурой; еще мгновение, и оба кота кинулись бы друг на друга. И тут Ежевика с ужасом увидел, что две-три овцы подошли ближе и с интересом разглядывают котов, а издалека уже слышится встревоженный собачий лай. Нужно было поскорее уносить лапы.
- Прекратите! - крикнул он, бросаясь между забияками. - Никого мы нигде не бросим. Нужно придумать, как вытащить Белочку.
Он повернулся к ученице и увидел, что возле нее уже сидят Ласточка с Рыжинкой. Ласточка энергично разжевывала листья щавеля.
- Да что же это такое?! - воскликнула она, выплюнув листья и с раздражением покосившись на Ежевику. - Неужели вы, коты, только драться и умеете?
- Просто это у них лучше всего получается, - подхватила Рыжинка, пряча веселые искорки в глазах. - Вот так, а теперь размажь эти листья у нее по спине. Пусть она у нас станет скользкаяпрескользкая. Втяни живот, Белочка. Мне кажется, ты просто мышей переела.
Тем временем Ласточка принялась втирать разжеванный щавель в Белочкину шкуру, и густо вымазала им клок шерсти, запутавшийся в острых прутьях.
- Теперь попробуй еще раз, - приказала Рыжинка.
Белочка заскребла передними лапами по земле и изо всех рванулась вперед.
- Не получается! - прохрипела она.
- Все получается, - натянуто ответила Лас точка и надавила лапкой на ее спину, покрытую скользкой зеленой кашицей. - Продолжай.
- И побыстрее! - не удержался Ежевика. Снова залаяла собака, и наблюдавшие за кота ми овцы бросились врассыпную. Ветерок отчетливо пах псиной, причем с каждым мгновением запах усиливался. Ураган и Грачик напружинили лапы, готовясь пуститься наутек.
Белочка в последний раз неистово рванулась и вылетела из-под забора на поле. Клок рыжей шерсти соскользнул с конца ограды, правда, несколько прядок остались висеть на заборе, но Белочка была свободна! Она встала на лапы и отряхнулась.
- Спасибо! - поблагодарила она, повернувшись к Ласточке и Рыжинке. - Здорово придумано!
Это была чистая правда, и Ежевика немного пожалел о том, что сам до этого не додумался. Зато теперь они снова могли пуститься в путь навстречу садящемуся солнцу. Нужно было торопиться, пока собака не учуяла их, и Ежевика первым бросился бежать через поле, чувствуя себя в лапах Звездного племени.

***

Проснувшись на следующее утро, Ежевика с тревогой увидел, что небо затянуто плотными серыми тучами. Это слегка пошатнуло его уверенность в водительстве Звездного племени. Случилось то, чего он боялся, возможно, до сих пор им просто везло с погодой. Как же теперь, не видя солнца, они смогут идти в правильном направлении?
Встав с земли, он увидел, что остальные еще спят. Предыдущей ночью им пришлось устроиться на ночлег прямо в поле, в неглубокой ложбинке под жидкими колючими кустами. В последнее время Ежевика все чаще чувствовал себя неуютно без привычного полога лесной листвы над головой. Только теперь он понял, как много значат деревья в жизни грозовых котов: деревья кормят, защищают и укрывают воителей. Тревожное пророчество Синей Звезды острее барсучьих зубов впилось в его сердце.
Чтобы размять чешущиеся от нетерпения лапы, Ежевика решил выбраться из ложбинки и оглядеться. Небо вокруг было однообразно-серым, в воздухе чувствовалось сырое дыхание приближающегося дождя. Чуть поодаль, за шеренгой деревьев, просвечивали стены гнезд Двуногих. А вдруг дорога снова заведет их туда?
- Ежевика! Ежевика!
Кто-то взволнованно окликал его по имени. Ежевика обернулся и увидел Ласточку, которая со всех лап бежала к нему по склону оврага.
Я тоже получила его! - выпалила она, под бегая ближе.
- Кого?
- Знамение соленой воды! - Ласточка даже заурчала от восторга. - Мне приснилось, что я иду по полоске каменистой земли, а рядом плещется вода. Я наклонилась, чтобы попить, но вода была соленая, и даже проснувшись, я чувство вала соль на губах.
- Это просто прекрасно, Ласточка!
Тревога слегка отпустила Ежевику. Значит, Звездное племя по-прежнему пребывает с ними.
- Из нас четверых только Грачик до сих пор не получил знамения, - прошептала Ласточка, поглядывая в ложбину, где в траве темнела черная шубка спящего Грачика.
- Тогда, может быть, не будем рассказывать ему про твой сон? - неуверенно спросил Ежевика.
- Как можно? - отшатнулась Ласточка. - Рано или поздно он тоже получит свое знамение и поймет, что мы нарочно обманывали его. Нет, - подумав, продолжила она, - я сама скажу ему. Улучу момент, когда он будет в хорошем настроении, и расскажу.
- Долго же тебе придется ждать! - фыркнул Ежевика.
Ласточка печально вздохнула.
- Не надо так говорить, Ежевика. Грачик совсем не плохой. Неужели ты не понимаешь, как тяжело ему было оставить лес накануне посвящения в воины? Мне кажется, он чувствует себя очень одиноким. У меня есть Ураган, а у тебя Рыжинка с Белочкой. Мы давно знаем друг друга, а Грачик один сам по себе.
Ежевика никогда об этом не задумывался. Разумеется, Ласточка была права, но ее правота нисколько не облегчала общения с вздорным оруженосцем, готовым скандалить и затевать ссоры по любому поводу.
- Мы все верны своим племенам, - буркнул он. - И лесу, и воинскому закону. Грачик ничем от нас не отличается. Он сам во всем виноват. Какой-то оруженосец, а вечно лезет командовать!
Но Ласточка продолжала укоризненно смотреть на него.
- Даже если это так, мне его жалко. Особенно теперь, когда он узнает о том, что единственный не получил знамения.
Ежевика коротко коснулся щекой ее щеки.
- Тогда выжди удобный момент и расскажи ему, - решил он и добавил, оглядевшись: - Пора будить остальных и отправляться. Если, конечно, решим, куда идти.
- Туда, - уверенно сказала Ласточка, махнув хвостом на шеренгу деревьев возле дальнего края поля. - Прошлой ночью солнце опустилось там.
А дальше куда? Как найти дорогу без солнца? Может быть, Звездное племя пошлет им какой-нибудь знак, который приведет их к месту-где-то-нет-солнце? Спускаясь в овраг, чтобы разбудить товарищей, Ежевика горячо молился предкамвоителям:
"Пожалуйста, укажите нам путь. И защитите нас, когда придет беда - какой бы она ни была."

Глава XVIII

- У нас кончается чистотел, - Пепелица высунула голову из расщелины скалы. - Я истратила почти все запасы, когда у Долгохвоста была резь в глазах. Ты не могла бы сбегать и набрать немного?
Листвичка энергично закивала, не переставая разжевывать листья ромашки.
- Конечно! - ответила она, выплюнув последние кусочки кашицы. - Я как раз закончила. Отнести Горностайке?
- Нет, лучше я сама ее проведаю. У бедняжки страшная ломота в суставах, это все от погоды, - Пепелица вылезла из своей палатки, обнюхала разжеванные листья и одобрительно заурчала. - Вот умница. А теперь иди, да возьми с собой кого-нибудь из воинов. Лучший чистотел растет возле Четырех Деревьев, вдоль границы Речного племени, а речные коты и так злы из-за того, что племя Ветра продолжает пить воду из их реки.
- До сих пор? - поразилась Листвичка. - Но в последнее время выпало столько дождей! Наверное, у них самих полно воды.
- Скажи это племени Ветра, - пожала плечами Пепелица.
Продолжая обдумывать только что услышанное, Листвичка шмыгнула в папоротники и выскочила на поляну. Впрочем, пограничные склоки не имели никакого отношения к Грозовому племени, поэтому вскоре мысли Листвички снова вернулись к Белочке и Ежевике. С тех пор, как они ушли, солнце вставало уже четыре раза, и ни один кот ничего не слышал о судьбе пропавших. Внутреннее чувство подсказывало Листвичке, что ее сестра жива, но оно ничего не сообщало о том, что она делает и куда идет.
- Привет! - юная крапчатая воительница весело махнула хвостом, когда Листвичка вытащила из кучи мышь и уселась подкрепиться.
Листвичка тоже поздоровалась.
- Послушай, Медуница, - продолжала она, проглотив первый кусочек. - Ты очень занята сегодня утром?
- Нет, - Медуница проглотила остатки своей полевки, села и тщательно провела языком по губам. - Тебе что-нибудь нужно?
- Пепелица попросила меня сходить к Четырем Деревьям, у границы Речного племени, и набрать чистотела. Она велела мне взять с собой кого-нибудь из воинов.
- Ура! - Медуница вскочила с земли, л глаза ее радостно заблестели. - Это на тот случай, если воины Ветра случайно забредут на нашу территорию, да? Пусть только сунутся!
Листвичка засмеялась и быстро покончила со своей мышью.
- Все, я готова. Пошли!
У самого выхода из папоротникового туннеля они повстречали Огнезвезда и Бурого с Сероусом. Листвичка посмотрела на отца, и почувствовала, как острая колючка впивается ей в сердце. Голова предводителя была низко опущена, хвост волочился по земле, и даже огненно-рыжая шуба казалась тусклой.
- Ничего? - негромко спросила его Медуница, и Листвичка поняла, что крапчатая воительница прекрасно знает, куда ходил предводитель.
Огнезвезд покачал головой.
- Никаких следов. Ни запаха, ни следов лап, ничего. Они исчезли.
- Прошло уже несколько дней с тех пор, как они покинули нашу территорию, - угрюмо сказал Бурый. - Я думаю, больше нет никакого смысла посылать отряды на поиски.
- Ты прав, Бурый, - тяжело вздохнул Огнезвезд. - Отныне все в лапах Звездного племени.
Листвичка крепко прижалась щекой к его боку, а отец, проходя мимо, изогнул хвост и ласково пощекотал ей ушки. Листвичка видела, как у подножия скалы к нему подошла Песчаная Буря, и они вдвоем скрылись в пещере.
Острое чувство вины захлестнуло Листвичку, когда она подумала о том, сколько всего скрывает от родителей. Как обрадовались бы они, узнав, что Белочка жива и здорова, пусть и находится очень далеко от родной земли! Каждый волосок на шкуре Листвички потрескивал от волнения, и ей казалось, что все племя видело ее смятение, когда она семенила к выходу следом за Медуницей.

***

Солнце поднималось выше, унося утреннюю дымку, день обещал быть жарким, но багряно-желтая листва деревьев говорила о пришедшем в лес Листопаде. Листвичка и Медуница бежали к Четырем Деревьям. Ученица целительницы довольно урчала, любуясь тем, с какой ловкостью Медуница бросается обнюхивать каждый кустик и каждую лощинку. Ничто не напоминало о страшной ране, которая так долго не позволяла Медунице стать воительницей, а жизнерадостный нрав крапчатой кошечки нисколько не омрачился из-за того, что ей пришлось пробыть в оруженосцах вдвое дольше, чем всем остальным. Медуница была старше Листвички, но легкий характер делал ее похожей на игривого котенка.
Когда они приблизились к границе Речного племени, Листвичка услышала тихий лепет воды и заметила ее блеск сквозь зелень кустарника, растущего за деревьями. Следуя указаниям Пепелицы, она без труда нашла густые заросли чистотела и уселась, чтобы нагрызть столько, сколько сможет унести.
- Я помогу тебе дотащить, - предложила Медуница, оборачиваясь к ней от самой границы - Ага, метки Речного племени. У меня просто шерсть сворачивается от их запаха!
Пока Листвичка выполняла свое задание, Медуница осматривала спускающийся к реке склон. Листвичка уже почти закончила, когда подруга громко окликнула ее.
- Нет, ты только взгляни!
Листвичка подбежала к ней, поглядела вниз и увидела, как большой отряд котов из племени Ветра рассаживается на берегу, чтобы попить воды. По длинному хвосту она сразу узнала Звездного Луча, а рядом с ним заметила Одноуса, друга Огнезвезда.
- Они по-прежнему ходят сюда на водопой! - невольно воскликнула Листвичка.
- А теперь посмотри туда, - Медуница махнула хвостом и показала на бегущий через мост пат руль Речного племени. - Если хочешь знать мое мнение, то дело пахнет дракой.
Патруль возглавляла Невидимка, рядом с ней бежал молодой воин Коршун и какой-то незнакомый Листвичке черный котище постарше. Они спустились вниз по склону и остановились в нескольких лисьих прыжках от котов из племени Ветра. Невидимка что-то крикнула, но на таком расстоянии слов не было слышно.
Медуница дернула хвостом.
- Жаль, что нельзя подойти поближе.
- Думаю, нам не стоит переходить границу, - испуганно пролепетала Листвичка.
- Я понимаю... Но ведь там происходит что-то интересное! - нехотя сказала Медуница, и Листвичке показалось, что ее так и подмывает принять сторону речных котов в этом пограничном споре.
Тем временем Невидимка свирепо ощетинила шерсть, а хвост ее вдвое увеличился в размере. Звездный Луч оставил своих соплеменников и подошел ближе, чтобы поговорить с ней. Коршун что-то сказал Невидимке, но глашатай молча покачала головой, и воин сделал шаг назад, судя по его виду, он так и кипел от злобы.
Наконец Звездный Луч вернулся к своим воинам, которые уже закончили пить и повернули обратно. Они нисколько не торопились, и Листвичке показалось, что они уходят не потому, что послушались приказа Невидимки, а только потому что уже напились. Некоторые воины Ветра, проходя мимо, злобно шипели на речных патрульных, и Листвичка видела, каких усилий стоит Невидимке удержать своих котов от драки. Речные воители были в меньшинстве, и Листвичка прекрасно понимала чувства Невидимки, которая не могла защитить свою территорию из-за договора, давно потерявшего всякий смысл.
Когда коты из племени Ветра ушли в сторону Четырех Деревьев, Невидимка позвала свой патруль и повела его вдоль реки. Листвичка не удержалась и окликнула ее; глашатай повернулась, заметила кошек и, после недолгого колебания, взбежала по склону и остановилась возле самой границы.
- Привет, - поздоровалась она. - Как охотитесь?
- Спасибо, все отлично, - ответила Листвичка. Она выразительно посмотрела на Медуницу, давая понять, что лучше не упоминать о сцене, которая только что разыгралась у них на глазах. - Как дела в Речном племени? Все хорошо?
- Да, - склонила голову Невидимка. - Все хорошо, вот только... - она помолчала и вдруг спросила: - Вы случайно не встречали Урагана с Ласточкой? Четыре рассвета тому назад они исчезли с нашей территории, и с тех пор никто их не видел.
- Мы шли по их следу до самых Четырех Деревьев, но, разумеется, не имели права искать на чужих территориях, - добавил подошедший Коршун, который услышал последние слова своего глашатая. Третий воин остался на своем месте, не сводя глаз с берега реки.
Коршун вежливо кивнул Листвичке и Медунице. Это был сильный кот с блестящей черной шкурой, и на какую-то долю мгновения Листвичке вдруг показалось, будто он кого-то ей напоминает, но вот кого? Разве, однажды увидев, она смогла бы когда-нибудь забыть этот пронзительный взгляд холодных голубых глаз?
- Что вы говорите? - удивилась Листвичка. - Ласточка и Ураган покинули Речное племя?
- Да, - в глазах Невидимки была тревога. - Мы подумали, может быть, они ушли к отцу, в Грозовое племя?
- Мы их даже не видели, - покачала головой Листвичка.
- Зато у нас тоже пропали коты! - воскликнула Медуница, нетерпеливо размахивая хвостом. - Ой, постойте-ка... Это произошло как раз четыре рассвета назад!
- Что?! - недоверчиво уставилась на нее Невидимка. - Какие коты?

Предыдущая страница 14 Следующая страница


15 Эрин Хантер

- Белочка и Ежевика, - поморщившись, ответила Листвичка. И зачем только Медуница выскочила? Какое-то чувство подсказывало Листвичке, что лучше было бы не сообщать другим племенам об исчезновении двух грозовых котов, но сделанного назад не воротишь.
- А может быть, их кто-нибудь похитил? - пробормотала про себя Невидимка. - Какой-нибудь хищник, - она содрогнулась. - Я вдруг подумала о тех собаках...
- Нет. Я уверена, что это не так, - Листвичка попыталась успокоить ее, не выдавая того, что было известно ей одной. - Барсук или лиса непременно оставили бы какие-нибудь следы. Запахи, отпечатки... может, даже куски своей добычи.
Глашатай Речного племени по-прежнему смотрела недоверчиво, зато Медуница так и просияла от радости.
- Так, может быть, они ушли вместе?! - предположила она.
Невидимка еще сильнее смутилась.
- Я знаю, Ласточке с Ураганом порой казалось, что племя осуждает их за то, что они полукровки, - выдавила она. - А Ежевике приходи лось расплачиваться за то, что его отцом был Звездоцап. Но Белочка... Ее-то что могло заставить покинуть родной дом?
"Пророчество тигра и пламени," - подумала Листвичка и тут же вспомнила, что сестра ничего не знала об этом пророчестве, зато видела непонятную суровость со стороны отца. Ее позвало в путь знамение, посланное Ежевике. Но Листвичка не могла даже обмолвиться об этом.
- Возможно, в других племенах тоже пропали коты, - протянул Коршун. - Надо будет разузнать. Вдруг они знают больше, чем мы?
- Верно, - согласилась Невидимка. Она угрюмо посмотрела на берег, где только что пили воду воины Ветра, и добавила: - Легче всего будет спросить котов из племени Ветра. Но до ближайшего Совета нам никак не удастся переговорить с воинами Теней.
- Ждать осталось недолго, - напомнила Листвичка.
- А почему ты думаешь, что вам удастся запросто потолковать с воинами Ветра? - прямо спросила Медуница, вынуждая Невидимку открыто признать, что соседи по-прежнему беспрепятственно переходят через их границу.
Невидимка отпрянула, сразу став выше ростом, глаза ее полыхнули холодным пламенем. Из обеспокоенной приятельницы она моментально превратилась в глашатая, который не имел права признавать слабость своего племени перед соседями.
- Значит, вы видели, что здесь произошло, - прошипела Невидимка. - Звездный Луч попрал дух своего договора с Пятнистой Звездой. Она позволила ему пить из нашей реки только в период засухи, и он прекрасно об этом знает.
- Надо было вышвырнуть их прочь! - сурово сказал Коршун, и его бледноголубые глаза недобро уставились в ту сторону, куда скрылись воины Ветра.
- Ты прекрасно знаешь, что Пятнистая Звезда запретила делать это, - напомнила Невидимка, и Листвичка поняла, что они уже не в первый раз ведут этот разговор. - Она сказала, что сдержит свое слово, даже если Звездный Луч нарушил свое.
Коршун опустил голову, но Листвичка заметила, что он судорожно втягивает и выпускает когти, словно ему не терпится вонзить их в шкуры нарушителей своей территории. Пусть он не чистокровный лесной кот, зато настоящий воин! - решила она. Под стать своей сестре Мотылинке.
- Передай от меня привет Мотылинке, - негромко попросила Листвичка, и вдруг, осененная внезапной мыслью, кинулась к кучке чистотела. Схватив несколько стебельков, она вернулась обратно и положила их на лапки Коршуну. - Вот, передай ей тоже. Надеюсь, она оценит, - прибавила она. - Пепелица лечит этим воспаление глаз. Мне кажется, у нас он должен встречаться чаще, чем по ту сторону границы.
- Спасибо, - вежливо кивнул Коршун.
- Нам пора идти, - заторопилась Невидимка. - Листвичка, расскажи отцу про Урагана с Ласточкой, ладно? И пусть он сообщит нам, если что-нибудь разузнает.
- Хорошо, Невидимка.
Глядя вслед удаляющемуся речному патрулю, Листвичка вновь почувствовала себя виноватой. Слишком тяжело быть единственной кошкой, которая знает об обоих пророчествах - о том, которое позвало в путь Белочку с Ежевикой, и о том, которое заставило Огнезвезда увидеть в них угрозу для своего племени... Но дело было не только в этом. Звездное племя послало ей видение о судьбе леса, но Листвичка боялась, что даже яркая луна следующего Совета не сможет пролить свет на эту судьбу.

***

Был уже полдень, когда Листвичка с Медуницей, нагруженные чистотелом, вернулись обратно в лагерь.
- Надо доложить Огнезвезду, - сказала Медуница, когда они отнесли лечебные травы целительнице. - Он должен узнать о пропавших речных котах!
Листвичка кивнула и повела Медуницу к отцовской пещере под скалой. Вся поляна была запружена котами, которые наслаждались последним теплом раннего Листопада. Паучок и Белолапка растянулись на земле в тени папоротников, а Белохвост с Яроликой тихо беседовали на солнышке. Дым с Тростинкой сидели на пороге яслей и любовались на своих играющих в пыли котят.
Листвичке стало грустно. Все было так, будто в племени никогда и не было Белочки с Ежевикой, словно они просто исчезли, как исчезает тонущий кот, когда волны смыкаются над его головой.
Грусть слегка отступила только тогда, когда они подошли к пещере Огнезвезда и позвали предводителя. Когда отец разрешил им войти, Листвичка первой прошмыгнула сквозь полог лишайника, занавешивавший вход, и увидела, что Огнезвезд не один. Рядом с ним сидел Крутобок, и по тревоге в глазах обоих воинов Листвичка сразу поняла, что они ни на миг не забывали о ее сестре и Ежевике.
- Мы принесли новости, - с ходу выпалила Медуница и тут же выложила все, что рассказала Невидимка об исчезновении Ласточки и Урагана.
Крутобок и Огнезвезд одинаково прищурились, а потом глашатай стремительно вскочил на лапы, словно хотел немедленно броситься на розыски своих пропавших детей.
- Если это лиса их утащила, я ее все равно найду и спущу шкуру долой! - прорычал он.
Огнезвезд не тронулся с места и только угрожающе выпустил когти, готовый вонзить их в шкуру похитителя своей дочери.
- Но ведь псы не могли вернуться? - прошептал он себе под нос. - Такое случается только раз в жизни!
- Нет, об этом и речи быть не может, - заверила отца Листвичка. - Ласточка и Ураган, на верное, ушли вместе с Ежевикой и Белочкой, и я думаю... у них была причина так поступить, - пробормотала она, лихорадочно соображая, что можно сообщить родителям, не выдавая при этом главного секрета. До сих пор она даже Пепелице не рассказывала о своем видении у Лунного Камня, но теперь поняла, что пришло время открыться. Этим она не нарушит никаких обещаний; но она никому ни словом не обмолвится о том, что поведали ей, уходя из леса, Белочка с Ежевикой.
- Огнезвезд, - робко начала Листвичка. - Ты ведь знаешь, как мы близки с Белочкой? Понимаешь, иногда я даже на большом расстоянии могу почувствовать, что она делает.
Огнезвезд изумленно вытаращил глаза.
Но это невозможно! - вскричал он. - Я всегда знал, что вы не можете жить друг без дружки, но...
- Клянусь тебе, это правда. Во время путешествия к Лунному Камню Звездное племя послало мне видение о Белочке, - продолжала Листвичка. - Она жива и здорова, и я видела с ней рядом каких-то других котов, - поймав отцовский взгляд, она поняла, как страстно ему хочется в это поверить. - Белочка жива, - повторила она, - и остальные, должно быть, тоже. Вчетвером путешествовать гораздо безопаснее, чем вдвоем.
Огнезвезд ошеломленно моргнул.
- Я буду молить Звездное племя, чтобы ты оказалась права!
Но в желтых глазах Крутобока по-прежнему стояли страх и растерянность.
- Даже если это правда, почему они ушли, не сказав никому ни слова? Почему не объяснили, куда уходят и зачем? Если Ураган и Ласточка попали в беду, почему они не пришли ко мне?!
- Мы подумали, вдруг в других племенах тоже кто-нибудь пропал? - вмешалась Медуница. - Надо их расспросить.
Огнезвезд переглянулся с Крутобоком.
- Это мысль, - протянул Огнезвезд, и Листвичка ясно почувствовала, каких усилий ему стоит говорить уверенно и поступать, как предводителю племени, а не как обезумевшему от тревоги отцу. - До следующего Совета осталось всего несколько дней.
- И да хранит их Звездное племя! - горячо воскликнул Крутобок.
Листвичке показалось, что глашатай не очень надеется на то, что звездные воители откликнутся на его мольбу; кто-кто, а Крутобок прекрасно знал, сколько опасностей подстерегает котов за пределами леса. Она вышла из отцовской палатки, сгибаясь под тяжестью своей тайны. Почему именно она должна быть единственной лесной кошкой, знающей сразу о двух грозных пророчествах?
"Я ведь всего-навсего ученица! - с тоской подумала Листвичка. - Я совсем случайно узнала обо всем этом, звездные предки-воители не посылали мне этого знания! Чего же хочет от меня Звездное племя ?"

***

Этой ночью Листвичка никак не могла уснуть и долго ворочалась на своей подстилке из папоротников. Серебряный пояс холодно поблескивал над ее головой. Ей мучительно хотелось узнать о судьбе ушедших котов, но она не знала, как это сделать.
Наконец она провалилась в забытье и сразу очутилась в каком-то сумрачном месте. Разрываясь от страха, она металась между темными деревьями.
- Белочка! Белочка! - хрипела она.
Но в ответ раздавалось лишь уханье филина да тявканье лисицы. Смерть неслась за ней по пятам, она приближалась с каждым шагом, и чем дольше Листвичка петляла и уворачивалась, тем отчетливее понимала, что спасения нет.

Глава XIX

Ежевика в ужасе метался между деревьев, бросаясь то вперед, то назад, в отчаянной попытке спастись. Он не слышал ничего, кроме сиплого лая собаки, которая выскочила из кустов, как только они с друзьями приблизились к лесу. Оглянувшись, он увидел, как поджарая черная зверюга с высунутым языком вылетела из папоротников. Ежевика почти чувствовал, как ее острые зубы вот-вот вонзятся в его шкуру.
- Помоги нам, Звездное племя! - выдохнул он, бросаясь наутек.
Они неслись позади остальных котов, но Ежевика ясно услышал вопль ужаса, вырвавшийся у кого-то, кто бежал перед ним.
- Бегите врассыпную! - заорал он. - Старайтесь увернуться от нее.
Собака снова залилась лаем, и вдруг Ежевика услышал впереди громкий окрик Двуногого. На какой-то миг собака исчезла из виду, и Ежевика, дрожа от облегчения, чуть замедлил бег; наверное, мерзкая тварь вернулась к своему Двуногому.
Затем снова послышалось шумное пыхтение, и собака выпрыгнула из-под ствола поваленного дерева. Несколько мгновений Ежевика смотрел в ее горящие пламенем глаза, а потом резко повернулся и опрометью помчался в лес. Собачий лай возобновился.
Ошалев от страха, Ежевика вдруг вспомнил, как Огнезвезд с остальными грозовыми котами завели стаю псов в лес и вывели на край утеса, откуда те свалились в реку и утонули. Но куда вести эту собаку, если ни он, ни его друзья совсем не знают этого леса?!
- Лезьте на деревья! - завизжал Ежевика, на деясь, что друзья услышат его даже сквозь оглушительный лай.
Ни на миг не замедляя бега, он мельком взглянул вверх, но у здешних деревьев стволы оказались совсем гладкие, без низкорастущих веток. Остановиться и оглядеться не было никакой возможности, собака мгновенно нагнала бы его. Может быть, она уже поймала остальных? Неужели кто-нибудь из его друзей будет так же изуродован, как Яролика или, хуже того, убит?
Дыхание обжигало ему глотку, лапы горели, Ежевика чувствовал, что силы его на исходе. тут кто-то прошипел над самой его головой:
- Лезь сюда! Да быстрее!
Ежевика резко остановился возле дерева, густо оплетенного плющом. Пара горящих глаз уставилась на него из зелени. В тот же миг псина вылетела из зарослей вереска за его спиной. Взвыв от ужаса, Ежевика прыгнул вверх и судорожно вцепился когтями в плети плюща. Они слегка подались под его весом, и на какой-то жуткий миг Ежевика беспомощно закачался в воздухе. Собака подпрыгнула, Ежевика услышал лязганье клыков, и шкуру его опалило зловонным собачьим дыханием.
Наконец ему удалось уцепиться за более прочный побег и подтянуться вверх. В этот миг прямо перед носом у собаки выскочила Белочка. Не раздумывая, она полезла на дерево и, обогнав Ежевику, устроилась на ветке. Ежевика уселся рядом.
Ураган с Рыжинкой забрались на ветку повыше, а вскоре и Грачик присоединился к ним, вскарабкавшись с противоположной стороны ствола.
- Ласточка! - выдохнул Ежевика. - Где Ласточка?!
Собака поднялась на задние лапы и оказалась в каком-нибудь лисьем прыжке от него. Свирепо рыча, она терзала когтями плющ, из пасти ее обильно лилась слюна. Снова послышался крик Двуногого, на этот раз чуть дальше отсюда.
И тут Ежевика заметил Ласточку. Оцепенев от ужаса, она сидела в зарослях вереска прямо за спиной у собаки. Стоит ей высунуться, как собака тут же порвет ее в клочья. Но сколько нужно времени, чтобы псина почуяла ее запах?
Внезапно Ежевика услышал сердитый крик Грачика.
- Лисье дерьмо! С меня довольно.
Оруженосец спрыгнул с дерева и приземлился прямо за спиной собаки. Псина обернулась и с лаем бросилась в погоню, расшвыривая лапами сухие листья. В тот же миг Ласточка выбежала из вереска, пронеслась по поляне и одним прыжком вскочила на тоненькую ветку, которая угрожающе прогнулась под ее весом.
- Грачик! - закричал Ежевика. Дымчато-черный оруженосец исчез в кустах. Было слышно, как собака с диким лаем носится по лесу, не обращая внимания на приближающийся голос Двуногого. Внезапно Грачик снова вылетел на поляну. Едва касаясь животом земли, он летел к дереву, а собака, хрипя, бежала следом. Ежевика зажмурился, а когда открыл глаза, Грачик уже подпрыгнул и вцепился когтями в плющ.
В тот же миг Двуногий выскочил на поляну и крепко схватил собаку за ошейник. Морда у Двуногого была красная, рот разевался в негодующем крике. Собака попыталась вырваться, но Двуногий удержал ее, пристегнул к поводку и потащил прочь. Собака перестала лаять и жалобно заскулила, взрывая когтями траву и палые листья, в отчаянной попытке вернуться к своей дичи.
- Спасибо тебе, Грачик, - выдохнула Ласточка, все еще цепляясь за свою качающуюся ветку. - Ты самый храбрый кот на свете!
- Это правда, - подтвердил Ежевика. - Ты Молодец.
Грачик залез повыше и устроился на ветке рядом с Ежевикой и Белочкой.
- Эта псина просто большая дура, - смущенно пробурчал он. - На лапах-то как следует не стоит, а туда же!
Испуганные глаза Ласточки были похожи на две голубые луны.
- Она непременно поймала бы меня, если бы не ты, - прошептала она.
Когда страх понемногу улегся, Ежевика вспомнил о незнакомом голосе, который позвал его на дерево. Он посмотрел вверх и увидел пару глаз, сверкающих прямо над его головой. Затем листва зашуршала, и из нее выглянул незнакомый кот.
Это оказался полосатый, довольно старый кот с такой всклокоченной шерстью, что казалось, будто ее ни разу в жизни как следует не вылизывали. Двигаясь неторопливо и осторожно, незнакомый кот спустился вниз и сел рядом с шестеркой странников.
- Ну вы и недотепы, я вам скажу. Разве вы не знаете, что собак выпускают сюда каждый вечер перед заходом солнца?
- Откуда нам знать? - обозлилась Рыжинка. - Мы тут впервые.
Кот даже глазами захлопал.
- Ну и зачем огрызаться? Зато теперь знаете, так что в следующий раз будете осторожнее.
- Не будет никакого следующего раза! - вмешался Ураган. - Мы просто шли мимо.
- Спасибо, что помог нам, - добавил Ежевика. - Я уж было подумал, что все, конец.
Но полосатый кот пропустил мимо ушей его благодарность.
- Говорите, мимо проходили? - спросил он. - Это интересно. Может, задержитесь ненадолго и расскажете мне свою историю? - он встал и напружинил лапы, готовясь слезть на землю.
- Ты хочешь спуститься? - переполошилась Белочка. - А если собака вернется?
- Не вернется. Она пошла домой. Вперед! Старый кот спустился по оплетенному плющом стволу, а когда до земли оставалось не больше длины лисьего хвоста, неуклюже шмякнулся вниз. Подняв голову, он широко зевнул и спросил:
- Ну что, идете?
Ежевика первым приземлился с ним рядом. Он не мог допустить, чтобы этот старейшина - или домашний кот, или кто он там такой - вообразил себя храбрее лесных котов! Товарищи последовали за Ежевикой, настороженно поглядывая на незнакомого кота.
- Кто ты такой? - спросил Ураган. - Ручной кот?
Старый кот непонимающе уставился на него.
- Что еще за ручные коты?
- Это коты, которые живут у Двуногих, - не терпеливо выпалила Белочка.
- У каких таких Двуногих?
- Оставьте его в покое, - презрительно дернул ушами Грачик. - У этого старика давно уже осы завелись в мозгах. О чем с ним разговаривать?
- О ком это ты так говоришь, юнец? - голос старика превратился в низкое рычание, а когти глубоко вонзились в палую листву.
- Извини нас, - быстро сказал Ежевика, сердито посмотрев на Грачика; этот оруженосец, конечно, вел себя, как храбрец, но порой его поведение было просто невыносимо. - Двуногие - это существа, похожие на того, кто только что отозвал свою собаку.
- Выходит, вы толкуете о Прямоходах? Так бы сразу и сказали. Нет, я не живу у Прямоходов. Хотя когда-то жил. Славное было время! - старик уселся у подножия дерева и задумчиво уставился вдаль, словно вновь увидел себя юным котом. - Спал возле огня, и еды было вдоволь....
Ежевике стало не по себе от его слов. Огнезвезд всегда говорил, что пища домашних котов не идет ни в какое сравнение со вкусом только что пойманной дичи. А что касается сна возле огня... При одном воспоминании об огне, однажды уничтожившем лагерь Грозового племени, у Ежевики до сих пор начинала потрескивать шерсть.
- Кстати, о еде, - громко брякнул Грачик. - Нам надо поохотиться. Тут под деревьями должно быть полно дичи. Эй, ты... - он протянул лапу и пихнул задремавшего старика. - Какая тут водится дичь?
Старик приоткрыл золотистый глаз.
- Эх, молодежь, - пробурчал он. - Вечно-то она торопится. К чему ловить пискунов именно здесь? Вы хоть знаете, где их тут ловить?
- Допустим, не знаем, - раздраженно взмахнула хвостом Белочка.
- Ты не мог бы нам рассказать, пожалуйста? - попросила старого кота Ласточка. - Мы тут чужаки, и не знаем хороших мест для охоты. Мы прошли долгий путь и очень проголодались.
Вежливая речь Ласточки и умоляющий взгляд ее голубых глаз, кажется, тронули сердце старика.
- Что ж, могу и показать, - протянул он и энергично поскреб себя за ухом задней лапой.
- Это было бы очень любезно с твоей стороны, - ответил Ураган, подходя к сестре.
Взгляд старого кота скользнул по каждому путешественнику и остановился на Ежевике.
- Так вас, значит, шестеро. Ишь, сколько ртов-то! А кто вы такие? И почему у вас нет своих Прямоходов?
- Мы воины, - пояснил Ежевика и быстро представил старику своих товарищей. - Если я правильно понял, ты котодиночка, - закончил он и, стараясь быть таким же вежливым, как Ласточка, добавил: - А тебя как зовут?
- Зовут как? Да разве я помню? Прямоходы меня кормили, но я больше не живу с ними. Они называли меня разными именами, всех и не упомнишь.
- Но хотя бы самое первое имя ты помнишь? - спросила Белочка, устало закатывая глаза.
- Да, как тебя звали те... прямоходы, у которых ты спал возле огня? - подхватила Ласточка.
Старый кот хорошенько поскреб второе ухо.
- Это... так это же было очень давно, - он тяжело вздохнул. - Давние времена, славные времена. В норе у Прямоходов я поймал столько пискунов, сколько вам, юнцам, за всю жизнь не словить!
- Почему же ты ушел, если там было так хорошо? - спросила Рыжинка, и Ежевика понял, что терпение сестры уже на исходе.
- Прямоход мой помер, - полосатый кот по мотал головой, словно хотел сбросить впившуюся колючку. - Никто больше не кормил... никто не гладил по спинке, не у кого стало спать на коленях... Потом приходили другие Прямоходы, пытались меня изловить, но я им не дался. Я был хитрый, да... Вот и ушел.
- И все-таки, как тебя зовут? - стиснув зубы, прошипела Белочка. - Как называл тебя тот Прямоход?
- Называл... ну да, ну да. Пурди, вот как называл. Так и назвал - Пурди.
- Наконец-то! - процедила Белочка.
- Тогда мы тоже будем звать тебя Пурди, ладно? - сказал Ежевика, шлепнув Белочку кончиком хвоста по губам.
Стрый кот с трудом поднялся с земли.
- Ваше дело. Ну, так нужна вам еда или нет? И он поплелся через кустарник. Ежевика не уверенно переглянулся с друзьями.

Предыдущая страница 15 Следующая страница


Полночь 16

- Как вы думаете, можно ему доверять?
- Нет! - тут же выпалил Грачик. - Он был домашним котиком! Никогда еще лесные воители не доверялись ручным котам!
Рыжинка закивала, но Ласточка негромко напомнила:
- Мы ужасно проголодались, и совсем не знаем этого леса. Может, рискнем?
- Я умираю от голода! - подхватила Белочка, нетерпеливо поджимая когти.
- Помощь нам бы сейчас не помешала, - кивнул Ураган. - Мне все это не слишком по душе, но если мы будем настороже и...
- Ладно! - подытожил Ежевика. - Рискнем.
Он первым нырнул в кустарник и помчался догонять старого кота, который плелся впереди, нисколько не интересуясь тем, идут они за ним или нет. К изумлению Ежевики, Пурди и не подумал вести их в лес на поиски дичи. Он прямиком направился туда, где узкая полоска травы отделяла последний ряд деревьев от гнезд Двуногих. Даже не посмотрев, нет ли поблизости опасности, Пурди посеменил через траву к ближайшей ограде.
- Эй! - Грачик, как вкопанный, остановился на краю леса. - Куда это он нас ведет? Я не собираюсь лезть в гнездо к Двуногим!
Ежевика тоже остановился. На этот раз он был полностью согласен с Грачиком.
- Постой, Пурди! - крикнул он. - Мы воины, мы не можем заходить туда, где живут Прямоходы!
Старый кот замер у края изгороди и обернулся, насмешливо сморщив морду.
- Испугались, котята?
Грачик шагнул вперед, лапы его напряглись, а загривок поднялся дыбом.
- А ну повтори! - зашипел он.
К удивлению Ежевики, Пурди даже усом не повел, хотя сильный Грачик мог легко порвать его в клочья.
- Ишь, какой обидчивый! - усмехнулся старик. - Не волнуйся, юнец. Сейчас там нет никаких Прямоходов. Зато в саду полно вкусной еды.
Ежевика переглянулся с друзьями.
- Что скажете?
- Думаю, стоит попробовать, - решил Ураган. - Нам нужно подкрепиться.
- Да, давайте пойдем, - согласилась Рыжинка.
Ласточка одобрительно закивала, а Белочка даже подпрыгнула от нетерпения. Только Грачик отошел в сторону и ничего не ответил.
- Пошли, - скомандовал Ежевика. Осторожно оглядевшись, он перебежал полоску травы и подошел к Пурди. Остальные последовали его примеру, даже Грачик, который шел, не поднимая глаз от земли.
Грачик уже знает о том, что я видела сон про соленую воду, - шепнула на ухо Ежевике Ласточка. - Сегодня он проснулся в хорошем настроении, и я ему рассказала, а потом за нами погналась собака. Мне кажется, он очень расстроился.
- Ему придется смириться, - рявкнул Ежевика. Делать ему больше нечего, кроме как оберегать ранимую душу Грачика!
Ласточка смущенно покачала головой, но ничего не ответила, поскольку они уже подошли к Пурди.
Когда коты снова собрались вместе, Пурди пролез под оградой в сад Двуногих. Ежевика сморщил нос и втянул незнакомые запахи. Пахло по меньшей мере двумя Двуногими и их чудовищем, к счастью, все запахи были старыми. Кроме того, присутствовал целый букет незнакомых растительных ароматов. В саду росли какие-то огромные растения с лохматыми цветами, склоняющимися до земли под собственной тяжестью;
Белочка понюхала один такой цветок, но тут же удивленно отпрыгнула назад, потому что на нее дождем посыпались лепестки.
Пурди перебежал через лужайку и уселся в самом центре, приветливо махнув хвостом. Подойдя ближе, Ежевика увидел озеро воды, окруженное какой-то дрянью из обихода Двуногих. По воде плавали бледные цветы и зеленые листья, а на глубине мелькало что-то золотистое, да такое яркое, что Ежевика невольно посмотрел вверх, решив, что выглянуло солнце. Однако небо по-прежнему было затянуто тучами.
- Это же рыба! - закричала Ласточка. - Золотая рыба!
- Что за чушь?! Рыба не бывает золотой, - раздраженно процедил Грачик.
- А эта бывает, - Ураган уселся возле сестры и тоже посмотрел в воду. - Никогда не видел ничего подобного. У нас в реке такая не водится.
- А есть ее можно? - спросила Рыжинка.
- Вообще-то на вкус она ничего, - сообщил Пурди.
- Я хочу! - взвизгнула Белочка и ударила лап кой по воде.
- Не так! - покачал головой Ураган. - Так ты только распугаешь рыбу, и она уйдет на дно. Сейчас мы с Ласточкой покажем тебе, как надо.
Двое речных котов уселись на краю озера, не сводя глаз с воды. Внезапно Ласточка взмахнула лапой. Яркая золотая рыбка взлетела в воздух, Рассыпав дугу сверкающих капель, а потом упала и забилась на земле.
- Хватайте ее, пока она не шлепнулась обратно, - приказал Ураган.
Белочка, которая оказалась ближе всех, бросилась на рыбу и впилась зубами ей в спину, пониже головы.
- Вкусная! - сообщила она, проглотив первый кусок.
Ураган поймал еще одну рыбу, а вскоре Ласточке удалось подцепить третью, так что Рыжинка с Ежевикой получили каждый по своей порции. Ежевика опасливо откусил первый кусочек, не зная, чего ожидать от незнакомой еды, но рыба оказалась такой сочной, что он, не теряя времени, дочиста обглодал ее.
Ураган вытащил еще одну рыбу и бросил ее перед Грачиком.
- Ешь... она вкусная.
Грачик брезгливо уставился на рыбу.
Надо было идти своей дорогой, вместо того, чтобы жрать всякую гадость в гнезде у Двуногих. Я бы ни за что не пошел в этот поход, если бы знал, что это место-где-тонет-солнце - или как там его? - окажется так далеко. Я соскучился по своему наставнику и по тренировкам, вот.
- Я уверен, что наше путешествие может служить отличной воинской подготовкой, - заметил Ураган.
- Иди ко мне, Грачик, - вкрадчиво позвала Ласточка. - Я научу тебя ловить рыбу.
- И меня, и меня, пожалуйста! - завопила Белочка.
Грачик высокомерно посмотрел на нее, потом подошел и сел рядом с Ласточкой.
- Правильно, - одобрила она. - Вся хитрость в том, чтобы твоя тень не падала на воду. Как только завидишь рыбу, как можно быстрее поддевай ее лапой, пока она не успела уплыть.
Грачик склонился над водой, чуть-чуть вытянул лапу, а в следующий миг быстрее молнии сунул ее в озеро. Ему удалось зачерпнуть рыбу, но она перевернулась в воздухе и упала обратно в воду, обдав Грачика дождем брызг. Белочка тихонько захихикала, но Ежевика грозно посмотрел на нее.
- Для первого раза просто отлично, - успокоила Ласточка рассерженного оруженосца. - Попробуй еще разок.
Но Грачик уже поднялся и пошел прочь от озера. Наклонив голову, он начал слизывать капли воды со своей шубки, но тут же с отвращением плюнул.
- Что это за вода? Тьфу, какая соленая!
- Брось! - удивился Ураган. - Никакая она не соленая.
Он хотел сказать еще что-то, но его слова были заглушены грохотом и сердитым криком Двуногого. Ежевика поднял голову и увидел, что Двуногий стоит в распахнутой двери своего гнезда и громко орет. В одной лапе он сжимал какой-то предмет, которым в бешенстве запустил в котов, угодив прямо в куст лохматых цветов, под которыми сидел Пурди.
- Ну и ну! - покачал головой старик. - Пора уносить лапы.
С этими словами он поковылял к просвету под забором. Ежевика и Ураган бросились следом за ним, Рыжинка с Белочкой обогнали их и первыми юркнули в лаз, а Ласточка быстро подхватила с земли оставленную Грачиком рыбу и тоже кинулась наутек. Грачик шел последним; выскочив из-под ограды, он, шипя от злости, промчался по траве и нырнул в гущу деревьев.
- Зачем ты завел нас туда? - набросился он на Пурди. - Не надо было тебе доверять! Ты что, хотел, чтобы Двуногие нас сцапали? Если бы я знал, что там нет ничего, кроме мерзкой рыбы, я бы и носа туда не сунул!
- Успокойся, Грачик, - взмолилась Ласточка, выплевывая из пасти рыбу. - И рыба там самая обыкновенная, и вода тоже.
- Говорю тебе, она была соленая! - ощетинился Грачик.
Ежевика был вне себя от злости. Сегодня они и так потеряли кучу времени, убегая от собак, не хватало только стоять тут и ссориться из-за пустяков! Он хотел вмешаться, но тут глаза Ласточки радостно сверкнули.
- А знаешь, почему вода показалась соленой только тебе? - негромко спросила она, погладив Грачика кончиком своего хвоста. - Это был твой знак соленой воды, Грачик. Ты наконец-то получил его!
Дымчато-черный оруженосец открыл рот, чтобы ответить, да так и застыл, переводя глаза с рыбы на Ласточку.
- Ты уверена? - ошеломленно прошептал он.
- Ну конечно, безмозглый ты комок шерсти, - заурчала речная кошка, и Ежевика невольно подумал, что только Ласточка могла так назвать оруженосца, не рискуя отведать его когтей. - С чего бы еще вода в озере Двуногих вдруг стала соленой? Это Звездное племя посылает нам знак, что мы на правильном пути.
Грачик поморгал и разгладил вздыбленную шерсть на спине.
- Что это вы болтаете про какие-то знаки да про соленую воду? - ворчливо спросил Пурди.
- У нас очень важное путешествие, - восторженно сообщила ему Белочка. - Звездное племя послало нас узнать что-то очень важное для наших племен.
- Путешествие? Что за путешествие? И какие такие племена?
Ежевика вздохнул. Ему не терпелось продолжить путь, но он видел, что старик очень одинок и стосковался по общению. С их стороны было бы неблагодарно покинуть его, даже не рассказав, куда и зачем они идут. В конце концов, Пурди спас их от собак и угостил блестящими золотыми рыбками.
- Давайте заберемся в папоротники, - предложил Ежевика. - Там нас никто не заметит, и мы сможем рассказать тебе нашу историю.
Коты молча повиновались, на этот раз даже Грачик не стал спорить. Ураган с Ласточкой молча ели рыбу, Рыжинка осталась на страже, а Белочка принялась торопливо рассказывать старику об их путешествии. Ежевика несколько раз поправлял ее и растолковывал то, что было непонятно.
- Звездное племя? - недоверчиво переспросил Пурди, когда Белочка поведала ему о том, что увидел во сне Ежевика. - Разговаривает с вами во сне? Никогда о таком не слыхивал!
Белочка вытаращила свои зеленые глазища и недоверчиво уставилась на кота, который ничего не знал о Звездном племени.
- Продолжай, - шепнул Ежевика, не желая тратить время на лишние объяснения.
Белочка молча закатила глаза, но спорить не стала. Когда она закончила, старый одиночка погрузился в раздумья и так долго молчал, что Ежевика подумал, что он уснул. Наконец, старик выпрямился, и в желтых глазах его сверкнул незнакомый огонь.
- Я знаю про место-где-тонет-солнце, - нетерпеливо выпалил он. - Я разговаривал с котами, которые там бывали. Это недалеко отсюда.
- Где? - вскочила Белочка. - Сколько туда идти?
- Два, может, три дня пути, - сверкая глазами, ответил Пурди. - Знаете что? Я пойду с вами и все покажу.
Повисла тишина, и радость на морде старика сменилась растерянностью. Грачик первым высказал то, что было на уме у всех.
- Ни за что. Ты не сможешь идти быстро.
- И мы тебя не приглашали, - процедила Рыжинка.
- Но ведь он знает дорогу, - вступился добрый Ураган. - Может, возьмем его с собой?
Он знает, как пройти через территорию Двуногих, - подхватила Ласточка, махнув хвостом в сторону бесконечных рядов красных гнезд, которые тянулись до самого горизонта.
"В этом есть смысл," - подумал Ежевика, вспомнив о том, в какую переделку они попали в последнем лагере Двуногих. Если Пурди в самом деле знает дорогу к месту-где-тонет-солнце, то, как бы медленно он не шел, с ним они доберутся туда гораздо быстрее, чем без него. Возможно, это Звездное племя посылает им вожатого, откликнувшись на мольбы Ежевики? Пусть Пурди не слишком похож на избавителя, зато храбростью не уступит любому лесному коту.
- Хорошо, - сказал Ежевика, с удивлением обнаружив, что товарищи дружно смотрят на него, ожидая его решения. - Думаю, стоит взять его с собой.

Глава XX

Пурди вел лесных котов краем леса. Прошла всего одна ночь с тех пор, как они спаслись от собаки, и Ежевика попрежнему сомневался в том, правильно ли он поступил, взяв с собой старика. Он знал, что Грачику с Рыжинкой его решение пришлось не по душе. Но, похоже, у них не было другого выхода; все новые и новые гнезда Двуногих вырастали у них на пути, а тучи по-прежнему скрывали солнце, которое могло бы указать им дорогу к месту-где-тонет-солнце.
- А тут нигде нельзя поесть? - спросил Ежевика у Пурди, когда они вышли изза деревьев и пошли по лужайке, пестревшей яркими цветами. - Вчерашней рыбой сыт не будешь, а Грачик и того не получил.
- Ладно, я отведу вас в нужное место, - ответил Пурди, с неприязнью покосившись на Грачика, который даже не пытался скрывать своего недоверия к старику.
Миновав лужайку, Пурди вывел котов к новому ряду каменных гнезд. Ежевика с тревогой смотрел, как старик распластался по земле и, надсадно сопя, протискивается под деревянную калитку.
- Снова к Двуногим? - прошипел Грачик. - Я туда не пойду.
- Дело твое, - ответил Пурди и, высоко задрав хвост, побежал по тропинке к дверям.
- Лучше держаться всем вместе, - решил Ежевика. - Помните, что случилось в прошлый раз?
Грачик фыркнул, но промолчал, остальные тоже не стали возражать. Один за другим коты протиснулись под калиткой и побежали по тропинке следом за Пурди. Грачик шел последним, недоверчиво оглядываясь назад.
Пурди ждал их возле полуоткрытой двери в гнездо. За его спиной находилось какое-то ярко-освещенное пространство, полное странных предметов и незнакомых запахов.
- Это здесь? - спросил Ежевика у Пурди. - Ты что, хочешь, чтобы мы вошли в гнездо Прямоходов?!
Пурди нетерпеливо взмахнул хвостом.
- Там есть еда. Я знаю это место. Я тут часто бывал.
- Напрасная трата времени, - отрезала Рыжинка, и Ежевике показалось, что сестра сильно напугана. Она взволнованно впилась когтями в твердую землю. - Мы не можем туда идти. Мы не домашние, ясно? Воинский закон запрещает нам есть еду домашних котиков!
- Пойдем, - Ураган дружески погладил ее хвостом по уху. - Что в этом плохого? У нас впереди долгий путь, так зачем же тратить время на охоту, если можно сберечь его для чего-нибудь другого? Звездное племя поймет и не осудит нас.
Рыжинка упрямо помотала головой, но Ласточка согласилась с доводами брата, и оба речных кота осторожно вошли внутрь.
- И правильно, - подбодрил их Пурди. - Там есть еда, поищите в мисках. Для нас приготовлено.
У Ежевики заурчало в животе; что и говорить, маленькой рыбкой не наешься, тем более, вчерашней.
- Ладно, - решился он. - Думаю, Ураган прав. Пошли, только быстро.
Белочка, не дожидаясь его разрешения, уже бежала по пятам за Пурди. Ежевика пошел за ней, а Грачик с Рыжинкой остались снаружи.
- Мы будем на страже! - крикнула вслед брату Рыжинка.
Ураган с Ласточкой уже устроились перед мисками и что-то жадно глотали. Ежевика недоверчиво посмотрел на еду: это были какие-то твердые, круглые катышки, похожие на кроличий помет, но пахли они вполне съедобно.
Белочка сунула морду в соседнюю миску; когда она подняла голову, шерсть у нее на подбородке была вся мокрая и белая, зато зеленые глаза так и сияли от удовольствия.
- Как здорово! - воскликнула она. - Пурди, что это такое?
- Молоко, - ответил старик. - Вроде того, что ты пила у своей матери.
- Неужели домашние котишки каждый день его пьют? - поразилась Белочка. - Вот это да! Что ж, теперь я их гораздо больше понимаю, - она снова окунула морду в миску.
Ежевика пристроился рядом и попробовал немного белой жидкости. Белочка оказалась права - это было приятно, сытно, очень вкусно и почти совсем не пахло Двуногими. Он уселся поудобнее и принялся лакать.
Он так увлекся, что совсем забыл об опасности. И напрасно. Внезапно дверь с грохотом распахнулась, и над головой у Ежевики раздался пронзительный писк Двуногого. Ежевика вскочил на ноги и увидел, как Двуногий малыш вбежал в дверь и сгреб с пола Ласточку.
Ласточка изумленно вскрикнула и начала вырываться, но маленький Двуногий еще крепче прижал ее к себе. Ураган вытянул передние лапы с втянутыми когтями и попытался дотянуться до сестры, но Двуногий малыш даже не посмотрел в его сторону. Ежевика в ужасе замер. Ласточка! Он поискал глазами Пурди, но старый кот, приветливо помахивая хвостом, спокойно направлялся к взрослому Двуногому, который стоял в дверях.
В следующий миг в гнездо черным вихрем ворвался Грачик, его янтарные глаза метали молнии.
- Доигрался?! - зашипел он на Ежевику. - Это ты во всем виноват! Ты позволил этому паршивому старику завести нас сюда!
Ежевика хотел что-то сказать, но Грачик не нуждался в его оправданиях. Он подбежал к Двуногому малышу и грозно оскалил зубы.
- Отпусти ее или я порву тебя в клочья! - завизжал он.
Но маленький Двуногий, громко урча от радости, ласково гладил Ласточку. По всей видимости, он даже не заметил Грачика или не понял его угрозы. Черный оруженосец приготовился броситься на его, но Белочка вовремя успела проскользнуть между ними и Двуногим.
- Постой, мышеголовый! Он всего лишь котенок. Смотри, как надо.
Она подошла к маленькому Двуногому и вкрадчиво подняла на него свои зеленые глаза. Потом, громко мурлыча, стала тереться о его лапы.
- Правильно! - вскричал Ураган и, подбежав с другой стороны, тоже громко заурчал.
Глазенки Двуногого малыша заблестели от радости. Он восторженно завопил и наклонился погладить Белочку; в тот же миг Ласточка выскользнула у него из лап и соскочила на землю.
- Бежим! - завопил Ежевика.
Лесные коты выскочили за дверь и помчались по тропинке к воротам. Протискиваясь под калиткой, Ежевика услышал обиженный писк маленького Двуногого, но не стал вслушиваться.
- Сюда! - крикнул он, бросаясь к зарослям кустарника.
Юркнув под свисающие до земли, блестящие зеленые ветки, он с облегчением увидел, что все его товарищи снова вместе. Через какое-то время, пыхтя, отдуваясь и громко стуча когтями, к ним присоединился Пурди.
- Убирайся отсюда! - заорал Грачик на старика. - Ты нарочно завел нас сюда, чтобы отдать Двуногим. - Он многозначительно посмотрел на Ежевику и добавил: - Если бы ты меня послушал, ничего бы этого не случилось.

Предыдущая страница 16 Следующая страница


17 Эрин Хантер

Пурди пошевелил ухом, но даже с места не тронулся.
- Никак не возьму в толк, с чего вы так переполошились. Это славные Прямоходы, они никогда не обидят кота.
- Они только держат их пленниками в своем гнезде! - рявкнула Рыжинка. - Этот маленький Двуногий хотел превратить Ласточку в домашнюю киску!
- Нет, я была в безопасности, - возразила Ласточка. - Я и сама могла бы убежать, но боялась поцарапать маленького Двуногого, - она с благодарностью посмотрела на ученицу Грозового племени. - Белочка оказалась умнее всех!
Белочка смущенно потупилась.
- Но если, когда мы вернемся домой, кто-нибудь из вас осмелится рассказать, что я мурлыкала у лап Двуногого, - процедила она сквозь зубы, - я пущу его на корм воронам, честное слово!
Несмотря на возражения Грачика, коты продолжали путь под водительством Пурди. Целый день старый кот вел их по твердым дорогам Двуногих, от которых горели огнем лапы, и приходилось то и дело прижиматься к стенам или перебегать Гремящие Тропы перед самым носом несущихся чудовищ.
К концу дня Ежевика так устал, что еле переставлял лапы. Его товарищи чувствовали себя ничуть не лучше. Белочка хромала, Грачик совсем повесил хвост. Черно-серый оруженосец до сих пор ничего не ел, а смогут ли они найти какуюнибудь еду в самом сердце территории Двуногих?
- Пурди! - окликнул Ежевика, с трудом заставляя себя ускорить шаг, чтобы поравняться со старым котом. - Здесь есть какое-нибудь безопасное место, где можно было бы переночевать? И еще нам нужно раздобыть какой-нибудь еды - но только не для домашних кисок! - поспешно добавил он. - Мы хотим поохотиться.
Пурди уселся на землю в том месте, где встречались две Гремящих Тропы, и задрал заднюю лапу, чтобы поскрести за ухом.
Про охоту ничего не скажу, не знаю, - проскрипел он. - А место, где можно заночевать, совсем рядом, немного впереди.
- Далеко? - проворчала Рыжинка. - У меня просто лапы отваливаются.
- Недалеко, - Пурди тяжело поднялся с земли, и Ежевике пришлось признать, что старый кот проявляет гораздо больше стойкости, чем можно было от него ожидать. - Совсем недалеко.
Снова пустившись в путь, Ежевика вдруг увидел едва заметный алый отсвет на гладкой поверхности Гремящей Тропы. Он обернулся и застыл от ужаса. На горизонте тучи рассеялись, и в просвете между двумя гнездами Двуногих он увидел садящееся солнце. Оно было у них за спиной. Все это время они шли совсем в другую сторону!
- Пурди! - испуганно взвизгнул Ежевика. - Смотри!
Старый кот, прищурившись, посмотрел на алеющее небо.
- Помяни мое слово, завтра будет славная погодка!
- Славная погодка?! - взвился Грачик. - Да он целый день вел нас не в ту сторону!
Белочка опустилась на твердую землю и уронила голову на лапы.
- Нам нужно идти на закат, - простонал Ежевика. - Пурди, а ты точно знаешь дорогу к месту-где-тонет-солнце?!
- Ну конечно, как же, - ощетинил клокастую шерсть Пурди. - Как не знать-то? Идешь, значит, через земли Прямоходов, потом поворачиваешь туда, потом сюда - и все.
- Он ничего не знает, - бесстрастно подытожила Рыжинка.
- Разумеется, не знает! - фыркнул Грачик. - Да он же собственного хвоста найти не может! Давайте бросим его здесь, и пойдем выбираться сами.
Еще одно чудовище пронеслось мимо; Ураган, стоящий у самого края дороги, отскочил в сторону, и поток грязи хлынул ему вслед.
- Слушайте, - сказал он. - Вы правы, Пурди завел нас в другую сторону. Но теперь мы уже не можем идти сами. Одним нам не выбраться с территории Двуногих.
Ласточка печально кивнула, подошла к брату и принялась слизывать грязь с его шкуры. Ежевика знал, что они правы, но с трудом подавил отчаяние при мысли о напрасно потерянном времени. - Ладно, - кивнул он. - Пурди, веди нас к ночлегу. Утро вечера мудренее.
Не обращая внимания на презрительное ворчание Грачика, они снова пустились в путь за стариком.

***

Когда они добрались до обещанного ночлега, небо совсем потемнело, но дорога ярко озарялась светилами Двуногих, каждое из которых было похоже на маленькое, грязное солнце. Старый кот привел путников на узкую полоску травы и кустарника, огражденную колючей изгородью, между кольями которой легко мог протиснуться любой кот. Здесь было укрытие, вода в мелких лужах и даже запах дичи.
- Вот! - объявил Пурди, довольно шевеля усами. - Не так-то плохо, правда?
Ежевика подумал, что это совсем не плохо. Интересно, Пурди специально вел их сюда, или по случайности набрел на это место? Несмотря на усталость, коты тут же бросились охотиться; здешние мыши были тощими и пахли территорией Двуногих, но голодным лесным воителям они показались вкуснее самой сочной полевки.
Белочка покончила со своей мышкой, посмотрела вокруг и вздохнула:
- Все на свете отдала бы за мисочку молока для домашних котиков! Шучу, - прибавила она, увидев оскаленные зубы Грачика. - Не дуйся!
Грачик молча отвернулся, сегодня он слишком устал, чтобы ссориться.
Вскоре путешественники устроились на ночлег. Ежевика свернулся под низкими ветками куста и попробовал представить, что снова лежит в воинской палатке. Он смотрел на небо, видневшееся сквозь просветы в листве, но яркие светильники Двуногих затмевали сияние Серебряного пояса. Звездное племя казалось далекимдалеким...

***

На следующий день они снова шли следом за Пурди. Ежевике казалось, будто он целую жизнь плетется под высокими гнездами Двуногих, крутыми и неприступными, словно скалы в месте-где-тонетсолнце. Теперь он уже не сомневался в том, что старый кот ведет их наугад, нимало не заботясь о направлении. Но лесные коты не могли самостоятельно выбраться с территории Двуногих! Помощи ждать было неоткуда, потому что солнце снова скрылось за тучами, а с неба то и дело моросил холодный дождик.
- Мы никогда отсюда не выберемся! - вторя его мыслям, прошептала Рыжинка, когда они переходили через очередную Гремящую Тропу.
- Прекрати нытье! - огрызнулся Ураган. - Без тебя тошно.
Резкие слова всегда добродушного речного воина неприятно удивили Ежевику. Видимо, все они слишком устали, и надежда стала покидать их, как вода, что бесследно просачивается в песок. Увидев, как засверкали глаза Рыжинки и вздыбилась шерсть на ее загривке, Ежевика поспешно шагнул к сестре.
- Успокойтесь, вы оба! - рявкнул он.
И тут же замолчал, потому что Ураган резко развернулся и помчался через Гремящую Тропу прямо перед носом очередного чудовища. Ласточка отчаянно взвизгнула и бросилась за братом.
- Не надо зря рисковать! - заорал им вслед Ежевика.
Но речные воины даже не обернулись. Ежевика обернулся к Белочке, которая сидела возле него у самого края Гремящей Тропы и ждала удобного момента.
- Я скажу тебе, когда будет безопасно, - предупредил он.
- Без тебя обойдусь! - процедила Белочка. - Ты мне не отец, ясно?
С этим словами она вылетела на твердую землю Гремящей Тропы; счастье, что в это время на ней не было ни одного чудовища!
Ежевика бросился следом и догнал Белочку возле противоположного края дороги. Склонившись над ученицей, он приблизил нос к ее носу и в бешенстве прошипел:
- Если ты еще раз позволишь себе такую выходку, клянусь, ты пожалеешь о том, что я не твой отец! Я обойдусь с тобой не по-отцовски, ясно?
- Мне и сейчас жаль, что ты не мой отец, ясно? - в тон ему огрызнулась Белочка. - Огнезвезд бы знал, куда идти!
На это Ежевике нечего было ответить. Белочка была права - легендарный предводитель Грозового племени никогда не попал бы в такое дурацкое положение.
Зачем только Звездное племя избрало его, зачем?'
Ежевика повернулся к старому коту, который, даже не думая торопиться, степенно переходил Гремящую Тропу.
- Пурди, скоро мы выберемся с территории Двуногих?
- Ась? Ах да, скоро! Совсем скоро, - весело заурчал Пурди. - Ох уж эти юнцы! Вечно торопятся, никакого терпения.
Грачик еле слышно зарычал и шагнул к провожатому.
- Зато мы пока не выжили из ума, как некоторые! - просипел он. - Пошли скорее!
Пурди моргнул.
- Всему свое время, - он постоял, понюхал воздух, потом решительно повернулся в сторону: - Туда!
- Он понятия не имеет, куда идти, - прорычал Грачик, но все же повиновался. Ни храбрость, ни вера больше не имели никакого значения. У них просто не было выбора.

***

Казалось, этот день будет тянуться бесконечно. Когда стало смеркаться, коты из последних сил плелись вдоль высокого забора Двуногих. Ежевике казалось, будто вся кожа на его подушечках содрана от долгого хождения по камню, и он мечтал только о том, чтобы снова почувствовать под лапами живительную прохладу травы.
Он открыл рот, чтобы попросить Пурди подыскать им место для ночлега, и вдруг почувствовал какой-то резкий, незнакомый запах. Ежевика остановился, пытаясь понять, чем пахнет, но тут к нему подбежала Рыжинка.
- Ежевика, чуешь запах? Воняет, как на помойке, что у самой границы племени Теней. Надо смотреть в оба. Тут должны быть крысы.
Ежевика кивнул. Теперь, когда сестра напомнила ему, он сразу выхватил крысиную вонь из месива других отвратительных запахов, которые источали отбросы, оставленные Двуногими. Обернувшись назад, Ежевика увидел, что остальные его товарищи сильно растянулись, утомленные страхом, неуверенностью и тяготами пути.
- Пошевеливайтесь! - крикнул Ежевика. - И держитесь вместе!
Сухой, стрекочущий звук заставил его замолчать. Резко обернувшись, Ежевика увидел под оградой трех огромных крыс. Они вскочили на лапы и высоко задрали хвосты. Маленькие глазки злобно горели на их мерзких, треугольных мордах, и Ежевика успел заметить блеск острых передних зубов.
В следующий миг крысиный вожак прыгнул на него; Ежевика отскочил, и зубы врага клацнули в волоске от его лапы. Ежевика взмахнул когтями и ударил вожака по голове. Первая крыса с визгом покатилась по земле, но ее место сразу же заняла другая. Все новые и новые твари появлялись с другой стороны ограды, они текли, словно ужасная, визжащая река. Ежевика услышал, как неистово вскрикнула Рыжинка, когда крыса впилась зубами ей в плечо. Потом сразу две гадины напали на него, и он скрылся под копошащейся массой упругих тел.
Сначала у него перехватило дыхание. Омерзительная крысиная вонь ударила в ноздри, и Ежевика едва не задохнулся. Он бешено замолотил задними лапами и стал полосовать когтями по шкурам и мясу нападавших. Послышался визг, и тяжесть, придавившая его к земле, исчезла. Ежевика с трудом поднялся на лапы и отбросил от себя еще одну тварь, успевшую вцепиться ему зубами в ухо.
Белочка отчаянно извивалась под крысой, которая своими размерами ничуть не уступала рыжей ученице. Ежевика бросился на помощь, но Белочка уже сбросила с себя крысу и с диким воем кинулась на нее, выпустив острые когти. Крыса пустилась в бегство, а Белочка, не теряя времени, напала на еще одну тварь, которая вонзала окровавленные зубы в спину Ласточки.
Ежевика снова бросился в битву и побежал за Грачиком, который ехал по земле, впившись в зубами в крысиную лапу. Одним ударом Ежевика отшвырнул крысу и повернулся к новой нападающей. Ураган с Ласточкой бок о бок сражались у ограды, а сильно окровавленная Рыжинка подняла крысу зубами за хвост, свирепо потрясла ее, а потом швырнула на землю и вонзила зубы в ее глотку. Пурди тоже не стоял в стороне; ворвавшись в гущу битвы, он расшвыривал крыс сильными ударами своих передних лап.
Внезапно Ежевика понял, что битва закончилась, а уцелевшие крысы убегают через дырку в заборе. Грачик от души наподдал последней отступающей, и ее хвост мгновенно исчез в отверстии.
Ежевика тяжело отдышался, превозмогая острое жжение в хвосте и задней лапе, потом посмотрел на крысиные тела, разбросанные по земле; некоторые из них все еще слабо подергивались. "Вот и свежая дичь!" - тупо подумал Ежевика. У него не было сил ни подбирать трупы, ни, тем более, есть их. Товарищи, разом позабыв все свои ссоры, сгрудились вокруг него.
- Пурди, - устало выговорил Ежевика. - Нам нужен отдых. Может, пойдем туда?
Он махнул хвостом в сторону прорехи, которая чернела в заборе, через дорогу от крысиной помойки. Там было темно и чувствовался запах Двуногих, правда довольно старый.
- Ну конечно! - похлопал глазами Пурди. - Туда так туда!
На этот раз Ежевика сам повел котов через Гремящую Тропу. Они так устали, что появись на дороге чудовище, оно непременно раздавило бы их всех, но, видно, Звездное племя хранило своих посланцев, потому что все обошлось благополучно. Грачик, Ураган и Ласточка волочили за собой мертвых крыс, а Белочка подставила плечо Рыжинке, которая тяжело хромала и оставляла за собой кровавый след на дороге.
За прорехой в стене чернела тьма, затопившая все пространство перед нежилым гнездом Двуногих. Грубые камни торчали из земли, в ямах поблескивали лужи грязной воды. Грачик наклонил голову, чтобы попить, и заворчал от отвращения, но у него даже не было сил пожаловаться громче.
Приготовить подстилки тоже оказалось не из чего. Коты улеглись в углу, тесно прижавшись друг к другу, а Белочка отошла подальше, деловито обнюхала стену и вернулась с мотком паутины на лапке. Этой паутинкой она зажала рану на плече Рыжинки.
- Жаль, я не помню, какие травы Листвичка советовала применять от крысиных укусов, вздохнула она.
- Тут все рано нет никаких трав, - сморщившись от боли, прошептала Рыжинка. - Спасибо, Белочка, мне стало легче.
- Надо выставить дежурных, - решил Ежевика. - Крысы могут вернуться.
- Я буду караулить первым, - поспешно добавил он, боясь, что коты начнут спорить. - Вы ложитесь, только не забудьте сначала зализать укусы.
Все, даже Грачик, безропотно повиновались. Они настолько устали и исстрадались, что почувствовали облегчение, когда кто-то сказал им, что теперь надо делать.
Ежевика подошел к провалу в стене, уселся в тени и стал смотреть через Гремящую Тропу на то место, где их атаковали крысы. Все было спокойно, и вскоре Ежевика снова погрузился в тревожные раздумья об их несчастливом путешествии. Больше всего он переживал за Рыжинку. Они все получили отметины от крысиных зубов, но только у его сестры укус был таким глубоким. Рана выглядела отвратительно, кроме того, Ежевика прекрасно знал, что из всех укусов крысиные самые опасные. Что они будут делать, если рана загноится или лапа у Рыжинки перестанет сгибаться, так что она не сможет идти?
Раздавшийся рядом шорох заставил его подпрыгнуть от неожиданности, но это оказалась всего лишь Белочка. Ее рыжая шубка стояла дыбом, кровь сочилась из глубокой царапины на носу, но глаза ученицы по-прежнему сияли. Ежевика приготовился выслушать новые упреки и умные советы, но Белочка тихо проговорила:
- Рыжинка уснула.
- Хорошо, - кивнул Ежевика. - Ты... ты сего дня отлично сражалась. Дым мог бы гордиться тобой. - Он устало и безнадежно вздохнул.
К его удивлению, Белочка ласково ткнулась носом в его шерсть.
- Не волнуйся, - прошептала она. - Все будет отлично. Звездное племя не оставит нас.
Ежевика глубоко вдохнул ее теплый, нежный запах и подумал, что очень хотел бы в это верить.

Глава XXI

Листвичка вскочила со своего папоротникового гнездышка, устроенного за пещеркой целительницы. Солнце поднималось над землей, и капли дождя, дрожащие на листьях папоротника и стеблях травы, ярко сверкали в его лучах. Разлитая в воздухе прохлада напомнила Листвичке о том, что через несколько лун Листопад уступит место Голым Деревьям.
Она не сразу поняла, что ее разбудило. Вокруг стояла тишина, только ветер шептал в верхушках деревьев, да из палатки воинов доносился еле слышный шорох просыпающихся котов. Пепелица ее не звала, но у Листвички даже шерсть искрилась от ощущения, что она должна что-то сделать. Лапы сами собой понесли ее к входу в палатку Пепелицы. Листвичка заглянула в расщелину скалы и тихо спросила:
- Пепелица, ты уже проснулась?
- Теперь проснулась, - сонно отозвалась целительница. - Что стряслось? Племя Теней напало на лагерь? Звездные воители спустились с небес?
- Нет, Пепелица, - Листвичка переступила с лапки на лапку. - Просто я хотела узнать, есть у нас корень лопуха или нет.
- Корень лопуха?! - Листвичка услышала, как целительница поднимается с места, а в следующее мгновение Пепелица высунула голову из пещеры. - Зачем он тебе понадобился? Ну-ка скажи мне, для чего мы используем корень лопуха?
- От крысиных укусов! - отчеканила Листвичка. Потом уселась и обвила хвостом лапки, пытаясь успокоить бешеную пляску сердца, которое колотилось так, словно она бежала бегом до самых Четырех Деревьев. - Особенно, если началось заражение.
- Правильно, - Пепелица выбралась из пещеры и быстро обежала вокруг поляны, шевеля лапкой кусты папоротников. - Так я и думала. Нет тут никаких крыс! - пробормотала она.
- Я знаю, что нет, - беспомощно пролепетала Листвичка. - Просто мне почемуто нужно было узнать, есть ли у нас лопушиный корень.
Пепелица задумчиво сощурила глаза.
- Тебе был сон?
- Нет, я... - Листвичка вдруг замолчала. - Ой, кажется, мне что-то снилось, только я ничего не поняла... Я даже вспомнить не могу, что это был за сон.
Несколько мгновений Пепелица внимательно смотрела на нее своими спокойными голубыми глазами.
- Это мог быть знак, посланный Звездным племенем, - сказала она, наконец.
- Тогда скажи мне, что он значит? - взмолилась Листвичка. - Пожалуйста!
Но Пепелица только головой покачала.
- Знак - если это все-таки был знак - послан тебе, - пояснила она. - Ты же знаешь, Звездное племя никогда не говорит с нами напрямую. Его послания открываются нам в мелочах... в потрескивании шерсти, в покалывании лапок.
- Это когда ты чувствуешь, что все хорошо... или, наоборот, плохо? - подхватила Листвичка.
- Точно, - кивнула Пепелица. - Быть целительницей, значит, уметь распознавать эти послания... Мы с тобой прекрасно знаем, как трудно бывает во что-то поверить. Именно это тебе и придется сделать сейчас.
- Но я не знаю, как! - призналась Листвичка, царапая когтями землю. - А что, если я неправильно истолкую свое послание?
- Думаешь, я никогда не ошибаюсь? - взгляд Пепелицы посуровел. - Ты должна довериться собственному чутью. Поверь мне, Листвичка, однажды ты станешь прекрасной целительницей - такой, как Пестролистая.
Листвичка широко раскрыла глаза. Она не раз слышала истории об этой одаренной молодой кошке, которая погибла вскоре после того, как Огнезвезд пришел в Грозовое племя. Но даже в самых смелых мечтах она никогда не думала, что когда-нибудь сможет с ней сравниться.
- Ты шутишь, Пепелица!
- Нет, не шучу, - сухо ответила целительница. - Или ты думаешь, что я говорю только для того, чтобы насладиться звуком собственного голоса?! Что касается лопуха, то он растет на краю оврага для тренировок. Почему бы тебе не сбегать туда и не выкопать пару корешков? Давай запасемся на всякий случай.
По дороге из лагеря в овраг Листвичка изо всех сил старалась припомнить свой сон. Но на память ей приходили только темные гнезда Двуногих и резкие отсветы, лежащие на Гремящей тропе. А вдруг этот сон вовсе не был посланием Звездного племени? Что, если это Белочка пыталась сказать ей что-то, но связь между сестрами ослабла на расстоянии? Листвичка не видела во сне ни сестру, ни ее спутников, но почти убедила себя в том, что Белочку укусила крыса.
"Если бы я пошла вместе с ней! - в отчаянии подумала она. - Им так нужна целительница. Белочка, где ты?"
На дне песчаного оврага Кисточка и Терновник занимались со своими оруженосцами. Листвичка ненадолго остановилась посмотреть, но сегодня ей было не до тренировок. Ей казалось, будто солнце иссушило все ее силы, так что она едва могла переставлять лапы.
Найти густые заросли лопуха оказалось нетрудно. Чтобы добраться до корня, Листвичка стала скрести когтями под темными, резко пахнущими листьями. Стряхнув большую часть прилипшей земли, она оттащила корешки в палатку Пепелицы и сложила их в кучку рядом с остальными травами.
- Сегодня ночь Совета, - вспомнила она. Когда Пепелица первый раз сказала, что возьмет ее с собой, Листвичка очень обрадовалась, потому что успела соскучиться по Мотылинке. Но теперь у нее просто не было сил тащиться к Четырем Деревьям. Она готова была отдать все свои Советы - начиная с сегодняшнего и кончая самым последним в жизни - лишь бы узнать, что ее сестра сейчас в безопасности.

***

К тому времени, как Грозовые коты добрались до священной поляны, Листвичка почувствовала себя гораздо лучше. Она ненадолго вздремнула после полудня, а когда проснулась, лапы ее налились новой силой. Выскочив из кустов, растущих по краям поляны, Листвичка сразу увидела бегущую ей навстречу Мотылинку.
- Привет! - обрадовалась Листвичка. - Как дела?
Мотылинка замялась.
- Хорошо, но... нужно еще столько всего вы учить! Знаешь, порой мне кажется, что со времени своего похода к Лунному Камню я ни на шаг не приблизилась к Звездному племени.
- Так бывает со всеми, - насмешливо фыркнула Листвичка. - Мне кажется, время от времени эти чувства посещают каждого целителя.
Мотылинка смущенно потупила свои огромные золотистые глаза.
- Просто я думала, что, став настоящей ученицей целителя, я сразу обрету мудрость. Надеялась, что стану ближе к Звездному племени, буду знать ответы на все вопросы.
Она выглядела такой растерянной, что Листвичка невольно наклонилась и ласково лизнула ее в ухо.

Предыдущая страница 17 Следующая страница


Полночь 18

- Когда-нибудь так оно и будет. С каждым днем мы становимся ближе к Звездному племени, - поймав тоскливый взгляд Мотылинки, она вдруг спросила: - Слушай, мне кажется, тебя тревожит что-то еще.
Мотылинка удивленно посмотрела на нее.
- Нет! - воскликнула она, покачав своей золотистой головкой. - Ничего особенного, если не считать...
Листвичка не успела узнать, что она хотела сказать. Громкий вой заглушил голос Мотылинки, это Звездный Луч, стоя на вершине Скалы, призвал котов к тишине. Рядом с ним стояла Пятнистая Звезда, а Огнезвезд с Черной Звездой заняли место за их спинами.
Пятнистая Звезда первой взяла слово.
- Звездный Луч! - провозгласила она. - После последнего Совета дожди несколько раз проливались над лесом. Я хочу знать, наполнились ли ручьи, бегущие по территории племени Ветра?
Звездный Луч утвердительно склонил голову.
- Да, Пятнистая Звезда.
- В таком случае, я беру назад разрешение, которое дала твоему племени на прошлом Совете. Отныне племя Ветра больше не будет пить воду на нашей территории, а мои воины получают право изгнать любого кота, который нарушит нашу границу.
Пятнистая Звезда ничего не сказала о том, что воины Ветра продолжали ходить к реке даже тогда, когда это престало быть необходимостью, но в голосе ее слышалось плохо скрытое негодование.
Звездный Луч твердо выдержал взгляд предводительницы.
- Племя Ветра благодарит тебя за помощь, Пятнистая Звезда, и не обманет твоего доверия.
Пятнистая Звезда коротко кивнула и отступила назад. Внезапно в толпе котов, собравшихся на поляне, возникло какое-то движение, и гладкобокий широкоплечий кот поднялся во весь рост. Это был Коршун, брат Мотылинки.
- Позволь мне кое-что сказать, Пятнистая Звезда, - попросил он.
Листвичка очень удивилась, ведь молодые воины обычно не выступали на Советах.
- Что еще? - спросила Пятнистая Звезда. Коршун замялся и в явном смущении поскреб лапой землю, но Листвичка прекрасно видела, как он быстро огляделся по сторонам, словно хотел убедиться, все ли смотрят на него.
- Не знаю, должен ли я говорить об этом, но... Короче, племя Ветра приходило к нам не только за водой. Я видел, как воины воровали нашу рыбу.
- Что? - Звездный Луч прыгнул на край Скалы, словно хотел броситься на речного воина. - Да как ты смеешь! Воины Ветра никогда не воровали чужой дичи!
Листвичка знала, что это ложь; она прекрасно помнила, как Белочка рассказывала ей про то, как однажды патруль воинов Ветра был застигнут с ворованной полевкой на территории Грозового племени.
- Кто-нибудь, кроме тебя, видел это? - спросила Коршуна Пятнистая Звезда.
- Кажется, нет, - виновато ответил воин. - В тот раз я был один.
Пятнистая Звезда обвела взором поляну, но собравшиеся молчали. Листвичка подумала, не выступить ли ей, но не решилась. Что она скажет, если сама не видела воров, Белочка с Ежевикой были далеко отсюда, и даже Дым остался в лагере?
Звездный Луч повернулся к Пятнистой Звезде.
- Клянусь Звездными предками, что племя Ветра не брало у вас ничего, кроме воды. Неужели слова одного воина достаточно, чтобы обвинить нас?
Пятнистая Звезда в бешенстве приподняла загривок.
- Ты хочешь назвать моего воина лжецом?!
- А ты хочешь назвать моих воинов ворами?! - губы Звездного Луча поползли в стороны, обнажая клыки, а из лап показались когти.
Протестующие крики речных воинов и воинов Ветра потрясли поляну. Листвичка увидела, как воины с разъяренным шипением повернулись друг к другу, и шерсть на ее спине встала дыбом от страха. Неужели священное перемирие будет нарушено?
- Зачем Коршуну понадобилось так поступить? - пробормотала она себе под нос.
- А что ему оставалось делать? - встала на защиту брата Мотылинка. - Промолчать и позволить племени Ветра торжествовать победу? Да любой речной кот знает, что дай волю этим проходимцам, они стащат даже шкуру с кошачьей спины! - и, сверкнув янтарными глазами, она вскочила на лапы, готовая в любой миг броситься в битву.
Но разъяренное шипение наставника Пачкуна мигом напомнило Мотылинке о том, что целители не принимают участия в битвах. Она пристыженно, но все еще сердито, посмотрела на целителя и понуро вернулась на свое место.
- Постойте! - громом прокатилось по ложбине, и Листвичка увидела своего отца, стоящего на краю Скалы. - Взгляните на луну! Звездное племя гневается.
Листвичка вместе со всеми подняла глаза к небу. Полная луна парила над деревьями; одинокое маленькое облако стремительно наползало на нее, хотя на поляне не чувствовалось даже дыхания ветерка. Листвичка содрогнулась. Если Звездное племя так разгневалось, что решило скрыть луну, значит, Совет должен быть прерван!
Воины припали к земле, ярость их сменилась ужасом.
Над поляной снова прогремел голос Огнезвезда.
- Пятнистая Звезда и Звездный Луч, неужели вы поведете свои племена в бой по слову простого воина? Скажи, Коршун, не мог ли ты ошибиться?
Коршун помолчал, но его глаза превратились в узкие щелки, когда он обратил их на предводителя Грозового племени.
- Я верю своим глазам, - ответил он, наконец, - но, возможно, я мог обознаться. Меня могло ослепить отражение солнца в реке или что-то в этом роде.
- Раз так, да будет дружба между Речным племенем и племенем Ветра! - прогремел Огнезвезд. - Тем более, что Звездный Луч дал слово больше не приходить к реке.
- И я сдержу свое слово, - прошипел Звездный Луч. - Но тебе следовало бы научить своих воинов почтительности, Пятнистая Звезда.
- Без тебя знаю, что мне делать! - Пятнистая Звезда все еще была в бешенстве, но угроза битвы уже миновала. Высоко в небе облачко отодвинулось от луны, словно Звездное племя тоже смирило свой гнев.
- Подумайте о том, какой спокойной стала нынче лесная жизнь, - напомнил предводителям Огнезвезд. - Ручьи полны воды, а лес кишит дичью. Мы все отлично подготовились к Листопаду и сезону Голых Деревьев. Нет никаких причин нарушать чужие границы, - он быстро посмотрел на Чернозвезда, который сидел с таким сытым видом, словно ссора между соседними племенами доставила ему огромное удовольствие. - Разумеется, это не значит, что мы ослабили охрану наших границ, - многозначительно добавил Огнезвезд.
- То же можно сказать и о Речном племени, - прошипела Пятнистая Звезда и тут же сделала шаг назад, молчаливо признавая спор оконченным.
Звездный Луч тоже отошел от края Скалы, уступив место Огнезвезду. Листвичка знала, что сейчас произойдет, но отец долго молчал, подыскивая правильные слова. Он не хотел, чтобы у соседей создалось впечатление, будто предводитель Грозового племени выживает из лагеря собственных воинов.
- Четверть луны тому назад, - начал Огнезвезд, - воин Ежевика и ученица Белочка покинули Грозовое племя. Мы не знаем, куда они отправились, но у нас есть причины думать, что они ушли не одни, - повернувшись к остальным предводителям, он спросил: - У вас не пропадали воины примерно в то же время?
Пятнистая Звезда не мешкала с ответом; по всей видимости, Невидимка уже призналась ей в том, что рассказала грозовым воинам об исчезновении Урагана и Ласточки.
- Двое воинов покинули Речное племя как раз накануне половины луны. Их имена Ураган и Ласточка. Сначала мы думали, что они переплыли реку и пришли в твое племя, Огнезвезд, поскольку прочная связь соединяет их с Грозовым племенем, - ледяным тоном добавила Пятнистая Звезда, не делавшая тайны из своего отношения к котам-полукровкам.
Повисло долгое молчание, затем Звездный Луч откашлялся и негромко сказал:
- Племя Ветра потеряло оруженосца по имени Грачик. Это случилось в то же время. Я думал, он попал в лапы лисицы или барсука, но теперь вижу, что он мог уйти вместе с этой компанией.
Неуверенный ропот пронесся по поляне, послышались громкие голоса:
- Кто знает? Может быть, в лесу поселилось какое-то лихо, которое ворует котов поодиночке!
Ропот стал громче, и коты, сидящие на краю поляны, у самых кустов, завыли от ужаса. Листвичка видела, как они пугливо переглядываются и вскакивают с земли, готовые броситься наутек.
- А если это собаки? - прокричал кто-то. - Может быть, свора вернулась?
Огнезвезд приблизился к краю Скалы и посмотрел вниз. На мгновение глаза его встретились с глазами Листвички. Она замерла. Неужели отец хочет, чтобы она перед всем Советом рассказала о своей связи с сестрой?
Только когда Огнезвезд снова заговорил, она позволила себе немного расслабиться.
- Мы тоже думали о хищниках. Но во всем лесу нет никаких подозрительных следов, и, уж поверьте мне, если бы собаки вернулись, Грозовое племя первым узнало бы об этом. Мы уверены, что все ушедшие коты добровольно покинули свои племена.
Спокойный голос Огнезвезда успокоил слушателей, вскочившие коты потихоньку начали садиться, хотя многие попрежнему выглядели испуганными.
- Что скажет племя Теней? - обернулся Огнезвезд к Чернозвезду. - У вас никто не пропал?
Чернозвезд помедлил с ответом; племя Теней привыкло к скрытности и ценит любые сведения намного дороже дичи.
- Рыжинка, - проговорил, наконец, предводитель. - Я думал, она ушла к брату в Грозовое племя.
Поляна снова загудела, коты пытались осмыслить только что услышанное.
- Значит, по меньшей мере по одному коту из каждого племени! Что бы это могло значить? - воскликнула Мотылинка и растерянно добавила: - Почему же Звездное племя не сообщило мне об этом?
Листвичку так и подмывало рассказать подруге о том, что сообщили ей перед уходом Белочка с Ежевикой. Интересно, сообщит ли Пепелица о том, как в горящем папоротнике ей было послано видение о тигре, пламени и беде, грозящей всему лесу? Она поискала глазами Пепелицу и увидела ее у подножия Скалы, рядом с Белогрудым. Голова целительницы была опущена, и она не произнесла ни слова.
- Что ты предлагаешь делать, Огнезвезд? - спросил Звездный Луч.
- А что тут можно сделать? - вмешалась Пятнистая Звезда, прежде чем Огнезвезд успел ответить. - Они ушли. Они могут быть где угодно.
Звездный Луч был не на шутку встревожен.
- Я не понимаю, почему они ушли, да еще все вместе, но чувствую, что у них был какой-то план. Я клянусь, что Грачик был верен своему племени.
- Все ушедшие коты - преданные воители, - кивнул Огнезвезд, и Листвичка поняла, что отец думает о пророчестве и вспоминает о своих нападках на Белочку с Ежевикой.
- Лесные племена несут обязательства перед своими воинами, - заявил Звездный Луч. - Мы не можем просто забыть о пропавших котах!
- Твои слова делают тебе честь, Звездный Луч, - сказал Огнезвезд, - но я согласен с Пятнистой Звездой. Мы ничего не можем сделать. Теперь судьба наших котов в лапах Звездного племени. И я надеюсь, мы еще не раз возблагодарим предковвоителей, когда воины вернутся в родные племена.
На что молчавший до сих пор Чернозвезд насмешливо заметил:
- Надеяться легко, да только одной надеждой сыт не будешь. Мне кажется, мы больше никогда не увидим никого из них.
За спиной Листвички кто-то вздохнул:
- Он прав. Вокруг столько опасностей. Листвичка показалось, будто огромный коготь впивается ей в сердце. Страх за Белочку снова охватил ее, и она вспомнила свой сон о крысиных укусах. "Белочка, я должна что-то сделать, чтобы помочь тебе!"
Она почти не слушала, как Чернозвезд докладывает о возне Двуногих вокруг Гремящей Тропы и о том, что новые чудища собрались вокруг заболоченного клочка земли, куда коты никогда не заходят.
"Какое это имеет значение?- рассеянно думала Листвичка. Кого интересует, что делают Двуногие?"
Когда Совет подошел к концу, она распрощалась с Мотылинкой и поспешила на поиски Пепелицы. В голову Листвичке пришла одна мысль, и ей не терпелось вернуться в лагерь, чтобы воплотить ее в жизнь.
Но на обратном пути Листвичке пришлось приноровить свой шаг к медленной поступи Пепелицы, так что вскоре обе кошки отстали от остальных и очутились вдвоем.
- Значит, в других племенах тоже исчезли, коты, - пробормотала Пепелица. Она замолчала и бросила быстрый взгляд на полную луну, которая медленно опускалась за деревья. - Листвичка, ты ведь беспокоишься за Белочку, правда? Тебе чтонибудь известно о том, где она сейчас?
Прямой вопрос застал Листвичку врасплох, и несколько мгновений она просто не знала, что ответить.
- Ну же, Листвичка, - прищурилась Пепелица. - И не вздумай сказать, что ты ничего не знаешь!
Листвичка остановилась и посмотрела на свою наставницу, радуясь возможности сказать правду.
- Я знаю, что она жива и что она среди других котов, которые исчезли. Но я не знаю, где они сейчас и что делают. Они очень далеко, думаю, гораздо дальше, чем когда-либо ступала лапа лесного кота.
Пепелица кивнула. "Неужели Звездное племя что-то сообщило ей об этом походе?" - подумала Листвичка. Как бы там ни было, целительница предпочла промолчать.
- Ты должна рассказать об этом отцу, - велела она. - Это его успокоит.
- Так я и сделаю.
Они последними добрались до холма. Еле переставляя лапы от усталости, Листвичка следом за наставницей вошла в папоротники и выбралась на поляну.
- Пепелица, - спросила она. - Я не заболею, если съем немного лопушиного корня?
- Если съешь слишком много, может разболеться живот, - ответила Пепелица. - А что?
- Мне пришла в голову одна мысль.
"Если я знаю, о чем думает Белочка, то, может быть, мои мысли тоже могут передаваться ей?" Листвичка почти не сомневалась в том, что это ужасная глупость, но попробовать все равно стоило.
Глаза Пепелицы ласково блеснули, но она не стала ни о чем спрашивать свою ученицу. Перед тем как забраться в свое гнездышко, Листвичка как следует разжевала один из корней лопуха и улеглась спать с горьким привкусом во рту.
"Корень лопуха. Корень лопуха, - шептала она. -Белочка, ты слышишь? Корень лопуха помогает при крысиных укусах".

Глава XXII

Ежевика сидел под кустом и смотрел на полную луну, висевшую в темно-синем небе. Сейчас все племена собрались на Совет у Четырех Деревьев... Он представил себе поляну, запруженную котами, подумал о сплетнях и историях, которыми будут там обмениваться, и почувствовал себя еще более одиноким.
Еще один бесконечный день они шли по территории Двуногих, мимо Гремящих Троп, сквозь изгороди и через стены. По крайней мере, худшие участки твердой земли остались позади; вдоль здешних Гремящих Троп росла трава и тянулись сады, в которых стояли гнезда Двуногих. На ночь коты устроились под кустами и даже сумели поохотиться. Но острые клыки тревоги все равно не давали Ежевике уснуть.
Он до сих пор не знал, правильно ли они идут. Пурди уверенно вел их вперед, но зигзаги и петли, которые он выписывал вокруг гнезд Двуногих, никак не соотносились с движением солнца, и Ежевике порой казалось, что теперь они гораздо дальше от места-где-тонет-солнце, чем раньше.
То же самое думали и остальные.
- Здорово же мы удалились! - насмешливо фыркнул Грачик, перед тем, как лечь спать.
Но самую большую тревогу вызывало плечо Рыжинки. Гордость не позволяла сестре показывать свою боль, но к тому времени, как они остановились на ночлег, она едва могла идти. Рана, оставленная крысиными зубами, перестала кровоточить, зато плечо сильно распухло, а кожа под выдранной шерстью стала красной и отечной. Без всякого целителя было ясно, что началось воспаление. Когда Рыжинка забылась беспокойным сном, Ласточка с Белочкой принялись по очереди вылизывать ее рану, но все прекрасно понимали, что это вряд ли сможет помочь больной.
Заслышав шорох в листве, Ежевика вскочил, но тут же расслабился, увидев вылезающего из куста Урагана.
- Давай я немного покараулю, - предложил серый воин.
- Спасибо, - Ежевика выгнул спину, вцепился когтями в землю и как следует потянулся. - Только я, наверное, все равно не усну.
- Попробуй, - посоветовал Ураган. - Завтра тебе понадобятся силы.
- Я знаю, - Ежевика снова взглянул на луну и добавил: - Как бы я хотел снова очутиться у Четырех Деревьев!
Ураган понимающе кивнул.
- Не волнуйся, мы все вернемся туда. Звездное племя и сейчас пребывает с нами, точно так же, как если бы мы были на Совете вместе с остальными.
Ежевика только вздохнул. Теперь, когда они заблудились на территории Двуногих, ему было трудно представить, что звездные воины по-прежнему идут рядом с ними. В последний раз взглянув на луну, он свернулся клубком, закрыл глаза и наконец провалился в сон.

***

Ежевика проснулся от собачьего лая. Весь дрожа, он вскочил и с облечением понял, что лай доносится издалека и вокруг совсем не пахнет собаками. Серый свет просачивался сквозь кусты, листья дрожали от порывов холодного ветра, в котором ясно чувствовалась сырость приближающегося дождя.
Друзья Ежевики крепко спали, не было видно только Урагана. Ежевика потянулся и хотел уже разбудить всех, чтобы снова отправляться в путь, но тут Грачик поднял голову, встал на лапы и стряхнул с шубки ошметки прелой листвы.
- Послушай, Ежевика, - заговорил он почти без привычного раздражения в голосе. - Сегодня нам надо во что бы то ни стало выбраться отсюда. Лучше всего найти какой-нибудь лес или, на худой конец, поле. Мы должны ненадолго остановиться, чтобы Рыжинка могла отдохнуть, а здесь, среди Двуногих, это невозможно.
Ежевика постарался не подать виду, что приятно удивлен рассудительными словами оруженосца и его искренней заботой о Рыжинке.
- Ты прав, - согласился он. - Но как это сделать? Мы можем только довериться Пурди и надеяться, что он выведет нас отсюда.
- Зря мы вообще взяли его с собой! - прорычал Грачик и направился к тому месту, где храпела и колыхалась куча неопрятного полосатого меха. Подойдя ближе, Грачик раздраженно ткнул старика лапой в бок. - Вставай!
- Ась? Чего? - Пурди захлопал глазами, завозился и наконец сел. - К чему такая спешка-то?
- Надо идти, - с вернувшимся раздражением буркнул Грачик. - Или ты забыл?
Ежевика так устал от тревоги и беспокойства, что не нашел в себе силы останавливать разгорающуюся ссору и пошел будить остальных, предоставив Грачику самому разбираться со стариком. Прежде чем будить Рыжинку, он наклонился, чтобы обнюхать и как следует осмотреть ее рану.
- Никакого улучшения, - шепнула за его спиной Ласточка. - Не думаю, что она сегодня сможет долго идти.
Звук ее голоса разбудил Рыжинку.
- Ежевика, это ты? Пора идти? - она с трудом села, и Ежевика ясно увидел, что сестра едва держится на лапах.
- Полежи еще немного, - сказала Рыжинке Ласточка. - Давай-ка я еще разок вылижу твою рану.
Она улеглась рядом, и ее язык ритмично заскользил по вздувшейся ране. Рыжинка снова уронила голову на лапы. Из кустов вынырнул Ураган с зажатой в пасти мышью и положил свою добычу перед самым носом Рыжинки.
- Это тебе, - сказал он. - Свежатина. Рыжинка подняла глаза.
- Ну что ты, Ураган... Спасибо тебе! Но я могу сама поймать себе.
У Ежевики в животе все сжалось от жалости к сестре. Какая из нее теперь охотница! Ураган потерся носом о ее ухо.
- Ты съешь эту мышку, ладно? - прошептал он. - Тебе нужно подкрепить свои силы. А потом я еще поймаю.
Рыжинка с благодарностью кивнула и начала есть. Стараясь не обращать внимания на ссору, которая разгоралась между Пурди и Грачиком, Ежевика пошел посмотреть, что делает Белочка.
Рыжая кошечка сидела на подстилке из листьев, которую вчера приготовила себе для ночлега. Она что-то тихо бормотала себе под нос и лихорадочно водила языком по губам, как будто проглотила какую-то гадость.
- В чем дело? - спросил Ежевика и добавил, чтобы хоть немного развеселить ее: - Завтрака ешь своей шерсткой?

Предыдущая страница 18 Следующая страница


19 Эрин Хантер

Белочка отозвалась не сразу.
- Нет, - пробурчала она, снова облизывая губы. - Что за странный вкус? Мне кажется, я могу его вспомнить, но ничего не получается.
- Надеюсь, это не соль? - небрежно спросил Ежевика. Он никогда не думал, что будет скучать без умных замечаний Белочки, но сегодняшняя серьезность ученицы совсем не пришлась ему по душе.
- Нет...Что-то другое. Не мешай, и я обязательно вспомню. Что-то мне подсказывает, что это может быть очень важно.

***

Они снова пустились в путь следом за Пурди. Ночной сон все-таки подбодрил Рыжинку, и она мужественно хромала вместе со всеми, стараясь поспевать за неторопливой поступью Пурди. Ежевика не спускал глаз с сестры, чтобы немедленно объявить привал, как только она выбьется из сил.
Сегодня старый кот вывел их садами Двуногих на узкую Гремящую Тропу, бегущую между деревянной изгородью и высокой стеной. Два или три чудовища, сверкая глазами, притаились у края Гремящей Тропы. Проходя мимо, Ежевика настороженно косился на них, готовый кинуться наутек, если чудища вдруг с ревом оживут.
Дальше Гремящая Тропа резко поворачивала в сторону. Пурди зашел за угол, и Ежевика увидел, как шедшая рядом с ним Ласточка вдруг остановилась и недоверчиво уставилась прямо перед собой.
- Нет! - с непривычной для себя яростью крикнула она. - Это уже слишком! Тут же нельзя пройти, безмозглый ты клубок шерсти!
Словно в ответ на ее слова, за стеной залаяла собака. Ежевика встревоженно оглянулся, но вскоре понял, что собака никак не может до них добраться. В полной растерянности он бросился вперед и, добежав до Ласточки, увидел, наконец, что ее так расстроило. Впереди, в нескольких лисьих прыжках от них, Гремящая Тропа резко обрывалась, упираясь в высокую стену из того же тусклого красного камня, которым была застроена вся территория Двуногих. Дальше дороги не было. Каждая мышца в теле Ежевики протестующе завопила при одной мысли о том, что им придется возвращаться обратно той же дорогой.
Пурди остановился и невозмутимо оглянулся.
- И незачем такие слова говорить, вот что я замечу.
- Признайся, ты ведь даже не знаешь, где мы! - резко крикнула Ласточка и упала на землю, прижавшись животом к твердому камню. "Что она делает?" - не понял Ежевика. Пытается спрятаться или хочет напасть на беспомощного вожатого? И если так, то должен ли он ее удерживать?
- Среди нас раненая кошка! Мы не можем целый день гулять с тобой по этой... по этому мерзкому месту!
- Спокойно, - Грачик шагнул вперед, склонился над Ласточкой и лизнул ее в ухо. - Не обращай внимания на этого старого дурня. Надо самим соображать, как отсюда выбраться.
Ласточка повернулась к нему, оскалив клыки.
- Каким образом?! Мы ведь даже не знаем, где находимся!
Собака за стеной совсем обезумела и просто захлебывалась пронзительным лаем. Ежевика напрягся, готовый броситься в бой, если зверюга каким-нибудь чудом вырвется из своего сада. Ураган быстро забежал за угол, убедился в том, что собака не представляет немедленной угрозы, и снова вернулся к сестре. Чуть позже появились Белочка с Рыжинкой.
- Что у вас стряслось? - тут же спросила Белочка. - И где Пурди?
Только тут Ежевика заметил, что старик исчез. Он даже растерялся, не зная, радоваться ему или злиться.
- С избавлением! - процедил Грачик.
Но не успел он этого сказать, как голова Пурди высунулась из отверстия в стене, которого никто из них до сих пор даже не заметил.
- Ну? - спросил старик. - Идете вы или нет? И он снова исчез за стеной. Ежевика приблизился к пробитой секции ограды и заглянул внутрь. Он ожидал увидеть очередные гнезда Двуногих, поэтому даже поперхнулся от изумления. Сразу за узкой, пыльной тропинкой виднелся заросший травой овраг с зарослями утесника, а за ним - за ним были деревья! Они стояли стеной, и среди них не было видно ни одного гнезда Двуногих!
- Что там? - нетерпеливо окликнула его Белочка.
- Лес! - срывающимся голосом пискнул Ежевика. - Настоящий лес! Идем, скорее!
Он юркнул в дырку и встал рядом с Пурди. Глаза старого кота понимающе сверкнули.
- Теперь доволен? - проурчал он. - Хотели на волю, я и вывел вас на волю.
- Да...Конечно! Спасибо тебе, Пурди! Это просто великолепно.
- Не ожидали такого от "безмозглого клубка шерсти"? - спросил Пурди, многозначительно покосившись на Грачика, который как раз протискивался в дыру.
Ежевика с Грачиком переглянулись. Ежевика подозревал, что старик ничуть не меньше, чем они, удивлен таким поворотом событий, но старается не подавать виду. Впрочем, какое это теперь имело значение? Территория Двуногих осталась позади, и они снова могли пуститься на поиски места-где-тонет-солнце.
Перебежав через тропинку, коты начали взбираться на холм. Ежевика мгновенно воспрянул духом, почувствовав свежую траву под лапами и вдохнув полную грудь лесных запахов. Снова очутиться под деревьями было почти так же здорово, как вернуться домой!
- Вот это другое дело! - воскликнул Ураган, окинув взглядом заросли папоротников и высокой, прохладной травы. - Я бы остался здесь до вечера и на ночь. Рыжинка может как следует вы спаться, а мы пока поохотимся.
Ежевика с трудом удержался от возражений. По мере того, как дни шли за днями, его все сильнее и сильнее тянуло к месту-где-тонет-солнце; однако он понимал, что они скорее доберутся до цели, если как следует отдохнут.
Все, кроме Рыжинки, дружно одобрили предложение Урагана.
- Не стоит останавливаться ради меня, честное слово! - попросила она.
- Это не только ради тебя, мышеголовая! - проурчала Белочка, зарывшись носом в золотистую шерсть сумрачной воительницы. - Нам тоже нужно отдохнуть и подкрепиться.
Стараясь держаться поближе друг к другу, коты медленно углубились в лес и стали искать подходящее место для отдыха. Через каждые несколько шагов Ежевика останавливался, чтобы понюхать воздух, но вокруг не пахло ни лисой, ни барсуком, ни чужими котами, ни какой другой опасностью. Зато воздух был просто пропитан ароматами дичи, и вскоре у Ежевики рот наполнился слюной от мыслей о сочной мышке, а еще лучше, свежем кролике.
Наконец они вышли на место, где земля слегка понижалась, и за густыми кустами боярышника бежал узенький прозрачный ручеек.
- Лучше места не найти, - решил Грачик. - Тут и вода, и укрытие, и никакие хищники не смогут незаметно к нам подкрасться, даже если они тут водятся.
Рыжинка, которая снова начала тяжело хромать, почти скатилась по склону и зарылась в мох между двумя извилистыми корнями. Ее зеленые глаза были затуманены болью и усталостью. Ласточка уселась рядом и снова принялась вылизывать ее рану. Пурди плюхнулся с другой стороны, свернулся клубком и мгновенно уснул.
- Ладно, вы трое оставайтесь здесь, - сказал Грачик, - а мы пойдем на охоту.
Ежевика хотел осадить раскомандовавшегося оруженосца, но удержался. В конце концов, он был вовсе не прочь разок отдохнуть от постоянного принятия решений. Приблизившись к Белочке, он спросил:
- Пойдешь со мной на охоту?
Белочка рассеянно кивнула, как будто мысли ее были заняты чем-то другим. Они побрели вверх по течению ручья и еще не успели как следует отойти от своего временного лагеря, как Ежевика заметил мышку, копошившуюся в траве возле самой воды. Одним ловким движением он принял охотничью стойку, прыгнул и быстрым ударом прикончил дичь. Повернувшись к Белочке, он заметил, что она стоит, запрокинув голову, и, разинув пасть, втягивает в себя лесной воздух.
- Эй, Белочка? Все в порядке? Она подпрыгнула от неожиданности.
- Что?! А... да, все отлично. Просто тут что-то такое, чего я никак... - она замолчала и снова облизала губы.
Поняв, что больше все равно ничего от нее не добьется, Ежевика быстро забросал землей свою дичь, чтобы подобрать на обратном пути, и пошел дальше. Лес просто кишел непуганой дичью. За всю жизнь у Ежевики еще никогда не было такой легкой охоты.
Белочка тоже не отставала, но было заметно, что мысли ее витают где-то далеко отсюда. Обычно ловкая охотница, сегодня она, замешкавшись, упустила дрозда и едва не прошла мимо белки, которая грызла орех в двух прыжках от нее. А когда Ежевика начал подкрадываться к кролику, Белочка вдруг громко закричала:
- Вот он! Там!
Кролик тут же юркнул в траву, и в следующий миг Ежевика увидел, как удаляется, подпрыгивая, его белый хвостик.
-Белочка! - возмущенно крикнул он. - Ну зачем ты это сделала?
Но Белочка даже ухом не повела. Она бежала к берегу ручья, где виднелись высокие растения с темно-зелеными листьями. Ежевика так и замер в недоумении, когда ученица уселась и начала торопливо разрывать землю под их стеблями.
- Белочка, что ты делаешь? - спросил он. Ученица оторвалась от своей работы и подняла на него горящие торжеством зеленые глаза.
- Лопух! - крикнула она, снова набрасываясь на растение. - Вот что поможет Рыжинке от крысиного укуса! Помоги мне выкопать корень!
- С чего ты это взяла? - спросил Ежевика, начиная копать.
- Помнишь, я говорила тебе про странный вкус? Я все утро пыталась вспомнить, что это такое. Наверное, Листвичка говорила об этом, когда провожала нас в лесу.
Ежевика бросил копать и посмотрел на Белочку. В самом деле, Листвичка говорила о каких-то травах, которые, по ее мнению, могли пригодиться им в пути, но он что-то не помнил, чтобы она упоминала корень лопуха. Потом Ежевика снова вернулся к работе. Наверное, он просто забыл, иначе откуда Белочка узнала бы об этом корне?
Когда они вырыли два или три корешка, Белочка поболтала их в воде, чтобы отмыть от земли, потом взяла в зубы и пробежала в лагерь. Ежевика неторопливо пошел за ней, подбирая оставленную добычу.
К тому времени, как он вернулся в лагерь, Белочка уже разжевала кусочек корня и аккуратно накладывала получившуюся кашицу на рану Рыжинки. Воительница племени Теней лежала неподвижно, но когда сок корня просочился в ее рану, она расслабилась и испустила глубокий вздох.
- Как хорошо... - пробормотала она. - Плечо словно бы онемело. Боль почти пропала.
- Здорово! - обрадовалась Белочка.
- Наверное, ты скрытая целительница, продолжала Рыжинка, поуютнее устраиваясь во мху. - Может быть, тебе частично передался дар твоей сестры, - она сонно похлопала глазами и уснула.
Белочка сияющими глазами смотрела на спящую, а Ежевика почувствовал, как у него зашевелилась шерсть. Правда ли, что Листвичка говорила им о лопушином корне, или целительница каким-то чудом узнала о ране Рыжинки и сумела дать сестре нужный совет?
Он снова пошел в лес, чтобы подобрать оставшуюся добычу. Вернувшись, он застал Урагана и Грачика, которые тоже пришли не с пустыми лапами. Впервые за много дней коты смогли досыта наесться. Проснувшийся Пурди с жаром набросился на угощение, и Ежевике показалось, что оно понравилось ему гораздо больше домашней еды.
Они уснули с полными животами. Проснувшись, Ежевика увидел, что тучи рассеялись, и косые лучи солнца, пробиваясь сквозь деревья, заливают лес золотистым сиянием. Он вскочил и побежал вверх по склону, пока не нашел просвет между деревьями, через которые можно было увидеть, куда клонится солнце.

***

- Вот куда нам надо идти! - Ураган вскарабкался на склон следом за ним и остановился рядом; голос его звучал спокойно и уверенно, как будто он тоже был носителем пророчества. - Там мы узнаем, что скажет полночь.
Лапы у Ежевики так и чесались от желания немедленно броситься навстречу садящемуся солнцу, ему казалось, что именно там его дожидается Синяя Звезда, чтобы научить, как спасти родной лес. Но он знал, что разумнее будет придерживаться первоначального плана и заночевать в лесу. Тщательно запомнив нужное направление, он вернулся к друзьям, ждущим на берегу ручья.
Рыжинка яростно терзала зубами кролика и оторвалась только для того, чтобы коротко кивнуть брату.
- Ух, как я проголодалась! - заявила она. - Зато мое плечо чувствует себя гораздо лучше. Чем ты его намазала, Белочка?
- Корнем лопуха, - Ежевика отметил про себя, что Белочка даже не стала объяснять, откуда она узнала о том, чем следует лечить воспалившиеся укусы. Наверное, она и сама этого не знала.
Она начала разжевывать другие корни, и, когда Рыжинка закончила есть, снова намазала ей плечо. Опухоль заметно спала, угрожающая краснота побледнела, и Ежевика мысленно послал благодарность Звездному племени и Листвичке за чудесное исцеление своей сестры.
Когда на следующее утро, после сытной еды, они выдвинулись в путь, Рыжинка совсем повеселела. Она почти не хромала, и даже глаза у нее снова заблестели.
Задолго до полудня они вышли на край леса. Впереди, сколько хватало глаз, лежала открытая даль. Земля вздымалась и опадала мягкими складками, ветерок пробегал по короткой, упругой траве с вкраплениями кустиков клевера и дикого тимьяна. Воздух пах луговой свежестью, и лапы сами просились вперед.
- Как дома! - прошептал Грачик, вспомнив вересковые пустоши своей родной земли.
Зато Ежевике очень не хотелось покидать деревья, он чувствовал себя уверенно и безопасно под густым пологом листвы. Однако еда и сон придали новые силы путникам, и что-то подсказывало Ежевике, что их путешествие подходит к концу.
К его изумлению, на краю леса Пурди распрощался с ними.
- Что-то мне не по себе под открытым не бом, - признался старик, словно откликаясь на мысли Ежевики. - Видно, слишком часто меня гоняли Прямоходы. Мне надо, чтобы было где спрятаться. Да и вам я больше не нужен. Меня-то не ждет в полночь это ваше Звездное племя, - с усмешкой прибавил он.
- Кто знает, - ответил Ежевика. - Но спасибо тебе за все. Нам будет тебя не хватать, - вежливо сказал он и вдруг понял, что это чистая правда; за время пути он успел привязаться к этому ворчливому старому коту. - Если когда-нибудь тебе доведется побывать в нашем лесу, ты будешь желанным гостем в Грозовом племени.
Закончив говорить, он услышал, как Грачик шепнул на ухо Рыжинке:
- Может быть, кто-то и будет о нем скучать, но только не я!
Ежевика предостерегающе оскалился на дерзкого оруженосца, но Пурди не расслышал его обидных слов.
- Я буду ждать вас здесь два или три дня, - пообещал он. - Хочу убедиться, что вы не заблудитесь на обратном пути.
Грачик, закатив глаза, посмотрел на Ласточку, но та только плечами пожала.
- Надеюсь, вы все-таки вернетесь, - бросил Пурди и пошел прочь, высоко задрав хвост. - Меня-то не заманишь к этому месту-где-тонет-солнце! Того и гляди, сам там потонешь.
- Вот так! - шепнула Белочка на ухо Ежевике. - А теперь постарайся, чтобы наши надежды сбылись!

***

Но к концу этого дня у Ежевики почти не осталось надежды. Жаркое солнце иссушило его силы, а поскольку по пути они не встретили ни одного ручейка, рот у него пересох, как дно песчаного оврага для тренировок. Его товарищи чувствовали себя ничуть не лучше и плелись, повесив головы и волоча за собой хвосты. Рыжинка снова стала хромать; несмотря на то, что она никого не подпускала к своей ране, Ежевика заметил, что плечо у сестры снова опухло. Сколько еще она сможет пройти? Никаких лопухов вокруг не было и в помине.
Прямо перед ними солнце утопало в алом пламени, разбросав огненные языки по всему небу.
- По крайней мере, мы идем в правильном на правлении, - пробормотала Ласточка.
- Да, но сколько нам еще идти? - Ежевика старался скрыть свои опасения, но беспокойство все сильнее грызло его. - Может быть, место-где-то-нет-солнце лежит в нескольких днях пути отсюда!
- А я всегда говорил, что это была дурацкая затея, -не удержался Грачик, но даже он сегодня слишком устал, чтобы злиться.
- Ладно, давайте решим, что делать дальше, - предложил Ураган и, когда все обернулись к нему, пояснил: - Если мы так и не найдем этого места, рано или поздно нам придется решать... продолжать ли поиски или возвращаться домой.
Ежевика знал, что он прав. Возможно, настало время признать свое поражение. Но что будет с их племенами, если четверо избранников нарушат волю Звездного племени и вернуться домой, не исполнив своего предназначения?
И тут Белочка, которая стояла лицом к ветру и втягивала в себя незнакомые запахи, повернулась к товарищам и крикнула, восторженно сверкая глазами:
- Ежевика! Я учуяла запах соли!

Глава XXIII

Несколько мгновений Ежевика молча смотрел на ученицу, потом разинул рот и сам втянул в себя воздух. Белочка была права. Этот привкус нельзя было ни с чем перепутать, он вновь перенес Ежевику в давний сон, напомнив о горькой воде, которая кипела вокруг него.
- Это соль! - выдавил он. - Мы пришли. Вперед!
Он вихрем помчался навстречу слепящему солнцу и, быстро оглянувшись, увидел, что товарищи бегут за ним. Даже Рыжинка неуклюже ковыляла следом. Лапы у Ежевики налились новой силой, ему казалось, будто он может бежать целую вечность, пока не воспарит на небо, как белые птицы, которые с криками кружили над его головой.
Но вместо этого он вдруг в ужасе замер на краю огромного утеса. Крутые песчаные уступы обрывались вниз в какомнибудь мышином хвосте от его лап. Волны разбивались о подножие скалы, а прямо перед Ежевикой простиралась беспокойная ширь сине-зеленой воды. Солнце опускалось в нее на горизонте, оно горело так ярко, что Ежевике пришлось прищурить глаза. Кровавая дорожка, выжженная алым светом, начиналась от самого солнца и упиралась в подножие утеса.
Несколько мгновений никто из котов не мог вымолвить ни слова. Ежевика первым вышел из оцепенения.
- Надо торопиться, - сказал он. - До наступления темноты мы должны найти пещеру с зубастыми краями.
- И ждать полуночи, - добавила Ласточка.
Ежевика повертел головой, но так и не увидел ничего, что могло бы подсказать им правильное направление. Решив идти наугад, он повел котов по скалам. Время от времени они останавливались и смотрели вниз, выискивая глазами пещеру. Ежевика крепко цеплялся когтями за сухую траву; в этом месте слишком легко было сорваться вниз и падать, падать и падать в жадно шипящие волны.
Постепенно земля начала понижаться, и вскоре от воды их стало отделять расстояние, не превышающее высоты обычного дерева. Вершины утесов выступали далеко вперед, поэтому не было видно, где они кончаются, а их отвесные склоны были глубоко изборождены канавками, оставшимися от давних дождей. Когда утесы стали чуть более пологими, котам удалось спуститься чуть ближе к воде, и теперь их время от времени обдавало солеными брызгами. Во многих местах древние потоки промыли глубокие расщелины в скалах; порой эти расщелины были так широки, что котам приходилось перепрыгивать через них. Все чаще трава уступала место ложбинкам, где на скудной почве росли жалкие, скрюченные кустики.
- Если мы все-таки не найдем пещеру, то здесь полно мест, где можно укрыться на ночлег, - за метил Ураган.
Ежевика и сам начал подумывать о том, чтобы остановиться.
Солнце уже опустилось в воду, но огненные всполохи все еще горели на небе. Ветер стал холоднее. "Надо хотя бы дать отдохнуть Рыжинке, - подумал Ежевика. - А мы можем еще немного поискать."
Внезапно сестра споткнулась и упала. Бросившись к ней, Ежевика обогнул утес, но поскользнулся и беспомощно скатился в ложбину. Он попытался подняться, но рыхлая земля осыпалась у него под когтями, обдав тучей песка. Ежевика снова покатился вниз и невольно завизжал от ужаса, потому что в темноте не было видно дна.
- Ежевика! - Ураган прыгнул вниз и попытался поймать Ежевику когтями за плечо, но тут новая куча песка пришла в движение, и грозового воина еще быстрее понесло вниз. Земля летела ему прямо в морду, набивалась в рот, слепила глаза. Откуда-то сверху до него донесся пронзительный визг, и Белочка, прыгнув, приземлилась ему на спину.
- Нет! Вернись! - прохрипел Ежевика, глотнув полную пасть песка.
Но тут даже зыбкая почва исчезла у него из-под лап, и Ежевика почувствовал под собой пустоту; дико закричав, он обрушился вниз и через несколько мгновений приземлился на кучу гальки.
Какое-то время он лежал неподвижно. Рокочущее эхо гремело у него в голове, а мир безостановочно вертелся перед глазами. Наконец Ежевика открыл глаза и в ужасе понял, что смотрит прямо в огромную разинутую пасть пещеры, ее острые зубы угрожающе чернели на фоне алого закатного неба. Ежевика попытался подняться, но внезапно набежавшая волна сшибла его с ног. Он закричал от страха, но вопль его резко оборвался, потому что в пасть ему хлынула вода, и Ежевика почувствовал во рту соленый вкус своего ночного кошмара.
Он рванулся из последних сил, но волны безжалостно поволокли его прямо навстречу зубам, а потом снова швырнули обратно, под скалу. Он не знал, где он и в какую сторону надо плыть. Вода заливала глаза и уши, ревела вокруг. Ежевика судорожно схватил ртом воздух, но только сильнее наглотался соленой воды.
Вскоре он совсем перестал бороться, но когда холодные, удушливые волны, наконец, сомкнулись над его головой, Ежевика вдруг почувствовал острую боль в плече. Неожиданно тяжесть воды исчезла, и он снова смог дышать. Он закашлялся, отхаркивая воду, повернул голову и увидел горящие глаза Белочки, которая крепко держала его зубами за шкуру.
- Нет! - прохрипел Ежевика. - Не надо... ты утонешь.
Белочка ничего не сказала и, не разжимая зубов, больно ударила его всеми четырьмя лапами. На какой-то миг Ежевика почувствовал под собой гальку, а потом волны снова поволокли их к зубастой пещере.
Собрав последние остатки сил, Ежевика заколотил лапами по воде, пытаясь оттащить себя и Белочку подальше от острых утесов. Вода забурлила и вознесла их вверх; мелькнула мокрая серая шкура, рядом появился Ураган, а потом волна швырнула всех троих о твердую землю.
От удара у Ежевики перехватило дыхание. Он беспомощно барахтался на рыхлой гальке, а мелкие волны пытались снова утащить его на глубину. Белочка, не разжимая зубов, тащила его вперед, а потом Ежевика почувствовал, как кто-то с силой пихнул его сзади. Он рухнул на скалу и долго лежал, дожидаясь, пока мир не перестанет уплывать у него перед глазами.
Кто-то пихнул его лапой в бок, заставляя подняться.
- Ежевика? - донесся до него испуганный голосок Белочки. - Ежевика, ты живой?
Он открыл рот и застонал. Шерсть его промокла насквозь, он умирал от холода. У него не было сил шевелиться; каждая мышца в его теле кричала от боли, а живот раздулся от проглоченной воды. И всетаки он был жив.
Ежевика с трудом приподнял голову.
- Все в порядке, - просипел он.
- Ох, Ежевика! Я думала, ты умер!
Туман перед его глазами рассеялся, и Ежевика увидел склонившуюся над ним Белочку. Никогда еще она не выглядела такой несчастной - даже в тот злополучный день, когда Огнезвезд сурово отчитал ее в лесу. Испуг в ее глазах заставил Ежевику превозмочь себя: он сел, и его тут же вырвало соленой водой.
- Я не умер, - прокашлял он. - Благодаря тебе. Ты просто чудо, Белочка.
- Она очень рисковала, - послышался голос Урагана, и Ежевика увидел над собой серого воина. Весь облепленный мокрой шерстью, он вы глядел непривычно маленьким и щуплым. Он говорил укоризненно, но его глаза, устремленные на Белочку, сияли. - Но она поступила очень храбро.
- И очень глупо! - Ежевика даже растерялся, услышав этот голос. Оказывается, Рыжинка то же была здесь, она стояла у самой воды и сердито сверкала глазами. - А если бы вы утонули вдвоем?!

Предыдущая страница 19 Следующая страница


Полночь 20

- Не утонули бы! - огрызнулась Белочка.
- Я сама спасла бы его!
- С твоей-то раной? - Ураган быстро прижался щекой к боку Рыжинки. - Одному Звездному племени известно, как ты сюда-то сумела спуститься!
- Я упала, как и вы, - пробурчала Рыжинка и, немного успокоившись, посмотрела на Белочку. - Извини, - сказала она. - Конечно, ты поступила очень смело. Но знаешь, как тяжело, когда ты ранена и не можешь прийти на помощь? Я ведь тоже... тоже подумала, что мой Ежевика утонул.
Теперь, когда Ежевика чувствовал себя гораздо лучше, он наконец-то огляделся по сторонам и сразу узнал пещеру из своего сна. Они были у нее внутри! Прямо перед ними был огромный рот с острыми зубами. Волны безостановочно хлестали в пещеру, с ревом разбивались о скалы и, шипя, уползали прочь, волоча за собой круглые камешки. Сводчатые стены пещеры были гладкими, а пол слегка поднимался вверх, к дальнему концу, который терялся во мраке; свет проникал сюда только через вход и сквозь маленькое отверстие в потолке, откуда на товарищей испуганно смотрели Грачик с Ласточкой.
- Ты цел? - крикнула Ласточка.
- Все в порядке, - Ежевика с трудом поднялся на дрожащие лапы. - Кажется, мы нашли то, что искали.
- Тогда подождите, мы спускаемся, - заявил Грачик.
Ежевика хотел крикнуть, чтобы они не трогались с места, но промолчал. Грачик все равно не стал бы его слушать, а кроме того, присмотревшись получше, Ежевика заметил несколько трещин и промоин в скале, по которым можно было без труда спуститься и снова подняться наверх. Ласточка и Грачик осторожно сошли вниз, и вскоре уже стояли в пещере, оглядываясь по сторонам.
- Мы будем сидеть тут до полуночи? - спросила Белочка, на миг оторвавшись от вылизывания своей мокрой, соленой грудки. Голос ее странным эхом отразился от стен пещеры.
- Я думаю... - начал Ежевика и вдруг замолчал, напрягшись всем телом.
Из тьмы в дальнем конце пещеры послышался какой-то громкий скрежет. Сильный, едкий запах ударил в ноздри. Вот появилась какая-то тень - черная, с белыми пятнами. А потом в тусклом свете пещеры возникла жутко знакомая фигура одного из злейших врагов лесных котов.
Барсук!

Глава XXIV

Ежевика затравленно оглянулся, но бежать было некуда - только в воду. Трудный подъем к отверстию в потолке пещеры занял бы слишком много времени, а значит, им все равно не убежать. Горечь вины обрушилась на него холодной тяжестью давешних волн. Своими снами, своей уверенностью он увлек друзей в это гиблое место, где вместо знания и пророчества Звездного племени их ждет ужасная, бессмысленная смерть. К чему теперь вера и отвага, если они заперты в этой пещере, как кролики в норе?
Грачик припал к земле, оскалил зубы и с рычанием пополз вперед, а Ураган двинулся вдоль стены пещеры, чтобы атаковать врага сбоку. Ежевика тоскливо подумал, что друзья идут навстречу своей смерти. Пусть их шестеро, но они голодны, измучены долгой дорогой и битвой с волнами, им ни за что не справиться с барсуком. Очень скоро тупые когти и щелкающая пасть зверя переловят их всех, одного за другим.
Барсук остановился у самого края тьмы, затопившей заднюю часть пещеры. Его могучие плечи были опущены, когти скребли о камень. Барсук покачал головой, словно раздумывая, кого схватить первым; сверкнули белые полосы на его длинной морде.
А потом раздался голос:
- Полночь пришла.
Ежевика разинул рот, чувствуя, как земля уходит у него из-под лап. Этот барсук умел говорить, его речь была понятна, и слова имели отношение к их походу... Сердце его бешено заколотилось, и он во все глаза уставился на зверя.
- Я - Полночь, - голос барсука был низким и скрежещущим, как шорох гальки под волнами. - С вами буду говорить я.
- Мышиный ты помет, а не полночь! - зашипел Грачик. Он все еще лежал на полу пещеры, изготовившись к прыжку. - Только шевельнись, и я выцарапаю тебе глаза!
- Не надо, Грачик, постой...
Гортанный барсучий смех заставил Ежевику замолчать.
- Ишь, какой свирепый! Звездное племя умеет выбирать. Но сейчас не время показывать когти. Будет разговор, а не битва.
Ежевика и его товарищи неуверенно переглянулись, ощетинив хвосты. Грачик первым выпалил то, что было на уме у всех:
- Неужели мы ему поверим?!
- А что нам остается делать? - потупила глаза Ласточка.
Ежевика снова пристально поглядел на барсука. Этот зверь был немного меньше того, которого они видели у Змеиной Горки, возможно, это был не барсук, а барсучиха. Но это ничуть не делало ее менее опасной. Поверить ее словам означало забыть все, чему его учили с самого младенчества. Однако барсучиха до сих пор даже не попыталась напасть на них; кроме того, Ежевике показалось, будто он заметил веселые искорки в ее глазах.
Он снова обернулся на своих друзей. Грачик, Ураган и Ласточка вполне могли сражаться, зато они с Белочкой еле держались на лапах после того, как едва не утонули, а Рыжинка неуклюже опустилась на пол пещеры и, похоже, впала в забытье.
- Пошли, - позвала барсучиха. - Ждать не можем мы всю ночь.
И тут Ежевика окончательно понял, что перед ним не обычный зверь. Никогда раньше ему не доводилось слышать о том, что барсуки умеют говорить, да еще так, чтобы коты их понимали! Кроме того, эта барсучиха упомянула о Звездном племени, словно знала гораздо больше, чем любой из живущих на земле котов.
- Ласточка права, - прошипел Ежевика. - У нас нет выбора. Она могла бы уже давно превратить нас в падаль. Теперь я понял, почему Синяя Звезда в моем сне велела нам слушать полночь. Она говорила вовсе не о времени! - и, по вернувшись к барсучихе, он громко спросил:
- Тебя зовут Полночь? И у тебя есть для нас послание от Звездного племени? Барсучиха кивнула.
- Полночь - мое имя. И мне был знак, что здесь я встречусь с вами...Ждала четверых, а при шли шесть.
- Тогда мы выслушаем то, что ты нам скажешь, - решил Ежевика. - Ты права, было из брано четыре кота, а пришло шесть, но мы все одинаково достойны быть здесь.
- Но предупреждаю тебя, одно неверное движение... - зарычал Грачик.
- Заткнись, мышеголовый! - прикрикнула на него Белочка. - Неужели ты не видишь, что мы нашли то, что искали? Сказано же было: "слушай, что скажет полночь"! Она и есть Полночь!
Грачик свирепо посмотрел на нее, но ничего не ответил.
Полночь обернулась к ним и, велев идти следом, двинулась в дальнюю часть пещеры, где угадывалось темное отверстие туннеля. Он глубоко вздохнул и сказал:
- Ладно, идем!
Ураган пошел первым, Грачик решительно зашагал за ним. Ежевика очень надеялся, что сварливый оруженосец не станет затевать драку и позволит им выслушать барсучиху. Ласточка бережно помогла Рыжинке подняться на лапы, подставила ей свое плечо и повела в туннель. Ежевика переглянулся с Белочкой и с удивлением отметил, что насквозь промокшая, усталая ученица просто искрится от возбуждения.
- Представляешь, сколько всего мы расскажем дома, когда вернемся?! - взвизгнула она и бросилась догонять Ласточку.
Ежевика остался один. Он в последний раз оглянулся на каменные клыки утесов, торчащие из пасти пещеры, и на волны, которые по-прежнему неустанно накатывались на берег. Последние малиновые лучи тонущего солнца все еще горели на небе, на какой-то миг Ежевике показалось, что бесконечная река крови струится над его головой, уши его заложило от воплей погибающих котов.
- Ежевика? - голос Белочки мгновенно заглушил стон ужаса. - Ты идешь?
Видение исчезло, и Ежевика увидел, что по-прежнему стоит в вымытой волнами пещере и смотрит на быстро угасающее небо и одинокого воина Звездного племени, который сиял ему с высоты. Поежившись, он заторопился следом за друзьями и Полночью.
Туннель поднимался вверх. Ежевика ничего не видел в кромешной тьме, но он чувствовал, что под лапами у него песчаная твердь, а не галька или острые камни. Запах настороженных котов почти тонул в едком барсучьем духе.
Наконец они вошли еще в одну пещеру. Свежий ветерок тронул шерсть Ежевики, и он понял, что где-то неподалеку есть выход наружу. Слабое серебристое свечение просачивалось внутрь, а значит, на небо уже поднялась едва пошедшая на ущерб луна. Ежевика разглядел, что эта пещера, в отличие от предыдущей, была выкопана в земле; скрюченные корни свешивались с потолка, а пол был устлан толстым слоем папоротника.
Ласточка помогла Рыжинке устроить гнездышко из мягких листьев, потом легла возле нее и снова принялась зализывать ее рану.
- Ты ранена? - спросила Полночь. - Чем?
- Это крысиный укус, - сквозь зубы процедила Рыжинка.
Барсучиха брезгливо фыркнула.
- Плохо. Жди.
Она нырнула в тень возле одной из стен пещеры и вскоре вернулась с зажатым в зубах корешком.
- Корень лопуха! - завопила Белочка, бросив торжествующий взгляд на Ежевику. - Ты тоже им пользуешься?
- Хорош от укусов, хорош от воспаления на лапах, хорош от любых ран! - барсучиха раз жевала корень и шлепнула массу на место укуса, как накануне это сделала Белочка. - А теперь, - сказала она, закончив, - пришло время говорить.
Она подождала, пока коты рассядутся на папоротнике. Ежевика почувствовал нарастающее волнение. Только теперь он начал понимать, что их путешествие подошло к концу. Они нашли место, в которое послало их Звездное племя, и готовы были выслушать то, что скажет Полночь.
- Но как ты можешь разговаривать с нами? - не выдержал он.
- Я путешествовала в дальних краях, я выучила много языков, - ответила Полночь. - Я знаю речь других котов, которые говорят не по-вашему. Понимаю язык лис и кроликов, - она хмыкнула. - Но у них скучные разговоры. Лисы говорят только об убийствах. А у кроликов чертополох в голове.
Белочка заурчала от смеха. Ежевика заметил, что шерстка ее разгладилась, а ушки стоят торчком.
- Так что ты хочешь нам рассказать? - не выдержала ученица.
- Много чего, но всему свое время, - фыркнула барсучиха. - Сначала расскажите мне про путешествие. Как поживают ваши кланы?
- Кланы? - озадаченно переспросил Ураган. Полночь раздраженно мотнула головой.
- Похоже, у меня самой мозги заросли чертополохом! Забыла, с какими котами говорю. У вас это называется "племена", верно?
- Да, - подал голос Ежевика. Его неприятно поразила мысль о том, что на свете помимо домашних кисок и котов-одиночек есть и другие коты, которые тоже живут племенами, хотя и называют их кланами. Во время своего путешествия они ни разу не встретили таких котов, видимо, они живут где-то в другом месте.
С помощью остальных котов он пустился рассказывать об их долгом путешествии. Он начал с той ночи, когда четверо котов увидели одинаковый сон, потом перешел к тому, как во сне ему явилось место-где-тонет-солнце, и он принял решение оставить лес. Полночь слушала внимательно, негромко смеялась, когда коты рассказывали ей о своих злоключениях с Пурди, и понимающе кивала, когда они описали, как каждый из них получил знак соленой воды.
- И вот теперь мы здесь, - закончил Ежевика. - Мы готовы выслушать послание Звездного племени.
- И хотелось бы узнать, зачем понадобилось тащиться в такую даль, - ядовито заметил Грачик. - Неужели Звездное племя не могло сообщить нам обо всем в лесу?
Он по-прежнему разговаривал с вызовом, как будто до сих пор не верил барсучихе, но та даже не подала виду, что обиделась. Ласточка ласково стегнула оруженосца хвостом, и дерзкий оруженосец немного успокоился.
- Подумай хорошенько, маленький воин, - ответила ему Полночь. - Когда все началось, вас было четверо. Вместе с друзьями вас стало шестеро. Теперь вы едины, - голос ее стал глубже и наполнился силой пророчества, когда она произнесла: - Грядет время, когда все племена должны будут слиться воедино. Если нет - беда погубит всех вас.
Ежевике показалось, будто ледяные когти полоснули его по спине. Дрожь, которая сотрясла его тело, не имела никакого отношения к промокшей шкуре.
- Что за беда? - прошептал он.
Полночь помолчала, ее глубокие, темные глаза по очереди остановились на каждом коте.
- Вы должны покинуть свой лес, - пророкотала она. - Все коты должны уйти.
- Что? - вскочил Ураган. - Но это же просто глупость! Коты всегда живут в лесу!
Барсучиха испустила тяжелый вздох.
- Больше не будут.
- Но почему? - спросила Ласточка, взволнованно терзая лапами папоротник.
- Двуногие, - Полночь снова вздохнула. - Вечно эти Двуногие. Очень скоро они придут со своими машинами... кажется, вы называете их чудовищами? Они повалят деревья, раскрошат скалы, разроют землю. Котам не будет места. Если останетесь, чудовища раздавят вас, или вы умрете от голода без дичи.
Тишина повисла в освещенной луной пещере. Ежевика пытался отогнать от себя ужасное видение, напророченное барсучихой. Он представил, как огромные, сверкающие твари яркого, неестественного окраса, с ревом врываются в его любимый лагерь. В ушах его снова зазвучали вопли, которые почудились ему в зубастой пещере, но теперь это были крики бегущих наутек соплеменников. Все его существо восставало против того, что он только что услышал, но он не смел усомниться в пророчестве Полночи. Каждое ее слово было наполнено правдой.
- Как ты об этом узнала? - негромко спросил Ураган; в его голосе не было вызова, лишь безысходное желание понять.
- Много лун тому назад. Я все видела раньше, я вижу то, что случится сейчас. Звезды говорят со мной, как и с вами. Все, что вам нужно знать, записано там. Чтобы прочесть, надо слушать.
- Больше не будет Нагретых Камней? - пискнула Белочка, и голос ее был полон ужаса, как крик брошенного котенка. - И оврага для тренировок? И Четырех Деревьев?!
Полночь покачала головой, глаза ее светились во тьме, как две крошечные ягоды.
- Но почему Двуногие так поступают? - крикнул Ежевика. - Что мы им сделали?!
Ничего, - ответила Полночь. - Двуногие даже не знают о том, что вы есть. Они просто хотят построить новую Гремящую Тропу. Ездить дальше, ездить быстрее, носиться туда-сюда.
- Не бывать этому! - Грачик вскочил, и глаза его сверкнули неистовым блеском, словно он был готов одной лапой раскидать всех Двуногих. - Звездное племя этого не допустит.
- Звездное племя не может этого предотвратить.
Грачик открыл рот, но не смог вымолвить ни звука, настолько ошеломила его мысль о несчастии, перед которым бессильно само Звездное племя.
- Но зачем тогда оно привело нас сюда? - раздался слабый голос. Рыжинка приподняла голову со своего гнезда и в упор смотрела на Полночь. - Мы должны вернуться домой и молча смотреть на гибель своих племен?
- Не совсем так, раненая воительница, - неожиданно ласково ответила барсучиха. - Вам дарована надежда. Вы должны отнести ее домой. Вы должны увести свои племена из леса и найти для них новый дом.
- Всего-то? - возмущенно фыркнул Грачик. - Представляю, как я явлюсь к своему предводителю и скажу: "Извини, Звездный Луч, но нам надо уходить". Да он оторвет мне уши, если, конечно, не лопнет от смеха.
Низкое рычание исторглось из груди Полночи.
- К тому времени, как вы вернетесь домой, там случиться такое, что даже ваши предводители поверят вам.
Ужас охватил Ежевику. Что еще увидела в звездах Полночь?! Неужели к моменту их возвращения разрушение леса уже начнется?!
Он вскочил с земли.
- Мы должны немедленно идти!
- Нет, - покачала головой Полночь. - Сегодня нужен отдых. В полночь поохотиться. Хорошо поесть. Пусть раненая подруга поспит. В путь лучше пуститься завтра.
Ежевика посмотрел на друзей и кивнул.
- Разумно.
- Но ты не сказала, куда мы должны уйти, - заметила Ласточка, с тревогой глядя на Полночь. - Где мы найдем другой лес, в котором смогут спокойно жить все наши племена?
- Не бойся. Вы найдете. Далеко от Гремящих Троп. Там спокойно. Горы, дубравы и ручьи.
- Но где это? - настаивал Ежевика. - Ты пойдешь с нами и покажешь дорогу?
- Нет, - рявкнула Полночь. - Много я путешествовала, но теперь хватит. Мне нравится эта пещера, и рокот моря, и ветер в травах. Но вы не останетесь без провожатого. Как вернетесь, встаньте на Скалу у Четырех Деревьев, когда над головой загорится Серебряный пояс. Умирающий воин покажет путь.
Ужас еще сильнее стиснул сердце Ежевики. Слова Полночи были больше похожи на угрозу, чем на обещание.
- Один из нас умрет? - пролепетал он.
- Я не сказала. Сделайте так и сами увидите.
Было очевидно, что барсучиха больше ничего им не скажет, даже если знает. Ежевика не сомневался в ее мудрости, но он понимал, что не все открыто даже Полночи. У него перехватило дыхание, когда он понял, что в мире есть сила, превосходящая могущество самого Звездного племени... И сила эта такова, что в сравнении с ней все сияние Серебряного пояса не более, чем отражение лунного света на поверхности воды.
- Хорошо, - тяжело вздохнув, сказал он. - Спасибо тебе, Полночь. Мы сделаем то, что ты сказала.
- А теперь нам лучше пойти поохотиться, - добавил Ураган.
Он низко склонил голову перед барсучихой, потом прошел мимо нее и выскользнул в ночь. Грачик и Ласточка последовали за ним.
- Белочка, ты останешься с Рыжинкой, -приказал Ежевика. - Отдохни и обсушись.
К его удивлению, Белочка безропотно согласилась и даже торопливо лизнула его в ухо, прежде чем усесться на папоротник рядом с Рыжинкой. Несколько мгновений Ежевика молча смотрел на них и думал о том, как много они обе для него значат - даже несносная рыжая ученица, которую он так старался оставить дома. Ураган с Ласточкой тоже были настоящими друзьями, и даже Грачик стал для него союзником, которого хочется иметь рядом во время битвы.
- Ты была права, - задумчиво сказал Ежевика, обращаясь к Полночи. - Мы стали едины. Барсучиха мрачно кивнула.
Наступает время, когда вы не сможете обойтись друг без друга, - торжественно провозгласила она, словно повторяя пророчество Звездного племени. - Ваше путешествие не кончается здесь, маленький воин. Оно только начинается.

Эпилог

Высокая трава возле Гремящей Тропы расступилась, и из нее вышел Огнезвезд. Слабый свет осеннего солнца горел на его рыжей шерсти. Стоящий рядом с ним Крутобок настороженно втянул носом воздух.
- Великое Звездное племя, ну и вонища! - воскликнул он.
К ним подошли Белохвост и Песчаная Буря, и даже Листвичка, последняя участница патруля, оторвала взгляд от кустика ноготков. Белохвост брезгливо фыркнул.
- Каждый раз, когда я прихожу сюда, мне приходится до самого вечера вылизывать эту вонь из своей шкуры! - пожаловался он.
Песчаная Буря закатила глаза, но промолчала. - Знаете, сегодня тут творится что-то неладное, - проговорил Огнезвезд, посмотрев сначала в одну, а потом в другую сторону Гремящей Тропы. - Чудовищ нигде не видно, а запах стоит еще хуже, чем раньше.
- А я что-то слышу! - насторожила ушки Листвичка.
Ветер донес до них низкое урчание, которое постепенно приближалось, становясь все громче и громче.
Белохвост непонимающе вытаращил свои голубые глаза на Огнезвезда.
- Это еще что? Никогда не слышал... - он замолчал и вдруг разинул рот.
Вниз по Гремящей Тропе спускалось самое огромное чудовище из всех, что им доводилось видеть. Солнце сияло на его блестящих боках, очертания чудища дрожали в мареве, поднимавшемся от поверхности Гремящей Тропы. Гортанный рев стремительно нарастал, и вскоре котам показалось, будто от него дрожит весь лес.
Чудовище медленно приближалось, а за ним следовали остальные. Двуногие, как клещи, роились на их боках и покрикивали друг на друга, но их слова тонули в рычании чудищ.
Затем первое чудовище поравнялось с котами, и тут случилось немыслимое. Вместо того, чтобы поползти дальше, оно повернуло, перелезло через узкую полоску травы и поперло прямо на котов.
- Что происходит? - прохрипел Крутобок, а Огнезвезд завопил: - Бегом, врассыпную!
Он нырнул под куст папоротника, а глашатай понесся в лес, забился под колючий куст и уставился оттуда наружу. Белохвост взлетел на ближайшее дерево и устроился в развилке между двумя ветками. Песчаная Буря устремилась к узкой ложбинке, по дну которой протекал тоненький ручеек, и обернулась только тогда, когда перемахнула на противоположную сторону. Шерсть ее стояла дыбом от изумления и гнева. Листвичка побежала следом за ней и затаилась в высокой траве.

Предыдущая страница 20 Следующая страница


21 Эрин Хантер

Чудовище на огромных черных лапах катилось вперед, круша все на своем пути. На глазах оцепеневших от ужаса котов оно протянуло свою длинную лапищу к ясеню. Дерево пошатнулось от удара, а потом с пронзительным стоном, от которого разом смолкла вся лесная живность, корни его вырвались из земли.
Ясень рухнул на землю. Чудище равнодушно покатилось дальше.
Разрушение леса началось.

Имена

Грозовое племя

Воины

Bluestar - Синяя Звезда (бывшая предводительница)
Firestar - Огнезвезд (предводитель)
Greystripe - Крутобок (глашатай)
Sandstorm - Песчаная Буря
Cinderpelt - Пепелица (целительница)
Cloudtail - Белохвост
Brightheart - Яролика
Brambleclaw - Ежевика
Thornclaw - Терновник
Brackenfur - Бурый
Ferncloud - Тростинка
Dustpelt - Дым
Sorreltail (Sorrelpaw) - Медуница (бывшая ученица Медянка*)
Rainwhisker - Сероус
Sootfur - Сумрак
Ashfur - Уголек
Mousefur - Кисточка
Longtail - Долгохвост (старейшина)
Frostfur - Белоснежка (старейшина)
Specletail - Горностайка (старейшина)

Ученики и котята

Squirrelpaw - Белочка
Leafpaw - Листвичка (ученица целительницы)
Whitepaw - Белолапка
Hollykit - Остролисточка
Birchkit - Березовик
Larchkit - Хвоинка
Shrewpaw - Копуша
Spiderpaw - Паучок

Племя Ветра

Tallstar - Звездный Луч
Barkface - Корявый (целитель)
Onewhisker - Одноус
Blackclaw - Чернохват
Crowpaw - Грачик

Речное племя

Leopardstar - Пятнистая Звезда (предводительница)
Mistyfoot - Невидимка (глашатай)
Mudfur - Пачкун (целитель)
Stormfur - Ураган (сын Крутобока)
Feathertail - Ласточка (дочь Крутобока)
Mothwing - Мотылинка (ученица целителя)
Hawkfrost - Коршун (ее брат)

Племя Теней

Blackstar - Чернозвезд (предводитель)
Tawnypelt - Рыжинка

Коты-одиночки

Barley - Ячмень
Ravenpaw - Горелый

Предыдущая страница 21


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Эрин Хантер - Биография

Эрин Хантер

На основную страницу

Биография

Коты-Воители (Warriors) - серия фантастических романов написанных Кейт Кэри и Черит Болдри, совместно с редактором Викторией Холмес, под общим псевдонимом Эрин Хантер, которая рассказывает о приключениях диких котов и о том как они выживают в их лесных домах. Серия разделена на три мини-серии, в каждой из них по шесть книг. Первая мини-серия из трех - "Оригинальные Коты-воители" была издана в 2003 году , начиная с первой книги: "Стань диким!" Вторая мини-серия - "Новое пророчество" была издана в 2005 году. Первая книга называется "Полночь". Первая книга третей мини-серии: "Сила трех","Взгляд" вышла на полки книжных магазинов 24 апреля 2007 года. Другая книга, "Секреты Племен", была выпущена в начале 2007. Эта книга с информацией о Племенах, которая раньше никогда не разглашалась. Книга "Поиски Огнезвезда" - была выпущена 21 августа 2007 года. Также вышли три книги манга. Название первой: "Потерянный воин", книга была выпущена в тот же день что и "Взгляд". Вторая книга "Убежище война" будет выпущена в декабре 2007 года. Вторая книга "Силы Трех", "Темная Река" ожидается к выпуску 26 декабря 2007 года.


Оглавление

  • Пролог (Страница 1)
  • Глава I (Страница 1)
  • Глава II (Страница 2)
  • Глава III (Страница 3)
  • Глава IV (Страница 4)
  • Глава V (Страница 5)
  • Глава VI (Страница 6)
  • Глава VII (Страница 7)
  • Глава VIII (Страница 8)
  • Глава IX (Страница 8)
  • Глава X (Страница 9)
  • Глава XI (Страница 10)
  • Глава XII (Страница 10)
  • Глава XIII (Страница 11)
  • Глава XIV (Страница 11)
  • Глава XV (Страница 12)
  • Глава XVI (Страница 13)
  • Глава XVII (Страница 13)
  • Глава XVIII (Страница 14)
  • Глава XIX (Страница 15)
  • Глава XX (Страница 16)
  • Глава XXI (Страница 17)
  • Глава XXII (Страница 18)
  • Глава XXIII (Страница 19)
  • Глава XXIV (Страница 20)
  • Эпилог (Страница 20)
  • Имена (Страница 21)


Эрин Хантер

Полночь

Цикл: "Коты-воители" - 7

В. Максимова

 Читать книгу

Аннотация

События происходят примерно через год после "Битвы за лес".Новая беда пришла в лес, который едва успел оправиться после последней войны. Затеянное людьми строительство дороги грозит уничтожить лес и погубить всех его обитателей. Старые споры и новая вражда пролегли между племенами. Звездные предки избирают по одному воину из каждого племени и отправляют их в дальнюю дорогу, чтобы открыть им путь к спасению. Юным героям предстоит пройти через город, спастись от нападения крыс и едва не погибнуть в морских волнах. Только научившись доверять друг другу, они смогут уцелеть и узнать тайну Полночи.

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel