Эрин Хантер - Опасная тропа

1 Эрин Хантер

Пролог

Внутри Бегающей Будки было темно. Вожак слышал царапанье когтей, чувствовал прикосновение гладкой собачьей шерсти, но ничего не видел. Пахло псиной, а сильнее всего - горящим лесом.
Вожак сидел, неловко скорчившись на дрожащем полу Бегающей Будки. Вдруг он почувствовал толчок, и движение резко прекратилось. Снаружи послышался голос Человека. Вожак разобрал отдельные слова: - Огонь… Глядите в оба… Стерегите собак!
Теперь к горьковато-сладкому смраду горящей древесины отчетливо примешивался запах человечьего страха.
Вожак уже долго был в заточении. Он помнил, что прошла ночь, еще одна ночь, и еще - больше, чем можно сосчитать по четырем собачьим лапам. В ту ночь, учуяв запах чужаков, он во главе своей своры пришел в лагерь, чтобы прогнать пришельцев.
Пес тихо зарычал, обнажая страшные клыки. Его свора была сильна! Она умела бегать, умела убивать. Псы тосковали по теплой крови, по сладкому запаху страха, который источает добыча перед тем, как умереть. Они ненавидели сидеть взаперти, пожирать еду, которую швырял им Человек, и подчиняться его приказам!
Вожак вскочил на сильные лапы, метнулся к дверям, ударился в них своей тяжелой, рыжевато-бурой башкой и залаял. В тесноте Бегающей Будки его хриплый лай показался почти оглушительным.
- Дорогу! Дорогу своре! Бежать! Скорей!
Остальные псы подхватили его клич.
- Дорогу своре! Бежать! Бежать!
Словно в ответ на их лай, двери Бегающей Будки широко распахнулись. В сумерках вожак разглядел фигуру Человека. Человек приказал выходить.
Вожак выпрыгнул первым и приземлился возле кучи бревен, сложенных в центре лагеря. Из-под лап его взметнулось черное облачко пепла и копоти. Следом за ним из Бегающей Будки устремился поток черных и бурых спин.
- Свора, вперед! Свора, вперед! - лаяли псы. Вожак беспокойно забегал вдоль изгороди, которая отделяла их от леса. За оградой он видел поваленные обгоревшие стволы деревьев.
Вдалеке, за пепелищем, шумела на ветру стена нетронутого огнем леса.
Соблазнительные запахи сочились из-под густой лиственной тени. Пес возбужденно задрожал, рот его наполнился слюной. Всего один прыжок отделял их от леса, кишащего добычей! Там никто не посмеет командовать сворой, там Человек никогда не посадит их на цепь! Там они смогут есть, сколько и когда пожелают, потому что будут самыми сильными и свирепыми во всем лесу!
- На волю! - захлебнулся лаем вожак. - Свору на волю! Скорей, скорей, сейчас!
Он подбежал к изгороди, прижался носом к железной сетке и вдохнул полной грудью лесного воздуха. Многие запахи были ему незнакомы, но один, самый сильный, он узнал бы из тысячи. Это был запах врага, запах добычи. Коты!
Наступила ночь, черные силуэты обгоревших ветвей четко вырисовывались на фоне полной луны. Снующие в темноте псы казались чернее самой ночи. Лапы их почти бесшумно ступали по грязи и пеплу. Под блестящими шкурами перекатывались мускулы. Глаза горели, клыки сверкали, длинные языки свешивались из оскаленных пастей.
Вожак сосредоточенно двигался вдоль изгороди, обнюхивая землю. Он искал то место за оградой, куда каждую ночь уходит Человек. Три ночи назад он заметил там узкий лаз и сразу понял, что эта маленькая ямка может стать дорогой на волю Нора. Где нора? - рычал вожак.
Наконец он заметил место, где слегка осыпавшаяся земля образовывала неглубокую впадину под загородкой. Тяжелая лапа обрушилась на землю. Пес запрокинул морду и пролаял:
- Здесь! Нора, нора! Здесь!
Он шкурой чувствовал нетерпение стаи - оно было острее колючек и горячее свежей падали. Все подбежали к вожаку и залаяли:
- Нора. Нора.
- Больше! Будет больше! - пообещал вожак. - Скоро убежим!
Он принялся изо всех сил скрести когтями. Земля фонтаном брызнула из-под проволочной сетки, с каждым ударом яма становилась все шире и глубже. Остальные псы кружили вокруг, принюхиваясь к ночному воздуху, полному лесных запахов. Они щелкали челюстями, представляя, как будут вонзать клыки в теплые тела загнанной добычи.
Вожак остановился и насторожил уши, прислушиваясь, не идет ли Человек. Но все оставалось тихо, Человека нигде не было видно, и запах его доносился откуда-то издалека.
Вожак распластался по земле и начал протискиваться в лаз. Нижний край сетки полоснул его шкуру. Пес напружинил задние лапы, рванулся вперед и наконец очутился по другую сторону сетки.
- На волю! - пролаял он. - Вперед! Вперед! По мере того как псы выбирались на свободу, лаз становился все шире и удобнее, и вскоре почти вся стая очутилась в обгоревшем лесу вместе со своим вожаком. Псы сновали между деревьев, совали морды под корни и жадно вглядывались во тьму. Глаза их горели холодным, неистовым пламенем.
Когда последний пес выполз из-под ограды, вожак запрокинул голову и торжествующе пролаял: - Бегом! Свора на воле! Теперь бегом!
Повернувшись к лесу, он сорвался с места, и могучие мышцы слаженно заиграли под его шкурой. Стая рванулась следом, темные силуэты замелькали на фоне ночного неба.
- Свора, свора! - гремело в головах бегущих. - Свора бежит!
Весь лес принадлежал им, главный инстинкт заполнил все их существо: - Убивай! Убивай! Убивай!

Глава I

Шерсть у Огнегрива поднялась дыбом. Дрожа от ярости, не веря своим глазам, он смотрел на скалу Совета, где стоял новый предводитель племени Теней. Перехватив его взгляд, Коготь насмешливо покачал огромной головой. Железные мышцы лениво перекатывались под его сверкающей шкурой, янтарные глаза горели злобным торжеством.
- Коготь! - прошептал Огнегрив. Заклятый враг, который столько раз пытался убить его, стал одним из самых могущественных котов в лесу!
Высоко над Четырьмя Деревьями, в далеком небе, полная луна освещала холодным светом представителей четырех лесных племен, собравшихся на Совет. Все были потрясены известием о смерти Черной Звезды, предводителя племени Теней, но никто даже подумать не мог, что осиротевшее племя возглавит Коготь, бывший глашатай Грозового племени!
Стоящий рядом с Огнегривом Частокол так и приплясывал от восторга, глаза его сияли. «Интересно, о чем он думает?» - пронеслось в голове у Огнегрива. Когда Грозовое племя отправило Когтя в изгнание, вероломный глашатай пригласил друзей последовать за собой. Тогда Частокол отказался. Неужели сейчас он жалеет о своем решении?
В следующий миг Огнегрив заметил, что сквозь толпу к нему пробирается Песчаная Буря.
- В чем дело? - прошипела палевая кошечка. - Коготь не может возглавить племя Теней! Он предатель и убийца!
Несколько мгновений Огнегрив колебался. Едва вступив в Грозовое племя, он узнал о том, что Коготь убил глашатая Ярохвоста. Заняв место глашатая, Коготь пожелал стать предводителем, для чего привел в лагерь банду бродячих котов и попытался убить Синюю Звезду. Очевидно, что такой преступник не имеет права возглавлять ни одно лесное племя!
- Но ведь племя Теней не знает об этом! - понизив голос, напомнил он Песчаной Буре. - Об этом вообще никто не знает!
- Значит, ты должен им рассказать! Огнегрив поглядел на Звездного Луча и Метеора, стоящих на скале Совета рядом с Когтем. А что если предводители не захотят выслушать его? Кроме того, после стольких испытаний, выпавших на долю несчастного племени Теней, история Когтя вряд ли там кого-нибудь испугает! После того, что они вынесли под властью жестокого Хвостолома, после ужасной болезни, почти опустошившей племя, воины Теней согласятся закрыть глаза на любые преступления предводителя, лишь бы тот пообещал вернуть им былую славу и могущество!
Помимо этого, было тут и еще одно обстоятельство. К своему стыду, Огнегрив не мог не испытывать облегчения при мысли о том, что Коготь удовлетворил свою жажду власти за счет племени Теней. Он устал от постоянного ожидания удара и больше всего на свете хотел вновь ходить по лесу, не боясь встретить смерть за каждым кустом. В то же время он знал, что никогда не простит себе, если позволит предателю и убийце молча прибрать к лапам огромную власть.
- Огнегрив!
Он повернулся и увидел Белыша, своего белоснежного длинношерстого оруженосца. Белыш торопливо прокладывал себе дорогу через толпу, рядом с ним семенила поджарая бурая Кисточка.
- Огнегрив! Неужели ты будешь молча смотреть, как этот кусок дерьма снова берет верх?!
- Цыц! - рассердился Огнегрив. - Сейчас я не могу ничего сказать!
- Но ты же знаешь, что он сделал!
- Знаю, - процедил Огнегрив. - Надо дождаться начала Совета. Я…
Он замолчал на полуслове, увидев, что Коготь подходит к краю Высокой Скалы и обращается к предводителям.
- Я счастлив присутствовать на этом Совете вместе со всеми вами! - со спокойной властностью в голосе начал Коготь. - Сегодня я впервые обращаюсь к вам как новый предводитель племени Теней. Черная Звезда умер от болезни, которая унесла жизни множества его соплеменников. Звездное племя назвало меня его преемником и дало мне новое имя. Отныне я - Звездоцап!
Черно-белый Звездный Луч, предводитель племени Ветра, первым повернулся к нему: - Добро пожаловать, Звездоцап, - почтительно поклонился он. - Да пребудет с тобой Звездное племя.
Следом за ним нового предводителя поздравил Метеор.
- Благодарю вас, - ответил Звездоцап. - Как ни печален повод, приведший меня на эту скалу, для меня большая честь стоять рядом с вами.
- Подождите! - перебил его Звездный Луч. - Нас должно быть четверо! - Он посмотрел на толпу котов, сгрудившихся вокруг скалы Совета. - Где предводительница Грозового племени?
- Иди!
Огнегрив почувствовал, как кто-то подтолкнул его сзади, и, обернувшись, увидел подошедшего Бурана.
- Ты не забыл, что представляешь здесь Синюю Звезду?
Огнегрив молча кивнул, от волнения он не мог вымолвить ни слова. Напружинив мышцы, он одним прыжком взлетел на вершину скалы Совета, где уже стояли трое предводителей. В первое мгновение у него даже дух захватило от открывшегося сверху зрелища. Ему показалось, будто он парит над лощиной и свысока следит за игрой света и тени на кошачьих спинах, облепивших подножие скалы. Лунный свет, просачиваясь сквозь ветви четырех могучих дубов, расцветил поляну таинственным пятнистым узором, и Огнегрив невольно поежился, увидев тот же свет в десятках кошачьих глаз, устремленных на скалу.
- Огнегрив! - вывел его из оцепенения суровый голос Звездного Луча. - Почему ты здесь? Неужели что-то случилось с Синей Звездой?
Огнегрив почтительно поклонился предводителю племени Ветра и ответил:
- Во время пожара наша предводительница наглоталась дыма и пока не чувствует в себе достаточно сил для дальнего путешествия. Но она уже поправляется! - торопливо добавил он. - Слава Звездному племени, все обошлось благополучно!
Звездный Луч кивнул, а Метеор ворчливо фыркнул:
- Может быть, начнем, наконец? Скоро луна побледнеет! И, не дожидаясь ответа, светло-серый Метеор громко взвыл, давая сигнал к началу Совета. Дождавшись, пока стихнет ропот под скалой, он начал:
- Приветствую вас, коты всех лесных племен! Этой ночью мы приветствуем нового предводителя. Его имя - Звездоцап! - взмахом хвоста он указал на стоявшего рядом с ним громадного воина. - Ты готов говорить, Звездоцап?
Бывший глашатай Грозового племени поблагодарил его вежливым кивком и вышел вперед.
- Волей Звездного племени я оказался здесь, перед вами! Черная Звезда - храбрый воин, но он был слишком стар, чтобы справиться со смертельным недугом. Глашатай Черной Звезды, Головня, умер вместе со своим предводителем.
При этих словах у Огнегрива холодок пробежал по спине. Каждый котенок в лесу знал, что новый предводитель, отправляясь к Материнскому Истоку, получает от Звездного племени дар девяти жизней. Черная Звезда возглавил свое племя совсем недавно. Когда же он успел потратить все свои девять жизней? Неужели болезнь, свирепствовавшая в племени Теней, была столь ужасна, что отняла их все, одну за другой?!
Опустив голову, Огнегрив посмотрел на Насморка, целителя племени Теней. Тот сидел, сгорбившись, низко опустив голову, словно сломленный болью. Нелегко ему! - с сочувствием подумал Огнегрив. Ужасно сознавать, что все твое искусство оказалось бессильным спасти жизнь предводителя!
- В тяжелый час звездные предки направили меня в племя Теней! - продолжал Звездоцап. - Немногие коты пережили ужасную болезнь. Некому стало охотиться для королев и старейшин, некому было защищать свое осиротевшее племя и некому возглавить его. И тогда Звездное племя подало знак Насморку. Звездные воители предрекли появление нового великого предводителя. Клянусь нашими звездными предками, этим предводителем стану я!
Краем глаза Огнегрив заметил, что Насморк неуверенно переступил с лапы на лапу и еще глубже втянул голову в плечи. Странно, но упоминание о предзнаменовании почему-то вовсе не обрадовало его.
Огнегрив вздрогнул. Только теперь он понял, насколько сложнее стала его задача. Если целителю был послан знак, значит, само Звездное племя избрало Звездоцапа предводителем племени Теней. Ни Огнегрив, ни кто-либо другой не имели права оспаривать священную волю предков. Как же теперь, не бросая вызова Звездному племени, открыть Совету глаза на преступления бывшего Когтя?!
- К счастью, на тот момент при мне было несколько котов, и все они согласились следовать за мной и охотиться для нового племени.
Огнегрив прекрасно понимал, о каких котах говорит Звездоцап! Речь шла о банде бродяг, которые совсем недавно напали на лагерь Грозового племени! Один из этих разбойников сидел сейчас прямо под скалой, чинно обвив хвостом лапы. Огнегрив отлично помнил этого огромного рыжего кота. В последний раз он видел его во время нападения на свой лагерь, когда тот сражался с Чернобуркой, преграждавшей бандитам вход в детскую Грозового племени. Самое смешное, что некоторые из этих разбойников действительно принадлежали к племени Теней! В свое время они были верными приспешниками кровавого Хвостолома и разделили его изгнание после того, как Грозовые коты помогли воинам Теней одолеть тирана.
Пока Огнегрив размышлял, стоит ли что-нибудь говорить, слово взял Звездный Луч.
- Приспешники Хвостолома были жестоки и кровожадны, как и он сам. Какое право ты имел приводить их обратно в племя Теней?
Огнегрив прекрасно понимал опасения предводителя, ведь именно воины Хвостолома однажды изгнали племя Ветра из родных земель и едва не уничтожили его. Интересно, что думают об этом в самом племени Теней? Как ни крути, воины Теней больше всех пострадали от жестокого правления Хвостолома, неужели теперь они готовы простить преступников и принять их обратно?! - Воины Хвостолома подчинялись своему предводителю, - спокойно ответил Звездоцап. - Кто из вас поступил бы иначе? Слово предводителя - закон, - при этих словах Звездоцап быстро и хищно облизнулся. - Эти коты были верны Хвостолому. Теперь они будут верны мне, и Чернопят, бывший глашатай Хвостолома, отныне будет моим глашатаем.
В глазах Звездного Луча ясно читалось сомнение, но Звездоцап уверенно выдержал его взгляд.
- Звездный Луч, ты прав в своей ненависти к Хвостолому. Неисчислимо зло, которое он причинил твоему племени. Но вспомни, разве это я дал разбойнику приют и убежище в Грозовом племени? Ты знаешь, я с самого начала выступал против этого решения, но когда Синяя Звезда настояла на предоставлении убежища преступнику, верность предводительнице заставила меня подчиниться.
Подумав, Звездный Луч медленно кивнул головой.
- Это правда, - признал он.
- Я прошу оказать мне доверие и дать моим воинам возможность вновь доказать свою преданность воинскому долгу и племени Теней. Я клянусь сделать все, чтобы племя Теней стало здоровым и сильным, каким было раньше. И да поможет мне Звездное племя! - торжественно воскликнул Звездоцап.
Огнегрив заколебался. Возможно, что теперь, утолив свою жажду власти, Звездоцап и впрямь станет великим предводителем? Только что он попросил предоставить последний шанс преступникам, но разве эту просьбу нельзя отнести и к нему самому? Огнегрив очень хотел поверить в добрые намерения Звездоцапа, хотя каждая шерстинка на его шкуре так и дрожала от тревоги и страха.
"Пусть Звездоцап делает, что хочет! Главное, чтобы он навсегда забыл о власти над Грозовым племенем! "
Огнегрив так глубоко ушел в свои мысли, что даже не заметил, как Звездоцап закончил свою речь и отступил назад.
- Огнегрив! - окликнул Звездный Луч. - Ты хочешь что-нибудь сказать? Огнегрив торопливо сглотнул и выступил вперед, чувствуя под лапами твердую прохладу скалы. Посмотрев вниз, он увидел, что Грозовые коты смотрят на него с надеждой, а Песчаная Буря - с восхищением.
Приободрившись, Огнегрив начал свою речь. Он не собирался скрывать, что лагерь Грозового племени сильно пострадал от огня, но хотел дать понять, что Грозовые коты по-прежнему сильны и преисполнены мужества.
Он заметил, что с особым вниманием слушала его Оцелотка, глашатая Речного племени. Глядя, как она задумчиво щурит свои зеленые глазищи, Огнегрив понял, что пятнистая кошка тщательно взвешивает каждое его слово.
- Несколько дней назад, - говорил Огнегрив, - возле Древогрыза начался пожар, который перекинулся на наш лагерь. В огне погибли двое наших старейшин - Кривуля и Лоскут. Грозовое племя скорбит о них и чтит их память. Особенно скорбим мы о нашей целительнице Щербатой. Она вернулась в лагерь, чтобы спасти Кривулю, - Огнегрив склонил голову, внезапно ослабев от нахлынувших воспоминаний. - После пожара я вернулся в лагерь… нашел Щербатую в ее палатке и присутствовал при ее кончине.
Горестные возгласы послышались из толпы, обступившей скалу. Смерть Щербатой потрясла не только воинов Грозового племени. Огнегрив видел, как Насморк, резко выпрямившись, грустно смотрит прямо перед собой. Когда-то давно, еще до того, как жестокий Хвостолом изгнал целительницу из племени Теней, и она нашла приют у Грозовых котов, Щербатая была наставницей Насморка и учила его основам лекарского искусства.
- Нашей новой целительницей стала Пепелица, ученица Щербатой, которую мы все звали Пепелюшкой! - громко объявил Огнегрив. - Синяя Звезда все еще слаба после отравления дымом, но скоро поправится. Все наши котята здоровы и невредимы. Мы заново отстроили свой лагерь. - Огнегрив ни словом не обмолвился о том, что выгоревший лес опустел и племя живет впроголодь. Не сказал он и о том, что, несмотря на все усилия, стены лагеря до сих пор не достроены и племя беззащитно перед угрозой нападения. - Мы от всего сердца благодарим Речное племя, - сказал он, почтительно склоняя голову перед Метеором. - Когда огонь охватил наш лагерь, Речные коты помогли нам переплыть на другой берег и предоставили приют в своем лагере.
Без них мы потеряли бы гораздо больше воинов!
Пока Метеор вежливо раскланивался в ответ, Огнегрив не удержался и снова украдкой поглядел на Оцелотку. Глашатая Речного племени ответила ему долгим пристальным взглядом.
Огнегрив перевел дыхание и обратился к Звездоцапу.
- Грозовое племя признает тебя предводителем племени Теней! - провозгласил он. - Живя в лесу, бродячие коты представляли угрозу для всех четырех племен. Мы рады, что они, наконец, обрели собственное племя и отныне будут связаны воинским законом и границами своей территории. - Он заметил удивление, промелькнувшее в глазах Звездоцапа, и твердо добавил: - Но мы, как и раньше, не потерпим никакого вторжения на территорию Грозового племени. Несмотря на пожар, у нас по-прежнему хватит сил дать достойный отпор любому, кто посмеет переступить нашу границу. Мы не боимся племени Теней.
Снизу послышался чей-то одинокий одобрительный возглас. Звездоцап еле заметно кивнул и пророкотал, так тихо, что его услышали только предводители, стоящие на скале Совета:
- Храбрые слова, Огнегрив. Не беспокойся, вам нечего опасаться племени Теней.
Больше всего на свете Огнегриву хотелось ему поверить! Он склонил голову и отступил назад, чувствуя, как опускается взъерошенная шерсть на загривке. Его очередь прошла, и теперь он мог спокойно слушать, как Метеор и Звездный Луч докладывают о том, что произошло в их племенах за последнее время. Предводители говорили о новых оруженосцах, называли имена котов, только что посвященных в воины, сообщали о Двуногих, расположившихся по берегам реки…
Когда Совет закончился, Огнегрив спрыгнул со скалы и присоединился к своим воинам, сгрудившимся у ее подножия.
- Ты хорошо говорил! - похвалил Буран. Глаза Песчаной Бури сверкали, как звезды, не говоря ни слова, она прижалась щекой к щеке Огнегрива и тихонько замурлыкала.
Огнегрив торопливо лизнул ее в шею.
- Пора идти! - сказал он. - Попрощайтесь с друзьями. Если кто-нибудь спросит, говорите, что в Грозовом племени все идет отлично!
Вся поляна пришла в движение, когда четыре лесных племени стали собираться в обратный путь. Огнегрив огляделся, ища глазами остальных своих воинов. Внезапно он заметил бегущую ему навстречу серебристо-серую фигурку.
- Здравствуй, Невидимка! - обрадовался он. - Как дела? Как поживает Крутобок? Что-то я его сегодня не видел!
Крутобок был лучшим другом Огнегрива. Когда-то они принадлежали к одному племени, вместе тренировались, вместе готовились и стали воинами. Но потом Крутобок влюбился в юную Серебрянку из Речного племени. Когда Серебрянка умерла, оставив двух новорожденных котят, Крутобок был вынужден покинуть собственное племя и уйти к Речным котам, вслед за своими детьми. С тех пор прошло немало времени, но Огнегрив до сих пор тосковал по своему другу.
- Крутобок сегодня не пришел, - ответила королева, аккуратно обернув хвостиком лапки. - Оцелотка его не пустила. Она очень рассердилась на него за то, как он вел себя во время пожара. Говорит, что в глубине души он до сих пор хранит верность Грозовому племени.
Честно сказать, глашатая была совершенно права! Крутобок не просто хранил верность Грозовому племени, он даже попросил у Синей Звезды разрешения вернуться обратно, но получил резкий отказ.
- Как он? - спросил Огнегрив Невидимку.
- Хорошо! - улыбнулась она. - Котятки его растут не по дням, а по часам! Он просил разузнать, как у вас жизнь. Оправились после пожара? Говорят, Синяя Звезда серьезно больна?
- Нет, она скоро поправится! - как можно увереннее ответил Огнегрив. Синяя Звезда действительно быстро оправилась после отравления дымом, вот только разум ее еще больше помутился. После пожара она окончательно потеряла веру - в себя, в верность собственных воинов и даже в справедливость Звездного племени. Предательство бывшего глашатая настолько потрясло предводительницу, что Огнегрив боялся даже думать о том, как она воспримет известие о его новом возвышении.
- Я рада, что Синяя Звезда поправляется! - вывела его из задумчивости Невидимка.
Огнегрив смущенно пошевелил ушами.
- Как чувствует себя Метеор? - спросил он, торопясь переменить тему. В последний раз он видел предводителя Речного племени, когда тот позволил им укрыться от огня в своем лагере, и уже тогда Метеор показался ему слабым и надломленным. Сегодня же, рядом с могучим Звездоцапом, предводитель выглядел настоящим стариком. В последнее время на долю Метеора выпало немало тяжких испытаний. Сначала паводок заставил Речных котов покинуть затопленный лагерь, затем Двуногие отравили реку и разогнали дичь. Но самый тяжелый удар нанесла Метеору гибель родной дочери, Серебрянки.
- Хорошо, - ответила Невидимка. - Он слишком много пережил, но теперь все позади.
Честно сказать, я гораздо больше тревожусь о Лужице, - нахмурилась она. - Если бы ты видел, Огнегрив, как сильно она постарела! Боюсь, наша мама скоро присоединится к звездным предкам!
Огнегриву очень хотелось утешить ее, но он боялся, что Невидимка не потерпит ласки от представителя враждебного племени.
Камень с Невидимкой и не догадывались о том, что старая Лужица не была их настоящей матерью. Когда-то давно Желудь, глашатай Речных котов, принес в свое племя двух крошечных котят и попросил Лужицу выкормить и вырастить малышей. Даже сама Лужица не знала, что настоящей матерью ее приемышей была Синяя Звезда, предводительница Грозового племени.
Огнегрив неловко выразил свои сочувствия Невидимке и распрощался. Если бы он только мог знать, сколькими бедами грозит обоим племенам тайна Синей Звезды!

Глава II

Небо уже начало бледнеть перед рассветом, когда Огнегрив со своими воинами вернулся в лагерь Грозового племени. За время, прошедшее после пожара, он успел привыкнуть к пепелищу, но, взобравшись на вершину холма, невольно содрогнулся, увидев царящее внизу опустошение. Заросли папоротника и стена утесника выгорели дотла. Голая поляна беззащитно чернела в обрамлении обугленных ветвей. То тут, то там между горелыми плетями сиротливо виднелись свежие ветки, которыми коты по мере сил пытались подпереть жалкую ограду.
- Будет ли здесь когда-нибудь по-прежнему? - еле слышно прошептала за его плечом Песчаная Буря.
Огнегрив устало сгорбился. Страшно даже представить, сколько времени и сил придется потратить, прежде чем лагерь примет прежний вид!
- Конечно, будет! - с напускной бодростью ответил он. - Нам не впервой переживать тяжелые времена. Выстоим! - Перед тем, как повести отряд вниз, он потерся щекой о бок Песчаной Бури и сладко зажмурился, услышав ее довольное мурлыканье.
В лагере их встретило уже привычное разорение. Куст, служивший воинам пещерой, уцелел в огне, но плотный полог из листьев и молодых ветвей выгорел дотла. Огнегрив поежился, вспомнив, сколько времени ушло на то, чтобы кое-как залатать лозой огромные просветы между редкими, обугленными ветвями.
Вбежав в лагерь, Огнегрив сразу увидел своих дозорных. Бурый свернулся перед палаткой воинов, Долгохвост сидел на страже у входа в детскую, а Дым беспокойно расхаживал перед жилищем старейшин.
Услышав приближающийся топот, Бурый поспешно вскочил и ощетинился, но тут же опустил шерсть, увидев Огнегрива и остальных воинов.
- А, это вы! - фыркнул он, и Огнегрив ясно услышал в его голосе плохо скрытое облегчение. - Мы всю ночь ожидали нападения Когтя!
- Об этом можно больше не беспокоиться! - обрадовал его Огнегрив. - Сейчас Коготь слишком занят, чтобы вспоминать о нас. Он - стал предводителем племени Теней и отныне зовется Звездоцапом!
Бурый так и сел перед палаткой.
- Великое Звездное племя! - прошептал он. - Ушам своим не верю!

1 Следующая страница


Опасная тропа 2

- Что ты сказал?! - раздался голос за спиной Огнегрива и, обернувшись, он увидел несущегося к нему Долгохвоста. - Я не ослышался?
- Нет, - ответил Огнегрив. - Коготь стал Звездоцапом и возглавил племя Теней.
- И они его признали?! - недоверчиво спросил Долгохвост. - Они что, спятили?!
- Вовсе нет! - ответил подошедший Буран. Он потянулся, царапнув обожженную землю когтями, и с усталым вздохом опустился на задние лапы. Его белоснежная шерсть после путешествия через лес вся почернела от грязи и копоти. - Ты же знаешь, болезнь едва не уничтожила племя Теней. Они так тосковали посильному вождю, что Звездоцап, должно быть, кажется им подарком от Звездного племени!
- Возможно, так оно и есть, - с неохотой признал Огнегрив. - По крайней мере, Звездное племя послало им знак о скором появлении могучего вождя.
- Но Звездоцап предатель! - запальчиво крикнул Бурый.
- Племя Теней не знает об этом, - напомнил Огнегрив.
Тем временем к ним стали подтягиваться остальные коты. Из пещеры оруженосцев выскочили Быстролап с Веснянкой, Дым привел Тростинку, ученицу Частокола, из детской высунула любопытную мордочку Горностайка.
Все сгрудились вокруг Огнегрива, и ему пришлось повысить голос, чтобы племя могло его слышать.
- Слушайте все! - объявил он. - Вы должны узнать последние новости. Буран сейчас расскажет вам о том, что произошло на Совете! - сказал он. «А я пойду докладывать обо всем Синей Звезде!» - с тоской подумал он. - После этого утренний патруль немедленно выступает на обход территории! - Огнегрив замялся, оглядывая собравшихся. Все воины валились с ног от усталости, те, кто не ходил на Совет, провели бессонную ночь, охраняя лагерь.
Прежде чем он успел принять решение, вперед выступил Дым.
- Мы с Угольком пойдем! - объявил он. Огнегрив с благодарностью кивнул. Бурый Дым всегда недолюбливал Огнегрива, но он был верным воином Грозового племени и, в конце концов, признал авторитет нового глашатая.
- И я с ними! - вызвалась Кисточка.
- И я! - крикнул Белыш.
Огнегрив не смог сдержать довольного урчания. Он был счастлив, что сын его сестры, не жалея сил, трудится на благо Грозового племени. Похоже, после своего освобождения из заточения у Двуногих, малыш переменил свое отношение к воинскому долгу.
- Итак, Дым, Уголек, Кисточка и Белыш! - провозгласил Огнегрив. - Остальные - спать! Днем нам еще предстоит послать в лес охотников!
- А ты что будешь делать? - недовольно спросил Частокол.
- Я пойду к Синей Звезде, - выдавил Огнегрив.
Предводительница жила в маленькой пещерке у подножия скалы. Полог из лишайников, преграждавший вход в ее жилище, погиб во время пожара, и ее убежище было теперь на виду. Когда Огнегрив подошел к входу, из глубины пещеры выскочила целительница племени, Пепелица, и устало потянулась, выгнув спинку. После пожара на нее навалилось столько забот о пострадавших, что она порой не успевала выкроить время для сна. Серая шерсть целительницы свалялась, но в голубых глазах светилась прежняя сила и спокойствие. Огнегрив невольно вспомнил то далекое время, когда он был наставником неугомонной маленькой Пепелюшки. Это было еще до того, как она пострадала на Гремящей Тропе, случайно попав в ловушку, которую Звездоцап подстроил для Синей Звезды. После катастрофы она навсегда осталась калекой и уже не смогла стать воином, но никогда не переставала заботиться о своем племени.
- Как сегодня чувствует себя Синяя Звезда? - спросил Огнегрив.
Пепелица встревоженно покосилась на вход в пещеру.
- Всю ночь глаз не сомкнула! - пожаловалась она. - Я уж и можжевеловые ягоды ей давала, но, похоже, даже они не помогли.
- Я должен рассказать ей, что произошло на Совете, - пояснил Огнегрив. - Боюсь, это ей очень не понравится.
- Почему? - прищурилась Пепелица. Огнегрив торопливо пересказал ей последние новости.
Пепелица слушала молча, но в голубых глазах ее Огнегрив ясно видел недоумение.
- Что думаешь теперь делать? - спросила она, когда Огнегрив закончил.
- Спроси лучше, что я могу сделать! Ты знаешь, может быть, оно и к лучшему… Теперь, когда Звездоцап получил то, к чему так давно стремился, возможно, он оставит нас в покое и займется племенем Теней! - Увидев, что Пепелица недоверчиво нахмурилась, он торопливо добавил: - Какое нам дело до того, кого племя Теней избрало своим предводителем?! Наше дело - охранять собственные границы, а я не думаю, что Звездоцап сейчас отважится на них покушаться! Меня волнует только то, как отнесется к этой новости Синяя Звезда!
- Боюсь, ей станет хуже, - вздохнула Пепелица. - Ладно, надеюсь, я сумею подобрать ей успокаивающие травы… Если бы ты только знал, как мне не хватает Щербатой!
- Я знаю, - прошептал Огнегрив, прижимаясь к ее боку. - Но ты справишься. Я верю, ты станешь великой целительницей!
- Ты ничего не понимаешь! - еле слышно прошептала Пепелица. - Я тоскую по ней! Я так хочу снова услышать ее голос! Пусть скажет, что я не последняя дура и неудачница - ведь только она могла честно оценить мои успехи! Мне нужна не ее помощь, а она сама! Я хочу вдохнуть ее запах, прижаться к ее боку, услышать ее ворчание…
- Я понимаю, - пробормотал Огнегрив.
Дрожь пробежала по его спине при воспоминании о погибшей целительнице. Он всегда любил Щербатую - с того самого дня, когда первым обнаружил ее на территории Грозового племени, где она укрылась от Хвостолома. - Сейчас она охотится со Звездным племенем, Пепелица.
Возможно, там она, наконец, нашла покой… Огнегрив знал, что, умирая, Щербатая думала только о своем сыне - Хвостоломе, которого она никогда не переставала любить, хотя тот вырос, не зная своей настоящей матери, и которого она же и убила, чтобы спасти Грозовое племя от смертельной опасности. Огнегрив знал, как несчастна была Щербатая, и надеялся, что смерть положила конец ее страданиям, но все равно не мог перестать тосковать о ней.
- Ты ведь скоро отправляешься к Высокой Скале? - напомнил он Пепелице. - Там ты встретишься с остальными целителями и по чувствуешь себя ближе к Щербатой.
- Может быть, ты и прав, - слегка отодвинулась от него Пепелица. - Мне часто кажется, что я слышу ее голос, - призналась она. - Вот и сейчас она словно говорит: «Нашла время сетовать и жаловаться, когда кругом столько работы!» Иди, поговори с Синей Звездой. Чуть попозже я снова загляну к ней.
- Ты в порядке? - нахмурился Огнегрив.
- Все отлично! - ответила Пепелица и торопливо лизнула его в ухо. - Будь ей опорой, Огнегрив! - напутствовала она. - Помни, сейчас она как никогда нуждается в тебе!
Огнегрив проводил взглядом прихрамывающую целительницу и повернулся к входу в палатку. Глубоко вздохнув, он громко поздоровался и вошел в зияющую трещину скалы.
Синяя Звезда лежала в дальнем углу пещеры, подвернув под грудь передние лапы. Голова ее была поднята, но невидящие глаза глядели куда-то сквозь Огнегрива, словно предводительница видела что-то, доступное ей одной. Ее грязная шерсть слиплась и свалялась в колтуны, она так исхудала, что все ребра торчали наружу. Сердце у Огнегрива сжалось от жалости к Синей Звезде и от страха за племя. Прославленная предводительница всего за несколько дней превратилась в дряхлую, беспомощную старуху, сломленную пережитыми страданиями и неспособную защитить даже себя, не говоря уже о своем племени!
- Синяя Звезда! - робко окликнул Огнегрив.
Ему показалось, будто предводительница его не услышала, но когда он вошел в палатку, Синяя Звезда повернула голову и устремила на него мутный взгляд измученных голубых глаз. Несколько секунд она удивленно смотрела на него, словно не узнавала. Наконец она пошевелила ушами, и взгляд ее стал более осмысленным.
- Огнегрив? Что тебе нужно?! Огнегрив почтительно склонил голову.
- Я только что вернулся с Совета, Синяя Звезда. Боюсь, я принес плохие известия…
Он помедлил, собираясь с духом.
- Ну? - раздраженно повысила голос Синяя Звезда. - Что там еще?
- У племени Теней теперь новый предводитель, - сказал Огнегрив и быстро выпалил: - Им стал Коготь. Теперь он Звездоцап….
Синяя Звезда вскочила со своего места. Глаза ее вспыхнули холодным огнем, и Огнегрив даже попятился, узнав в ней прежнюю грозную предводительницу.
- Этого не может быть! - прошипела Синяя Звезда.
- Это правда. Я своими глазами видел его.
Он говорил со скалы Совета вместе с остальными предводителями.
Синяя Звезда замолчала и принялась возбужденно мерить шагами палатку, похлестывая себя хвостом по бокам. Огнегрив невольно попятился к выходу. На мгновение ему показалось, что Синяя Звезда сейчас бросится на него за то, что он посмел принести ей такое известие.
- Как могло Звездное племя так поступить?! - проскрежетала Синяя Звезда. - Как оно посмело возвеличить предателя, который пытался убить меня?!
- Синяя Звезда, они не… - начал было Огнегрив, но предводительница и слушать не стала.
- А что же остальные предводители?! - вскричала она. - Они о чем думали?! Как они могли допустить такое?
- Но ведь никто не знает, какое зло Звездоцап причинил Грозовому племени! - попытался объяснить Огнегрив. - Метеор вообще промолчал, а Звездному Лучу не понравилось то, что Звездоцап привел в племя Теней изгнанных оттуда приспешников Хвостолома.
- Ах, вот оно что! - взорвалась Синяя Звезда. - Вот он каков, Звездный Луч! Отлично, теперь мы знаем, что ему нельзя доверять! Быстро же он забыл все, чем обязан Грозовому племени! А ведь это вы с Крутобоком когда-то разыскали его и помогли племени Ветра вернуться домой.
Огнегрив хотел возразить, но Синяя Звезда не дала ему и рта раскрыть.
- Звездное племя отвернулось от меня! - кричала она, продолжая в ярости метаться по палатке. - Обещали, что огонь спасет племя, а мы едва не погибли в пожаре! Как я могу доверять им - тем более теперь?! Они наградили предателя и убийцу даром девяти жизней!
Им плевать и на меня, и на все Грозовое племя!
- Синяя Звезда! - испуганно бормотал Огнегрив. - Послушай…
- Нет, это ты послушай! - грозно обернулась к нему предводительница. Ее висевшая клочьями шерсть встала дыбом, зубы свирепо оскалились. - Грозовое племя обречено. Звездоцап возглавил племя Теней для того, чтобы погубить нас. Звездное племя отвернулось от нас и не поможет в беде.
- Но Звездоцап держался вполне дружелюбно, - пролепетал Огнегрив, пытаясь успокоить ее. - Судя по его речи, он думает только о своем новом племени.
Синяя Звезда хрипло расхохоталась.
- Только такой глупец, как ты, мог ему поверить! Помяни мое слово, еще до наступления Листопада Звездоцап явится сюда за нашими жизнями! Но он встретит достойный отпор! Если нам суждено умереть, мы постараемся забрать с собой как можно больше воинов из племени Теней!
Она вновь начала бегать по палатке, а Огнегрив в смятении вертел головой, пытаясь уследить за ней.
- Удвой патрули! - велела Синяя Звезда. - Установи дозорных в лагере. Пошли дополнительный отряд патрулировать границу с племенем Теней.
- Но у нас не хватает воинов! - в отчаянии возразил Огнегрив. - Работа по восстановлению лагеря отнимает все силы, коты падают от усталости. Мы едва-едва справляемся с обычным патрулированием!
- Ты, кажется, смеешь оспаривать мои приказы? - рявкнула ему в лицо Синяя Звезда и угрожающе оскалила зубы. Глаза ее недоверчиво прищурились. - А может, ты тоже задумал предать меня?!
- Нет, Синяя Звезда, что ты! - отшатнулся Огнегрив. - Ты всегда можешь на меня положиться! - Он весь дрожал, ожидая, что вот-вот придется уворачиваться от острых когтей Синей Звезды.
Но предводительница внезапно успокоилась.
- Я знаю, Огнегрив. Ты всегда был мне верен, не то что остальные! - тихо прошептала она и вдруг, уронив голову, повалилась на свою подстилку, словно вспышка гнева отняла у нее последние силы. - Пошли патрули! - слабо повторила она, зарываясь в мягкую кучу мха и вереска. - Сделай это немедленно, пока племя Теней не перебило всех нас!
- Слушаю, Синяя Звезда!
Огнегрив понял, что спорить бесполезно. Он поклонился и вышел из палатки. Обернувшись, он увидел, что Синяя Звезда вновь устремила невидящий взор куда-то вдаль. «Неужели она смотрит в будущее и видит там гибель своего племени?» - в отчаянии подумал Огнегрив.
Огнегрив открыл глаза и тут же зажмурился от резкого света. Он никак не мог привыкнуть к тому, что сгоревшая листва больше не укрывает палатку от слепящих солнечных лучей. Широко зевнув, он потянулся и стряхнул с шерсти приставшие кусочки мха.
Рядом с ним сладко посапывала Песчаная Буря, чуть дальше, свернувшись клубочками, спали Долгохвост и Дым. Огнегрив вышел из палатки на поляну. Прошло три дня после Совета, но, вопреки опасениям Синей Звезды, племя Теней ни разу не переступило границу. Воспользовавшись передышкой, Грозовое племя с утроенной силой занялось восстановлением лагеря. Сделать предстояло еще очень много, но Огнегрив с радостью замечал, что сам лес приходит на помощь погорельцам - вокруг лагеря потихоньку поднималась стена папоротников, а обгоревшие заросли ежевики, прикрывавшие вход в детскую, с каждым днем становились все гуще от новых побегов.
Огнегрив направился к куче свежей еды, как вдруг заметил возвращающийся рассветный патруль во главе с Бураном. Огнегрив остановился.
- Заметили какие-нибудь следы племени Теней?
- Никаких, - покачал головой Буран. - Только обычные метки вдоль границы. Но зато мы заметили кое-что другое…
- Что? - насторожил уши Огнегрив.
- Неподалеку от Нагретых Камней вся трава истоптана, и повсюду раскиданы голубиные перья.
- Голубиные перья? - повторил Огнегрив. - Интересно… Я уже давно не видел ни одного голубя, а жаль… Прости, Буран! Ты думаешь, какое-то племя охотится на нашей территории?
- Нет. Вся местность вокруг Нагретых Камней провоняла собаками! - с отвращением поморщился Буран. - И всюду разбросано собачье дерьмо.
- Собаки… - с облегчением пошевелил хвостом Огнегрив. - Что поделаешь! Двуногие вечно приводят их с собой в лес. Побегают, поймают пару белок, а затем Двуногие забирают их домой, - он весело замурлыкал. - Удивительно, что они вообще сумели кого-то поймать!
К его удивлению, Буран даже не улыбнулся.
- Тем не менее я бы на твоем месте предупредил патрульных, чтобы смотрели в оба! - серьезно сказал он.
- Хорошо, Буран.
Огнегрив слишком уважал старшего воина, чтобы спорить с ним, но в глубине души он был уверен, что Буран тревожится понапрасну. Эти вонючие собаки, наверняка, сейчас сидят где-нибудь взаперти на дворе у Двуногих! Собаки - это всего лишь досадное недоразумение, которое не стоит внимания глашатая.
Сейчас его гораздо больше беспокоил недостаток пищи. Огнегрив снова подумал об этом, когда они с Бураном подошли к жалкой кучке, возле которой уже стояли только что вернувшиеся из патруля Белыш с Веснянкой.
- Нет, ты только погляди! - пожаловался Белыш, брезгливо перевернув лапкой полевку. - Да этого мне и на один зуб не хватит!
- Дичи стало мало, - устало напомнил Огнегрив, глядя на несколько жалких кусочков, сиротливо лежащих на месте былой кучи. - Те, кому удалось выжить в огне, сами голодают, от куда же им нагулять жиру?
- Значит, надо снова идти охотиться! - заявил Белыш. Он жадно проглотил полевку. - Сейчас поем и пойду.
- Пойдем вместе! - предложил Огнегрив, вытаскивая для себя сороку. - Я собираюсь возглавить полуденный патруль.
- Нет уж, до полудня я не дотерплю! - с набитым ртом пробурчал Белыш. - Я так проголодался, что и тебя бы сейчас съел! Весняночка, пойдешь со мной?
Хорошенькая пестрая Веснянка, которая все это время молча лакомилась мышкой, вопросительно посмотрела на своего наставника. Увидев, что Буран утвердительно кивнул, она радостно вскочила и подбежала к Белышу.
- Я готова!
- Вот и славно! - буркнул Огнегрив. Ему было неприятно, что Белыш даже не подумал спросить у него разрешения, как это сделала Веснянка, но предпочел промолчать. Племя нуждалось в еде, а оба оруженосца были непревзойденными охотниками. - Только не отходите далеко от лагеря! - предупредил он.
- Скажешь тоже! - фыркнул Белыш. - Ты что, не знаешь, что вся дичь ушла глубже в лес, туда, куда огонь не добрался?! Все будет в порядке, Огнегрив! - пообещал он. - Сначала мы накормим старейшин, а потом позаботимся об остальных!
Одним жадным глотком он проглотил остатки своей полевки и понесся к выходу из лагеря. Веснянка вежливо кивнула Огнегриву с Бураном и бросилась вслед за ним.
- Держитесь подальше от жилья Двуногих! - крикнул им вслед Огнегрив. Одно время Белыш очень любил наведываться к Двуногим за угощением и жестоко поплатился за свою жадность, когда Двуногие забрали его в свое Дальнее Гнездо, расположенное за землями племени Ветра. Теперь, когда щедрая пора Зеленых Листьев подходила к концу и близились голодные дни сезона Голых Деревьев, Огнегрив постоянно тревожился, как бы оруженосец не взялся за старое.
- Что за молодцы! - ласково проурчал Буран, провожая глазами удаляющихся оруженосцев. - Только вернулись из рассветного патруля и снова отправились на охоту! Порой я завидую их энергии! - Он вытащил из кучи дрозда и принялся за еду.
Покончив со своей сорокой, Огнегрив заметил выходящую из палатки Песчаную Бурю, да так и застыл с разинутым ртом, любуясь тем, как слаженно перекатываются сильные мышцы под ее нежной светло-рыжей шерстью.
- Пойдешь со мной на охоту? - выдавил он, когда кошечка подошла ближе.
- Придется! - кивнула Песчаная Буря, уныло глядя на жалкие остатки дичи. - Только пойдем прямо сейчас, ладно? Я позавтракаю тем, что поймаю.
Огнегрив обвел глазами поляну, высматривая, кого бы еще пригласить, и заметил Долгохвоста. Тот стоял возле палатки оруженосцев и поджидал Быстролапа.
- Эй, Долгохвост! - крикнул Огнегрив, когда наставник со своим оруженосцем двинулись через поляну. - Подойди сюда. Ты идешь с нами на охоту!
Долгохвост остановился, словно раздумывая, стоит ли исполнять приказание глашатая.
- Мы идем в овраг тренироваться, - нехотя пояснил он. - Быстролапу нужно отработать приемы защиты.
- Потом отработаете! - резко сказал Огнегрив, давая понять, что его приглашение нужно расценивать, как приказ. - Племени нужна еда. Это важнее.
Долгохвост раздраженно взмахнул хвостом, но промолчал. Зато Быстролап так и запрыгал от радости. Глаза его сверкали в предвкушении доброй охоты. Бывший крошечный черно-белый котенок за последнее время сильно подрос и почти сравнялся со своим наставником. Глядя на него, Огнегрив снова вспомнил, что Быстролап старше всех оруженосцев и давно должен стать воином.
«Нужно немедленно поговорить с Синей Звездой по поводу церемонии посвящения! - подумал он. - Белыш тоже готов стать воином, и Царапка, и Веснянка… племени как никогда нужны новые воины!»
Оставив Бурана наслаждаться заслуженным отдыхом, Огнегрив повел свой отряд вверх по склону холма. Добравшись до вершины, он развернулся и потрусил в сторону Нагретых Камней. Синяя Звезда велела удвоить патрули, и, чтобы исполнить ее приказ, все охотники теперь должны были обходить границы, вынюхивая и выискивая следы возможного вражеского вторжения. Если Синюю Звезду больше всего беспокоила граница с племенем Теней, то у Огнегрива были особые причины опасаться за речные рубежи.
Его давно тревожили отношения с Речным племенем. Метеор дряхлел и старел прямо на глазах, и власть над племенем постепенно сосредоточивалась в крепких лапах Оцелотки. Огнегрив почти не сомневался в том, что рано или поздно глашатая потребует у Грозовых котов платы за то, что Речное племя оказало им помощь во время пожара.
Спускаясь к реке, Огнегрив вдруг с удивлением заметил, что мертвое пепелище покрылось свежими зелеными побегами. То тут, то там виднелись сочные завитки папоротников, черные проплешины почти скрылись под нежно-зеленым ковром. Лес потихоньку начал возрождаться, но с наступлением сезона Листопада рост неизбежно замедлится, так что Грозовое племя ждут холодные и бесприютные времена.
Когда отряд вышел к Нагретым Камням, Долгохвост повел Быстролапа к одной из расщелин в скалах.
- Давай-ка потренируемся охотиться на слух! Посмотрим, сможешь ли ты быстрее всех поймать полевку?
Огнегрив одобрительно посмотрел им вслед. Долгохвост был ответственным наставником, и все племя знало, что они с Быстролапом очень привязаны друг к другу.
Огнегрив обогнул камни и вышел в ту сторону, где скалы были обращены к реке. Здесь трава росла гораздо гуще, и было много уцелевших кустарников. Присмотревшись, он почти сразу заметил мышку, мелькавшую в хрупких стеблях травы. Дождавшись, пока ничего не подозревающий зверек присядет завтракать, зажав в лапках подобранное семечко, Огнегрив прыгнул и мгновенно прикончил добычу.
- Чистая работа! - одобрила подошедшая Песчаная Буря.
- Хочешь? - предложил Огнегрив и подо двинул к ней свежатинку. - Ты ведь еще не ела!
- Нет, спасибо! - кисло ответила подруга. - Я могу сама поймать!
С этими словами она обиженно скользнула в тень орешника. Огнегрив в недоумении посмотрел ей вслед, потом торопливо поскреб когтями и забросал свою добычу землей, чтобы забрать ее попозже, когда придет время возвращаться в лагерь.
- Будь с ней поосторожнее! - раздался над его головой знакомый насмешливый голос. - Чуть зазеваешься, она тебе мигом уши оборвет!
Огнегрив резко обернулся. На границе с Речным племенем, спиной к обрыву, стоял Крутобок. Его густая серая шерсть блестела от воды.
- Крутобок! - радостно завопил Огнегрив. - Как ты меня напугал!
Крутобок отряхнулся, взметнув в воздух радугу сверкающих капель.
- Я заметил тебя еще с того берега! - похвастался он. - Вот уж не думал, что ты когда-нибудь будешь охотиться для Песчаной Бури! Видать, влюбился, признавайся?
- Не понимаю, о чем ты говоришь! - забормотал Огнегрив. Его бросило в жар, и даже шерсть на боках зашевелилась, словно под ней ползали полчища муравьев. - Как тебе не стыдно! Мы с Песчаной Бурей просто друзья!
Крутобок довольно заурчал.
- Ну конечно! Как скажешь! - Он перепрыгнул через границу и ласково боднул Огнегрива в бок. - Тебе повезло. Она настоящая красавица!
Огнегрив раскрыл было рот - и тут же снова захлопнул его. Что бы он ни сказал, Крутобок все равно ему не поверит! Кроме того, Огнегрив и сам уже не был уверен в том, что они с Песчаной Бурей просто друзья…

Предыдущая страница 2 Следующая страница


3 Эрин Хантер

- Забудем об этом! - смущенно попросил он и быстро сменил тему: - Лучше расскажи, как ты поживаешь? Какие новости в Речном племени?
Желтые глаза Крутобока погасли, он сразу как-то сник и понурился.
- Да какие новости… Все только и говорят, что о Звездоцапе!
В ту пору, когда Крутобок был воином Грозового племени, они с Огнегривом первыми узнали о кровожадных планах Когтя и о том, что он убил глашатая Ярохвоста.
- Я и сам не знаю, что думать об этом! - вздохнул Огнегрив. - Хотелось бы верить, что, получив долгожданную власть, Звездоцап изменится к лучшему. Ведь он прирожденный вожак - сильный, бесстрашный, главный в бою и первый на охоте, кроме того, он знает воинский закон.
- Но ему нельзя доверять! - рявкнул Крутобок. - Что толку в том, что Звездоцап знает закон, если он готов в любой момент преступить его?!
- Так нам и не придется ему доверять! - горячо возразил Огнегрив. - У него теперь свое племя. На Совете Насморк сообщил, что ему был послан знак о том, что звездные воители скоро пошлют племени Теней великого вождя. Звездные предки знают, что только сильный предводитель может вернуть племени Теней былую силу и могущество. Ты не забыл, что они едва не вымерли во время болезни?
Судя по упрямой морде Крутобока, слова друга его не убедили.
- Он говорит, его послало Звездное племя?! - насмешливо фыркнул он. - Да скорее ежи полетят, чем я в это поверю!
К своему ужасу, Огнегрив понял, что полностью согласен с другом. Он тоже не мог доверять Звездоцапу! Восстановление и укрепление собственного племени может отвлечь его на сезон, самое большое - на два. А потом? Огнегрива бросало в дрожь при одной мыли о возрожденном племени Теней с беспощадным Звездоцапом во главе! Он не верил, что Звездоцап когда-нибудь захочет вести мирную жизнь, оберегая свое племя и уважая права остальных трех лесных племен. Рано или поздно он захочет расширить свои владения, и первой его жертвой станет Грозовое племя.
- На твоем месте я бы не сводил глаз с границ! - тихо сказал Крутобок, словно прочитав его мысли.
- Конечно, я… - начал Огнегрив, но тут же замолчал, увидев приближающуюся к ним Песчаную Бурю с молоденьким кроликом в зубах.
Сейчас кошка выглядела гораздо более спокойной и добродушной и даже благосклонно кивнула серому Речному воину.
- Привет, Крутобок! - буркнула она. - Как твои детки?
- Отлично, спасибо! - с гордостью ответил Крутобок. - Скоро станут оруженосцами.
- Вот здорово! Ты, конечно, будешь наставником для одного из них? - спросил Огнегрив.
К его удивлению, Крутобок замялся и опустил голову.
- Не знаю, - признался он. - Если бы наставников назначал Метеор, тогда конечно…
Но теперь он почти отошел от дел, только спит.
Всем в племени заправляет Оцелотка, а она никогда не простит мне смерти Белолапа. Думаю, она выберет моим котятам других наставников…
Крутобок понурился и надолго замолчал. Огнегрив понял, что серый друг все еще винит себя в гибели воина Речного племени, который сорвался с утеса и насмерть разбился о камни во время стычки между Речным патрулем и воинами Грозового племени.
- Как жаль! - вздохнул Огнегрив, крепче прижимаясь к своему другу.
- Но Оцелотку тоже можно понять, - мягко заметила Песчаная Буря. - Она хочет, чтобы котята были безоговорочно преданы Речному племени.
Крутобок резко вскинул голову и, ощетинившись, посмотрел ей в лицо.
- Разве я научил бы их чему-то другому?! Я не желаю, чтобы мои дети разрывались между двумя племенами! - желтые глаза его потемнели. - Мне ли не знать, какая это мука!
У Огнегрива сердце сжалось от жалости к Другу. Сразу после пожара он понял, что Крутобок одинок и несчастен в новом племени.
Видимо, с тех пор ничего не изменилось. Огнегрив хотел крикнуть: «Так возвращайся!» - но не посмел. Он не имел права приглашать Крутобока в племя после того, как Синяя Звезда резко отказала бывшему воину в возвращении.
- Поговори с Метеором, - посоветовал он. - Попроси его.
- И попытайся лишний раз не злить Оцелотку, - прибавила Песчаная Буря. - Смотри, чтобы она не застала тебя на нашей территории.
Крутобок задумчиво пошевелил ушами.
- Может, ты и права… Пойду-ка я лучше домой. Пока, друзья!
- Попытайся прийти на следующий Совет! - попросил Огнегрив.
Крутобок взмахнул серым хвостом и понесся по склону к реке. На полпути он вдруг обернулся, крикнул: «Погодите!» - и бросился к самой воде. Вскочив на круглый камень, он уселся и замер, неподвижно глядя на реку.
- Что это он задумал? - прошептала Песчаная Буря.
Прежде чем Огнегрив успел ответить, Крутобок взмахнул лапой. Серебристая рыбка вылетела из воды, перелетела на берег и забилась на земле. Сильным ударом лапы Крутобок прикончил ее и, взяв в зубы, поволок наверх, к ожидающим Огнегриву и Песчаной Буре.
- Вот! - пропыхтел он, разжимая челюсти. - Я знаю, из-за пожара вся дичь разбежалась.
Мне хотелось бы хоть немного помочь вам.
- Спасибо! - прошептал Огнегрив и восхищенно добавил: - Ловко ты ее поймал!
- Это меня Невидимка научила, - польщено заурчал серый здоровяк.
- Спасибо тебе! - кивнула Песчаная Буря. - Но, боюсь, Оцелотка не обрадуется, если узнает, что ты подкармливаешь чужое племя!
- Пусть помалкивает! - разозлился Крутобок. - Если она посмеет мне указывать, я напомню ей, как мы с Огнегривом кормили Речное племя во время паводка!
Он повернулся и побежал к реке. С болью в сердце Огнегрив смотрел, как друг бросился в воду и, сильно загребая лапами, поплыл к противоположному берегу. Он отдал бы все на свете, лишь бы Крутобок снова вернулся в Грозовое племя, но очень боялся, что соплеменники никогда не примут его обратно.
На обратном пути Огнегрив совершенно измучился, таща в зубах скользкую рыбину. Рот его наполнился слюной, незнакомый рыбный запах щекотал ноздри. Войдя в лагерь, он сразу заметил, что куча еды стала значительно больше. Белыш и Веснянка уже вернулись обратно и готовились снова уходить в лес.
- Эй, Огнегрив! Старейшин мы уже накормили! - обернувшись на бегу, крикнул Белыш и помчался вверх по склону.
- А Пепелицу? - закричал Огнегрив.
- Нет еще!
Проводив глазами убегающего оруженосца, Огнегрив подошел к куче свежатины. «Может быть, Пепелица соблазнится Крутобоковой рыбкой? - подумал он. - Бедняжка совсем исхудала от тоски по Щербатой да от забот о пострадавших в пожаре!»
- Ты есть хочешь? - спросила Песчаная Буря, бросая последнюю тушку в кучу. Она решила отложить трапезу до возвращения в лагерь и теперь жадно пожирала глазами принесенные лакомства. - Давай вместе поедим?
- Давай! - обрадовался Огнегрив. Съеденная с утра сорока давно превратилась в воспоминание. - Только сначала я должен отнести рыбку Пепелице.
- Давай быстрее. Одна лапа здесь, другая там! - напутствовала его подруга.
Огнегрив снова взял в зубы рыбину и побежал к палатке целительницы. До пожара густая стена папоротников отделяла ее от остального лагеря. Теперь из земли торчало всего несколько обгоревших стеблей, так что Огнегрив без труда разглядел черную трещину в скале, где жила целительница.
Остановившись перед скалой, он выплюнул на землю рыбу и закричал:
- Пепелица!
Вскоре из расщелины показалась серая кошачья головка.
- В чем?… Ах, это ты, Огнегрив!
Пепелица торопливо выскочила из пещеры и подошла к нему. Огнегрив с тревогой заметил, что ее всегда гладкая шерстка взъерошена, а голубые глаза потеряли привычную ясность. Пепелица выглядела испуганной и растерянной. «Должно быть, оплакивает Щербатую!» - решил Огнегрив.
- Хорошо, что ты пришел! - пискнула Пепелица. - Мне нужно кое-что тебе сказать.
- Сначала поешь, - попросил Огнегрив. - Гляди, Крутобок поймал нам рыбку…
- Спасибо, - рассеянно ответила Пепелица. - Но еда подождет. Огнегрив, этой ночью Звездное племя послало мне сон.
Что-то в ее голосе заставило Огнегрива похолодеть. Он до сих пор никак не мог привыкнуть к тому, что его маленькая ученица превратилась в настоящую целительницу, которая живет одна - без друга и детей, тайно встречается с другими целителями и вместе с ними каким-то невероятным образом общается с душами звездных воинов.
- О чем был сон? - спросил Огнегрив. Он и сам не раз видел вещие сны, в которых получал предупреждения о том, что должно случиться в ближайшем будущем. Именно поэтому ему казалось, что он лучше других способен понять то благоговейное смятение, которое испытывала сейчас Пепелица.
- Я не могу точно сказать, - смущенно подняла глаза Пепелица. - Кажется, я стояла в лесу. Я слышала, как что-то большое продирается сквозь чащу, но я никого не видела. Я слышала голоса - грубые голоса, и говорили они не по кошачьему… Но я понимала, что они говорили. Голос ее оборвался. Испуганно переступая передними лапками, Пепелица устремила потемневший взгляд куда-то в сторону.
- Что они говорили? - настойчиво спросил Огнегрив.
- Что-то очень странное! - поежилась Пепелица. - Они кричали: «Свора, свора!» А по том: «Убивай! Убивай!»
- Огнегрив едва смог скрыть свое разочарование. Он-то надеялся, что Звездное племя пошлет им какой-нибудь серьезный знак, подскажет, как справиться с настоящими опасностями-с возвышением Звездоцапа, с болезнью Синей Звезды, с последствиями пожара!
- Ты поняла, что это значит? - устало спросил он.
Пепелица покачала головой, и в глазах ее Огнегрив с удивлением увидел настоящий страх - словно целительница видела какую-то грозную опасность, которую он пока был не в силах разглядеть.
- Не совсем. Возможно, когда я приду к Высоким Скалам, Звездное племя откроет мне больше… Я знаю только одно, Огнегрив, - нас ждет что-то очень плохое.
«Будто мало мне других неприятностей!» - процедил про себя Огнегрив, а вслух сказал:
- Мы не можем ничего предпринять, пока не узнаем больше. Мне нужно точно знать, что нас ждет! Ты уверена, что ничего не пропустила?
Пепелица печально кивнула. Огнегрив наклонился и ласково лизнул ее в ухо.
- Не тревожься, Пепелица. Если звездные охотники хотели предупредить нас о племени Теней, то мы и так уже начеку! Обязательно скажи мне, когда получишь какой-нибудь знак или увидишь новый сон.
В следующий момент он так и подскочил от страха, услышав за спиной возмущенный вой:
- Огнегрив! Ты что, до вечера собираешься там просидеть?!
Испугано обернувшись, он увидел возле кучи разъяренную Песчаную Бурю.
- Мне надо идти! - торопливо вскочил он.
- Но…
- Я подумаю о твоем сне, ладно? - быстро перебил ее Огнегрив. У него даже живот разболелся, так ему захотелось поскорее очутиться возле Песчаной Бури! - Не забудь предупредить меня, если получишь еще один сон!
Пепелица раздраженно пошевелила ушками.
- Огнегрив! Я говорю тебе о послании Звездного племени, а не о какой-нибудь ерунде, вроде колючки в шубе! Это касается всех нас!
Мы должны выяснить, что означает этот сон!
- Вот ты и выясни! У тебя это получится гораздо лучше, чем у меня - ты ведь у нас целительница! - крикнул на бегу Огнегрив.
Подбегая к Песчаной Буре, он еще какое-то время думал о том, что мог означать этот нелепый сон. В любом случае он не был пророчеством о нападении племени Теней, а ничто другое Огнегрива сейчас не беспокоило. Вцепившись зубами в полевку, припасенную для него подругой, Огнегрив мигом забыл о странных словах Пепелицы.
Огнегрив судорожно пытался вздохнуть, расцарапанная щека горела, словно обожженная. Когда он, наконец, неуклюже поднялся на ноги, Веснянка испуганно попятилась.
- Ой, Огнегрив! - взволнованно пролепетала она. - Я ведь не поранила тебя, правда?
- Что ты, все в порядке! - прохрипел глашатай. - Это Буран научил тебя такому приему? Никогда с таким не встречался! Просто замечательно!
Стараясь не хромать, он поплелся на другую сторону оврага, где его ждали Быстролап, Царапка и Белыш. Сегодня с утра он решил лично проверить боевые навыки оруженосцев и сражался с каждым один на один. Успехи молодых котов привели его в восхищение. Все трое обещали стать отличными воинами!
- Я счастлив, что мы из одного племени! - кряхтя, объявил он оруженосцам. - Не хотел бы я сойтись с вами в настоящей схватке! Ваши наставники считают, что вы готовы стать воинами. Сегодня сообщу об этом Синей Звезде.
Веснянка, Царапка и Быстролап радостно переглянулись. Белыш, как всегда, старался выглядеть равнодушным, но глаза у него засияли от восторга.
- На сегодня все! - объявил Огнегрив. - Прежде чем вернуться в лагерь, поохотьтесь для старейшин и королев. После того как они будут накормлены, можете поесть сами.
- Если, конечно, что-нибудь останется! - буркнул Быстролап.
Огнегрив строго посмотрел на него. Быстролап перенял все повадки своего наставника и порой начинал недовольно ворчать, точь-в-точь как Долгохвост, но сейчас, скорее всего, он просто неудачно пошутил. Четверо оруженосцев дружно подпрыгнули и понеслись вверх по склону оврага. Огнегрив услышал, как на бегу Веснянка крикнула Белышу:
- Спорим, я поймаю больше дичи, чем ты?!
Огнегрив медленно последовал за ними. Неужели и он когда-то был таким же беззаботным котиком? Ему казалось, с тех пор прошла целая вечность… Тяжелый груз ответственности раньше времени состарил его, порой Огнегрив чувствовал себя значительно старше самых Дряхлых старейшин. Одни заботы сменялись Другими, и так без конца. Грозовые коты уцелели в огне пожара, научились охотиться в опустевшем лесу, заново восстановили свой лагерь - но каких усилий это им стоило! Все были до предела измучены и нуждались в передышке. Сам Огнегрив был занят от заката до рассвета, но каждую ночь, возвращаясь в свою палатку, он думал о том, сколько еще нужно сделать! «Насколько нас еще хватит? - все чаще спрашивал он себя. - С наступлением сезона Листопада станет еще тяжелее!» Тем временем уцелевшие после пожара листья неумолимо краснели и желтели. Солнце по-прежнему ярко сияло в безоблачном небе, но когда Огнегрив поднялся на гребень оврага, зябкий ветерок взъерошил его рыжую шерсть.
Прихрамывая, он устало поплелся в лагерь. У входа Огнегрив помедлил и огляделся. Частокол, назначенный руководить восстановлением лагеря, приступил к утеплению пещеры воинов. Ему помогали Дым и двое юных оруженосцев - Уголек и Тростинка.
В противоположном конце лагеря Огнегрив заметил Пепелицу. Целительница с охапкой каких-то трав направлялась к палатке старейшин.
В центре поляны двое Златошейкиных котят играли с котенком Горностайки, а обе королевы благосклонно наблюдали за ними из детской. Сидящая возле входа Синеглазка зорко оберегала своих крошечных малышей от буйного веселья старших озорников.
Огнегрив невольно задержался взглядом на Ежевичке, старшем котенке Златошейки. Достаточно было хоть раз взглянуть на эти сильные плечи, широкий лоб и круглые янтарные глаза, чтобы узнать в полосатом малыше сына Звездоцапа. От этой мысли Огнегриву каждый раз бывало не по себе, и он постоянно боролся с собой. Он прекрасно понимал, насколько глупо и нелепо относиться с подозрением к одному Ежевичке, словно у Рыжинки был другой отец! Разве малыш виноват в том, что, в отличие от сестры, унаследовал отцовскую внешность?! И можно ли взваливать на несмышленого котенка вину за преступления отца, которого он даже не помнит!
Зато Огнегрив прекрасно помнил, как во время пожара крошечный Ежевичка жалобно плакал на ветке пылающего дерева. Тогда Огнегрив спас его от смерти, но пока он вытаскивал из пламени сына Звездоцапа, огонь преградил Щербатой дорогу к спасению. Огнегрив до сих пор не мог простить Ежевичке того, что, спасая ему жизнь, он невольно бросил в беде Щербатую. Неужели он пожертвовал жизнью старой целительницы, чтобы спасти сына предателя?
Отчаянный писк раздался из клубка борющихся котят. Полосатый Ежевичка опрокинул Горностайкиного Снежка, прижал его к земле и в упоении полосовал когтями. Здоровенный белый котенок отчаянно верещал, даже не думая защищаться.
Огнегрив выскочил на поляну, подлетел к Ежевичке и сильным ударом отбросил его в сторону.
- Довольно! - рявкнул он. - Что ты себе позволяешь?! Темно-бурый котенок поднялся с земли и, насупившись, посмотрел на глашатая.
- Я слушаю! - повторил Огнегрив.
Ежевичка неторопливо отряхнулся.
- Ничего я не позволяю! Мы просто играем!
- Просто играете? Тогда почему Снежок орет, как безумный?
Янтарные глаза котенка потемнели, он удивленно пошевелил плечами и ответил:
- Откуда я знаю? Он вообще не умеет правильно играть, вот.
- Ежевичка! - воскликнула Златошейка, подходя к котятам. - Сколько раз мне повторять одно и то же? Если кто-то кричит, нужно немедленно отпустить его! И не груби Огнегриву. Надеюсь, ты не забыл, что разговариваешь с нашим глашатаем?
Ежевичка быстро покосился на Огнегрива и отвел глаза.
- Прости, Огнегрив, - нехотя пробормотал он.
- Ничего страшного. Постарайся больше так не делать, - процедил Огнегрив.
Ежевичка отбежал от него и подошел к распростертому на земле Снежку. Горностайка склонилась над своим неуклюжим малышом и ласково вылизывала ему шерстку.
- Ну же, Снежочек! - приговаривала она. - Вставай, детка, тебе же совсем не больно!
- Вставай, Снежок! - добавил Ежевичка, лизнув приятеля в ухо. - Я не хотел, честное слово. Вставай и давай играть! Хочешь, теперь ты будешь предводителем?
Тут в разговор вмешалась сестра Ежевички, Рыжинка. Она сидела чуть поодаль, аккуратно обвив хвостиком лапки.
- Да ну его! - пренебрежительно мяукнула она. - Он дурацкий. Не умеет играть в интересные игры!
- Рыжинка! - разозлилась Златошейка и легонько шлепнула дочку по уху. - Не будь такой гадкой! Что с вами сегодня творится, просто ума не приложу!
Снежок по-прежнему лежал на земле, и матери пришлось поднять его зубами за шиворот.
- Может быть, отвести его к Пепелице? - участливо предложил Огнегрив Горностайке. - Пусть посмотрит, не поранился ли он.
Горностайка резко обернулась и злобно посмотрела на глашатая.
- Мое дитятко цело и невредимо! - процедила она. - Уж не хочешь ли ты сказать, что я плохо приглядываю за своим сокровищем?! - Отвернувшись от Огнегрива, она подхватила своего сыночка и поволокла его в детскую.
- Она чересчур его опекает, - со вздохом пояснила Огнегриву Златошейка. - Я думаю, это из-за того, что у нее всего один сынок, - добавила она и с ласковой улыбкой посмотрела на своих малышей, которые, позабыв о Снежке, весело тузили друг дружку.
Огнегрив сел рядом с королевой. Ему было немного стыдно за то, что он только что с такой злобой набросился на Ежевичку.
- Ты уже сказала им, что их отец стал предводителем племени Теней? - еле слышно спросил он.
- Нет, - искоса поглядела на него Златошейка. - Зачем? Они начнут хвастаться, и кто-нибудь непременно расскажет им всю правду о Звездоцапе.
- Рано или поздно они все равно узнают, - возразил Огнегрив.
Королева склонила голову и принялась ожесточенно вылизывать свою светло-рыжую грудку.
- Я вижу, как ты на них смотришь, - внезапно сказала она. - Особенно на Ежевичку. Мой сын не виноват, что похож на Звездоцапа! Но не только ты - все остальные тоже смотрят на него с подозрением. - Королева задумчиво лизнула свою лапку и завела ее за ухо. - Я хочу, чтобы мои детки выросли счастливыми, чтобы они не испытывали вины за то, что случилось задолго до их появления на свет. Возможно, теперь, когда Звездоцап стал предводителем, моя мечта сбудется. Кто знает, может быть, мои детки еще смогут гордиться своим отцом.
Огнегрив смущенно пошевелил ушами. Хотел бы он верить в то, что так оно и будет!

Предыдущая страница 3 Следующая страница


Опасная тропа 4

- Знаешь, они оба очень уважают тебя, - продолжала Златошейка. - Особенно после того, как ты спас Ежевичку из огня.
Огнегрив совсем растерялся. Ему было мучительно стыдно. Он знал, что не имеет права плохо относиться к темно-бурому малышу, но, как ни старался, все равно видел в нем лишь тень его преступного отца!
- Мне кажется, ты сам должен рассказать им о Звездоцапе, - продолжала Златошейка, поворачиваясь к нему. - В конце концов, ты глашатай! Им будет легче узнать об этом от тебя. Я не сомневаюсь, что ты расскажешь им правду!
- Ты… ты хочешь, чтобы я рассказал им прямо сейчас? - пролепетал Огнегрив. В словах Златошейки ему ясно послышался вызов. - Но почему?
- Нет, сейчас еще рано, - успокоила его королева. - Пока ты не готов сделать это. Расскажи им, когда почувствуешь, что пришло время.
Только не затягивай, прошу тебя.
Огнегрив послушно склонил голову.
- Я так и сделаю, Златошейка! - пообещал он. - Я постараюсь рассказать им как можно осторожнее, чтобы не ранить.
Прежде чем Златошейка успела ответить, к ней подбежали Ежевичка с Рыжинкой.
- Можно мы сходим к старейшинам? - спросил Ежевичка. Глаза его сверкали. - Безух расскажет нам сказки. Можно?
- Конечно, - ласково замурлыкала Златошейка. - Будьте хорошими котятами, принесите ему что-нибудь вкусненькое из общей кучи. И возвращайтесь до заката, поняли?
- Поняли! - крикнула Рыжинка и понеслась через лагерь. На бегу она обернулась и крикнула брату: - Я принесу Безуху мышку!
- Нет, я! - завопил Ежевичка, бросаясь ей вдогонку.
- Посмотри на них, Огнегрив! - сказала Златошейка, снова поворачиваясь к глашатаю. - Объясни мне, чем они отличаются от других котят? Честно тебе скажу, я не вижу в них ничего плохого!
Королева встала, давая понять, что не нуждается в ответе, и тщательно отряхнула лапки, прежде чем войти в детскую. Огнегрив молча смотрел на нее, пока она не скрылась в зарослях ежевики. Ну и денек! Похоже, он сумел попасть в немилость сразу к обеим королевам! Разумеется, Златошейка ему доверяет, но вряд ли она простит ему откровенную нелюбовь к Ежевичке! К сожалению, Огнегрив так и не научился скрывать свои чувства…
Вздохнув, он поднялся на лапы. Пора отправлять вечерний патруль. Повернувшись спиной к детской, он заметил неподалеку золотистую спину Бурого. Судя по всему, молодой воин хотел о чем-то с ним поговорить.
- Что-то случилось? - сразу спросил Огнегрив.
- Не знаю, - честно ответил Бурый. - Просто я случайно видел, что здесь произошло…
Это касается Горностайкиного котенка, Огнегрив.
- Надеюсь, ты не собираешься сказать, что я был слишком строг к Ежевичке?! - взвился Огнегрив.
Нет, Огнегрив, что ты! Просто… Мне кажется, что со Снежком что-то неладно.
- С ним все будет ладно, как только сын Звездоцапа перестанет его колотить!
- Я в этом не уверен, - упрямо возразил Бурый.
Вот тут Огнегрив испугался по-настоящему. Он знал, что рассудительный Бурый никогда не станет попусту поднимать тревогу. Он глубоко вздохнул и попытался успокоить бешеную пляску сердца.
- Говори, - приказал он.
- Я давно к нему присматриваюсь, - начал Бурый, смущенно царапая землю когтями. -
Мне… мне показалось, что ты хочешь дать его мне в оруженосцы, вот я и решил заранее приглядеться к малышу. Огнегрив, это очень странный котенок. Он не играет, как обычные котята. Он не отвечает, когда к нему обращаются. Ты же знаешь, что такое нормальный, здоровый котенок! Он скачет, всюду сует свой нос, играет - но Снежок совсем не такой! Я думаю, что он нездоров. Его нужно срочно показать Пепелице.
- Я только что предложил сделать это, так Горностайка мне чуть глаза не выцарапала!
- Возможно, она просто не хочет признавать, что с ее малышом что-то неладно! - воскликнул Бурый.
Огнегрив задумался. В самом деле, по сравнению с остальными котятами Снежок выглядел очень вялым и безучастным. Он был намного старше Златошейкиных деток, но сильно отставал от них в развитии.
- Спасибо, что предупредил меня, - сказал он наконец. - Я должен сначала поговорить с Пепелицей. Надеюсь, она найдет способ осмотреть малыша, не раздражая Горностайку.
- Спасибо, Огнегрив, - с заметным облегчением ответил Бурый.
- Постой-ка! - задержал его Огнегрив. - Ты не мог бы возглавить вечерний патруль? Возьми с собой Кисточку и Чернобурку.
- Конечно, Огнегрив! - вытянулся в струнку Бурый. - Я сейчас же побегу разыщу их!
Высоко задрав хвост, он понесся на поляну. Он был уже на расстоянии нескольких лисьих прыжков от Огнегрива, когда глашатай снова окликнул его:
- Эй, Бурый! - радостно закричал он. - Когда Снежок будет готов, я обязательно попрошу Синюю Звезду отдать его тебе в оруженосцы!
До разговора с Пепелицей Огнегрив решил сходить к Синей Звезде и посоветоваться с ней по поводу церемонии посвящения оруженосцев. На его счастье, Синяя Звезда сидела перед скалой и грелась на солнышке. Огнегрив обрадовался, решив, что она идет на поправку, но, подойдя ближе, снова поймал пустой, усталый взгляд синих глаз и увидел нетронутую мышку, лежащую у лап предводительницы.
- А, это ты, Огнегрив! - приветствовала его Синяя Звезда. - Чем я могу тебе помочь?
- У меня хорошие новости, Синяя Звезда! - с деланным оживлением воскликнул Огнегрив. - Сегодня я проверял боевые навыки четырех старших оруженосцев. Все они показали отличную подготовку. Думаю, пришло время посвятить их в воины.
- Старшие оруженосцы? - смущенно переспросила Синяя Звезда. - Постой, о ком это ты говоришь? Неужели Папоротник с Пепелюшкой так быстро подросли?
У Огнегрива упало сердце. Синяя Звезда уже не помнила своих оруженосцев!
- Нет, Синяя Звезда! - терпеливо пояснил он. - Я говорю о Белыше, Веснянке, Быстролапе и Царапке.
Синяя Звезда недовольно поежилась.
- Их я и имела в виду! - сердито буркнула она. - Ты хочешь посвятить их в воины? Всех четверых? Тогда… Напомни-ка мне, кто их наставники?
- Я наставник Белыша, - начал Огнегрив, стараясь, чтобы дрожь в голосе не выдала его отчаяния. - Остальных обучали Долгохвост…
- Что?! - перебила его Синяя Звезда. - Долгохвост?! Этот… этот приятель Звездоцапа! Как мы могли дать оруженосца воину, которому не доверяем?!
- Долгохвост не пошел за Звездоцапом и остался верен Грозовому племени, - напомнил Огнегрив.
- Это ничего не значит! - фыркнула Синяя Звезда. - Мы все равно не можем ему доверять! И никому из них не можем доверять! Все они предатели, а значит, воспитали новых предателей! Ни один из этих оруженосцев никогда не станет воином, ты слышал? Я запрещаю! - Она помолчала, глядя на онемевшего от изумления Огнегрива, и, внезапно смягчившись, добавила: - Ты один верен мне, Огнегрив! Только твоему воспитаннику я позволю стать воином. Остальные пусть вечно остаются оруженосцами!
Огнегрив так и замер с разинутым ртом. «Что же теперь делать? - беспомощно думал он. - Как отнесется племя к тому, что Белыш, единственный из всех оруженосцев, удостоится чести стать воином?! Кроме того, эта незаслуженная награда может сослужить дурную службу дерзкому белоснежному котику! Еще станет, чего доброго, задирать нос перед своими несправедливо обиженными товарищами…»
Он глубоко вздохнул, пытаясь справиться с подступающей паникой. Только теперь он до конца осознал, что означали слова Синей Звезды. Трое оруженосцев никогда не станут воинами, несмотря на то, что именно теперь они так нужны своему племени!
Но он знал, что бесполезно даже пытаться переубедить Синюю Звезду…
- С-спасибо, Синяя Звезда! - выдавил он, поднимаясь. - Ты знаешь, мне кажется, лучше нам повременить с церемонией. Дополнительная тренировка никогда не помешает!
Он встал и быстро пошел прочь, а Синяя Звезда лишь рассеянно посмотрела ему вслед.

Глава V

Солнце уже клонилось к горизонту, и длинные тени упали на выгоревшую поляну, когда Огнегрив добрался до уголка целительницы. Пепелица сидела в своей пещере, деловито перебирая запасы трав, поэтому Огнегрив остановился возле порога и пересказал ей слова Бурого.
- Горностайкин котенок? - переспросила Пепелица и задумчиво сощурилась. - Кажется, я понимаю, о чем ты говоришь. Я посмотрю его.
- Только будь поосторожнее с Горностайкой! - боязливо предупредил Огнегрив. - Когда я предложил отвести Снежка к тебе, она мне чуть нос не откусила!
- Не удивительно! - фыркнула Пепелица. - Каждая королева уверена, что ее малыш лучше всех! Не беспокойся, Огнегрив, я разберусь, в чем там дело. Только не сейчас, - добавила она, сгребая можжевеловые ягодки в аккуратную кучку. - Уже поздно, зачем их тревожить перед сном? А завтра я ухожу к Высокой Скале.
- Уже? - поразился Огнегрив. За всеми хлопотами он совсем не заметил, как пролетели дни.
- Завтра ночью наступит новолуние. Все целители придут к Высокой Скале. Завтра Звездное племя полностью раскроет мои силы! - Пепелица поколебалась и тихо добавила: - Щербатая должна была пойти вместе со мной, чтобы представить меня Звездному племени как настоящую целительницу. А теперь мне придется одной пройти этот обряд. - Глаза ее заволокла грусть, взгляд устремился в недоступную Огнегриву даль. «Она уходит от меня! - с тоской понял Огнегрив. - Уходит в мир вещих снов и таинственных знамений, уходит туда, куда я никогда не смогу сопровождать ее!»
- Ты должна взять с собой кого-нибудь из воинов! - вслух сказал он. - В прошлый раз Синяя Звезда хотела пройти к Высокой Скале, но патруль племени Ветра не пропустил ее через свою территорию!
Пепелица снисходительно посмотрела на него.
- Не волнуйся, Огнегрив. Хотела бы я поглядеть на патруль, который осмелится преградить дорогу целительнице! Звездное племя никогда не простит такого святотатства! - Лицо ее прояснилось, в глазах заплясали озорные искорки. - Но ты можешь проводить меня до Четырех Деревьев. Если, конечно, не побоишься ненадолго оставить Песчаную Бурю.
- Даже не понимаю, о чем ты говоришь! - смущенно промямлил Огнегрив. На самом деле он прекрасно помнил, как убежал обедать с Песчаной Бурей, не дослушав Пепелицу, и знал, что незаслуженно обидел свою серую подружку. - Песчаная Буря на рассвете поведет патруль и прекрасно справится без меня! - громко заявил он. - Я провожу тебя к Четырем Деревьям!
Рассвет выдался сырым и мглистым. Серые космы тумана клубились между мокрыми деревьями. Огнегрив с Пепелицей молча бежали по лесу. Белые облака стелились по земле, заглушая шорох их лап, покрывая шерсть каплями сверкающей влаги. Какая-то птица тревожно закричала над головой Огнегрива, и он даже подпрыгнул от неожиданности. Впервые в жизни он боялся сбиться с дороги и заблудиться в этом незнакомом, таинственном лесу.
Но когда они переходили ручей, туман начал потихоньку рассеиваться, а на гребне холма перед Четырьмя Деревьями их встретило ослепительное солнце. Четыре могучих дуба возвышались перед ними, и кроны их горели темным золотом в преддверии близкого сезона Листопада.
Пепелица шумно вздохнула и стряхнула росу с шерсти.
- Вот это здорово! А то я уж боялась, что мне придется по запаху находить дорогу к Высокой Скале! Я ведь только один раз была там, да и то ходила не одна, а со Щербатой.
Огнегрив тоже не мог сдержать радости при виде света. Он с наслаждением потянулся, открыл рот и принюхался, надеясь учуять близкую добычу.
Но вместо этого в нёбо ему ударил резкий кошачий запах. Племя Теней! Огнегрив напрягся, быстро посмотрел по сторонам - и тут же слегка расслабился, заметив Насморка, спускавшегося в лощину со стороны племени Теней. Насморк был целителем, а значит - не был врагом. Целители стояли над племенной враждой, так завещало Звездное племя.
Насморка сопровождал еще один воин из племени Теней.
- Кажется, тебе не придется путешествовать в одиночку! - сказал Огнегрив Пепелице.
Когда коты спустились вниз, Огнегрив узнал воина, сопровождавшего Насморка. Им оказался Перышко, бурый котик, который когда-то едва не умер от болезни, опустошавшей племя Теней. Со своим другом Белогрудым Перышко попытался спастись от смерти на территории Грозового племени. Синяя Звезда отказала несчастным в помощи, но Пепелица в тайне ото всех приютила их и лечила до тех пор, пока они не смогли сами вернуться в родное племя.
Однако вскоре после этого Белогрудый погиб. Это случилось, когда Звездоцап со своей бандой напал на патруль Грозового племени. Пытаясь убежать, котик выскочил на Гремящую Тропу и был растерзан чудовищем…
Увидев Перышко, Огнегрив сначала изумился, а потом обрадовался. Бурый кот выглядел здоровым и сильным, видимо, болезнь полностью отпустила его.
- Доброе утро! - весело приветствовал их Насморк. - Рад видеть тебя, Пепелица! Отличный выдался денек для путешествия!
Перышко вежливо поклонился Огнегриву, а потом потерся носом о нос Пепелицы.
- Я рада снова видеть тебя здоровым! - улыбнулась она.
- Все благодаря тебе! - ответил Перышко и тут же с гордостью добавил: - А я теперь ученик Насморка!
- Неужели? Поздравляю! - замурлыкала Пепелица.
- И этим я тоже обязан тебе! - горячо воскликнул котик. - Когда мы были больны, ты одна знала, что делать. Когда мы возвращались в свое племя, ты дала нам с собой целебных трав - и они помогли! Если бы не ты, мы не сумели бы спасти столько жизней! Я хочу стать настоящим целителем, таким, как ты!
- У него есть способности, - признал Насморк. - Кроме того, Перышко проявил большое мужество, вернувшись в зараженный лагерь с целебными травами. Жаль только, что Белогрудый не захотел последовать его примеру…
- Вот как? - с деланным изумлением переспросил Огнегрив. Он решил воспользоваться случаем и выяснить, что известно племени Теней о том, как погиб их собрат.
Перышко грустно покивал головой. - Он не захотел вернуться в лагерь вместе со мной, боясь снова заразиться. - Он зажмурился, словно от боли. - Через несколько дней после моего возвращения мы нашли его тело возле Гремящей Тропы.
- Мне очень жаль, - пробормотал Огнегрив. Некоторое время он колебался, стоит ли рассказать им, как все было на самом деле, но передумал. Вряд ли Перышку будет приятно узнать о том, что их новый предводитель имеет самое непосредственное отношение к смерти его друга! Кроме того, Белогрудый умер, а значит, незачем чернить его память в глазах соплеменников. Зачем им знать, что, страшась смерти от болезни, Белогрудый примкнул к банде Когтя и поплатился за это жизнью?
Пепелица ласково прижалась щекой к бурому боку Перышка. Усевшись на теплую траву, она взмахом хвоста пригласила ученика присесть рядом и принялась расспрашивать его об успехах в обучении.
- Надеюсь, сейчас у вас все наладилось? - осторожно спросил Огнегрив у Насморка. Ему очень хотелось попросить целителя быть осторожнее со Звездоцапом, но он не знал, как сделать это, не рассказывая о трагедии на Гремящей Тропе.
- Похоже, что да, - так же осторожно ответил целитель. - Впервые за много лун мы едим досыта, а наши оруженосцы тренируются, как следует.
- Отрадно слышать! - пробормотал Огнегрив и, поколебавшись, с трудом выдавил: - А что бродяги? - Никто не был особо рад их приходу в племя, - нахмурился Насморк. - Меня самого очень встревожило их появление. Но пока они ведут себя спокойно. Кроме того, они сильные воины, с этим не поспоришь.
- Тогда, может быть, Звездоцап в самом деле станет тем великим вождем, о котором тебе был подан знак, - пробормотал Огнегрив.
Насморк спокойно выдержал его пытливый взгляд.
- Странно, что Грозовое племя решило избавиться от столь сильного и опытного воина.
Огнегрив сразу понял, что более удобного момента может больше не представиться, и решил, не откладывая, рассказать Насморку всю правду о преступлениях бывшего глашатая. Он набрал полную грудь воздуха и начал:
- Понимаешь, это долгая история…
- Не стоит, Огнегрив! - перебил его целитель. - Я не хочу, чтобы ты раскрывал мне тайны своего племени. - Он придвинулся ближе и поскреб землю передними лапами. - Что бы ни произошло в Грозовом племени, я знаю одно - Звездоцап послан нам звездными предками.
- Ты говоришь о знамении?
- Не только! - Насморк быстро покосился на Огнегрива и пояснил, понизив голос: - Никто не знает о том, что наш бывший предводитель не был признан Звездным племенем. Черная Звезда возглавил племя, но он не получил Дара девяти жизней.
- Как такое может быть? - отшатнулся Огнегрив, во все глаза глядя на целителя. Черная Звезда не был настоящим предводителем?! Выходит, у него была всего одна жизнь… Тогда становится понятным, почему болезнь так быстро сокрушила его. - А почему ему не подарили девять жизней?
- Звездное племя не объяснило мне, - задумчиво ответил Насморк. - Когда Черная Звезда возглавил наше племя, Хвостолом все еще был жив. Возможно, звездные предки продолжали считать его настоящим предводителем. К тому времени, когда мы узнали о смерти Хвостолома, Черная Звезда был уже слишком слаб, чтобы совершить путешествие к Лунному Камню. Когда к нам пришел Звездоцап, я подумал, что, может быть, именно он все это время был подлинным избранником Звездного племени. Не знаю, Огнегрив! Ясно одно - Черная Звезда никогда не был настоящим предводителем!
- Почему же вы признали его? - удивился Огнегрив.
- Никто в племени не знал о том, что он не был наделен даром девяти жизней, - признался Насморк. - Черная Звезда был благородным воином, верным своему племени. Мы решили хранить в секрете его тайну. Что еще нам оставалось делать? Все равно, кроме него, некому было возглавить племя. Если бы мы сообщили воинам всю правду, это вызвало бы страх и панику.
В голосе Насморка слышалось явное облегчение. Видно было, что старый целитель устал от бремени тайны и рад возможности разделить ее с кем-то посторонним.
- Все в племени думают, что страшная болезнь, одну за другой, унесла все девять жизней Черной Звезды, - продолжал целитель. - Все были напуганы… ох, как напуганы! Никогда еще мы так не нуждались в сильном вожде!
«Вот почему они без возражений приняли Звездоцапа!» - догадался Огнегрив. Но зачем Насморк говорит ему все это? Неужели хочет дать понять, что сомневается в новом предводителе?
- Скажи, не думает ли Звездоцап о нападении на Грозовое племя? - выпалил Огнегрив и тут же пожалел о своей несдержанности.
- Неужели ты всерьез ожидал, что я отвечу на такой вопрос? - невесело усмехнулся Насморк. - Я предам свое племя, если открою тебе планы нашего предводителя. Но можешь успокоиться. Насколько мне известно, вам ничего не угрожает. Сам решай, верить моим словам или нет. Больше я тебе все равно ничего не скажу.
Подумав, Огнегрив решил поверить. В конце концов, откуда Насморку знать, что на уме у Звездоцапа! Но прав ли он, не желая этого знать, - это уже другой вопрос.
- Огнегрив! - раздался сзади громкий голос Пепелицы. Кошечка уже поднялась и смотрела в сторону холма, густо поросшего лиловым вереском. Там лежали земли племени Ветра, которые целителям предстояло пройти в одиночку. - Похоже, вы с Насморком собрались до вечера языки чесать?! Ни дать ни взять, парочка старейшин на солнышке!
Пепелица нетерпеливо переступила с лапки на лапку. Стоящий рядом с ней Перышко вскинул голову, глаза его сияли.
- И то верно, - вздохнул Насморк, поднимаясь с земли. - Ты же знаешь, Огнегрив, путь неблизкий, придем только к ночи. До Высокой Скалы в два прыжка не доскочишь!
Четверо котов обошли вершину холма и остановились у края вересковой пустоши. Здесь Пепелица повернулась и уткнулась носом в нос Огнегриву.
- Дальше я пойду одна, - сказала она. - Спасибо, что проводил. Я вернусь завтра вечером.
- Будь осторожна! - напутствовал ее Огнегрив.
Однажды он уже стоял здесь и смотрел вслед маленькой Пепелюшке, которая отправлялась на свое первое таинство к Лунному Камню. Как давно это было! Дрожь пробежала по спине Огнегрива при мысли о том, что уже ночью его серая подружка спустится в подземный туннель и подойдет к сверкающему Камню, чтобы вступить в безмолвное общение со Звездным племенем. Не говоря ни слова, он лизнул Пепелищу в серые ушки и остался стоять, глядя, как целительница в сопровождении двоих котов, прихрамывая, входит в море вереска.

Глава VI

В лесу было темно. Ночь выдалась безлунная, и, задрав голову к небу, Огнегрив с трудом различал переплетение ветвей. Деревья со всех сторон плотно обступали Огнегрива, и ему вдруг показалось, что они стали гораздо выше, чем накануне. Лапы его путались в зарослях плюща и ежевики.
- Пестролистая! - закричал он. - Пестролистая, где ты?! Никто не ответил на его вопль, лес безмолвствовал, лишь слышен был где-то впереди шум бегущей воды. Огнегрив замер, не смея тронуться с места. Он боялся, что, если сделает хоть шаг, земля выскользнет из-под его лап и он обрушится в пустоту, а черные воды свирепого потока сомкнутся над его головой.
Какой-то частью своего существа Огнегрив знал, что видит сон. Засыпая в пещере воинов, он долго мечтал увидеть Пестролистую. Когда Огнегрив впервые появился в Грозовом племени, Пестролистая была целительницей, но вскоре погибла от лап одного из сообщников Хвостолома. С тех пор она время от времени являлась Огнегриву во сне, и каждый раз он вновь с радостью вдыхал знакомый запах ее шерсти и получал от нее мудрые ответы на самые мучительные вопросы. Но сейчас он не видел Пестролистой, хотя до боли в глазах вглядывался в черноту леса.
- Пестролистая! - снова закричал Огнегрив. Она уже не в первый раз являлась ему невидимой. Когда Пестролистая пришла проводить в Звездное племя погибшую Щербатую, Огнегрив тоже не видел ее и слышал только ее голос. «Неужели она отвернулась от меня?!» - подумал он, и сердце его заныло от страха.
В следующий миг сзади на него обрушилось что-то тяжелое. Огнегрив забился, как безумный, пытаясь освободиться. Вдруг в ноздри ему ударил знакомый кошачий запах, и, распахнув глаза, он понял, что лежит на своей подстилке из мха и бешено колотит воздух всеми четырьмя лапами, а Дым удерживает его сзади за плечи.
- Какая блоха тебя укусила? - сердито рыкнул Дым. - Никто глаз не может сомкнуть из-за твоих воплей!
- Оставь его в покое! - мгновенно вскинулась Песчаная Буря, высовываясь из своего гнездышка. - Ему просто приснился плохой сон! Разве он виноват?
- Как скажешь! - злобно прошипел Дым и, повернувшись, пошел на свое место.
Огнегрив поспешно сел и отряхнул приставшие к шерсти клочки мха. Судя по бледному сумраку, просачивавшемуся сквозь редкие ветки куста, солнце уже поднялось. В пещере их было всего трое, значит, Буран уже заступил в рассветный патруль.
Приснившаяся тьма отступила, но не забылась. Почему лес был таким темным и жутким? Почему Пестролистая не подошла к нему, почему не послала ни запаха, ни звука своего голоса?
- Ты в порядке? - спросила Песчаная Буря, и в ее зеленых глазах он ясно прочел тревогу.
- Все хорошо! - встряхнулся Огнегрив. - Пойдем, поохотимся!
День выдался ясный, хотя в воздухе уже чувствовалась прохлада приближающегося сезона Листопада. Поглядев на густую траву и подросшую стену папоротников, Огнегрив снова с радостью убедился, что лес потихоньку возрождается для новой жизни. Только бы подольше простояли хорошие деньки! Тогда лес быстрее залечит свои раны, и дичь начнет возвращаться на старые места.
Сегодня он решил посмотреть, что делается в Высоких Соснах. После пожара коты избегали приближаться к логову Древогрыза, поскольку там не осталось ничего, кроме выжженной пустоши. Пожар начался именно оттуда, поэтому целые участки леса возле Высоких Сосен выгорели дотла, превратившись в море серого пепла с торчащими из него обугленными пеньками. Огнегрив и не надеялся найти здесь дичь и, подойдя ближе, понял, что не ошибся.
От сосен остались лишь черные, заостренные на концах стволы. Повсюду царил хаос, рухнувшие стволы цеплялись за уцелевшие, горы пепла возвышались на черной земле. Ни одна птица не нарушала мертвую тишину.

Предыдущая страница 4 Следующая страница


5 Эрин Хантер

- Тут никого нет! - поморщилась Песчаная Буря. - Пойдем-ка лучше отсюда…
Она замолчала на полуслове, изумленно уставившись прямо перед собой. Между обугленными стволами лихорадочно металась какая-то маленькая, белая с рыжими пятнами кошечка. Огнегрив даже поперхнулся от изумления, узнав в ней свою сестру, Принцессу.
В следующий миг кошечка громко заголосила и бросилась к нему:
- Огнегрив! Братец! Ох, Огнегрив!
- Это еще кто? - угрожающе оскалилась Песчаная Буря. - Ишь, разоралась! Да она сейчас всю дичь перепугает до самых Четырех Деревьев!
Не успел Огнегрив ответить, как сестра набросилась на него. Беспрестанно урча, она прижалась щекой к щеке брата и принялась торопливо вылизывать ему лицо.
- Огнегрив! - задыхаясь, твердила она. - Ты жив! Я так волновалась, так волновалась! А как я перепугалась, когда увидела огонь! Ох, Огнегрив! Я думала, вы с Белышом сгорели!
- Да нет, что ты! - смущенно пробормотал Огнегрив и, быстро лизнув сестру, отступил назад, чувствуя на себе испепеляющий взгляд Песчаной Бури. - Как видишь, я цел и невредим. И Белыш тоже в порядке, не беспокойся!
Покосившись на Песчаную Бурю, он увидел в ее глазах откровенное отвращение. Золотистая шерсть на загривке подруги встала дыбом.
- Домашняя киска! - с презрением прошипела она. - Причитает, как домашняя киска! И воняет домашней киской!
Принцесса испуганно покосилась на грозную лесную кошку и плотнее прижалась к брату.
- Это… Это твоя подруга, Огнегрив? - пролепетала она.
- Да. Ее зовут Песчаная Буря. Песчаная Буря, познакомься, это моя сестра, Принцесса, мать Белыша.
Песчаная Буря сделала еще несколько шажков в сторону и с явной неохотой пригладила шерсть на загривке.
- Мать Белыша, говоришь? - переспросила она. - И вы оба продолжаете с ней встречаться? - Она вопросительно взглянула на Огнегрива, очевидно, желая узнать, известно ли Принцессе о недавней истории с похищением и освобождением Белыша.
- У Белыша все прекрасно! - громко сказал Огнегрив. - Правда, Песчаная Буря? - с нажимом спросил он, выразительно глядя подруге в глаза. Не хватало только, чтобы она огорчила Принцессу рассказами о проделках ее неугомонного сыночка!
- Он отлично охотится, - буркнула Песчаная Буря. - И сражается тоже неплохо. Из него выйдет хороший воин. Простодушная Принцесса не могла знать, что это только часть правды о ее любимце! Она гордо приосанилась, глаза ее довольно заблестели.
- Я всегда знала, что он будет отличным воином! Как же иначе, когда сам Огнегрив тренирует его!
- Но как ты оказалась так далеко от жилья Двуногих? - перебил сестру Огнегрив, желая поскорее сменить тему.
- Я вас искала! Я хотела узнать, что с вами! - дрожащим голоском воскликнула Принцесса. - Я была в саду, когда увидела огонь, и так испугалась, так испугалась! Дни шли за днями, а вы все не приходили, вот я и подумала…
- Прости меня, - виновато ответил Огнегрив. - Я должен был давно навестить тебя, но из-за этого пожара у меня столько хлопот! Наш лагерь сгорел, пришлось восстанавливать его.
Лес опустел, дичи почти не стало. Ты же понимаешь…
- Ну конечно, Огнегрив! Я же знаю, ты ведь теперь глашатай! Сколько у тебя, должно быть, забот и обязанностей! И обо всех-то ты хлопочешь, и обо всех думаешь…
Огнегрив даже вспотел от смущения, слушая ее простодушную болтовню. Песчаная Буря сухо покашляла.
- Да, Принцесса, - выдавил Огнегрив. - Ты поступила очень храбро, придя сюда, но теперь поскорее возвращайся домой. В лесу может быть очень опасно.
- Я понимаю, но я ведь…
Сердитый рев чудовища заглушил ее слова, едкий смрад ударил в ноздри котам. Огнегрив попятился. Рев становился все громче, и вскоре из-за обугленных скелетов деревьев, подпрыгивая в глубокой колее, вылетело чудовище.
Огнегрив с Песчаной Бурей кинулись к ближайшему стволу и затаились, ожидая, пока чудовище пробежит мимо, а Принцесса осталась на месте, с любопытством вытаращив глаза.
- Ложись! - страшно зашипела на нее Песчаная Буря.
Принцесса озадаченно посмотрела на нее и послушно устроилась на земле рядом с Огнегривом.
Однако чудовище вовсе не собиралось убегать - наоборот, оно фыркнуло и остановилось. Потом перестало рычать. Бока чудовища распахнулись, и из брюха у него выскочили трое Двуногих.
Огнегрив быстро посмотрел на Песчаную Бурю и еще сильнее прижался к земле. Принцесса уже успела привыкнуть и к Двуногим, и к их ревущим чудовищам, но лесным котам такое соседство явно пришлось не по душе, тем более, что обгоревшая пустошь не предоставляла никакого укрытия от глаз чужаков. Инстинкт требовал немедленно бежать прочь, но любопытство заставляло их слиться с землей и ждать.
Шкура у всех троих Двуногих была одинаковая, темно-синяя. Они не привели с собой ни собак, ни детенышей, как это делали другие. И вели они себя как-то странно. Вздымая тучи золы и черного пепла, они разбрелись между обгоревшими стволами и принялись громко орать. Один из Двуногих прошел на расстоянии лисьего хвоста от притаившихся котов, и Песчаная Буря едва удержалась, чтобы не чихнуть.
- Что они делают? - прошептал Огнегрив.
- Распугивают дичь! - прошипела Песчаная Буря, сплевывая пыль. - Честное слово, Огнегрив, ты иногда бываешь такой странный! Откуда я могу знать, что делают Двуногие?! Они же все сумасшедшие!
- Ты думаешь? - недоверчиво покосился на нее Огнегрив. Он не мог отделаться от ощущения, что трое Двуногих пришли сюда с какой-то целью, пусть даже он не мог понять, что это за цель. На каждом шагу они останавливались, размахивали своими огромными лапами и громко орали, словно хотели убедиться, что идут в правильном направлении.
Тот Двуногий, что шел позади всех, подобрал с земли ветку и принялся тыкать ею во все ямки, дупла и даже под свалявшиеся комья сгоревшего подлеска. Если бы он вел себя чуть тише, Огнегрив решил бы, будто Двуногий охотится. Но от такого грохота даже глухой кролик, и тот пустился бы наутек!
- Может быть, ты понимаешь, что происходит? - спросил Огнегрив у сестры.
- Не совсем, - честно призналась она. - Я немного понимаю речь Двуногих, но таких слов я никогда не слышала. В моей семье так не говорят! Мне кажется, они кого-то зовут, только я не знаю, кого.
В это время Двуногий с явным разочарованием отшвырнул свою ветку. Он закричал - и двое других тут же вышли к нему из-за деревьев. Все трое вернулись к своему чудовищу и забрались ему в брюхо. Вновь послышался рев, чудовище подпрыгнуло, побежало - и скрылось в чаще.
- Фу! - Песчаная Буря села и принялась брезгливо вылизывать перепачканную сажей шубку. - Ушли! Слава Звездному племени! Не сводя глаз с того места, где скрылось чудовище, Огнегрив медленно поднялся. Рев таял в дали, унося с собой едкий запах.
- Не нравится мне все это, - пробормотал он.
- Перестань, Огнегрив! - Песчаная Буря подошла и дружески боднула его в бок. - Какое тебе дело до Двуногих? Они странные, и ведут себя странно! Что тут такого?
- Ты не понимаешь! Я уверен, они знали, что делают, даже если это выглядело странно, - горячо заговорил Огнегрив. - Двуногие всегда приходят в лес со своими детенышами или с собаками - но эти пришли одни. Если Принцесса права, и они, в самом деле, что-то искали, то сейчас они этого не нашли. Я хочу знать, что им тут нужно! - Он помолчал и добавил: - Кроме того, до сих пор Двуногие никогда не забредали в эту часть леса. Отсюда и до нашего лагеря недалеко! Не нравится мне это, понимаешь?
Раздражение мигом исчезло из глаз Песчаной Бури, она прижалась щекой к шее Огнегрива и заурчала.
- Предупреди патрули, чтобы были начеку, - посоветовала она.
- Это мысль, - кивнул Огнегрив. - Так я и сделаю.
Уже распрощавшись с Принцессой, он понял, что не может справиться с растущей тревогой. В лесу происходило что-то, чего он не мог понять. Огнегрив не любил непонятного - непонятное могло означать скрытую до поры, до времени угрозу.
Обогнув Высокие Сосны, Огнегрив с Песчаной Бурей потрусили к Нагретым Камням. Своим шумом Двуногие распугали и без того редкую дичь, так что охотиться здесь не было никакого смысла.
- Давай пойдем по границе с Речным племенем и поднимемся к Четырем Деревьям? - предложил Огнегрив. - Может, там что-нибудь попадется? Но едва они добрались до Нагретых Камней, как Огнегрив услышал знакомый голос, зовущий его по имени. Подняв голову, он увидел на вершине скалы Крутобока. В мгновение ока серый воин спрыгнул со своего поста и очутился перед друзьями.
- Огнегрив! Я так и знал, что поймаю тебя здесь!
- Тебе повезло, что наш патруль не поймал тебя самого! - набросилась на него Песчаная Буря. - Для воина Речного племени ты слишком свободно чувствуешь себя на нашей территории!
- Не шипи, Песчаная Буря! - добродушно - боднул ее Крутобок. - Это же я, Крутобок, не узнаешь?
- Слишком хорошо узнаю! - огрызнулась кошка. Усевшись на землю, она облизала лапку и принялась умываться.
- Что-то случилось, Крутобок? - встревоженно спросил Огнегрив. Он знал, что друг ни за что не осмелился бы без особой причины покинуть свой берег.
- Не то чтобы случилось… - пробормотал Крутобок. - По крайней мере, я очень на это надеюсь. Просто я хочу, чтобы ты кое-что узнал.
- Так говори, не мямли! - взорвалась Песчаная Буря.
Крутобок раздраженно махнул хвостом в ее сторону.
- Сегодня у Метеора был гость, - сказал он, обращаясь к Огнегриву, и добавил, сощурив свои желтые глазищи: - Это был Звездоцап!
- Что?! Зачем он приходил? - ошеломленно спросил Огнегрив.
- Я не знаю, - покачал головой Крутобок. - Понимаешь, Метеор совсем плох. Все племя знает, что его последняя жизнь подходит к концу. Звездоцап только немного посидел у него, а потом уединился с Оцелоткой и о чем-то долго с ней шептался.
Услышав об этом, Огнегрив еще больше перепугался. О чем Звездоцап мог договариваться с Оцелоткой? Неужели речь шла о возможном объединении Речного племени с племенем Теней?! В этом случае Грозовые коты, зажатые Между двумя грозными противниками, будут обречены на гибель. Но, может быть, эти страхи преждевременны? Возможно, соседи вовсе не замышляют ничего дурного…
- Предводители порой посещают друг друга, - пробормотал он. - Все знают, что дни Метеора сочтены. Возможно, Звездоцап пришел проститься с умирающим предводителем?
- Возможно! - насмешливо фыркнул Крутобок. - Только зачем в таком случае он так долго шептался с Оцелоткой? Она-то, кажется, умирать не собирается! Я хотел подслушать, о чем они толкуют, но ничего не разобрал. Слышал только, как Звездоцап говорил, будто что-то снова возвращается.
- И это все?!
- Я больше ничего не слышал, - смущенно понурился серый толстяк. - Оцелотка заметила меня и велела убираться!
- Может быть, Звездоцап просто хотел познакомиться с ней, - предположил Огнегрив. - Не забывай, что после смерти Метеора она станет предводительницей.
В следующий миг кто-то громко окликнул его по имени, и, обернувшись, Огнегрив увидел бегущую к ним Невидимку.
- О, великое Звездное племя! - окончательно обозлилась Песчаная Буря. - Уж не собирается ли все Речное племя пожаловать сюда?!
- Огнегрив! - закричала Невидимка, отряхиваясь на бегу, так что Песчаная Буря едва успела с шипением отскочить. - Огнегрив, ты не видел Лужицу?!
- Лужицу? - переспросил Огнегрив, припомнив ворчливую старуху, которую Невидимка считала своей матерью. Когда-то давно старая королева рассказала Огнегриву всю правду об усыновленных ею котятах из Грозового племени. Огнегрив был очень благодарен ей за откровенность, но давно не видел старуху. - А почему я должен ее видеть? Разве она на нашей территории?
- Не знаю! - в отчаянии простонала Невидимка. - В лагере ее нигде нет! В последние дни она совсем ослабела и пала духом, я боюсь, она что-то задумала и ушла! О, великие звездные предки, я с ума сойду!
- Здесь ее быть не может! - решительно заявил Крутобок. - Лужица слишком стара, чтобы переплыть реку!
- Но тогда куда же она могла подеваться?! - срываясь на крик, заголосила Невидимка. - Я все облазила, куда я только не заглянула! Ее нет ни в лагере, ни возле него… Ох, Крутобок, сейчас река совсем обмелела, так что даже Лужица могла переплыть ее!
Огнегрив лихорадочно соображал. Если Лужица все же сумела каким-то образом переплыть реку, ее нужно немедленно отыскать и поскорее отправить обратно. Зная о том, как его соплеменники боятся любого вторжения на свою территорию, Огнегрив не хотел даже думать о том, что будет, если несчастная старуха попадется на глаза какому-нибудь патрулю!
- Ну, вот что! - решил он. - Я сейчас пробегусь вдоль границы до Четырех Деревьев и посмотрю, нет ли ее там. Песчаная Буря, возвращайся в лагерь. Расскажи всем, что случилось, и предупреди, чтобы не нападали на Лужицу, если вдруг увидят.
Песчаная Буря чуть не поперхнулась от изумления и вытаращила на него свои зеленые глаза.
- Вот как? - недоверчиво переспросила она нехотя поднимаясь. - Ну, ладно! Я, пожалуй, поохочусь по дороге. Кто-то же должен заботиться о пропитании племени! - ядовито заметила она и, взмахнув хвостом, скрылась за деревьями.
Невидимка признательно посмотрела на Огнегрива.
- Спасибо тебе! Я никогда не забуду твоей доброты. Знай, Огнегрив, если ты найдешь Лужицу и тебе придется вести ее обратно, то любому, кто остановит тебя на нашей территории, скажи, что я разрешила тебе прийти!
Огнегрив кивнул. Он прекрасно понимал, что будет, если на землях Речного племени его остановит патруль во главе с самой Оцелоткой!
- Пошли, Невидимка! - повернулся к кошечке Крутобок. - Я поплыву с тобой, и мы вместе еще раз обыщем весь лагерь!
- Спасибо тебе, Крутобок! - Невидимка ласково потерлась носом о серую шерсть Крутобока, и оба они, быстро повернувшись, кинулись вниз по склону к реке.
У самой реки Крутобок обернулся, крикнул: «До встречи, Огнегрив!» - и ринулся в воду. Огнегрив постоял, глядя, как друг уверенно гребет в сторону противоположного берега, потом повернулся и медленно побрел в сторону Четырех Деревьев.
Он трусцой бежал вдоль границы, то и дело останавливаясь, чтобы обновить метки, и вскоре оказался неподалеку от лощины. Лужицы нигде не было видно. Огнегрив не слишком этому удивился, он с самого начала сомневался в том, что у дряхлой старухи хватило бы сил забраться Так далеко от дома. Остановившись, чтобы перевести дух, он посмотрел вниз со скалистого уступа и вдруг заметил костлявую серую кошку, медленно бредущую по мосту Двуногих, который соединял земли Речных котов со Священной Поляной. Лужица!
Огнегрив разинул рот, чтобы окликнуть старуху, - и тут же испуганно захлопнул его. Лужица ковыляла у самого края моста, и он боялся, что, услышав его крик, она поскользнется и разобьется насмерть. Подумав, Огнегрив начал осторожно спускаться вниз, прячась за обломками скалы, чтобы не напугать старую кошку своим неожиданным появлением.
Вскоре он с облегчением увидел, что Лужица перешла мост и начала медленно карабкаться по склону к Четырем Деревьям. Лапы ее то и дело соскальзывали с булыжников, она вся дрожала, и Огнегрив с тревогой подумал, что старуха, должно быть, совсем выжила из ума. Наверное, вообразила, что настала пора полнолуния, и ее ждут на Совете!
Огнегрив выпрямился и хотел окликнуть ее, но снова замолчал и торопливо скользнул за ближайший валун. Еще один кот появился на склоне холма и уверенно начал спускаться к Четырем Деревьям. Едва взглянув на могучее мускулистое тело и полосатую шкуру этого кота, Огнегрив сразу узнал Звездоцапа.

Глава VII

Огнегрив осторожно вытянул шею и выглянул из-за скалы. Звездоцап тоже заметил Лужицу и, повернув в сторону, побежал ей наперерез. Увидев незнакомого кота, старуха попятилась, оступилась и упала, беспомощно разбросав лапы. Предводитель племени Теней подошел и что-то сказал Лужице, но Огнегрив сидел слишком далеко и не смог расслышать ни слова.
Припав брюхом к земле, он пополз к беседующим котам - медленно и бесшумно, словно охотник, подбирающийся к добыче. К счастью, ветер дул ему прямо в лицо, так что Звездоцап не мог учуять слежки. Огнегрив вовсе не собирался лишний раз попадаться на глаза предводителю племени Теней. Возможно, Звездоцап как раз направлялся в Речное племя, чтобы повидаться с Оцелоткой. В таком случае он сам проводит Лужицу до самого лагеря, а Огнегрив может спокойно вернуться к себе домой.
Припав к земле, Огнегрив подполз еще ближе и укрылся за камнем, совсем рядом с двумя котами. Интересно, зачем Звездоцап снова направляется в Речное племя? Не к добру он зачастил туда! Ведь Крутобок сказал, что он только накануне был там и беседовал с Оцелоткой…
- Не притворяйся, будто не узнаешь меня! - раздался слабый, дрожащий крик, и Огнегрив вздрогнул, узнав голос Лужицы. - Я знаю, что это ты! Почему ты молчишь, Желудь?
Огнегрив оцепенел. Желудем звали отца Камня и Невидимки! Именно ему Синяя Звезда отдала своих детей, он и принес их в родное племя. Огнегрив никогда не видел Желудя, тот погиб незадолго до его появления в лесу, но, судя по рассказам, храбрый Речной воин был немного похож на Звездоцапа своей темно-бурой шкурой и богатырским сложением.
Огнегрив снова приподнял голову и выглянул из своего укрытия. Лужица, сгорбившись, сидела на узкой, поросшей травой, площадке над скалистым обрывом и, запрокинув голову, смотрела на Звездоцапа, стоящего несколькими камнями выше.
- Давненько я тебя не видела! - скрежетала старуха. - Где ж ты прятался, дружок?
Звездоцап, прищурившись, сверху вниз смотрел на нее. Огнегрив не сомневался, что он сейчас объяснит Лужице ее ошибку, поэтому у него кровь застыла в жилах, когда Звездоцап медленно проговорил: - Да так… неподалеку.
- Мог бы, по крайней мере, проведать меня! - укоризненно ворчала Лужица. - Совести у тебя совсем нет, вот что! И это после всего, что я для тебя сделала! Забыл разве, как я выходила приблудных котяток?
Янтарные глаза Звездоцапа вспыхнули. Он наклонил свою огромную лобастую голову и, дернув ушами, спросил:
- О каких котятах ты говоришь?
- И у тебя еще хватает наглости спрашивать! - хрипло расхохоталась старая кошка. - Будто не знаешь! Я говорю о двух котятах из Грозового племени, которых ты попросил меня выкормить и воспитать!
Огнегрив оцепенел за своим камнем. Неужели Лужица сейчас откроет Звездоцапу страшную тайну Синей Звезды?!
Звездоцап насторожился и устремил немигающий взор на дряхлую старуху. Видно было, что ее слова не на шутку заинтересовали его. Вытянув шею, он что-то спросил, но так тихо, что Огнегрив не смог разобрать ни слова.
- Много лун тому назад, - озадаченно ответила Лужица. - Только не говори, будто забыл! Ты просто… Ох, да что же это?! Нет, Желудь никогда не стал бы спрашивать меня об этом! - Она сделала несколько шагов вперед, вытянула шею и обнюхала Звездоцапа.
- Ты не Желудь! - каркнула старуха, отступая. - Теперь я узнала тебя! Ты - Коготь из Грозового племени!
- Какая разница? - вкрадчиво спросил Звездоцап. - Ты можешь рассказать мне все начистоту. Что это за история с котятами из Грозового племени? Кто их настоящая мать?
Огнегрив высунулся так далеко, что заметил изумление, промелькнувшее в выцветших глазах старой Лужицы. Склонив голову к плечу, она смущенно посмотрела на могучего предводителя племени Теней.
- Ах, какие красивые были котятки! - рассеянно забормотала старуха. - Я просто наглядеться на них не могла! А какими воинами они стали…
Звездоцап резко наклонился, приблизив свою морду к ее лицу, так что Лужица растерянно замолчала.
- Говори, чьи это были котята, старая падаль! - рявкнул он, теряя терпение.
Лужица испуганно отшатнулась, и Огнегрив с трудом подавил вопль ужаса. Он видел, как старуха оступилась, сорвалась с края скалы и кубарем покатилась вниз. В глазах Огнегрива промелькнули вращающиеся лапы, хвост, голова - потом Лужица тяжело ударилась об острый камень, торчащий из черной земли, и больше не шевелилась.
Все произошло так быстро, что Огнегрив даже опомниться не успел. Тем временем Звездоцап неторопливо спустился к неподвижному телу и принялся обнюхивать его. Этого Огнегрив уже не мог выдержать! Задыхаясь от ярости, он бросился вниз, но прежде чем успел добраться до рокового камня, предводитель племени Теней повернулся и быстро скрылся на своей территории, даже не заметив своего бывшего врага.
Огнегрив остановился перед неподвижным телом Лужицы и долго смотрел на нее. Из-под головы старухи, в том месте, где она ударилась о камень, бежал тоненький ручеек крови. Лужица лежала, разбросав лапы, устремив невидящий взгляд в небо. Она была мертва.
Огнегрив печально склонил голову.
- Прощай, Лужица, - тихо прошептал он. - Да пребудешь ты во славе в Звездном племени!
В скорбном молчании он долго стоял над ее телом. Как жаль, что ему не довелось лучше узнать Лужицу! Своим острым языком и добрым сердцем она напоминала ему Щербатую, кроме того, Огнегрив был благодарен старой кошке за то, что она поведала ему - чужаку! - свою самую сокровенную тайну.
Его грустное одиночество было прервано громкими голосами. Подняв голову, Огнегрив увидел, что со стороны реки к нему несутся Невидимка с Крутобоком. Увидев неподвижное тело Лужицы, Невидимка с горестным воплем бросилась к камню и зарылась носом в серую шерсть той, которую считала своей матерью.
- Что случилось? - быстро спросил Крутобок.
Огнегрив решил ничего не говорить им о Звездоцапе. Рассказав о роли предводителя племени Теней в смерти старой кошки, он рисковал предать огласке историю с ее приемными котятами. Лужица хранила свою тайну даже от соплеменников, и Огнегрив не посмел идти против ее воли. Он чувствовал, что Лужица никогда не простила бы ему этого предательства. Молча глядя на мертвое тело, он мысленно воззвал к Звездному племени и попросил прощения за свою вынужденную ложь.
- Я увидел Лужицу, когда она карабкалась по склону, - ответил он. - Она поскользнулась, а я не успел… Мне очень жаль. Простите меня.
- Тебе не в чем винить себя, Огнегрив! - воскликнула Невидимка, оторвавшись от тела матери. Ее голубые глаза были полны горечи. - Этого-то я и боялась! Потому-то я так всполошилась, когда она пропала.
Она отвернулась и снова склонилась над телом Лужицы. У Огнегрива даже в носу защипало от жалости. Когда Синяя Звезда отказалась от собственных детей, Лужица приютила и вырастила их. Не будь ее, Невидимка с Камнем погибли бы! Она выкормила их, она баловала и любила их, пока детям не пришло время стать оруженосцами. Они не знали другой матери и были обязаны жизнью старой серой Лужице.
- Пойдем, Невидимка, - бережно подтолкнул ее Крутобок. - Нужно отнести ее в лагерь.
- Я помогу вам! - встрепенулся Огнегрив.
- Нет, - покачала головой Невидимка. - Ты и так слишком много сделал для нас. Спасибо тебе, но эту честь ей должны оказать соплеменники.
С этими словами она нагнулась и осторожно взяла Лужицу зубами за загривок. Крутобок подхватил ее тело с другой стороны, и они вдвоем понесли свою ношу вниз по склону, в сторону моста Двуногих. Неподвижное тело Лужицы безвольно покачивалось в их зубах, тощий серый хвост волочился по земле.
Когда скорбная процессия достигла противоположного берега, Огнегрив повернулся и побежал в сторону своего лагеря. Мысли его путались. Только что Звездоцап узнал о двух Речных воинах, рожденных в Грозовом племени. Огнегрив пока не догадывался, какую пользу извлечет Звездоцап из этого открытия, но уже не сомневался, что предводитель племени Теней постарается использовать ошибку старой Лужицы, чтобы погубить Синюю Звезду и все Грозовое племя!
По дороге домой он удачно поохотился и, пыхтя, взобрался на вершину холма с крупным кроликом в зубах. Поглядев с высоты на лагерь, он увидел, что Златошейка вывела своих котят в овраг, и двое малышей гоняются между камней, пытаясь поймать Веснянку, которая подманивала их хвостом, а потом ловко отпрыгивала в сторону. Огнегрив весело сбежал вниз, бросил кролика на землю и остановился полюбоваться игрой. Завидев глашатая, Ежевичка вдруг неуклюже подбежал и смущенно положил к его ногам маленькую мышку.
- Гляди, Огнегрив! - радостно крикнул он. - Я сам ее поймал!
- Это его первая добыча, - промурлыкала Златошейка, ласково глядя на своего маленького охотника.

Предыдущая страница 5 Следующая страница


Опасная тропа 6

Янтарные глазенки Ежевички так и сияли от гордости.
- Мама говорит, что я буду лучшим охотником! Таким, как мой отец!
Огнегрив почувствовал неприятный холодок в животе. Прищурившись, он сурово посмотрел на Златошейку. Та не сводила глаз со своего сыночка, но по тому, как подрагивал кончик ее хвоста, Огнегрив догадался, что королева заметила его взгляд.
- Почему ты молчишь, Огнегрив? - озадаченно спросил Ежевичка. - Можно я отнесу мою добычу старейшинам?
И тут Огнегрив не на шутку разозлился на самого себя. Маленький котенок впервые поймал мышку и заслуживает похвалы глашатая! Но, помимо воли, в памяти его вновь встала огромная фигура Звездоцапа, склонившегося над поверженной Лужицей, и Огнегриву потребовалось немалое усилие, чтобы не обрушить свой гнев на невинного котенка.
- Да… Разумеется! - выдавил он. - Ты молодец, Ежевичка! Знаешь, отнеси-ка ты свою добычу Безуху! Думаю, он отблагодарит тебя хорошей сказкой.
Глазки котенка загорелись.
- Ура! - завопил он и, подхватив мышку, понесся к входу в лагерь. Рыжинка тут же сорвалась с места и бросилась вдогонку за братом.
Златошейка бросила на Огнегрива испепеляющий взгляд, и он понял, что от материнского глаза не укрылось то, с какой неохотой он выдавил свою похвалу.
- Я уже говорила тебе, Огнегрив, что не собираюсь рассказывать детям о преступлениях их отца. Я держу свое слово. Мы верны своему племени - все трое, ты понял? Она резко повернулась, хлестнув хвостом по лицу Огнегрива, и решительно направилась в лагерь.
Огнегрив молча подобрал с земли своего кролика и поплелся следом. Он решил отнести кролика Пепелице и поговорить с ней насчет Ежевички. Возможно, целительница подскажет ему, как лучше вести себя с этим котенком. Накануне поздней ночью Пепелица вернулась от Высокой Скалы. Она едва держалась на ногах от усталости, но глаза ее сияли, как звезды, и Огнегриву почудилось, будто целительница принесла в лагерь отблеск Лунного Камня.
Пробираясь в лагерь сквозь свежую поросль папоротника, Огнегрив заметил Пепелицу. Целительница сидела у входа в детскую рядом с Горностайкой и не сводила глаз со Снежка, который неуклюже вертелся на земле на расстоянии нескольких кошачьих хвостов от своей матери.
«Отлично! - подумал про себя Огнегрив. - Наконец-то мы узнаем, что творится с этим котенком!» Он подошел поближе и положил своего кролика перед Пепелицей.
- Это тебе. Ты уже отдохнула после путешествия?
Пепелица рассеянно обернулась. Ее голубые глаза показались ему странно-неподвижными.
- Вполне! - отозвалась она. - Спасибо за кролика. Мы с Горностайкой как раз беседуем о Снежке.
- Не понимаю, о чем тут беседовать! - сердито прошипела королева. Голос ее звучал по прежнему резко, но видно было, что старая Горностайка побаивается Пепелицу и не смеет отказаться от разговора. После возвращения от Высокой Скалы во всем облике целительницы чувствовалась какая-то новая, незнакомая прежде властность.
Целительница опустила голову.
- Пожалуйста, позови его. Пусть подойдет, - попросила она.
Горностайка сердито фыркнула и закричала:
- Снежок! Снежок, детка, иди сюда!
Подождав, она еле заметно взмахнула хвостом. Снежок поднялся с земли, бросив комок мха, которым только что играл, и подошел к матери. Горностайка наклонилась и лизнула его в белое ушко.
- Хорошо, - кивнула Пепелица. - А теперь ты, Огнегрив, отойди в сторонку и позови его. - Она повела подбородком в сторону края поляны и, понизив голос, добавила: - И не двигайся. Подзови его одним голосом! Озадаченный, Огнегрив отошел и окликнул котенка. На этот раз Снежок даже не шелохнулся, хотя смотрел прямо на глашатая. Огнегрив позвал его еще раз, потом опять - громче, но малыш так и не тронулся с места.
Несколько котов, вышедших проверить кучу едой, подошли ближе, заинтересованные происходящим. Даже Синяя Звезда, потревоженная шумом голосов, выползла из своей пещеры, уселась у подножия скалы и уставилась в сторону детской. Дряхлая Рябинка, возвращавшаяся в пещеру старейшин, и та повернулась, приблизилась к Горностайке и что-то тихо шепнула ей на ухо. Королева раздраженно зашипела на старуху, но Огнегрив стоял слишком далеко и не разобрал ни слова. Не обращая внимания на возмущение Горностайки, Рябинка уселась рядом с Пепелицей и внимательно посмотрела на котенка.
Огнегрив чуть не охрип, подзывая Снежка. Наконец, мать легонько подтолкнула своего сыночка и кивнула в сторону глашатая. Только тогда малыш поднялся и неторопливо заковылял к Огнегриву.
- Умница! - похвалил Огнегрив и, встретив равнодушный взгляд Снежка, смущенно повторил похвалу.
Помолчав, котенок открыл рот и невнятно пробормотал:
- Хршо…
Огнегрив нахмурился. Малыш говорил так странно, что он едва разобрал его ответ.
Он отвел котенка обратно к детской и уже не удивился, услышав приговор Пепелицы:
- Мне очень жаль, Горностайка! Снежок глухой. Он ничего не слышит. Горностайка заскребла лапами по земле, лицо ее исказилось от гнева и горечи.
- Я и без тебя это знаю! - взорвалась она. - Надеюсь, ты не забыла, что я его мать?! Неужели ты думаешь, я могу не знать, что мой сын глухой?!
- Белые котята с голубыми глазками очень часто бывают глухими, - проскрипела Рябинка, склоняясь к самому уху Огнегрива. - Помнится, один из моих первенцев… - Она тяжело вздохнула и замолчала.
- Что с ним случилось? - вежливо спросил Огнегрив, чувствуя предательскую радость от того, что его белоснежный голубоглазый племянник наделен отличным слухом.
- Никто не знает! - печально отозвалась Рябинка. - Он исчез, когда ему исполнилось три луны. Наверное, лиса утащила.
Горностайка ощетинилась и крепче прижала к себе своего беленького малыша.
- Ну уж до моего сыночка никакая лиса не доберется! - угрожающе крикнула она. - Я-то смогу за ним присмотреть!
- В этом я не сомневаюсь, - раздался хриплый голос Синей Звезды. В общем смятении никто и не заметил, как предводительница подошла ближе. - Но, боюсь, твой сын никогда не сможет стать воином.
«У нее сегодня хороший день! - с облегчением подумал Огнегрив. - Глаза ясные, и голос звучит уверенно! Она, разумеется, сочувствует Горностайке, но говорит с ней, как предводительница, а не как обычная кошка».
- Почему это не сможет?! - взвилась королева. - Чем это он хуже других?! Славный котенок, сильный. Если подать ему сигнал, он все сделает, как надо.
- Этого недостаточно, - твердо сказала Синяя Звезда. - Никакой наставник не сможет с помощью сигналов научить его выслеживать добычу или сражаться с врагом. Во время битвы твой Снежок пропустит все приказы, а на охоте не услышит даже собственных шагов, не то что шороха добычи!
Горностайка вскочила и угрожающе выгнула спину. На какую-то долю мгновения Огнегриву показалось, будто разъяренная королева сейчас кинется на свою предводительницу, но Горностайка резко повернулась, подхватила своего Снежка и скрылась вместе с ним в глубине детской.
- Ишь, как разошлась! - укоризненно проворчала Рябинка. - Расстроилась, видать.
- А ты как думала? - напустилась на нее Пепелица. - Она стареет. Скорее всего, это ее последний котенок. Легко ли ей узнать, что он никогда не станет воином?
- Поговори с ней, Пепелица, - приказала Синяя Звезда. - Пусть поймет, что интересы племени стоят выше материнского тщеславия.
- Хорошо, Синяя Звезда, - уважительно склонила голову целительница. - Я обязательно поговорю с ней, но сейчас, мне кажется, не нужно ее беспокоить. Пусть побудет со Снежком. Ей нужно время. Не так-то легко привыкнуть к мысли, что всему племени известно о глухоте ее единственного сына!
Синяя Звезда утвердительно кивнула и направилась к своей палатке. Не в силах скрыть разочарования, Огнегрив долго смотрел ей вслед. Еще совсем недавно Синяя Звезда непременно сама поговорила бы с Горностайкой и, может быть, придумала бы, как устроить дальнейшую судьбу маленького глухого Снежка. Как изменилась предводительница! В ее сердце больше нет ни понимания, ни жалости! Шерсть на загривке у Огнегрива встала дыбом при мысли о том, что Синей Звезде безразличны и глухой котенок, и его несчастная мать.

Глава VIII

Солнце только поднималось над верхушками деревьев, когда Огнегрив вывел свой патруль к Змеиной Горке, что находилась возле противоположной от реки границы. Сюда огонь не добрался, и трава под лапами радовала взор своей густой зеленью, хотя с уцелевших деревьев уже начали медленно падать первые желтые листья.
- Не так быстро! - нахмурился Огнегрив, когда Царапка сорвался с места и устремился к камням. - Ты не забыл, что здесь полно гадюк? Оруженосец резко остановился.
- Прости, Огнегрив. После того как Синяя Звезда отказалась посвятить оруженосцев в воины, Огнегрив старался проводить с ними как можно больше времени и включал молодых котиков в каждый патруль, чтобы показать, что племя по-прежнему нуждается в них. Сами оруженосцы вели себя по-разному. Быстролап постоянно сетовал и ворчал, выказывая свое недовольство, зато Царапка, по всей видимости, был не прочь подольше побыть беспечным оруженосцем.
Кисточка, наставница Царапки, бесшумно подошла к своему ученику и остановилась.
- Скажи мне, что ты чуешь? Царапка запрокинул голову и, приоткрыв пасть, втянул воздух.
- Мышка! - тут же воскликнул он и торопливо облизнулся.
- Правильно, но мы сейчас не на охоте, - напомнила Кисточка. - Что еще?
- Чую Гремящую Тропу, вон там! - Царапка взмахнул хвостом. - И собаку.
Огнегрив, лакавший воду из небольшой лужицы, тут же насторожил уши. Принюхавшись, он понял, что Царапка не ошибся. В воздухе сильно пахло псиной, и, что хуже всего, запах был свежий.
- Странно! - пробормотал он. - Откуда тут взяться свежему запаху? Он должен быть вчерашним, самое позднее - ночным… Разве что Двуногие поднялись ни свет ни заря!
Он припомнил, что несколько дней назад Буран доложил о примятой траве и голубиных перьях, разбросанных вокруг Нагретых Камней. Там тоже пахло псиной…
- Давайте-ка хорошенько осмотримся! - решил он.
Огнегрив велел Царапке ни на шаг не отходить от наставницы, послал остальных обследовать траву под окрестными деревьями, а сам пополз к камням. Но не успел он приблизиться к Змеиной Горке, как услышал громкий крик Кисточки:
- Огнегрив! Иди сюда, посмотри!
Раздвигая колючие заросли ежевики, Огнегрив подбежал к бурой кошке, стоявшей на невысоком уступе. Внизу виднелась небольшая площадка с крутыми каменистыми откосами по сторонам. На дне ее стояла лужица затхлой зеленоватой воды, в которой плавали упавшие листья. От площадки сильно тянуло псиной. Даже резкий запах только что примятых папоротников тонул в тяжелом, всепоглощающем собачьем смраде. По всей площадке были разбросаны голубиные перья, кое-где виднелись клочки шерсти - по всей видимости, кроличьей или беличьей. Спустившись чуть ниже, Царапка остановился перед кучей собачьего дерьма, понюхал - и с отвращением отшатнулся.
Огнегрив внимательно всматривался вниз. Собаки Двуногих никогда не оставались в лесу надолго! За время прогулки они не успели бы так истоптать траву, наловить столько дичи, а главное, оставить столько запахов! Из оврага воняло, как из лисьей норы!
- Что скажешь? - спросила Кисточка.
- Не знаю! - ответил Огнегрив, стараясь скрыть свою тревогу. - Похоже, что тут живет какая-то потерявшаяся собака. Возможно, она убежала от своих Двуногих. «А что, если таинственные Двуногие искали именно ее?» - пронеслось у него в голове. Он сразу вспомнил троих Двуногих, которые вылезли из своего чудовища, когда они с Песчаной Бурей охотились возле Высоких Сосен. Но ведь это было очень далеко отсюда, на другой стороне территории Грозового племени!
- Что собираешься делать? - неожиданно серьезно спросил Царапка.
- Доложу обо всем Синей Звезде, - вздохнул Огнегрив. - Если по нашей территории бродит какая-то собака, нужно немедленно что-то предпринять. Возможно, мы сумеем как-нибудь выманить или выгнать ее?
Бродячая собака - это очень и очень серьезно. Во-первых, она распугивает и пожирает и без того скудную дичь, а во-вторых, она может напасть на кого-нибудь из воинов!
Огнегрив повернулся спиной к площадке и побрел обратно в лагерь. Всю дорогу он никак не мог отделаться от ощущения, что в последнее время лес стал чужим и враждебным. Огнегрив знал здесь каждое дерево, каждую тропинку, но где-то в самой глубине леса притаилось нечто, чего он не понимал. Это был не запах, не звук - скорее, какое-то едва различимое грозное эхо… Возможно, это всего лишь собака. А что если страхи Синей Звезды начали сбываться? Неужели Звездное племя приготовило Грозовым котам новые испытания?
Патруль был уже неподалеку от лагеря, когда Огнегрив почуял за своей спиной запах Грозовых котов. Повернувшись, он увидел Бурана, Веснянку и Белыша. Продираясь через обугленные дебри, они волочили в лагерь пойманную добычу.
- Добрая охота? - спросил Огнегрив, когда ловцы приблизились.
Буран степенно положил на землю своего кролика.
- Не дурная, - кивнул он. - Но за этим пришлось бежать к Четырем Деревьям!
- Это нестрашно! - одобрил Огнегрив. - Зато добыча жирная. Отлично поработали! - крикнул он, обращаясь к Веснянке и Белышу, которые волочили в зубах по белке.
- Ты знаешь, Огнегрив, мы заметили кое-что странное, - очень серьезно проговорил Буран. - Давай пойдем в лагерь и поговорим.
Белый воин подобрал своего кролика и пошел следом за Огнегривом. Когда добыча была сложена в общую кучу, Огнегрив послал оруженосцев накормить старейшин, а сам уселся позавтракать рядом с Бураном. Кисточка вытащила из кучи черного дрозда и присоединилась к ним.
- Так что вы видели? - спросил Огнегрив, когда первые куски землеройки несколько утолили нестерпимый голод, поселившийся в глубине его живота.
Увидев, как помрачнел Буран, он понял, что уже знает ответ.
- Разбросанные куски дичи, - доложил Буран. - Клочья кроличьей шерсти. И снова собачий запах. На этот раз мы почуяли его неподалеку от Четырех Деревьев, возле границы с Речным племенем.
- Запах свежий?
- Думаю, вчерашний. Огнегрив кивнул. От волнения у него даже в лапах закололо. Проглотив остатки своей землеройки, он рассказал Бурану о том, что они обнаружили утром.
- Да там все вокруг провоняло псиной! - добавила Кисточка, поднимая голову от своего дрозда. - Выходит, какая-то собака поселилась на нашей территории и ворует нашу дичь?
- Думаю, да, - кивнул Огнегрив, поворачиваясь к Бурану. - Когда ты в первый раз рассказал мне о перьях и о запахе, я подумал, что эта вороватая псина убралась домой вместе со своим Двуногим. Но теперь ясно, что все обстоит гораздо хуже!
- Мы должны изгнать ее! - сурово рявкнул Буран.
- Я знаю. Пойду, доложу Синей Звезде. Думаю, она захочет созвать общее собрание.
Покинув Бурана с Кисточкой, Огнегрив направился к скале, под которой жила предводительница. Приближался полдень, и лагерь был погружен в свои обычные мирные заботы. Уголек с Быстролапом боролись возле пещеры оруженосцев. Возле жилища воинов лениво вылизывали друг друга Чернобурка и Белоснежка, обе выглядели усталыми и сонными после ночного дежурства. В центре поляны Златошейка махала лапами и хвостом, подзывая своего глухого котенка, а Бурый внимательно наблюдал за ней. У Огнегрива оборвалось сердце при одной мысли о том, какой кровавый хаос воцарится в лагере, если дикая собака каким-то чудом сумеет его найти!
Он был уже возле самой пещеры, когда дорогу ему преградил Бурый.
- Огнегрив, можно с тобой поговорить? Огнегрив замялся.
- Только очень быстро, Бурый. Я иду к Синей Звезде.
- Дело касается Горностайки, - пояснил воин. - Понимаешь, я очень беспокоюсь за нее. Она все еще надеется, что Снежок сможет стать оруженосцем, и надумала сама быть его наставницей! Ей кажется, что если Синяя Звезда увидит, как много он умеет, она обязательно сделает его воином.
Огнегрив повернулся и внимательнее посмотрел на играющих мать и котенка. Теперь он ясно видел, что это была вовсе не игра - по крайней мере, для Горностайки. Она настойчиво обучала своего Снежка охотничьей стойке. Снежок принимал все это за новую игру. Он радостно опрокидывался на спину, кувыркался, барабанил лапками по материнским бокам - но даже не собирался повторять ее движения.
Сгорбившись, Огнегрив с грустью смотрел на них.
- Возможно, это к лучшему, - вздохнул он. - Когда Горностайка поймет, что обучить малыша невозможно, ей будет легче смириться с тем, что он никогда не станет воином.
- Возможно, - с сомнением отозвался Бурый. - Я буду присматривать за ними, ладно? Вдруг я смогу ему чем-нибудь помочь. Надо подумать!
Огнегрив одобрительно посмотрел на молодого котика. Бурый не так давно стал воином, но говорил и действовал, как зрелый, умудренный опытом кот. Он давно был готов стать наставником. Огнегрив не сомневался, что из Бурого выйдет настойчивый и терпеливый учитель. Но Снежка ему уже никогда не придется воспитывать… Глухому котенку не суждено стать оруженосцем, пойти на Совет в ночь полнолуния, ему никогда не познать великое счастье воина, отдающего всего себя своему племени! Бедный, бедный Снежок!
Однако до тех пор, пока не подросли остальные малыши, Бурый вполне может повозиться с глухим котенком.
- Очень хорошо, только смотри, чтобы это не помешало остальным твоим обязанностям, - решил Огнегрив. - Если придумаешь что-нибудь, обязательно дай мне знать. Думаю, нужно еще раз поговорить с Пепелицей.
- Спасибо, Огнегрив! - обрадовался молодой воин. Он растянулся на земле, подвернув лапки под грудку, и принялся наблюдать за Горностайкой и ее котенком.
Огнегрив помедлил. Он жалел всех - и глухого котенка, и его несчастную мать, и Бурого, который никак не может получить собственного оруженосца. Вздохнув, он повернулся и вошел в пещеру Синей Звезды.
Предводительница лежала на подстилке в самом дальнем углу пещеры. Там царил полумрак, и Синяя Звезда казалась худой серой тенью. Однако, судя по валяющимся на полу остаткам белки, предводительница поела, а, подойдя ближе, Огнегрив увидел, что она, повернув голову назад, вылизывает себе спинку. Неужели Синяя Звезда наконец-то пошла на поправку?!
Огнегрив поскреб когтями по полу, чтобы привлечь ее внимание. Синяя Звезда резко оглянулась.
- Можно к тебе, Синяя Звезда? У меня срочное сообщение.
- Полагаю, ничего хорошего? - кисло спросила Синяя Звезда. Увидев, что Огнегрив смущенно потупился, предводительница немного смягчилась.
- Хорошо, хорошо. Рассказывай, что там у тебя еще!
- Похоже, в лесу заблудилась какая-то собака. Огнегрив подробно рассказал, как Буран впервые обнаружил собачьи следы возле Нагретых Камней, доложил о сегодняшнем открытии возле Змеиной Горки и закончил сообщением о найденных возле Четырех Деревьев кроличьих останках.
Синяя Звезда слушала молча, не перебивая. Неподвижный взгляд ее был устремлен в стену. Когда Огнегрив закончил, она повернула голову и спросила:
- Возле Четырех Деревьев, говоришь? Где именно?!
- Буран сказал, что около границы с Речным племенем.
Синяя Звезда с глухим рычанием полоснула когтями по полу пещеры.
- Ясно! Теперь мне все ясно! - прохрипела она. - Племя Ветра охотится на нашей земле! Огнегрив так и замер, вытаращив глаза.
- П-почему? Прости, Синяя Звезда, но я не понимаю!
- Потому что ты глупец! - обрушилась на него предводительница, но тут же успокоилась и дружелюбно улыбнулась: - Нет, конечно, ты не глупец, Огнегрив. Ты хороший и верный воин. Ты не виноват, что слишком чист сердцем, чтобы разгадать черные замыслы предателей и злодеев!
«Что она такое говорит? - беспомощно подумал Огнегрив. - Неужели забыла, что это я первый открыл ей глаза на предательство Звездоцапа?!»
Голова у него пошла кругом. А он-то решил, что Синяя Звезда наконец поправляется! Теперь Огнегрив ясно видел, что разум ее пребывает в тумане. Глаза Синей Звезды метали молнии, свалявшаяся шерсть поднялась дыбом, словно предводительница видела перед собой не собственного глашатая, а полчище разъяренных врагов. Впрочем, возможно, так она и думала.
- Синяя Звезда! - попытался образумить ее Огнегрив. - Везде, где мы нашли растерзанную дичь, сильно пахло собаками. Не стоит возлагать вину на другие племена, их запаха мы нигде не обнаружили!
- Мышеголовый дурень! - прошипела Синяя Звезда, грозно размахивая хвостом. - Разве собаки так себя ведут? Все знают, что они приходят в лес с Двуногими и уходят с ними обратно! Да слыханное ли дело, чтобы собака носилась по лесу сама по себе?!
- Но если чего-то не было раньше, это еще не значит, что этого не может произойти теперь! - в отчаянии вскричал Огнегрив. - С чего ты взяла, что это племя Ветра?
- Неужели ты сам не понял? - срывающимся от злобы голосом вскрикнула Синяя Звезда. - Тогда я тебе объясню! Всем известно, что племя Ветра ловко охотится на кроликов. Значит, возле Четырех Деревьев какие-то кролики перебежали границу Речного племени! Ты же знаешь, в этом месте у Речных котов очень узкая полоска территории. Так вот, воины Ветра, преследуя свою добычу, перебежали через две границы и прикончили дичь на нашей территории. - Она говорила все это так уверенно, словно своими глазами видела погоню. - Да это понятно даже новорожденному котенку! - Она снова царапнула когтями по полу. - Ну ладно! Племя Ветра дорого заплатит нам за свою дерзость!
У Огнегрива упало сердце. Неужели Синяя Звезда задумала атаковать племя Ветра? «Но мы не можем себе этого позволить! - мысленно возмутился он. - У нас и без того хватает неприятностей». Будто мало того, что Звездоцап зачастил в Речное племя и о чем-то беседует с Оцелоткой! Какая может быть война с племенем Ветра в то время, как племя Теней объединяется с Речными котами!!
- Возможно, ты права, Синяя Звезда, - как можно мягче начал он. - Но мы не можем обвинить племя Ветра, не имея доказательств. Все это лишь предположения. Ведь за кролика ми могли охотиться и Речные коты, правда?
- Нет, неправда! - с негодованием обрушилась на него Синяя Звезда. - Речные коты никогда не посмели бы перейти границу! Они благородные, они чтят воинский закон! Неужели ты забыл, как они помогли нам во время пожара? Да мы бы все сгорели заживо или утонули, если бы не великодушные Речные коты!
«И Оцелотка никогда не позволит нам забыть об этой услуге! - мрачно подумал Огнегрив. - Несколько растерзанных кроликов могут быть лишь началом настоящей расплаты…»
В следующий миг он опомнился и сердито тряхнул головой. По какому праву он пытается возложить вину на Речное племя?! Право, он поступает ничуть не лучше своей предводительницы! Неужели он забыл о запахе?! Добычу терзала собака, значит, нужно во что бы то ни стало убедить в этом Синюю Звезду.
- Послушай, Синяя Звезда, я думаю… - начал он.
Но предводительница пренебрежительно взмахнула хвостом, отметая его соображения.
- Довольно! - рявкнула она. - Разве не ты, Огнегрив, явился ко мне после Совета и рассказал, что Звездный Луч первым признал Звездоцапа предводителем племени Теней? Неужели этого недостаточно?
- Я сказал, что он нехотя признал его! - запротестовал Огнегрив, но Синяя Звезда и слушать не стала.
- Надеюсь, ты не забыл, как воины Ветра не пропустили меня к Высоким Скалам? А как они напали на тебя, когда ты вел Белыша домой? Они не испытывают ни малейшей благодарности к Грозовому племени, а ведь это мы когда-то вернули их из изгнания! О, теперь я все поняла! Звездный Луч объединился со Звездным племенем в борьбе против меня. Он вступил в союз с моими злейшими врагами, он свел дружбу со Звездоцапом, он посылает своих воинов охотиться на моей земле… Он недостоин носить имя воина, он… - Глаза ее горели безумным огнем, сорванный голос превратился в хриплое карканье, казалось, каждое слово дается ей с огромным трудом.
Теперь Огнегрив испугался по-настоящему. Не сводя глаз с обезумевшей предводительницы, он начал медленно пятиться к выходу.

Предыдущая страница 6 Следующая страница


7 Эрин Хантер

- Успокойся, Синяя Звезда! - умоляюще лепетал он. - Ты нездорова, тебе вредно волноваться. Я сейчас позову Пепелицу!
Он был уже у самого выхода, когда дикий вой прорезал тишину поляны. Казалось, кричали сразу несколько котов, голоса их сливались в отчаянный, полный ужаса вопль. Огнегрив повернулся и, не помня себя от страха, вылетел из пещеры.
Опустевшая поляна, лишенная защиты сгоревших ветвей, была залита непривычным, ослепительно-резким светом. Коты разбежались по краям поляны, пытаясь укрыться в обгоревших зарослях папоротника. Краем глаза Огнегрив заметил, как Златошейка и Синеглазка торопливо заталкивают котят в детскую, а Бурый решительно гонит старейшин к поваленному дереву, немилосердно толкая и подгоняя спотыкающихся стариков.
Сгрудившиеся у края поляны коты с ужасом смотрели в небо. Запрокинув голову, Огнегрив услышал хлопанье крыльев и увидел кружащегося над поляной ястреба. Резкий крик хищника прорезал воздух. В тот же миг Огнегрив с ужасом понял, что не все коты успели укрыться от опасности. Глухой Снежок по-прежнему весело кувыркался в самом центре залитой солнцем поляны.
- Снежок! - отчаянно закричала Горностайка.
Она выскочила через задний выход детской, который королевы использовали, чтобы ходить по нужде, и бросилась к своему малышу. В тот же миг ястреб камнем упал на поляну. Снежок громко закричал, когда острые когти хищника вонзились ему в спину. Снова раздалось хлопанье огромных крыльев. Огнегрив уже бежал к Снежку, но Горностайка опередила его. Когда ястреб попытался подняться в воздух, сжимая в когтях свою добычу, старая королева подбежала и отчаянно вцепилась в белую шерсть котенка.
Несколько томительно долгих мгновений мать и сын пытались справиться с огромным хищником. Огнегрив подпрыгнул - но ястреб был уже слишком высоко. Крепче стиснув свою добычу, он разжал одну лапу и полоснул Горностайку по лицу своими страшными когтями. Кошка взмахнула лапами и тяжело опрокинулась на землю. Избавившись от лишнего веса, ястреб мгновенно поднялся выше верхушек деревьев и полетел по направлению к Четырем Деревьям. Вскоре испуганный писк Снежка растаял вдали. Все смолкло.
- Нет! - запрокинув голову, в отчаянии закричала Горностайка. - Мой малыш! Маленький мой! Снежок!
Бурый промчался мимо Огнегрива, перепрыгнул стену в том месте, где она все еще оставалась недостроенной, и скрылся в лесу. Огнегрив прекрасно понимал, что гнаться за ястребом бесполезно, но все же повернулся и посмотрел на ближайшего к выходу кота.
- Быстролап! Беги с ним!
Быстролап открыл рот, видимо, готовясь сообщить, что все кончено и погоня бессмысленна, но почему-то промолчал и послушно понесся следом за Бурым. Остальные коты, едва оправившись от пережитого ужаса, потихоньку вернулись на поляну и сгрудились вокруг рыдающей Горностайки.
- Бедненький! Он же ничего не слышал! - прошептала Песчаная Буря, прижимаясь носом к щеке Огнегрива. - Он не слышал ястреба, не слышал нас, когда мы кричали…
- Это я во всем виновата! - причитала Горностайка. - Я оставила его… и вот его больше нет! Снежок, Снежок… Ах, лучше бы ястреб унес меня вместо тебя!
Песчаная Буря приблизилась к королеве, крепко прижалась к ней, а подоспевшая Пепелица принялась торопливо вылизывать ей уши.
- Пойдем в мою пещеру, - тихо ворковала она. - Я побуду с тобой. Я тебя не оставлю.
Но Горностайка не желала принимать никаких утешений.
- Мой малыш погиб из-за меня! - горько рыдала она.
- Это не твоя вина! - раздался резкий голос Синей Звезды.
Огнегрив обернулся и увидел приближающуюся предводительницу. Она шла, широко расправив плечи, в глазах ее горела мрачная решимость. Сейчас Синяя Звезда была больше похожа на воительницу, чем любой из собравшихся на поляне котов, сокрушенных страшным похищением Снежка и горем его несчастной матери.
- Это не твоя вина! - повторила Синяя Звезда. - Виданное ли дело, чтобы ястреб среди бела дня, на глазах у стольких воинов похищал котенка из самого сердца лагеря?! Звездное племя послало нам знак. Я не могу больше скрывать от вас правду. - Синяя Звезда обвела глазами замерших от страха котов, и голос ее задрожал от гнева. - Звездные предки объявили войну Грозовому племени!

Глава IX

Все племя в ужасе уставилось на свою предводительницу, а Синяя Звезда, резко повернувшись и даже не взглянув на рыдающую Горностайку, направилась в свою палатку. Огнегрив пошел было за ней, но она лишь прошипела, не поворачивая головы:
- Оставь меня! И такая злоба прозвучала в ее голосе, что Огнегрив едва не прирос к земле.
«Ну, и что мне теперь делать?» - в полном отчаянии подумал он. Он видел, что племя вот-вот ударится в панику. Внезапное нападение ястреба и жуткое пророчество Синей Звезды превратили отважных воинов в перепуганных котят. На дрожащих лапах Огнегрив добрел до поляны и заставил себя вскочить на скалу.
- Слушайте все! - вскричал он. - Грозовое племя - ко мне!
Мало-помалу коты повиновались и сгрудились в кучу у подножия скалы. Некоторые то и дело испуганно поглядывали в небо, словно ожидали, что ястреб может вернуться. Со своего возвышения Огнегрив видел, как Тростинка робко прижалась к Дыму, а Долгохвост всем телом припал к земле, будто ожидая, что Звездное племя вот-вот обрушит на них сверху огненный дождь.
Потом Огнегрив заметил Белыша. Белоснежный котенок в недоумении оглядывал притихших воинов.
- Да что вы все, с ума посходили?! - возмущенно спросил он у Веснянки. - Все знают, что Звездное племя это просто детская сказочка! Чего вы все перепугались?! Веснянка в ужасе отшатнулась.
- Помолчи, Белыш! Это неправда! - воскликнула она.
- Да ладно, успокойся, - пробурчал котик и взмахнул своим белым хвостом. - Только не говори, что ты всерьез веришь в эту чепуху!
С этими словами он демонстративно уселся и принялся вылизывать свои лапы.
Огнегриву показалось, будто кровь застыла у него в жилах. Он давно знал, что белоснежный котик не питает никакого уважения к воинскому закону, но до сих пор он и думать не смел, что племянник не верит в само существование Звездного племени! Огнегрив усилием воли подавил свою тревогу и пообещал себе, что попозже обязательно подумает, что делать с дерзким оруженосцем.
На другом краю поляны Пепелица и Чернобурка бережно вели Горностайку к пещере целительницы. На полпути Пепелица вдруг остановилась, что-то тихо шепнула на ухо Чернобурке и, прихрамывая, вернулась к скале.
- Мне кажется, я тебе понадоблюсь, - задумчиво сказала она Огнегриву. - Только постарайся побыстрее. Я должна позаботиться о Горностайке.
Огнегрив быстро кивнул.
- Коты Грозового племени! - начал он, повысив голос. - Только что мы с вами пережили страшное событие. Но давайте не будем делать преждевременных выводов и еще больше запугивать себя. Послушаем, что скажет наша целительница. Пепелица, скажи, Синяя Звезда права? Означает ли похищение Снежка, что Звездное племя ополчилось против нас?
Пепелица подняла голову и заговорила. Голос ее звучал спокойно и уверенно.
- Нет! - просто сказала она. - Я была у Высокой Скалы, я разговаривала со Звездным племенем. Оно не сообщало мне о своем гневе.
Я не получала никаких зловещих знаков. После пожара наш лагерь лишился защиты деревьев, он весь на виду, как на кошачьей лапе, вот ястреб и заметил добычу.
- Это был всего лишь несчастный случай? - настойчиво спросил Огнегрив.
- Несчастный случай, - повторила Пепелица. - И Звездное племя тут совершенно ни при чем.
Уверенность Пепелицы оказала благотворное воздействие на собравшихся. Огнегрив видел, что коты стали понемногу успокаиваться. Они все еще были потрясены и расстроены, но из глаз их начало потихоньку исчезать затравленное, испуганное выражение.
Огнегрив хотел было расслабиться, но новая мысль заставила его похолодеть от страха. Как только коты оправятся от потрясения, они начнут спрашивать друг друга о том, почему Синяя Звезда осмелилась обвинить звездных предков в трагической гибели Снежка.
- Спасибо, Пепелица, - устало сказал он. Целительница взмахнула хвостиком и быстро захромала в свою пещеру.
Огнегрив подошел к самому краю скалы и обвел глазами обращенные к нему лица.
- Я хочу рассказать вам еще кое о чем, - начал он. Огнегрив не был уверен, имеет ли он право перечить воле Синей Звезды, обвинившей племя Ветра в незаконной охоте на кроликов, но ради безопасности племени он не мог смолчать. - Кажется, на территории Грозового племени появилась бродячая собака. Пока ее никто не видел, но мы обнаружили ее запах вокруг Четырех Деревьев и возле Змеиной Горки.
Коты взволнованно зашумели, а Песчаная Буря громко крикнула:
- Ты помнишь тех собак с фермы, что за территорией племени Ветра? Может, это одна из них?
- Может быть, - кивнул Огнегрив, припомнив свирепых тварей, которые едва не разорвали их с Песчаной Бурей на пути к жилищу Двуногих, где томился в заточении Белыш. - До тех пор, пока эта мерзость не уберется с нашей земли, я призываю всех быть настороже! С сегодняшнего дня оруженосцы будут выходить в лес только в сопровождении воинов. Все патрульные и охотники получают новую задачу - искать следы пребывания собаки. Обращайте внимание на все - на запах, на следы лап, на разбросанные клочья дичи…
- И на дерьмо! - добавила Кисточка. - Эти грязные твари никогда не закапывают свою грязь!
- Верно, - кивнул Огнегрив. - Как только увидите что-то подозрительное, немедленно докладывайте мне. Нужно как можно скорее выяснить, где эта собака устроила себе жилище!
Отдавая распоряжения, Огнегрив старался выглядеть спокойным, чтобы не выдать своего страха. Он никак не мог отделаться от ощущения, что лес враждебно затаился и наблюдает за ним, скрывая в своей чаще какого-то жуткого, смертельного врага. Страх перед Звездоцапом был ужасен, но это был страх перед открытым нападением. Совсем другое дело притаившаяся в лесу собака - невидимая, непредсказуемая и неумолимая.
Предупредив племя, Огнегрив спрыгнул со скалы и направился к пещере Пепелицы. Он был уже на полпути, когда заметил возвращающегося в лагерь Бурого и ковылявшего за ним Быстролапа. Всклокоченная шерсть молодого воина была местами порвана - видимо, в погоне за ястребом он несся прямо через бурелом и колючие кусты шиповника. Едва взглянув на понуренные плечи и опущенную голову Бурого, Огнегрив понял, что погоня оказалась напрасной, но все же остановился и подождал, пока воин подойдет к нему с докладом.
- Мне очень жаль, Огнегрив. Мы пытались догнать его, но потеряли из виду.
- Вы сделали все, что могли, - тихо ответил Огнегрив, прижимаясь лбом к плечу воина. - С самого начала было ясно, что надежды мало.
- Ясно, ясно! Только зря время и силы потеряли! - привычно проворчал Быстролап, но по его печальным глазам Огнегрив понял, что сварливый котик искренне жалеет о том, что им не удалось спасти малыша.
- Где Горностайка? - спросил Бурый.
- У Пепелицы. Я как раз направляюсь к ней, а вы пообедайте и идите отдыхать.
Он немного подождал, чтобы убедиться, что его приказ будет исполнен, и пошел своей дорогой. Песчаная Буря, не говоря ни слова, последовала за ним. Выйдя на полянку перед пещерой Пепелицы, они увидели лежащую на земле Горностайку. Рядом с ней сидела Чернобурка и ласково вылизывала обессилевшую от горя королеву.
Из расщелины скалы показалась Пепелица. В зубах у нее был зажат какой-то свернутый листок, который она торопливо положила на землю перед Горностайкой.
- Это маковые семена, - тихо проговорила она. - Съешь их, Горностайка, они помогут тебе уснуть.
Какое-то время Горностайка оставалась неподвижна, словно не слышала, но потом безучастно приподнялась, повернула голову и слизнула с листа черные семена.
- У меня больше не будет котят, - хрипло прошептала она. - Моя жизнь кончена. Я ухожу к старейшинам.
- Они будут рады тебе, - проворковала Песчаная Буря, укладываясь рядом с королевой.
Вскоре маковые зерна подействовали, и голова
Горностайки устало склонилась на лапы.
Застыв у края поляны, Огнегрив растроганно смотрел на Песчаную Бурю. Он знал ее как бесстрашную и самоотверженную воительницу, он привык слегка побаиваться ее острого языка и крутого нрава, но никогда не видел ее такой заботливой и нежной. И впервые в жизни Огнегрив подумал, что Песчаная Буря станет прекрасной матерью.
Он так глубоко ушел в свои мысли, что очнулся, лишь услышав нетерпеливое покашливание Пепелицы. Вздрогнув, Огнегрив поднял голову и увидел приближающуюся целительницу. Судя по ее виду, она только что о чем-то говорила и теперь ждала его ответа.
- Прости, Пепелица, - смутился Огнегрив. - Что ты сказала?
- Видимо, ты был слишком занят, чтобы слушать! - сухо заметила Пепелица. - Я сказала, что оставлю Горностайку у себя на ночь.
- Очень хорошо, спасибо! - рассеянно кивнул Огнегрив. Он только что вспомнил, что Пепелица рано покинула совет, а значит, еще ничего не знает о бродячей собаке. - Слушай, я должен рассказать тебе кое-что, а потом хочу попросить тебя заглянуть к Синей Звезде.
- В чем дело? Что с ней такое? Понизив голос, чтобы засыпающая Горностайка не услышала их разговора, он торопливо поведал Пепелице о заблудившейся собаке и о том, что Синяя Звезда почему-то решила, будто племя Ветра ворует дичь с территории Грозового племени.
- Она просто обезумела! - пожаловался он. - Во всем обвиняет Звездное племя, уверена, что предки-воители объявили нам войну.
Через несколько ночей состоится Совет, и я даже думать боюсь о том, что произойдет, если Синяя Звезда открыто обвинит племя Ветра!
- Постой-ка! - сурово нахмурилась Пепелица. - Ты не забыл, о ком говоришь? Синяя Звезда - твоя предводительница, и ты должен уважать ее мнение, даже если не согласен с ним!
- Но я не собираюсь уважать такое мнение! - взорвался Огнегрив. - В нем нет ни капли здравого смысла! Кроме того, оно просто опасно! - Он так разорался, что Песчаная Буря настороженно приподняла ушки, и Огнегрив смущенно понизил голос. - Все знают, что Синяя Звезда - великая предводительница. Но теперь… Я больше не верю ей, Пепелица! Не могу верить… Это все бред, глупости!
- Но ты должен попытаться понять ее. Не можешь понять, попробуй хотя бы пожалеть!
Неужели она даже жалости твоей не заслужила?
И вот тут Огнегрив так разозлился, что едва не ослеп от ярости. Как смеет эта Пепелица - его бывшая ученица! - так разговаривать с ним, с глашатаем?! Какое она имеет право? Разве это она каждый день оберегает Синюю Звезду, скрывает ото всех ее болезнь, чтобы племя могло по-прежнему доверять своей предводительнице? Разве она выкручивалась на последнем Совете, спасая честь и спокойствие своего племени? Разве она лгала другим племенам, чтобы никто не узнал о слабости, поразившей самое сердце Грозового племени?!
- Ты думаешь, я не пытался? - угрожающе прошипел он. - Да пусть выпадет моя шерсть, если не я жалею ее больше вас всех, вместе взятых!
- Не надо, мне нравится твоя шерсть! - усмехнулась Пепелица.
- Да ты пойми… - начал Огнегрив, пытаясь справиться со своим раздражением. - Синяя Звезда не явилась на прошлый Совет. Если она пропустит и следующий, все лесные коты поймут, что дело нечисто. Ты не могла бы убедить ее вести себя более обдуманно?
- Я попытаюсь. Но пойми, существует грань, за которой любые травы бессильны. Ты же видишь, пожар совсем сокрушил ее. Но все началось гораздо раньше, тогда, когда она узнала о предательстве Когтя. Синяя Звезда стара, Огнегрив. Она устала. Горе сломило ее, она отреклась от всего, во что верила. Даже от Звездного племени.
- От него в особенности! - мрачно подтвердил Огнегрив. - Но если она…
Он резко замолчал, увидев, что Песчаная Буря отошла от Горностайки и направляется к ним.
- Закончили секретничать? - негромко спросила кошка и добавила, махнув хвостом в сторону Горностайки: - Она уснула. Оставляю ее на твое попечение, Пепелица.
- Спасибо за помощь, Песчаная Буря.
Обе кошки разговаривали очень вежливо, но Огнегриву почему-то показалось, что они в любой миг готовы выпустить когти. Что это с ними такое? - удивился он, но решил не забивать себе голову кошачьими склоками. Будто у него и без того мало дел!
- Мы пойдем, поедим, - сказал он Пепелице.
- А потом ты отдохнешь! - строго велела Песчаная Буря. - Ты с рассвета на лапах!
Она ласково боднула его и начала подталкивать в сторону главной поляны. Но не успел Огнегрив сделать нескольких шагов, как Пепелица окликнула его:
- Огнегрив! Пришли нам с Горностайкой что-нибудь поесть. Если, конечно, найдешь время.
- Разумеется, о чем ты спрашиваешь? - удивился Огнегрив и невольно поежился от повисшей в воздухе враждебности. - Сейчас пришлю.
- Вот и хорошо! - Пепелица холодно кивнула и отошла, но всю дорогу до поляны Огнегрив чувствовал на своей спине взгляд ее немигающих голубых глаз.

Глава X

Полная луна взошла высоко над лесом, звезды Серебряного Пояса усыпали чистое небо. Выгнув спину, Огнегрив стоял на гребне обрыва, ведущего к Четырем Деревьям. Палая листва, усеявшая поляну под четырьмя исполинскими дубами, тускло посверкивала первой изморозью. Черные кошачьи силуэты, как тени, сновали по лощине, залитой бледным лунным сиянием.
К добру или к худу, но на этот раз Синяя Звезда решила сама повести свое племя на Совет. Противоречивые чувства бушевали в душе Огнегрива. Он был рад, что ему не придется снова объяснять собравшимся отсутствие предводительницы, но очень боялся того, как она поведет себя. Чем больше бедствий обрушивалось на долю несчастного Грозового племени, тем труднее было казаться сильными перед лицом соседей-соперников. Но страшнее всего было то, что и сам Огнегрив больше не верил ни в мудрость, ни в справедливость своей предводительницы.
Он отошел от Белыша с Кисточкой и приблизился к Синей Звезде.
- Синяя Звезда, - прошептал Огнегрив. - Что ты собираешься…
Она сделала вид, будто не услышала. Взмахом хвоста предводительница подала сигнал своему племени, и Грозовые коты бросились вниз с холма на поляну. Огнегриву ничего не оставалось, как последовать за ними. Перед выходом из лагеря Синяя Звезда отказалась обсуждать с ним предстоящий Совет, а теперь он упустил последнюю возможность узнать о ее планах.
Котов в лощине оказалось на удивление мало, и Огнегрив понял, что не хватает Речного племени. Звездный Луч и Звездоцап сидели рядом у подножия скалы Совета. Грозно задрав хвост, словно увидев смертельных врагов, Синяя Звезда приблизилась к скале и, даже не поприветствовав предводителей, одним прыжком вскочила на вершину и улеглась там, облитая лунным светом.
Огнегрив глубоко вздохнул, пытаясь справиться с паникой. Синяя Звезда еще до Совета убедила себя в том, что Звездный Луч объявил войну Грозовым котам, а теперь, увидев его рядом со своим смертельным врагом, она лишь укрепилась в своих подозрениях.
Тем временем Звездный Луч наклонился к Звездоцапу и что-то тихо сказал ему на ухо. В ответ Звездоцап небрежно дернул хвостом. Огнегрив хотел подойти поближе, чтобы подслушать их разговор, но в это время кто-то дружески толкнул его в плечо. Обернувшись, Огнегрив увидел Одноуса, знакомого воина из племени Ветра.
- Здорово! - мяукнул Одноус. - Ты помнишь этого молодца?
С этими словами он подтолкнул к Огнегриву ясноглазого полосатого котенка. Ушки малыша слегка подрагивали от волнения.
- Это Росинкин сынок! - пояснил Одноус. - Теперь он мой оруженосец и зовут его Колючка. Здорово подрос, правда?
- Росинкин сынок! Я видел тебя на прошлом Совете, но теперь тебя просто не узнать! - воскликнул Огнегрив. В самом деле, в этом сильном, мускулистом котенке трудно было признать пищащий комок шерсти, который Огнегрив тащил в зубах, когда они с Крутобоком сопровождали племя Ветра, возвращающееся домой из изгнания.
- Мама рассказывала мне про тебя, Огнегрив! - смущенно пропищал котенок. - Я все знаю, и как ты нес меня, и про Гремящую Тропу…
- Не хотел бы я теперь тебя тащить! - засмеялся Огнегрив. - Если не перестанешь расти, тебе придется вступать в Львиное племя!
Колючка радостно засопел, и в груди у Огнегрива потеплело. Много воды утекло с того давнего путешествия, но дружбу с этими котами Огнегриву удалось пронести через все ссоры, раздоры и взаимные обиды, осложнившие отношения двух племен.
- Надо начинать Совет! - озабоченно сказал Одноус. - Речное племя, наверное, не придет.
Не успел он это сказать, как на противоположном краю лощины зашуршали кусты, и оттуда выскочило несколько Речных котов. Впереди всех гордо вышагивала Оцелотка.
- А где же Метеор? - громко удивился Одноус.
- Я слышал, он болен, - ответил Огнегрив. Он ничуть не удивился, увидев Оцелотку вместо предводителя. Судя по тому, что рассказывал Крутобок, дряхлый Метеор давно уже не покидал свою пещеру.
Оцелотка медленно приблизилась к скале и, вежливо поклонившись, села рядом со Звездным Лучом и Звездоцапом.
Со своего места Огнегрив не мог расслышать, о чем они говорили, кроме того, внимание его отвлек пушистый серый воин, несущийся со всех лап через поляну.
- Крутобок! - радостно завопил Огнегрив. - Ты же говорил, тебе не разрешают присутствовать на Советах!
- Так оно и есть! - отдуваясь, пропыхтел толстый Крутобок, прикасаясь носом к носу Огнегрива. - Просто Камень решил предоставить мне возможность доказать свою преданность.
- Камень? - удивленно переспросил Огнегрив. Он вспомнил, что видел Камня и Невидимку среди котов, сопровождавших Оцелотку. - А разве он имеет право решать такие вопросы?
- Так он теперь наш новый глашатай! - удивился Крутобок, и тут же помрачнел: - Ну да, ты же еще не знаешь! Метеор умер две ночи тому назад. Оцелотка стала нашей предводительницей. Теперь ее имя - Пятнистая Звезда.
Огнегрив помолчал, думая о надменной кошке, которая помогла Грозовым котам спастись от огня. Его не удивило известие о смерти Метеора, зато не на шутку встревожило возвышение бывшей Оцелотки. Речному племени, конечно, повезло, оно попало в сильные и уверенные лапы. Пятнистая Звезда - отважная и умная кошка, но вся беда в том, что она с давних пор ненавидит Грозовое племя!
- Она только вчера вернулась из путешествия к Материнскому Истоку, а уже начала заводить в племени новые порядки! - пожаловался
Крутобок и отвернулся. - Сама наблюдает за подготовкой оруженосцев, усилила патрули.
А еще… - он замолчал и беспомощно переступил с лапы на лапу.
- Крутобок! - встревожено воскликнул Огнегрив. - Что случилось?
Крутобок поднял на него измученные желтые глазищи.
- Ты должен это знать, Огнегрив! - Он торопливо огляделся, чтобы убедиться, что их никто не подслушивает. - Это началось сразу после пожара. С тех пор Пятнистая Звезда только и думает о том, как бы отнять у вас Нагретые Камни!
- Но… Ты не должен был говорить мне об этом! - пролепетал Огнегрив, испуганно глядя на друга. Нагретые Камни стояли на границе между племенами и всегда были предметом споров между Речными и Грозовыми котами.
Это из-за них когда-то сошлись в смертельной схватке Желудь и Ярохвост, глашатаи обоих племен. Но Крутобок не должен был рассказывать Огнегриву о планах своей предводительницы! Это противоречило воинскому закону и было настоящим предательством собственного племени!
- Я все понимаю, Огнегрив! - с мукой воскликнул Крутобок, глядя куда-то в сторону. - Если бы ты только знал, как я пытался стать верным воином Речного племени! - в отчаянии простонал он и замолчал. Потом, собравшись с силами, заговорил снова, на этот раз уже спокойнее. - Но я не могу сидеть и смотреть, как Пятнистая Звезда готовится напасть на Грозовое племя! Я не знаю, что буду делать, если дело дойдет до войны! Я не знаю, не знаю…

Предыдущая страница 7 Следующая страница


Опасная тропа 8

Огнегрив бросился к другу, прижался к нему, пытаясь успокоить. С самого начала, с того самого дня, когда Крутобок пересек реку, он знал, что настанет день, когда другу придется сражаться против родного племени. Теперь этот день был совсем близко.
- Когда планируется нападение? - спросил Огнегрив.
- Я не знаю, - покачал головой Крутобок. - Даже если Пятнистая Звезда уже выбрала время, она ни за что не расскажет мне. Я знаю о ее планах только со слов других воинов. Если хочешь, я постараюсь выведать.
Иметь своего лазутчика в Речном племени?! Поначалу у Огнегрива даже дух захватило от такой мысли, но в следующий миг он подумал о том, какой смертельной опасности будет подвергаться его друг. Он не имел права рисковать жизнью Крутобока и не мог взваливать на него груз новой вины за предательство. Что ж, видно, придется или напасть первыми - чего Огнегрив вовсе не хотел! - или дождаться удара и встретить его, как подобает воинам.
- Нет, это слишком опасно, - покачал головой Огнегрив. - Спасибо тебе за предупреждение, но подумай только, что сделает с тобой Пятнистая Звезда, если узнает! Она и так терпеть тебя не может. Я распоряжусь, чтобы наши патрули не спускали глаз с Нагретых Камней и обновили все пограничные метки.
Громкий вой с вершины скалы заставил его замолчать. Обернувшись, Огнегрив увидел, что трое предводителей уже присоединились к Синей Звезде и ждут тишины, чтобы начать Совет. Он заметил, что Синяя Звезда избегает смотреть на своего бывшего глашатая. Когда все смолкло, Звездоцап кивнул Пятнистой Звезде, предоставляя ей честь открыть Совет. Золотистая кошка подошла к краю скалы и посмотрела вниз.
- Наш предводитель, Метеор, присоединился к Звездному племени, - объявила она. - Он был великим воином, и все Речное племя оплакивает его кончину. Прошлой ночью я совершила путешествие к Высокой Скале и получила от звездных предков дар девяти жизней.
- Поздравляю! - проурчал Звездоцап.
- Все племена скорбят о смерти Метеора, - добавил Звездный Луч. - Пусть же звездные предки даруют Речному племени процветание под твоей лапой, Пятнистая Звезда!
Пятнистая Звезда поблагодарила и вопросительно повернулась к Синей Звезде, но та, не отрываясь, глядела куда-то вниз. Проследив за взглядом предводительницы, Огнегрив понял, что она смотрит на Камня. В глазах Синей Звезды было столько обожания и гордости, что Огнегрив невольно похолодел от страха. Но по-настоящему он испугался тогда, когда заметил, с каким вниманием смотрит на Синюю Звезду Звездоцап. А ведь Звездоцап совсем недавно узнал о том, что когда-то Речное племя усыновило двоих Грозовых котят! Что если он догадается о том, кто была их мать?!
- У нас в племени еще одна новость, - продолжала Пятнистая Звезда, видимо, решив, что дала Синей Звезде достаточно времени, чтобы собраться с мыслями. - Погибла одна из наших старейшин, Лужица.
Огнегрив насторожил уши. Он не знал, что рассказали Невидимка и Крутобок о гибели старой кошки, и боялся, не оставил ли он на ее теле своего запаха. Он прекрасно понимал, что Пятнистая Звезда с радостью обвинит его в убийстве старухи, чтобы получить повод напасть на Грозовое племя.
Но предводительница ничего такого не сказала.
- Лужица была храброй воительницей и матерью многих наших воинов! - Она помолчала и сочувственно посмотрела на Камня с Невидимкой. - Речное племя скорбит о ее смерти.
Огнегрив расслабился, но тут же снова задрожал, увидев, как Звездоцап делает шаг вперед. Неужели он хочет раскрыть всем тайну Лужициных котят?!
К счастью, Звездоцап ни словом не упомянул о котятах. Он доложил о делах в племени Теней, назвал имена новоиспеченных оруженосцев и объявил о рождении новых котят. Судя по его речи, племя Теней начало потихоньку восстанавливать свои силы и даже не помышляло враждовать с остальными племенами.
В груди Огнегрива снова затеплилась надежда. Неужели опасность со стороны Звездоцапа все-таки миновала, и Грозовое племя может наконец-то забыть о бывшем глашатае и вплотную заняться другими неотложными делами? В следующий миг Огнегрив вспомнил, как Звездоцап жестко обошелся с бедной Лужицей, став невольной причиной ее гибели. Нет, пожалуй, успокаиваться еще рано!
Когда Звездоцап закончил свою речь, вперед выступил Звездный Луч, но Синяя Звезда вдруг сорвалась с места и оттолкнула его от края скалы.
- Следующей буду говорить я! - крикнула она, устремив пылающий ненавистью взор на черно-белого кота.
- Коты всех племен! - начала Синяя Звезда, и голос ее задрожал от еле сдерживаемой ярости. - Я принесла сюда плохие новости. Я хочу обвинить воров! Воины племени Ветра охотятся на земле Грозового племени!
Огнегрив едва не оглох от негодующих воплей, поднявшихся под скалой. Коты племени Ветра вскочили со своих мест и возмущенно орали, отвергая постыдные обвинения в воровстве.
Протиснувшись между двумя рослыми воинами, к Огнегриву подбежал Белыш. В его расширенных глазах застыло изумление.
- При чем тут племя Ветра?! - выпалил он. - О чем она говорит?!
- Успокойся! - шикнул на него Огнегрив и быстро покосился на Одноуса, боясь, как бы вражеский воин не заметил недоумения Белыша. К счастью, Одноус был так потрясен обвинением в воровстве, что не видел ничего вокруг. Срывая голос, он громко кричал на Синюю Звезду:
- Докажи! Докажи, что воины Ветра украли у вас хоть мышку!
- У меня есть доказательства! - обожгла его ледяным взором Синяя Звезда. - Неподалеку отсюда наши патрули обнаружили останки растерзанного кролика.
- И ты называешь это доказательством? - прорычал Звездный Луч. Он выступил вперед и обернулся лицом к Синей Звезде. - Ты видела хоть одного моего кота на своей земле? Или, может быть, твои патрули обнаружили запах воинов Ветра?
- Мне не нужно видеть или чуять воров, чтобы узнать их! - отрезала Синяя Звезда. - Каждый котенок знает, что только воины Ветра охотятся на кроликов!
Услышав это вздорное доказательство, Огнегрив задрожал от стыда и глубоко впился когтями в землю.
- Все, что ты тут наговорила, не стоит кучи мышиного помета! - повысил голос Звездный Луч. Волны гнева пробегали по его черно-белой шерсти, губы разъехались, обнажая острые зубы. - У племени Ветра, как и у всех остальных, порой пропадает дичь. Время от времени мы тоже находим на своей территории останки растерзанных кроликов. Более того, в этом сезоне кроликов вообще стало гораздо меньше, чем обычно. Ты не боишься, что я сделаю свои выводы и обвиню тебя, Синяя Звезда? Воз можно, ты позволяешь своим воинам охотиться в наших угодьях и возводишь ложные обвинения, чтобы половчее замести следы?
- Это гораздо больше похоже на правду, - веско заметил Звездоцап, и глаза его недобро сверкнули. - Каждый котенок знает, что после пожара у Грозовых котов стало меньше дичи.
Твое племя голодает, Синяя Звезда. А кое-кто из твоих воинов знает территорию племени Ветра не хуже, чем свою собственную!
Огнегрив почувствовал на себе пристальный взгляд янтарных глаз и понял, что предводитель племени Теней имеет в виду их с Крутобоком.
Синяя Звезда так и подскочила на месте и приблизила свое лицо к лицу Звездоцапа.
- Замолчи! - срывающимся голосом прошипела она. - Держись подальше от меня и от моего племени, ясно? Наши дела тебя не касаются!
- Они касаются всех лесных котов, - невозмутимо ответил Звездоцап. - Советы должны проходить в мире, Синяя Звезда. Если Звездное племя разгневается, пострадают все - и правые, и виноватые.
- Звездное племя! - истерично расхохоталась Синяя Звезда. - Звездное племя покинуло меня, и, если придется, я буду сражаться с ним!
Но сейчас речь не об этом. Я обязана прокормить свое племя и не собираюсь мириться с тем, что у нас воруют добычу!
Ее последние слова утонули в испуганном ропоте, поднявшемся под скалой. Даже Огнегрив не устоял и робко поднял глаза к небу, ожидая, что разгневанное Звездное племя сейчас положит конец этому святотатственному Совету, закрыв луну тучей, как оно уже делало однажды. Но небо оставалось чистым. Возможно, это означало, что звездные предки приняли вызов Синей Звезды?
Крутобок толкнул друга в бок и прошептал:
- Какая блоха ее укусила? Неужели она хочет развязать войну с племенем Ветра? И что это за бред насчет Звездного племени?
- Я не знаю, чего она добивается! - еле слышно ответил Огнегрив.
- А я думаю, она права насчет кроликов! - вдруг выпалил Белыш. - Что касается священного перемирия на Советах, так это только глупая старая традиция, не более того! Просто однажды какой-то хитрый кот выдумал Звездное племя, чтобы держать в страхе всех остальных!
Огнегрив сурово посмотрел на своего оруженосца, но промолчал. Трудно было найти менее подходящий момент для споров о существовании звездных предков! Сердце у Огнегрива колотилось, словно перед битвой. Он ясно видел, что Грозовым котам больше не удастся скрывать от других племен безумие Синей Звезды и слабость своего племени. Хуже всего было то, что Синяя Звезда не сумела утаить своего страха перед бывшим глашатаем. Когда она говорила со Звездоцапом, голос ее дрожал и срывался, словно предводительница готова была в любой момент спрыгнуть со скалы и убежать в лес.
До сих пор лишь Пятнистая Звезда не принимала участия в скандале, но выражение лица у нее было такое, словно она роняла слюнки над лакомым куском сочной дичи.
Когда шум на поляне немного стих, Звездный Луч откашлялся и заговорил:
- Синяя Звезда! Именем Звездного племени я клянусь тебе, что ни один воин племени Ветра не охотился на вашей территории! - Длинный черно-белый хвост предводителя взволнованно покачивался из стороны в сторону в такт его словам. - Но если тебе недостаточно моих слов, и ты желаешь битвы, знай, что мы к ней готовы! - С этими словами он отступил от края скалы и повернулся спиной к Синей Звезде, давая понять, что больше не собирается оправдываться перед ней.
Синяя Звезда собралась что-то ответить, но тут вперед выступила доселе молчавшая предводительница Речного племени.
- Мы знаем, что пожар нанес огромный ущерб Грозовому племени, - начала она. - Тем не менее вы не единственные коты в лесу, которым приходится туго. Лес скоро возродится и вновь наполнится дичью. Положение Речного племени гораздо серьезнее. Двуногие пришли на нашу землю и не собираются покидать ее. В последний сезон Голых Деревьев они отравили реку и живущую в ней рыбу. Болезни терзали Речных котов. Кто может обещать, что это не повторится вновь? Я ничего не знаю о нуждах племени Ветра, я говорю только о своем племени. Речным котам нужны новые охотничьи угодья! Они нужны нам гораздо больше, чем Грозовому племени!
Несколько Речных воинов громким воем приветствовали слова своей предводительницы, и холодок дурного предчувствия пробежал по спине Огнегрива. Он вспомнил о предупреждении Крутобока и искоса поглядел на друга. Новая предводительница Речного племени только что открыто заявила о намерении расширить свою территорию. Не нужно большого ума, чтобы понять, за чей счет она собирается это сделать! От племени Ветра Речных котов отделяет ущелье, за остальными границами лежат угодья Двуногих. Следовательно, речь идет о спорных землях на другом берегу реки - о землях Грозового племени!
Но Синяя Звезда не поняла этой угрозы. Когда предводительница Речного племени закончила свою речь, Синяя Звезда лишь учтиво поклонилась ей и сказала:
- Ты права, Пятнистая Звезда. Речное племя переживает тяжелые времена. Но сила и благородство помогут славным Речным воинам выстоять перед лицом испытаний.
От таких слов Пятнистая Звезда даже опешила - по крайней мере, Огнегриву так показалось. «Прежняя Синяя Звезда ни за что не упустила бы зловещего намека, только что прозвучавшего в речи предводительницы! - с досадой подумал Огнегрив. - Неужели она настолько ослеплена любовью к своим когда-то покинутым котятам, что не допускает и мысли о том, что Речное племя способно причинить зло своим соседям?»
Звездоцап повернулся к Синей Звезде.
- Хорошенько подумай, прежде чем угрожать войной племени Ветра! - сурово сказал он. - В лесу не будет мира до тех пор, пока…
- Не смей говорить мне о мире! - дрожа от ярости, ощерилась Синяя Звезда. - Я уже сказала тебе держаться подальше от наших споров!
В противном случае я буду считать тебя сообщником этого вора!
Звездный Луч метнулся к Синей Звезде, и на какую-то долю мгновения Огнегрив испугался, что он сейчас вопьется зубами ей в горло.
- Если ты хочешь битвы, ты ее получишь, Синяя Звезда! - проревел он и, не дожидаясь ответа, спрыгнул со скалы.
Звездоцап многозначительно переглянулся с Пятнистой Звездой, и оба предводителя покинули скалу, оставив Синюю Звезду в одиночестве. Огнегрив не удержался и снова посмотрел на небо. «Почему Звездное племя не покарало нас за такое ужасное завершение Совета? - в смятении подумал он. - Может быть, звездные предки хотят войны между племенами?»
Синяя Звезда с трудом сползла со скалы, и Огнегрив быстро огляделся, ища глазами своих воинов.
- Белыш! - скомандовал он. - Собери всех наших, кого сможешь отыскать, и веди их к подножию скалы. Синей Звезде потребуется сопровождение.
Оруженосец послушно кивнул и исчез в толпе. В этот момент Огнегрив увидел Камня, пробирающегося к Крутобоку.
- Ты готов? - спросил глашатай Речного племени. - Пятнистая Звезда хочет отправиться немедленно!
- Уже бегу! - поспешно вскочил Крутобок. Потом он повернулся и дрогнувшим голосом добавил: - До встречи, Огнегрив!
- До встречи, - кивнул Огнегрив. Ему хотелось о многом поговорить с другом, но они принадлежали к разным племенам, и следующая их встреча могла состояться уже на поле битвы.
Он вскочил, лихорадочно обдумывая, как бы заговорить с Камнем.
- Поздравляю! - не придумав ничего лучшего, выпалил он. - Я рад, что Пятнистая Звезда выбрала тебя глашатаем. Знай, что Грозовое племя не хочет раздоров!
- Я тоже их не желаю, - спокойно выдержал его взгляд Камень. - Но иногда они случаются. Такова жизнь.
Огнегрив долго смотрел вслед удаляющимся воинам, и вдруг ему показалось, будто кто-то еще настойчиво пожирает глазами нового глашатая Речного племени. Резко обернувшись, он поймал пристальный взгляд Звездоцапа.
Что мог означать этот взгляд? Возможно, предводитель племени Теней оценивал своего будущего союзника? Или же он заподозрил, что Камень был одним из тех котят, о которых перед смертью говорила Лужица? Если это так, то Звездоцапу будет нетрудно догадаться, кем была их настоящая мать! К несчастью, и Камень, и Невидимка были, как две капли воды, похожи на Синюю Звезду.
Огнегрив настолько погрузился в свои мысли, что не сразу разглядел кота, сидящего рядом со Звездоцапом, и лишь приглядевшись, узнал в нем Частокола. «Наверное, полосатый воин соскучился по своему бывшему другу и покровителю и пришел поболтать с ним!» - подумал Огнегрив, но сердце его сжалось от нехорошего предчувствия. Он не доверял Частоколу и не мог быть уверен в его преданности!
Вскочив на лапы, Огнегрив побежал к беседующим котам и, приблизившись, услышал, как Звездоцап негромко спросил:
- Как там мои котята?
- Отлично! - проникновенно ответил Частокол. - Что за детки, просто загляденье! Такие большие, сильные - особенно маленький Ежевичка!
- Частокол! - резко перебил его Огнегрив. - Совет закончен, ты обратил внимание? Синяя Звезда хочет отправиться домой.
- Пригладь шерстку, Огнегрив! - развязно растягивая слова, ответил Частокол. - Уже иду.
- Иди, Частокол, не заставляй своего глашатая ждать, - спокойно сказал Звездоцап и вежливо кивнул Огнегриву. Янтарные глаза его не выражали ничего, кроме степенного величия.
Огнегрив понесся через поляну к Синей Звезде, а Частокол нехотя потрусил за ним следом. Остальные воины уже сгрудились вокруг своей предводительницы, оберегая ее от ненавидящих взглядов и проклятий воинов Ветра. Голубые глаза Синей Звезды метали молнии, и Огнегрив вдруг отчетливо понял, что война между двумя племенами неизбежна.

Глава XI

Солнце только поднималось над горизонтом, когда Огнегрив вылез из своей палатки. Стряхнув с шерсти труху опавших листьев, он глубоко вдохнул холодный воздух и с наслаждением потянулся.
После вчерашнего Совета он с непривычным удивлением смотрел на мирную жизнь лагеря. Неужели все здесь осталось по-прежнему? Уголек с Белышом деловито латали прутиками внешнюю стену лагеря, Златошейка с Синеглазкой сидели возле детской, любуясь на резвящихся котят, а Веснянка, остановившись на бегу, присоединилась к малышам. Вдалеке чинно шествовал могучий Буран, волоча в пасти только что наловленную дичь. Всюду царил покой, и хотя Огнегрив шкурой чувствовал разлитое в воздухе напряжение, ночные страхи слегка отпустили его.
Он огляделся, ища глазами Песчаную Бурю, но та отправилась в рассветное патрулирование и еще не возвращалась. Песчаной Бури вчера не было на Совете, поэтому Огнегриву не терпелось поделиться с ней новостями.
- Огнегрив!
Он сразу узнал голос Синей Звезды. Повернувшись, глашатай увидел, что предводительница семенит к нему со стороны своей пещеры.
- Да, Синяя Звезда?
- Иди ко мне в пещеру! Нам нужно поговорить!
Огнегрив послушно последовал за своей предводительницей. От его внимания не укрылся ни ее размашистый шаг, ни возбужденное подрагивание кончика хвоста. Синяя Звезда вела себя так, словно готова была в любой момент вцепиться в горло врагу, и, судя по всему, отсутствие врагов было делом временным.
Забравшись в пещеру, Синяя Звезда уселась на свою подстилку и уставилась на Огнегрива.
- Ты слышал, что говорил вчера этот лицемер, этот лжец, Звездный Луч?! - зашипела она. - Отказался признаться, что его воины воруют нашу дичь! Значит, нам остается только одно - напасть первыми!
Огнегрив так и застыл с разинутым ртом.
- Синяя Звезда! - взмолился он. - Ты не можешь так поступить! Мы не так сильны, как раньше! - Он хотел напомнить предводительнице, что, если бы не ее сумасбродство, у них сейчас было бы на четырех воинов больше, но не посмел. - Мы не можем позволить себе понести потери ранеными, не говоря уже об убитых! Глаза Синей Звезды сверкнули злобой.
- Уж не хочешь ли ты сказать, что Грозовое племя настолько ослабело, что не сможет защитить себя?!
- Одно дело - защита, но совсем другое - беспричинное нападение на соседей! - в отчаянии простонал Огнегрив. - Опомнись, Синяя Звезда! У нас нет ни одного доказательства того, что воины Ветра воруют…
Синяя Звезда оскалила зубы и зарычала. Ощетинив шерсть, она вскочила и угрожающе двинулась в сторону Огнегрива.
- Так ты сомневаешься в моих словах? Огромным усилием воли Огнегрив заставил себя устоять на месте.
- Я хочу избежать бессмысленного кровопролития! - спокойно ответил он. - Все следы указывают на то, что в лесу поселилась бродячая собака. Это она охотится на кроликов!
- А я тебе говорю, что бродячих собак не бывает! Они приходят и уходят со своими Двуногими!
- Откуда же тогда взялся собачий запах?
- Молчать! - Синяя Звезда замахнулась и едва не полоснула Огнегрива когтями по носу, но он по-прежнему не тронулся с места. - Сегодня ночью мы выступим в поход, а на рассвете нападем на лагерь племени Ветра.
У Огнегрива оборвалось сердце. Каждый воин почитает за честь сражаться за свое племя, но никогда прежде Огнегриву не приходилось участвовать в несправедливом набеге. Он не желал, чтобы Грозовые коты и воины Ветра напрасно проливали кровь!
- Ты слышишь меня, Огнегрив? - рявкнула Синяя Звезда. - Выбери самых лучших воинов.
К вечеру они должны быть готовы. - Глаза предводительницы превратились в синие искры, и Огнегриву вдруг показалось, что их взгляд испепелит его дотла, подобно тому, как огонь уничтожил могучий лес.
- Послушай, Синяя Звезда… - начал он.
- Неужели ты боишься племени Ветра? - с презрением бросила предводительница. - Или так привык раболепствовать перед Звездным племенем, что не смеешь пойти против их воли и сразиться за честь своей предводительницы?! - Она возбужденно подбежала к выходу из пещеры, потом вдруг резко повернулась и приблизила свое лицо к лицу глашатая. - Ты разочаровываешь меня, Огнегрив! Ты ведешь себя хуже остальных воинов! Как я могу верить в то, что ты будешь отважно сражаться за свое племя, если ты осмеливаешься оспаривать мои приказания? - прохрипела она. - Ты не оставляешь мне выбора, Огнегрив. Я сама возглавлю отряд!
Буря сомнений бушевала в груди Огнегрива. Он знал, что Синяя Звезда стара, что у нее осталась последняя жизнь, что она повредилась рассудком. Но предводительница была в таком бешенстве, что он не решился возражать. Склонив голову, Огнегрив негромко ответил: - Как скажешь, Синяя Звезда.
- Тогда отправляйся и делай то, что я приказала! - велела Синяя Звезда, не спуская с него безумного взгляда. - Ты пойдешь с нами, но помни - я буду постоянно приглядывать за тобой! - бросила она ему вслед.
Выйдя на поляну, Огнегрив содрогнулся, словно только что вынырнул из ледяной полыньи. Долг глашатая требовал немедленно отобрать самых лучших воинов, передать им приказ Синей Звезды и сказать, чтобы с восходом луны они были готовы выступить из лагеря, но каждый волосок на шубе Огнегрива протестовал против исполнения этого приказа. Кроликов воровала собака, племя Ветра было ни при чем! Звездное племя никогда не одобрит нападения на невиновных! Синяя Звезда не права!
Огнегрив и сам не заметил, как лапы вынесли его к пещере Пепелицы. Может быть, она что-нибудь посоветует? Возможно, мудрость целительницы и сокровенная связь, которая существует между ней и Звездным племенем, позволят ей найти выход, которого он не видит? Добравшись до поляны, Огнегрив позвал Пепелицу, но никто не отозвался. Он просунул голову в расщелину скалы и убедился, что палатка опустела. Лишь кучи сухих листьев сиротливо лежали вдоль стен.
В полной растерянности Огнегрив поплелся к выходу. По дороге он заметил усердного Царапку, волочившего охапку мягкого мха на подстилки старейшинам. Увидев глашатая, оруженосец остановился, выплюнул мох и отрапортовал:
- Пепелица ушла за травами!
- Куда? - быстро спросил Огнегрив, решив, что непременно разыщет целительницу, если она где-то неподалеку от лагеря.
- Не знаю, - пожал плечами Царапка. - Извини.
Он подхватил с земли свой мох и ушел.
Охваченный смятением и страхом, Огнегрив долго стоял посреди поляны и не знал, что ему делать. Он не мог попросить совета, поскольку был глашатаем, а глашатай не имеет права оспаривать приказы своего предводителя. Даже с Песчаной Бурей он не смел поделиться своими сомнениями, потому что воинский закон обязывал ее беспрекословно повиноваться предводительнице. Единственная, с кем он мог поговорить, это Пепелица - но и она ушла, оставив его в одиночестве!
Огнегрив медленно побрел в сторону пещеры воинов и около входа нос к носу столкнулся с вылезающей Чернобуркой.
- Я хотел немного вздремнуть, - пробормотал он в ответ на ее удивленный взгляд. - Хочу набраться сил перед ночным патрулем! - соврал он, не в силах признаться, что за «патруль» ожидает его этой ночью.
- Ты выглядишь очень усталым! - сочувственно покачала головой Чернобурка. - Ты слишком много работаешь, Огнегрив.
Она быстро лизнула его в рыжее ухо и побежала к куче свежей еды. К великому облегчению Огнегрива, в пещере больше никого не оказалось, поэтому он подошел к своей подстилке, поглубже зарылся в мягкий мох и папоротники и приготовился уснуть. Сон был его последней надеждой. Возможно, во сне к нему придет Пестролистая и посоветует, как избежать кровопролития.
Он со страхом вспомнил свой последний сон, когда он искал Пестролистую в темном и жутком лесу, но так и не нашел.
- О, Пестролистая, пожалуйста, не оставляй меня! - прошептал Огнегрив. - Ты так нужна мне! Я должен узнать, чего хочет от меня Звездное племя.
Огнегрив стоял на границе с племенем Ветра и смотрел на унылую пустошь. Резкий холодный ветер волнами пробегал по вересковому морю, ерошил шерсть на боках Огнегрива. Пустошь была окружена кольцом какого-то жутковатого, нездешнего света, в котором растворялся и горизонт, и окрестный лес. Огнегрив обернулся, ожидая увидеть четыре могучих дуба на Священной Поляне, но сзади тоже не было ничего, кроме бледно-золотого призрачного сияния. Он был совсем один.
- Пестролистая? - робко позвал Огнегрив. Никто не отозвался, но Огнегрив все же уловил дуновение сладкого запаха, всегда предшествовавшего появлению Пестролистой. Он замер, вытянул шею и приоткрыл рот, чтобы поглубже вдохнуть любимый запах.
- Пестролистая! - шепотом повторил Огнегрив. - Пожалуйста, приди. Ты так нужна мне!
И тут же его окружило тепло, и знакомый голос прошептал:
- Я здесь, Огнегрив. Теперь он чувствовал, что Пестролистая где-то сзади, и, стоит ему обернуться, он увидит ее. Но он не мог пошевелиться. Словно огромные ледяные челюсти сжали его голову, заставляя смотреть на колышущуюся под ветром мертвую пустошь.
Он не помнил, сколько простоял так, прежде чем понял, что Пестролистая здесь не одна. Он почувствовал новый, мучительно-знакомый запах и прошептал:
- Щербатая? Это ты? Слабое дыхание коснулось его шерсти, и Огнегриву почудилось, будто он слышит хриплое урчание погибшей кошки.
- Щербатая! - воскликнул он. - Я так тосковал о тебе! С тобой все в порядке? Ты видела, какой умницей стала наша Пепелица?
Он говорил и говорил, не помня себя от радости, что вновь встретился со Щербатой, но ответа так и не последовало, хотя ему показалось, будто урчание стало чуть громче.

Предыдущая страница 8 Следующая страница


9 Эрин Хантер

Внезапно совсем рядом он услышал тихий шепот Пестролистой.
- Я не случайно привела тебя сюда, Огнегрив. Посмотри на это место, запомни его - хорошенько запомни. Это место, где не состоится битва и не прольется кровь.
- Тогда подскажи, как мне предотвратить войну? - взмолился Огнегрив, догадавшись, что Пестролистая имеет в виду задуманное Синей Звездой нападение на лагерь племени Ветра.
Но больше он так ничего и не услышал, кроме тихого вздоха, который быстро растаял и улетел вместе с ветром. В тот же миг исчезла и сила, сковывавшая Огнегрива. Он резко обернулся - но ни Щербатой, ни Пестролистой уже не было. Огнегрив жадно глотнул воздух, чтобы поймать хотя бы запах, но ничего не почувствовал.
- Пестролистая! - в страхе закричал он. - Щербатая! Не уходите!
Призрачное сияние тоже начало таять, постепенно превратившись в обычный солнечный свет, который бывает утром в Листопад, и вместо вересковой пустоши Огнегрив увидел над собой почерневшие от огня ветки и голубое небо, просвечивающее между ними. Тяжело дыша, он лежал на боку в своей пещере.
- Огнегрив! - раздался рядом чей-то взволнованный голос, и, повернув голову, он увидел Песчаную Бурю. - Что с тобой? Ты не заболел?
- Нет… Нет, все хорошо! - Он с трудом сел и пошевелил ушами, сбрасывая приставшие пушинки мха. - Просто дурной сон, только и всего.
- Я тебя искала, - объяснила Песчаная Буря. - Мы обошли все границы и не заметили ничего подозрительного. Кисточка уже рассказала мне о том, что произошло на Совете. Куча с дичью совсем опустела, нужно сходить поохотиться.
- Я сейчас не могу, Песчаная Буря… Мне нужно кое-что сделать. Пожалуйста, выбери ловцов и сходи сама, ладно?
Несколько мгновений Песчаная Буря пристально смотрела на него, ожидая объяснений, и вскоре в глазах ее не осталось ни капли былой теплоты.
- Хорошо, раз ты так занят! - буркнула она.
Огнегрив видел, что Песчаная Буря обиделась, но так и не смог придумать никакого объяснения. - Я возьму с собой Чернобурку и Бурого! - С этими словами она повернулась и вышла, даже не взглянув на Огнегрива.
Огнегрив облизал лапу и принялся умываться, погрузившись в размышления о только что увиденном сне. «Не состоится битва и не прольется кровь», - повторил он про себя. Но как понимать эти слова? Значит ли это, что Пестролистая просит его не беспокоиться, поскольку Звездное племя само предотвратит битву? Или же это был приказ, и именно он должен остановить кровопролитие?
Огнегриву очень хотелось бы отдать ход событий в лапы Звездного племени. В конце концов, что он может сделать, если предводительница уже отдала ему приказ?! Но что, если исполнение этого приказа нарушит священную волю Звездного племени? Кроме того, впервые решение Синей Звезды противоречило всем представлениям Огнегрива о справедливости и благе Грозового племени.
Наконец, он принял решение. Он пойдет на все, но Грозовое племя не будет сражаться с племенем Ветра!

Глава XII

Стараясь не попадаться на глаза соплеменникам, Огнегрив украдкой выскользнул из лагеря. Закон требовал от каждого воина беспрекословно повиноваться приказам своего предводителя. До сих пор Огнегрив всегда свято следовал этому завету. Он и представить не мог, что когда-нибудь посмеет ослушаться приказа Синей Звезды, но сегодня ему приходилось выбирать между повиновением и спасением собственного племени. Он решил, что единственной возможностью избежать битвы может стать встреча Синей Звезды со Звездным Лучом один на один. Пусть предводители спокойно обсудят, кто виноват в краже дичи на обеих территориях. Если Синяя Звезда поймет, что племя Ветра подвергается точно такому же грабежу, она, несомненно, откажется от нападения.
Огнегрив старался не думать о том, что сделает с ним Синяя Звезда, если узнает, что он самовольно ходил договариваться со Звездным Лучом. Его утешала лишь мысль о том, что он правильно понимает подлинные интересы своего племени.
Возле папоротников Огнегрив остановился и в последний раз обвел глазами лагерь. Около пещеры оруженосцев он заметил пеструю Веснянку, которая в полном одиночестве отрабатывала охотничьи навыки. Завидев падающий лист, кошечка бесшумно подкрадывалась к нему и прыгала, хватая добычу поднятыми лапками.
- Отлично! - похвалил Огнегрив.
Веснянка подняла голову, глаза ее довольно вспыхнули.
- Спасибо, глашатай.
Огнегрив кивнул и бросился в папоротники. Эта короткая встреча лишь укрепила его решимость, и шустрая маленькая ученица внезапно показалась ему символом всего самого лучшего и важного в племени. Этого он никогда и никому не позволит уничтожить!
Солнце достигло своей высшей точки, когда Огнегрив добрался до небольшого ручейка, протекавшего у Четырех Деревьев. Тут он остановился перевести дух. К несчастью, перед выходом из лагеря он не успел перекусить, и шорох травы мгновенно пробудил в нем голод. Огнегрив припал к земле и затаился, но вскоре с удивлением понял, что в траве шуршит вовсе не дичь. Вот между деревьями мелькнула знакомая темная шерсть, а следом за ней прилетел запах Грозового племени.
Огнегрив удивился. Он не отдавал приказа прочесывать этот участок леса, так откуда же здесь взялись Грозовые коты? Не отрываясь от земли, Огнегрив тихонько переполз за куст папоротника. В следующий миг трава раздвинулась, и на берег ручья вышел Частокол. Обернувшись через плечо, полосатый воин громко крикнул кому-то сзади:
- За мной! Ну-ка, не отставать! Из папоротников вылезли два маленьких котенка, и Огнегрив с изумлением узнал в них обоих Златошейкиных малышей. Ежевичка выкатился на полянку и принялся гоняться за падающим листом, следом за ним, ковыляя, вылезла Рыжинка.
- Я устала. У меня лапки болят, - пожаловалась она.
- Не может быть! - покачал головой Частокол. - Ты же у нас такая сильная! Уже недалеко.
«Что недалеко?' - тревожно пронеслось в голове у Огнегрива. - Что они здесь делают, и куда Частокол ведет котят?» Он ожидал увидеть Златошейку, ведь малыши еще никогда не отходили так далеко от детской, но, к его изумлению, королева так и не появилась.
Ежевичка подбежал к сестренке и ласково потерся лбом о ее рыжий бочок.
- Пойдем! Это же того стоит! Следом за Частоколом оба котенка вышли на мелководье и, повизгивая от страха и восторга, потопали через ручей. На другой стороне ручья Частокол свернул с тропинки, которая вела к Четырем Деревьям, и пошел по узкой дорожке, что вилась под кустами. Ярость охватила Огнегрива. Он прекрасно знал, куда ведет эта тропинка! Частокол вел котят к границе с племенем Теней!
Дождавшись, пока троица отойдет подальше, Огнегрив выскочил из своего укрытия и помчался за ними следом. Он догнал котов возле самой границы. В ноздри ударил сильный запах племени Теней, и Огнегрив заметил, как котята остановились и начали удивленно принюхиваться.
- Ну что там еще? - недовольно прикрикнул Частокол.
- Пахнет лисой? - спросил Ежевичка.
- Нет, это запах племени Теней! - ответил Частокол. - Пошли, уже совсем близко.
Он повел котят вдоль границы, и усталая Рыжинка тут же принялась хныкать, что у нее все лапки провоняли какой-то гадостью.
Вне себя от злости Огнегрив нырнул под куст боярышника, росший на самом краю территории Грозового племени, и притаился в ветвях. Отсюда он мог, оставаясь невидимым, наблюдать за происходящим.
Частокол остановился неподалеку от куста. Измученные котята повалились на траву, но не успели они размять усталые лапы, как папоротники зашуршали вновь, и из них выступил еще один кот.
Это был Звездоцап. Огнегрив так и замер на месте, хотя был уже готов к его появлению. Судя по всему, Частокол попытался заслужить расположение своего бывшего друга, устроив ему встречу с детьми, но столь быстрое появление предводителя племени Теней говорило о том, что встреча была назначена заранее.
«Знает ли об этом Златошейка?» - подумал Огнегрив. Судя по тому, что ее не было рядом с детьми, Частокол увел котят без ведома матери. Наверное, несчастная королева сейчас ищет их по всему лагерю. «Должно быть, голову потеряла от страха!» - с ненавистью подумал Огнегрив. У него даже лапы зачесались от желания немедленно броситься на Частокола, но он заставил себя остаться на месте и наблюдать.
Звездоцап подошел ближе, при каждом шаге огромные мышцы перекатывались под его полосатой шкурой. Остановившись перед котятами, он какое-то время молча смотрел на них, а потом, наклонившись, потерся носом сначала о Ежевичку, а потом и о Рыжинку. Котята никогда в жизни не видели такого исполина, но стояли смирно и, не моргнув, выдержали янтарный взгляд отца.
- Вы знаете, кто я? - спросил Звездоцап.
- Частокол сказал, что отведет нас познакомиться с отцом! - храбро выпалил Ежевичка.
- Ты и есть наш папа? - спросила Рыжинка. - От тебя пахнет почти так же, как от нас!
- Да, - наклонил огромную голову Звездоцап. Котята изумленно переглянулись, а Частокол пояснил:
- Это Звездоцап, предводитель племени Теней.
Котята дружно вытаращили глазенки, а Ежевичка завопил:
- Ух, ты! Правда? Ты настоящий предводитель? Дождавшись, когда Звездоцап снова кивнет, Рыжинка деловито спросила:
- А почему ты не можешь забрать нас в свое племя? Наверное, у тебя там самая лучшая пещера, мы бы там все поместились! Звездоцап покачал головой.
- Сейчас ваше место возле матери. Но я горжусь вами. Они и в самом деле очень красивые и сильные, - сказал он Частоколу. - Когда их посвятят в оруженосцы?
- Думаю, через месяц, - ответил Частокол и угодливо добавил: - Жаль, что у меня уже есть ученица, иначе я непременно сам взял бы одного из них.
Огнегрив от злости так и вцепился когтями в землю. «Наставников выбираем мы с Синей Звездой, а не ты! - прошипел он про себя. - И ты последний, кому мы доверим воспитание этих котят!»
Звездоцап отвернулся от Частокола и снова посмотрел на детей.
- Вы умеете охотиться? - спросил он. - А сражаться? Хотите стать настоящими воинами?
Котята дружно закивали.
- Я буду лучшим воином племени! - похвастался Ежевичка.
- А я буду лучшей охотницей! - не отстала от брата Рыжинка.
- Молодцы! - заурчал Звездоцап и ласково лизнул каждого между ушками.
Огнегрив невольно вспомнил Крутобока, который покинул родное племя, чтобы остаться со своими котятами. Неужели свирепый Звездоцап тоже страдает от разлуки с детьми?
Огнегрив готов был пожалеть своего смертельного врага, но тут Ежевичка задал вопрос, от которого у Огнегрива кровь бросилась в голову.
- Звездоцап, а почему ты предводитель племени Теней, а наша мама из Грозового племени?
- Они ничего не знают? - спросил Звездоцап у Частокола и, когда полосатый воин отрицательно покачал головой, ответил: - Это долгая история, сынок. Садитесь, я расскажу вам.
Огнегрив понял, что пришло время вмешаться. Не хватало только, чтобы Звездоцап рассказал котятам собственную версию своего изгнания из Грозового племени! Огнегрив готов был поклясться, что Звездоцап ни за что не признается ни в совершенных им убийствах, ни в предательстве собственного племени!
Поднявшись на лапы, Огнегрив вышел из-под куста.
- Добрый день, Звездоцап, - вежливо поздоровался он. - Что-то ты далеко забрел от своего лагеря. Да и ты тоже, Частокол, - гораздо более резко сказал он и спросил: - Что ты здесь делаешь и зачем привел сюда котят?
- Это наш отец! - восторженно завопила Рыжинка. - Мы сами дошли сюда от самого лагеря, чтобы повидаться с ним!
- Почему никто не сказал нам о том, что наш отец - предводитель другого племени? - пискнул Ежевичка.
Огнегрив даже не подумал отвечать ему. Он приблизился к Частоколу и, угрожающе прищурившись, повторил:
- Я тебя слушаю, Частокол!
- Как ты узнал, что мы здесь? - ощетинился
Частокол.
- Я заметил вас, когда вы переходили ручей. Вы так шумели, что весь лес переполошили!
- Послушай, Огнегрив, - сказал вдруг Звездоцап, склоняя голову в вежливом приветствии, которым предводитель одного племени обменивается с глашатаем другого. Голос его звучал просительно и дружелюбно: - Во всем виноват я, а не Частокол. Я очень хотел увидеть своих детей. Ты ведь не откажешь мне в этом желании, правда?
- Я все понимаю, - смущенно ответил Огнегрив. - Но Частокол не должен был без разрешения уводить котят из лагеря. Они еще слишком малы и подвергаются опасности, бродя в одиночестве вдалеке от дома!
«Особенно теперь, когда по лесу бегает бродячая собака!» - мысленно добавил он.
- Они не в одиночестве! - нагло возразил Частокол. - Они со мной!
- Ты не забыл о нападении ястреба? Эта часть леса почти полностью выгорела, тут даже Укрыться негде! Ты не хочешь, чтобы с малышами случилось то же, что и со Снежком? - При упоминании Снежка Ежевичка вдруг громко заплакал, и Огнегрив поспешно остановился. Не хватало только совсем запугать и расстроить малышей! - Отведи их в лагерь, Частокол. Немедленно.
Частокол переглянулся со Звездоцапом, нехотя повел плечом и сказал котятам:
- Пошли! Мы должны слушаться Огнегрива. Котята отошли от Звездоцапа и засеменили к Частоколу.
- Попрощайтесь с отцом! - велел им Огнегрив, стараясь держаться приветливо и дружелюбно. - Скоро вы станете оруженосцами, пойдете на Совет и снова увидитесь с ним.
Котята послушно обернулись и попрощались.
- До встречи! - ответил им Звездоцап. - Растите большими и сильными, чтобы я всегда мог вами гордиться.
Частокол повел котят к ручью, а Огнегрив со Звездоцапом, стоя рядом, молча провожали их глазами. Когда все трое скрылись в траве, Звездоцап негромко сказал:
- Береги моих детей, Огнегрив. Я буду приглядывать за ними.
Огнегрив почувствовал, как сердце его уходит в пятки. Когда он перед всем племенем обвинил Когтя в предательстве, глашатай поклялся убить его. И вот теперь они оказались наедине, вдалеке от всех, и никто не защитит Огнегрива, если Звездоцап надумает напасть на него. Он весь вспотел от напряжения, но Звездоцап не сделал даже попытки приблизиться к бывшему врагу.
- Я буду заботиться о них, - выдавил Огнегрив. - Грозовое племя лелеет всех своих котят.
- В самом деле? - прищурился Звездоцап. - Как приятно это слышать!
«Он намекает на двух котят, которых когда-то усыновила Лужица!» - догадался Огнегрив и замер, ожидая прямого вопроса. Но Звездоцап не стал ни о чем спрашивать, лишь в янтарных глазах его промелькнуло нечто такое, от чего у Огнегрива мороз пробежал по телу. Звездоцап смотрел так, будто прекрасно знал, что Огнегриву известно гораздо больше, чем он говорит.
Но вслух Звездоцап ничего не сказал. Он снова склонил голову и вежливо распрощался:
- Увидимся на следующем Совете, Огнегрив, а сейчас я должен вернуться в свое племя.
С этими словами он повернулся и пошел на свою территорию. Огнегрив постоял еще немного, чтобы убедиться, что предводитель племени Теней в самом деле ушел, а потом побрел в сторону Четырех Деревьев. В душе у него бушевала буря. Как ни злило его поведение Частокола, приходилось признать, что полосатый воин не сделал ничего дурного, приведя котят познакомиться с отцом. Что же касается самого Звездоцапа, то он вел себя на удивление достойно и сдержанно.
Усилием воли Огнегрив заставил себя забыть о сегодняшнем происшествии. Ему нужно было торопиться. До заката он должен поговорить со Звездным Лучом и придумать способ уладить миром спор о воровстве дичи!

Глава XIII

Продираясь сквозь заросли колючего утесника, Огнегрив брел через пустошь к лагерю племени Ветра. Чтобы не попасться на глаза вражескому патрулю, передвигаться приходилось ползком, волоча брюхо по земле, так что Огнегрив не раз с тоской вспомнил густую траву своего родного леса. В последний раз он был в лагере племени Ветра в ночь битвы, когда Грозовое племя помогало соседям отбить нападение двух враждебных племен. Тогда Огнегриву не приходилось прятаться, но теперь он решил не обнаруживать своего присутствия до тех пор, пока не увидит Звездного Луча или, по крайней мере, кого-то из тех, кого считал своими друзьями. Чтобы не расстраиваться раньше времени, он старался не думать о том, можно ли рассчитывать на былую дружбу после недавнего Совета. Больше всего следовало опасаться патрулей. Воины Ветра уже не раз атаковали Огнегрива на своей территории, поэтому новая встреча не сулила ему ничего хорошего.
Со всех сторон его окружал запах племени Ветра, но самих котов пока не было видно. Солнце почти завершило свой небесный путь, но Огнегрив старался не думать о приближающемся вечере. Он боялся впасть в отчаяние при мысли о том, как мало осталось времени до задуманного Синей Звездой нападения.
Перепрыгивая с камня на камень, он пересек мелкий ручеек и сразу почувствовал, что запах племени Ветра стал гораздо сильнее, причем на этот раз к нему примешивался запах испуганного кролика. Пасть Огнегрива тут же наполнилась слюной, а желудок жалобно заурчал, но он только крепче стиснул зубы. Нечего было даже думать о том, чтобы в такой момент охотиться на чужую добычу! Кроме того, судя по запаху, охотники были где-то неподалеку. Огнегрив поспешно зарылся в папоротник, растущий на берегу ручейка, и настороженно огляделся, ища глазами врага.
Трое котов бежали вниз по ручью прямо к тому месту, где он сидел. Впереди всех несся давний приятель Огнегрива, Одноус. Огнегрив немного воспрянул духом, хотя прекрасно помнил, как злобно смотрел на него Одноус на последнем Совете. Рядом с наставником скакал маленький Колючка. Оба они тащили в зубах по кролику. Зато появление третьего воина мгновенно расстроило все планы Огнегрива. Шествие замыкал Чернохват, здоровенный крапчатый котище, который когда-то не позволил Синей Звезде пройти через свою территорию к Высокой Скале. Огнегрив знал, что этот воин ни за что не разрешит ему поговорить со Звездным Лучом.
Однако в этот день удача - или милость Звездного племени - была на стороне Огнегрива. Пасти охотников были заняты добычей, поэтому они не могли учуять запаха вражеского лазутчика, хотя прошли всего в нескольких хвостах от него. Но на этом везение не закончилось. Маленький Колючка, который едва волочил здоровенного кролика, остановился, чтобы поудобнее перехватить свою добычу, и отстал от остальных.
Огнегрив поспешил воспользоваться этим.
- Колючка! - негромко окликнул он. Оруженосец покрутил головой и насторожил ушки.
- Я здесь, в папоротнике. Колючка повернулся и изумленно вытаращил глаза, заметив Огнегрива, высунувшего голову из побуревших зарослей. Он уже разинул рот, чтобы закричать, но Огнегрив знаком попросил его не делать этого.
- Слушай, Колючка! - быстро сказал он. - Скажи Одноусу, что я здесь, но только так, чтобы Чернохват не услышал, ладно? - Оруженосец попятился, на лице его отразилось смятение, но Огнегрив уверенно добавил: - Мне нужно с ним поговорить. Это очень важно для обоих наших племен, понял? Ты должен верить мне, Колючка. Видимо, его взволнованный тон подействовал на оруженосца, поскольку тот помедлил еще немного и, наконец, кивнул.
- Хорошо, Огнегрив. Жди здесь.
Подхватив своего кролика, малыш побежал догонять воинов. Огнегрив глубже забился в папоротник и свернулся клубком, приготовившись ждать. Время тянулось мучительно медленно. Только когда солнечный свет порозовел, предвещая близкий закат, Огнегрив услышал наконец шорох приближающихся шагов и тихий шепот:
- Огнегрив? Это ты? Глашатай сразу узнал голос Одноуса. Он осторожно выглянул из своего укрытия и тут же выпрямился, убедившись, что друг пришел один.
- Слава Звездному племени! - воскликнул он. - Я уж думал, ты не придешь!
- Так мне и следовало поступить, - буркнул Одноус, окинув Огнегрива подозрительным взглядом, в котором не было и следа былого дружелюбия. - Я никак не мог избавиться от Чернохвата. Если он узнает, что ты здесь, он порвет тебя в клочья, и ты прекрасно это знаешь. - Он приблизился к Огнегриву. - Из-за тебя я рискую собственной шкурой! - ворчливо добавил он. - Надеюсь, дело того стоит.
- Клянусь тебе, стоит! Слушай, Одноус. Мне нужно срочно поговорить со Звездным Лучом. Это очень важно, поверь! - умоляюще добавил
Огнегрив, видя, что Одноус продолжает молча смотреть ему в глаза.
Сердце его отсчитало два удара, и он решил, что бывший друг сейчас повернется и уйдет, а может быть, даже бросится на него и прогонит со своей земли. Но Одноус все же заговорил, и Огнегрив с облегчением перевел дух. Голос воина немного потеплел, видимо, настойчивая просьба Огнегрива тронула его сердце.
- Что ты задумал? Звездный Луч спустит с меня шкуру, если я без уважительной причины приведу в лагерь Грозового воина!
- Я не могу рассказать тебе, Одноус. Пойми, я должен сказать это только самому Звездному Лучу! Поверь мне, это для блага обоих наших племен!
Одноус снова заколебался.
- Ладно! - выдавил он наконец. - Я не сделал бы этого ни для кого другого, Огнегрив!
Повернувшись, он взмахом хвоста пригласил Огнегрива следовать за собой и нырнул в вереск.
Огнегрив ринулся за ним. На вершине холма Одноус остановился и посмотрел вниз, на лагерь племени Ветра. Густая стена утесника окружала маленькую поляну, прочерченную длинными вечерними тенями. Пока Огнегрив с Одноусом смотрели на лагерь, сзади к ним незаметно приблизился вечерний патруль под предводительством самого Колченогого, глашатая племени Ветра. Огнегрив поймал устремленные на себя взгляды, в которых любопытство смешивалось с враждебностью.
- Пошли! - поторопил Одноус. Они нырнули в колючие кусты утесника и долго продирались через него, пока не почувствовали под лапами песчаную землю поляны.
Выбравшись из узкого лаза, Огнегрив увидел перед собой поляну и Звездного Луча, лежавшего возле кучи свежатины. Множество других воинов сгрудились вокруг него. Глашатай Колченогий, первым заметивший гостя, что-то торопливо шептал на ухо своему предводителю.
Звездный Луч неторопливо поднялся и направился к стоявшим возле кустов Одноусу с Огнегривом. Колченогий тут же сорвался с места, а следом за ним потянулись и остальные воины, среди которых Огнегрив узнал Корявого, целителя племени Ветра, и Чернохвата, злобно скалившего острые зубы.
- В чем дело, Одноус? - спокойно и бесстрастно спросил Звездный Луч. - Зачем ты привел сюда Огнегрива?
- Он сказал, что хочет поговорить с тобой, - потупился молодой воин.
- Это еще не повод пускать его в наш лагерь! - завизжал Чернохват. - Он наш враг, он из вражеского племени, он…
Взмахом хвоста Звездный Луч велел ему замолчать и пристально посмотрел на Огнегрива:
- Я здесь, - просто сказал он. - Говори. Огнегрив смущенно огляделся. Узнав о визите вражеского воина, чуть ли не весь лагерь высыпал на поляну и сгрудился вокруг своего предводителя, боясь пропустить что-нибудь интересное.
- То, что я хочу сказать, не предназначено для ушей всего племени, - твердо сказал он.
Он готов был поклясться, что услышал тихое рычание, вырвавшееся из горла Звездного Луча, но предводитель быстро взял себя в лапы и кивнул: - Хорошо. Поговорим в моей пещере. Колченогий, пойдешь с нами. И ты тоже, Одноус!
С этими словами он повернулся и направился к скале, возвышавшейся на дальнем краю поляны. Оба воина молча встали по бокам Огнегрива и повели его следом за своим предводителем.
Пещера Звездного Луча пряталась под выступом скалы и выходила на противоположную сторону поляны. Войдя внутрь, Звездный Луч опустился на подстилку из вереска и обратился к Огнегриву:
- Говори.

Предыдущая страница 9 Следующая страница


Опасная тропа 10

Огнегрив почтительно склонил голову. В пещере царил полумрак, поэтому он скорее угадывал, чем различал силуэты двух воинов, стороживших своего предводителя. Каждый волосок шерсти Огнегрива дрожал от скопившегося под скалой напряжения, ему казалось, что бывшие друзья ждут малейшего повода, чтобы наброситься на него. Во время путешествия через пустошь Огнегрив тщательно продумал свою речь, но теперь вдруг впервые усомнился в том, что сумеет убедить Звездного Луча в необходимости переговоров.
- Ты знаешь, Синюю Звезду очень тревожит исчезновение дичи, - неуверенно начал он, и тут же увидел, как шерсть на загривке предводителя встала дыбом от гнева.
- Племя Ветра не воровало дичь у Грозовых котов! - прошипел Звездный Луч.
- Мы тоже не раз находили растерзанные останки! - подхватил Колченогий, выбегая вперед и угрожающе приближая свою морду к самому носу Огнегрива. - Чем ты докажешь, что Грозовое племя не ворует нашу добычу?! Огнегрив заставил себя не отводить глаз.
- Никто ничего не воровал, - ответил он. - Я уверен, что это вообще не кошачьих лап дело.
- Чьих же тогда? - негромко подал голос Одноус.
- Я думаю, в лесу поселилась бродячая собака. Мы обнаружили ее запах и видели помет.
- Собака? - повторил Одноус и задумчиво сузил глаза. - Ты хочешь сказать, она сбежала от своих Двуногих?
- Я в этом уверен.
- Это возможно, - протянул Звездный Луч, и Огнегрив с облегчением заметил, как опустилась его вздыбленная шерсть. - Мы тоже с недавнего времени встречаем у себя собачий запах, но раньше собаки всегда приходили только с Двуногими, - пробормотал он и добавил, уже более уверенно: - Скорее всего, кроликов ворует именно собака! Я прикажу патрульным смотреть в оба!
- Но ты явился сюда не для того, чтобы рассказать нам о собаке! - не унимался Колченогий. - Что ты задумал, Огнегрив?
Огнегрив глубоко вздохнул. Он не собирался предавать Синюю Звезду, сообщая соседям о спланированном против них нападении, но хотел заверить их в том, что переговоры предводителей позволят избежать грядущих столкновений.
- Мне не удалось убедить Синюю Звезду в том, что в лесу хозяйничает собака. Наша предводительница уверена во враждебных намерениях племени Ветра, и, если ничего не предпринять, дело может кончиться войной! - уклончиво начал он, жалея о том, что не может сказать им, насколько близка эта война. - И тогда многие коты будут ранены - может быть, даже убиты! - просто так, ни за что!
- А я тут при чем? - брюзгливо спросил Звездный Луч. - Такова воля твоей предводительницы, Огнегрив. Нас это не касается. Преодолевая страх, Огнегрив сделал несколько шажков ему навстречу.
- Я пришел просить тебя встретиться с Синей Звездой. Если вы обсудите все спорные вопросы с глазу на глаз, это поможет избежать бессмысленного кровопролития!
- Синяя Звезда хочет встречи? - недоверчиво переспросил Колченогий. - Когда мы виделись в последний раз, она вела себя так, словно хотела перегрызть нам глотки!
- Вообще-то, это не ее идея, - признался Огнегрив. - Это придумал я. Три пары глаз в недоумении уставились на него. Одноус первым вышел из оцепенения и прошептал:
- Ты хочешь сказать, что действуешь за спиной своей предводительницы?!
- Я действую ради блага обоих наших племен, - упрямо ответил Огнегрив. Он был готов к тому, что его сейчас же вышвырнут вон из лагеря, но Звездный Луч лишь задумчиво посмотрел на него и протянул:
- Я тоже предпочел бы переговоры войне, но как их устроить? Подумай сам, захочет ли Синяя Звезда встречаться со мной, когда узнает, что ты, без ее ведома, приходил сюда? - спросил он и добавил, не дожидаясь ответа: - Я мог бы послать гонца и от своего имени пригласить Синюю Звезду к Четырем Деревьям, но сможешь ли ты гарантировать безопасность моего посланника на территории Грозовых котов? Огнегрив промолчал - и все расценили его молчание как ответ.
- Мне очень жаль, Огнегрив, - вздохнул Звездный Луч. - Я не могу рисковать жизнью своих воинов. Если Синяя Звезда пожелает вести переговоры, она знает, где меня найти. Одноус! Проводи Огнегрива к Четырем Деревьям.
- Подожди! - воскликнул Огнегрив. Блестящая мысль промелькнула у него в голове, возможно, само Звездное племя подсказало ему решение. - Я знаю, что делать! Глаза Звездного Луча сверкнули в сумраке пещеры.
- Что же?
- Вы знаете Горелого? Это кот-одиночка, он живет на ферме на краю вашей территории, возле самой Высокой Скалы?
- Я его знаю! - закивал Одноус. - Неплохой кот, хоть и не воин. А при чем тут он?
Огнегрив радостно повернулся к Одноусу.
- Он может отнести ваше послание Синей Звезде! Когда-то Синяя Звезда подарила ему право беспрепятственного прохода по территории Грозового племени! Вы же знаете, Горелый раньше сам был Грозовым котом. Звездный Луч резко выпрямился на своей вересковой подстилке.
- Это мысль! Что скажешь, Колченогий? Вместо ответа глашатай лишь одобрительно закивал.
- Тогда иди скорее! - бросился Огнегрив к Одноусу. Только теперь он понял, как мало времени осталось у них в распоряжении. - Иди прямо сейчас! Скажи ему, пусть попросит Синюю Звезду на рассвете встретиться со Звездным Лучом возле Четырех Деревьев.
До назначенного Синей Звездой выступления оставалось совсем немного времени, и Огнегрив очень боялся, что Одноус не успеет разыскать Горелого так, чтобы тот вовремя передал послание Синей Звезде. Только бы Звездное племя помогло Одноусу быстро найти кота-одиночку!
Одноус покосился на своего предводителя и, когда тот утвердительно кивнул, быстрее молнии вылетел из палатки и растаял в темноте. Звездный Луч, прищурившись, посмотрел на Огнегрива.
- Сдается мне, ты рассказал далеко не все? - усмехнулся он, но не стал допытываться. - Тебе пора! Колченогий, проводи нашего гостя.
На рассвете я приду к Четырем Деревьям, Огнегрив. Но это все, что я могу сделать. Если Синяя Звезда действительно хочет мира, пусть приходит.
- У Четырех Деревьев, на рассвете! - скороговоркой повторил Огнегрив и выскочил из палатки, сопровождаемый прихрамывающим глашатаем.
Не чуя под собой лап, Огнегрив добежал до Четырех Деревьев и вернулся на свою территорию. Он ничего не ел со вчерашнего Совета, поэтому живот у него сводило от голода, и даже лапы начали подкашиваться, так что пришлось сделать остановку и поохотиться.
Затаившись возле ручья, Огнегрив вскоре услышал в прибрежных камышах шорох полевки. Кругом было совсем темно, поэтому приходилось искать добычу по запаху. Огнегрив склонил голову на бок, помедлил, приоткрыв рот, и вдруг стремительно прыгнул. Ударом когтей он прикончил мышку и прямо на месте жадно растерзал, чувствуя, как с каждым глотком к нему возвращаются силы.
Прибавив шагу, он понесся в лагерь. Когда он сбегал по склону холма, из-за верхушек деревьев выкатилась луна, и Огнегрив тут же вспомнил, что Синяя Звезда велела ему до рассвета отобрать лучших воинов. Но теперь будущее уже не так страшило его. Звездный Луч согласился на переговоры, а значит, появилась надежда предотвратить войну.
Огнегрив был уже возле самого входа в лагерь, когда кто-то окликнул его по имени. Повернув голову, он увидел Бурана, который вел за собой возвращающийся патруль. Присмотревшись, Огнегрив разглядел Веснянку, Белыша и Белоснежку.
- Все спокойно? - спросил Огнегрив, подходя к Бурану.
- Тише дыхания спящего котенка! - отозвался белоснежный воин. - Никаких следов собаки. Может быть, Двуногие уже нашли и забрали ее?
- Это было бы отлично! - кивнул Огнегрив и тут же, неожиданно для самого себя, решил рассказать Бурану о своем сегодняшнем путешествии. Должен же хоть кто-нибудь разделить его надежду на предотвращение войны! - Буран, я хочу поговорить с тобой. У тебя найдется время?
- Разумеется! Ты не обидишься, если я буду есть и слушать?
Огнегрив разрешил оруженосцам выбрать себе еду, и, подлетев к куче, они тут же затеяли шутливую потасовку из-за сочной сороки. Белоснежка молча взяла себе полевку и отошла к палатке воинов, а Буран, вытащив белку, отнес ее в укромное местечко, возле молодых крапивных зарослей.
Огнегрив последовал за ним.
- Слушай, Буран. Сегодня утром меня вызвала Синяя Звезда…
Понизив голос, он быстро пересказал белоснежному воину все события сегодняшнего дня - начиная от безумного намерения Синей Звезды напасть на рассвете на лагерь племени Ветра и кончая своим решением организовать встречу двух предводителей возле Четырех Деревьев.
- Что ты сказал? - отшатнулся Буран. - Ты ходил в племя Ветра?! Один? И даже не рассказал никому из нас? - еле слышно добавил он, сокрушенно качая головой.
- А что еще мне оставалось делать? - мгновенно ощетинился Огнегрив.
- Ты мог бы посоветоваться со мной, - сердито рявкнул Буран. - Или с любым другим воином! Мы помогли бы тебе найти выход из создавшегося положения! Как ты мог так поступить, Огнегрив? Неужели ты больше не доверяешь своим товарищам? Этого Огнегрив никак не ожидал. Слова Бурана ранили его в самое сердце.
- Прости меня, Буран, - прошептал Огнегрив, низко опуская голову. Он принял решение в одиночку, потому что не хотел заставлять воинов оспаривать приказ своей предводительницы, а теперь Буран будет думать, что глашатай не доверяет собственному племени! Всему виной воинский закон!
Буран наградил его таким взглядом, от которого могла бы вспыхнуть даже мокрая листва.
- Думаю, мы должны обсудить это с остальными воинами, - сказал он, наконец. - Если Синяя Звезда не пожелает прийти на встречу, нам придется готовиться к атаке. Я готов поклясться рассветными патрулями, что Звездный Луч о чем-то догадался. А теперь представь, что будет, если Синяя Звезда придет на встречу без охраны? Да они же нас в клочья порвут!
Огнегрив похолодел. Буран был прав! Уже по той настойчивости, с которой он торопил Одноуса отправляться на поиски Горелого, Звездный Луч мог догадаться, что битва не за горами! Выходит, что, полагаясь на благородство соседей, он тем самым подставил под удар собственное племя!
- Я даже не подумал об этом, Буран!
- Я поставлю оруженосцев охранять лагерь! - перебил его Буран. - Собирай воинов, Огнегрив.
Огнегрив бросился через поляну к воинской палатке. К счастью, почти все были в сборе и готовились ко сну. Огнегрив дотронулся лапой до Песчаной Бури, и та сонно захлопала глазами:
- В чем дело?
- Поднимай остальных, прошу тебя, - быстро сказал Огнегрив. - Мы с Бураном хотим сообщить вам что-то очень важное! Песчаная Буря вскочила со своего места и недовольно заворчала:
- Что значит, «что-то важное»?! Что за дела такие среди ночи?
Огнегрив, не отвечая, вылетел из палатки и отправился на поиски оставшихся воинов. Бурого он нашел в детской, куда юный воин зашел проведать королев, а Кисточку встретил у входа в лагерь - она возвращалась из ночного патруля с полной пастью свежатины. Огнегрив подумал, не позвать ли Пепелицу, но вспомнил, как резко она напомнила ему о верности Синей Звезде во время их последнего разговора, и решил обойтись без целительницы. Он и так слишком хорошо представлял, что она скажет, когда узнает, что глашатай пошел против воли предводительницы и доверился чужакам из племени Ветра!
Когда Огнегрив снова вернулся в палатку воинов, все коты уже были в сборе. Раздвинув ветви, внутрь забрался Буран и сел возле Огнегрива.
- Что еще стряслось? - ворчливо спросил Частокол, вытряхивая из уха застрявший мох. - Опять что-нибудь плохое?
У Огнегрива даже живот скрутило при мысли о том, что скажут товарищи, когда узнают, что наделал их глашатай. Он замялся, но Буран сурово кивнул головой, приказывая говорить.
Набрав в легкие побольше воздуха, Огнегрив начал свой рассказ. Его слушали в оцепенении. Во тьме пещеры призрачно сверкали суровые кошачьи глаза, и в каждом взоре Огнегрив видел отражение холодного лунного света, просачивавшегося сквозь ветви куста. Сильнее всего жег его бледно-зеленый взгляд Песчаной Бури, свернувшейся между дальних ветвей, но Огнегрив так и не смог заставить себя посмотреть в глаза подруге. Он всей душой надеялся, что воины поймут и простят его - ведь все, что он сделал, он сделал ради предотвращения бессмысленной битвы! Неужели они не поверят в то, что он не предавал ни их, ни свою предводительницу?!
- Звездный Луч согласился встретиться с Синей Звездой у Четырех Деревьев, - закончил он свой рассказ. - Скоро сюда придет Горелый и передаст предводительнице приглашение о встрече.
Он замолчал, ожидая вспышки негодования и града упреков, но в палатке царила тишина. Судя по изумленным взглядам, которыми обменивались коты, они просто не знали, что сказать.
- Что скажешь ты, Буран? - первой нарушила молчание Кисточка. - Ты согласен с тем, что сделал Огнегрив?
Огнегрив замер, пристально разглядывая свои лапы. Сейчас он как никогда нуждался в поддержке мудрого белого воина, пользовавшегося непререкаемым авторитетом в племени, но чувствовал, что Буран не одобряет его поступка.
- Честно скажу, мне это не по душе, - со своей обычной спокойной уверенностью сказал Буран. - Однако я признаю, что Огнегрив прав в своем желании предотвратить войну с племенем Ветра. Я тоже не верю в то, что они воровали нашу дичь. Всему виной бродячая собака, я сам обнаружил ее запах и знаю, о чем говорю.
- Я тоже учуяла ее возле Нагретых Камней! - подтвердила Кисточка.
- И у Четырех Деревьев! - подхватил Бурый. - Племя Ветра тут ни при чем!
- Но это не значит, что мы должны плести заговоры за спиной у Синей Звезды! - вскричала Песчаная Буря, и впервые за все время разговора Огнегрив осмелился посмотреть в ее возмущенные зеленые глаза. - Ты не имел права принимать решение в одиночку, даже не посоветовавшись с нами!
Огнегрив вздрогнул, словно от удара. Он не ожидал, что Песчаная Буря будет первой, кто бросит ему обвинение.
- Простите меня, - пробормотал он. - Теперь я понимаю, что не должен был действовать тайком.
- Чего еще можно было ожидать от домашнего котишки? - хмыкнул Частокол. - Да ты хоть понимаешь, что такое воинский закон?!
- Прекрасно понимаю! - огрызнулся Огнегрив. - Я верен своему племени, поэтому и хотел избежать ненужной битвы! И я не меньше других чту Звездное племя! Я не верю, что оно одобряет ночное нападение на невиновных!
Частокол насмешливо пошевелил ушами, но промолчал. Огнегрив обвел глазами собравшихся в надежде найти поддержку и понимание. Когда Синяя Звезда потеряет свою последнюю жизнь и присоединится к Звездному племени, ему придется занять ее место и возглавить Грозовое племя. Но он никогда не сможет стать настоящим предводителем, если не сумеет заслужить доверие и уважение своих воинов.
- Постарайтесь меня понять! - горячо заговорил он. - Племя Ветра не сделало нам ничего плохого! У нас с вами и без этой бессмысленной битвы полно дел! Нужно закончить восстановление лагеря, нужно усилить патрули, нужно охотиться и добывать пищу! Как мы сможем набраться сил перед сезоном Голых Деревьев, если понесем потери раненными или даже убитыми?!
- Он правильно говорит! - вдруг сказала Чернобурка, и все дружно повернулись к бывшей королеве. - Нашим деткам - моим и Белоснежкиным - предстоит принять участие в битве! За что, скажите на милость, они будут сегодня рисковать своими жизнями?!
Белоснежка горячо закивала, но остальные воины продолжали перешептываться, с сомнением поглядывая на Огнегрива. Несколько раз он ловил на себе растерянный взгляд Песчаной Бури. Огнегрив прекрасно понимал, как она страдает, разрываясь между преданностью Синей Звезде и той новой близостью, что с недавних пор связала ее с глашатаем. Больше всего на свете ему хотелось сейчас уткнуться носом ей в бок и позабыть обо всем, растворившись в сладком тепле ее светло-рыжей шерсти. Но он знал, что должен выстоять и мужественно принять приговор соплеменников.
- И чего ты от нас хочешь? - спросил, наконец, Долгохвост.
- Я хочу, чтобы несколько воинов были готовы сопровождать Синюю Звезду к Четырем Деревьям, - объяснил Огнегрив. - Если Горелый все-таки не придет или Синяя Звезда откажется от переговоров, нас ждет битва. Синяя Звезда решила лично возглавить ее. И если это произойдет… - голос его сорвался, он судорожно проглотил ком в горле и продолжил: -
Если это произойдет, думаю, мы не должны сражаться!
Мертвая тишина повисла в палатке. Все глаза устремились на Огнегрива.
- Ты призываешь нас ослушаться Синюю Звезду?! - крикнула Песчаная Буря. - Дым, скажи Огнегриву, что это полная чушь!
Дым удивленно пошевелил ушами. Огнегрив прекрасно знал, что неприязнь, которую бурый воин испытывал к Огнегриву, во многим объяснялась тем, что Песчаная Буря с каких-то пор предпочла глашатая другу своего детства.
Огнегрив напрягся, ожидая нападок, но Дым нерешительно выдавил:
- Я не знаю, Песчаная Буря. Огнегрив прав - трудно придумать более неудачного времени для войны. Кроме того, никто из нас не верит в виновность племени Ветра. Если Синяя Звезда одна приняла такое решение, что же… - Он резко замолчал и смущенно поскреб лапами по земле.
- Мы все прекрасно понимаем, почему Синяя Звезда возненавидела племя Ветра, - горячо заговорил Огнегрив, желая защитить свою предводительницу. - Они не пустили ее к Высокой Скале! Кроме того, никогда прежде в лесу не бывало бродячих собак! Но у нас нет никаких доказательств того, что племя Ветра ворует кроликов, зато есть куча доказательств собачьего разбоя!
- Но как ты предлагаешь избежать битвы? - спросила Кисточка. - Не можем же мы повернуться и побежать в лагерь, когда Синяя Звезда поведет нас в атаку!
- Нет, конечно! - помотал головой Огнегрив. - Мне показалось, что Звездный Луч хочет решить дело миром. Если нам повезет, он придет к Четырем Деревьям в сопровождении одного-двух воинов, так что переговоры не превратятся в драку.
- Ты очень нас утешил! - фыркнула Кисточка. - А если Звездный Луч окажется не глупее тебя и приведет с собой целый отряд?! Тогда мы все станем падалью, только и всего! Огнегрив невольно растерялся - Кисточка почти слово в слово повторила недавние опасения Бурана. Неужели он ошибся, доверяя Звездному Лучу?
- Вы как хотите, а я никуда не пойду! - громко заявил Долгохвост. - Племя Ветра порвет нас в клочья, этим все и кончится! Я вам не какой-нибудь мышеголовый дурень, ясно? Сидящий рядом Дым с презрением покосился на него.
- Ясно. Ты не дурень, ты просто трус!
- Врешь! - обиженно взвизгнул Долгохвост. - Я верен Грозовому племени!
- Как скажешь, Долгохвост! - успокоил его Огнегрив. - Вовсе не обязательно идти всем! Оставайся, будешь охранять лагерь. Это касается и всех остальных, - добавил он. - Все, кто не хочет сопровождать Синюю Звезду, могут остаться.
Он замолчал и вопросительно обвел глазами встревоженные лица собравшихся.
- Я пойду! - первым вызвался Буран. - Думаю, Звездный Луч сделает все, чтобы избежать кровопролития.
Огнегрив с благодарностью посмотрел на благородного воина. Остальные коты продолжали колебаться, нервно переглядываясь и ерзая на своих подстилках.
- Я тоже пойду, - воскликнул Бурый. Было видно, что он очень волнуется оттого, что впервые высказывается раньше старших воинов.
- Тогда и я! - проворчал Дым и добавил, махнув хвостом в сторону Огнегрива: - Но если племя Ветра набросится на нас, я буду сражаться. Ни один кот не заставит меня спасаться бегством!
Следом за ним вызвались и остальные. К удивлению Огнегрива, Частокол изъявил желание принять участие в походе, зато Кисточка отказалась.
- Не сердись, Огнегрив, - пояснила она. - Я думаю, ты в чем-то прав, но я не могу с этим согласиться. Что будет с воинским законом, если каждый станет использовать его по своему усмотрению? Я не смогу ослушаться предводительницу, если она прикажет мне драться.
- А я пойду! - рявкнула Чернобурка. - Я не желаю, чтобы моих деток порвали в клочья в бессмысленной битве!
- Я тоже пойду! - мяукнула Белоснежка и обвела глазами собравшихся. - Не для того мы растим котят, чтобы они погибали в несправедливых войнах!
Огнегрив не ожидал, что на его призыв отзовется так много воинов. Теперь их было даже больше, чем нужно. Если Горелый придет вовремя и Синяя Звезда согласится на переговоры со Звездным Лучом, будет некрасиво, если она явится к Четырем Деревьям в сопровождении целого боевого отряда! Кроме того, нельзя было оставлять лагерь без охраны, тем более в такое тревожное время.
- Я попросил бы вас остаться и охранять лагерь, - обратился он к бывшим королевам. -
Я очень благодарен вам за поддержку, но здесь вы будете нужнее! Чернобурка с Белоснежкой переглянулись и дружно кивнули. Огнегрив со страхом посмотрел на Песчаную Бурю, которая до сих пор не проронила ни слова. Он боялся даже подумать о том, что будет делать, если лишится ее поддержки и доверия.
- Песчаная Буря? - неуверенно спросил он. Она опустила голову, избегая его взгляда.
- Я пойду с тобой, Огнегрив, - глухо ответила она. - Я знаю, ты прав, во всем виновата собака… Но мне больно оттого, что приходится предавать Синюю Звезду!
Огнегрив подбежал к ней и быстро лизнул в ухо, безмолвно благодаря за поддержку, но рыжая воительница раздраженно отстранилась, даже не посмотрев на него.
- А как же оруженосцы? - спросил Частокол. - Ты хочешь взять их с собой? Не знаю, как остальные, но моя Тростинка слишком молода и неопытна, чтобы принимать участие в битве!
- Об этом не может быть и речи! - горячо воскликнул Дым. Несмотря на зловещее напряжение, Огнегрив едва удержался, чтобы не улыбнуться - незаметно для самого себя Дым обнаружил перед всеми свою тщательно скрываемую нежность к хрупкой ученице Частокола.
- Веснянку я тоже предпочел бы оставить в лагере! - кивнул Буран.
- А что если Синяя Звезда заподозрит неладное, когда увидит, что мы не берем с собой ни одного оруженосца? - спросил осторожный Бурый.
- Верно! - повернулся к нему Огнегрив. - Давайте возьмем Белыша и Быстролапа, но только в том случае, если Синяя Звезда будет настаивать на большом отряде. И еще - о цели нашего похода оруженосцам следует рассказать только после того, как выйдем из лагеря. Я не хочу, чтобы наши планы стали известны всему лагерю! А теперь я посоветовал бы всем немного вздремнуть. Мы выступаем сразу после захода луны.
Огнегрив смотрел, как воины устраиваются на своих подстилках, но сам не чувствовал никакого желания ложиться. Он знал, что все равно не уснет, кроме того, у него было еще одно дело. Он должен был сам рассказать Пепелице обо всем, что происходит, пока она не узнала правду от кого-то другого. Если бы не вещий сон и не вера в Пестролистую, он давным-давно усомнился бы в своем праве остановить грядущую битву. Слишком много случайностей могли помешать осуществлению задуманного - Горелый мог опоздать, Синяя Звезда - отказаться от встречи со Звездным Лучом, племя Ветра - приготовить засаду возле Четырех Деревьев…
Встряхнувшись, Огнегрив встал и вышел из палатки посмотреть, не пришел ли Горелый, но в освещенном луной лагере все было тихо. У самого начала папоротникового туннеля звездами горели два настороженных глаза, и, подойдя поближе, Огнегрив увидел Уголька, сидящего на страже.
- Ты знаешь Горелого? - спросил Огнегрив, а когда оруженосец кивнул, уточнил: - Он не приходил? Уголек озадаченно помотал головой.
- Если он придет, впусти его и проведи прямо к Синей Звезде, понял?
- Да, Огнегрив! От любопытства у Уголька даже шерсть заискрилась, но он не посмел задавать лишних вопросов.
Огнегрив кивнул и отправился разыскивать Пепелицу. Приблизившись к пещере целительницы, он заметил, что та о чем-то тихо разговаривает с Кисточкой. Увидев глашатая, обе кошки замолчали и настороженно уставились на него.
- Огнегрив! - воскликнула Пепелица, вскакивая с земли. - Кисточка только что рассказала мне о том, что ты натворил! Что все это значит?! И почему ты не пригласил меня на собрание?! - Ее голубые глаза метали молнии.
- Это было собрание воинов, - пробормотал Огнегрив, прекрасно понимая, что его объяснение не убедило бы даже котенка.
- Вот как? - сухо спросила Пепелица. - С чего ты взял, что меня не интересует то, что ты затеваешь за спиной у Синей Звезды?!
- Что ты, Пепелица! Ты не так поняла! - взмолился Огнегрив. - Ты же видишь, я пришел рассказать тебе обо всем. Кисточка! - попросил он, сердито косясь на бурую воительницу. - Разве тебе не нужен отдых?
Кисточка, не моргнув, выдержала его взгляд, потом молча повернулась и растаяла в темноте.
- Я слушаю! - прошипела Пепелица.
- Я вижу, ты уже все знаешь от Кисточки. Поверь, мне все это тоже не по душе, но у меня нет другого выхода! Неужели ты веришь в то, что Звездное племя хочет новой войны в лесу?! Тем более такой бессмысленной и несправедливой?
- Звездное племя не посылало мне никаких знамений о грядущей войне, - нехотя призналась Пепелица. - Я тоже не хочу кровопролития, но ты уверен, что нет другого способа предотвратить его?

Предыдущая страница 10 Следующая страница


11 Эрин Хантер

- Может быть, и есть, но я его не вижу. Если ты что-то знаешь, скажи!
Пепелица покачала головой. Шерсть ее сияла, облитая луной, словно целительница была уже на полпути к звездному воинству.
- Что бы ты ни делал, Огнегрив, я прошу тебя беречь Синюю Звезду. Будь к ней добрее. Помни, она была великой предводительницей и, возможно, когда-нибудь снова станет ею.
Огнегрив тоже хотел бы верить в это, но с каждым днем поведение Синей Звезды оставляло все меньше надежд на ее исцеление. Он едва узнавал в нынешней Синей Звезде мудрую предводительницу, которая пригласила его в свое племя и которую он любил и уважал, как никого на целом свете.
- Я сделаю все, что в моих силах, - пообещал он. - Поверь, я не хочу унижать Синюю Звезду! Именно поэтому я организовал ей встречу со Звездным Лучом. Пусть она сама поймет, что битва бессмысленна и бесполезна! - Он помолчал и с трудом выдавил: - Ты считаешь, я поступил неправильно?
- Не мне об этом судить! - ответила Пепелица. - Это твой выбор, Огнегрив. Тебе решать.

Глава XIV

Вернувшись на поляну, Огнегрив убедился, что Горелый до сих пор не появлялся. От волнения у него даже в животе заурчало. Луна уже начала клониться к верхушкам деревьев, а значит, совсем скоро Синяя Звезда поведет своих воинов на битву с племенем Ветра, и последняя надежда на мирное разрешение конфликта будет утрачена.
Где же Горелый? Неужели Одноус не сумел разыскать его? Или Горелый просто не смог прийти? А может быть, он уже в пути, но придет слишком поздно? У Огнегрива лапы чесались от желания броситься в лес и побежать ему навстречу, но он понимал, что не имеет права покидать лагерь.
Наконец он заметил какое-то движение в папоротниках и услышал тихий оклик Уголька. Пришелец негромко ответил, и Огнегрив воспрянул духом, узнав голос Горелого. Высоко подпрыгнув от радости, он бегом бросился через поляну.
- Все в порядке, Уголек! - сказал он оруженосцу. - Оставайся на страже, я сам займусь нашим гостем. - С этими словами он потерся носом о нос поджарого черного кота, выступившего из папоротника. - Приветствую тебя, Горелый! Как поживаешь?
Он спросил это из вежливости, ибо прекрасно видел, что у Горелого нет причин сетовать на свою жизнь. Достаточно было одного взгляда на лоснящуюся черную шерсть бывшего оруженосца и перекатывающиеся под ней бугры сильных мускулов, чтобы убедиться в этом.
- Отлично! - ответил Горелый, изумленно оглядываясь. - Как странно вновь очутиться здесь! Я очень расстроился, когда узнал, что у вас неприятности с племенем Ветра. Одноус все рассказал мне и поклялся, что они не имеют никакого отношения к исчезновению ваших кроликов!
- Остается только убедить в этом Синюю Звезду! - мрачно буркнул Огнегрив. - Мне очень неловко подгонять тебя, Горелый, я знаю, что тебе и так пришлось бежать со всех лап, но времени почти не осталось. Синяя Звезда вот-вот прикажет нам выступать! Иди за мной!
С этими словами он повернулся и повел друга к пещере Синей Звезды. Предводительница лежала, свернувшись клубочком в своем гнездышке, но, присмотревшись, Огнегрив понял, что она не спит. Лунный свет отражался в ее прищуренных глазах.
- В чем дело, Огнегрив? - раздраженно спросила Синяя Звезда. - Еще не время выступать! И кто это с тобой?
- Это я, Горелый, Синяя Звезда! - сказал кот-одиночка, выступая из-за спины Огнегрива. - Я принес тебе послание от племени Ветра.
- От племени Ветра?! - взвилась Синяя Звезда, вскакивая со своего ложа. - И что же эти гнусные воры осмелились передать мне?
К чести Горелого, он не дрогнул перед этой вспышкой ярости, хотя Огнегрив прекрасно помнил то время, когда черный оруженосец начинал заикаться от каждого окрика.
- Синяя Звезда, - спокойно сказал Огнегрив. - Надеюсь, ты не будешь спорить с тем, что толковать лучше, чем воевать?
- Толковать?! - поперхнулась злостью Синяя Звезда, в ярости хлеща себя хвостом по бокам. - Да кто ты такой, чтобы указывать, что мне делать?! Брысь отсюда! Мы с Горелым будем разговаривать наедине.
Огнегриву ничего не оставалось, как выйти из пещеры. В смятении он принялся кружить вокруг скалы, прислушиваясь к тихому гулу доносящихся изнутри голосов. Но сколько он ни напрягал уши, ему так и не удалось разобрать ни слова.
Вскоре из воинской пещеры высунулся Буран и медленно подошел к Огнегриву.
- Луна садится, - заметил он. - Синяя Звезда вот-вот объявит выступление. Горелый пришел?
- Пришел, - кивнул Огнегрив. - Но я не знаю, удалось ли…
Он замолчал, услышав шум внутри палатки. Не успело его сердце отсчитать один удар, как Синяя Звезда выскочила из пещеры, сопровождаемая Горелым. Увидев Огнегрива, она взмахнула хвостом и прохрипела:
- Собирай отряд! Мы выступаем к Четырем Деревьям!
- Ты все-таки решила поговорить со Звездным Лучом? - осмелился спросить Огнегрив.
Предводительница снова взмахнула хвостом и ответила: - Я не отказываюсь от переговоров. Но если они ни к чему не приведут, мы будем сражаться!
Еще не рассвело, когда Синяя Звезда повела своих воинов к лощине, на которой росли четыре исполинских дуба. Огнегрив молча трусил возле предводительницы. Он не оглядывался, но по еле слышному шороху за спиной знал, что остальные воины следуют за ними. Где-то вдалеке послышался пронзительный крик совы, и сердце у Огнегрива сжалось от нехорошего предчувствия. Он едва успел попрощаться с Горелым и поблагодарить его за помощь, прежде чем черный кот отправился в обратный путь.
На вершине склона Синяя Звезда остановилась и помедлила. Воины поравнялись со своей предводительницей и послушно замерли. Свет высоких звезд переливался на их шкурах, мягко озарял настороженные уши, отражался в широко распахнутых глазах.
Огнегрив бросил взгляд в сторону территории племени Ветра. Вначале ему показалось, будто там нет ничего, кроме бескрайнего моря вереска, раскинувшегося до самого горизонта. Ветер пробегал по пустоши, шелестел в верхушках старых дубов. Затем Огнегрив уловил какое-то движение и, приглядевшись, увидел под деревьями цепочку котов во главе со Звездным Лучом. У Огнегрива похолодело в животе. Выходит, Звездный Луч тоже взял с собой воинов!
- Что я вижу?! - прошипела Синяя Звезда, и глаза ее вспыхнули недобрым огнем. - Почему тут так много воинов Ветра? Я полагала, меня пригласили на переговоры! - Она уставилась на Огнегрива, и в глазах ее промелькнула какая-то мысль. - Я подозревала измену и вижу, что не ошиблась! Благодарю тебя, Огнегрив. Тебе не кажется, что это больше похоже на засаду, чем на встречу двух предводителей?
Синяя Звезда взмахнула хвостом, и ее воины в суровом молчании выстроились по бокам своей предводительницы. Теперь враждующие отряды стояли лицом к лицу. Огнегриву казалось, что даже воздух между ними потрескивает от напряжения. Он кожей чувствовал близость битвы. Все теперь зависело от того, сдержит ли Звездный Луч свое слово и захочет ли говорить с Синей Звездой.
- Звездный Луч! - холодно произнесла Синяя Звезда. - Что ты хочешь мне сказать?
Мертвая тишина воцарилась над поляной. Огнегрив нервно втягивал и выпускал когти, ожидая ответа предводителя. Он не знал, надолго ли воинам хватит выдержки. Он видел, как Дым обменялся многозначительным взглядом с Бурым, и понял, что эти двое уже что-то задумали. Песчаная Буря, прижав уши к затылку, не мигая, смотрела на вражеских котов. Быстролап то и дело бросал лихорадочные взгляды на предводительницу, но не двигался с места, а Белыш, выгнув спину горбом, весь дрожал от нетерпения, словно в любой миг готов был прыгнуть на врага.
- Спокойно! - шикнул на него Огнегрив. Звездный Луч отделился от своих воинов и шагнул навстречу Синей Звезде. Первый бледный луч занимающейся зари прорезал тьму, и в его свете Огнегрив ясно увидел вздыбленную шерсть и поднятый хвост предводителя племени Ветра. За спиной Звездного Луча стояли Одноус, Росинка и маленький Колючка. «Я не хочу сражаться с этими котами!» - загремело в голове Огнегрива. Сердце его пойманной птицей забилось в груди.
- Никому не двигаться! - прорезал неподвижный воздух голос Звездного Луча.
- Ты с ума сошел?! - прохрипел Чернохват и, выскочив из цепи, подскочил к своему предводителю. - Она привела с собой боевой отряд! Надо атаковать!
- Нет! - Звездный Луч сделал еще один шаг вперед и взмахом хвоста подозвал к себе своего глашатая. Не сводя глаз с Синей Звезды, он слегка опустил голову. - Сегодня битвы не будет, по крайней мере, здесь. Я обещал прийти на переговоры, и я сдержу свое слово.
Вместо ответа Синяя Звезда припала к земле, ощетинилась и зарычала, оскалив зубы. Огнегрив похолодел от страха. На миг ему показалось, что предводительница раздумала вести переговоры и сейчас кинется на Звездного Луча. Зажмурившись, он горячо воззвал к звездным предкам, умоляя их не допустить этого безумия.
Тем временем Одноус вышел вперед и грубым толчком заставил Чернохвата занять свое место в цепи. Несколько мгновений, показавшихся Огнегриву целой вечностью, враждующие стороны неподвижно стояли друг против друга. Ветер ерошил вздыбленную шерсть на кошачьих загривках, глаза горели лихорадочным напряжением, которое в любой момент могло взорваться вспышкой слепой, безумной ярости.
- Синяя Звезда, - повторил Звездный
Луч. - Ты не хочешь выйти ко мне? Возьми с собой глашатая, и давай попробуем разрешить наш спор миром.
- Миром?! - взвизгнула Синяя Звезда. - Я не могу заключать мир с бандитами и ворами чужой дичи!
Протестующий вой потряс цепь воинов Ветра. Чернохват снова выскочил вперед, но Одноус одним прыжком очутился возле него и повалил на землю. Огнегрив видел, как Частокол угрожающе помахивает хвостом, и понял, что, если Чернохват все же прыгнет, Частокол тут же набросится на него, и о мире можно будет навсегда забыть.
- Сделай, как он говорит! - в отчаянии попросил он Синюю Звезду. - Разве не за этим мы пришли сюда? Пойми, у племени Ветра тоже пропадает дичь!
Синяя Звезда обернулась к нему, и глаза ее вспыхнули откровенной ненавистью.
- Ты не оставил мне выбора! - прошипела она. - Но ты за это поплатишься, Огнегрив. Горько поплатишься!
На негнущихся лапах она вышла вперед и остановилась у самой границы племени Ветра, лицом к лицу со Звездным Лучом. Огнегрив молча последовал за своей предводительницей, успев лишь шепнуть Песчаной Буре:
- Присматривай за Частоколом! Звездный Луч холодно смотрел на Синюю Звезду, и Огнегрив понял, что предводитель до сих пор не простил им укрывательства Хвостолома, но преодолел себя и не позволяет старым обидам взять верх над разумом.
- Синяя Звезда, - медленно произнес предводитель. - Клянусь Звездным племенем, что племя Ветра не охотилось на вашей территории.
- Звездным племенем?! - процедила Синяя Звезда. - Немного же стоит такая клятва! Черно-белый кот отшатнулся и растерянно посмотрел на Огнегрива, словно ждал от него объяснений.
- В таком случае я готов поклясться всем, что ты почитаешь священным, - помолчав, медленно проговорил он. - Клянусь нашими котятами в детской, клянусь надеждами своего племени, честью предводителя клянусь. Племя Ветра не виновно в том, в чем ты нас обвиняешь.
На этот раз его слова, казалось, достигли сердца Синей Звезды, и она слегка опустила шерсть на загривке.
- Как я могу верить тебе? - спросила она.
- У нас тоже пропадает дичь, - пояснил Звездный Луч. - Возможно, ее воруют собака или коты-бродяги. Племя Ветра тут ни при чем.
- Это ты так говоришь! - буркнула Синяя Звезда, но голос ее потерял былую уверенность. Огнегриву показалось, что она поверила Звездному Лучу, но не знает, как, не теряя достоинства, сказать об этом.
- Синяя Звезда! - негромко начал он. - Благородный предводитель не начинает беспричинной битвы. Если есть хоть малейшее сомнение в том…
- Уж не думаешь ли ты, что лучше меня знаешь, как следует управлять племенем?! - злобно перебила его Синяя Звезда. Шерсть ее снова поднялась дыбом, но на этот раз гнев обратился против собственного глашатая. Давно уже она не была так похожа на прежнюю грозную Синюю Звезду, и Огнегриву потребовалось все мужество, чтобы не отступить.
- Молодые воины полагают, будто знают все на свете! - мягко заметил Звездный Луч. - И все же порой нам приходится прислушиваться к ним. Нам не за что сражаться, Синяя Звезда.
Предводительница в раздражении дернула ушами.
- Ладно, - нехотя проскрипела она. - Я верю твоему слову - пока. Но берегись, если мои патрули учуют запах племени Ветра на нашей территории! - Она резко обернулась и закричала своим воинам: - Возвращаемся в лагерь!
Когда Огнегрив повернулся следом, Звездный Луч грустно склонил голову и вздохнул:
- Благодарю тебя, Огнегрив. Ты поступил правильно, и мое племя благодарно тебе за помощь - но не хотел бы я сейчас оказаться на твоем месте!
Огнегрив молча поклонился и присоединился к своим товарищам. Прежде чем сбежать по склону к Четырем Деревьям, он задержался и посмотрел вслед удаляющимся воинам Ветра, бегущим через вереск в свой лагерь. Равнина нежно светилась в бледном рассветном сиянии. Он сделал все, чтобы не запятнать ее невинной кровью!
- Спасибо, Пестролистая! - прошептал Огнегрив и бросился догонять свое племя.
В ледяном молчании Синяя Звезда привела своих воинов обратно в лагерь. У края поляны Огнегрив остановился, чтобы перекинуться парой слов с Кисточкой, сидевшей у входа в пещеру воинов.
- Все спокойно? - спросил он.
- Тихо-мирно! - потянулась кошка. - Белоснежка повела рассветный патруль, взяла с собой Чернобурку и двоих оруженосцев. - Кисточка пристально поглядела на Огнегрива и фыркнула: - Ты выглядишь целым и невредимым! Все удалось, как ты задумал?
- Да. Спасибо, что присматривала за лагерем. Кисточка важно покивала и зевнула:
- Пойду, посплю. Пошли кого-нибудь на охоту, ладно? Куча совсем опустела.
- Я сам поведу охотников, - пообещал Огнегрив.
- Никого ты никуда не поведешь! - раздался у него над ухом резкий голос Синей Звезды. Обернувшись, он увидел, что глаза ее превратились в осколки синего льда. - Марш в мою пещеру, Огнегрив. Живо! - Она резко повернулась и, не оглядываясь, пошла через поляну к скале.
У Огнегрива даже шерсть зашевелилась от страха. Он с самого начала знал, что Синяя Звезда непременно покарает его за предательство, но это знание ничуть не прибавило ему храбрости!
- Я сам позабочусь об охоте, - сказал Буран, сочувственно глядя на съежившегося глашатая. Из-за спины его выглядывали Песчаная Буря и Дым.
Огнегрив поблагодарил и поплелся в палатку предводительницы. Когда он вошел, Синяя Звезда уже сидела на подстилке, подогнув под себя лапы. Кончик ее серого хвоста возбужденно подергивался.
- Огнегрив, - негромко сказала она, и ее спокойный голос напугал его гораздо сильнее, чем самый громкий крик. - Звездный Луч ни когда не выбрал бы более подходящего времени для переговоров, даже если бы Звездное племя пришло ему на помощь! Это твоих лап дело, правда? Ты единственный знал о том, что я собираюсь напасть на лагерь племени Ветра. Только ты мог предать меня!
«Давно уже она не рассуждала так здраво!» - кисло подумал про себя Огнегрив. Видимо, подозрения, зародившиеся на краю вересковой пустоши, превратились в твердую уверенность. Сейчас Огнегрив видел перед собой прежнюю Синюю Звезду, которую всегда уважал и перед которой преклонялся, и тем мучительней ему было сознавать ее правоту. Он не предавал свое племя, но он лишил его преимущества внезапности, поскольку мудрый Звездный Луч сразу догадался о готовящемся нападении. Что же сделает с ним Синяя Звезда? Неужели отправит в изгнание? У него задрожали лапы при одной мысли о том, что он будет обречен на жизнь изгоя, презираемого всеми племенами и вынужденного воровать чужую дичь.
Он подошел к Синей Звезде и покорно склонил голову.
- Я думал, что поступаю правильно, - еле слышно прошептал Огнегрив. - Эта битва была бы бессмысленной и ненужной.
- Я доверяла тебе, Огнегрив! - хрипло выдохнула Синяя Звезда. - Тебе, единственному из всех своих воинов! Огнегрив заставил себя поднять голову и взглянуть ей в глаза.
- Я сделал это ради блага нашего племени! - взмолился он. - Синяя Звезда, я думал…
- Молчать! - страшно прошипела она, взмахнув хвостом. - Предательству нет оправданий! Да хоть бы все племя полегло в этой битве, что с того?! Какое мне дело до жизни и смерти предателей?!
Дикий огонь плясал в ее глазах, и Огнегрив понял, что разум Синей Звезды вновь погрузился во тьму.
- Если только бы мои дети были со мной! - лихорадочно зашептала Синяя Звезда. - Во всем лесу нет котов, достойнее Камня и Невидимки! Да весь этот сброд, который называет себя Грозовыми котами, не стоит и коготка на их лапке! Мои детки никогда не предали бы меня, никогда…
- Синяя Звезда! - попытался остановить ее Огнегрив, но она уже ничего не слышала.
- Я отреклась от своих детей, чтобы стать глашатаем, и Звездное племя карает меня за это предательство! Звездные предки умны, Огнегрив, они очень умны! Они придумали для меня самую жестокую кару! Они сделали меня предводительницей, а затем заставили моих воинов предать меня! Да чего стоит это Грозовое племя, что за честь возглавлять его?! Ничтожный сброд, жалкая кучка предателей и трусов! Котятки мои ушли, я совсем одна, одна, одна… - Лапы ее безостановочно перебирали мягкий мох, горящий взгляд был устремлен куда-то сквозь Огнегрива, пасть искривилась в беззвучном вое.
Огнегрив содрогнулся.
- Я позову Пепелицу! - закричал он и попятился к выходу.
- Стой… где… стоишь! - с трудом прохрипела Синяя Звезда. - Я должна наказать тебя, Огнегрив. Какую кару ты посоветуешь мне избрать для предателя?
Слабея от страха и смятения, Огнегрив пробормотал, не слыша собственного голоса:
- Я не знаю, Синяя Звезда.
- Зато я знаю! - голос ее прозвучал вкрадчиво, почти игриво, а горящие глаза остановились на лице Огнегрива. - Я придумала лучшее наказание, Огнегрив! Я ничего тебе не сделаю. Ты останешься глашатаем, а значит, после моей смерти возглавишь Грозовое племя. Пусть же предатель возглавит предательское племя! Думаю, звездные предки по достоинству оценят мою шутку! Пусть пошлют тебе много счастья, Огнегрив. А теперь убирайся с моих глаз! Брысь! - с ненавистью рявкнула она.
Не помня себя от ужаса, Огнегрив вылетел из пещеры на поляну. Он чувствовал себя так, словно только что побывал в сражении. Отчаяние и презрение Синей Звезды огненными когтями полосовали его сердце, но в то же время он чувствовал закипающий гнев. Синяя Звезда отвернулась от него, даже не пожелав выслушать, не попытавшись понять! Она назвала его предателем, даже не подумав, что осталось бы от племени после битвы!
Опустив голову, не замечая никого, он плелся через поляну, пока не услышал голос Песчаной Бури:
- Что стряслось, Огнегрив? Она тебя выгнала?
Огнегрив поднял голову. Песчаная Буря смотрела на него с тревогой, но даже не тронулась с места, чтобы подойти ближе и успокоить его своим теплом.
- Нет, - равнодушно ответил он. - Она ничего мне не сделала.
- Значит, все в порядке? - с деланной радостью спросила Песчаная Буря. - А почему ты такой убитый?
- Синяя Звезда… Она больна, - выдавил Огнегрив, не желая описывать ей то, что только что видел. - Я ищу Пепелицу. Потом, если хочешь, можем вместе поесть.
- Нет! Я… Я ухожу охотиться с Белышом и Бурым! - выдавила Песчаная Буря, тщательно разглядывая свои лапки. - Не убивайся так, Огнегрив. Синяя Звезда успокоится, вот увидишь!
- Я в этом не уверен! - содрогнулся Огнегрив. - Я хотел все объяснить ей, но она уверена, что я ее предал!
Песчаная Буря быстро поглядела на него и отвернулась, ничего не ответив. В глазах ее он прочел жалость, смешанную с растерянностью и болью. Огнегрив вспомнил, как она резко возражала против его предложения, и понял, что смертельно оскорбил подругу, отказавшись довериться ей.
«Неужели теперь она тоже считает меня предателем?» - с тоской подумал он. Отослав Пепелицу к Синей Звезде, Огнегрив устало поплелся в свою пещеру. Ноги его подкашивались от усталости, он хотел только одного - лечь и провалиться в мягкую тьму глубокого сна. Как назло, у пещеры он натолкнулся на Долгохвоста.
- Вечно тебя где-то носит, когда мне нужно поговорить с тобой! - ворчливо заявил воин.
- О чем? - спросил Огнегрив, устало опускаясь на землю.
- Сегодня утром ты приказал моему оруженосцу отправляться в поход!
- Да, но я уже объяснил тебе, почему я это сделал!
- Ему это очень не понравилось, но он должен был повиноваться! - продолжал Долгохвост.
«Это правда!» - вспомнил Огнегрив. Однако оруженосец держался молодцом и вел себя очень достойно, так зачем же Долгохвост теперь поднимает такой шум?
- Я считаю, Быстролап должен стать воином! - пояснил Долгохвост. - Честно сказать, он давным-давно готов!
- Я знаю, Долгохвост! - покорно кивнул Огнегрив. - Ты совершенно прав. Быстролапу давно пора стать воином.
Долгохвост даже слегка опешил - он явно не ожидал столь быстрого согласия.
- И что ты собираешься предпринять? - ворчливо поинтересовался он.
- Пока ничего, - вздохнул Огнегрив. - Не надо прижимать уши, Долгохвост, ладно? Лучше пораскинь мозгами и постарайся меня понять. Синяя Звезда чувствует себя ужасно. Она страшно разозлилась из-за того, что произошло утром, и не захочет даже слушать ни о каких оруженосцах! Ты подожди, не перебивай! - Он раздраженно взмахнул хвостом, видя, что Долгохвост уже открыл рот, чтобы возразить. - Предоставь это мне. Рано или поздно Синяя Звезда успокоится и поймет, что все закончилось хорошо. Вот тогда я сразу поговорю с ней о Быстролапе, обещаю тебе.
Долгохвост возмущенно фыркнул. Огнегрив видел, что воин недоволен его ответом, но не знает, к чему придраться.
- Ладно! - буркнул он, наконец. - Чем скорее, тем лучше, вот что я тебе скажу!
Оставив за собой последнее слово, он поднял хвост и важно удалился. Огнегрив забрался в пещеру, устроился в своем гнездышке и крепко зажмурил глаза, чтобы яркое утреннее солнце не мешало ему уснуть. Он ужасно хотел спать, но разговор с Долгохвостом растревожил его. И Белыш, и Веснянка, и Царапка не меньше Быстролапа заслужили право стать воинами! Более того, все племя ждет не дождется, когда молодые коты смогут в полной мере исполнять воинские обязанности. Но сейчас Синяя Звезда ни за что не согласится посвятить оруженосцев в воины! Она убедила себя, что ее окружают одни изменники и предатели…
Огнегрив и сам не заметил, как погрузился в тяжелый и беспокойный сон. Проснулся он оттого, что кто-то нетерпеливо толкал его в бок.
- Проснись, Огнегрив! Да проснись же! Испуганно хлопая глазами, он сел и увидел перед собой Пепелицу. Ее серая шерсть стояла дыбом, в голубых глазах плескался настоящий страх. Огнегрив мгновенно стряхнул с себя остатки сна.
- Что случилось?
- Синяя Звезда! - прошептала Пепелица. - Я нигде не могу найти ее!

Глава XV

Огнегрив вскочил.
- Рассказывай по порядку!
- Я утром осматривала ее и дала ей маковых зерен, чтобы немного успокоить, - сбивчиво начала Пепелица. - А сейчас я заглянула к ней в пещеру, а ее нет! И семена лежат нетронутые! Я и в детской побывала, и у старейшин, но только нигде ее нет! Она ушла из лагеря!
- Кто-нибудь видел, как она уходила?
- Я еще не спрашивала. Я сразу прибежала к тебе!
- Немедленно отправляй оруженосцев на поиски, выясни…

Предыдущая страница 11 Следующая страница


Опасная тропа 12

- Синяя Звезда не котенок! - раздался суровый голос Бурана, который, заслышав причитания Пепелицы, неслышно вошел в палатку. - Она могла уйти в патрулирование. Возможно, она взяла с собой кого-нибудь из воинов! - Он стиснул зубы, чтобы подавить зевок, и принялся устраиваться на своей подстилке.
Огнегрив неуверенно кивнул. Буран говорил, как всегда, разумно, но нужно было проверить его слова. Утром Синяя Звезда была в таком состоянии, что легко могла сбежать куда глаза глядят! Что если ей пришло в голову отправиться в Речное племя, чтобы навестить своих котят?!
- Возможно, мы напрасно беспокоимся, - сказал он Пепелице, стараясь скрыть свое волнение. - Но на всякий случай нужно поискать ее. Давай узнаем, не видел ли ее кто-нибудь.
Выбравшись из пещеры, он сразу увидел Тростинку и Уголька, которые дружески вылизывали друг друга возле обугленного пенька. Огнегрив подошел ближе, сказал, что должен срочно увидеть Синюю Звезду, но никак не может ее найти. Оруженосцы с готовностью сорвались с места и понеслись разыскивать предводительницу.
- Я пойду, поспрашиваю остальных, - сказал Огнегрив Пепелице, которая ни на шаг не отставала от него. - Схожу в овраг, посмотрю, не осталось ли там ее запаха. Думаю, я ее быстро выслежу!
На самом деле он вовсе не был в этом уверен. Пока он спал, небо заволокло тучами, и заморосил дождик. Что и говорить, не лучшая погода для того, чтобы выследить кого-нибудь по запаху! Огнегрив был уже у самого выхода, когда вдруг заметил возвращавшихся с охоты Песчаную Бурю, Белыша и Бурого. Все трое волочили полные пасти свежатины.
Огнегрив понесся навстречу ловцам, и Пепелица, прихрамывая, заковыляла за ним следом.
- Вы не видели Синюю Звезду? Песчаная Буря быстро провела язычком по губам, стирая запах дичи.
- Нет. А что?
- Она пропала! - пропыхтела Пепелица. Песчаная Буря холодно округлила глаза.
- А вы чего ожидали? После того, что она пережила этим утром, она вполне могла уйти! Наверное, почувствовала, что племя больше не повинуется ей!
Это было настолько похоже на правду, что Огнегрив даже растерялся.
- Тогда пошли обратно! - заволновался Белыш. - Поищем, куда она могла уйти!
- Спасибо! - растроганно пробормотал Огнегрив.
Молодой котик пустился бегом, а двое воинов медленно последовали за ним. На полпути Бурый остановился и сказал:
- Не волнуйся, Огнегрив. Я уверен, ничего плохого с ней не случится.
Зато Песчаная Буря даже не оглянулась в его сторону.
Огнегрив так и застыл, чувствуя себя одиноким и несчастным. Внезапно ухо его обдало теплым дыханием, и он услышал ласковый голос Пепелицы:
- Не переживай, дурачок! Песчаная Буря не отвернулась от тебя, честное слово! Тебе придется смириться с тем, что она не всегда разделяет твое мнение, только и всего.
- И ты тоже не всегда поддерживаешь меня, - с горечью прошептал Огнегрив.
- Но я всегда останусь твоим другом, - с нежностью проурчала Пепелица. - И я знаю, что ты сделал то, что считал правильным. А теперь пойдем, поищем Синюю Звезду.
День сменился вечером, но никто так и не напал на след предводительницы. Огнегрив проследил ее путь до вершины холма, но тут накрапывающий дождик превратился в ливень, и слабый аромат Синей Звезды окончательно утонул в запахе горелых ветвей и мокрой палой листвы.
Ночью, не в силах сомкнуть глаз от тревоги, Огнегрив вызвался сторожить лагерь. Луна уже опускалась за деревья, когда он заметил какое-то движение в папоротниках. Вот угасающий лунный свет выхватил из тьмы серебристо-серую кошачью спину, и Синяя Звезда, живая и невредимая, устало вышла на поляну. Мокрая шкура облепила ее отощавшее тело, голова устало клонилась к земле. Сейчас она показалась Огнегриву совсем старой, измученной и опустошенной. Не помня себя от радости, он кинулся к ней.
- Синяя Звезда, где же ты была?! Предводительница подняла голову, и Огнегрив едва не задохнулся от счастья. Ее усталые глаза смотрели внимательно и ясно, как когда-то.
- Орешь, как королева, потерявшая котенка! - насмешливо проворчала Синяя Звезда и кивнула головой в сторону своей пещеры. - Пошли со мной!
Огнегрив метнулся к куче с едой, выхватил оттуда сочную полевку и побежал вслед за своей предводительницей. Где бы она ни пропадала, сейчас ей нужно как следует подкрепиться! Когда он заглянул в палатку, Синяя Звезда уже сидела на своей подстилке и тщательно вылизывала испачканную шерстку. Огнегрив хотел подбежать и помочь ей, но не посмел, памятуя о том, как они расстались в последний раз. Неловко помявшись, он положил возле нее свою полевку и, почтительно поклонившись, робко спросил:
- Что случилось, Синяя Звезда?
Синяя Звезда вытянула шею, покрутила головой, недоверчиво понюхала полевку - и с внезапно проснувшимся голодом жадно набросилась на угощение и в два счета покончила с ним.
- Я ходила беседовать со Звездным племенем! - сообщила она, облизнув с усов остатки еды.
- К Высокой Скале?! - не веря своим ушам, переспросил Огнегрив. - Одна?!
- Разумеется! С какой стати я стану ходить в сопровождении предателей?!
Огнегрив проглотил оскорбление и тихо проговорил:
- Твое племя предано тебе, Синяя Звезда. Среди нас нет предателей.
Синяя Звезда упрямо покачала головой и повторила: - Я одна ходила к Высокой Скале и беседовала со Звездным племенем.
- О чем? - растерянно спросил Огнегрив. - Ты же говорила, что больше не желаешь знаться со Звездным племенем! .
Старая кошка пошевелилась и села.
- А я и не собираюсь! Я пришла требовать отчета! Я хотела спросить, за что они так жестоко покарали меня, после того как я столько лет верой и правдой служила им и исполняла их волю. Я пришла требовать отчета о том, что творится в лесу!
Огнегрив только глазами хлопал. Неужели Синяя Звезда посмела бросить вызов могущественным звездным предкам?!
- Я легла возле Лунного Камня, и Звездное племя явилось ко мне, - горделиво продолжала Синяя Звезда. - Как я и ожидала, они не смогли ничего объяснить. Нет и не может быть никакого оправдания тому, как они со мной обошлись! Но зато они сказали мне другое…
- Что? - придвинулся ближе Огнегрив.
- Сказали, что в лесу обосновалось какое-то лихо. Они называли его «свора». Они сказали, что эта «свора» может принести в лес неслыханные бедствия и череду кровавых смертей.
- Но что это значит? - прошептал Огнегрив, и в душе его впервые поднялся ропот против небесного воинства. Сколько можно испытывать Грозовое племя? Неужели мало им смертей и разорения, которые принесли в лес сначала наводнение, а потом пожар?!
- Не знаю, - устало покачала головой Синяя Звезда.
- Но мы должны догадаться! - крикнул Огнегрив. - Возможно, звездные предки говорили о собаке? Нет, собака не может причинить столько зла… Что такое «свора»? Может быть…
Точно, они говорили о племени Теней! Ты же помнишь, Звездоцап поклялся отомстить нам! Возможно, он задумал объединиться с Пятнистой Звездой и напасть на нас? - неуверенно пробормотал Огнегрив. Слишком тяжело было расстаться с мыслью о том, что Звездоцап успокоился и отказался от мысли уничтожить свое бывшее племя.
- Может быть, - равнодушно отозвалась Синяя Звезда.
Огнегрив прищурил глаза. Почему она даже не хочет подумать над тем, что сообщило ей Звездное племя?! Разве предводительница имеет право бросать свое племя на произвол судьбы?
- Нужно что-то делать! - горячо воскликнул он. - Мы должны послать дозорных на границы, нужно немедленно увеличить патрули! Нужно выставить постоянную стражу в лагере…
Внезапно он понял, что Синяя Звезда не слушает его, и замолчал. Предводительница замерла на своей подстилке, устремив неподвижный взор на свои лапы.
- Синяя Звезда?
Предводительница подняла голову, глаза ее показались Огнегриву бездонными омутами отчаяния.
- Зачем? - хрипло спросила она. - Звездное племя сказало, что смерть близка. Черные силы заполонили лес, и даже звездные воины не могут остановить их! Не могут или не хотят, какая разница! Мы обречены, Огнегрив.
Дрожь пробежала по телу Огнегрива. Что если Синяя Звезда права, и звездные предки не могут отвратить надвигающуюся смерть? Черное отчаяние, поглотившее душу предводительницы, захлестнуло его, и Огнегрив почувствовал, что тонет. Синяя Звезда права, Грозовое племя обречено… В последний момент он встряхнул головой и вырвался из темной бездны.
- Нет! - яростно зарычал Огнегрив. - Я в это не верю! Мы не обречены на смерть, пока в наших сердцах живет доблесть и верность своему племени!
- Доблесть? Верность? - насмешливо переспросила Синяя Звезда. - В Грозовом племени?!
- Да, Синяя Звезда! - ответил Огнегрив, вложив в эти слова всю силу своей веры. - Ни один кот Грозового племени никогда даже не помышлял о предательстве! Какое-то время Синяя Звезда смотрела ему прямо в глаза, но потом отвернулась и устало сказала:
- Делай, что хочешь! Все равно уже ничего не изменить… А теперь оставь меня.
Огнегрив быстро попрощался и попятился к выходу, но тут взгляд его упал на листочек с маковыми семенами, который еще утром оставила предводительнице Пепелица. Огнегрив кивнул на листок и прошептал: - Съешь маковые зернышки, Синяя Звезда. Тебе нужен отдых. Утро вечера мудренее.
Он ухватил листок зубами и осторожно придвинул его к Синей Звезде. Та презрительно фыркнула и отвернулась, но стоило Огнегриву выйти, как Синяя Звезда быстро склонила голову и слизнула семена.
Выйдя на поляну, Огнегрив хорошенько встряхнулся, чтобы сбросить с себя леденящий ужас, который нагнало на него пророчество Звездного племени. Лапы сами понесли его к пещере Пепелицы. Он должен был немедленно сообщить целительнице о возвращении Синей Звезды и передать ей слова звездных предков.
Только теперь он вспомнил, что еще прошлой луной Пепелица пересказала ему свой сон, в котором были слова «свора, свора, убивай, убивай»!

Глава XVI

Пепелица молча выслушала его рассказ, но не смогла ничего добавить к словам Синей Звезды. Звездное племя не посылало ей никаких знамений о зле, поселившемся в лесу.
- Раз звездные предки дважды послали нам одно и то же предупреждение, значит, это действительно важно! - прошептала она, не сводя встревоженных глаз с лица Огнегрива. - Но пока мы можем только смотреть в оба и ждать!
- Хорошо уже, что Синяя Звезда вернулась целой и невредимой, - попытался подбодрить ее Огнегрив, но утешение вышло слабое. Оба были слишком напуганы таинственной и пока безмолвной угрозой, притаившейся в чаще их любимого леса.
В течение следующих дней Огнегрив увеличил количество патрулей, чтобы в случае опасности они смогли немедленно предупредить воинов о нападении Речного племени или племени Теней. Теперь в лагере едва хватало воинов для охоты и охраны границ, и Огнегрив чуть не полысел от тревог и волнений. На смену дождям пришли сухие и морозные дни, каждое утро земля покрывалась тонкой коркой изморози, а листья дождем сыпались с почерневших ветвей. Закончился период быстрого возрождения леса, и дичь снова исчезла.
Однажды утром, примерно через полмесяца после стычки с племенем Ветра, Огнегрив приготовился выйти в патрулирование границ, когда Синяя Звезда громко крикнула ему из своей пещеры:
- Я сама поведу рассветный патруль!
- Синяя Звезда поведет патруль? - изумился Белыш. - Вот уж не думал, что доживу до этого дня! Этак скоро и ежи полетят! Огнегрив легонько стукнул шутника по уху, хотя и сам был не меньше оруженосца удивлен внезапным решением Синей Звезды.
- Потрудись вести себя более уважительно! - прикрикнул он. - Ты говоришь о своей предводительнице! Кроме того, нет ничего смешного в чужой болезни. Белыш что-то недовольно заворчал, но Огнегрив и слушать его не стал. Внезапно его осенило:
- Слушай, Белыш, ты ведь хочешь стать воином, верно? - Дождавшись, пока котик горячо закивает, Огнегрив посоветовал: - Тогда воспользуйся случаем и постарайся произвести самое хорошее впечатление на Синюю Звезду. Попробуем включить в патруль еще одного оруженосца… Ну-ка, сбегай за Быстролапом!
У Белыша даже глаза заблестели от восторга. Сорвавшись с места, он кинулся к палатке оруженосцев.
Огнегрив посмотрел ему вслед и повернулся к стоявшему поодаль Бурому.
- Ты не мог бы позвать Долгохвоста? - Он знал, что светло-серый ворчун будет рад возможности похвастаться своим оруженосцем. - Вообще-то он должен идти охотиться, но ты ведь не откажешься поменяться с ним?
- Конечно, Огнегрив! Буду рад.
Бурый нырнул в воинскую палатку и вскоре вернулся вместе с Долгохвостом. Оруженосцы присоединились к своим наставникам, и все четверо подошли к скале, где их уже ожидала Синяя Звезда.
- Ты уверен, что выбрал надежных котов, Огнегрив? - едко спросила она и, не дожидаясь ответа, засеменила к выходу из лагеря.
В глубокой задумчивости Огнегрив бежал за своей предводительницей вдоль границы с Речным племенем. Ему казалось, что время повернулось вспять, и он снова чувствовал себя молодым воином, свободным от груза тревог и ответственности. Но опаленный пожаром лес на каждом шагу напоминал ему о том, что прошлое вернуть невозможно.
Солнце поднялось над рекой, изморозь под кошачьими лапами начала потихоньку таять, и только палые листья в тени деревьев сухо похрустывали при каждом шаге. По дороге Огнегрив несколько раз просил оруженосцев определить те или иные звуки и запахи, надеясь, что предводительница обратит внимание на отличную подготовку будущих воинов. Молодые коты отвечали быстро и уверенно, но Синяя Звезда даже головы не повернула в их сторону.
Когда из-за деревьев показалась река, Синяя Звезда остановилась и замерла, не сводя глаз с противоположного берега.
- Где-то вы сейчас? - пробормотала она так тихо, что Огнегрив едва мог разобрать слова. - Что делаете?
Огнегриву не нужно было заглядывать в ее тоскливые глаза, чтобы понять, о ком она думает! Он быстро поглядел по сторонам, желая убедиться, что никто не слышал горьких вздохов предводительницы. К счастью, оруженосцы деловито обнюхивали брошенную нору водяной крысы, а Долгохвост, не отрываясь, следил за белкой, резвящейся в кроне высокого дерева.
Постояв, Синяя Звезда повернулась и, не сводя глаз с противоположного берега, побрела вдоль границы к Нагретым Камням. Все было спокойно. Никаких следов Речного племени.
Вскоре впереди показались гладкие уступы Нагретых Камней. На первый взгляд они выглядели пустынными, но в следующий миг Огнегрив заметил кошачий силуэт, карабкающийся на скалу с противоположной стороны долины.
Он замер, вздыбив шерсть на загривке. Издалека он не мог различить цвета кошачьей шкуры, но, судя по уверенным движениям, надменному повороту головы и гордо поднятому хвосту, на камнях стояла сама Пятнистая Звезда, предводительница Речных котов!
Еще несколько котов присоединились к Пятнистой Звезде, и, приблизившись, Огнегрив узнал Камня и Черного Когтя.
- Синяя Звезда! - еле слышно прошипел он. - Речные воины на наших камнях! Он похолодел, поймав ее взгляд, устремленный на Камня. В ее глазах был не гнев предводительницы, завидевшей на своей земле вражеского глашатая, а бесконечная нежность королевы, любующейся своим подросшим сыночком!
Синяя Звезда подошла ближе и остановилась у скалы, на которой горделиво возвышалась Пятнистая Звезда. Огнегрив последовал за ней.
- Что это они себе позволяют?! - раздался за его спиной возмущенный голос Белыша. - Нагретые Камни наши!
Огнегрив взглядом приказал ему замолчать, и Белыш послушно отошел к Быстролапу и Долгохвосту. Огнегрив выступил вперед и встал возле Синей Звезды.
- Доброе утро, Синяя Звезда! - хладнокровно поздоровалась пестрая предводительница Речных котов. - С захода луны я дожидаюсь здесь кого-нибудь из Грозовых воинов, но мне и в голову не могло прийти, что ты явишься сюда собственной персоной! В голосе ее звучала плохо скрытая насмешка, и Огнегрив сморщился, как от боли. Он и подумать не мог, что кто-нибудь из предводителей посмеет открыто насмехаться над Синей Звездой в присутствии ее воинов!
- Что ты здесь делаешь? - спросила Синяя Звезда. - Нагретые Камни принадлежат Грозовому племени, - добавила она без особой уверенности в голосе, словно сама сомневалась в своих словах, или же не предавала им особого значения.
- Ошибаешься! - нагло заявила Пятнистая Звезда. - Нагретые Камни всегда принадлежали Речному племени, просто мы когда-то разрешили Грозовым котам охотиться возле них! Сегодня мы берем назад свое разрешение и отбираем у вас Нагретые Камни. Вот так, Синяя Звезда.
От злости Огнегрив так распушил шерсть, что стал похож на меховой шар. Неужели Пятнистая Звезда надеется, что они без боя уступят ей свою землю?! Резко обернувшись, он прошипел:
- Быстролап! Ты среди нас самый быстрый. Беги в лагерь и приведи подкрепление.
- Но я хочу сражаться! - запротестовал оруженосец.
- В таком случае тебе придется поторопиться.
Оруженосец со всех лап бросился в чащу. Пятнистая Звезда проводила его долгим сощуренным взглядом, не оставлявшим никаких сомнений в том, что она догадалась о причинах такой спешки. Теперь нужно как можно дольше оттянуть начало битвы.
- Отвлеки ее разговорами, - прошептал Огнегрив на ухо Синей Звезде. - Быстролап уже побежал за помощью.
- Что скажешь, Синяя Звезда? - дерзко крикнула пестрая предводительница. - Согласна? Ты возвращаешь Речному племени Нагретые Камни?
Синяя Звезда не сразу собралась с ответом. Пока она молчала, все новые и новые Речные коты забирались на вершину скалы и вставали рядом со своей предводительницей. У Огнегрива оборвалось сердце, когда он увидел среди них серую шерсть Крутобока. Он посмотрел на серого увальня, и несчастный вид друга яснее всяких слов сказал ему о том, что чувствовал сейчас Крутобок. Я не хочу сражаться с вами! - кричали круглые желтые глаза Крутобока.
- Нет, - сказала наконец Синяя Звезда, и голос ее прозвучал неожиданно спокойно и твердо. - Нагретые Камни принадлежат Грозовому племени.
- Тогда тебе придется силой отвоевать их! - взвыла Пятнистая Звезда.
За своей спиной Огнегрив услышал испуганный шепот Долгохвоста:
- Они превратят нас в падаль! В тот же миг Пятнистая Звезда с леденящим душу воем прыгнула с вершины скалы прямо на предводительницу Грозовых котов. Сцепившись, кошки с шипением покатились по траве. Огнегрив бросился на помощь своей предводительнице, но, прежде чем он успел добежать до нее, какой-то воин с размаху ударил его в бок, свалил с лап и впился зубами в плечо. Огнегрив в бешенстве ударил врага задними лапами в живот и полоснул когтями по горлу. Полосатый котище с воем отшатнулся и разжал лапы.
Огнегрив быстро огляделся, ища глазами Синюю Звезду, но ее нигде не было видно. Он заметил Долгохвоста, сражавшегося в самой гуще наседающих врагов, и хотел броситься ему на помощь, когда вдруг увидел изготовившегося к прыжку Черного Когтя. Огнегрив ловко отпрыгнул в сторону, а когда противник неуклюже шлепнулся на землю, вскочил ему на спину и свирепо укусил за ухо. Воин отчаянно забился на земле, пытаясь вырваться из когтей Огнегрива, но едва тот занес лапу, чтобы как следует царапнуть врага по спине, как сзади кто-то ударил глашатая и опрокинул на землю. Ослепленный болью, Огнегрив почувствовал, как чьи-то острые зубы впиваются ему в хвост.
«Долгохвост был прав! - смутно пронеслось в голове. - Они порвут нас на части!»
Грозовые коты безнадежно уступали врагам по численности, и даже если бы у Быстролапа были крылья, он не успел бы вовремя привести подмогу. Пока прибудет подкрепление, четверо патрульных во главе с предводительницей будут убиты или обращены в бегство, а Нагретые Камни перейдут к Речному племени!
Огнегрив ужом извивался на земле, пытаясь зубами или когтями добраться до врага. Внезапно противника словно ветром сдуло, и Огнегрив почувствовал, что лапы его снова свободны. Он вскочил и увидел Белыша, отважно повисшего на спине у Черного Когтя. Клочья черной шерсти так и разлетались под безжалостными когтями оруженосца, неистовое пламя битвы плясало в его голубых глазах. Черный Коготь, воя от боли и страха, встал на задние лапы, но так и не сумел сбросить с себя врага.
- Гляди, Огнегрив! - в упоении надрывался Белыш. - Делай, как я - это просто!
Огнегрив не стал тратить времени на разговоры. Он крикнул что-то обидное вслед улепетывающему вражескому воину и бросился в шипящее кошачье море, обступившее Долгохвоста. Он как раз стаскивал со спины товарища какого-то отбивавшегося Речного кота, когда, подняв голову, внезапно увидел выскочившего из кустов Бурого.
Огнегрив изумленно вытаращил глаза и послал безмолвную благодарность Звездному племени. Видимо, Быстролап наткнулся на охотничий отряд и послал его к месту битвы!
- Где Синяя Звезда? - быстро спросил Бурый.
- Не знаю.
Воспользовавшись передышкой, Огнегрив быстро огляделся в поисках предводительницы. Ее по-прежнему не было видно, зато в нескольких шагах от себя он увидел Пятнистую Звезду, стоящую лицом к лицу с грозным Бураном.
Долгохвост с трудом поднялся с земли и, задыхаясь, привалился к скале. Кровь ручейком бежала из его рассеченного лба, на боках виднелись многочисленные проплешины, но губы кривились в угрожающем оскале, и, едва переведя дух, воин снова бросился в гущу битвы. Бурый последовал за ним. Огнегрив повернулся, чтобы кинуться в бой, но вдруг услышал громкий, отчаянный крик:
- Огнегрив! Огнегрив!
Он обернулся и увидел Крутобока, сидящего на самом краю скалы. В глазах друга застыло странное, затравленное выражение.
- Иди сюда! Скорее! На миг Огнегрив заколебался. «А вдруг это ловушка?» - пронеслось в голове. Но тут же он устыдился собственных мыслей. Крутобок избегает встречаться с ним в открытом бою, но он неспособен на подлость! Огнегрив подбежал к гладкому склону скалы, на которой сидел Крутобок.
- В чем дело?
- Гляди! - прошептал Крутобок, кивая куда-то на другую сторону камня.
Огнегрив вытянул шею и заглянул за выступ валуна. Здесь скала обрывалась крутым уступом и заканчивалась узкой расщелиной. В ней, прямо под лапами Огнегрива, скорчилась Синяя Звезда. Шерсть ее была всклокочена, из плеча стекала кровь. По обеим сторонам расщелины, отрезая путь к спасению, стояли Камень и Невидимка.
Глашатай Речного племени яростно размахивал когтистой лапой перед носом Синей Звезды.
- Защищайся! - рычал он. - Защищайся или, клянусь Звездным племенем, я убью тебя! С другой стороны расщелины к Синей Звезде ползла Невидимка и шипела, как змея:
- Почему ты не защищаешься? Боишься сразиться с нами?!
Синяя Звезда не шевелилась и лишь вертела головой, переводя взгляд с глашатая на воительницу. Со своего места Огнегрив не мог рассмотреть выражения ее лица, но знал, что Синяя Звезда никогда не поднимет лапу на своих обожаемых детей.
- Я должен был позвать тебя! - прошептал Крутобок на ухо Огнегриву. - Теперь меня назовут предателем, но я не могу позволить им убить Синюю Звезду! Огнегрив с благодарностью посмотрел на друга. Крутобок даже не догадывался о том, какая связь существует между Синей Звездой и этими двумя котами! Выходит, им руководила не жалость, а преданность бывшей предводительнице!
Но сейчас у Огнегрива не было времени размышлять над превратностями кошачьей верности. Нужно было спасать Синюю Звезду! Разъяренные Речные воины подступали все ближе, их оскаленные зубы сверкали, шерсть стояла дыбом от возмущения.
- Как ты смеешь называть себя предводительницей?! - надрывался Камень. - Почему ты не сражаешься?!
Он занес лапу, готовясь ударить Синюю Звезду по плечу, но Огнегрив оказался быстрее. Он спрыгнул со скалы и, приземлившись прямо на спину Камню, оттолкнул его от своей предводительницы. Тут же с противоположной стороны раздался грозный вопль, и в воздух взметнулись острые когти Невидимки.

Предыдущая страница 12 Следующая страница


13 Эрин Хантер

- Остановись! - в отчаянии закричал Огнегрив. - Не смейте трогать Синюю Звезду! Она ваша мать!

Глава XVII

Нападающие замерли, вытаращив на него одинаковые голубые глаза. - Что ты болтаешь? - первым пришел в себя Камень. - Нашей матерью была Лужица!
- Нет, выслушай меня…
Огнегрив оттеснил Синюю Звезду к камню и загородил ее своим телом. С другой стороны скалы до него доносился шум отчаянной битвы, но даже ярость боя отступила перед столкновением на дне расщелины.
- Синяя Звезда родила вас в Грозовом племени, - заговорил Огнегрив. - Но она не могла вырастить вас! И тогда ваш отец, Желудь, забрал вас в свое племя.
- Я не верю! - угрожающе ощерился Камень. - Это ложь!
- Подожди! - остановила его Невидимка. - Огнегрив никогда не лжет.
- Откуда ты знаешь? - напустился на нее брат. - Он из Грозового племени! С какой стати мы должны ему доверять?!
С этими словами он выпустил когти и шагнул к Огнегриву. Тот напружинился, приготовившись отразить нападение, но вдруг Синяя Звезда выскользнула из-за спины своего глашатая и склонила голову перед Речными воинами.
- Котятки мои, котятки… - забормотала она, с бесконечной нежностью глядя на них. - Ах, какими красивыми и сильными воинами вы стали! Я так горжусь вами…
Камень переглянулся с Невидимкой и смущенно пошевелил усами.
- Оставьте ее, - тихо велел Огнегрив. Внезапно над головой у него раздался громкий, отчаянный крик Крутобока: - Огнегрив! Посмотри наверх!
Огнегрив быстро вскинул голову и увидел подкрадывающуюся к нему сверху Пятнистую Звезду. Предупреждение Крутобока позволило ему вовремя отпрыгнуть, так что длинные когти предводительницы лишь слегка царапнули его по плечу. Шипя от ярости, Пятнистая Звезда кинулась на Огнегрива и свалила его на землю.
Передними лапами Огнегрив вцепился предводительнице в шею, но тут же дикая боль полоснула его по животу - это Пятнистая Звезда с силой ударила его своими сильными задними лапами. Ослепленный болью, Огнегрив судорожно рванулся, но жуткие когти еще глубже вонзились в его кожу. Какое-то время он видел перед собой лишь ненавистную пеструю шкуру и начал задыхаться, распластанный под тяжестью могучей противницы.
Внезапно Пятнистая Звезда откинула голову, и когти Огнегрива соскользнули с ее шеи. Давящая тяжесть исчезла, и Огнегрив, кое-как поднявшись на лапы, привалился к скале, ожидая нового удара. Устало повернув голову, он тупо посмотрел на хлещущую из лапы кровь. Впервые в жизни он почувствовал, что этой битвы ему не выиграть.
Он поискал глазами Синюю Звезду, но в расщелине не было ни ее, ни Камня с Невидимкой. Опустив взгляд, Огнегрив увидел у своих ног предводительницу Речного племени. Она лежала на боку, залитая кровью от шеи и до самого хвоста, и тяжело дышала. Прямо над ней, прижимая ее лапами к земле, стоял Крутобок.
- Я с тобой расправлюсь, - вне себя от ярости хрипела предводительница. - Я все слышала! Ты предупредил его!
Крутобок отпустил ее и молча отошел в сторону.
- Прости, Пятнистая Звезда! Огнегрив мой друг, я не мог поступить иначе.
Пятнистая Звезда стряхнула капли крови со своей роскошной шерсти и с ненавистью посмотрела на серого воина.
- Теперь я вижу, что не ошиблась в тебе, Крутобок! - по-змеиному зашипела она. - Ты никогда не был верен Речному племени. Что ж, я предоставлю тебе последнюю возможность доказать свою преданность. Или ты немедленно нападешь на Огнегрива, или я сегодня же вышвырну тебя из своего племени!
Крутобок в растерянности уставился на нее, а Огнегрив затаил дыхание. Неужели Пятнистая Звезда собирается заставить Крутобока сражаться с бывшим соплеменником? Он знал, что сам никогда не смог бы поднять лапу на того, с кем был связан узами племенной верности, тем более на своего лучшего друга!
- Ну? - процедила Пятнистая Звезда. - Чего ты ждешь?
Крутобок поднял на Огнегрива страдальческие желтые глазищи и печально понурил голову.
- Прости, Пятнистая Звезда. Я не могу. Делай со мной все, что захочешь. Моя жизнь в твоей власти.
- Что захочу? - лицо Пятнистой Звезды исказилось бешенством. - Да я выцарапаю тебе глаза и выгоню в лес, чтобы ты стал легкой добычей голодных лис! Предатель! Я…
Отчаянный вой, раздавшийся из-за скалы, заглушил поток ее угроз. Огнегрив поднял голову, готовый броситься в бой, и прирос к месту, не веря своим глазам. Целая вереница Грозовых котов спешила ему на выручку! Он увидел Кисточку, Частокола, Песчаную Бурю и Дыма, а позади всех разглядел Быстролапа и еще двоих оруженосцев. Помощь пришла, и пришла как нельзя кстати!
Пятнистая Звезда покосилась наверх - и была такова. Грозовые воины погнались за ней, оглашая лес исступленными воплями. Огнегрив с Крутобоком остались одни.
- Спасибо! - после неловкого молчания выдавил Огнегрив.
Крутобок вздохнул и подошел ближе. Только теперь Огнегрив заметил, что друг слегка прихрамывает, а его толстая шуба порвана в нескольких местах и густо припорошена пылью.
- Она не оставила мне выбора, - прошептал он. - Я не могу поднять на тебя лапу.
Огнегрив с трудом поднялся с земли и встряхнулся. В голове его слегка прояснилось, он понял, что звуки битвы тают вдали и тревожная тишина воцаряется над Нагретыми Камнями, щедро политыми кошачьей кровью.
- Пошли. Надо поглядеть, что там такое. Он повернулся и побрел вдоль расщелины, чувствуя сзади усталый топот Крутобока. Выбравшись на открытое пространство, Огнегрив увидел, как Речные воины улепетывают вниз по склону к реке. Черный Коготь первым кинулся в воду и быстро поплыл к противоположному берегу.
Неподалеку от него стояли Бурый и Песчаная Буря, остальные Грозовые коты взобрались на верхушки отвоеванных скал и с торжеством наблюдали за бегством противника. Белыш запрокинул голову и залихватски заверещал вслед бегущим.
Синяя Звезда бежала за отступающими почти до самой границы, но, приглядевшись, Огнегрив с раздражением понял, что предводительница не преследует врага, а провожает Камня с Невидимкой.
- Постойте, детки! - жалобно кричала она им вслед. - Теперь вы знаете правду! Мы должны поговорить! Вы будете желанными гостями в моем лагере! Я прикажу своим воинам провожать вас прямо ко мне в пещеру! Мы будем видеться часто-часто, я…
Но оба воина, не оглядываясь, бежали к реке. Возле самой кромки воды Камень обернулся и зло процедил:
- Оставь нас в покое! Ты нам не мать, мы тебя знать не хотим!
Последней границу переступила Пятнистая Звезда.
- Глядите! - прошипела она и взмахом хвоста указала своим воинам на Крутобока, который все еще стоял возле Огнегрива. - Если бы не этот изменник, Нагретые Камни остались бы за нами! Я изгоняю его из Речного племени! Любой, кто поймает его на нашей территории, имеет полное право убить предателя! И, не дожидаясь ответа, она повернулась и быстро заковыляла вниз по склону к реке.
Крутобок промолчал. Понурив голову, он неподвижно стоял возле скалы.
Песчаная Буря первой приблизилась к Огнегриву.
- Что тут у вас стряслось? - спросила она. - Что опять натворил Крутобок? И с чего это Пятнистая Звезда бесится, как больная лисица?! - Из разодранного плеча у нее сочилась кровь, но зеленые глаза так и светились от любопытства.
Огнегриву очень хотелось поскорее вернуться в лагерь, забраться в пещеру и, прижавшись к теплому боку Песчаной Бури, вылизаться и поболтать обо всем, что случилось. Но пока он не мог этого сделать.
- Крутобок спас мне жизнь, - сухо ответил он. - Он стащил с меня Пятнистую Звезду.
- Вот почему она выгнала его! - задумчиво кивнула Песчаная Буря и, повернув головку, посмотрела вслед уплывающим Речным котам.
Потом сочувственно поглядела на Крутобока. - И что же ты теперь будешь делать?
Внезапно Огнегрив почувствовал прилив ликующей радости. Как бы Крутобок ни любил своих детей, теперь ему нет дороги назад, а значит, он может вернуться домой! Но эта радость тут же исчезла, и в животе у Огнегрива вновь похолодело от страха. Он не имел права решать судьбу Крутобока. Что если Синяя Звезда велит Крутобоку возвращаться в отвергнувшее его племя? И захотят ли остальные воины принять обратно бывшего товарища?
Огнегрив поискал глазами Синюю Звезду, увидел, что она тяжело карабкается вверх по склону, и побежал ей навстречу.
- Синяя Звезда… Предводительница подняла голову, и он прочел в ее глазах беспомощное недоумение.
- Они ненавидят меня, Огнегрив! Огнегрив печально отвел взгляд. Переживая за судьбу Крутобока, он совсем позабыл о страданиях своей предводительницы!
- Мне так жаль, Синяя Звезда! - прошептал он. - Наверное, я не должен был говорить им.
Но я не смог придумать ничего лучше!
- Ты правильно поступил, Огнегрив! - покачала головой Синяя Звезда и, к изумлению Огнегрива, ласково лизнула его в плечо. - Я всегда хотела, чтобы они узнали… Вот только не думала, что они возненавидят меня за то, что я сделала! - Она испустила протяжный вздох и сказала: - Что ж, пора возвращаться в лагерь.
Судя по всему, Синяя Звезда не испытывала никакой радости оттого, что Грозовым котам удалось в открытом бою отстоять свое право на Нагретые Камни. Приблизившись к собравшимся воинам, Синяя Звезда даже не подумала поздравить их с одержанной победой. Все ее мысли были поглощены котятами.
Огнегрив обогнал предводительницу и подошел к своим воинам.
- Ты молодец! - сказал он Белышу, когда белоснежный оруженосец спрыгнул со скалы и приземлился возле своего наставника. - Сегодня ты сражался, как истинный воин! Все показали себя настоящими Грозовыми котами! - повысив голос, добавил он, чтобы загладить равнодушие Синей Звезды. - Мы с Синей Звездой гордимся вами.
- Звездное племя помогло нам прогнать врага! - сказал Бурый.
- Вот глупости! Мы сами себе помогли! - запальчиво крикнул Белыш. - Разве не мы сражались, как тигры? Что-то я не видел рядом с собой никаких звездных воинов!
Синяя Звезда повернула голову и, прищурившись, посмотрела на дерзкого оруженосца. Огнегрив ожидал, что предводительница одернет его, но в лице ее не было и тени гнева. Синяя Звезда задумчиво кивнула и промолчала.
Воины начали собираться вместе, готовясь отправиться в обратный путь, и Огнегрив понял, что настало время решить судьбу Крутобока.
- Синяя Звезда, - взволнованно заговорил он. - Смотри, здесь Крутобок. Синяя Звезда рассеянно поглядела куда-то сквозь серого воина. На какой-то миг Огнегриву показалось, что рассудок вновь изменил предводительнице, и она уже забыла, что Крутобок когда-то покидал ее племя.
Зато об этом прекрасно помнили остальные. Частокол решительно протиснулся сквозь толпу воинов и остановился напротив Крутобока.
- Убирайся с нашей земли! - рявкнул он и добавил, обращаясь к предводительнице: - Хочешь, я вышвырну его прочь?
- Не торопись, - велела Синяя Звезда, и в голосе ее прозвучал слабый намек на былую властность. - Что происходит, Огнегрив?
Огнегрив рассказал, как Крутобок сначала предупредил его о нападении Пятнистой Звезды, а потом спас от смерти.
- Он первый увидел, что Камень с Невидимкой напали на тебя, и сразу позвал меня на помощь, - добавил он. - Я обязан ему жизнью, Синяя Звезда. Пожалуйста, разреши Крутобоку вернуться в Грозовое племя!
Крутобок с затаенной надеждой посмотрел на свою бывшую предводительницу, но не успела Синяя Звезда и рта раскрыть, как Частокол снова выскочил вперед.
- Он по своей воле покинул Грозовое племя, а теперь приполз на брюхе и просится обратно? Зачем он нам нужен?
- Я не ползал на брюхе ни перед тобой, Частокол, ни перед другими котами! - ощетинился Крутобок и снова обратил лицо к предводительнице: - Я был бы рад вернуться, если ты позволишь, Синяя Звезда.
- Ты не можешь принимать обратно предателя! - вышел из себя Частокол. - Он только что предал свою предводительницу, откуда ты знаешь, что завтра он так же не предаст и тебя?!
- Он сделал это ради спасения Огнегрива! - возразила Песчаная Буря. Частокол презрительно фыркнул и не удостоил ее ответа. Синяя Звезда обвела глазами собравшихся.
- Если Крутобок предатель, - заговорила она, и голос ее был холоднее льда в сезон Голых Деревьев, - то ему самое место среди вас! Одним изменником больше, одним меньше, значения не имеет. Все вы предатели! - Она стремительно обернулась к Огнегриву, словно былая сила вернулась в ее измученное тело. - Лучше бы ты позволил Камню с Невидимкой убить меня! Лучше погибнуть от когтей доблестных воинов, чем влачить жалкое существование в племени, не достойном моего доверия!
Не зря звездные предки обрекли вас на страшную гибель!
Вздох недоверия и ужаса прокатился по толпе воинов, и Огнегрив понял, что большая часть племени до сегодняшнего дня даже не подозревала о том, как относится к ним Синяя Звезда. Он уже знал, что спорить с ней в таком состоянии бессмысленно, поэтому лишь устало спросил:
- Это означает, что Крутобок может остаться?
- Пусть делает, что хочет, меня это не касается! - бесстрастно ответила Синяя Звезда. Неожиданный прилив сил закончился, и теперь она выглядела еще более усталой и измученной, чем раньше. Медленно, избегая встревоженных взглядов своих воинов, Синяя Звезда поплелась в сторону лагеря.

Глава XVIII

Когда Огнегрив, раздвинув папоротники, выступил на поляну, первым ему навстречу бросился полосатый Ежевичка. Он летел со всех лап, торопясь поприветствовать вернувшихся с битвы воинов.
- Мы победили? - задыхаясь, пропыхтел он и вдруг замер, выкатив глаза на Крутобока. -
А это кто такой? Пленный?!
- Нет, Грозовой кот, - вздохнул Огнегрив. - Это долгая история, Ежевичка, сейчас я очень устал, чтобы рассказывать ее. Иди к маме, пусть она тебе объяснит.
Ежевичка послушно отошел, но на мордочке У него было написано горькое разочарование. «Он и не помнит, как когда-то сосал молоко вместе с котятами Крутобока!» - подумал Огнегрив. В первые дни после смерти Серебрянки Златошейка самоотверженно кормила и выхаживала ее сирот наравне со своими детьми.
Полосатый котенок недоверчиво покосился на Крутобока и нехотя обернулся к своей сестренке.
- Гляди, Рыжинка! - пояснил он. - У нас в племени новый кот!
- Кто же он? - удивилась Рыжинка.
- Предатель! - рявкнул Частокол, проходя мимо них в свою пещеру. - Впрочем, мы все теперь предатели. Так сказала великая Синяя Звезда! Котята ошеломленно переглянулись, и Огнегрив едва сдержался, чтобы не одернуть Частокола. Он прекрасно понимал досаду старшего воина, но тот не имел права срывать свой гнев на беззащитных котятах! Впервые в душе его шевельнулось что-то, похожее на симпатию к Ежевичке, и, повернувшись к котенку, Огнегрив бодро сказал:
- Выше нос, Ежевичка! Мы победили и прогнали Речных котов! Нагретые Камни остались за нами.
Ежевичка радостно взвизгнул и запрыгал вокруг глашатая.
- Ура! Вот здорово! Пойду, расскажу всему лагерю! - и они с Рыжинкой вприпрыжку побежали прочь.
- Это котята Звездоцапа, я угадал? - полюбопытствовал Крутобок, провожая их долгим взглядом.
- Они самые, - кивнул Огнегрив. Сейчас ему меньше всего хотелось обсуждать эту тему. - Пошли к Пепелице, пусть залатает наши раны. По дороге Крутобок не сводил глаз с обугленной поляны.
- Тут никогда уже не будет, как раньше! - уныло пробурчал он.
- В следующий сезон Юных Листьев тут будет еще лучше, чем было! - подбодрил его Огнегрив, надеясь, что друг имеет в виду последствия пожара, а не отношение к себе бывших товарищей. - После пожара лес растет еще быстрее и гуще!
Крутобок ничего не ответил. Казалось, он не слишком радовался своему возвращению, словно предчувствовал, что пройдет немало времени, прежде чем он сможет вернуть себе прежнюю любовь и уважение племени. Глаза его были пусты и печальны, и Огнегрив понял, что серый воин уже начал тосковать о своих оставленных котятах. Ведь он ушел, даже не простившись с ними!
Почти все воины сгрудились на полянке целительницы. Заметив Огнегрива, Пепелица приподняла голову от паутинки, которой затыкала кровоточащую рану на боку Белыша, и покачала головой:
- Вот и Огнегрив пожаловал! Великое Звездное племя, у тебя такой вид, будто ты подрался с чудовищем на Гремящей Тропе!
- Что-то вроде этого, - проворчал Огнегрив и уселся ждать своей очереди. Только теперь он почувствовал, как сильно болят его раны. Из прокушенной лапы все еще сочилась кровь, поэтому он нагнулся и принялся вылизывать ее.
- Зачем ты привел его обратно?! - услышал он возмущенный голос Дыма и, подняв голову, увидел, что молодой воин с отвращением смотрит на Крутобока. - Мы не желаем жить с ним в одном лагере!
- Кто это «мы»? - сквозь зубы спросил Огнегрив. - Я всегда считал, что Крутобок с рождения принадлежит Грозовому племени, как Песчаная Буря, как…
Он замолчал на полуслове, потому что Дым демонстративно повернулся к нему спиной. Крутобок виновато поглядел на Огнегрива.
- Они никогда не признают меня своим, - печально сказал он. - Они правы. Я бросил свое племя, а теперь…
- Дай им время, - попытался утешить его Огнегрив. - Они привыкнут, и все будет хорошо, вот увидишь!
Но он и сам не слишком верил в то, что говорил. Синяя Звезда потеряла всякий интерес к жизни племени, так что никто не помешает недовольным каждый день демонстрировать Крутобоку свою ненависть. И это как раз в то время, когда всем им угрожает неведомая смертельная опасность! Как может племя выстоять перед лицом предсказанной беды, если будет ослаблено внутренними распрями?
Интересно, знает ли Крутобок что-нибудь о надвигающейся гибели? Слышал ли он о таинственной «своре», о которой дважды посылало пророчества Звездное племя?
«Какое все-таки счастье, что Крутобок снова вернулся домой!» - подумал Огнегрив. Что бы ни готовила им судьба, они встретят беду вместе, плечом к плечу. Огнегрив вновь принялся зализывать свою рану, надеясь, что больше никто не испортит ему настроения.
- Отлично, постарайся как следует промыть ранку! - похвалила его подошедшая Пепелица. Она обнюхала кровоточащее место и быстро осмотрела другие раны на теле Огнегрива. - Я дам тебе паутинку, чтобы остановить кровотечение, но тебе придется лечь и держать ногу в покое!
- Ты уже осмотрела Синюю Звезду? - спросил Огнегрив, когда Пепелица вернулась с мотком паутины. - Она сильно пострадала?
- У нее прокушено плечо, - отозвалась целительница. - Я дала ей нужные травы и отправила в пещеру.
- Схожу, проведаю ее! - вскочил Огнегрив.
- Сходи, только не вздумай будить ее, если она уснула. Дела племени могут подождать, Огнегрив. А теперь давай-ка я займусь тобой, - сказала Пепелица и быстро лизнула Крутобока в серое ухо. - Я рада, что ты вернулся, толстяк.
«Хоть кто-то ему рад!» - устало подумал Огнегрив по дороге к пещере Синей Звезды. Возможно, со временем остальные тоже изменят свое отношение, тем более если Крутобок сумеет делом доказать свою преданность Грозовому племени.
- Огнегрив! - подскочила к нему Песчаная Буря. - Мы с Кисточкой собираемся поохотиться!
- Спасибо, - кивнул Огнегрив.
- Ты в порядке? - взволнованно спросила
Песчаная Буря, делая еще один шаг навстречу. - Почему ты такой печальный? Я думала, ты будешь рад, ведь мы победили, и Крутобок вернулся.
Огнегрив не удержался и прижался щекой к боку Песчаной Бури. Какое счастье, что она, наконец, простила его!
- Конечно, но… Понимаешь, я не уверен, что другие воины когда-нибудь простят его. Им будет не так-то просто забыть, что Крутобок сначала влюбился в кошку из вражеского племени, а потом и вовсе покинул своих товарищей!
- Что было, то прошло, Огнегрив, - пожала плечами Песчаная Буря. - Теперь он снова здесь, верно? Они привыкнут, вот увидишь.
- Да не в этом дело! - взорвался Огнегрив, теряя терпение от боли и усталости. - Сейчас мы не можем позволить себе никаких раздоров!
Я думал, хоть ты это понимаешь, а ты…
Гнев полыхнул в зеленых глазах Песчаной Бури.
- Прости, что разочаровала тебя своей глупостью! - процедила она. - Я пыталась помочь, но, видно, неудачно!
- Песчаная Буря, я не хотел… - залепетал Огнегрив, но было уже поздно. Песчаная Буря повернулась к нему спиной и отправилась к пещере воинов, где ее поджидала Кисточка.
Окончательно подавленный, Огнегрив поплелся в пещеру Синей Звезды. Заглянув внутрь, он подумал сначала, что предводительница спит, свернувшись в своем гнездышке, но она вдруг распахнула глаза и резко подняла голову.
- Огнегрив? - хмуро спросила она. - Что тебе нужно?
- Я только хотел сообщить, что все коты благополучно вернулись в лагерь и, насколько я мог убедиться, никто из них серьезно не пострадал.
- Хорошо, - безо всякого интереса ответила Синяя Звезда и добавила: - Твой оруженосец неплохо сражался сегодня.
- Это верно! - с невольной гордостью подтвердил Огнегрив. Что и говорить, за время ученичества Белыш нередко показывал себя не с лучшей стороны, но в трусости его никто не посмел бы упрекнуть!

Предыдущая страница 13 Следующая страница


Опасная тропа 14

- Думаю, пришло время посвятить его в воины, - продолжала Синяя Звезда. - Сегодня же на закате проведем церемонию посвящения!
Надежда затеплилась в груди Огнегрива. Неужели Синяя Звезда наконец-то поняла, что племя остро нуждается в новых воинах?!
Но его надежда тут же угасла, поскольку Синяя Звезда, презрительно осклабившись, прошипела:
- Придется устраивать церемонию! Для меня-то это, конечно, ничего не значит, но коты так доверчивы, что могут не признать Белыша без этого пустого кривляния!
«Интересно, значит ли эта церемония хоть что-нибудь для моего Белыша? - уныло подумал Огнегрив. - Постиг ли он смысл воинского закона? Ведь если он не сумел принять закон в свое сердце, значит, он не достоин стать воином, несмотря на свою отвагу!»
Но Синяя Звезда уже приняла решение, так что Огнегрив не стал ей перечить и попытался лишь немного поправить дело:
- Быстролап тоже должен стать воином, Синяя Звезда. Сегодня он показал себя молодцом.
- Быстролап всего лишь отнес в лагерь твое сообщение. Это обязанность оруженосца. Он не готов стать воином.
- Но он вернулся и принял участие в битве! - возразил Огнегрив.
- Нет! - с досадой взмахнула хвостом Синяя Звезда. - Я не доверяю Быстролапу. Белыш гораздо сильнее и храбрее его, кроме того, он не раболепствует перед Звездным племенем, как все остальные! Побольше бы нам таких воинов!
Огнегрив не посмел сказать ей, что племени меньше всего нужны воины, не уважающие закона. Он склонил голову и попятился к выходу.
- Увидимся на церемонии, - пробормотал он и побежал обрадовать Белыша.
Ему показалось, что оруженосец был польщен тем, что будет, наконец, произведен в воины. Огнегрив объяснил ему, как следует вести себя во время церемонии, и отправился в пещеру, чтобы хоть немного вздремнуть. Он приблизился к входу - и сердце у него провалилось в пятки. Возле воинской пещеры восседали Долгохвост с Быстролапом.
Подойдя к Долгохвосту, Огнегрив кивком подозвал его к себе и отвел в сторонку, чтобы оруженосец не смог услышать их разговора.
- Долгохвост, - начал он, смущенно подыскивая нужные слова. - Я очень сожалею, но у меня плохие новости. Синяя Звезда согласилась посвятить в воины Белыша, но…
- Но отказала в этом Быстролапу?! - злобно закончил Долгохвост. - Я правильно тебя понял, глашатай?!
- Мне очень жаль, Долгохвост! - опустил голову Огнегрив. - Я пытался переубедить ее, но она твердо стоит на своем.
- Почему я должен тебе верить?! - огрызнулся Долгохвост. - Странно, что твоего оруженосца она выбрала, а моего отвергла, хотя Быстролап никогда не убегал жить к Двуногим!
- Я не хочу снова начинать этот спор! - повысил голос Огнегрив. На самом деле Белыш никогда не собирался покидать лес, но все племя знало некрасивую историю похищения оруженосца. Одно время Белыш повадился ежедневно бегать к Двуногим за едой, после чего те решили оставить хорошенького котика у себя и заперли его в своем доме. - Синяя Звезда сказала, что посвятит Белыша в воины за отвагу, проявленную в бою, а Быстролап…
- А Быстролап побежал предупреждать племя! - гневно бросил ему в лицо Долгохвост. - Ты не подскажешь мне, кто отослал его?! Он хотел остаться и принять бой, но ты послал его в лагерь с сообщением!
- Я знаю, - печально кивнул Огнегрив. - Поверь, я расстроен не меньше, чем ты! Я сделаю все, чтобы Быстролап как можно скорее стал воином, обещаю тебе!
- Если я поверю в это, я должен буду и в летающих ежей поверить! - скривился Долгохвост. Повернувшись спиной к Огнегриву, он с яростью заскреб когтями по земле, словно закапывал грязь, и побежал к своему оруженосцу.
Солнце начало опускаться за стену лагеря, когда Огнегрив в сопровождении Крутобока вылез из пещеры. Сон придал ему сил, и он смирился с предстоящей церемонией, хотя по-прежнему не ожидал от нее ничего хорошего.
Тени сгустились над поляной, и из пещеры вышла Синяя Звезда. Огнегрив с радостью отметил, что двигалась она легко и свободно, и даже поврежденное в битве плечо не помешало ей одним прыжком вскочить на вершину скалы.
- Пусть все коты, способные охотиться самостоятельно, придут к подножию скалы на общее собрание племени! - громко закричала предводительница.
Крутобок дружески толкнул Огнегрива и ухмыльнулся:
- Ты здорово поработал с Белышом! Вот уж не думал, что это «наказание» станет таким отличным воином!
В ответ Огнегрив лишь молча потерся щекой о плечо серого воина. Крутобок был настоящим другом! Он не забыл, каким ударом стала для Огнегрива трагедия с Пепелицей, и понимал, что значит для друга сегодняшняя церемония, на которой дерзкий и непослушный оруженосец наконец-то будет посвящен в воины! Сам Крутобок уже пережил такое торжество, когда его оруженосец Папоротник стал воином по имени Бурый.
Множество котов высыпало на поляну. Новость о посвящении Белыша мигом облетела весь лагерь. Пепелица вылезла из своей палатки и устроилась у подножия скалы, Златошейка привела с собой обоих деток, а Синеглазка с малышами наблюдали за происходящим от входа в детскую.
От внимания Огнегрива не укрылось и то, что остальные оруженосцы присоединились к собравшимся позже всех. Он видел, как Веснянка силой выталкивала из пещеры упирающегося Быстролапа. Нехотя выйдя на поляну, черно-белый котик сел дальше всех от скалы, и остальные оруженосцы тут же устроились вокруг него.
Огнегрив даже растерялся от такой демонстративной враждебности. Разве Белыш виноват в том, что Синяя Звезда выбрала его и отвергла остальных?! Будь он на месте оруженосцев, он непременно порадовался бы за товарища!
Но Белышу, похоже, и дела не было до чужой черствости. Он выскочил из пещеры старейшин и, размахивая хвостом, кинулся к Огнегриву. Глаза его сияли.
- Я очень горжусь тобой, Белыш, - шепнул Огнегрив ему на ухо. - Завтра утром, когда пойдешь охотиться к гнездам Двуногих, непременно зайди и порадуй Принцессу.
Белыш радостно посмотрел на него, но только хотел ответить, как со скалы раздался громкий голос Синей Звезды.
- Белыш! Я видела, как ты сражался сегодня против воинов Речного племени, и решила, что ты готов стать воином.
Белоснежный котик обернулся к скале, впился глазами в предводительницу и не отводил взгляда, пока не прозвучало последнее слово ритуала:
- Я, Синяя Звезда, предводительница Грозового племени, призываю моих предков-воителей взглянуть с небес на этого оруженосца. Он не жалел сил, постигая воинский закон, и теперь я могу представить его вам как настоящего Грозового воина!
Голос предводительницы был похож на воронье карканье, она произносила слова сбивчивой скороговоркой, давая понять, что относится к ритуалу без всякого почтения. Холодок пробежал по спине Огнегрива. С какой стати звездные предки будут обращать свои небесные взоры на Белыша, если ни он сам, ни его предводительница нисколько не почитают Звездное племя?!
- Белыш! - продолжала Синяя Звезда. - Обещаешь ли ты хранить верность воинскому закону и, не жалея собственной жизни, защищать и оберегать свое племя?
- Обещаю! - горячо воскликнул Белыш. «Понимает ли он, что сейчас пообещал?» - с тоской подумал Огнегрив. Он не сомневался в том, что Белыш сделает все, чтобы защитить свое племя - ведь в племени живут его друзья! Но сможет ли он всегда быть верным воинскому закону?!
- Тогда властью, дарованной мне Звездным племенем, я даю тебе имя воина, - продолжала Синяя Звезда, с трудом выдавливая из себя слова. - Белыш, с этого дня ты будешь зваться Белохвост. Звездное племя гордится твоей храбростью и независимостью, а мы поздравляем тебя с вступлением в ряды воинов нашего племени!
Спрыгнув со скалы, Синяя Звезда подошла к бывшему Белышу и положила подбородок на его голову. Белохвост почтительно лизнул предводительницу в плечо и отошел к Огнегриву.
После этого, согласно ритуалу, нового воина должны были поздравить соплеменники, но сейчас никто не произнес ни слова. Тихий гул прокатился по рядам, и Огнегрив понял, что от внимания котов не укрылась вызывающая непочтительность, с которой Синяя Звезда провела церемонию. Покосившись на оруженосцев, сгрудившихся у края поляны, Огнегрив заметил, что все они старательно разглядывают свои лапы, а Быстролап и вовсе повернулся к бывшему товарищу спиной.
Даже неунывающий Белохвост поник головой, но тут сквозь толпу протиснулась Чернобурка, которая когда-то выкормила и вырастила его, и ласково потерлась щекой о щеку своего подросшего малыша:
- Ты молодец, Белохвост! - громко воскликнула она. - Я так тобой горжусь!
Ее слова послужили сигналом для остальных. Первыми к молодому воину подошли Крутобок с Пепелицей, за ними потянулись и другие. Все называли котика его новым именем и от души поздравляли. Огнегрив с облегчением перевел дух, хотя Долгохвост так и не появился, а оруженосцы подошли позже всех, подгоняемые Веснянкой. Они скороговоркой поздравили Белохвоста и тут же отошли. Быстролапа среди них не было.
- Сегодня тебе предстоит бессонная ночь, - бодро напомнил Огнегрив бывшему оруженосцу, делая вид, будто церемония прошла, как обычно. - Не забудь, ты должен до самого рассвета не сомкнуть глаз! Белохвост молча кивнул и с гордо поднятой головой направился к центру поляны. Он держался с достоинством, но Огнегрив прекрасно понимал, что церемония испорчена завистью оруженосцев и безверием Синей Звезды.
Долго ли проживет племя, если его предводительница перестанет почитать звездных предков?

Глава XIX

На следующее утро Огнегрив отправил рассветный патруль, а затем направился к Белохвосту, чтобы освободить его от безмолвного бдения. Прокушенная нога по-прежнему не сгибалась, хорошо хоть кровотечение прекратилось!
- Все спокойно? - спросил он у молодого воина. - Пойдешь поспишь или сходим поохотиться? Если хочешь, можем сходить к Высоким Соснам и проведать Принцессу.
Белохвост широко зевнул, едва не вывернув себе челюсти, но тут же радостно подпрыгнул и объявил:
- Давай поохотимся!
- Давай, - улыбнулся Огнегрив. - Возьмем с собой Песчаную Бурю, ладно? Она ведь тоже знает Принцессу.
Огнегрив чувствовал, что его близость с Песчаной Бурей дала трещину с тех самых пор, как он предотвратил большую войну с племенем Ветра. Больше всего на свете он хотел вернуть прежние отношения, а совместная охота могла стать прекрасным поводом к этому.
Огнегрив поглядел, не вылезла ли Песчаная Буря из палатки, и вдруг заметил Дыма с Тростинкой. Когда они подошли ближе, Огнегрив понял, что светло-бурый воин чем-то явно встревожен.
- Это очень важно! - быстро сказал Дым. - Тростинка, расскажи Огнегриву то, что только что сказала мне.
Тростинка, опустив голову, смущенно поскребла передними лапками пыльную землю. Пока она колебалась, Огнегрив успел не на шутку встревожиться. Что ее так взволновало? И почему она решила открыться Дыму, а не своему наставнику, Частоколу?!
Когда Дым наклонился и нежно лизнул кошечку в ухо, Огнегрив понял, что знает ответ, по крайней мере, на один из своих вопросов.
- Все хорошо! - ворковал Дым. - Тебе нечего бояться. Огнегрив не будет на тебя сердиться! - добавил он и быстро посмотрел на глашатая. В глазах его ясно читалось: «Пусть только попробует!»
- Пожалуйста, Тростинка! - подбодрил кошечку Огнегрив. - Расскажи мне, что случилось.
Тростинка быстро вскинула на него свои испуганные зеленые глаза.
- Это все Быстролап! - пролепетала она. - Он… - она замялась, смущенно посмотрела на Белохвоста и с трудом выдавила: - Он очень расстроился из-за того, что Синяя Звезда не посвятила его в воины. Вчера вечером он собрал в пещере всех оруженосцев и сказал, что мы никогда не станем воинами, пока не совершим что-нибудь такое храброе… такое героическое, что Синяя Звезда просто не сможет больше пренебрегать нами!
Она снова замолчала, и Дым тихонько шепнул:
- Продолжай!
- Он заявил, что мы должны сами выяснить, кто убивает и ворует нашу дичь! - дрожащим голоском пояснила Тростинка. - Сказал, что после того как ты, Огнегрив, предотвратил битву с племенем Ветра, ты и думать забыл о нашем враге. Быстролап решил идти к Змеиной Горке, потому что там чаще всего находили клочья растерзанной дичи. Быстролап говорит, что мы должны напасть на след вора!
- Что за глупость! - взорвался Белохвост.
- А что думаете об этом вы, оруженосцы? - спросил Огнегрив, предостерегающе глядя на Белохвоста. В животе у него все сжалось от нехорошего предчувствия.
- Мы не знаем! Мы очень хотим стать воинами, но знаем, что не имеем права действовать без приказа и не смеем выходить из лагеря без сопровождения хотя бы одного воина! Все подумали и отказались, и тогда Быстролап с Веснянкой пошли одни!
- Ты видел их во время ночного бдения? - рявкнул Огнегрив, поворачиваясь к Белохвосту.
- Быстролап сказал, что Белохвост и ухом не поведет, даже если через поляну пробежит чудище Двуногих! - смущенно пролепетала Тростинка. - Они с Веснянкой решили уйти через папоротники, что растут за пещерой старейшин.
- Когда это было? - быстро спросил Огнегрив.
- Я точно не знаю… еще до рассвета! - громко выкрикнула Тростинка, и голос ее стал похож на жалобный плач крохотного котенка. - Я не знала, что делать! Нет, я знала, конечно, что они поступают плохо, но не хотела выдавать их. Я решила молчать, но чувствовала себя все хуже и хуже… А потом я увидела Дыма и сразу решила все ему рассказать! - Она с благодарностью посмотрела на своего взрослого друга, а тот лишь молча прижался щекой к ее пестренькому серому боку.
- Нужно немедленно отправляться на поиски! - вскочил Огнегрив.
- Я пойду! - тут же вызвался Белохвост, и Огнегрив слегка опешил, заметив странный блеск в его глазах. - Там же Веснянка! Если ее кто-нибудь обидит, я … да я просто порву его, вот и все!
- Хорошо! - кивнул Огнегрив, несколько удивившись тому, что племянник успел так привязаться к хорошенькой подружке по пещере. - Иди и приведи сюда еще двоих котов.
Юный воин тут же убежал, а Дым решительно сказал:
- Мы тоже идем.
- Я не хотел бы брать с собой оруженосцев, - честно ответил Огнегрив. - Тростинка и так сильно расстроена. Может быть, вы с ней лучше сходите поохотиться? Возьмите с собой Частокола и Уголька. Племени нужна свежая еда.
Дым ответил ему долгим взглядом, потом кивнул:
- Хорошо.
Огнегрив знал, что должен поставить Синюю Звезду в известность о случившемся, но не хотел подводить Быстролапа. Если Синяя Звезда разозлится, она может никогда не сделать его воином! «Если мы найдем их и вернем обратно, я ничего ей не расскажу!» - решил он.
Он знал, что нельзя терять времени. Белохвост вернулся с Песчаной Бурей и Крутобоком. «Он привел тех, кого я выбрал бы сам!» - подумал Огнегрив. В животе у него потеплело при мысли о том, что Крутобок снова вернулся домой, и они опять будут охотиться и сражаться вместе. Глаза серого воина радостно сверкнули, когда он занял свое привычное место сбоку от Огнегрива. «Жаль только, что с нами нет Бурана, наставника Тростинки!» - подумал Огнегрив. Но он знал, что Буран повел рассветный патруль.
Песчаная Буря, как всегда, выглядела собранной и спокойной.
- Белохвост нам все рассказал! - резко сказала она. - Пошли! Огнегрив первым вышел из лагеря и повел свой отряд вверх по склону. Почти сразу же за оградой он почуял сильный запах Быстролапа и Веснянки. Запах вел к Змеиной Горке. Что ж, значит, им не придется тратить времени на поиски!
«Только бы не было слишком поздно! - стучало у него в голове. - Только бы они не встретили то, что наведывается туда…»
Забыв о негнущейся лапе, он несся через лес, разбрасывая палую листву. Крутобок бежал рядом, и Огнегрив вновь изведал старое, почти забытое чувство уверенности, которое дает близость друга перед лицом опасности.
Впереди показалась Змеиная Горка, и Огнегрив замедлил шаг, взмахом хвоста приказав остальным сделать то же самое. Они не смогут помочь оруженосцам, если ринутся вперед, даже не посмотрев, что их там ожидает. Сначала нужно понять, с чем или с кем имеешь дело. Однако что-то подсказывало Огнегриву, что впереди их ждет нечто непредсказуемое, неподвластное никакому воинскому закону, и что никогда еще им не доводилось заглядывать в лицо такой опасности. Шерсть его потрескивала от страха и волнения. «Наверное, такой же ужас испытывают мыши и кролики, когда смерть подкрадывается к ним сквозь заросли травы!» - впервые подумал он.
Казалось, все было спокойно. Огнегрив не хотел громко окликать оруженосцев, боясь привлечь внимание невидимого врага. Только теперь он понял, что Быстролап правильно выбрал место. Именно здесь таилось черное зло, отравляющее лес… Но сейчас Огнегрив впервые усомнился в том, что правильно понял природу этого зла. Неужели одна собака может принести в лес столько страха и опустошения?
Осторожно, будто подкрадываясь к добыче, Огнегрив заскользил по траве, пока впереди не показались песчаные склоны Змеиной Горки. Тут он замер, ловя ртом воздух. Смесь запахов оглушила его. Здесь свежо пахло Быстролапом и Веснянкой, чувствовался более старый запах других Грозовых котов, жутко воняло собакой, но сильнее всего был запах только что пролитой крови.
Песчаная Буря обернулась к нему, глаза ее от страха стали огромными.
- Здесь случилось что-то невероятное! Смертельный ужас пронзил Огнегрива. Он хотел броситься навстречу страху, который терзал его с прошлого новолуния, хотел лицом к лицу встретиться с безликим врагом, пришедшим в его лес, но не мог даже пошевелиться.
Взмахом хвоста он приказал товарищам приблизиться, и они молча припали животами к земле и поползли, пока не очутились в нескольких лисьих прыжках от горки.
Дальше путь преграждало поваленное дерево. Вскарабкавшись на ствол, Огнегрив быстро обвел глазами равнину, усыпанную палой листвой. Все листья были истоптаны и расшвыряны, повсюду виднелись следы чьих-то огромных лап. Посреди поляны неподвижно лежал чернобелый Быстролап, а рядом с ним - маленькая пестрая Веснянка.
- О, нет! - прошептала Песчаная Буря, взлетая на ствол рядом с Огнегривом. - Весняночка! - взвыл Белохвост и, не дожидаясь приказа Огнегрива, бросился на поляну к распростертому телу кошки.
Огнегрив замер, ожидая, что тот, кто только что растерзал оруженосцев, выскочит из-за деревьев и набросится на Белохвоста, но все оставалось спокойно. Не чувствуя своих лап, Огнегрив неловко спрыгнул и побрел к телу Быстролапа.
Оруженосец лежал на боку, широко раскинув лапы. Его черно-белая шерсть была изодрана в клочья и покрыта страшными ранами. «Зубы, оставившие эти раны, должны быть в несколько раз больше кошачьих!» - в оцепенении подумал Огнегрив. Оруженосец был мертв, и он умер в бою.
- Великое Звездное племя, кто сотворил с ним такое?! - прошептал Огнегрив. Он давно жил в страхе, но то, что случилось, было гораздо страшнее самых жутких его кошмаров! Быстролапа прикончили, как дичь. Охотник стал добычей в собственном лесу. Земля ушла из-под лап Огнегрива. Страшные дела творятся в лесу, где нарушено извечное равновесие жизни и смерти!
Крутобок и Песчаная Буря молча смотрели на мертвое тело Быстролапа. Огнегрив знал, что Крутобок вспоминает сейчас другое залитое кровью тело, и тоска по Серебрянке вновь оживает в его сердце.
- Какая нелепая смерть! - простонал Огнегрив. - Если бы только Синяя Звезда согласилась сделать его воином! Если бы я оставил его сражаться, и не послал бы…
Его перебил истошный вопль Белохвоста.
- Огнегрив! Огнегрив! Веснянка не умерла! Огнегрив повернулся и бросился к Веснянке. Ее бело-рыжая пятнистая шерстка, которую она всегда столь тщательно вылизывала, сейчас была сплошь покрыта коркой засохшей крови. С одной стороны лицо ее было словно освежевано, на месте глаза зияла кровавая рана. Одно ухо было надорвано, кровавые следы огромных когтей перечеркивали щеку и шею.
Огнегрив услышал, как за его спиной судорожно вздохнула Песчаная Буря.
- Нет… - прошептала она. - О, Звездное племя, нет…
Сначала Огнегриву показалось, что Белохвост ошибся, и Веснянка мертва, но в следующий миг он заметил, что бока ее слабо вздымаются, а в ноздрях вскипают и лопаются пузырьки кровавой пены.
- Приведи Пепелицу! - велел он.
Песчаная Буря бросилась в лес, а Крутобок остался неподвижно стоять над телом Быстролапа, словно ждал, что жуткий враг вот-вот вернется за своей жертвой. Огнегрив принялся осматривать раненую Веснянку. Страх его почему-то исчез. Теперь он не чувствовал ничего, кроме ледяного спокойствия и яростного желания отомстить за юных оруженосцев. Он молча воззвал к Звездному племени и призвал предков послать ему силы и укрепить его дух в борьбе с теми, кто осмелился принести в лес этот кошмар.
Белохвост свернулся на земле рядом с неподвижным телом Веснянки и принялся вылизывать ей лицо и шерсть вокруг ушей.
- Ты не умирай, Весняночка, - шептал он. - Теперь я с тобой. Сейчас придет Пепелица. Потерпи еще немножко, пожалуйста.
Огнегрив никогда не видел его в таком смятении. «Пусть звездные предки сжалятся над ним! - взмолился он. - Пусть белый котик никогда не узнает той боли, которую испытал Крутобок, потеряв свою Серебрянку, и которую познал Огнегрив после смерти Пестролистой».
Одно ушко Веснянки слабо дрогнуло под языком Белохвоста. Оставшийся глаз с трудом приоткрылся и снова закрылся.
- Веснянка! - склонился к ней Огнегрив. - Веснянка, скажи, кто это сделал?
Глаз открылся шире, затуманенный взор уперся прямо в лицо Огнегрива.
- Что случилось? - настойчиво повторил он. - Кто это сделал?
Слабый стон исторгся из груди Веснянки, и через какое-то время Огнегрив с трудом разобрал слова - и окоченел от ужаса.
- Свора, свора, свора, - шептала Веснянка. - Убивай, убивай.

Глава XX

- Она выживет? - спросил Огнегрив. Вместо ответа Пепелица устало вздохнула. Она прибежала к Змеиной Горке так быстро, как только позволила ее изуродованная лапа, и тут же принялась колдовать над Веснянкой. Она заткнула паутиной самые глубокие раны, чтобы остановить кровотечение, и дала несчастной макового семени, чтобы успокоить боль. Как только кровь остановилась, Веснянку со всей осторожностью перенесли в лагерь и уложили в папоротниковое гнездышко возле пещеры Пепелицы. В сознание ученица больше не приходила.
- Не знаю, - призналась, наконец, Пепелица. - Я сделала все, что могла. Теперь ее жизнь в лапах Звездного племени.
- Она сильная кошка! - неуверенно сказал Огнегрив, пытаясь убедить самого себя. Лежащая в папоротниках Веснянка вовсе не выглядела сильной. Сейчас она казалась совсем маленькой, меньше котенка, и каждый ее вдох казался Огнегриву последним.
- Даже если она поправится, то навсегда останется изуродованной! - сухо заметила Пепелица. - Я не смогла спасти ни ухо, ни глаз. Не думаю, что она когда-нибудь сможет стать воином, Огнегрив.
Огнегрив кивнул и с трудом заставил себя посмотреть на искалеченную половину лица Веснянки. Все произошедшее слишком остро напомнило ему трагедию с Пепелицей, когда Щербатая впервые сказала ему, что изуродованная нога ученицы никогда уже не срастется как следует.
- Она говорила что-то о «своре», - пробормотал он. - Хотел бы я знать, что такое она увидела?!
- Она увидела то, чего мы так долго боялись, - мрачно ответила Пепелица. - В лесу поселилось нечто, и это нечто ищет нас, чтобы уничтожить. Об этом говорил мой сон!
- Я знаю, - виновато сгорбился Огнегрив. - Я должен был давным-давно что-нибудь сделать! Ведь Звездное племя и Синей Звезде посылало предупреждение!
- Да только Синяя Звезда больше не питает никакого уважения к звездным предкам… Удивительно, что она вообще выслушала их!
- Ты думаешь, это все из-за нее?! - в ужасе уставился на Пепелицу Огнегрив.
- Нет! - с усилием ответила Пепелица и, приблизившись, прижалась боком к Огнегриву. - Звездное племя не посылает зло, я уверена в этом.
Шуршание папоротников возвестило о возвращении Белохвоста.
- Кажется, я велела тебе идти отдохнуть! - рассердилась Пепелица.

Предыдущая страница 14 Следующая страница


15 Эрин Хантер

- Я не могу уснуть! - белоснежный котик подошел ближе и уселся возле Веснянки. - Я хочу быть с ней рядом, - он склонил голову и лизнул искалеченную кошечку в плечо. - Спи спокойно, Веснянка. Ты все равно красивая, честное слово! - горячо зашептал он. - Возвращайся к нам, пожалуйста! Я не знаю, где ты теперь, но ты обязательно возвращайся!
Он еще раз лизнул ее и вдруг, резко подняв голову, с ненавистью посмотрел на Огнегрива.
- Это ты во всем виноват! - крикнул он. - Если бы они с Быстролапом стали воинами, они не встретили бы смерть у Змеиной Горки! Огнегрив твердо выдержал его злобный взгляд.
- Я знаю, - тихо ответил он. - Я пытался, поверь.
Он замолчал, заслышав чьи-то быстрые шаги, и, повернувшись, увидел приближающуюся Синюю Звезду. Огнегрив сам посылал за ней Песчаную Бурю, и теперь обе кошки подошли к раненой.
Предводительница долго стояла, молча глядя на Веснянку. Увидев, как Белохвост дерзко вскинул голову, Огнегрив испугался, что молодой воин сейчас при всех обвинит Синюю Звезду в произошедшей трагедии, но тот промолчал.
Синяя Звезда опустила веки и спросила: - Она умирает?
- На все воля Звездного племени, - сурово ответила Пепелица, выразительно поглядев на Огнегрива.
- От них нельзя ждать милосердия! - прорычала Синяя Звезда. - Если ее судьба зависит от воли Звездного племени, значит, она умрет!
- Умрет, даже не став воином! - грустно и отрешенно сказал Белохвост, прижавшись лбом к плечу Веснянки.
- Почему же? - нехотя буркнула Синяя Звезда. - Существует особый ритуал - к счастью, к нему прибегают крайне редко - согласно которому умирающего оруженосца, если он действительно достоин, можно посвятить в воины, дабы он смог забрать в Звездное племя свое воинское имя.
Не веря своим ушам, Огнегрив затаил дыхание. Неужели Синяя Звезда решила переступить через свои обиды на звездных предков?! И неужели она готова признать, что напрасно отказала Веснянке в давно заслуженном ею воинском имени?
Белохвост посмотрел в глаза Синей Звезды и рявкнул: - Тогда сделай это! Синяя Звезда, казалось, даже не заметила его дерзости. Огнегрив с Пепелицей плотнее прижались друг к другу, Песчаная Буря молча подошла ближе, чтобы не пропустить ни единого слова, и предводительница, скорбно склонив голову, заговорила:
- Я прошу моих предков-воителей обратить свои взоры на эту ученицу. Она познала воинский закон и отдала жизнь за свое племя. Пусть Звездное племя примет ее под именем… - Она замолчала, и вдруг глаза ее сверкнули холодным пламенем гнева. - Пусть примут ее под именем Безликая! Пусть каждый кот знает, как жестоко звездные предки забрали ее от нас!
Огнегрив в страхе уставился на предводительницу. Как она может быть такой бессердечной?! Неужели даже смертельно раненую Веснянку она готова использовать как орудие в своей безумной борьбе со Звездным племенем?!
- Это жестокое, гадкое имя! - закричал Белохвост. - А если она выживет?!
- Значит, будет постоянно напоминать нам о бессердечии Звездного племени! - ответила Синяя Звезда, и голос ее прозвучал тихо, как шепот. - Звездным предкам придется смириться с моим решением! Пусть принимают ее под именем Безликая или не принимают вовсе!
Белохвост возмущенно посмотрел на нее и склонил голову, видя, что спорить бессмысленно.
- Пусть же Звездное племя примет ее под именем Безликая! - повторила Синяя Звезда и, наклонившись, легонько коснулась носом головы израненной кошки. - Вот и все! - прошептала она. Словно очнувшись от ее прикосновения, Веснянка вдруг приоткрыла глаз. Взгляд ее не выражал ничего, кроме смертельного ужаса. Несколько мгновений она мучительно старалась очнуться, потом горячо зашептала:
- Свора, свора, свора…. Убей, убей… Синяя Звезда отпрянула и задрожала, ощетинившись.
- Что?! Что она хочет сказать? - крикнула она. Но Безликая уже снова потеряла сознание. Синяя Звезда перевела безумный взгляд с Огнегрива на Пепелицу и снова уставилась на раненую.
- Что она хотела сказать? - повторила она.
- Я не знаю, - растерянно ответила Пепелица. - Больше она ничего не говорила.
- Огнегрив! Я ведь говорила тебе… - с трудом выдавила Синяя Звезда. - Звездное племя послало мне знак о притаившемся в лесу зле.
Они называли это зло «свора». Значит, это сделала «свора»? Пепелица, ни на кого не глядя, склонилась над Безликой. Огнегрив лихорадочно попытался придумать ответ, который успокоил бы предводительницу. Зачем ей знать, что какое-то безымянное зло охотится на ее котов, как на дичь? Но пустым уверениям она тоже не поверит… Значит, нужно придумать что-нибудь убедительное.
- Никто не знает, - ответил он наконец. - Я предупрежу патрули, чтобы были начеку, но…
- Но если Звездное племя обрекло нас на смерть, никакие патрули не помогут! - с презрением ответила ему Синяя Звезда. - Возможно, они и свору-то эту послали только затем, чтобы покарать меня!
- Нет! - сердито обернулась Пепелица и посмотрела прямо в глаза своей предводительнице. - Звездное племя не посылало никакой своры. Предки-воители заботятся о нас! Они не выказывают своего недовольства, посылая смерть и уничтожая все живое в лесу! Синяя Звезда, ты должна в это поверить! Но Синяя Звезда даже внимания не обратила на ее слова. Она приблизилась к Безликой и молча склонилась над ней.
- Прости меня, - прошептала она. - Я навлекла на тебя гнев Звездного племени! Затем она повернулась и ушла в свою пещеру.
Как только она ушла, горестный вопль донесся со стороны главной поляны. Бросившись в папоротники, Огнегрив увидел, что Долгохвост и Крутобок вносят на поляну мертвое тело Быстролапа. Когда его положили на землю, Долгохвост лег рядом со своим черно-белым учеником и зарылся носом в его холодную шерсть, как подобает наставнику, скорбящему о смерти своего оруженосца. Мать Быстролапа, Златошейка, села по другую сторону от него, а рядом с ней устроились Ежевичка и Рыжинка - сводные брат и сестра погибшего. Глаза у котят были круглыми от страха.
Огнегрив задохнулся от тоски и отчаяния. Он знал, что Долгохвост искренне любил своего ученика и был ему хорошим наставником. Он не заслужил такой боли!
Вернувшись к Пепелице, Огнегрив увидел, что Песчаная Буря подошла к целительнице и остановилась, глядя, как та ловко вынимает из ран намокшую от крови паутину и заменяет ее свежей.
- Может быть, она выкарабкается, - прошептала Песчаная Буря. - Если кто-то на свете и может ей помочь, так это только ты!
Ты лучшая целительница во всем лесу, Пепелица.
Пепелица подняла голову и с благодарностью посмотрела на рыжую кошку.
- Спасибо, Песчаная Буря. Но целебные травы могут лишь отвратить смерть… Боюсь, если Безликая выживет, она не захочет благодарить меня!
Огнегрив понял, чего боится Пепелица. Искалеченная кошка может никогда не смириться с тем, во что превратила ее «свора»… Сможет ли она когда-нибудь стать королевой? Что если жуткие раны станут постоянным кошмаром ее жизни?!
- Я все равно буду о ней заботиться! - поклялся Белохвост, поднимая голову от тела Веснянки.
Огнегрив почувствовал гордость за своего оруженосца. Если племянник когда-нибудь сможет проявить столь же безоговорочную преданность воинскому закону, он станет лучшим воином племени!
Песчаная Буря осторожно обнюхала Веснянку и отошла.
- Я принесу вам с Белохвостом чего-нибудь вкусненького, - сказала она Пепелице. - И выберу кусочек понежней для Безликой.
Когда она очнется, то наверняка захочет есть! - с напускной уверенностью проговорила она и убежала в папоротники.
- Я не хочу есть, - устало и равнодушно отозвался Белохвост. - Мне плохо.
- Тебе нужен сон, - ласково сказала ему Пепелица. - Я дам тебе маковых зерен.
- Не нужно мне никаких зерен! Я хочу быть рядом с Безликой!
- Я не спрашиваю, чего ты хочешь, а говорю, что должен! - строго заявила Пепелица. - Ты не забыл, что бодрствовал всю прошлую ночь? - напомнила она и добавила, смягчившись: - Я обещаю, что сразу разбужу тебя, как только в ее состоянии что-нибудь изменится.
Пока она ходила за семенами, Огнегрив сочувственно посмотрел на своего племянника и тихо сказал:
- Целительницу надо слушаться. Раз она велела съесть маковые зерна, значит, надо съесть.
Белохвост ничего не ответил, но когда Пепелица вернулась с сухой маковой головкой и вытрясла на землю перед ним несколько черных семечек, белоснежный воин молча слизнул их и проглотил. Измученный и усталый, он прижался к Веснянке и тут же провалился в глубокий сон.
- Вот уж не думал, что он способен так заботиться о ком-нибудь! - шепнул Огнегрив Пепелице.
- Неужели ты ничего не замечал? - спросила та, и в ее голосе Огнегриву почудилось насмешливое изумление. - Да он же все лето ходит за ней по пятам! Он влюблен, вот и вся разгадка.
Достаточно было одного взгляда на свернувшегося возле Веснянки Белохвоста, чтобы понять - Пепелица, как всегда, была права.
Огнегрив подошел к куче свежатины. Солнце достигло макушки неба, и ярко озаряло поляну, но его лучи почти не согревали землю. В лес пришел сезон Голых Деревьев.
Прошло уже несколько дней с того страшного утра, когда погиб Быстролап и была искалечена Веснянка. Раненая кошечка по-прежнему отчаянно боролась за свою жизнь, и Пепелица выразила осторожную надежду на ее выздоровление. Белохвост почти все время проводил возле больной, поэтому Огнегрив временно освободил его от несения воинских обязанностей.
Проходя по поляне, Огнегрив заметил, что Крутобок вышел из пещеры и направился к общей куче. По дороге его обогнал Частокол и, грубо толкнув, выхватил из-под самого носа Крутобока упитанного кролика. Стоящий рядом Дым наградил Крутобока испепеляющим взглядом, и серый воин остановился, не решаясь подойти за едой, пока оба забияки не ушли обедать в кусты крапивы.
Огнегрив ускорил шаг и приблизился к другу.
- Не обращай внимания! - прошептал он на ухо Крутобоку. - Они привыкли думать хвостами! Крутобок с благодарностью посмотрел на него и осторожно вытащил из кучи сороку.
- Может, поедим вместе? - предложил Огнегрив и, взяв полевку, направился к залитому солнцем песчаному пятачку возле воинской пещеры. - Не позволяй этим двоим запугать тебя! Они не смогут вечно скалить зубы!
Судя по всему, у Крутобока было другое мнение, однако он предпочел оставить его при себе. Воины принялись за еду, то и дело поглядывая на играющих возле детской котят. Любуясь малышами, Огнегрив с тоской вспоминал, как любила возиться с котятами Веснянка. Сможет ли она когда-нибудь иметь собственных детей?
- Просто поразительно, до чего этот малыш похож на своего отца! - заметил Крутобок, глядя на кувыркающегося в пыли Ежевичку.
- Будем надеяться, он не станет вести себя, как его отец! - процедил Огнегрив, с замиранием сердца глядя на то, как коренастый Ежевичка навалился на крошечного Синеглазкиного котенка и прижал его к земле. Но в следующий миг он с облегчением перевел дух - пестренький малыш ловко выбрался из-под своего противника и с веселым писком накинулся на Ежевичку.
- Пора бы уж ему стать оруженосцем, - напомнил Крутобок. - Они с Рыжинкой гораздо старше, чем… - Он резко замолчал, и желтые его глазищи затуманились грустью.
Огнегрив понял, что друг тоскует о своих котятах, навсегда оставшихся в Речном племени.
- Да, пора выбрать им наставников, - ответил он, стараясь отвлечь друга от горьких мыслей. - Хочу попросить Синюю Звезду дать мне в оруженосцы Ежевичку. Как ты думаешь, кто мог бы стать…
- Ты хочешь взять Ежевичку?! - с ужасом посмотрел на него Крутобок. - Ты хорошо подумал?
- А что в этом такого? - огрызнулся Огнегрив, чувствуя, как шевелится шерсть у него на загривке. - После того как Белохвост стал воином, у меня пока еще нет оруженосца.
- Но ты не любишь Ежевичку! - возмущенно воскликнул Крутобок. - Я ни в чем тебя не виню, но, может, лучше дать малышу наставника, который сумеет полюбить его и будет ему доверять?
Огнегрив задумался. Крутобок был прав, но Огнегрив чувствовал, что не сможет доверить Ежевичку никому, кроме себя. Он должен сам воспитать этого котенка, только тогда он сможет быть уверен в его преданности Грозовому племени!
- Я уже принял решение! - резко ответил он. - Я спрашиваю, кого ты посоветуешь вы брать в наставники для Рыжинки?
Крутобок помолчал, словно хотел что-то сказать, но потом передумал и пожал плечами.
- Странно, что ты спрашиваешь об этом! Ясно, кто может лучше всех воспитать эту малышку! - Видя, что Огнегрив продолжает не понимающе смотреть на него, Крутобок рассмеялся: - Эх ты, мышеголовый! Песчаная Буря, кто же еще!
Огнегрив откусил здоровенный кусок полевки и задумался. Песчаная Буря была опытной воительницей, она проходила подготовку одновременно с Огнегривом, Крутобоком и Дымом, но единственная из них четверых еще ни разу не была наставницей. Тем не менее он почему-то не хотел доверять ей воспитание Рыжинки.
Проглотив кусок, он задумчиво произнес:
- В свое время я почти пообещал отдать Бурому в оруженосцы Снежка. Будет справедливо, если я попрошу Синюю Звезду поручить ему воспитание Рыжинки. Бурый отличный воин и сумеет стать хорошим наставником!
В глазах Крутобока промелькнула плохо скрытая гордость. Когда-то давно он сам был наставником Бурого, и ему было приятно услышать, каким уважением пользуется его бывший оруженосец. В следующий миг Крутобок посерьезнел и недоверчиво насторожил уши.
- Это отговорки, Огнегрив. Настоящая причина совсем в другом, и ты прекрасно это знаешь.
- О чем это ты?!
- Ты не хочешь поручить Рыжинку Песчаной Буре, потому что боишься Звездоцапа! Огнегрив молча уставился на друга и с ужасом понял, что тот прав. Он боялся за Песчаную Бурю, но отказывался признаться в этом даже себе самому!
- Ты хочешь уберечь ее, - продолжал Крутобок, в упор глядя на молчавшего Огнегрива.
- И что в этом плохого?! - взорвался Огнегрив. - Если хочешь знать, Звездоцап уже подговорил Частокола привести к нему детей! Думаешь, он на этом остановится?! Или ты полагаешь, что ему будет достаточно просто видеться с ними во время Советов?!
- Нет, я так не думаю! - раздраженно фыркнул Крутобок. - Но ты подумал о Песчаной Буре?! Кроме того, она вовсе не маленькая робкая королева, случайно попавшая в племя суровых воинов! Кто-кто, а Песчаная Буря вполне может постоять за себя! Огнегрив неуверенно повел плечом.
- Песчаной Буре придется смириться с моим решением! Я уверен, Синяя Звезда согласится отдать Рыжинку Бурому.
Желтые глазища Крутобока затуманились предчувствием скорой беды.
- Ты глашатай, тебе решать. Но знай, Песчаной Буре это не понравится, - мрачно предостерег он.
- Ты хочешь стать наставником Ежевички? - спросила Синяя Звезда. Огнегрив стоял в ее пещере. Он только что доложил предводительнице о подросших оруженосцах и предложил устроить на закате церемонию посвящения.
- Да, - ответил он. - А Бурому предлагаю поручить воспитание Рыжинки.
Синяя Звезда подняла на него прищуренный синий взгляд.
- Предатель хочет воспитывать сына предателя? - хрипло рассмеялась она. Судя по всему, судьба Рыжинки ее нисколько не интересовала, все ее мысли были заняты Ежевичкой. -
Как славно!
- Синяя Звезда, в нашем племени нет предателей! - устало сказал Огнегрив, позабыв даже свое постоянное недоверие к Ежевичке.
- Делай, что хочешь, Огнегрив! - презрительно фыркнула Синяя Звезда. - Мне нет никакого дела до того, что происходит в этой шайке изменников!
Огнегрив заставил себя смолчать. Выйдя из палатки, он окинул взором поляну. Солнце уже клонилось к земле, и все племя возбужденно гудело, ожидая начала церемонии. Огнегрив нашел в толпе Бурого и подозвал его к себе.
- Мне кажется, ты готов стать наставником, - объявил он. - Не откажешься взять на воспитание Рыжинку? Глаза Бурого вспыхнули от радости.
- Правда? - переспросил он. - Вот здорово!
- Ты отлично справишься, - тепло сказал Огнегрив. - Знаешь, как вести себя во время церемонии?
Он замолчал, увидев направляющуюся к ним Песчаную Бурю.
- Погоди немного, Бурый, - быстро прошептал Огнегрив. - Я сейчас к тебе вернусь! - пообещал он и бросился навстречу палевой кошечке.
- Это правда, что рассказал мне Крутобок?! - резко спросила Песчаная Буря. - Ты в самом деле просил Синюю Звезду отдать Рыжинку на воспитание Бурому?
Огнегрив сглотнул ком в горле. Шерсть на загривке Песчаной Бури стояла дыбом, зеленые глаза метали молнии.
- Это правда, но… - начал он.
- Но я гораздо опытнее Бурого!
Огнегрив едва сдержался, чтобы не рассказать ей всю правду. Может быть, Песчаная Буря перестанет сердиться, если поймет, что он делает это только ради нее? Но, посмотрев в пылающие глаза рыжей кошки, Огнегрив испугался, что она придет в ярость, узнав, что он пытается оградить ее от Звездоцапа. Чего доброго, решит, что он считает ее слабой, неспособной защитить ни себя, ни оруженосца от мести предводителя племени Теней!
- Что молчишь? - грозно спросила Песчаная Буря. - Ты считаешь, я не могу быть хорошей наставницей, да?
- Нет, что ты! Вовсе нет! - испугался Огнегрив.
- Тогда в чем дело? Назови хотя бы одну причину, по которой я не могу стать наставницей Рыжинки!
- Дело в том… в том… - залепетал Огнегрив, пытаясь придумать какое-нибудь разумное объяснение. - Я хочу, чтобы ты больше охотилась, вот! Ты непревзойденная охотница, Песчаная Буря! Ты лучшая охотница во всем племени! А во время сезона Голых Деревьев дичи станет еще меньше. Ты нужна всему племени, Песчаная Буря! - с каждым словом он все больше верил, что говорит чистую правду. В самом деле, Песчаная Буря очень хорошая охотница! Если она возглавит дополнительные отряды ловцов, это поможет прокормить племя в голодные дни Голых Деревьев. Но Песчаная Буря считала иначе.
- Ты просто придумываешь отговорки! - резко оборвала его кошка. - Я прекрасно могла бы и охотиться, и заниматься с Рыжинкой! Она быстрая и ловкая малышка и в скором времени тоже стала бы непревзойденной охотницей!
- Мне очень жаль, - ответил Огнегрив. - Я уже пообещал Рыжинку Бурому, но сразу после окончания сезона Голых Деревьев обязательно попрошу Синюю Звезду дать тебе на воспитание одного их Синеглазкиных малышей. Хорошо?
- Нет, не хорошо! - взорвалась Песчаная Буря. - Я не заслужила такого отношения к себе! Клянусь, я не скоро прощу тебе это оскорбление, Огнегрив!
Она резко повернулась и отошла к Чернобурке и Белоснежке. Сколько Огнегрив не звал ее, она даже ухом не повела. Какое-то время он шел за ней следом, потом остановился. Ему было нечего сказать ей, кроме того, Синяя Звезда уже вышла из своей пещеры и закричала, созывая племя на общее собрание.
Когда все собрались вокруг предводительницы, Огнегрив заметил, что Крутобок сидит в стороне от всех, у дальнего края скалы. Увидев, как запоздавшая Кисточка нарочно толкнула его, пробираясь к остальным кошкам, Огнегрив совсем расстроился. Сколько же времени им нужно, чтобы признать, наконец, Крутобока своим? Ему очень хотелось подойти и утешить друга, но нужно было сидеть у скалы, исполняя свою роль в церемонии. К счастью, в этот момент из папоротников, со стороны пещеры целительницы, вышли Буран с Белохвостом и молча уселись возле Крутобока. Следом за ними выскочила Пепелица и, прихрамывая, пробралась поближе к Огнегриву. Глаза ее сияли.
- Хорошие новости, глашатай! - весело шепнула она. - Безликая очнулась и даже немного поела! Думаю, теперь она пойдет на поправку!
- Вот здорово! - обрадовано заурчал Огнегрив. Он был счастлив выздоровлению Безликой, хотя радость его была омрачена тревогой. Что-то будет, когда Безликая придет в себя и узнает, как чудовищно изуродовано ее лицо?
- Она уже потихоньку садится и даже пытается вылизать шерсть! - продолжала Пепелица. - Но, разумеется, сейчас она еще слишком слаба! Ей придется несколько дней полежать у меня.
- Она рассказала что-нибудь о том, что случилось?
- Я пыталась расспросить ее, да только бедняжке слишком тяжело об этом вспоминать! - покачала головой Пепелица. - Ты знаешь, ее до сих пор мучают кошмары, и она каждую ночь кричит «свора» и «убей»!
- Но племя должно узнать о том, что произошло у Змеиной Горки! - возразил Огнегрив.
- В таком случае племени придется подождать! - с непривычной резкостью ответила Пепелица. - Безликая должна поправиться, а для этого ей нужен покой!
Огнегрив хотел уточнить, когда же можно будет поговорить с больной, но увидел, что из детской уже вышла Златошейка в сопровождении своих котят. Огнегрив сразу заметил, как тщательно она вылизала обоих. Огненная шерсть Рыжинки сияла, как солнышко на закате, а полосатая спинка Ежевички была приглажена волосок к волоску и вся лоснилась. Завидев скалу, Рыжинка в восторге запрыгала вокруг матери, а Ежевичка, гордо подняв голову и хвост, степенно зашагал вперед.
«Неужели Звездоцап был когда-то котенком и вот так же проходил свою первую церемонию? - подумал Огнегрив. - Наверное, тогда он искренне хотел посвятить свою жизнь служению родному племени… И ни предводительница, ни наставник и подумать не могли, каким он станет, когда подрастет!»
Синяя Звезда велела котятам встать у подножия скалы. Огнегрив заметил, что предводительница сегодня выглядит более взволнованной, чем обычно. Наверное, даже она не смогла остаться равнодушной, видя перед собой будущих воинов племени!
- Бурый! - громко провозгласила Синяя Звезда. - Огнегрив считает, что ты готов взять на воспитание своего первого оруженосца. Ты будешь наставником Рыжинки! Взволнованный не меньше своей ученицы, Бурый неловко вышел вперед, и Рыжинка радостно бросилась ему навстречу.
- Бурый! - продолжала Синяя Звезда. - Мы знаем тебя как верного и благоразумного воина. Постарайся передать эти качества своей ученице!
Бурый и Рыжинка потерлись носами и отошли к краю поляны. Синяя Звезда повернулась к Огнегриву.
- Теперь, когда Белохвост стал воином, ты попросил меня о чести взять на воспитание нового оруженосца. Ты станешь наставником Ежевички.
Глаза Синей Звезды угрожающе сверкнули, и Огнегрив с ужасом понял, что она по-своему истолковала его желание взять в оруженосцы сына Звездоцапа. Он постарался твердо выдержать взгляд предводительницы. Что бы она ни думала, он знал, что поступает так, как велит ему преданность своему племени!
Ежевичка приблизился к своему наставнику, и Огнегрив выступил из толпы котов, чтобы поприветствовать его. Заглянув в сияющие восторгом янтарные глаза котенка, он почувствовал смущение, смешанное с досадой.
«Какой отличный воин мог бы из него получиться! - подумал он. - Если бы только он не был сыном Звездоцапа!»
- Огнегрив! Я знаю тебя как на редкость храброго и сообразительного воина, - с плохо скрытой насмешкой продолжала Синяя Звезда, разглядывая его своими узкими, прищуренными глазами. - Я не сомневаюсь, что ты сумеешь передать эти качества своему оруженосцу!
Огнегрив опустил голову и коснулся носом носа Ежевички. Потом они оба пошли на свое место.

Предыдущая страница 15 Следующая страница


Опасная тропа 16

- Что мы сейчас будем делать, Огнегрив? - суетился вокруг него полосатый котенок. - Знаешь, я хочу научиться всему-всему! И сражаться, и охотиться, и узнать побольше про остальные племена, и…
Несмотря на свои подозрения, Огнегрив впервые обрадовался тому, что малыш ничего не знает о старой вражде между своим отцом и новым наставником. За это он должен был поблагодарить Златошейку, которая сейчас молча, с бесстрастным лицом, сидела на краю поляны. Огнегрив прекрасно понимал, что королеву совсем не обрадовало его решение лично взяться за воспитание Ежевички. Что-то будет, когда об этом узнает Звездоцап? Огнегрив почувствовал на себе пристальный взгляд Частокола и понял, что на ближайшем Совете - если не раньше! - полосатый воин обо всем доложит своему бывшему покровителю.
- Все в свое время! - сухо пообещал Огнегрив оруженосцу. - Завтра мы с Бурым и твоей сестренкой пойдем знакомиться с нашей территорией. Ты узнаешь, что такое границы, увидишь, где они пролегают, и научишься распознавать запахи других племен.
- Вот здорово! - чуть не захлебнулся от восторга Ежевичка.
- А сейчас, - продолжал Огнегрив, видя, что Синяя Звезда уже закончила собрание, - сейчас ты пойдешь и познакомишься с остальными оруженосцами. Не забудь, сегодня ты впервые будешь спать в их пещере!
Взмахом хвоста он отпустил Ежевичку, и малыш понесся к своей сестренке. Остальные коты начали собираться вокруг новых оруженосцев и поздравлять их.
Огнегрив заметил проходящих мимо Крутобока с Песчаной Бурей и услышал, как палевая кошечка спросила:
- Крутобок, ты не жалеешь, что не получил оруженосца?
- Немножко жалею, - признался Крутобок, робко косясь по сторонам. - Но я и не ожидал, что мне доверят кого-нибудь из малышей! Ты же знаешь, половина племени до сих пор не желает признавать меня своим!
- Значит, наше племя наполовину состоит из безмозглых комков шерсти! - утешила его Песчаная Буря и ласково лизнула в серое ухо.
- Нет, я знаю, что должен снова доказать свою верность, прежде чем племя доверит мне воспитание оруженосцев! - горячо заверил ее Крутобок. - А вот ты очень скоро станешь наставницей! - добавил он, словно прочитав ее мысли. - Как только Синеглазкины детки подрастут, ты сразу возьмешь одного из них.
Светло-зеленые глаза Песчаной Бури раздраженно вспыхнули. «Может, попытаться еще раз поговорить с ней и все объяснить?» - подумал Огнегрив и сделал несколько робких шагов в сторону бывшей подруги. Однако Песчаная Буря заметила его маневр и, резко повернувшись к Крутобоку, громко сказала:
- Пойдем, поглядим, не осталось ли в куче чего-нибудь вкусненького? Огнегрив застыл на месте, уныло глядя, как Песчаная Буря, покачивая хвостом, уходит от него. Крутобок на полпути обернулся и сочувственно посмотрел на друга.
Горькое разочарование охватило Огнегрива. Он так старался восстановить былую близость с этой кошкой, но она отвергает все его попытки! Похоже, их дружбе навсегда пришел конец… Только теперь Огнегрив ясно понял, что даже самые близкие друзья никогда не заменят ему Песчаную Бурю.

Глава XXI

Держитесь подальше! - предостерег Бурый. - Это опасное место. Они с Огнегривом и двумя оруженосцами стояли на самом краю Гремящей Тропы. Ежевичка и Рыжинка брезгливо морщились от едкого запаха.
- А я нисколечко не боюсь! - заявил Ежевичка и, осторожно шагнув вперед, робко потрогал лапкой темную каменную поверхность Тропы.
В тот же миг земля задрожала от гула, и вдалеке послышался рев приближающегося чудовища.
- Назад! - рявкнул Огнегрив. Котенок едва успел отпрыгнуть от дороги, как чудовище с ревом пронеслось мимо, обдав его волной своего зловонного дыхания. Ежевичка задрожал от страха. Рыжинка изумленно вытаращила глазенки.
- Что это было? - пролепетала она.
- Чудовище! - пояснил Огнегрив. - Они служат Двуногим и таскают их в своих животах.
К счастью, эти чудовища не могут сойти с Гремящей Тропы, поэтому в лесу вы можете их не бояться, если, конечно, не станете подходить слишком близко! - тут он сурово посмотрел на Ежевичку. - Когда воин говорит тебе что-нибудь, ты должен повиноваться. Можешь задавать любые вопросы, но только после того, как выполнишь приказ!
Ежевичка кивнул, смущенно царапая лапкой землю.
- Прости меня, Огнегрив.
Малыш уже вполне оправился от страха, и Огнегрив невольно подумал, что многие взрослые коты, случись им оказаться на его месте, могли бы не на шутку перепугаться. Все утро он зорко наблюдал за Ежевичкой и убедился, что ему достался очень любопытный, храбрый и смышленый оруженосец. Не будь он сыном Звездоцапа, Огнегрив мог бы по праву гордиться таким учеником!
Песчаная Буря, Крутобок и Буран ушли в рассветный патруль, а Огнегрив с Бурым повели своих оруженосцев знакомиться с территорией. Никогда еще Огнегрив не крался с такой осторожностью по знакомым тропинкам, никогда еще не шарахался от каждого куста, в любой миг ожидая нападения неизвестного ужаса, поселившегося в лесу.
Он не рискнул вести оруженосцев к страшной Змеиной Горке и далеко обошел ее стороной. Он прекрасно понимал, что рано или поздно ему придется встретиться с притаившейся здесь угрозой, но хотел дождаться выздоровления Безликой и узнать у нее, кто или что напало на них с Быстролапом. Впрочем, в глубине души Огнегрив вовсе не был уверен в том, что это знание поможет им предотвратить беду.
- А там что? - спросила Рыжинка, махнув хвостиком в сторону леса, темнеющего за Гремящей Тропой.
- Там лежит территория племени Теней, - объяснил ей Бурый. - Чувствуешь запах? Холодный ветерок доносил до них отчетливый запах племени Теней. Ежевичка с Рыжинкой разинули рты и дружно задышали.
- А мы уже когда-то такое нюхали! - первой вспомнила Рыжинка.
- Вот как? - удивился Бурый, бросив косой взгляд на Огнегрива.
- Точно! Когда Частокол привел нас к границе повидаться с отцом! - добавил Ежевичка.
- Я встретил их тут, - сказал Огнегрив, чтобы Бурый не подумал, будто он впервые слышит об этом происшествии. - Думаю, не стоит осуждать Звездоцапа за желание повидаться с собственными детьми, - добавил он, желая лишний раз убедить себя в этом.
Бурый ничего не ответил, но, судя по его нахмуренному лицу, он полагал, что ничего хорошего от такой встречи ждать не приходится.
- А давайте пойдем туда прямо сейчас и проведаем нашего отца! - обрадовалась Рыжинка.
- Нет! - даже отшатнулся Бурый. - Коты не должны переступать границы чужого племени.
Если патруль племени Теней поймает нас на своей земле, нам с вами не поздоровится!
- Они нам ничего не сделают, когда узнают, кто наш отец! - возразил Ежевичка. - В прошлый раз он очень хотел повидаться с нами!
- Бурый, кажется, ясно сказал тебе? - прошипел Огнегрив. - Если я хоть раз увижу, что вы суете нос на чужую территорию, я вам хвосты поотрываю, понятно?
Рыжинка так и подскочила на месте, словно испугалась, что страшный глашатай может немедленно привести свою угрозу в исполнение. Ежевичка долго смотрел на Огнегрива своими круглыми янтарными глазами, а затем вдруг спросил:
- Отчего ты сердишься, Огнегрив? Почему никто не рассказывает нам о нашем отце? Почему наш отец покинул Грозовое племя?
Огнегрив молча уставился на своего оруженосца. Малыш не оставил ему никакой возможности уклониться от ответа. Когда-то давно он пообещал Златошейке, что сам расскажет котятам всю правду, но он надеялся, что этот момент наступит еще не скоро и у него будет время подготовиться к рассказу.
Он быстро покосился на Бурого, но молодой воин лишь печально покачал головой:
- Если ты не расскажешь им, они все узнают от кого-нибудь другого. Он был прав. Пришло время исполнить данное Златошейке обещание. Огнегрив откашлялся и сказал: - Хорошо. Давайте найдем местечко, где можно передохнуть, и я расскажу вам.
Он отошел на несколько кроличьих прыжков от Гремящей Тропы и остановился возле неглубокой ложбинки, сплошь заросшей побуревшим ломким папоротником. Двое оруженосцев бежали следом, тараща круглые от любопытства глазенки.
Огнегрив тщательно обнюхал ложбинку, проверяя, не пахнет ли где собаками, и только после этого улегся на траву, подвернув лапы под грудь. Бурый остался наверху, чтобы первым предупредить товарищей об опасности, если собаки или воины племени Теней вдруг задумают приблизиться к оврагу.
- Прежде чем рассказать вам историю вашего отца, - начал Огнегрив, я хочу, чтобы вы знали: Грозовое племя гордится вами. Вы оба можете стать отличными воинами. То, что я вам сейчас расскажу, не имеет к вам никакого отношения.
Любопытство на лицах оруженосцев сменилось тревогой.
- Звездоцап - великий воин, - продолжал Огнегрив. - Он всегда хотел стать предводителем племени. Прежде чем покинуть Грозовое племя, он был нашим глашатаем.
Глазенки Ежевички радостно вспыхнули.
- Когда я стану воином, я тоже захочу стать глашатаем! - пообещал он.
У Огнегрива даже в животе похолодело оттого, что малыш с такой откровенностью обнаружил унаследованное от отца властолюбие.
- Не перебивай и слушай. Ежевичка послушно закивал.
- Да, Звездоцап всегда был великим воином, - продолжал Огнегрив, с трудом выдавливая из себя каждое слово. - И вот однажды, когда Грозовые коты сражались с Речными за Нагретые Камни, Звездоцап воспользовался битвой, чтобы убить Ярохвоста, бывшего в то время глашатаем Грозового племени. Он убил его, но обвинил в убийстве воина Речного племени, и лишь по чистой случайности мне удалось узнать правду.
Оруженосцы со страхом и изумлением смотрели на него.
- Ты хочешь сказать… он убил кота из собственного племени? - пролепетала Рыжинка.
- Я не верю в это! - отчаянно крикнул Ежевичка.
- Это правда, - тихо сказал Огнегрив. Он даже представить себе не мог, как трудно будет рассказать котятам всю правду и при этом оставаться беспристрастным, не нарушить слово, данное Златошейке, и не оттолкнуть малышей от собственного племени! - Он надеялся занять место Ярохвоста, но в тот раз Синяя Звезда избрала глашатаем другого воина, по имени Львиногрив.
- Но его-то Звездоцап не стал убивать? - дрожащим голоском спросил Ежевичка.
- Нет, Львиногрив погиб в битве с племенем Теней, и тогда Звездоцап стал, наконец, глашатаем. Но этого ему уже было недостаточно. Он хотел стать предводителем.
Огнегрив снова замолчал, раздумывая, сколько следует им рассказать. Наконец, он решил, что не будет говорить ни о том, как Пепелица попала в ловушку, подстроенную для Синей Звезды, ни о том, как вероломный глашатай пытался убить его самого.
- Он набрал в лесу банду бродячих котов и привел их в собственный лагерь, - продолжил он свой рассказ. - Пока наши воины сражались с бродягами, Звездоцап попытался убить Синюю Звезду.
- Убить Синюю Звезду? - прошептала Рыжинка. - Но ведь она наша предводительница!
- Звездоцап полагал, что сможет занять ее место, - пояснил Огнегрив, стараясь, чтобы голос его прозвучал спокойно и бесстрастно. - После этого преступления Грозовое племя отправило его в изгнание. Он примкнул к племени Теней и стал их предводителем. Вот и все.
Котята недоверчиво переглянулись.
- Выходит, наш отец предатель? - уточнил Ежевичка.
- Выходит, что так, - ответил Огнегрив. - Я понимаю, как вам тяжело смириться с этой мыслью. Вы - Грозовые коты и должны этим гордиться! И все племя гордится вами. Вы не отвечаете за поступки своего отца. Я верю, что вы подрастете и станете великими воинами, преданными своему племени и воинскому закону.
- Но наш отец не был верным своему племени! - пролепетала Рыжинка. - Выходит, он теперь наш враг?
Огнегрив увидел страх в ее глазах и постарался успокоить ученицу.
- Для каждого кота дороже всего должны быть интересы собственного племени. Этого требует верность. Ваш отец сейчас предан племени Теней, а вы обязаны быть верными Грозовому племени.
Рыжинка помолчала, потом склонила голову и несколько раз прошлась язычком по своей рыжей грудке.
- Спасибо, что рассказал нам правду, Огнегрив. Но я хочу знать… Это правда, что наше племя гордится нами с Ежевичкой?
- Разумеется! - заверил ее Огнегрив. - Едва вы только родились на свет, все племя уже знало, кто был вашим отцом. И никто никогда даже не думал обвинять вас или наказывать за его поступки!
Рыжинка радостно закивала.
Огнегрив перевел глаза на Ежевичку и увидел, что полосатый котенок пристально разглядывает небо, просвечивающее сквозь хрупкие стебли бурых папоротников. Странное выражение застыло в его круглых янтарных глазах.
- Ежевичка? - неуверенно окликнул его Огнегрив, но котенок даже головы не повернул. Тогда Огнегрив решил подбодрить его и громко сказал: - Старайтесь, не жалея сил, будьте верными своему племени, и ни один кот ни когда не обвинит вас в том, что натворил ваш отец!
Ежевичка резко обернулся, и глаза его полыхнули злобой, которую Огнегрив не раз видел в глазах Звездоцапа. Никогда еще полосатый котенок не был так похож на своего отца, как сейчас!
- Но это же все неправда! - прошипел он. - Зачем ты врешь? Ты первый обвиняешь нас! Можешь сколько угодно говорить, что это не так, - я тебе не верю! Я много раз замечал, как ты смотришь на меня. Ты думаешь, я вырасту предателем, как мой отец! Ты мне не доверяешь и никогда не будешь доверять, что бы я ни сделал!
Не веря своим ушам, Огнегрив молча смотрел на него, не смея оправдываться. Котенок был прав! Время шло, а Огнегрив никак не мог найти нужные слова, чтобы успокоить оруженосца. Пока он так стоял, Ежевичка вскочил на лапы и вихрем взлетел по склону ложбины к ожидающему их наверху Бурому. Рыжинка испуганно покосилась на Огнегрива и молча последовала за братом.
- Готовы? - донесся до Огнегрива бодрый голос Бурого. - Тогда пошли вдоль границы до Четырех Деревьев! Огнегрив? Ты идешь?
- Иду! - отозвался Огнегрив. С тяжелым сердцем он выбрался наверх и поплелся следом за оруженосцами. На душе у него было тяжело.
Сумел ли он объяснить котятам подлинный смысл племенной верности или же своим рассказом лишь оттолкнул их и от себя, и от самого Грозового племени?
По дороге домой Огнегрив продолжал искать следы таинственного лиха, поселившегося в родном лесу, но так ничего и не нашел - ни странных запахов, ни следов растерзанной дичи. Невидимое зло снова притаилось, и это пугало Огнегрива гораздо сильнее явной опасности. Что же это за неведомая сила, что явилась из ниоткуда, сотворила все эти чудовищные злодеяния и снова бесследно растаяла в лесу?
«Я должен как можно скорее поговорить с Безликой!» - решил Огнегрив. Он не сомневался в том, что угроза никуда не исчезла, а лишь затаилась, чтобы рано или поздно нанести новый удар.
Ранним утром следующего дня Огнегрив выбежал на поляну, чтобы проводить рассветный патруль. Крутобок и Песчаная Буря сидели у самого выхода и ждали, пока Дым добудится Уголька. Огнегрив побежал к папоротниковому туннелю, но на полпути остановился, услышав раздраженный голос Песчаной Бури:
- Я устала ждать! Встретимся на вершине холма! - и, даже не взглянув на Огнегрива, кошка повернулась и скрылась в папоротниках.
Чуть не плача от тоски, Огнегрив кинулся следом за ней, зарылся в папоротники и долго стоял там, вдыхая запах убежавшей Песчаной Бури.
- Ей нужно время, - негромко сказал Крутобок, прижимаясь носом к плечу Огнегрива. - Она успокоится и одумается.
- Кто знает! С того самого дня, когда состоялись переговоры с племенем Ветра…
Огнегрив резко замолчал, увидев приближающихся Дыма и Уголька, и отступил в сторону, давая патрульным проход. Похоже, Дым наконец-то смирился с возвращением Крутобока, раз согласился отправиться вместе с ним в патрулирование! Возможно, со временем серый увалень снова займет свое место в родном племени!
Проводив глазами патруль, Огнегрив отправился к целительнице. Безликая сидела на освещенном солнцем пятачке, а Белохвост ласково вылизывал ее пятнистую шерстку. Раны на боках кошечки совсем затянулись, на месте их начала отрастать бело-рыжая шерстка, и издалека Огнегриву даже показалось, будто он видит перед собой прежнюю красавицу Веснянку. Но в следующий миг Безликая подняла голову, и Огнегрив невольно содрогнулся, впервые увидев изуродованную половину ее лица без паутины, которой Пепелица затыкала раны.
В том месте, где чудовищные когти прошлись по щеке Безликой, теперь сияли бледно-розовые шрамы, на которых уже никогда не вырастет шерсть. Одного глаза не было, от уха осталось несколько рваных лоскутов. Только теперь Огнегрив понял, с какой жестокой точностью Синяя Звезда выбрала Веснянке новое имя. Он прекрасно помнил, какой красивой, живой и веселой совсем недавно была эта кошечка! Горячая злоба разлилась по животу Огнегрива. Во что бы то ни стало он должен изгнать из леса поселившееся там лихо!
Когда он подошел ближе, Безликая вдруг жалобно пискнула и прижалась к Белохвосту.
- Все хорошо, - ласково зашептал ей на ухо Белохвост. - Это Огнегрив! - он быстро поднял глаза на бывшего наставника и пояснил: - Ты подошел с той стороны, которой она не видит! Она до сих пор боится, когда кто-нибудь так делает, но потихоньку начинает привыкать.
- Вот и правильно! - сказала Пепелица, вылезая из своей пещеры. Прихрамывая, она подошла к Огнегриву и шепнула так, чтобы не слышала Безликая: - Честно признаться, больше я уже ничего не могу для нее сделать. Теперь ей нужно только время, чтобы набраться сил.
- Это долго? - спросил Огнегрив. - Понимаешь, я должен поговорить с ней! Кроме того, Белохвосту давно пора вернуться к своим воинским обязанностям. Песчаная Буря ждет не дождется, когда сможет снова охотиться с ним вместе! - Он сочувственно покосился на племянника. Кто мог бы подумать, что этот себялюбец способен на такую преданность!
Пепелица кивнула.
- Я сказала ей, что она может оставаться у меня до тех пор, пока сама не захочет уйти. Ты уже решил, что она будет делать после выздоровления?
Огнегрив удрученно покачал головой.
- Вообще-то она теперь воин…
- Уж не хочешь ли ты поместить ее в воинскую пещеру, вместе со всеми своими задирами и забияками?! Ничего не скажешь, подходящее местечко! - возмущенно посмотрела на него Пепелица. - Ей нужен покой и уход, ясно тебе?
- Я считаю, ей лучше пожить у старейшин, по крайней мере, до тех пор, пока не окрепнет! - подал голос Белохвост, который незаметно подошел ближе и прислушивался к их разговору. - Горностайка днем и ночью убивается о своем Снежке, так что забота о Безликой пойдет ей на пользу.
- Отличная мысль! - обрадовался Огнегрив.
- Не знаю, не знаю! - нахмурилась Пепелица. - Что-то скажет на это сама Горностайка?
Вы же знаете, какая она сварливая и вздорная! Возможно, она не поймет, что вы оказываете ей услугу, отвлекая от горестных переживаний!
- Предоставьте это мне, - заявил Огнегрив. - Я скажу, что она окажет мне огромную услугу, если согласится приглядеть за Безликой.
- Вот это дело! - одобрила Пепелица. - Как только Безликая немного оправится, она сможет ухаживать за стариками, и у оруженосцев появится больше времени для других обязанностей.
- Давайте сначала спросим ее саму! - снова вмешался Белохвост. Он вернулся к Безликой и прижался к ее боку. - Огнегрив хотел бы поговорить с тобой.
Огнегрив осторожно приблизился.
- Безликая, это я, Огнегрив! - Изуродованное лицо медленно повернулось на звук его голоса. - Скажи, ты хотела бы немного пожить у старейшин? - мягко спросил он. - Ты знаешь, оруженосцев сейчас мало, они просто из сил выбиваются, чтобы повсюду успеть! А старейшины такие капризные, требуют постоянной заботы и внимания! Честное слово, ты просто спасешь нас всех, если согласишься помочь ухаживать за стариками.
Безликая взволнованно зашевелилась и повернулась здоровым глазом к Белохвосту.
- Это не приказ, ведь, правда? Я же не старейшина! Белохвост прижался щекой к ее изуродованному лицу.
- Какая же ты старейшина? - горячо воскликнул он. - И никто не заставит тебя делать то, чего ты не хочешь!
- Просто ты оказала бы всем нам огромную услугу, - торопливо заверил ее Огнегрив. - Горностайка там не помощница, она по-прежнему убивается по своему Снежку и ничего не может делать! Там сейчас нужна молодая, энергичная кошка! - Видя, что Безликая начала колебаться, он быстро добавил: - Хотя бы ненадолго!
Только до тех пор, пока ты не окрепнешь.
- А когда окрепнешь, мы с тобой начнем тренироваться, и ты быстро наверстаешь упущенное! - подхватил Белохвост. - Я уверен, что ты и с одним глазом сможешь отлично охотиться! Все дело в тренировке! Надежда затеплилась в уцелевшем глазу Безликой.
- Хорошо, Огнегрив. Если так я смогу принести больше пользы, то я согласна!
- Огромное тебе спасибо! И вот еще что, - сказал Огнегрив, устроившись рядом с кошкой и ласково лизнув ее в щеку. - Ты можешь рассказать мне о том, что случилось в лесу? Ты видела, кто на вас напал?
Лицо Безликой страшно исказилось, и она в ужасе отпрянула от Огнегрива, прижавшись к Белохвосту.
- Я не помню! - дрожа, залепетала она. - Прости меня, Огнегрив, я ничего не помню! Белохвост тут же бросился вылизывать ей затылок.
- Все в порядке, успокойся. Не думай об этом, ладно?
- Ничего страшного, - вздохнул Огнегрив, пытаясь скрыть свое разочарование. - Если что-нибудь вспомнишь, сразу расскажи мне.
- Я могу сказать тебе кое-что уже сейчас! - вдруг прорычал Белохвост. - Как только мы узнаем, кто сотворил с ней это, я разыщу его и превращу в падаль! Это я тебе обещаю!

Глава XXII

Полная луна сияла в легкой дымке облаков, когда Синяя Звезда вела котов на Совет. Самые дурные предчувствия одолевали Огнегрива. Несмотря на объявленную Звездному племени войну, Синяя Звезда решила и в этот раз идти во главе своих котов на Совет. «Разве я могу позволить тебе возглавить племя?» - зашипела она, когда Огнегрив спросил, каких воинов ему взять с собой. Огнегрив с привычной покорностью поклонился и вышел, но мысль о том, что предводительница считает его предателем, до сих пор жгла сердце.
Кроме того, он вовсе не хотел брать на Совет Крутобока, но серый воин так горячо умолял его, что мог бы разжалобить даже камень.
- Прошу тебя, Огнегрив! Я должен узнать, как там мои дети! - твердил серый воин. Огнегрив прекрасно понимал, что появление Крутобока возбудит ненависть Речных воинов, еще не пришедших в себя после поражения у Нагретых Камней, и очень надеялся, что Синяя Звезда проявит благоразумие. Однако предводительница лишь с досадой махнула на него хвостом.
- Пусть идет! Все вы тут предатели, среди вас нет ни одного достойного! Подумаешь, одним изменником больше!
И вот теперь Огнегрив вместе с товарищами несся вниз по склону вслед за Синей Звездой. Спустившись в лощину, он сразу заметил Пятнистую Звезду и Звездоцапа. Они сидели рядышком возле скалы и одобрительно поглядывали на кувыркающихся в пыли оруженосцев. У Огнегрива даже шерсть зашевелилась при виде этой парочки. Пусть Звездоцап пока никак не проявлял своего желания отомстить бывшему племени, зато Пятнистая Звезда наверняка еще больше возненавидела Грозовых котов после поражения, которое они нанесли ей у Нагретых Камней.
- Ты отлично поработал! - восторженно говорила Пятнистая Звезда, обращаясь к своему собеседнику. - На редкость сильные котятки, да и подготовлены очень неплохо!

Предыдущая страница 16 Следующая страница


17 Эрин Хантер

Довольное урчание исторглось из могучей груди Звездоцапа.
- Да, мы потихоньку восстанавливаем силы, - подтвердил он. - Но знала бы ты, сколько еще предстоит сделать!
Двое сцепившихся оруженосцев подкатились к самым лапам предводителей, и Пятнистая Звезда слегка отодвинулась, чтобы дать малышам побольше места. Приглядевшись, Огнегрив убедился, что оруженосцы племени Теней выглядят здоровыми, сильными и очень упитанными. Трудно было узнать в них жалких, костлявых заморышей, которых едва не унесла болезнь, обрушившаяся на племя! Огнегрив взволнованно переглянулся с Крутобоком. Он не сомневался в том, что рано или поздно Грозовым котам придется встретиться в бою с этими хорошо обученными, откормленными воинами!
Вот Звездоцап что-то негромко сказал своим оруженосцам, и те, моментально прекратив возню, чинно уселись и принялись вылизывать всклокоченную шерсть. Оба предводителя встали и направились к скале Совета, у подножия которой уже сидела Синяя Звезда. Звездного Луча пока не было видно.
Грозовые коты разбрелись по поляне, чтобы поприветствовать своих знакомых и приятелей из других племен. Обернувшись, Огнегрив увидел, что Крутобок со всех лап мчится навстречу толстенькой бурой кошке, пахнущей Речным племенем. Огнегрив насторожился. Он полностью доверял Крутобоку, хотя знал, что друг навсегда сохранит связь с племенем, в котором остались его дети. Но что подумают остальные Грозовые воины, если увидят, как Крутобок увивается вокруг Речных котов?!
- Как поживаешь, Моховинка? - закричал Крутобок, подбегая к королеве. - Как мои детки?
- Ты хочешь спросить, как чувствуют себя оруженосцы Пушинка и Ветерок? - с гордостью спросила Моховинка.
- Они уже оруженосцы?! Пушинка и Ветерок? - глаза Крутобока так и засверкали от счастья. - Огнегрив, ты слышал?! Мои дети стали оруженосцами! - он возбужденно повертел головой в разные стороны. - А почему их здесь нет?
- Они совсем недавно стали оруженосцами, - пояснила Моховинка. - Придут в следующий раз. Я расскажу им, что ты о них спрашивал, Крутобок.
- Спасибо! - закивал Крутобок, но было видно, что его восторг быстро сменяется тревогой. - Что-то они подумали, когда увидели, что я не вернулся домой после битвы?!
- Для них важнее всего было то, что ты не погиб! - успокоила его Моховинка. - Поверь, Крутобок, они спокойно восприняли известие о твоем уходе. Никто в нашем племени не сомневался, что ты рано или поздно уйдешь обратно.
- Правда? - вытаращил глазища Крутобок.
- Конечно, правда! Думаешь, никто не видел, как ты бродил вдоль границы, глядя на тот берег реки? Даже детям своим ты рассказывал только о том, как вы с Огнегривом были оруженосцами! Не трудно было догадаться, что твое сердце навсегда осталось в Грозовом племени!
- Мне так жаль, Моховинка! - понурился Крутобок. - Я не хотел…
- Не о чем тебе жалеть! - отрезала королева. - Можешь не сомневаться, за твоими детками есть кому приглядеть! Хоть они и стали оруженосцами, но я с них глаз не спускаю! А в наставники им дали Камня с Невидимкой.
- Ну да! - снова подпрыгнул Крутобок. - Вот здорово!
Нехорошее чувство шевельнулось в душе Огнегрива. Камень с Невидимкой были отличными воинами, но почему именно они стали наставниками Крутобоковых малышей? Вообще-то Невидимка была когда-то лучшей подругой Серебрянки и могла взять на воспитание котенка в память о его погибшей матери… Но Огнегрив никак не мог забыть, с какой ненавистью брат с сестрой оттолкнули от себя Синюю Звезду, когда узнали о том, что она была их настоящей матерью. Неужели после этого они захотели взять на воспитание котят-полукровок, наполовину принадлежащих Грозовому племени? Или же они хотят воспитать в них непримиримую ненависть к Грозовым котам?
- Скажи им, что я очень-очень горжусь ими, ладно? - умоляюще обратился Крутобок к Моховинке. - Накажи, чтобы во всем слушались своих наставников.
- Разумеется! - заурчала королева. - Насколько я знаю, Невидимка не возражает против того, чтобы ты виделся с ними. Пятнистой Звезде это вряд ли придется по душе, ну да ничего! Если она ни о чем не узнает, так и расстраиваться не станет, верно я говорю? - тихонько засмеялась королева.
Огнегрив вовсе не был уверен в благих намерениях Невидимки. Узнав правду своего рождения, серебристая королева вряд ли захочет иметь какие-то дела с Грозовым племенем! Более того, признание Синей Звезды должно было еще сильнее привязать Невидимку к Речному племени и памяти Лужицы, которую она всегда любила, как родную мать.
- Спасибо тебе, Моховинка! - проникновенно сказал Крутобок. - Я никогда не забуду того, что ты для меня сделала!
Громкий вой возвестил о начале Совета. Обернувшись, Огнегрив увидел на вершине скалы всех четверых предводителей. Их шерсть светилась в лунном сиянии, горящие взоры были устремлены на сидящих внизу котов. Огнегрив почти не слушал ритуальных приветствий предводителей. Все мысли его были заняты тем, расскажет ли Синяя Звезда собравшимся об ужасном нападении на Быстролапа с Рыжинкой, и сообщат ли остальные предводители о схожих происшествиях на своей территории. В глубине души Огнегриву очень хотелось услышать такие известия, поскольку они означали бы, что таинственное лихо угрожает всему лесу, а не одним Грозовым котам, а значит, не может быть послано Звездным племенем, дабы покарать мятежную Синюю Звезду. Сам Огнегрив не верил в козни Звездного племени. Что-то гораздо более страшное поселилось в лесу, и это что-то не признавало воинского закона и видело в котах не воинов, а всего лишь дичь!
Когда Звездный Луч закончил свое выступление, его место занял Звездоцап. Он коротко рассказал о том, что в племени Теней успешно тренируют новых оруженосцев, что недавно на свет появились еще несколько котят, и что трое оруженосцев стали воинами.
- Племя Теней снова набирает силы, - заявил Звездоцап. - Мы настолько окрепли, что готовы в полной мере участвовать в жизни леса.
«Надо ли понимать это как готовность напасть на своих соседей?» - раздраженно подумал Огнегрив. С замиранием сердца он ждал, что Звездоцап сейчас объявит о намерении расширить территорию своего племени. Действительно, предводитель племени Теней помолчал и обвел глазами собравшихся внизу котов, словно готовился сообщить им нечто очень важное.
- Я хочу предъявить требование! - неторопливо начал он. - Многие из вас знают, что, покидая Грозовое племя, я оставил там двоих своих котят. На тот момент они были слишком малы, чтобы проделать долгий путь, и я благодарен Грозовым котам за то, что они вскормили моих детей и заботились о них. Но теперь мои дети должны присоединиться ко мне и вступить в племя Теней, которому они принадлежат по праву рождения. Синяя Звезда, ты отдашь мне Ежевичку и Рыжинку?
Последние слова его утонули в протестующем вое Грозовых котов. Огнегрив настолько опешил, что застыл с разинутым ртом. Он с самого начала подозревал, что Звездоцап не удовлетворится возможностью изредка видеть своих детей на Советах, однако он и подумать не мог, что предводитель посмеет открыто заявить о своем намерении забрать котят в племя Теней.
Синяя Звезда поднялась на ноги и замерла, ожидая, пока утихнут крики под скалой.
- Ни в коем случае, - громко ответила она. - Котята принадлежат Грозовому племени. Они уже стали оруженосцами и останутся в племени, в котором были рождены.
- То есть в Грозовом племени? - вызывающе уточнил Звездоцап. - Думаю, ты ошибаешься, Синяя Звезда. Котята принадлежат мне, мои воины станут их наставниками и займутся их подготовкой.
«Но в таком случае дети Крутобока тоже должны вернуться в Грозовое племя!» - пронеслось в голове Огнегрива, и он удивился, что Синяя Звезда не хочет прибегнуть к столь простому аргументу. Подумав, он решил, что предводительница не решается возобновлять старый спор с Речным племенем. Однако Синяя Звезда не собиралась так легко сдаваться.
- Я понимаю твое отцовское беспокойство, Звездоцап, - невозмутимо ответила она. - Можешь быть уверен, мы дадим твоим детям самую лучшую подготовку.
Звездоцап помолчал, снова обвел глазами поляну и заговорил, обращаясь уже не к Синей Звезде, а к собравшимся котам:
- Вы все слышали, коты четырех лесных племен? Предводительница Грозового племени только что пообещала дать моим детям самую лучшую подготовку. Но как я могу верить ее словам, если Грозовые коты не могут позаботиться о собственном молодняке?! Посмотрите только, что творится в этом племени! Маленький котенок похищен ястребом прямо из лагеря на глазах у воинов и королев! Двое оруженосцев одни, без сопровождения воина, отправляются в лес - и что же? Один из них погиб, другой чудовищно искалечен. Стоит ли удивляться тому, что я беспокоюсь за жизнь и безопасность собственных детей?!
Вздохи ужаса прокатились по поляне. Огнегрив в смятении смотрел на скалу Совета. Каким образом Звездоцап разузнал о Быстролапе и Веснянке?! Новость никак не могла так быстро распространиться по лесу, если только… Частокол! Огнегрив в ярости выпустил когти. Наверняка этот предатель поторопился сообщить своему другу о том, что произошло возле Змеиной Горки!
От злости Огнегрив прослушал ответ Синей Звезды и очнулся только тогда, когда услышал вкрадчивый голос Звездоцапа:
- Я не вижу никаких препятствий к этому! В конце концов, Грозовому племени не впервой отдавать своих котят в другие племена! Правда, Синяя Звезда? В прошлый сезон Юных Листьев вы отдали Речным воинам котят Крутобока, а еще раньше отправили за реку других двоих котят, помнишь?
Вот тут Огнегрив испугался так, что у него в животе похолодело. Звездоцап открыто намекал на Камня и Невидимку! Перед смертью Лужица проговорилась ему о котятах, наполовину принадлежавших Грозовому племени, и счастье еще, что Звездоцап пока не разузнал ни их имен, ни имени их матери! Однако он и без того знает гораздо больше любого воина из Грозового племени!
Огнегрив осторожно покосился на Камня, сидевшего поодаль. Серебристый с голубоватым отливом кот резко вскочил с земли, вскинул голову и устремил взор на скалу Совета. Проследив за его взглядом, Огнегрив понял, что Речной глашатай смотрит не на Звездоцапа, а на Синюю Звезду, и глаза его горят непримиримой ненавистью.
Огнегрив вцепился когтями в землю и, зажмурившись, стал ждать ответа своей предводительницы. Прямой вызов Звездоцапа настолько потряс Синюю Звезду, что она едва смогла собраться с силами. Каждое слово с хрипом вырывалось у нее из груди, словно она не говорила, а вытаскивала острые колючки из раны.
- Что было, то прошло…. Каждый новый случай нужно рассматривать заново. Я подумаю над твоими словами, Звездоцап… Я дам тебе ответ на следующем Совете…
Огнегрив не сомневался, что Звездоцап откажется ждать целый месяц, но, к его немалому удивлению, тот лишь наклонил свою огромную голову и отошел от края скалы: - Очень хорошо, - проговорил он. - Я подожду еще месяц - но не дольше!

Глава XXIII

Огнегрив осторожно пробирался Высокими Соснами к жилищу Двуногих. Всю ночь шел ливень, и теперь кошачьи лапы скользили по мокрому пеплу и раскисшей обугленной траве. Все инстинкты Огнегрива были обострены до предела, словно на охоте, вот только чувствовал он себя не ловцом, а дичью и каждый миг ждал нападения темной силы, что однажды уже вышла из своего укрытия и растерзала Быстролапа и Безликую.
Изуродованная кошечка тоже была здесь, рядом со своим верным Белохвостом. Замыкавший шествие Крутобок внимательно следил за тем, чтобы никто не атаковал их со спины. Они шли навестить мать Белохвоста, Принцессу, и молодой воин уговорил Безликую пойти с ними.
- Ну надо же когда-нибудь начать выходить из лагеря! - убеждал он. - Мы и близко не подойдем к Змеиной Горке, клянусь тебе! Я сделаю все, чтобы ты была в безопасности.
И Безликая согласилась, хотя ее приводила в ужас одна мысль о выходе за пределы лагеря. Огнегрив даже подумать не мог, что его непоседливый племянник будет когда-нибудь пользоваться таким безоговорочным доверием!
Это было нелегкое путешествие. Безликая вздрагивала от каждого шороха, ее пугал даже шелест листвы под лапами, но она упрямо продолжала идти, и Огнегриву казалось, будто с каждым шагом к ней возвращалась сила и отвага прежней Веснянки.
Когда вблизи показалась ограда на задворках жилища Двуногих, Огнегрив взмахнул хвостом, приказывая спутникам остановиться. Принцессы нигде не было видно, но, открыв рот, Огнегрив почти сразу почувствовал ее запах.
- Ждите меня здесь! - велел он остальным. - Смотрите в оба, если что заметите, сразу зовите меня!
Он снова повел носом, желая убедиться, что поблизости не пахнет ни собаками, ни Двуногими, перебежал открытое пространство перед оградой и одним прыжком взлетел на забор. Приглядевшись, Огнегрив заметил, как в кустах промелькнуло что-то белое, потом оттуда показалась головка Принцессы, и кошечка, выскочив из зарослей, деловито засеменила по мокрой траве.
- Привет, Принцесса! - негромко окликнул ее Огнегрив.
Кошечка резко остановилась и задрала голову. Увидев Огнегрива, она тут же подбежала к ограде, вскарабкалась на нее и устроилась рядом с братом.
- Огнегрив! - заурчала она, прижимаясь к нему щекой. - Я так рада тебя видеть! Как поживаешь?
Огнегрив махнул хвостом приятелям, которые прятались в густой траве за забором.
- Это же мой Белыш! - восторженно воскликнула Принцесса. - А кто это с ним?
- Вот тот серый толстяк - это мой друг, Крутобок, - пояснил Огнегрив. - Ты его не бойся, он только с виду такой грозный. А эта кошечка… - он замялся и выдавил: - Ее зовут Безликая.
- Безликая! - в страхе отпрянула Принцесса. - Какое жуткое имя! Зачем же вы ее так назвали?!
- Сама увидишь, - мрачно ответил Огнегрив. - Она ужасно изранена, так что будь с ней поласковее, ладно?
Он спрыгнул с забора, а Принцесса, немного поколебавшись, последовала за ним и осторожно приблизилась к троим котам.
Белохвост сорвался с места, бросился к матери и ласково потерся носом о ее нос.
- Белыш, маленький мой, как давно я тебя не видела! - урчала Принцесса. - Ах, какой ты красавец! Неужели опять подрос?
- Называй меня Белохвостом! - похвастался белый котик. - Я стал воином, мама.
Принцесса даже взвизгнула от радости.
- Ты уже воин? Ах, какое счастье! Белохвост, я так тобой горжусь!
Все время, пока Принцесса забрасывала сыночка вопросами о жизни в лагере, Огнегрив вертелся как на иголках. Он ни на миг не мог забыть об угрозе, нависшей над лесом.
- Мы не можем остаться надолго, - не выдержал он. - Принцесса, ты ничего не слышала о собаке, которая заблудилась в лесу?
Принцесса обернулась и испуганно вытаращила глаза.
- Собака?! Нет, я ничего такого не слышала!
- Помнишь, когда мы с Песчаной Бурей встретили тебя в Высоких Соснах, туда приехали Двуногие на своем чудовище и кого-то искали? Вот я и подумал, может, они потеряли собаку? - пояснил Огнегрив. - Знаешь, Принцесса, тебе пока лучше в лес не ходить. Это слишком опасно.
- А как же вы? Вы-то постоянно подвергаетесь опасности! - проговорила Принцесса и громко запричитала: - Да что же это делается! Собака в лесу! Огнегрив, я боюсь…
- Тебе ничего не угрожает! - попытался успокоить ее Огнегрив. - Только из сада не выходи, ладно? За оградой тебя никакая собака не достанет!
- Но я беспокоюсь не о себе, а о вас с Белохвостом! Ведь у вас нет крепкого каменного гнезда, как у меня, вы живете на голой земле…
Ой! - невольно вскрикнула Принцесса, увидев изуродованную щеку Безликой. Услышав ее крик, кошечка прижалась к земле, жалобно ощетинив шерстку.
- Пойдем, я познакомлю тебя с Безликой, - сказал Белохвост, укоризненно глядя на мать. Принцесса испуганно приблизилась к тому месту, где лежали Крутобок с Безликой. Крутобок встал и поздоровался, а Безликая молча посмотрела на кошку своим здоровым глазом.
- Ох, страх-то какой! - не удержалась от возгласа Принцесса. - Что с тобой случилось, милая? - спросила Принцесса, беспомощно переминаясь с лапки на лапку.
- На Безликую напала собака, - сердито ответил Белохвост. - Она вела себя, как герой!
Она очень храбрая.
- Это сделала собака? Бедненькая ты, бедненькая! - залепетала Принцесса, в ужасе разглядывая располосованное шрамами лицо кошки, пустую глазницу и клочья, оставшиеся от уха. - Ужас какой, правда? И это может случиться с каждым из вас?!
Огнегрив скрипнул зубами от досады. Его сестра, как назло, говорила именно то, чего не следовало говорить! Он видел, как Безликая в немом отчаянии смотрит на нее своим единственным глазом. Белохвост тут же прижался к подруге и ласково потерся носом о ее пятнистый бочок.
- Нам пора идти! - спохватился Огнегрив. - Мы заглянули на минутку, просто Белохвост хотел поделиться с тобой последними новостями. Ты возвращайся в сад, ладно?
- Да, да, конечно! - с готовностью закивала Принцесса и попятилась, не сводя глаз с Безликой. - Ты еще придешь навестить меня, Огнегрив?
- Обязательно, как только буду свободен! - пообещал Огнегрив и подумал, что теперь будет навещать сестру только в одиночку.
Принцесса отошла еще на несколько шагов, потом повернулась, стремглав бросилась к забору, взлетела на него, крикнула: «Всем до свидания!» - и скрылась за безопасной оградой сада.
- Вот и отлично! - прошипел ей вслед Белохвост.
- Не суди ее слишком строго, - вздохнул Огнегрив. - Она совершенно не понимает, что такое жизнь кота-воителя! Она видит только худшие стороны, и они ее пугают.
- Чего еще можно ожидать от домашней киски! - проворчал Крутобок. - Пошли домой! Белохвост нежно потерся носом о бок Безликой. Кошечка медленно поднялась с земли и вдруг робко сказала:
- Белохвост, эта кошка, Принцесса… Она очень испугалась, когда увидела меня. Я хочу.. - Она замолчала, судорожно сглотнула и еле слышно закончила: - Я хочу увидеть себя. Здесь где-нибудь есть лужа, чтобы я могла посмотреться в нее?
Огнегрив вздрогнул. Ему было до слез жалко несчастную кошку, но в то же время он не мог не восхищаться ее мужеством. Он покосился на Белохвоста, понимая, что теперь все зависит от него.
Белохвост поглядел по сторонам, потом потерся щекой о плечо Безликой.
- Иди за мной, - позвал он и подвел ее к корням большого дерева, где после вчерашнего ливня осталась неглубокая лужица. Стоя рядом, оба кота заглянули в сверкающую поверхность воды. Белохвост не дрогнул, увидев то, что отразилось в ее глубине, и Огнегрив снова почувствовал гордость за своего бывшего оруженосца.
Несколько мгновений Безликая стояла неподвижно, не сводя глаз со своего отражения. Потом дрожь пробежала по ее телу, единственный глаз широко распахнулся.
- Теперь я поняла… - еле слышно прошептала она. - Мне очень жаль, что мой вид пугает котов. Извините меня…
Белохвост решительно отодвинул Безликую от жуткого отражения и принялся с нежностью вылизывать ее изуродованную щеку.
- Для меня ты по-прежнему самая красивая! - горячо шептал он. - И всегда будешь самой-самой лучшей, слышишь?
У Огнегрива слезы навернулись на глаза от жалости к кошке и гордости за ее друга. Неслышно приблизившись к ним, он сказал:
- Безликая, нам безразлично, как ты выглядишь. Мы любим тебя и всегда будем твоими друзьями! Безликая с благодарностью кивнула ему.
- Безликая! - вдруг прошипел Белохвост, и в голосе его прозвучала такая злоба, что Огнегрив испуганно попятился. - Я ненавижу это имя! Какое право имела Синяя Звезда давать Веснянке имя, которое будет напоминать ей о случившемся всякий раз, когда к ней будут обращаться?! Я не собираюсь больше звать ее так, ясно? А если Синей Звезде это не понравится, мне плевать! Пусть… Пусть съест улитку и замолчит, вот так!
Огнегрив знал, что должен сурово одернуть молодого воина за такие непочтительные слова, но промолчал. Он чувствовал правоту Белохвоста. Синяя Звезда дала умирающей кошке это отвратительное имя, чтобы бросить очередной вызов звездным предкам, и ей даже в голову не пришло подумать о самой Безликой. Однако ритуал был соблюден, умирающая Веснянка получила новое имя от предводительницы, и звездные предки были тому свидетелями, так что ничего изменить уже невозможно.
- Я не понял, вы собираетесь до вечера тут проторчать? - заворчал Крутобок.
- Нет, пошли! - вздохнул Огнегрив. Покосившись на ограду, он снова вспомнил испуг Принцессы и ее поспешное бегство. Черный страх, поселившийся в лесу, протянул свои когти до самого жилища Двуногих… Пришло время сразиться с тем, что превратило Грозовых воинов в преследуемую дичь!
Огнегриву снилось, что наступил сезон Юных Листьев и он идет через лесную полянку. Солнце просвечивало сквозь листву, и легкий ветерок, шелестящий в кронах, бросал на землю трепещущие пятна света и тени. Огнегрив остановился, приоткрыл рот, пробуя воздух, и задрожал от счастья, поймав дуновение знакомого, милого запаха.
- Пестролистая! - прошептал Огнегрив. - Пестролистая, где ты?
До боли в глазах он вглядывался в заросли, и вскоре ему показалось, будто из самой гущи папоротников ярко сияют знакомые глаза. Теплое дыхание коснулось его уха, и тихий голос прошептал: - Огнегрив! Помни о враге, который никогда не спит!
Видение начало таять, Огнегрив проснулся в пещере воинов, и холодное утро Голых Деревьев брезжит сквозь обугленные ветки.
Все еще во власти только что увиденного сна, Огнегрив потянулся и стряхнул с шерсти приставшие клочки мха. Прошло уже несколько лун с тех пор, как Пестролистая впервые предупредила его о враге, который никогда не спит.
Огнегрив сразу подумал о Звездоцапе и вспомнил недавний Совет. Бывший глашатай страстно хочет вернуть себе детей и, несмотря на все свои заверения, ждать он явно не намерен.
Противоречивые чувства боролись в душе Огнегрива. Он был бы рад отдать котят и навсегда избавиться от мучительного чувства недоверия и вины, которое испытывал к ним, но Ежевичка и Рыжинка были детьми Грозового племени, и воинский закон требовал стоять насмерть ради того, чтобы оставить их в родном лагере.
За спиной Огнегрива послышался шорох - это проснулась Песчаная Буря. Огнегрив повернул голову и робко посмотрел на нее.
- Песчаная Буря… - начал он. Золотистая кошечка бросила на него испепеляющий взгляд и вскочила на ноги.
- Я иду охотиться, глашатай! - бросила она. - Ты же сам этого хотел, верно? - и, не дожидаясь его ответа, она прошлась по палатке и похлопала лапой сопящего Дыма: - Вставай, ленивый шерстяной комок! - прикрикнула она. - Вся дичь перемрет от старости, пока ты глаза продерешь!
- Я сейчас приведу вам Белохвоста! - услужливо предложил Огнегрив и выскочил из палатки. Как он ни старался, Песчаная Буря отвергала все попытки к примирению!
Занимающийся день обещал быть холодным и пасмурным, а когда Огнегрив остановился принюхаться, капля дождя шлепнула его по носу. На противоположном краю поляны, возле детской, он увидел Ежевичку и Рыжинку.
- Ежевичка! - крикнул Огнегрив. - После завтрака мы с тобой пойдем охотиться! Полосатый оруженосец приподнялся, кивнул и снова уселся, повернувшись хвостом к глашатаю. Огнегрив вздохнул. Порой ему начинало казаться, что все Грозовые коты за что-то обиделись на него!
Он побежал в пещеру старейшин, надеясь отыскать там Белохвоста. Безликая вот уже несколько дней жила со старейшинами, но Белохвост все равно проводил с ней все свободное время. Приблизившись к обгоревшему стволу поваленного дерева, служившему старейшинам пещерой, Огнегрив сразу заметил белоснежного воина. Он сидел возле дерева и молча смотрел, как Безликая ищет блох в редкой шерсти Рябинки.
- Как она, прижилась тут? - понизив голос, чтобы не слышала Безликая, спросил Огнегрив.
- Разумеется, прижилась! - раздался у него над ухом чей-то раздраженный голос.
Огнегрив так и подскочил от неожиданности и, обернувшись, увидел Горностайку. Безутешная тоска исчезла из глаз осиротевшей матери, и, хотя нрав ее ничуть не стал мягче, во взгляде, обращенном на Безликую, светилась искренняя нежность.
- Она просто прелесть! А умница какая! Ты так и не выяснил, какая тварь причинила ей столько страданий? Глашатай, называется! Огнегрив удрученно покачал головой.
- Какое счастье, что ты заботишься о ней, Горностайка! - сказал он.
- Вот еще глупости! - фыркнула Горностайка. - Порой мне кажется, эта девчонка возомнила, будто это она обо мне заботится! - она пытливо посмотрела на Огнегрива, и лишь появление Безуха спасло его от дальнейших расспросов.
- Ты зачем пришел-то, Огнегрив? - ворчливо спросил старик, отрываясь от своего умывания.
- Я пришел за Белохвостом. Песчаная Буря собралась на охоту.
- Что? - встрепенулся Белохвост. - Что ж ты сразу не сказал?! Она мне уши оторвет, если я заставлю ее ждать! - крикнул он и понесся на поляну.
- Спохватился, мышеголовый недотепа! - проворчала Горностайка, но Огнегрив ясно видел, что она любит белого воина ничуть не меньше, чем остальные старейшины.
Попрощавшись с Безликой и Безухом, Огнегрив вышел на поляну как раз в тот момент, когда Песчаная Буря, задрав хвост, выводила из лагеря своих охотников. Чернобурка провожала их до самого выхода, гордо глядя на своего приемного сына.
- Прошу вас, будьте осторожны! - взволнованно кричала она. - Никто ведь не знает, что там за лихо такое!
- Не волнуйся! - ласково обернулся к ней Белохвост. - Если нам попадется собака, я сделаю из нее свежатину и притащу в общую кучу!
У выхода ловцы столкнулись с возвращающимся в лагерь Долгохвостом. Воин весь дрожал, словно от холода, а в глазах его застыл ужас. Огнегрив бросился к нему навстречу.
- В чем дело? - спросил он.

Предыдущая страница 17 Следующая страница


Опасная тропа 18

- Огнегрив! - содрогнулся Долгохвост. - Я должен тебе кое-что сказать.
- Что?! Подойдя ближе, Огнегрив уловил странный запах, исходящий от шерсти Долгохвоста. Принюхавшись, он понял, что воин весь пропах Гремящей Тропой! Недоброе подозрение шевельнулось в душе Огнегрива, мигом вытеснив тревогу.
- Где ты был? - прорычал он. - Уж не в племя ли Теней ты бегал спозаранку, чтобы проведать своего друга Звездоцапа?! И не смей отпираться, ты насквозь провонял Гремящей Тропой!
- Огнегрив, это не то, что ты думаешь! - взволнованно заговорил Долгохвост. - Да, я был возле Гремящей Тропы, но, клянусь, я даже близко не подходил к племени Теней. Я ходил к Змеиной Горке.
- К Змеиной Горке? Зачем?! - недоверчиво спросил Огнегрив.
- Там пахло Звездоцапом, - ответил Долгохвост. - Два или три раза я чуял там его запах!
- И ничего не рассказал мне?! - ощетинился от злости Огнегрив. - Кот из чужого племени - убийца и предатель! - разгуливает по нашей территории, а ты молчишь!
- Я… я думал, - залепетал Долгохвост.
- Я знаю, что ты думал! - задыхаясь от гнева, прошипел Огнегрив. - Ты думал, это же Звездоцап! Он может делать все, что ему вздумается! Не лги мне, Долгохвост! Вы с Частоколом дружили с ним, когда он был глашатаем Грозового племени, и вы оба до сих пор остаетесь верны ему! Я не знаю, кто из вас двоих рассказал Звездоцапу о том, что случилось с Быстролапом и Безликой, но не сомневаюсь, что это сделали вы!
- Это все Частокол! - завопил Долгохвост, царапая когтями сухую землю.
- Вы позволили предателю перед всем Советом открыто обвинить Синюю Звезду в небрежном отношении к молодняку! - сурово обличал его Огнегрив. - Значит, вы вполне могли помочь ему украсть из лагеря двоих оруженосцев. Отвечай, правду я говорю?! Вы сговорились похитить котят?!
- Нет! Нет, что ты такое говоришь! - в ужасе попятился Долгохвост. - Я ничего об этом не знаю! Частокол часто встречается со Звездоцапом у границы возле Гремящей Тропы, но никогда не рассказывает мне, о чем они там разговаривают! Сколько раз я спрашивал, но он все отмалчивается! - с плохо скрытой обидой сказал он. - Но то, что я хочу рассказать тебе, не имеет никакого отношения к котятам! Я пошел к Змеиной Горке, чтобы узнать, зачем туда наведывается Звездоцап. Слушай, я увидел там кое-что, но ты должен увидеть это своими глазами!
- Уж не хочешь ли ты, чтобы я пошел с тобой к Змеиной Горке?! - брызжа слюной, зашипел на него Огнегрив. - И это после того, как ты сам признал, что продолжаешь видеться со Звездоцапом?! Да ты, видно, спятил!
- Но, послушай, Огнегрив…
- Замолчи! - заорал Огнегрив, все больше и больше распаляясь. - Вы с Частоколом всегда были приспешниками Звездоцапа! С какой стати я должен верить тебе на этот раз?!
Он повернулся и, помахивая хвостом, пошел прочь. Он не сомневался, что Долгохвост с Частоколом решили заманить его в ловушку, вроде той, которую Звездоцап подстроил однажды Синей Звезде возле Гремящей Тропы. Если бы у него хватило глупости пойти с Долгохвостом. к Змеиной Горке, он никогда не вернулся бы обратно!
Лапы сами принесли его на полянку целительницы. Стоило ему только выбраться из папоротников, как Пепелица тут же высунула голову из своей пещерки.
- Неужели сам Огнегрив пожаловал? Какими судьбами? Огнегрив остановился и глубоко вздохнул, пытаясь справиться со своей злобой. Пепелица пригляделась к нему внимательней, выскочила из пещеры и прижалась серым бочком к его боку.
- Успокойся, Огнегрив. Что тебя так разозлило, признавайся?
- Этот предатель… - Огнегрив махнул хвостом в сторону поляны. - Я говорю о Долгохвосте! Я уверен, они с Частоколом что-то замышляют против нашего племени!
- С чего ты взял? - прищурилась Пепелица.
- Долгохвост только что хотел выманить меня к Змеиной Горке! Сказал, что обнаружил там запах Звездоцапа. Нашел глупца! Я сразу понял, что они приготовили мне ловушку!
Голубые глаза Пепелицы потемнели от гнева, и, когда она заговорила, Огнегрив даже опешил от неожиданности.
- Огнегрив! Ты не замечаешь, что говоришь совсем как Синяя Звезда?
Огнегрив ощетинился и открыл рот, чтобы поставить целительницу на место, но не смог вымолвить ни слова. Что она хочет сказать? Он совсем не похож на Синюю Звезду, которая помешалась на своих страхах и вбила себе в голову, что все коты в племени пытаются предать ее! Разве он такой?! Он опустил вздыбленную шерсть и задумался.
- Подумай сам, Огнегрив! - продолжала Пепелица. - Если бы Долгохвост сговорился со Звездоцапом и решил заманить тебя в ловушку, разве он сказал бы тебе, что обнаружил там запах бывшего глашатая? Разве признался бы в том, что встречался с ним? Он, конечно, не очень умен, но это уж слишком!
- Пожалуй… Кажется, ты права! - прошептал Огнегрив.
- Тогда почему бы тебе не пойти и не расспросить его? - предложила Пепелица и, видя, что он колеблется, добавила: - Я знаю, Долгохвост с Частоколом были друзьями Звездоцапа, но Долгохвост ни разу не давал тебе повода усомниться в своей преданности! Даже если кто-то склоняет его предать свое племя, ты поможешь ему устоять, если с уважением выслушаешь его рассказ, а не будешь бросаться обвинениями! Сколько можно поминать Долгохвосту былую дружбу с Когтем! Неужели ты не видишь, что своим поведением сам толкаешь его в лапы Звездоцапа?!
- Ты права, - тяжело вздохнул Огнегрив. - Прости меня, Пепелица. Мне так стыдно…
Пепелица лишь тихонько замурлыкала и ласково потерлась носом о его нос.
- Иди и поговори с Долгохвостом. Я тоже пойду с тобой.
Огнегрив выскочил на поляну и огляделся в поисках Долгохвоста. Холодок пробежал по его спине при мысли о том, что оскорбленный воин мог отправиться в лес на поиски Звездоцапа, но в следующий миг он заметил Долгохвоста у входа в пещеру воинов. Светло-серый воин склонился над лежащим Бураном и что-то горячо втолковывал ему.
- Ты должен выслушать меня, Буран! - услышал Огнегрив, когда они с Пепелицей приблизились к палатке. В голосе воина слышался настоящий страх. - Огнегрив думает, что я предатель, и не хочет иметь со мной никаких дел!
- А на что ты рассчитывал, когда тайком встречался со Звездоцапом и передавал ему все наши новости? - сурово спросил Буран.
- Это делал не я, а Частокол! - взорвался Долгохвост.
- Хорошо, оставим это! - отмахнулся Буран, давая понять, что не желает спорить по пустякам. - В чем дело?
- Возле Змеиной Горки живут собаки! - стуча зубами от страха, выпалил Долгохвост.
- Ты их видел? - кинулся вперед Огнегрив. Оба воина изумленно подняли головы, глядя, как он бежит к ним в сопровождении прихрамывающей Пепелицы.
- Неужели ты все-таки решил меня выслушать? - оскалился Долгохвост. - Не боишься, что я попытаюсь придумать для тебя какую-нибудь новую ловушку?!
- Прости меня, - потупился Огнегрив. - Пожалуйста, расскажи мне о собаке.
- О собаках, Огнегрив! - крикнул Долгохвост. - Там поселилась целая свора собак! - Кровь застыла в жилах Огнегрива, когда он услышал слово «свора», но он заставил себя промолчать. - Я уже говорил тебе, что обнаружил у Змеиной Горки запах Звездоцапа. Я … я решил, что должен предупредить его об опасности. Кроме того, мне было интересно, зачем он так далеко заходит на нашу территорию. Вот я и выяснил! - содрогнулся он.
- Продолжай! - велел Огнегрив. Теперь он видел, что едва не совершил чудовищную ошибку, отказавшись выслушать Долгохвоста.
- Знаешь пещеры? - спросил Долгохвост. - Я как раз подходил к ним, когда увидел Звездоцапа, но он меня не заметил. Он тащил дохлого кролика, поэтому я сначала подумал, будто он ходит туда охотиться, но он бросил кролика на землю перед самым входом в пещеру. - Долгохвост замолчал и устремил полный ужаса взор куда-то вдаль, будто видел что-то, скрытое от глаз товарищей.
- А потом? - спросил Буран.
- А потом из пещеры показалось… это… это существо! Клянусь, я в жизни не видел такой огромной собаки! По сравнению с ней песики, которые гуляют с Двуногими, просто жалкие кролики! Она исполинская! Я увидел только передние лапы и голову… О, великое Звездное племя, а зубы! Чудовищные челюсти, а в них такие зубищи, что просто смерть! - Долгохвост затрясся при одном воспоминании о пережитом ужасе.
- Она схватила кролика и уволокла его в свою пещеру, - продолжал он. - И тут изнутри послышался лай и жуткий вой. Мне показалось, там их целая свора, и все они набросились на этого несчастного кролика. Я почти ничего не понял из того, что они кричали, но разобрал слова «свора, свора» и «убей, убей».
Вот теперь Огнегрив понял, что такое настоящий страх. Ему показалось, что он не может даже лапой шевельнуть.
- Это слова из моего сна, - тихо сказала за его спиной Пепелица.
- Именно это повторяла в бреду Безликая, - еле шевеля онемевшими губами, выдавил Огнегрив. Теперь он знал, что за ужасные твари напали на оруженосцев возле Змеиной Горки. Он вспомнил, что Звездное племя предупреждало Синюю Звезду о «своре». Долгохвост обнаружил подлинное лицо зла, которое притаилось в лесу и превратило котов в добычу. Им угрожала не собака, убежавшая от своего Двуногого, а целая свора огромных, свирепых псов. Огнегрив не мог представить, откуда они пришли, но знал, что Звездное племя никогда не послало бы им беду, грозящую уничтожить все живое в лесу. - Так ты говоришь, Звездоцап кормил этих псов? - спросил он Долгохвоста. - Но зачем?!
- Я не знаю, - покачал головой воин. - Он бросил кролика, а сам вспрыгнул на скалу. Думаю, псы его и не заметили. Он дождался, пока собаки утащат добычу в пещеру, а затем ушел.
- Ты с ним даже не разговаривал?
- Нет, Огнегрив! Он не знает, что я его видел! Клянусь тебе всем, чем хочешь - Звездным племенем, жизнью Синей Звезды - я не могу даже предположить, что затеял Звездоцап!
Огнегрив поверил его клятве, а еще больше - страху, звучавшему в голосе Долгохвоста. Он ожидал, что Звездоцап предпримет попытку выкрасть котят, но тот, видимо, придумал более хитрый план.
Как он мог хоть на миг подумать, будто предводитель племени Теней забудет оскорбление, нанесенное ему в Грозовом племени?! Все это время ему следовало быть начеку и ждать новых козней от вероломного воина! Огнегрив не сомневался, что Звездоцап имеет какое-то отношение к «своре», поселившейся в лесу, хотя не мог пока догадаться, зачем бывший глашатай кормит псов и как собирается их использовать.
- Что скажешь? - спросил он Бурана.
- Думаю, нам нужно провести разведку, - мрачно сказал белый воин. - И еще мне интересно, что знает обо всем этом Частокол.
- Мне тоже! - подхватил Огнегрив. - Но пока я не собираюсь его спрашивать. Если он как-то связан со Звездоцапом, он все равно не расскажет нам ни слова правды! - Огнегрив сурово посмотрел на Долгохвоста и добавил: - Не вздумай рассказать ему о том, что узнал, слышишь? И вообще, держись от него подальше!
- Я… Обещаю, Огнегрив! - выпалил перепуганный воин.
- Прежде всего, нам нужно выяснить, ради чего Звездоцап, рискуя жизнью, носит еду собакам, - продолжал Буран. - Если хочешь повести патруль к Змеиной Горке, я пойду с тобой, Огнегрив. Огнегрив запрокинул голову и поглядел в небо.
- Сегодня уже поздно, - решил он. - Пока мы туда доберемся, совсем стемнеет. Пойдем завтра на рассвете. Клянусь, я не пожалею жизни, но выясню, что задумал Звездоцап!

Глава XXIV

Огнегрив вылез из пещеры и помедлил у порога, глядя на Песчаную Бурю, которая деловито поедала какую-то дичь возле крапивных зарослей. Он уже отобрал нескольких воинов для похода к Змеиной Горке, но так ничего и не сказал Песчаной Буре. Самые разные чувства теснились в его душе. Огнегрив боялся рисковать жизнью Песчаной Бури - и в то же время сходил с ума при мысли, что она откажется пойти с ним, он хотел уберечь ее - и не мог представить, как пойдет без нее.
Набрав в легкие побольше воздуха, Огнегрив подошел к кусту крапивы и остановился возле Песчаной Бури. Та спокойно откусила кусок от своей белки и подняла голову.
- Огнегрив? Чего тебе надо? Огнегрив коротко передал ей рассказ Долгохвоста.
- Я хочу, чтобы ты пошла с нами, - попросил он. - Ты быстроногая и храбрая, ты нужна племени. Кошечка подняла голову и пристально посмотрела на него своими светлыми зелеными глазами.
- Ты нужна мне! - выпалил Огнегрив, боясь, что она откажется. - Ради Синей Звезды, ради нашего племени! Я знаю, между нами все стало по-другому с тех пор, как я остановил битву с племенем Ветра! Но я верю в тебя. Думай обо мне все, что угодно, только пойди со мной ради спасения нашего племени!
Песчаная Буря медленно кивнула. Глаза ее потеплели, и крошечный огонек надежды затеплился в душе Огнегрива.
- Я знаю, почему ты не хотел сражаться с племенем Ветра, - негромко начала она. - Честно сказать, я и тогда понимала твою правоту. Но меня глубоко обидело то, что ты действовал тайком, за спиной у Синей Звезды, не поставив в известность никого из нас…
- Я понимаю, но…
- Но ты глашатай, Огнегрив, - перебила его Песчаная Буря и подняла лапку, призывая его к молчанию. - Ты несешь ответственность, тяжесть которой не все даже представляют. Я вижу, как ты разрываешься между верностью Синей Звезде и верностью своему племени. - Песчаная Буря помолчала, потом встала и нехотя добавила: - Я тоже разрываюсь, глашатай. Все это время я разрывалась между верностью воинскому закону и преданностью тебе, Огнегрив!
Огнегрив не сразу нашелся, что ответить. Он просто вытянул шею, прижался лбом к боку Песчаной Бури и едва не задохнулся от счастья, когда она не отстранилась. Песчаная Буря подняла глаза, и Огнегриву показалось, будто он тонет в их зеленой глубине.
- Прости меня, Песчаная Буря, я никогда не хотел причинить тебе боль! - голос его сорвался, и он прошептал одними губами: - Я люблю тебя!
Глаза Песчаной Бури вспыхнули.
- Я тоже люблю тебя, Огнегрив, - прошептала она. - Вот почему я так обиделась, когда ты попросил Синюю Звезду отдать Рыжинку на воспитание Бурому. Я решила, что ты не уважаешь меня.
- Я поступил, как последний дурак! - дрожащими губами пролепетал Огнегрив. - Сам не понимаю, как я мог так обидеть тебя! Песчаная Буря заурчала и потерлась носом о его нос.
- Я хочу, чтобы ты всегда была рядом со мной, - прошептал Огнегрив в ее теплую шерсть. Впервые счастье было совсем рядом - нужно только остаться здесь и стоять, зарывшись лицом в рыжий бок Песчаной Бури.
Но Огнегрив знал, что это невозможно.
- Песчаная Буря, - сказал он, поднимая голову. - Я знаю, с чем нам предстоит сразиться.
Все оказалось гораздо страшнее, чем я думал. Я не могу приказать тебе идти, но я очень хочу, чтобы ты была рядом! Песчаная Буря заурчала так громко, что все тело ее загудело.
- Разумеется, я пойду с тобой. А ты как думал, глупый шерстяной комок?
На ночь Огнегрив оставил лагерь под удвоенной охраной, а сам улегся бодрствовать в центре поляны. Он лежал, прислушиваясь к завыванию ветра в верхушках деревьев, и тревога все сильнее овладевала его душой. Ему чудилось, что ветер доносит до него голос Пестролистой, которая снова и снова предупреждает его о не спящем воине - о Звездоцапе, о собаках или обо всех сразу. Враг приготовился обрушить на них свою ярость - и спасения не будет. Огнегрив не сомневался, что следующий день станет днем гибели его племени.
Он посмотрел на луну, еле заметно превращающуюся в месяц, и вдруг увидел Пепелицу. Целительница вышла со стороны своей поляны и медленно приблизилась к нему.
- Если хочешь повести завтрашний патруль, тебе нужно хоть немного поспать, - сказала она. - Ты должен быть сильным.
- Я знаю, - вздохнул Огнегрив. - Но я все равно не смогу уснуть. - Он снова поднял голову и нашел в небе сверкающую тропу Серебряного Пояса. - Там, наверху, все выглядит таким безмятежным! А здесь…
- Да, - ответила Пепелица. - Я чувствую, как зло набирает силу. Весь лес почернел, и Звездное племя не может прийти нам на помощь. Мы одни, Огнегрив.
- Так ты не думаешь, что Звездное племя послало свору, чтобы покарать нас? - спросил Огнегрив. «Ведь так считает Синяя Звезда!» - подумал он про себя.
Пепелица спокойно выдержала его взгляд, и глаза ее вспыхнули отраженным лунным светом.
- Нет, Огнегрив, я так не думаю, - она наклонилась и легонько коснулась подбородком его щеки. - Ты не один, глашатай. Я с тобой. И все племя тоже. Огнегриву очень хотелось в это верить. Он знал, что только единство и сплоченность могут спасти их от страшной беды. Воины Грозового племени поддержали своего глашатая в несостоявшейся битве, но захотят ли они быть с ним рядом в схватке со сворой?
Помолчав, Пепелица спросила:
- Что ты сказал Синей Звезде?
- Ничего, - ответил Огнегрив. - И не буду ничего говорить, пока мы не узнаем, что там такое. Зачем попусту тревожить ее? Она все равно ничего не сможет сделать, у нее уже не осталось сил.
Пепелица кивнула и молча улеглась рядом. Так они сидели до тех пор, пока луна не начала опускаться. Тогда Пепелица подняла голову и сказала:
- Огнегрив, я, целительница племени, приказываю тебе отдохнуть. От того, что случится утром, зависит судьба и жизнь всего племени, поэтому нам будут нужны сильные воины.
Огнегрив вынужден был согласиться. Он лизнул Пепелицу в ухо, поднялся, добрел до пещеры и свернулся в своем гнездышке рядом с Песчаной Бурей. Но сон его был тяжел, а сновидения тревожны. В какой-то миг ему почудилось, будто он видит приближающуюся Пестролистую, и сердце его затрепетало от радости, но целительница вдруг обернулась огромной собакой с глубокими провалами глаз и огромной пастью, извергающей пламя. Огнегрив проснулся, весь дрожа, и увидел, что небо сереет в приближении рассвета. «Возможно, это будет последний рассвет в моей жизни, - подумал он. - Смерть ждет меня у Змеиной Горки».
Подняв голову, он увидел, что Песчаная Буря сидит рядом и молча смотрит на него. Любовь, светящаяся в ее глазах, придала ему сил. Огнегрив сел и нежно лизнул подругу.
- Пора, - сказал он.
Резко поднявшись, он разбудил воинов, которых еще с вечера выбрал для похода к Змеиной Горке. Белохвост птицей выпорхнул из своего гнезда и остановился, угрожающе помахивая хвостом. Видно было, что он полон решимости встретиться с теми, кто искалечил Безликую.
Чернобурка, спящая возле своего приемного сына, встала и проводила Белохвоста до выхода из пещеры.
- Да пребудет с тобой Звездное племя, - напутствовала она, стряхивая пушинки мха с его белоснежной шубки. Белохвост потерся щекой о ее щеку.
- Не тревожься, мама, - сказал он, - я все расскажу тебе, когда вернусь.
Огнегрив разбудил Бурана и подошел к Крутобоку, сопящему на куче лилового вереска. Похлопав серого воина лапой, он тихо сказал:
- Вставай!
Крутобок открыл глаза и уселся.
- Как в добрые старые времена! - пробормотал он, пытаясь приободриться. - Ты да я, и снова впереди опасность! - Он боднул Огнегрива лбом в плечо. - Спасибо, что берешь меня с собой, Огнегрив. Я умираю со страху, но обещаю, что не подведу Грозовое племя!
Огнегрив дружески толкнул его в бок и пошел будить Долгохвоста. Светло-серый воин весь дрожал, когда выбирался из своего гнезда, но в глазах его горела мрачная решимость.
- Я докажу, что достоин твоего доверия! - негромко сказал он.
Огнегрив смущенно кивнул, ему все еще было невыносимо стыдно за то, как он вчера обошелся с Долгохвостом.
- Ты нужен своему племени, Долгохвост, - твердо сказал он. - Ты нужен нам гораздо больше, чем Звездоцапу и Частоколу, можешь мне поверить!
Долгохвост просиял и вслед за Огнегривом и остальными воинами выскочил из палатки. Наскоро перекусив в зарослях крапивы, воины собрались вокруг Огнегрива, и он коротко повторил им рассказ Долгохвоста.
- Мы идем на разведку, - предупредил он. - Мы не сможем придумать, как избавиться от этой напасти, пока не узнаем точно, что за лихо там поселилось. Мы не будем нападать на них, по крайней мере, сейчас. Ты хорошо меня понял, Белохвост?
Белохвост ответил ему испепеляющим взглядом, но промолчал.
- Ты никуда не пойдешь, Белохвост, если не пообещаешь, что будешь беспрекословно повиноваться моим приказам.
- Ладно, ладно! - с досадой махнул хвостом молодой воин. - Я хочу порвать их всех в клочья, но буду слушаться, обещаю.
- Вот и хорошо, - Огнегрив обвел глазами остальных. - Есть вопросы?
- Что, если мы столкнемся со Звездоцапом? - спросила Песчаная Буря.
- С вражеским котом на своей территории? - процедил сквозь зубы Огнегрив. - Вы имеете полное право напасть на него! Белохвост довольно замурлыкал.
Закончив с едой, Огнегрив вывел свой отряд из лагеря и начал взбираться вверх по склону холма. Солнце почти поднялось, но небо все еще было затянуто тучами, и лес стоял, окутанный сумраком. Неподалеку от лагеря сильно пахло кроликом, но Огнегрив даже усом не повел. У них не было времени охотиться.
Воины цепочкой бежали вслед за Огнегривом, а Буран замыкал процессию. Рассказ Долгохвоста лишь усилил ощущение притаившейся в лесу опасности, поэтому шерсть на хребте У Огнегрива ходила ходуном в ожидании внезапного нападения.
Но до самой Змеиной Горки все было спокойно. Огнегрив только начал думать, как бы получше подобраться к пещерам, как вдруг Крутобок насторожил уши и спросил:
- Что это? Не дожидаясь ответа, здоровяк нырнул в заросли сухого папоротника, и вскоре оттуда послышался его хриплый, негодующий голос: - Огнегрив! Иди сюда, взгляни! Огнегрив последовал за ним и сразу увидел мертвого кролика. Горло зверька было разорвано, а шерсть перепачкана пятнами засохшей крови.
- Свора снова совершила убийство! - мрачно сказал подошедший Долгохвост.
- Почему же тогда они его не съели? - резонно поинтересовалась Песчаная Буря, обнюхивая окоченевшую тушку. Внезапно она замерла, потом снова принюхалась. - Огнегрив! Здесь пахнет племенем Теней!
Огнегрив приоткрыл рот и осторожно пропустил лесной воздух сквозь чувствительные железы на верхнем небе. Песчаная Буря была права! Этот запах ни с чем нельзя было спутать!
- Кролика убил Звездоцап! - прошептал он. - Убил и бросил здесь. Но зачем?
Вчера Долгохвост видел, как Звездоцап скормил своре кролика… А сегодня всю дорогу из лагеря их преследовал сильный запах крольчатины! Огнегрив отступил от дохлого зверька и подозвал к себе Белохвоста.
- Возвращайся в лагерь той же дорогой, какой мы шли сюда, - быстро приказал он. - Ищи дохлых кроликов. Если найдешь хоть одного, хорошенько обнюхай, нет ли возле него других запахов, а потом возвращайся и доложи мне. Буран! Ты пойдешь вместе с ним.
Проводив глазами уходящих воинов, Огнегрив повернулся к Крутобоку.
- Стой здесь и охраняй падаль. Песчаная Буря, Долгохвост! За мной!
С огромной осторожностью, то и дело останавливаясь, чтобы понюхать воздух, Огнегрив подбирался к Змеиной Горке. Не успели они пройти и нескольких шагов, как обнаружили еще одного мертвого кролика, брошенного на камень так, что его было видно издалека. От падали снова пахло Звездоцапом.
Когда трое котов приблизились к пещере, Огнегрив еще издали заметил дохлого кролика, валявшегося у самого входа в черный провал. Вокруг все было тихо. Никаких следов своры.

Предыдущая страница 18 Следующая страница


19 Эрин Хантер

- Где же псы? - пробормотал он.
- В пещере, - отозвался Долгохвост. - Вчера Звездоцап положил кролика на то же место, что и сегодня.
- Когда псы вылезут, они сразу увидят этого кролика…. А потом учуют запах того, что лежит на камне, - вслух рассуждал Огнегрив. - А после этого найдут кролика, которого сторожит Крутобок… - Страшная догадка молнией разорвалась у него в голове, и он едва устоял на лапах. - Я знаю, что найдут Белохвост с Бураном! Звездоцап оставил псам след, и след этот ведет к нашему лагерю!
Долгохвост как подкошенный рухнул на землю, а Песчаная Буря в ужасе уставилась на Огнегрива.
- Ты хочешь сказать, он решил натравить на нас всю свору?! Огнегрив будто наяву увидел, как чудовищные псы, обливаясь голодной слюной, несутся вниз по склону холма, с шумом сминают папоротники и врываются в мирно спящий лагерь. Он уже слышал, как щелкают их голодные челюсти, как в ужасе пищат котята, погибая под острыми клыками чудовищ, видел, как псы треплют беспомощные тела… Дрожь пробежала по его телу.
- Да. Скорее! Мы должны уничтожить след! Даже приказ звездных предков не заставил бы Огнегрива забрать кролика, брошенного перед входом в пещеру. Он подобрал того, что валялся на камнях, и понесся к тому месту, где оставил Крутобока. Тут он на мгновение разжал челюсти, велел Крутобоку тащить второго кролика в лагерь и, снова подхватив свою ношу, побежал в обратный путь.
Крутобок удивленно пошевелил серыми ушами, но повиновался. Не успели воины отбежать на несколько лисьих прыжков от Змеиной Горки, как увидели осторожно крадущихся им навстречу Бурана с Белохвостом.
- Мы нашли еще двух кроликов! - пропыхтел Белохвост. - И оба воняют поганым Звездоцапом!
- Немедленно бегите и подберите их! - прохрипел Огнегрив и коротко рассказал им о своих подозрениях. - Нужно поскорее бросить их в ручей, чтобы уничтожить след!
- Все это хорошо, - нахмурился Буран. - Кроликов-то мы, конечно, утопим, но что делать с запахом? - Огнегрив похолодел. Видно, от страха он совсем потерял рассудок! Кроличий запах и капли крови все равно выведут свору к лагерю Грозового племени!
- Кроликов все равно нужно убрать! - быстро решил он. - Это хоть немного задержит собак. А мы пока предупредим племя. Нужно увести всех из лагеря.
Коты бросились через лес, прислушиваясь, не бежит ли за ними разъяренная свора. Чуть ли не на каждом шагу им попадались мертвые кролики. Вскоре их стало так много, что коты уже не могли их унести. «Проклятый Звездоцап, видно, охотился всю ночь, чтобы столько поймать!» - с ненавистью подумал Огнегрив.
- Оставим их здесь! - предложила Песчаная Буря, когда они были неподалеку от родного холма. Бока ее тяжело вздымались, дыхание с хрипом вырывалось из груди, но глаза горели неистовым огнем, и Огнегрив знал, что палевая воительница будет бежать до тех пор, пока у нее останутся силы. - Если псы найдут кучу еды, они остановятся, пока все не сожрут.
- Это мысль! - одобрил Огнегрив.
- Лучше было бы оставить еду поближе к пещере, - покачал головой Буран. - Возможно, тогда они насытятся и вообще не пойдут к лагерю.
- Верно! - вздохнул Огнегрив. - Но у нас нет времени. Кто знает, может быть, они уже напали на след. Лучше нам с ними не встречаться!
Буран молча кивнул. Коты сложили кроликов в кучу на самом видном месте и снова бросились бежать. Огнегриву казалось, что сердце его сейчас выскочит из груди. Он бежал и проклинал свою беспечность. Как он мог упустить из виду Звездоцапа! Почему сразу не догадался, что смертельный враг Грозового племени непременно должен быть связан с черным лихом, появившимся в лесу! Одному Звездному племени известно, каким образом Звездоцап узнал о псах, поселившихся возле Змеиной Горки, но он использовал свору, чтобы погубить Грозовых котов. Огнегрив, не разбирая дороги, несся по лесу и молился Звездному племени. Только бы не опоздать! Только бы не было слишком поздно! На вершине холма он остановился.
- Разойдемся по одному! - прохрипел он. - Прочешите все вокруг, чтобы ни одной битой дичи не валялось вокруг лагеря!
Они бросились вниз со склона. Белохвост обогнал товарищей и бежал первым, но возле входа вдруг резко остановился, словно оцепенел.
- Нет! Не-ет! - раздался снизу его отчаянный вопль, и у Огнегрива вся шерсть поднялась дыбом от ужаса.
- Нет! - кричал Белохвост. - Огнегрив! Огнегрив, иди сюда!
Огнегрив кинулся к нему. Белохвост стоял в оцепенении, ощетинив шерсть, и весь дрожал, словно готов был кинуться на невидимого врага. Его остановившийся взгляд был прикован к куче буроватого меха, валявшегося на земле у самых его лап.
- За что, Огнегрив? - в отчаянии крикнул он. - Почему?
Огнегрив знал ответ, но горло его перехватило от гнева, и он не сразу сумел выдавить нужные слова.
- Потому что Звездоцап хочет, чтобы свора попробовала кошачьей крови, - хрипло выдохнул он, наконец.
Чернобурка, мертвая, лежала на земле возле самого лагеря.

Глава XXV

Белохвост и Песчаная Буря перенесли тело Чернобурки в лагерь, но у племени не было времени на выполнение траурного ритуала. Судя по всему, Чернобурка решила пойти поохотиться, пока все спали, поэтому остальные коты не сразу хватились ее. Пока Огнегрив созывал котов на общий сбор, Белохвост вместе с Чернобуркиными детьми, Тростинкой и Угольком, похоронил приемную мать за пределами лагеря.
Когда осиротевшие коты вернулись в лагерь, Огнегрив уже стоял на вершине скалы, дожидаясь, пока все племя соберется на поляне. С высоты он видел, как Белохвост, вне себя от ярости, мечется по лагерю, яростно хлеща себя хвостом по бокам.
- Клянусь, я спущу шкуру с этого Звездоцапа! - шептал он. - Я распорю ему брюхо и размотаю кишки отсюда и до Четырех Деревьев! Он мой, Огнегрив, ты слышишь? Не забудь, он мой!
- Ты не забыл, что должен подчиняться моим приказам? - сухо спросил Огнегрив. - Сейчас мы должны решить, как спастись от своры голодных псов. Со Звездоцапом мы разберемся позже.
Белохвост раздраженно зашипел сквозь стиснутые зубы, но промолчал.
Тем временем племя в скорбном молчании собралось вокруг скалы. Из палатки Синей Звезды выкарабкалась Пепелица и, прихрамывая, присоединилась к остальным.
- Синяя Звезда спит, - пояснила она. - Я думаю, лучше мы все расскажем ей попозже, после того как придумаем, что делать.
Огнегрив кивнул. Не зря Синяя Звезда всегда боялась Звездоцапа! Что-то с ней будет, когда она узнает, как ужасно оправдались ее опасения! Возможно, рассудок ее не выдержит нового удара, и Синяя Звезда окончательно потеряет разум. Огнегрив заставил себя отогнать страхи и обернулся к своему племени.
- Коты Грозового племени! - начал он. - Сегодня утром мы узнали, что на нашей территории, в пещерах возле Змеиной Горки, поселилась свора псов.
Шепот пробежал по толпе, кое-где послышались недоверчивые голоса. Огнегрив понял, что новость просто не укладывается в головах лесных котов, но знал, что самое страшное еще впереди. Он в упор посмотрел на Частокола, но полосатый воин ответил ему бесстрастным взглядом, и Огнегрив так и не понял, насколько он замешан в этой истории с кроликами.
- Звездоцап долгое время прикармливал этих псов, - продолжал он, стараясь говорить спокойно. - Сегодня ночью он наловил кроликов и разбросал их от пещер до самого нашего лагеря. Вы уже знаете, что лежало в самом конце этого кровавого следа. - Он молча кивнул в сторону ограды лагеря, за которой похоронили Чернобурку.
Взмахом хвоста он призвал котов к молчанию, и испуганный вой мгновенно сменился мертвой тишиной. Он увидел, как Златошейка мучительно съежилась и опустила голову, услышав о новых злодеяниях Звездоцапа, и невольно перевел взгляд на двух маленьких оруженосцев.
Рыжинка смотрела на него круглыми от ужаса глазенками, зато Ежевичка опустил голову и прятал глаза, так что Огнегрив не знал, напуган он или втайне восхищается своим отцом, сумевшим придумать столь хитроумный план.
Огнегрив обвел глазами племя и продолжал:
- Мы попытались уничтожить след, но кролики пролежали там всю ночь, так что на земле остался запах. Вы все, от старейшины до самого маленького котенка, должны покинуть лагерь. Если собаки придут на поляну, они должны найти ее пустой.
Недоверчивые вопли утихли, коты начали негромко перешептываться. Наконец Рябинка, самая дряхлая кошка-старейшина, громко проскрипела, обращаясь к Огнегриву:
- Так куда нам идти-то?
- К Нагретым Камням! - ответил Огнегрив. - Как только дойдете до скал, сразу же забирайтесь на самые высокие деревья. Если даже собаки побегут за вами, они решат, что потеряли след, и не станут вас разыскивать!
Видимо, его четкие указания успокоили племя и предотвратили готовую вспыхнуть панику. - Огнегрив молча вознес хвалу Звездному племени за то, что день выдался, хоть и холодный, зато без дождя, так что даже самые слабые старики и котята легко проделают путь до Нагретых Камней. Хорошо еще, что в племени не было ни больных, ни новорожденных!
Королевы продолжали горько оплакивать погибшую Чернобурку. Тростинка с Угольком жались друг к другу и со страхом смотрели перед собой.
- А как же свора? - вдруг громко спросил Частокол. - Что мы будем с ними делать? Огнегрив не сразу нашелся с ответом. Он знал, что было бы безумием атаковать свору в открытом бою. Звездоцап никогда не привел бы псов к лагерю, если бы не понимал этого! «Помоги мне, Звездное племя!» - взмолился он, и вдруг, словно звездные предки услышали его зов, блестящая мысль пронеслась у него в голове.
- Придумал! - прошептал он. - Мы продолжим след! Коты в недоумении уставились на него, и тогда он повторил, уже громче: - Мы продолжим след!
- Что ты хочешь этим сказать? - непонимающе подняла глаза Песчаная Буря.
- Только то, что сказал! Звездоцап хочет, чтобы след привел псов к нашему лагерю. Отлично! Пускай приводит! Но когда псы появятся, мы будем готовы - и заманим их к обрыву!
Неподалеку от Четырех Деревьев, возле дальних рубежей Грозового племени, русло реки с трудом протискивалось между узких, отвесных берегов. Течение там было очень бурным и стремительным, а дно реки усеивали острые скалы. В этом месте нередко тонули коты, а значит, вполне могли утонуть и собаки!
- Нам нужно лишь заманить их туда! - продолжал Огнегрив, и детали плана сами собой начали складываться в его голове. - Значит, нужны самые быстроногие воины. Крутобок, Песчаная Буря, Кисточка, Долгохвост, Дым и я. Этого вполне достаточно. Остальные немедленно собираются возле выхода и покидают лагерь.
Коты рассыпались по лагерю, выполняя приказ глашатая. Поглядев вниз, Огнегрив увидел пробирающихся к нему Уголька и Тростинку.
- Огнегрив, мы тоже хотим участвовать! - сказала Тростинка, умоляюще глядя на него.
- Я беру с собой только воинов, - ласково, но твердо ответил Огнегрив.
- Но Чернобурка была нашей матерью! - взорвался Уголек. - Пожалуйста, Огнегрив. Мы хотим отомстить за нее!
- Возьми их, - сурово сказал подошедший Буран. - Ярость и жажда мести сделают их бесстрашными.
Огнегрив хотел возразить, но белоснежный воин смотрел с такой решимостью, что он устало кивнул.
- Хорошо.
- А как же я? - крикнул Белохвост, и хвост его снова пришел в движение.
- Постарайся понять, Белохвост, - пояснил Огнегрив. - Я не могу лишить племя всех лучших воинов. Кто-то должен остаться и позаботиться об остальных! - Белохвост возмущенно ощетинился и открыл рот, чтобы возразить, но Огнегрив быстро сказал: - Поверь, я доверяю тебе непростое дело. Если мы погибнем, тебе придется сразиться с собаками, а может быть, и с племенем Теней. Подумай, Белохвост, - попросил он. - Я знаю, ты хочешь отомстить Звездоцапу. Но лучше всего мы отомстим ему, если разрушим его планы и сохраним свое племя!
Белохвост долго молчал, ненависть и горечь боролись в его душе.
- Ты подумал о Безликой? - тихо спросил Огнегрив. - Сейчас ты нужен ей больше, чем когда бы то ни было.
Молодой воин вздрогнул, вспомнив об искалеченной кошке, и обернулся на пещеру старейшин. Горностайка и старейшины гуськом семенили к выходу, Безликая, прихрамывая, шла за ними. Единственный глаз ее в немом ужасе смотрел прямо перед собой.
- Да, Огнегрив, - решительно сказал Белохвост. - Я уже иду.
- Спасибо! - крикнул ему вслед Огнегрив. - Я надеюсь на тебя, Белохвост!
Он поглядел на сгрудившихся у выхода котов и вдруг уловил какое-то едва заметное движение. Резко обернувшись, он увидел, как полосатый Частокол протискивается в узкий лаз в стене колючего утесника, а следом за ним лезут Ежевичка с Рыжинкой.
Огнегрив спрыгнул со скалы и бросился к ним, едва успев поймать карабкающихся в лаз малышей.
- Частокол! - рявкнул он. - Что это ты задумал? Полосатый воин резко обернулся. На какой-то миг в глазах его мелькнул испуг, но потом он угрожающе оскалился и нагло заявил:
- Мне кажется, у Нагретых Камней мы не будем в безопасности! Я решил отвести малышей в более спокойное местечко. Это…
- В какое же это? - дрожа от ярости, спросил Огнегрив. - Если ты знаешь безопасное место, почему ты не рассказал о нем своему племени?! А может быть, нет никакого безопасного места, и ты просто решил под шумок отвести детей к их отцу? - Он был так взбешен, что едва удержался, чтобы не кинуться на Частокола и не выцарапать тому глаза. - Разумеется, предводитель племени Теней заранее позаботился о том, чтобы голодная свора не растерзала его деток! - шипел он. - Ты должен отвести ему котят до того, как собаки будут в лагере? Я уверен, вы обо всем сговорились еще на прошлом Совете!
Частокол ничего не ответил, лишь глаза его с каждым словом Огнегрива становились все темнее и мрачнее.
- Ты отвратителен, Частокол! - взорвался Огнегрив. - Ты с самого начала знал, что Звездоцап задумал натравить на нас свору, но ты ни слова никому не сказал! Неужели у тебя не осталось ни капли преданности своему племени?!
- Ничего я не знал! - взвизгнул Частокол, вскидывая голову. - Звездоцап попросил меня привести ему детей, но не объяснил зачем.
Я ничего не знал о своре, Звездным племенем тебе клянусь!
Огнегрив не стал говорить ему, что клятва Звездным племенем не многого стоит в устах предателя. Он повернулся и грозно поглядел на перепуганных оруженосцев.
- Что сказал вам Частокол?
- Н-ничего, Огнегрив! - пролепетала Рыжинка.
- Просто сказал, чтобы мы шли за ним! - подтвердил ее брат. - Сказал, что знает хорошее место, где можно спрятаться.
- И вы послушались? - с презрением спросил Огнегрив. - Он ведь у нас предводитель племени, верно? Или кто-то назначил его вашим наставником и забыл поставить меня в известность? Идите за мной, живо! Повернувшись, он повел малышей на поляну, где собралось уже все племя. К его изумлению, не только оруженосцы, но и Частокол, ни слова не говоря, последовал за ним. «Рано или поздно я с ним за все рассчитаюсь!» - угрюмо подумал Огнегрив. Но сейчас было не время выяснять отношения.
Он остановился и взмахом хвоста подозвал к себе Бурого.
- Бурый! Я поручаю тебе этих двух оруженосцев. Что бы ни случилось, глаз с них не спускай! И смотри, чтобы они близко не подходили к Частоколу!
- Хорошо, Огнегрив, - удивленно ответил Бурый. Наклонившись, он ткнул малышей носом и повел их к выходу.
Огнегрив нашел в толпе Бурана, подошел к нему и сказал, кивнув на Частокола:
- Приглядывай за ним. Я и волоска со своей шкуры не дам за его преданность! После этого он подозвал к себе воинов, которых отобрал для охоты на свору.
- Если вы еще не ели, предлагаю слегка подкрепиться, - распорядился Огнегрив. - Вам потребуется вся ваша сила и ловкость. Мы скоро выходим, но сначала я должен поговорить с Синей Звездой.
Только он хотел отойти к пещере предводительницы, как за спиной его неслышно выросла Пепелица.
- Хочешь, я тоже пойду с вами? - негромко спросила она.
Огнегрив покачал головой.
- Нет. Я хочу, чтобы ты помогла остальным благополучно добраться до Нагретых Камней. Постарайся успокоить их, ладно?
- Ни о чем не беспокойся, Огнегрив, - заверила его целительница. - Я на всякий случай взяла с собой необходимые средства.
- Отлично! - похвалил Огнегрив. - Скажи Царапке, пусть во всем тебе помогает. Как только Синяя Звезда выйдет к вам, можете выступать.
Он подбежал к пещере и заглянул внутрь. Предводительница уже проснулась и спокойно вылизывала шерсть.
- Это ты, Огнегрив? В чем дело? Огнегрив вошел внутрь и склонил голову.
- Синяя Звезда, сегодня утром мы, наконец, узнали, что за лихо пришло в наш лес. Теперь мы знаем, что такое «свора».
Синяя Звезда резко выпрямилась и твердо посмотрела ему в глаза. Глядя в ее лицо, постепенно цепенеющее от ужаса, Огнегрив рассказал предводительнице о своих утренних находках, стараясь не думать о том, что это известие может окончательно помрачить ее рассудок.
- Значит, Чернобурка уже мертва, - прошептала Синяя Звезда, когда Огнегрив закончил свой рассказ. - И очень скоро все племя последует вслед за ней. Звездные предки послали Звездоцапа на погибель Грозовому племени. Они не помогут нам!
- Вряд ли, Синяя Звезда. Но мы не собираемся сдаваться! - отозвался Огнегрив, стараясь подавить подступающую панику. - Ты должна отвести племя к Нагретым Камням.
- И что это даст, дурачок? - сверкнула глазами Синяя Звезда. - Не можем же мы жить у Нагретых Камней! Да если бы и смогли, свора все равно найдет и растерзает нас.
- Если все пройдет так, как я задумал, вам не долго придется отсиживаться там, - заверил Огнегрив и рассказал Синей Звезде о своем плане заманить собак на край утеса.
Синяя Звезда слушала рассеянно, казалось, она снова смотрит куда-то, куда не достигает кошачий взгляд.
- Ты хочешь, чтобы я спасалась у Нагретых Камней, как беспомощная старейшина? - вдруг спросила она.
Огнегрив слегка опешил. Отдавать распоряжения предводительнице - это совсем не то, что приказывать Белохвосту!
- Не как старейшина, а как предводительница, - нашелся он. - Без тебя племя может впасть в панику. Ты нужна, чтобы сплотить их воедино, Синяя Звезда. Кроме того, не забывай, у тебя осталась последняя жизнь. Если ты потеряешь ее, что будет с племенем?
Синяя Звезда задумалась.
- Хорошо, - сказала она, наконец.
- Тогда пора идти.
Синяя Звезда кивнула и первой вышла из пещеры. Все племя, кроме тех, кого Огнегрив взял под свое начало, уже ждало ее возле выхода. Когда Синяя Звезда присоединилась к своему племени, Огнегрив подбежал к Бурану.
- Присматривай за ней, - шепнул он. - Не спускай с нее глаз.
- Можешь на меня положиться, - склонил белоснежную голову Буран, и по печальному взгляду, который он бросил на предводительницу, было видно, что он прекрасно понимает, в каком состоянии находится ее рассудок. Он подошел к Синей Звезде, и процессия молча потянулась прочь из лагеря.
Огнегрив долго смотрел им вслед. Рядом со старым, но могучим и бодрым Бураном Синяя Звезда казалась особенно слабой и жалкой. И все же он не сомневался, что присутствие предводительницы вселит уверенность в сердца котов, а главное, успокоит старейшин.
Когда последний кот очутился на склоне холма, Огнегрив повернулся к оставшимся воинам, ожидавшим его в зарослях крапивы. Крутобок и Песчаная Буря первыми встретили его взгляд, и он увидел, как страх и решимость борются в их лихорадочно горящих глазах. Он невольно вспомнил, что совсем недавно племя вот так же покидало лагерь, охваченный пламенем… Трое котов тогда так и не вернулись обратно. Он отбросил эту мысль, не желая поддаваться панике. Он должен быть сильным - ради своего племени. Приблизившись к воинам, Огнегрив сказал:
- Готовы? Тогда - вперед!

Глава XXVI

На вершине холма Огнегрив остановился и повернулся к молодым оруженосцам. Вы оба будете ждать здесь, - приказал он. - Как только завидите псов, сразу бегите к ущелью. Песчаная Буря займет следующую позицию. Как увидите ее, мигом взбирайтесь на дерево. Когда убедитесь, что собаки погнались за Песчаной Бурей, быстренько спускайтесь и летите к Нагретым Камням.
Он посмотрел на Уголька и Тростинку. Глаза оруженосцев горели ненавистью, желание отомстить за смерть матери помогло им на время забыть о боли утраты. Огнегрив всей душой надеялся, что оруженосцы запомнят его указания и не поддадутся панике, а главное, не попытаются в одиночку напасть на свору.
- Племя надеется на вас, - сурово добавил он. - Мы все гордимся вами.
- Можешь на нас положиться! - пискнула Тростинка.
Огнегрив оставил их на холме и повел остальных в глубь леса. Насторожив уши, он прислушивался, не бегут ли собаки, но лес словно затаился в зловещем ожидании. Вокруг стояла такая тишина, что ему казалось, будто шорох кошачьих шагов и частое, взволнованное дыхание воинов разносятся до самых Четырех Деревьев.
Вскоре Огнегрив снова остановился.
- Песчаная Буря, ты будешь ждать здесь, - распорядился он. - Я не хочу, чтобы малышам пришлось бежать слишком далеко. Ты самая быстрая кошка во всем племени, ты сумеешь дальше всех оторваться от своры. Ты готова?
- Я не подведу, Огнегрив, - кивнула Песчаная Буря и, приблизившись, быстро прикоснулась щекой к его щеке.
Больше она не сказала ни единого слова, но ее прозрачные зеленые глаза смотрели с такой любовью, что у Огнегрива сердце сжалось от страха. «Увидимся ли мы когда-нибудь снова?» - с тоской подумал он.
С трудом заставив себя повернуться, он побрел к утесу, по дороге расставляя воинов на равном расстоянии друг от друга - сначала Долгохвост, за ним Дым и последняя Клеточка. Наконец, они с Крутобоком оказались вдвоем возле границы Речного племени, на самом краю своей территории.
- Ну вот, Крутобок, - сказал Огнегрив, останавливаясь. - Ты спрячешься здесь. Если все пойдет, как надо, Кисточка выведет собак прямо на тебя. Как только завидишь их, беги к самому крутому склону утеса. Я буду стоять там и сделаю последний бросок.
- Но там начинается территория Речного племени! - содрогнулся Крутобок. - Ты не подумал, как отнесется к этому Пятнистая
Звезда?
- Если повезет, она об этом вообще не узнает! - ответил Огнегрив, припомнив, что предводительница Речных котов приказала своим воинам убить Крутобока, если он сунется на их территорию. - Сейчас не время думать об этом.
Спрячься на нашей стороне границы и постарайся, чтобы тебя не заметили Речные патрули.

Предыдущая страница 19 Следующая страница


Опасная тропа 20

Крутобок кивнул и, прижавшись животом к земле, пополз под колючий куст.
- Удачи! - шепнул он и исчез за ветками. Огнегрив негромко пожелал ему того же и, осторожно перешагнув через границу, пошел на территорию Речного племени. Речных котов пока не было видно, зато отчетливо чувствовался свежий запах. Видимо, совсем недавно здесь прошел рассветный патруль. Огнегрив нашел укромную впадинку у подножия скалы, забрался туда поглубже и стал ждать. В лесу было тихо, лишь далеко внизу ревела вода, беснуясь в тесном ущелье.
Как ни старался Огнегрив, он не мог заставить себя не думать о Звездоцапе. Где-то он сейчас? Наверное, сидит у себя в лагере и ждет не дождется, когда свирепая свора разорвет в клочья его бывших соплеменников! Вот тогда он как ворон-падальщик займет опустевшую территорию и сполна насладится своей местью! При одной мысли об этом Огнегрив начинал дрожать от ненависти.
Небо по-прежнему было затянуто тучами, поэтому Огнегрив не знал, сколько прошло времени, но с каждым ударом сердца росла его тревога. Почему так долго ничего не происходит? Неужели псы догнали кого-то из воинов? Огнегрив представлял Песчаную Бурю, растерзанную огромными клыками, и начинал лихорадочно месить лапами землю, втягивая и выпуская когти. Огромным усилием воли он отказался от мысли вернуться назад и посмотреть, что происходит. «Что если я совершил ошибку? - стучало в висках. - Что если, вместо того, чтобы спасти свое племя, я погубил его?»
И тут за ревом воды послышался отдаленный собачий лай. С каждым ударом сердца он становился все ближе и ближе. Злобное лихо наконец-то подало голос и набросилось на котов, которых считало своей добычей! Вскоре весь лес загудел от оглушительного лая, и вдруг Огнегрив увидел Крутобока. Серый воин летел, едва касаясь лапами земли.
Всего в трех лисьих прыжках от него несся вожак своры. Никогда еще Огнегриву не доводилось видеть такое чудовище. Вожак был огромен - почти вдвое больше собак, которых Огнегрив видел у Двуногих. В оскаленной пасти сверкали острые клыки, длинный язык свешивался вниз, развеваясь на бегу. Неистовая злоба горела в глазах хищника. Вожак хрипло лаял, не сводя кровожадного взора с Крутобока.
- Да поможет мне Звездное племя! - прошептал Огнегрив и выскочил из своего укрытия.
Он едва успел увидеть, как Крутобок белкой взлетел на ближайшее дерево - и началась погоня. Лай за спиной стал еще громче, и обжигающее дыхание огромной пасти обожгло пятки Огнегриву.
Только теперь Огнегрив понял, что упустил самое главное. Что он будет делать, когда окажется над ущельем? До сих пор ему казалось, что в последний момент он как-нибудь улизнет, а ничего не подозревающие псы рухнут на острые скалы. Теперь он понял, что такая возможность ему может не представиться. Во-первых, собак было слишком много, а во-вторых - они были уже совсем рядом.
Может быть, он должен сам броситься вниз? «Если так будет нужно для спасения племени, я сделаю это!» - мрачно поклялся Огнегрив.
Ущелье было совсем близко. Огнегрив вылетел из-за деревьев, и сердце его невольно пропустило один удар. Впереди не было ничего, кроме узкой полоски земли и края утеса. Лихорадочно оглянувшись, Огнегрив увидел приближающихся псов и слегка замедлил бег, чтобы подманить их поближе. Следом за своим вожаком свора выскочила из чащи и оглушительно забрехала, свесив языки.
- Свора, свора, свора! Убивай, убивай! - страшные слова острее острых клыков вонзились в душу Огнегрива.
И вдруг что-то тяжелое обрушилось на него сбоку, опрокинув на землю. Огнегрив бешено забился, пытаясь высвободиться, но чья-то могучая лапа прижала к камню его затылок. Над самым ухом он услышал знакомый рокочущий голос:
- Далеко собрался, Огнегрив? Это был голос Звездоцапа.

Глава XXVII

Огнегрив неистово рвался, пытаясь освободиться, и с силой колотил задними лапами, вырывая клочья шерсти из незащищенного живота своего врага. Но предводитель племени Теней даже не шелохнулся. Его отвратительное дыхание опалило рот и ноздри Огнегрива, горящие янтарные глаза очутились перед самым лицом глашатая.
- Передавай от меня привет Звездному племени! - прорычал Звездоцап.
- Сам передашь! - задыхаясь, крикнул Огнегрив.
Внезапно Звездоцап разжал свою хватку, кубарем откатился от Огнегрива и проворно вскарабкался на ствол ближайшего дерева. Огнегрив даже не успел удивиться, потому что в тот же миг земля содрогнулась под его лапами, а ущелье наполнилось оглушительным воем. Он обернулся - и увидел несущегося к нему вожака, с широко разинутой оскаленной пастью. Бежать было уже поздно. Глашатай Грозового племени зажмурил глаза и приготовился к встрече со Звездным племенем.
Огромные челюсти сомкнулись на загривке Огнегрива, и он, поперхнувшись воплем, беспомощно засучил лапами. Чудовищный пес, словно пушинку, оторвал свою добычу от земли и принялся яростно мотать головой из стороны в сторону. Лес и скалы замелькали перед угасающим взором Огнегрива. В ущелье нечем было дышать от смрадного запаха псины, лай стократно усилился и эхом разносился по лесу.
- Звездное племя, помоги мне! - в ужасе и отчаянии вскричал Огнегрив. Он знал, что смерть его будет лишь началом гибели Грозового племени! Все его надежды рухнули, блестящий план провалился. - Где же ты, Звездное племя?
Словно в ответ на его мольбу, пронзительный визг прокатился по ущелью, и Огнегрив с высоты грянулся оземь, на миг потеряв сознание. Когда он очнулся, то понял, что страшные зубы выпустили его загривок. С трудом приподняв голову, он увидел, как какая-то маленькая, голубовато-серая кошка с размаху врезалась головой в бок вожака своры.
- Синяя Звезда! - прошептал Огнегрив. От неожиданности вожак потерял равновесие и отлетел к самому краю утеса. Грозный лай его внезапно сменился жутким, полным ужаса воем. Земля и мелкие камушки посыпались из-под огромных лап чудовища, страшные когти полоснули пустоту - и вожак с ревом обрушился вниз. Но в самый последний момент, уже падая, он успел схватить зубами Синюю Звезду и увлек ее за собой.
Двое псов, несшихся следом за своим вожаком, не успели даже понять, что произошло. Вылетев на край утеса, они с воем рухнули в бездну, а остальная свора в ужасе приросла к земле. Лай смолк, жуткая тишина повисла над обрывом. Затем псы жалобно, по щенячьи, заскулили, попятились от гибельного утеса и бросились обратно в лес. Все произошло так быстро, что Огнегрив даже с земли не успел подняться.
На шатающихся лапах он подошел к краю утеса и посмотрел вниз. Там ревела вода и кипела белая пена. На миг из бурлящего потока вынырнула бурая голова вожака, но тут же бушующие волны сомкнулись над ней, и сколько Огнегрив не вглядывался, больше ничего не было видно.
- Синяя Звезда! - закричал Огнегрив. Он не мог понять, как предводительница очутилась в этой части леса. Он же отослал ее к Нагретым Камням вместе со всем остальным племенем?!
В глубоком оцепенении Огнегрив смотрел на реку. Внезапно в волнах показалась крошечная серая головка, и мокрые лапы принялись бешено вспенивать воду. Синяя Звезда жива! Но быстрый поток безжалостно тащил ее вниз, а предводительница была слишком слаба, чтобы долго бороться с течением. Оставалось только одно.
- Держись, Синяя Звезда! Я иду! - заорал Огнегрив и, взбежав на край утеса, прыгнул вниз.
Вода огромной ледяной лапой обхватила его и принялась ворочать с боку на бок. От холода сразу перехватило дыхание. Огнегрив яростно колотил лапами по воде, пытаясь плыть, но сила течения волочила его за собой. В последний раз он видел Синюю Звезду перед самым прыжком, теперь же вокруг него были лишь брызги да кипящая пена.
На миг вынырнув из воды, он глотнул ртом воздух и попытался удержаться на поверхности. Вдруг впереди, на расстоянии нескольких лисьих хвостов от себя, он вновь увидел мокрую голову Синей Звезды. Огнегрив бешено заработал задними лапами, пытаясь сократить разделяющее их расстояние, и, когда Синяя Звезда вновь начала погружаться под воду, он рванулся - и в последний момент успел ухватить ее зубами за загривок.
Дополнительный вес тут же увлек его под воду. Каждая клеточка измученного тела требовала выпустить Синюю Звезду и спасать собственную жизнь, но Огнегрив лишь крепче стиснул челюсти и с усилием вытолкнул уже начавшую захлебываться предводительницу на поверхность. Внезапно что-то тяжелое с силой врезалось в них, и Огнегрив лишь чудом удержался, чтобы не выпустить загривок Синей Звезды. Приглядевшись, он увидел огромного пса, которого течение, вертя, словно щепку, уносило вниз по дну ущелья. Он успел разглядеть выпученные, полные ужаса глаза - и пес снова скрылся в пенном водовороте.
Какая-то тень накрыла барахтающихся в потоке, а когда снова стало светло, Огнегрив понял, что течение вынесло их от грозных скал к самому мосту Двуногих. Впереди показался берег, и Огнегрив попытался подплыть к нему, но усталые, замерзшие лапы отказывались повиноваться. Синяя Звезда мертвой тяжестью тащила его ко дну, и вскоре у Огнегрива уже не было сил высунуть голову, чтобы глотнуть очередную порцию воздуха. Голова его снова ушла под воду, разноцветные круги поплыли перед глазами, а чувства начали таять, уносясь во тьму.
Почти теряя сознание, Огнегрив в последнем усилии взмахнул лапами и вырвался на поверхность. Берега больше не было видно, и Огнегрив понял, что потерял направление. Ужас сковал его тело, и он приготовился утонуть.
Внезапно тело Синей Звезды полегчало. Сморгнув с глаз речную воду, Огнегрив увидел прямо перед собой мокрую кошачью голову, вцепившуюся зубами в загривок Синей Звезды. В следующий миг он узнал знакомую голубовато-серую шерсть, и едва не ушел под воду от изумления.
Это была Невидимка!
В тот же миг над самым его ухом раздался сердитый бас Камня.
- Отпусти ее! Мы сами справимся. Огнегрив молча повиновался, и Камень занял его место. Двое Речных котов без труда оттащили Синюю Звезду к берегу, а Огнегрив, избавившись от груза, поплыл за ними и вскоре почувствовал под лапами твердую почву. Встав на лапы, он побрел по песку к пологому берегу Речного племени.
Какое-то время он просто стоял, жадно ловя ртом воздух и выкашливая воду их легких. Потом, отряхнувшись, он медленно огляделся в поисках Синей Звезды. Камень с Невидимкой уложили ее на гальку. Предводительница не шевелилась, вода струйкой стекала из ее приоткрытого рта.
- Синя Звезда! - крикнула Невидимка.
- Она умерла? - хрипло спросил Огнегрив и, пошатываясь, приблизился к ним.
- Я думаю, она… - начал Камень, но его перебил громкий отчаянный крик.
- Огнегрив! Огнегрив! Берегись!
Это был голос Крутобока! Огнегрив резко обернулся и увидел Звездоцапа. Предводитель племени Теней несся по мосту Двуногих, а следом за ним бежал Крутобок. Как только Звездоцап очутился на берегу Речного племени, Крутобок обогнал его, забежал вперед и, оскалившись, преградил путь.
- Назад! - прохрипел он. - Ты их не тронешь, слышал?
Ярость придала Огнегриву сил. Синяя Звезда неподвижно лежала на речном берегу, ее последняя жизнь подошла к концу. Что бы она ни говорила в последнее время, что бы ни делала, она оставалась предводительницей, и даже ради спасения своего племени Огнегрив никогда не посмел бы принести в жертву ее священную жизнь. Но она умерла, и в ее смерти был виноват Звездоцап!
Огнегрив бросился вверх по течению и остановился возле Крутобока, на расстоянии пары лисьих хвостов от предводителя племени Теней. Теперь Звездоцап трижды подумает, прежде чем бросаться вперед!
И тут сзади послышался взволнованный крик Невидимки.
- Огнегрив! Огнегрив! Она жива!
Огнегрив оскалил зубы и прошипел, не сводя горящих глаз со Звездоцапа:
- Сделай еще хоть шаг, и я сброшу тебя в реку, как поганого пса! Крутобок, не позволяй ему приближаться!
Крутобок молча кивнул и выпустил когти, а предводитель племени Теней в злобном бессилии заскрежетал зубами.
Огнегрив бросился к Синей Звезде и склонился над ней. Она по-прежнему неподвижно лежала на гальке, и лишь грудь ее едва заметно вздымалась и опадала в такт хриплым вдохам.
- Синяя Звезда! - прошептал Огнегрив. - Все будет хорошо! Ты в безопасности!
Синяя Звезда с усилием открыла глаза и посмотрела на двух Речных воинов. На миг Огнегриву показалось, будто она не узнает их, но вдруг глаза предводительницы широко распахнулись, а взгляд потеплел от нежности.
- Вы спасли… меня, - выдавила она.
- Ш-шш! Не пытайся говорить! Синяя Звезда, казалось, не слышала его.
- Я хочу сказать вам… Я хочу попросить прощения… за то, что отказалась от вас. Желудь обещал мне… что Лужица заменит вам мать. Он сказал, что она будет любить вас!
- Она всегда любила нас! - коротко сказал Камень.
Огнегрив напрягся. В прошлый раз брат с сестрой с ненавистью прогнали от себя Синюю Звезду и ясно дали понять, что никогда не простят ее за то, что она сделала. Неужели они отвергнут ее и сейчас - слабую, беспомощную, умирающую?
- Я стольким обязана Лужице, - еле слышно шептала Синяя Звезда. - Ей и Желудю за то, что они воспитали вас! Я смотрела, как вы растете, и видела, как счастливо племя, принявшее вас! - дрожь пробежала по ее телу, и она ненадолго замолчала. - Если… если бы я поступила иначе, вы отдали бы все свои силы и верность Грозовому племени! Простите меня, простите, - лихорадочно зашептала она. Невидимка с Камнем неуверенно переглянулись.
- Она так страдала без вас! - не выдержал Огнегрив. - Прошу вас, простите ее!
Несколько мгновений брат с сестрой колебались. Затем Невидимка первая склонила голову и лизнула мать в плечо. - Мы прощаем тебя, Синяя Звезда, - прошептала она.
- Мы прощаем тебя, - эхом отозвался Камень.
Синяя Звезда еле слышно заурчала от радости, а Огнегрив лишь растроганно заморгал, когда двое Речных воинов склонились над его предводительницей и впервые в жизни принялись вылизывать ее мокрую серую шерсть.
Грозное рычание Крутобока заставило Огнегрива обернуться, и он увидел, что Звездоцап все-таки сделал шаг в направлении берега. Казалось, огромные янтарные глаза предводителя вот-вот выскочат из орбит от изумления. Наконец-то он узнал тайну двух Грозовых котят, отданных на воспитание в Речное племя! Теперь он знал, что это были за котята, и кто была их мать.
- Не приближайся, Звездоцап! - прошипел Огнегрив. - Тебя это не касается. Снова обернувшись к Синей Звезде, он увидел, что глаза предводительницы устало закрылись, а дыхание стало частым и прерывистым.
- Что нам делать?! - взволнованно зашептала Невидимка. - У нее осталась последняя жизнь, а до лагеря Грозового племени ей уже не добраться! Может быть, кто-нибудь из вас сбегает за целительницей?
- Слишком поздно, Огнегрив, - проговорил Камень, и голос его прозвучал неожиданно тихо и скорбно. - Она на пути в Звездное племя.
- Нет! - закричал Огнегрив. Он бросился к Синей Звезде, лег рядом с ней на мокрые камни и прижался подбородком к ее голове. - Синяя Звезда! Синяя Звезда, очнись! Я с тобой, мы поможем тебе, только продержись еще немножечко!
Синяя Звезда с усилием приоткрыла веки и посмотрела - но не на Огнегрива, а куда-то сквозь него, словно опять видела что-то, недоступное кошачьему взору. Взгляд ее был непривычно ясен и спокоен.
- Желудь, - прошептала Синяя Звезда. - Ты пришел за мной? Я готова.
- Нет! - снова крикнул Огнегрив. Он позабыл о мучительной болезни Синей Звезды и больше не помнил о своих обидах. Сейчас Синяя Звезда снова была благородной предводительницей, мудрой и опытной наставницей, которая учила и воспитывала его, когда крошечным котенком он впервые очутился в Грозовом племени. Звездное племя оказало ей величайшую милость. Синяя Звезда уходила в сумрак смерти так же доблестно, как жила, отдав жизнь ради спасения собственного племени.
- Синяя Звезда, не покидай нас! - умоляюще прошептал Огнегрив.
- Я должна, - еле слышно отозвалась предводительница. - Это была моя последняя битва, Огнегрив. - Она задыхалась, и каждое слово давалось ей с огромным трудом. - Я видела свое племя возле Нагретых Камней… Я видела, как сильные помогали слабым и оберегали их…
Я знала, что мой глашатай повел воинов на битву со сворой… И тогда я вдруг поняла… что мое племя все это время было верным. И я поверила, что звездные предки не отвернулись от нас. Я поняла… - голос ее сорвался, и Синяя Звезда надолго замолчала. - Я поняла, что не смогу оставить вас одних перед лицом смертельной опасности.
- Синяя Звезда! - горячо шептал Огнегрив. Голос его дрожал от горечи предстоящей разлуки, но сердце готово было пуститься вскачь от радости. Теперь он знал, что Синяя Звезда больше не считает его предателем!
Синяя Звезда с трудом задержала на нем угасающий взгляд, и Огнегриву почудилось, будто он видит в ее глазах мерцание Серебряного Пояса.
- Огонь спасет племя, - прошептала Синяя Звезда слова таинственного пророчества, которое знал каждый кот в Грозовом племени. - Ты никогда не понимал, верно? - с трудом улыбнулась она. - Ты ничего не понял даже тогда, когда я дала тебе имя оруженосца… А ведь я так и назвала тебя - Огонек… Стыдно сказать, но было время, когда и я засомневалась. Это было, когда пожар уничтожил наш лагерь. Но теперь я знаю правду. Я верю… Огнегрив, ты и есть тот огонь, что однажды спасет Грозовое племя.
Огнегрив лишь молча смотрел на свою предводительницу. Ему казалось, будто тело его обратилось в камень. Где-то высоко, над его головой, ветер разорвал пелену туч, и солнечные лучи, просочившись сквозь прорехи, окрасили пламенем его рыжую шерсть - точно так же, как в тот далекий день, когда он впервые очутился в Грозовом племени…
- Ты будешь славным предводителем, - еле слышно шептала Синяя Звезда. - Одним из величайших, каких когда-либо знал наш лес…
Тепло твоего огня сбережет Грозовое племя, а ярость защитит его. Я верю в тебя, будущий Огнезвезд, свет Грозового племени!
- Нет! - умоляюще прошептал Огнегрив. - Я не смогу! Я не смогу без тебя, Синяя Звезда!
Но было уже слишком поздно. Синяя Звезда безмятежно вздохнула, и глаза ее погасли. Невидимка со сдавленным криком уткнулась носом в материнский бок. Камень, скорбно склонив голову, встал рядом.
- Синяя Звезда! - в отчаянии позвал Огнегрив, но ему никто не ответил. Предводительница Грозового племени отдала свою последнюю жизнь и отправилась охотиться со звездными предками.
Огнегрив с трудом поднялся на онемевшие лапы и, покачнувшись, глубоко впился когтями в землю. У него вдруг так сильно закружилась голова, что он на миг испугался, будто провалится прямо в небо. От страха шерсть у него поднялась дыбом, а сердце заколотилось так быстро, словно хотело выскочить из груди.
- Огнегрив! - услышал он совсем рядом голос Крутобока. - Огнегрив!
Серый воин отошел от Звездоцапа и молча приблизился к мертвому телу своей предводительницы. Постояв над ней, Крутобок повернулся к Огнегриву, и тот с изумлением увидел в его глазах что-то, похожее на благоговение. Взгляды друзей встретились - и Крутобок низко склонил голову в жесте глубочайшего почтения. Огнегрив в страхе попятился, не в силах вымолвить ни слова. Сейчас ему как никогда нужно было тепло их прежней, простой дружбы, а не признаки уважения, которые воин оказывает своему предводителю!
За спиной Крутобока Огнегрив увидел Звездоцапа. Предводитель племени Теней в упор смотрел на четверых котов, стоявших на речном берегу, и в янтарных глазах его горела ненависть, смешанная с чем-то, похожим на изумление. Прежде чем Огнегрив успел что-то сказать, Звездоцап повернулся, вскочил на мост Двуногих и побежал в сторону территории племени Теней.
Огнегрив не стал его преследовать. Сейчас было не время для сведения старых счетов. Он должен был сначала успокоить свое напуганное, загнанное племя и вернуть его обратно в лагерь. Но Грозовое племя никогда не забудет того, что совершил сегодня Звездоцап!
- Нужно привести остальных воинов, - резко сказал Огнегрив, обращаясь к Крутобоку. - Мы должны отнести тело Синей Звезды обратно в лагерь.
Крутобок снова почтительно склонил голову.
- Хорошо, Огнегрив.
- Мы понесем ее, - неожиданно сказал Камень, оборачиваясь к Грозовым воинам.
- Мы с братом сочтем за честь, - добавила Невидимка, и Огнегрив увидел горечь в ее печальных голубых глазах. - Я хочу увидеть, как наша мать найдет последний покой в своем племени.
- Спасибо вам! - горячо отозвался Огнегрив. Глубоко вздохнув, он поднялся и отряхнул подсыхающую шерсть. Впервые он почувствовал на своих плечах бремя судьбы Грозового племени и понял, что готов выдержать этот груз.
Теперь он был предводителем Грозового племени. Напуганная смертью своего вожака, свора покинула лес, а значит, все племя, целое и невредимое, дожидается его у Нагретых Камней. Там ждет его и Песчаная Буря.
- Пошли! - сказал Огнегрив Крутобоку. - Пора возвращаться домой.

Предыдущая страница 20


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Эрин Хантер - Биография

Эрин Хантер

На основную страницу

Биография

Коты-Воители (Warriors) - серия фантастических романов написанных Кейт Кэри и Черит Болдри, совместно с редактором Викторией Холмес, под общим псевдонимом Эрин Хантер, которая рассказывает о приключениях диких котов и о том как они выживают в их лесных домах. Серия разделена на три мини-серии, в каждой из них по шесть книг. Первая мини-серия из трех - "Оригинальные Коты-воители" была издана в 2003 году , начиная с первой книги: "Стань диким!" Вторая мини-серия - "Новое пророчество" была издана в 2005 году. Первая книга называется "Полночь". Первая книга третей мини-серии: "Сила трех","Взгляд" вышла на полки книжных магазинов 24 апреля 2007 года. Другая книга, "Секреты Племен", была выпущена в начале 2007. Эта книга с информацией о Племенах, которая раньше никогда не разглашалась. Книга "Поиски Огнезвезда" - была выпущена 21 августа 2007 года. Также вышли три книги манга. Название первой: "Потерянный воин", книга была выпущена в тот же день что и "Взгляд". Вторая книга "Убежище война" будет выпущена в декабре 2007 года. Вторая книга "Силы Трех", "Темная Река" ожидается к выпуску 26 декабря 2007 года.


Оглавление

  • Пролог (Страница 1)
  • Глава I (Страница 1)
  • Глава II (Страница 1)
  • Глава V (Страница 4)
  • Глава VI (Страница 4)
  • Глава VII (Страница 5)
  • Глава VIII (Страница 6)
  • Глава IX (Страница 7)
  • Глава X (Страница 7)
  • Глава XI (Страница 8)
  • Глава XII (Страница 9)
  • Глава XIII (Страница 9)
  • Глава XIV (Страница 11)
  • Глава XV (Страница 11)
  • Глава XVI (Страница 12)
  • Глава XVII (Страница 13)
  • Глава XVIII (Страница 13)
  • Глава XIX (Страница 14)
  • Глава XX (Страница 14)
  • Глава XXI (Страница 16)
  • Глава XXII (Страница 16)
  • Глава XXIII (Страница 17)
  • Глава XXIV (Страница 18)
  • Глава XXV (Страница 19)
  • Глава XXVI (Страница 19)
  • Глава XXVII (Страница 20)


Эрин Хантер

Опасная тропа

Цикл: "Коты-воители" - 5

В. Максимова

 Читать книгу

Аннотация

Новая страшная опасность пришла в лес, едва успевший оправиться после пожара. Стая свирепых бродячих псов убегает от собаколовов и находит тайное прибежище на территории Грозового племени. Звездные предки посылают пророчество о притаившемся в лесу зле, но никто из Грозовых котов не может правильно истолковать его. Огнегрив спасает свое племя и изгоняет собак, но Синяя Звезда погибает в битве со сворой.

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel