Эрин Хантер - Огонь и лед

1 Эрин Хантер

Пролог

Оранжевые языки пламени плясали в холодном воздухе, бросая в ночное небо снопы ослепительных искр. Отсветы огня пробегали по жесткой траве пустыря, выхватывая из тьмы скрюченные силуэты Двуногих.
Вдали показались горящие глаза приближающегося чудища. Через секунду оно с ревом пронеслось по вздымающейся в небо Гремящей Тропе и растаяло в темноте, оставив после себя шлейф едкого дыма.
На краю пустоши появился кот. Сверкнули в темноте два внимательных глаза, заостренные уши настороженно вздрогнули, вытянувшись в сторону удаляющегося шума. Следом на грязный пустырь стали выходить и другие коты. Хвосты их были опущены, изогнутые ноздри недоверчиво вдыхали горький воздух.
- Что если Двуногие заметят нас? - прошипел кто-то.
- Не бойся, - отозвался большой кот, и его глаза вспыхнули янтарем в отблесках костра. - Они плохо видят в темноте. - Он мягко скользнул поближе к огню, подставив свету могучую спину, покрытую - черно-белой шерстью, и высоко задрал хвост, ободряя воинов своего племени.
Но дрожащие от страха коты лишь плотнее прижимались к траве. Им не нравилось это место. Рев чудищ терзал их чуткие уши, ядовитый смрад щипал ноздри.
- Послушай, Звездный Луч… - неуверенно взмахнула хвостом серая королева. - Ты уверен, что мы должны идти именно сюда?
- Да, Тучка… Нам пришлось покинуть места, где мы надеялись найти приют, - откликнулся черно-белый гигант. - Возможно, здесь мы, наконец, отыщем покой.
- Покой?! Здесь? - недоверчиво протянула Тучка, теснее прижимая к себе котенка и пряча его под своим теплым животом. - Мое дитя не будет в безопасности в краю, кишащем огнем и чудищами!
- Как будто дома мы были в безопасности! - вмешался другой голос, и большой черный кот, тяжело припадая на изувеченную ногу, решительно шагнул вперед. - Мы не сумели защитить своих детей от Сумрачного племени, - угрюмо бросил он, глядя прямо в янтарные глаза Звездного Луча. - Мы не смогли уберечь их даже в собственном лагере!
Взволнованный ропот пробежал по толпе котов. Слишком живы были воспоминания об ужасной битве, заставившей племя покинуть родное взгорье у подножия леса.
- А вдруг Звездолом все еще ищет нас?! - испуганно взвыл какой-то ученик.
Его крик потревожил Двуногих, жмущихся возле костра. Один из них встал и, покачиваясь на нетвердых ногах, пристально уставился в темноту. Онемев от ужаса, коты припали к земле, даже Звездный Луч слегка опустил воинственный хвост. Двуногий страшно закричал и что-то швырнул в темноту. Тяжелый снаряд пролетел над кошачьими головами, ударился о Гремящую Тропу и взорвался, разлетевшись на множество острых блестящих кусочков. Один из осколков ударил Тучку в плечо. Она испуганно отскочила, но не произнесла ни звука и лишь плотнее накрыла собой перепуганного котенка.
- Не двигайся! - шикнул Звездный Луч. Двуногий топнул ногой, помедлил и вернулся к костру.
Какое-то время коты оставались неподвижны, боясь, что он поднимется снова. Потом все разом пришло в движение. Тучка поднялась на лапы, морщась от резкой боли в плече.
- Звездный Луч, я боюсь оставаться здесь. Что мы будем есть?! Тут совсем не пахнет добычей!
Предводитель вытянул шею и ласково потерся мордой о голову королевы.
- Ты голодна, я знаю, - проурчал он, - Но поверь, здесь мы будем в большей безопасности, чем на старом месте или в лесах и полях, принадлежащих Двуногим. Оглянись вокруг, Тучка! Даже воины Сумрачного племени не осмелятся преследовать нас на этой земле. Здесь не пахнет собаками, а Двуногие не представляют никакой опасности. Присмотрись, они же едва стоят на ногах! - Он обернулся к черному коту с искалеченной ногой.
- Отправляйся на разведку, Колченогий. Возьми себе в помощь Одноусого и посмотрите, есть ли тут что-нибудь съестное. Где Двуногие, там должны быть и крысы.
- Крысы?! - с отвращением сплюнула Тучка, когда Колченогий и маленький полосатый кот растаяли в темноте. - Это еще хуже, чем падаль!
- Глупости! - возмутилась за ее спиной пестрая кошечка. - Лучше есть крысятину, чем помереть с голодухи!
Тучка обиженно насупилась, наклонила голову и лизнула своего котенка в затылок.
- Мы должны найти новое пристанище, Тучка, - примирительно мурлыкнула пестрая кошка. - Росинка нуждается в отдыхе и пище. Ей нужно набираться сил. Надеюсь, ты не забыла, что у нее скоро будут котята?
Из темноты вынырнули разведчики.
- Ты был прав, Звездный Луч! - доложил Колченогий. - Тут всюду пахнет крысами. А еще я, кажется, нашел подходящее укрытие.
- Веди, - коротко приказал Звездный Луч, взмахом хвоста собирая остатки своего племени.
Следуя за разведчиком, они крадучись пересекли пустошь. Черный кот привел их к месту, где возвышались опоры Гремящей Тропы. Свет костра бросал трепещущие тени на огромные каменные ноги моста. Над головами котов с ревом проносились чудища, земля содрогалась под их жуткой тяжестью. Но даже самые маленькие котята не смели проронить ни звука и лишь молча тряслись от страха.
- Здесь! - мяукнул Колченогий, останавливаясь перед круглым отверстием высотой в два кошачьих роста. В глубине провала чернел длинный туннель, по которому с журчанием бежала вода. Вода чистая, - пояснил Колченогий.
- Можно пить.
- Но у нас будут постоянно мокрые лапки! - ужаснулась Тучка.
- Я был внутри, - обернулся к ней хромой разведчик, - и нашел неплохое местечко в стороне от воды. По крайней мере, здесь нам не будут угрожать Двуногие и их чудища. Звездный Луч выступил вперед и поднял голову.
- Племя Ветра достаточно скиталось по свету, - торжественно провозгласил он. - Прошел почти месяц с тех пор, как воины Сумрачного племени изгнали нас из родного дома. С каждым днем становится все холоднее, скоро деревья потеряют свою листву. Пришла пора остановиться.
Тучка негодующе сморщилась, но промолчала. Не говоря ни слова, она присоединилась к своему племени, и коты длинной вереницей потянулись в темноту туннеля.

Глава I

Огнегрив поежился от холода. Похоже, пройдет еще несколько месяцев, прежде чем его редкая огненно-рыжая шерсть станет достаточно густой и пушистой, чтобы защищать от утренней прохлады. Он поскреб передними лапами по земле. Рассвет медленно занимался, вот-вот должно было показаться солнце, и даже окоченевшие лапы не могли испортить Огнегриву настроения. Его просто распирало от гордости. Еще бы, ведь после долгих месяцев тренировок он наконец-то стал настоящим воином!
Он вспомнил вчерашнюю победу над воинами Сумрачного племени, горящие ненавистью глаза Звездолома, проклятия и угрозы, которые тот выплюнул, прежде чем стремглав умчаться в чащу вслед за своими вероломными соратниками. Остатки разгромленного племени были так рады избавлению от жестокого предводителя, что с радостью приняли мир, предложенный им Грозовыми котами.
Что и говорить, Звездолом был настоящим кошмаром леса! О нем шла дурная слава еще с того времени, когда юный Огнегрив только вступил в Грозовое племя. Звездолом прославился жестоким изгнанием племени Ветра с исконно принадлежавших ему земель.
Так что поделом ему! Огнегрива нисколько не тревожила судьба изгнанника. Его беспокоил Коготь, глашатай Грозового племени. Огнегрив невольно поежился, вспомнив, как этот могучий и прославленный воин невзлюбил своего ученика Горелого. В конце концов, Огнегрив вместе со своим другом Крутобоком помогли несчастному Горелому избежать смерти и спастись вдали от леса, на земле Двуногих. Огнегриву пришлось тогда объявить всем, что Горелый убит воинами Сумрачного племени.
Если все, что рассказал Горелый, было правдой, пусть лучше Коготь считает своего ученика мертвым! Ведь бедняга знал страшную тайну, которую глашатай наверняка хотел бы похоронить навсегда. Горелый сказал, что могущественный полосатый кот… убил Ярохвоста, бывшего глашатая Грозового племени.
Огнегрив потряс головой, отгоняя страшные мысли, и посмотрел на Крутобока, сидящего рядом. От холода густая серая шерсть приятеля стояла дыбом, и Огнегрив понял, что тот ждет рассвета с не меньшим нетерпением, чем он сам. Они не обменялись ни единым словом. По обычаям племени в такую ночь полагалось хранить молчание. Это называлось бдением - кот, произведенный в воины, должен охранять покой своего племени и в безмолвии размышлять над своим новым именем и статусом. Сегодня такая ночь выпала, наконец, на долю Огнегрива, хотя до вчерашнего вечера он был просто учеником с обычным именем Огонек.
Как всегда, первым в лагере проснулся Куцехвост. Огнегрив видел, как старик медленно ворочается на покрытом сумерками месте, где спали старейшины. Он покосился на пещеру воинов, находившуюся на другом конце поляны. Меж ветвей виднелась широкая спина спящего Когтя.
В следующую секунду у подножия Высокой Скалы резко отдернулся полог из лишайников, закрывавший вход в пещеру, и Огнегрив увидел выходящую предводительницу. У порога Синяя Звезда остановилась, подняла голову, понюхала утренний воздух и неторопливо вышла на свет из-под тени Высокой Скалы. В рассветной мгле ее длинная шерсть казалась голубой. «Я должен рассказать ей о Когте», - подумал Огнегрив. Синяя Звезда и все . племя оплакали гибель Ярохвоста, она поверила, что ее глашатай пал в бою от когтей Желудя, глашатая Речного племени… Но предводительница обязана знать, что среди ее воинов скрывается хладнокровный убийца!
Словно в ответ на его мысли, из пещеры воинов вышел Коготь, нагнал предводительницу и что-то тихо сказал ей, настойчиво помахивая хвостом.
Огнегрив едва успел проглотить приветственное мяуканье. Небо все больше светлело, но молчание надлежало хранить до появления первого луча солнца. Нетерпение пойманной птицей трепыхалось в груди молодого воина. Надо как можно скорее поговорить с Синей Звездой! Но пока он мог лишь почтительно кивнуть, приветствуя приближающихся котов.
Крутобок ткнул приятеля в бок и указал в небо задранным носом. На горизонте вспыхнуло оранжевое зарево.
- Приветствуете рассвет, новички? - глубокий голос Бурана заставил Огнегрива вздрогнуть от неожиданности. И как это белому коту удалось застать их врасплох? Пристыженные приятели дружно закивали головами.
- Вольно, ребята! Ваше бдение окончено, - добродушно промурлыкал Буран. - Можете разговаривать.
Во время вчерашней битвы с Сумрачным племенем Буран сражался бок о бок с Огнегривом и Крутобоком, и теперь в его взгляде читалось неподдельное уважение. Что и говорить, новички сильно выросли в его глазах!
- Спасибо, Буран! - радостно мяукнул Огнегрив, расправляя занемевшие лапы.
- Б-рррр! - фыркнул Крутобок, вскакивая и распушая шерсть, чтобы прогнать остатки холода. - Я уж было испугался, что сегодня вообще не рассветет!
- Вот речь, достойная великого воителя! - насмешливо мяукнул чей-то тоненький голосок, донесшийся из пещеры учеников.
Приятели сразу узнали Горчицу. Она сидела возле пещеры, враждебно взъерошив бледно-рыжую шерстку. Восседающий рядом коричнево-полосатый Дымок казался тенью своей подружки. Он выкатил грудь, набрал побольше воздуху и ехидно спросил:
Неужели такие великие герои могут испытывать холод?!
Горчица одобрительно захихикала. Суровый взгляд Бурана заставил шутников замолчать.
Идите поешьте и отдыхайте, - велел он Огнегриву и Крутобоку. Затем повернулся и подошел к пещере учеников. - А вы, двое, следуйте за мной. Пришло время заняться вашей подготовкой.
- Хорошо бы, он заставил их весь день гоняться за голубыми белками! - насмешливо промяукал Крутобок, направляясь к куче свежей еды, оставшейся после вчерашнего ужина.
- Откуда здесь взяться голубым белкам? - опешил Огнегрив.
- То-то и оно! - фыркнул приятель, и его янтарные глаза вспыхнули от удовольствия.
- Вообще-то их тоже можно понять, Крутобок… Ты же знаешь, они начали обучение раньше нас, - примирительно сказал Огнегрив. - Прими они вчера участие в битве, то, без сомнения, тоже стали бы воинами.
- Возможно, - пожал плечами Крутобок. - Ого, гляди! - воскликнул он, прыгая к кучке оставшейся еды. - По мышке на каждого и зяблик пополам!
Друзья поделили еду и переглянулись. В глазах Крутобока заиграли веселые огоньки.
- Слушай, я думаю, теперь мы имеем право завтракать на половине воинов!
- И верно, - проурчал Огнегрив, следуя за другом в заросли крапивы. Раньше они могли лишь смотреть, как Буран, Коготь и другие воины расправляются там со свежей добычей.
- Ну, что? - спросил Крутобок, проглатывая последний кусочек. - Не знаю, как ты, а я просто засыпаю на ходу.
- Я тоже, - кивнул Огнегрив.
Друзья поднялись и проследовали к пещере воинов. Огнегрив просунул голову под низко свисающие ветви и огляделся. В противоположном углу сладко спали Кисточка и Долгохвост. Он пролез внутрь и отыскал маленький пятачок пушистого мха. Судя по запаху, никто из воинов здесь не спал. Что ж, вот и местечко! Крутобок пристроился рядом с приятелем.
Какое-то время Огнегрив лежал неподвижно, слушая, как ровное дыхание Крутобока постепенно превращается в сладкое глубокое похрапывание. Огнегрив чувствовал не меньшую усталость, но он отчаянно хотел поговорить с предводительницей. Если прижать голову к земле, то с места, на котором он лежал, отлично просматривался вход в лагерь. Огнегрив лежал и смотрел, ожидая возвращения Синей Звезды, но вскоре глаза у него начали слипаться, и юный воин провалился в сон.
Он услышал рев, похожий на рокот ветра в вершинах деревьев. Ноздри щипало. К едкому смраду Гремящей Тропы примешивался какой-то незнакомый запах - более резкий и гораздо более страшный. Огонь! Языки огня плясали в черном небе, швыряя горящие искры в беззвездную ночь. Но что это?! Перед огнем двигались силуэты котов! Почему они не убегают?
Вдруг один из них остановился и посмотрел прямо на Огнегрива. Светящиеся глаза сверкнули в темноте, кот приветственно поднял длинный гордый хвост.
Огнегрив задрожал. В мозгу его молнией пронеслось воспоминание о странных словах, которые перед смертью сказала ему Пестролистая, бывшая целительница племени. «Огонь спасет племя!» - завещала она. Может быть, это как-то связано со странными котами, не боящимися огня?
- Проснись, Огнегрив!
Огнегрив рывком поднял голову, разбуженный ревом Когтя.
- Ты мяукаешь во сне! Полусонный Огнегрив сел и потряс головой.
- С-спасибо, Коготь!
У него похолодело внутри при мысли о том, что во сне он мог вслух повторить слова Пестролистой. Огнегрив и прежде видел такие сны - они были яркими, как наяву, и всегда сбывались. Но Коготь ни в коем случае не должен догадаться об этом! Издревле способность видеть вещие сны даровалась лишь целителям, а не воинам.
Лунный свет просачивался сквозь сплетение ветвей у входа в пещеру. Оказывается, он проспал целый день!
- Вы с Крутобоком заступаете в вечерний дозор! - бросил Коготь. - Пошевеливайтесь! - Он повернулся и вышел из пещеры.
Огнегрив с облегчением опустил вставшую дыбом шерсть. Кажется, Коготь ничего не заподозрил! Но в любом случае нужно как можно скорее рассказать предводительнице о кровавом преступлении Когтя.
Огнегрив облизнулся. Крутобок невозмутимо вылизывал свой бок, очевидно, только что закончилась вечерняя трапеза на поляне. Солнце село, в холодном ясном небе сияла круглая луна. Последние несколько дней Огнегрив с Крутобоком почти не знали отдыха. Казалось, Коготь ни на минуту не спускал с них глаз, и стоило друзьям хоть на минутку прилечь, как глашатай тотчас же отправлял их в дозор или на охоту. Огнегриву приходилось все время быть начеку, выискивая возможность поговорить с предводительницей наедине, но, к сожалению, это никак не удавалось. В те редкие минуты, которые он проводил в лагере, Синяя Звезда всюду появлялась в сопровождении нового глашатая.
Вылизывая лапку, Огнегрив еще раз обвел глазами лагерь в надежде увидеть предводительницу.
- Чего ты там высматриваешь? - пробурчал Крутобок. Рот его был полон шерсти, поэтому вопрос прозвучал невнятно.
- Я ищу Синюю Звезду, - ответил Огнегрив, опуская лапу.
- Зачем? - Крутобок так удивился, что даже перестал вылизываться. - Я видел, ты даже во время бдения не спускал с нее глаз! Что ты еще задумал?
- Я должен сказать ей, где скрывается Горелый, и открыть глаза на Когтя!
- Но ты обещал Горелому, что расскажешь всем о его смерти! - удивленно возразил приятель.
Не совсем так. Я обещал, что сообщу о его смерти Когтю. Но Синяя Звезда обязана знать всю правду. Она должна узнать, на что способен ее глашатай!
Ты с ума сошел! - прошипел Крутобок, понизив голос до шепота. - Ведь все это только со слов Горелого! Это он сказал, что Ярохвоста убил Коготь!
- Неужели ты ему не веришь?! - Огнегрив был потрясен. Такая возможность просто не приходила ему в голову.
- Подумай хорошенько! Коготь рассказал, что убил Желудя, отомстив за смерть Ярохвоста. Ты утверждаешь, что он лжет. Кто же тогда убил Желудя? Получается, это сделал сам Ярохвост! А я не могу поверить в то, что он мог убить в бою глашатая чужого племени! Это противоречит воинскому кодексу чести. Мы сражаемся для того, чтобы доказать свою силу и защитить свою территорию, а не для того, чтобы убивать друг друга!
- У меня и в мыслях не было обвинять Ярохвоста! - растерялся Огнегрив. - Я говорю только о Когте!
На самом деле он никогда даже не видел бывшего глашатая, но знал, что Ярохвост пользовался огромным уважением среди членов племени.
- Своими подозрениями ты роняешь тень начесть Ярохвоста, - отрезал Крутобок, избегая взгляда Огнегрива. - Кроме того, ни у кого из воинов племени нет причин недолюбливать Когтя. Горелый был единственным, кто боялся его как огня. Тебе все это не кажется странным? Огнегрив заколебался.
- Ты хочешь сказать, Горелый придумал всю эту историю только потому, что у него не сложились от ношения с наставником?! - с отвращением воскликнул он.
- Нет, - буркнул приятель. - Я хочу сказать, что мы должны быть осторожны.
Огнегрив недоумевающе посмотрел в его встревоженные глаза и вдруг все понял. Крутобок прав. Кто поверит, если два новобранца обвинят в страшном преступлении самого доблестного рыцаря племени?
- Хорошо, - помолчав, мяукнул Огнегрив. - Забудь об этом.
Тень сожаления промелькнула в его душе, когда друг невозмутимо кивнул и продолжил умывание. Неужели он не понимает, что проблема вовсе не в одном Горелом?! Огнегрив нутром чувствовал опасность, исходящую от Когтя. Во что бы то ни стало надо поговорить с Синей Звездой - ради безопасности самой предводительницы и ради спокойствия всего племени.
И тут на другом конце поляны промелькнула серая шерсть предводительницы. Огнегрив вскочил, но Синяя Звезда легко вспрыгнула на Высокую Скалу и громко объявила сбор племени. Огнегрив с досадой хлестнул себя хвостом по бокам.
Зато Крутобок возликовал, услышав призыв предводительницы.
- Церемония посвящения! - в восторге завопил он. - Держу пари, сейчас Долгохвост наконец-то получит своего первого ученика! Ты же помнишь, он уже несколько дней намекал на это! - И Крутобок вихрем вылетел из пещеры, чтобы присоединиться к воинам, собиравшимся на краю поляны. Огнегрив в раздумье последовал за ним.
В центр поляны, беззвучно ступая мягкими лапками, вышел маленький черно-белый котенок. Он приблизился к Высокой Скале и смущенно уставился в землю. Огнегриву показалось, что малыш дрожит от волнения. Котенок выглядел слишком юным даже для ученика, в наклоне его плеч было что-то по-детски трогательное. Да уж, Долгохвост явно будет разочарован! Огнегрив прекрасно помнил свою первую встречу с этим котом. Долгохвост жестоко издевался над ним в самый первый день, высмеивая маленького Огонька за то, что он был домашним котенком. С тех пор Огнегрив невзлюбил его.
- С этого дня и до тех пор, пока он не обретет имя воина, - провозгласила Синяя Звезда, глядя сверху вниз на котенка, - этот ученик будет зваться Быстролапом!
Котенок таращился на предводительницу круглыми от волнения глазами. В его взгляде не было и следа решимости с честью носить новое имя.
Огнегрив повернул голову, чтобы видеть, как Долгохвост приближается к своему ученику. Снова раздался голос предводительницы:
Долгохвост, ты был учеником Частокола. Он прекрасно воспитал тебя, дав племени отважного и преданного воина. Надеюсь, ты сумеешь передать эти качества Быстролапу. Огнегрив впился глазами в лицо Долгохвоста, ожидая увидеть выражение брезгливого отвращения, но ошибся. Глаза ехидного полосатого кота светились незнакомой нежностью. Он нагнулся и, согласно обычаю, потерся носом о нос своего юного ученика.
Отлично! - ободряюще мурлыкнул он. - Ты все сделал как надо!
"Отлично, значит?! - возмущенно фыркнул Огнегрив. - Почему же меня ты встретил совсем не так. " Он оглядел воинов племени, ища поддержки, и почувствовал острый укол обиды, глядя, как все искренне поздравляют Быстролапа.
- Что это с тобой? - шепнул ему на ухо Крутобок. - Не тужи, и для нас когда-нибудь настанет такой день!
Огнегрив кивнул, неожиданно согретый мыслью о собственном ученике, и отогнал накатившее было раздражение. В конце концов, он же член племени! Какие могут быть обиды в семье воинов?
Настала ночь полнолуния. Огнегрив знал, что ему нужно думать только о своем первом присутствии на Военном совете, но в его желудке холодным камнем лежала тревога. Мысль о необходимости как можно скорее поговорить с предводительницей по поводу Когтя и Горелого не давала ему покоя. - Ты, никак, мухоморов объелся? - мяукнул над ухом Крутобок. - Смотреть страшно, какие ты рожи корчишь! Огнегрив с тоской посмотрел на друга. Если бы он мог поделиться с ним своими мыслями!
Но ведь он пообещал не вмешивать Крутобока в свои проблемы…
- Все в порядке, - улыбнулся он. - Пошли. Слышишь, Синяя Звезда созывает на Совет. Друзья присоединились к котам, собирающимся на поляне. Синяя Звезда склонила голову, приветствуя новоприбывших, затем повернулась и повела котов прочь из лагеря. Огнегрив помедлил, поджидая, пока другие коты начнут карабкаться по крутой тропинке, ведущей в лес. Во время похода у него будет достаточно времени поговорить с Синей Звездой, поэтому хотелось получше собраться с мыслями.
- Эй, ты идешь? - окликнул друга Крутобок.
- Иду! Он напружинил сильные задние лапы и принялся быстро перескакивать с камня на камень. Вскоре лагерь остался далеко внизу.
Добравшись до вершины, Огнегрив остановился перевести дух. Его бока тяжело вздымались. Впереди, насколько хватало глаз, простирался лес. Под лапами с хрустом рассыпались палые листья. В небе россыпью утренней росы на черной кошачьей спинке сверкала Серебряная Полоска. Огнегрив вспомнил о том, как впервые шел к Четырем Деревьям в сопровождении Когтя и Львиногрива. Воспоминание о Львиногриве наполнило его грустью. Добрый наставник Крутобока и доблестный воин пал в бою, и его место занял Коготь. В тот раз Львиногрив вел молодых учеников к Четырем Деревьям окружным путем, мимо Высоких Сосен, через Нагретые Камни, вдоль границы Речного племени. Этой ночью Синяя Звезда повела своих воинов прямиком через территорию племени. Увидев, что предводительница уже нырнула в мелколесье, Огнегрив кинулся догонять ушедших вперед котов.
Синяя Звезда шла впереди рядом с Когтем. Не обращая внимания на изумленное мяуканье Крутобока, Огнегрив поравнялся с предводительницей.
- Синяя Звезда! - выпалил он, протискиваясь вперед. - Позволь мне поговорить с тобой? Синяя Звезда взглянула на юного воина и кивнула.
- Возглавь шествие, Коготь, - велела она, замедляя шаг. Бурый кот занял ее место и тяжело затопал по тропинке. Остальные коты беспрекословно последовали за ним через мелколесье.
Предводительница и Огнегрив перешли на степенный шаг и вскоре остались одни. Они пробрались через заросли папоротника и вышли на небольшую полянку. Здесь Синяя Звезда вскочила на ствол поваленного дерева и уселась, обвив хвостом передние лапки.
- В чем дело, Огнегрив? - спросила она.
На секунду он заколебался, терзаемый сомнениями. Когда-то давно именно Синяя Звезда помогла домашнему котенку вступить в племя… И с тех пор она неизменно оказывала ему доверие, хотя многие воины сомневались в верности котенка, не принадлежащего племени по крови. Что скажет предводительница, когда узнает, что Огнегрив солгал ей, рассказав о гибели Горелого?
- Говори! - приказала Синяя Звезда, когда звук шагов воинов растаял вдали. Огнегрив набрал побольше воздуха в легкие.
- Горелый не погиб! - выдохнул он. Предводительница взмахнула хвостом, но не проронила ни слова, ожидая продолжения. - Мы с Крутобоком отвели его в охотничьи угодья племени Ветра. Я… я думаю, он ушел к Ячменю…
Ячмень был котом-одиночкой. Он не пожелал стать лесным котом, а поселился недалеко от фермы Двуногих. Ферма располагалась как раз на пути к Великой Скале - святилищу, почитаемому всеми лесными племенами.
Предводительница, не отрываясь, смотрела в лесную чащу поверх головы Огнегрива. Он с волнением наблюдал за Синей Звездой. О чем она думает? Сердится на него? Но большие синие глаза предводительницы оставались бесстрастными.
Прошло несколько томительно-долгих секунд, прежде чем Синяя Звезда нарушила молчание.
- Я рада услышать, что Горелый жив. Надеюсь, на ферме он будет счастливее, чем в лесу.
- Но как же так?! Ведь он с рождения принадлежит Грозовому племени! - вскричал Огнегрив, задетый равнодушием предводительницы.
- Это еще не значит, что он был достоин племени, - отрезала Синяя Звезда. - Ты, к примеру, не родился здесь, но стал прекрасным воином. Возможно, Горелый тоже найдет свое место.

1 Следующая страница


Огонь и лед 2

- Но ведь он не по своей воле покинул племя! - не сдавался Огнегрив.
- Просто ему было нельзя здесь оставаться!
- Нельзя? - предводительница наконец перевела свой холодный синий взгляд на Огнегрива. - Что ты хочешь этим сказать? Огнегрив в смятении уставился в землю.
- Я жду! - возвысила голос Синяя Звезда. Во рту у Огнегрива все пересохло.
- Горелый… узнал тайну Когтя, - прохрипел он. - Я… я думаю, Коготь задумал убить Горелого. Убить… или навлечь на него гнев племени.
Хвост Синей Звезды заметался из стороны в сторону, спина напряглась и окаменела.
- О чем ты говоришь? Какую тайну узнал Горелый? Огнегрив собрал все свое мужество, чтобы выдержать суровый взгляд предводительницы.
- Тайну о том, что в битве с Речным племенем Коготь убил Ярохвоста, - через силу ответил он. Глаза Синей Звезды превратились в узкие щелочки.
- Воин никогда не убьет воина своего племени! Ты прожил с нами достаточно, чтобы запомнить это! Огнегрив отшатнулся, прижав уши. Второй раз в жизни предводительница укоряла его происхождением.
- Коготь сказал, что Ярохвоста убил Желудь, глашатай Речного племени, - продолжала Синяя Звезда. - Горелый ошибся. Отвечай, он видел, как Коготь убил Ярохвоста? Огнегрив нервно махал хвостом, разметая сухие листья.
- Он сказал, что видел. - Понимаешь ли ты, что, повторяя его слова, ты оскорбляешь честь Ярохвоста?! Ведь в этом случае смерть Желудя ложится на его совесть? Глашатай никогда не убьет в бою другого глашатая, если есть хоть малейшая возможность избежать этого. А будет тебе известно, что за свою жизнь я не встречала воина благороднее Ярохвоста! - закончила предводительница, и боль в ее глазах заставила Огнегрива пожалеть о сказанном. Он понял, что невольно оскорбил память глашатая, любимого Синей Звездой.
- Я и не думал обвинять Ярохвоста! - пробормотал он. - Я просто хотел сказать, что Горелый искренне верил в то, что Коготь виновен в смерти Ярохвоста.
Синяя Звезда вздохнула и расслабилась.
- Все знают, что у Горелого было слишком живое воображение, - мягко заметила она, и глаза ее слегка потеплели. - Он был жестоко ранен в битве, поэтому покинул сражение задолго до его окончания. Тебе не приходило в голову, что он мог просто домыслить то, чего не сумел увидеть? Но Огнегрив не успел ответить. Громкий вой эхом прокатился по лесу, и из кустов на поляну выскочил Коготь. Несколько секунд он подозрительно рассматривал Огнегрива, затем обратился к предводительнице:
- Мы ждем тебя на границе. - Передай племени, что я сейчас буду, - кивнула Синяя Звезда.
Коготь склонил голову, резко повернулся и скрылся в гуще папоротников. Глядя вслед удаляющемуся глашатаю, Огнегрив обдумывал слова Синей Звезды. Предводительница права, у Горелого всегда было слишком живое воображение. Он вспомнил свое первое присутствие на Совете, когда ученики всех племен окружили Горелого и, разинув рты, слушали его рассказ о битве с Речными котами. Кстати, тогда он ни словом не обмолвился о Когте. Увидев, что предводительница поднимается со своего места, Огнегрив вскочил на ноги.
- Ты собираешься добиваться возвращения Горелого? - робко спросил он, опасаясь, что навлек новые беды на голову своего несчастного приятеля.
- Возможно, на новом месте он будет счастливее, - отозвалась предводительница, пристально глядя в глаза Огнегриву. - Я думаю, мы оставим все как есть.
- Пусть племя и дальше считает Горелого мертвым.
Огнегрив застыл с вытаращенными глазами. Синяя Звезда собирается солгать своему племени?!
- Коготь - славный воин, но он слишком горд, - продолжала Синяя Звезда. - Ему будет легче смириться с тем, что его ученик пал в бою, чем узнать о его бегстве. Кроме того, так будет лучше и для самого Горелого.
- Ты боишься, что Коготь будет разыскивать его? Огнегрив не верил своим ушам. Неужели предводительница все же поверила ему?!
- Да нет же! - досадливо отмахнулась Синяя Звезда. - Коготь излишне самонадеян, но не убийца! Я думаю о Горелом. В памяти племени ему лучше остаться мертвым героем, чем живым трусом.
Над чащей вновь пронесся протяжный зов Когтя. Синяя Звезда стрелой спрыгнула с дерева и нырнула в папоротники. Огнегрив одним прыжком перелетел через поваленный ствол и устремился за ней.
Он нагнал ее у берега ручья. Ловко прыгая по камням, Синяя Звезда перебиралась на другой берег. Огнегрив двинулся следом. В голове все шло кувырком. Много дней тайна гибели Ярохвоста тяжким грузом лежала на его совести. И вот теперь, когда он наконец облегчил душу, все осталось по-прежнему! Синяя Звезда не верит в то, что ее глашатай способен на хладнокровное убийство. Но хуже всего то, что Огнегрив и сам начал сомневаться в правдивости слов Горелого.
Он выскочил на противоположный берег и ринулся в кусты. Догнав их, Огнегрив притормозил, спрятавшись за спиной Синей Звезды. Воины расположились на вершине откоса, спускающегося к Четырем Деревьям. По традиции каждое полнолуние коты всех четырех лесных племен собирались у этих священных дубов на мирные переговоры.
У Огнегрива даже шерсть встала дыбом, когда он поймал на себе косой взгляд Когтя. Неужели глашатай догадался, о чем они разговаривали с предводительницей? Огнегрив помотал головой, отгоняя тревожные мысли, и попробовал рассуждать трезво. Нет ничего странного в том, что Когтю любопытно узнать о содержании их разговора: в конце концов, как глашатай племени он просто обязан быть в курсе всего происходящего! Огнегрив снова покосился на Когтя. Могучий кот, насторожив уши, смотрел вниз с обрыва. Окружающие его коты в нетерпении скребли землю когтями. Коготь по очереди обвел глазами членов своего племени, как бы собирая их воедино.
Синяя Звезда вздернула нос и принюхалась. Огнегрив почувствовал, как все коты напрягли мышцы и взъерошили шерсть. Синяя Звезда взмахнула хвостом, и они лавиной бросились с обрыва вниз, на Совет племен.

Глава II

Синяя Звезда остановилась на краю поляны, и воины Грозового племени выстроились цепью за ее спиной. Некоторые коты из Речного и Сумрачного племен повернулись, приветствуя вновь прибывших.
- Ты где пропадал? - набросился Крутобок на Огнегрива.
- Не важно, - мотнул головой Огнегрив. Разговор с Синей Звездой оставил его в тревоге и смятении, поэтому он был благодарен другу за то, что тот не стал донимать его расспросами, а переключился на происходящее на поляне.
- Гляди-ка! - мяукнул Крутобок. - Воины Сумрачного племени выглядят гораздо здоровее, чем я думал! Насколько я помню, Звездолом держал их впроголодь.
- И верно, - удивленно протянул Огнегрив, проследив за направлением его взгляда. В самом деле, эти Коты просто лоснились и выглядели на удивление сытыми!
- Выходит, поражение пошло им на пользу! - продолжал насмехаться Крутобок. - Пусть скажут нам спасибо!
Огнегрив довольно заурчал, но строгий голос Бурана быстро привел приятелей в чувство.
- Коты Сумрачного племени сражались с не меньшей отвагой, чем мы. Надо уважать их стремление поскорее набраться сил! - сурово рявкнул белый кот, направляясь к воинам Грозового племени, собирающимся под одним из огромных дубов.
- Вот и получили! - мяукнул Крутобок, виновато покосившись на Огнегрива.
Молодые воины выстроились на краю поляны. В их строю было много учеников. Огнегрив, легко отличал их по мягкой шерстке, круглым мордочкам и неуклюжим толстым лапкам.
К Крутобоку и Огнегриву приблизились два воина в сопровождении маленького бурого цвета ученика. Огнегрив узнал крупного серого кота из Сумрачного племени, но его черного как смоль, спутника видел впервые.
- Привет! - поздоровался серый кот.
- Здорово, Гладкий, - ответил Огнегрив и по смотрел на незнакомца.
- Это Черный Коготь из Речного племени, - представил спутника Гладкий.
Крутобок и Огнегрив вежливо поздоровались, и после этого вперед робко выступил маленький котенок.
- Это Дубок, мой ученик, - представил его Гладкий.
- Малыш испуганно таращил глаза на Огнегрива.
3-здравствуйте, Огнегрив, - пролепетал он, и рыжий кот ласково поклонился в ответ.
- Я слышал, после битвы Синяя Звезда сделала вас обоих воинами, - продолжал Гладкий. - Примите мои поздравления! Не замерзли ночью на страже?
Едва не окоченели! - ухмыльнулся Крутобок.
Все это время Огнегрив не сводил глаз с гибкой крапчатой кошечки, о чем-то беседовавшей с Когтем. Странная пара расположилась возле самой Скалы, стоявшей в центре поляны.
- Кто это? - невольно вырвалось у Огнегрива.
- Это Оцелотка, наш новый глашатай, - рявкнул бурый воин.
У Огнегрива шерсть встала дыбом при мысли о прежнем глашатае Речного племени. Похоже, он проявил страшную бестактность, ведь Желудь был убит в битве с Грозовым племенем… Огнегрив собрался было что-то сказать, но тут на вершине скалы появилась Синяя Звезда. К ней присоединились еще два кота, и один из них громко призвал воинов подойти поближе. Огнегрив оторопел, узнав, в этом черном котище Черняка. Неужели он стал предводителем после бегства Звездолома?!
Дождавшись, пока коты соберутся у камня, Синяя Звезда заговорила:
- Грозовое племя привело на Совет свою новую целительницу. Имя ей - Щербатая, - Синяя Звезда помолчала, дожидаясь, пока все посмотрят на старую кошку с густой шерстью и широкой приплюснутой мордой. Огнегрив заметил, как старуха беспокойно ерзает задними ногами по земле. Давно, еще учеником, Огнегрив выхаживал старую кошку, нуждающуюся в помощи. За это время он хорошо изучил ее, и теперь ему достаточно было увидеть обвисшее правое ухо Щербатой, чтобы понять, как неловко она чувствует себя под взглядами собравшихся котов. Раньше Щербатая была целительницей Сумрачного племени, а коты крайне редко переходили из одного племени в другое. Старуха медленно обводила глазами толпу и вдруг замерла, встретившись взглядом с Мокроусом, новым целителем ее бывшего племени.
Повисла тяжелая пауза, затем целители обменялись почтительными кивками. Увидев, как распрямилось правое ухо Щербатой, Огнегрив перевел дыхание.
- Мы привели сюда двух новых воинов, - продолжила Синяя Звезда. - Их имена - Огнегрив и Крутобок. Почувствовав на себе взгляды множества глаз, Огнегрив высоко поднял голову, надулся от гордости и принялся нервно обмахиваться хвостом.
Черняк выступил вперед, слегка задев Синюю Звезду, и поднялся на самую вершину скалы.
- Я, Черняк, принял власть в Сумрачном племени, - провозгласил он. - Наш бывший предводитель Звездолом нарушил воинский устав и законы чести, поэтому мы изгнали его.
- И ни слова о том, как мы помогли им сделать это! - шепнул Крутобок Огнегриву.
- Дух предков явился нашему целителю Мокроусу и указал на меня как вождя племени, - продолжал Черняк. - Я пока не предпринял путешествия к Высоким Камням, чтобы получить дар девяти жизней. Здесь, на Совете, я объявляю, что отправляюсь туда завтра ночью, пока на небе полная луна. После ночи, проведенной у Лунного Камня, я обрету имя Черной Звезды.
- А где теперь Звездолом? - раздался голос из толпы. Вопрос задала Белоснежка, королева Грозового племени.
- Нам известно лишь то, что он покинул лес вместе с несколькими другими изгнанниками. Звездолом не посмеет вернуться обратно, - ответил Черняк.
- Очень на это надеюсь, - тихонько шепнула Белоснежка своей соседке, толстой палевой кошечке. Вперед выступил Метеор, предводитель Речного племени.
- Будем надеяться, у Звездолома хватит ума не переступать границ нашего леса! Его безудержная жажда захвата чужих земель угрожала благополучию всех.
- Дождавшись, пока стихнет одобрительный гул голосов, Метеор продолжил свою речь:
- В то время когда Звездолом был предводителем Сумрачного племени, я разрешил его воинам ловить рыбу в нашей реке. Но теперь, когда у Сумрачного племени появился новый предводитель, старое соглашение потеряло свою силу. Река - для Речного племени!
Речные воины оглушительным ревом приветствовали слова своего предводителя, но Огнегрив с тревогой заметил, как злобно ощетинился Черняк.
- Бегство Звездолома никак не повлияло на нужды Сумрачного племени! - ощерился он. - Чем прикажешь мне накормить голодные рты, Метеор?
Ты заключал соглашение не с одним Звездоломом, а со всеми! Ты не имеешь права расторгать договор об охоте! Метеор вскочил на лапы, прижал уши и с воинственным шипением обернулся к Черняку. Собравшиеся внизу коты замерли в ожидании.
И тут Синяя Звезда решительно встала между двумя ощетинившимися предводителями.
- За последнее время Сумрачное племя понесло много тяжелых утрат, - мягко промурлыкала она. - Твое племя стало меньше, Черняк. Подумай, так ли нужна тебе сейчас чужая рыба? Метеор снова злобно зашипел, но Черняк, не дрогнув, выдержал его взгляд.
- Вас только что покинул бывший предводитель, а вместе с ним и сильнейшие воины племени! - властно продолжала Синяя Звезда. - Мы все помним, что Звездолом нарушил воинский устав, заставив Метеора поделиться своими речными угодьями!
При этих словах Черняк выпустил длинные когти, но Синяя Звезда не дрогнула. Ее синие глаза холодно сверкнули при свете луны, а голос приобрел незнакомую мощь:
- Не торопись угрожать мне, Черняк. Не забывай, что ты пока не получил от Звездного племени дар в девять жизней! Не думаю, что ты имеешь право предъявлять претензии на чужие угодья!
Собрание превратилось в море ощетинившихся спин. Все как один ждали ответа Черняка. Огнегрив видел, что черный кот в ярости. Он в бешенстве хлестал себя хвостом по ногам, но не произносил ни слова. Все поняли, что победа осталась за Синей Звездой.
Мы знаем, что в последние месяцы на долю Сумрачного племени выпало много испытаний, - мягко закончила она. - Грозовое племя обещает не беспокоить вас до тех пор, пока вы не восстановите свои силы, - Синяя Звезда обернулась к Метеору. - Я уверена, что Речное племя окажет вам такое же уважение. Метеор прищурился и нехотя опустил голову:
Мы будем держаться в стороне лишь до тех пор, пока Сумрачное племя не нарушит наших границ.
Огнегрив перевел дух и опустил вставшую на загривке дыбом шерсть. Только теперь, имея за плечами опыт первого настоящего сражения, он мог по достоинству оценить отвагу и мужество своей предводительницы, не побоявшейся бросить вызов двум могущественным воинам. То тут, то там он слышал облегченные вздохи и одобрительные возгласы - члены Совета явно приветствовали такой поворот событий.
Лапы нашей не будет на твоей территории, Метеор! - огрызнулся Черняк. - Синяя Звезда права - мы обойдемся и без твоей рыбы! Не забывай, что теперь, когда племя Ветра покинуло свои земли, мы можем охотиться в предгорьях.
Метеор внимательно посмотрел на Черняка.
- И верно! - протянул он, и глаза его зажглись Довольным блеском. - Выходит, у всех нас теперь будет больше добычи!
- Опомнитесь! - резко вскинула голову Синяя Звезда. - Не спешите делить чужие земли! Племя Ветра должно вернуться в свои владения. Оба предводителя в изумлении уставились на нее.
- Но… почему? - выдавил Метеор.
- Если мы поделим угодья племени Ветра, у нас у всех будет вдоволь еды! - поддержал его Черняк.
- Лес издревле держится на четырех племенах, - возразила Синяя Звезда. - По числу священных деревьев и по числу времен года Звездное племя разделило котов на четыре племени. Мы должны как можно скорее разыскать племя Ветра и вернуть его на прежнее место.
Грозовые воины одобрительно зашумели, но громкий вой Метеора заставил их замолчать.
- Ты заблуждаешься, Синяя Звезда! Подумай, так ли нам нужны все четыре времени года? Неужели мы не можем обойтись без сезона Голых Деревьев, без холода и голода этих томительных дней?!
Синяя Звезда задумчиво обвела взором сгрудившихся вокруг нее котов.
- Звездное племя посылает нам время Голых Деревьев для того, чтобы земля могла отдохнуть и подготовиться к сезону Юных Листьев. Наш лес и земли предгорий с незапамятных времен поделены на четыре территории. Не нам идти против воли Звездного племени.
И тут заговорила Оцелотка, глашатай Речного племени.
- Значит, мы все должны голодать ради существования жалкого племени, которое не способно даже отстоять свои владения!
- Синяя Звезда права! - рявкнул Коготь, поднимаясь во весь свой огромный рост и возвышаясь над головами собравшихся. - Племя Ветра должно вернуться на свои земли.
- Выслушай меня, Метеор, - продолжала Синяя Звезда, поворачиваясь к предводителю Речного племени. - Ваши охотничьи угодья издревле славятся своим богатством. Вам принадлежит вся река и вся речная рыба. Зачем вам лишняя добыча?
Метеор оторопел и не нашелся с ответом. Огнегрив с удивлением заметил, что воины Речного племени начали взволнованно перешептываться между собой. Интересно, почему они вдруг так ощетинились?
А тебе, Черняк, я тоже хочу кое-что напомнить! - сверкнула глазами Синяя Звезда. - Ваш бывший предводитель изгнал котов племени Ветра из их родного дома. Именно поэтому мы помогли избавиться вам от Звездолома. Огнегрив сощурил глаза. Ему понравилось, что предводительница при всех напомнила Сумрачному племени о том, скольким они обязаны Грозовому племени. Черняк прикрыл глаза. Собрание замерло. Казалось, прошла целая вечность, прежде чем он вновь поднял веки и произнес:
- Ты права, Синяя Звезда. Мы позволим племени Ветра вернуться обратно. От Огнегрива не ускользнуло, что при этих словах Метеор возмущенно отвернулся и злобно сверкнул глазами.
- Двое предводителей едины в своем решении, Метеор, - объявила Синяя Звезда. - Мы должны разыскать и вернуть племя Ветра. До этого ни одно племя не имеет права охотиться в предгорьях.
Толпа зашевелилась. Коты поднимались на ноги, собираясь двинуться в обратный путь. Некоторое время Огнегрив оставался неподвижен, не спуская глаз с Великой Скалы. Вот Синяя Звезда потерлась с Метеором носами и мягко спрыгнула на лесную траву. Оставшиеся на скале предводители быстро переглянулись, и было в этом взгляде нечто такое, от чего у Огнегрива шерсть встала дыбом. Неужели Черняк только делает вид, что согласился с Синей Звездой? Огнегрив взволнованно осмотрелся и поймал свирепый взгляд Когтя. Значит, обмен взглядами на скале не ускользнул от внимания глашатая… Но что все это значит?!
Внезапно Огнегрив понял, что взбесило Когтя. Он не ожидал такого коварства от предводителей. Как смеет Сумрачное племя заключать союз с Речным, после того как Грозовое племя рисковало жизнями своих воинов, помогая соседям избавиться от Звездолома!

Глава III

Синяя Звезда быстро вела своих воинов в лагерь. Шум приближающегося отряда разбудил оставшихся, и заспанные коты высыпали из пещер встречать вернувшихся сородичей.
- Какие новости? - спросил Куцехвост.
- Сумрачное племя тоже явилось на Совет? - поинтересовалась Синеглазка.
- Да, - мрачно ответила Синяя Звезда. Она прошла мимо Синеглазки и вспрыгнула на Высокую Скалу. Сейчас ей даже не потребовалось призывать всех собраться - племя сгрудилось под скалой, с тревогой глядя на предводительницу. Могучий Коготь вскочил на скалу и устроился возле Синей Звезды.
- Сегодня на Совете между племенами пролегла тень, - объявила Синяя Звезда.
- Я боюсь, что у нас на глазах возникает новый союз между Метеором и Черняком. Крутобок протиснулся сквозь толпу поближе к Огнегриву.
- О чем это она? - удивленно шепнул он на ухо другу. - Я сам слышал, как Черняк поддержал Синюю Звезду!
- А при чем тут Черняк? - проскрипела из толпы старая Кривуля.
- Сегодня на Совете его провозгласили предводителем Сумрачного племени, - пояснила Синяя Звезда.
- Но почему он до сих пор зовется Черняком? - не унималась старуха. - Звездное племя уже признало его?
- Нет, - ответил Крутобок. - Он собирается отправиться к Лунному Камню завтрашней ночью.
- Ни один предводитель не имеет права говорить от имени племени до тех пор, пока не получит признание Звезд! - сварливо проворчала старая кошка, повысив голос так, чтобы ее слышало все собрание.
- Он получил поддержку Сумрачного племени, Кривуля, - вздохнула Синяя Звезда, почтительно склоняя голову к старухе. - Мы не можем просто отмахнуться от его слов. - Старая кошка пренебрежительно фыркнула, но Синяя Звезда уже подняла голову, обращаясь ко всему племени: - На Совете я предложила разыскать и вернуть племя Ветра, однако ни Метеор, ни Черняк не желают их возвращения.
- Вряд ли они сумеют объединить свои силы! - крикнул Крутобок. - Они едва не подрались из-за рыбы в реке!
- Ты заметил, как они переглянулись после Совета? - шепнул Огнегрив приятелю. - Они оба спят и видят, как бы прибрать к лапам земли племени Ветра!
- Но почему? - пискнула Горчица, чинно восседавшая рядом со своим наставником Бураном.
- Я полагаю, Сумрачное племя гораздо сильнее, чем мы думаем, - задумчиво ответил Буран. - Что касается Черняка, то у него явно некошачья жажда власти и могущества. Боюсь, впереди нас ждут тяжелые времена.
Но Речному-то племени зачем охотничьи угодья в предгорьях? - разозлилась Синеглазка. - Они и так самые жирные в лесу - с одной своей рыбы!
Река просто кишит добычей, ее хватило бы на десять племен! А в предгорья еще надо забраться, да побегать по камням за парой полудохлых кроликов!
В разговор вступила старая Рябинка. Когда-то давно она была первой красавицей, но теперь ее дребезжащий голос напоминал скрип старого дерева.
- На Совете старики Речного племени судачили о том, что Двуногие отняли у них часть речных угодий.
- Точно говоришь! - поддержала старуху Белоснежка. - Говорят, Двуногие поселились в шалашах на берегу реки и ловят рыбу. Бедные Речные охотники только смотрят на них из кустов да зубами щелкают с голодухи!
- С этого дня все мы должны быть настороже! - задумчиво протянула Синяя Звезда. - Ни в коем случае нельзя допустить дальнейшего сближения Речного племени с Сумрачным. А теперь - отдыхать. В утренний дозор заступают Ветрогон и Дымок.
Холодный ветер зашуршал сухой листвой в верхушках деревьев. Усталые коты разошлись по своим пещерам, продолжая тихо обсуждать происшедшее.
Вторую ночь подряд Огнегрив видел сон. Он стоял в полной тьме. Совсем рядом гремела и смердела Гремящая Тропа. Огнегрив был ослеплен и оглушен ревом огнеглазых чудищ, несшихся мимо него. И вдруг сквозь грохот донесся жалобный писк. Где-то кричал котенок, и даже ревущие чудища не могли заглушить его дрожащий голосок.
Огнегрив проснулся, как от толчка. Он был уверен, что его разбудил крик, но вокруг слышалось лишь мерное сопение спящих воинов. Откуда-то из центра доносилось тихое урчание. Огнегрив прислушался и узнал храп Крутобока. Спать не хотелось. Боясь снова увидеть давешний кошмар, Огнегрив подумал и тихонько вылез из пещеры.
Снаружи было темно. Судя по ярко сияющим звездам, до рассвета было еще далеко. Насторожив уши, Огнегрив двинулся к яслям. В ушах у него все еще стоял одинокий крик маленького котенка. За стеной лагеря послышались чьи-то шаги. Огнегрив принюхался. Ничего особенного, это Частокол и Долгохвост обходят дозором территорию племени. Привычные звуки спящего лагеря успокоили Огнегрива.
«Наверное, каждому коту сняться кошмары про Гремящую тропу», - подумал он и побрел обратно. Забравшись в пещеру, он свернулся калачиком на своем местечке. Крутобок что-то проурчал во сне, и Огнегрив закрыл глаза, теснее прижавшись к теплому боку друга. Он проснулся, оттого что Крутобок толкал его носом в бок.
- Оставь меня в покое! - проворчал Огнегрив. Вставай! - прошипел Крутобок.

Предыдущая страница 2 Следующая страница


3 Эрин Хантер

- С какой стати? Сегодня нам не в патруль!
- Синяя Звезда ждет нас обоих у себя. Полусонный Огнегрив с трудом поднялся на лапы и побрел вслед за Крутобоком к выходу. Солнце только начало окрашивать небо розовым, на ветвях деревьев лежал утренний иней. Приятели пересекли поляну, приблизились к пещере предводительницы и тихо мяукнули, сообщая о своем прибытии.
- Войдите! - раздался из-за полога лишайников грубый голос Когтя. Огнегрив похолодел от страха. А что если Синяя Звезда рассказала Когтю о вчерашнем разговоре? Что сделает глашатай, узнав, в чем обвинил его Огнегрив? Крутобок решительно вошел в пещеру, и Огнегриву ничего не оставалось, как робко последовать за ним.
Синяя Звезда сидела на своем месте. Голова ее была высоко поднята, синие глаза горели. Посреди на твердом полу из песчаника возвышался Коготь. Янтарные глаза могучего воина смотрели холодно и спокойно, и Огнегрив тщетно пытался прочесть в них ответ на терзавшие его сомнения.
- Огнегрив и Крутобок, - без предисловий начала Синяя Звезда. - Я поручаю вам важное задание.
- Задание? - глупо повторил Огнегрив, чувствуя невероятное облегчение.
- Я хочу, чтобы вы разыскали племя Ветра и привели его домой, - закончила предводительница.
- И не спешите радоваться, - глухо заговорил Коготь. - Ваша миссия может оказаться очень опасной. Мы не знаем, куда ушло племя Ветра, поэтому вам придется искать их по запаху - возможно, даже на враждебной территории.
- Вам уже приходилось бывать на землях племени Ветра, - напомнила предводительница. - Помните, когда вы сопровождали меня к Лунному Камню? Вам знаком запах этого племени, вы знаете земли Двуногих, лежащие за взгорьем.
- Мы пойдем вдвоем? - спросил Огнегрив.
- У нас сейчас каждый воин на счету! - отрезал Коготь. - Приближается сезон Голых Деревьев, нам нужно добыть как можно больше корма. Надеюсь, вы не забыли, как долго тянутся голодные дни?
- Коготь поможет вам подготовиться к путешествию, - кивнула Синяя Звезда, и Огнегрив лишь беспомощно втянул когти. Синяя Звезда по-прежнему безоговорочно доверяла своему глашатаю! Вчерашний разговор ни в чем не убедил ее. Неужели Огнегрив единственный, кто чувствует опасность, исходящую от глашатая?
- Вы должны как можно скорее отправиться в путь, - велела Синяя Звезда. - Желаю удачи.
- Мы их живо разыщем! - пообещал Крутобок, и Огнегрив утвердительно кивнул, отогнав невеселые мысли. В сопровождении Когтя они вышли наружу.
- Вы помните дорогу к землям племени Ветра? - спросил глашатай.
- Конечно, помним! - закивал Крутобок. - Да мы же были там всего…
- Всего несколько лун назад! - торопливо вставил Огнегрив, бросая предостерегающий взгляд на приятеля. Когтю совершенно незачем знать, что они побывали там совсем недавно, провожая Горелого.
Коготь внимательно смотрел на приятелей. Огнегрив замер от страха. Неужели он заметил оговорку Крутобока?
- Вы помните запах племени Ветра? - наконец вымолвил глашатай. Обошлось! Огнегрив молча вознес благодарности Звездам.
Они с Крутобоком дружно закивали, и Огнегрив мысленно представил себе предстоящий путь по горам в поисках исчезнувшего племени. В пути вам понадобятся травы, дающие силы и отгоняющие голод. Перед уходом зайдите к Щербатой и возьмите все необходимое, - продолжил Коготь и, помолчав, добавил: - Не забывайте о том, что этой ночью Черняк собирается отправиться к Лунному Камню. Держитесь подальше от него, ясно?
- Да, Коготь, - отозвался Огнегрив.
- Он даже не догадается о нашем походе! - заверил Крутобок.
- Очень на это надеюсь, - буркнул Коготь. - Теперь можете отправляться! С этими словами он повернулся и пошел прочь.
- Вообще-то он мог бы пожелать нам удачи! - недовольно фыркнул Крутобок.
- Наверное, думает, что она нам не понадобится - отшутился Огнегрив, и приятели двинулись через поляну к пещере целительницы. Несмотря на все недоверие, которое он испытывал к глашатаю, Огнегрив не мог не признать, что сегодня Коготь разговаривал с ними как с настоящими воинами. Похоже, он тоже зауважал их. Но ведь Горелый не мог ошибиться! Или мог?
Солнце медленно поднималось, но в воздухе было по-утреннему холодно. Одно хорошо, - чем короче дни, тем гуще становится кошачья шерсть. Даже короткошерстный Огнегрив вот уже несколько дней как перестал дрожать от стужи.
Жилище целительницы находилось в самом конце длинного туннеля, под густым покровом папоротников, где с краю тенистой полянки стоял боком большой обломок скалы. «Раньше здесь жила Пестролистая», - с грустью подумал Огнегрив. Он отчаянно тосковал по доброй целительнице, которую убил один из воинов Сумрачного племени…
Щербатая! - позвал Крутобок. - Нам нужны травы путников!
Внутри глубокой трещины, проходящей по обломку скалы, послышалось хриплое мяуканье, и вскоре на поверхности показалась плоская морда темно-серой кошки.
- Куда направляетесь?
- Мы должны разыскать племя Ветра и привести его обратно домой! - с гордостью объявил Огнегрив.
- Понимаю! Первое воинское задание, - кивнула Щербатая. - Примите мои поздравления, ребятки. Сейчас я подберу вам нужные травы, - она скрылась в темноте и через секунду появилась вновь, зажав во рту небольшой пучок сухих листьев. - Угощайтесь! - пробурчала она, высыпая свою ношу на землю. Юные воины послушно набили рот неаппетитной травой.
Фу, ну и гадость! - сплюнул Крутобок.
- Такая же, как в прошлый раз, - скривился Огнегрив. Когда они сопровождали Синюю Звезду к Лунному Камню, Пестролистая накормила их точно такой же горечью. Крутобок проглотил последний листок и потерся носом о плечо Огнегрива.
- Шевелись, копуша! Пора идти! - и он одним прыжком скакнул прочь с полянки. - Пока-пока! - не оборачиваясь, крикнул он Щербатой.
- Подожди меня! - всполошился Огнегрив, бросаясь вдогонку другу.
- До свидания! Счастливого пути, ребята! - прокричала им вслед целительница.
Друзья неслись по туннелю, с хрустом раздвигая папоротники. Огнегрив бежал, слушая сухой шелест травы, и ему казалось, будто папоротники шепчут:
- Счастливо! Удачи вам! Доброй дороги…

Глава IV

Выбегая из лагеря, приятели едва не сшибли с ног Бурана, чинно сопровождавшего Горчицу и Ветрогона к месту утреннего дозора.
- Простите! - пропыхтел Огнегрив, резко останавливаясь. Крутобок, не успев затормозить, с размаху врезался ему в спину.
- Я слышал, вы отправлены с важной миссией? - спросил Буран, приветливо кивая друзьям.
- Так точно! - отрапортовал Огнегрив.
- Да хранит вас Звездное племя! - сурово произнес доблестный воин.
- Какая еще миссия? Неужели вам доверили ловить полевок на зиму? - съехидничала Горчица. Длинный тощий Ветрогон повернулся и что-то тихо шепнул на ухо кошечке. Горчица изменилась в лице. Впервые в жизни она смотрела на Огнегрива не с презрением, а с чем-то похожим на любопытство.
Патруль молча прошествовал мимо, и приятели вновь остались одни. Они резво пробежали еще несколько метров и очутились у подножия холма.
Дальнейший путь до Четырех Деревьев они проделали в молчании, экономя силы. Единственную передышку сделали лишь в тени священных дубов. Бока гонцов так и ходили ходуном, дыхание превратилось в тяжелое пыхтение.
- Интересно, там всегда такой ветрище? - пробормотал Крутобок и еще сильнее распушил свою густую шерсть. Порывы ледяного ветра со свистом пролетали над каменистым взгорьем.
- Ты же видишь, у них совсем нет деревьев, - пояснил Огнегрив, приоткрывая один глаз.
Впереди лежала территория племени Ветра. Огнегрив принюхался и уловил какой-то странный запах. Он совершенно не ожидал учуять его здесь.
- По-моему, здесь попахивает охотниками Речного племени, - неуверенно пробормотал он. Крутобок тут же задрал нос и втянул воздух.
- Да нет… Откуда им здесь взяться? - Кто знает. Может быть, они торопятся поживиться, пока племя Ветра не вернулось?
- Я ничего не чую, - отрезал Крутобок. Друзья осторожно потрусили по заиндевелой тропинке, поросшей густым вереском. Новая волна запаха защекотала ноздри Огнегрива и заставила его замереть на месте.
- Теперь чуешь? - прошипел он.
- Угу, - отозвался Крутобок и лег, распластавшись на холодной земле. - Точно! Речное племя!
Огнегрив припал к земле, насторожив уши в сторону густых зарослей вереска. Крутобок приподнял голову и уставился куда-то поверх кустов.
- Я их вижу, - прошептал он. - Они охотятся!
Огнегрив осторожно повернулся. На тропинке, поросшей колючим утесником, четверо воинов Речного племени преследовали длинноухого кролика. Впереди несся черный как смоль котище, в котором Огнегрив сразу узнал Черного Когтя. Воин прыгнул, выпустив когти, и с досадой уселся на тропинку, провожая глазами ускользнувшую добычу. Огнегрив и Крутобок быстро опустили головы и прижались животами к холодному дерну.
- Они даже не умеют охотиться на кроликов! - усмехнулся Крутобок.
- Они слишком привыкли к рыбалке! - добавил Огнегрив. Он сморщил нос, принюхался и понял, что перепуганный кролик несется прямо на них. И что самое страшное - вдали послышался дружный топот кошачьих лап.
- Они бегут сюда! Прячемся!
- За мной! - скомандовал Крутобок. - Тут рядом пахнет барсуками.
- Барсуками? - поежился Огнегрив. - А не опасно к ним соваться?
Он хорошо помнил историю о том, как Куцехвост потерял половину хвоста в схватке со злобным старым барсуком.
- Не трусь! Запах сильный, но старый, - успокоил его Крутобок. - Где-то поблизости должна быть старая барсучья нора. Огнегрив с сомнением втянул воздух и уловил сильный запах, чем-то похожий на запах лисицы.
- А ты уверен, что там никого нет? Сейчас проверим. Пошли, если не хочешь, что бы нас застукали! - ответил Крутобок, ныряя в заросли невысокого кустарника. Шорох вереска становился все громче, воины Речного племени должны были вот-вот выскочить на тропинку.
- Есть! - Крутобок отодвинул вереск, прикрывающий круглое отверстие в земле. - Полезли внутрь! Барсучий запах отпугнет наших соседей. Давай быстрее, они сейчас будут здесь! Огнегрив поспешно нырнул в темную нору, и Крутобок последовал за ним. Барсучий запах стал просто невыносимым.
И тут же над их головами протопали тяжелые кошачьи лапы. Друзья затаили дыхание. Шаги резко оборвались, и кто-то громко крикнул:
- Гляди-ка, барсучья нора! Скрипучий голос явно принадлежал Черному Когтю.
- А вдруг она свободна? - отозвался другой голос. - Может, кролик спрятался именно там?
- В норе было совершенно темно, и Огнегрив скорее почувствовал, чем увидел, как встала дыбом шерсть Крутобока. Он выпустил когти и уставился на вход в нору, готовый в любую секунду броситься на воинов Речного племени.
- Погоди-ка… Нет, запах ведет в ту сторону! - рявкнул Черный Коготь. Послышался дружный скрежет когтей по земле и удаляющийся топот кошачьих лап. Крутобок с трудом перевел дух.
- Думаешь, они убрались?
- Давай подождем еще немного. Надо убедиться, что никто из них не остался в засаде, - отозвался Огнегрив. Однако наверху все было тихо.
- Пошли, что ли? - нетерпеливо мяукнул Крутобок. Вслед за другом Огнегрив осторожно вылез на свет. Вокруг все было спокойно. Холодный воздух приятно освежал ноздри, уничтожая остатки удушливой барсучьей вони.
- Давай поищем лагерь племени Ветра, - решил Огнегрив.
- Там мы как следует изучим их запахи.
- Идет! - кивнул Крутобок. Они медленно двинулись сквозь заросли вереска, слегка приоткрыв рты, чтобы не пропустить опасного запаха Речного племени, и остановились у подножия высокой плоской скалы, вздымавшейся над густым утесником.
- Я заберусь наверх и осмотрюсь, - решил Крутобок. - Моя шерсть почти одного цвета со скалой, так что меня вряд ли кто заметит.
- Давай, - кивнул Огнегрив. - Только голову пригни. Он молча смотрел, как приятель карабкается на скалу. Вот Крутобок вспрыгнул на вершину, огляделся и быстро спрыгнул обратно.
- Кругом одна пустошь, - фыркнул он, помахивая хвостом. - Но я увидел небольшой просвет в вереске!
- Пошли туда! Наверное, там и был их лагерь!
- Я тоже так подумал, - кивнул Крутобок. - Кроме того, это единственное место, хоть как-то защищенное от ветра.
Они нырнули в заросли вереска и побежали. Труся вслед за другом, Огнегрив не сводил глаз с края обрыва. Странный вид. Как будто воины Звездного племени спустились с небес, зачерпнули пригоршню земли с плоскогорья, а на образовавшуюся пустоту накинули ковер из утесника, плотно покрывшего землю со всех сторон обрыва.
Огнегрив настороженно принюхался. Его окружало множество запахов, и это были запахи племени Ветра. Пахло воинами и стариками, котами и кошками, к этим запахам примешивался слабый аромат дичи, долго пролежавшей на земле, прежде чем стать добычей воронья. Видимо, это и был оставленный лагерь.
Огнегрив припустил вниз с обрыва и нырнул в заросли кустарника. Колючки цеплялись за его шерсть, больно царапали нос, так что слезы наворачивались на глаза. Сзади пробирался Крутобок, изрыгая проклятия каждый раз, когда колючий утесник впивался ему в уши. Наконец друзья выбрались на тенистую полянку. Земля здесь была утоптана поколениями кошачьих лап. С одной стороны поляны возвышалась скала, источенная ветрами.
Вот и лагерь! - довольно пробормотал Огнегрив.
- Как же Звездолом ухитрился выгнать их из такого укрепленного места? - протянул Крутобок, потирая лапкой израненный нос.
Похоже, здесь разыгралась жаркая битва, - потрясенно прошептал Огнегрив. Только теперь он заметил, как страшно разгромлен лагерь. Землю покрывали клочья кошачьей шерсти и засохшие капли крови. Уютные мшистые гнезда выброшены из пещер и разорваны в клочья. И всюду застарелый дух Сумрачного племени смешивался с запахом охваченного ужасом племени Ветра.
- Поищем, куда ведет запах племени Ветра, - поежившись, предложил Огнегрив. Он тщательно принюхался и сделал несколько шагов вперед, следуя за струйкой наиболее сильного запаха. Крутобок последовал за приятелем, и запах привел их к узкому просвету в зарослях утесника.
- Должно быть, коты племени Ветра еще мельче, чем мне казалось, - проворчал Крутобок, протискиваясь в лаз вслед за Огнегривом. Огнегрив обернулся и насмешливо посмотрел на приятеля. Запах становился все явственней. Сомнений не оставалось, - это был запах племени Ветра, но какой-то пугающе едкий и резкий, как будто оставленный множеством перепуганных котов. Огнегрив опустил голову и увидел на земле засохшие капли крови.
- Мы на правильном пути! - мрачно буркнул он.
Два долгих месяца ветер и дождь тщетно пытались стереть с земли следы, оставленные несчастными изгнанниками. Огнегриву казалось, будто он видит, как разбитые и израненные коты в ужасе бегут из родного края. Подавив подступающий гнев, он побежал дальше.
Запах привел их к противоположному краю предгорья. Коты остановились, переводя дыхание. Прямо перед ними открывался вид на поля, принадлежащие Двуногим. Далеко вдали, там, где солнце касалось горизонта, виднелись величественные силуэты Высоких Камней.
- Интересно, Черняк уже добрался туда или нет? - пробормотал себе под нос Огнегрив. Под Высокими Камнями лежал священный Лунный Камень, на котором согласно традиции предводители каждого племени должны были провести ночь, обратив свои мысли к Звездному племени.
Хорошо бы нам не повстречать его внизу! - заметил Крутобок, махнув кончиком хвоста на поля и фермы Двуногих. - Как будто нам мало Двуногих с их крысами и собаками! Огнегрив кивнул. Он слишком хорошо помнил недавний поход через владения Двуногих, который они проделали в сопровождении Синей Звезды и Когтя. Тогда их едва не разорвали полчища крыс, и лишь появление одиночки Ячменя спасло их от неминуемой гибели… И все же Синяя Звезда потеряла тогда одну из своих жизней. Воспоминание об этом обожгло Огнегрива, как укус рыжего лесного муравья.
- Хорошо бы повидать Горелого, - продолжал Крутобок. - Как ты думаешь, найдем мы его? - спросил приятель, поворачивая к Огнегриву свою добрую широкую морду.
- Надеюсь, - угрюмо пробурчал Огнегрив. В последний раз он видел Горелого в ту страшную грозовую ночь… Он снова увидел кончик белого хвоста, растаявший во мраке предгорья. Удалось ли бедному ученику невредимым добраться до фермы, где жил Ячмень?
Юные воины начали спускаться вниз, тщательно обнюхивая каждый клочок земли, чтобы не потерять запах племени Ветра.
Непохоже, что они направились к Высоким Камням, - заметил Крутобок. Запах убегал куда-то вбок и скрывался в траве огромного луга. Друзья подошли ближе и замерли у живой изгороди, где когда-то останавливались воины племени Ветра. Запах вел через луг, по тропе Двуногих, к небольшой рощице.
- Гляди-ка! - мяукнул Крутобок, указывая на выбеленные солнцем мелкие кости, разбросанные под деревьями. В густых зарослях ежевики виднелись аккуратно свернутые из мха подстилки.
- Похоже, они пытались обосноваться здесь, удивленно протянул Огнегрив.
- Но что же заставило их уйти? - спросил Крутобок, нюхая воздух. - Запах очень старый.
- Огнегрив только повел плечом. Ведомые запахом, друзья приблизились к частой изгороди, не без труда протиснулись сквозь нее и очутились в густой траве. За узкой канавкой лежала широкая проселочная дорога.
Крутобок, не глядя, перемахнул через канаву и приземлился на красной глинистой дороге. Огнегрив огляделся и застыл, увидев вдали знакомый остроконечный силуэт.
- Стой! - прошипел он. - В чем дело? Огнегрив ткнул носом в сторону опасности.
Гляди, там жилище Двуногих! Должно быть, мы где-то рядом с территорией Ячменя! Крутобок встревожено пошевелил ушами.
Значит, тут где-то рядом должны быть и собаки!
- напомнил он. - Но племя Ветра явно ушло этой дорогой! Я чую их запах. Надо торопиться, Огнегрив. До заката нам, во что бы то ни стало нужно миновать жилища Двуногих!
Огнегрив вспомнил, что Ячмень предостерегал их от ночных прогулок в окрестностях фермы, поскольку по вечерам Двуногие имеют скверную привычку спускать с цепей собак. А между тем солнце уже цеплялось краем за скалистые уступы Высоких Камней.
- Возможно, это собаки и выгнали племя Ветра из леса! - предположил Огнегрив, с тревогой думая о судьбе Горелого. - Как ты думаешь, удалось ему добраться до Ячменя? - спросил он.
- Кому? Горелому, что ли? - переспросил Крутобок. - А почему он должен был не добраться? Мы проводили его почти до самого места. И вообще, по моему, ты его недооцениваешь. Помнишь, Коготь послал его на Змеиную Горку? Так он вернулся целехонький, да еще гадюку приволок! Огнегрив довольно заурчал и бросился догонять Крутобока, который в три прыжка пересек дорогу и уже крутился возле дальней изгороди. Огнегрив поднажал еще немного, пристроился в хвост приятелю и уже не отставал от него ни на шаг.
Со стороны жилища Двуногих яростно залаяла собака, но коты неслись не останавливаясь, так что ее злобное ворчание скоро осталось далеко позади. Солнце село, холод упал на землю, и трава начала быстро покрываться тонким слоем инея.
- Дальше пойдем? - спросил Крутобок. - А что, если этот след все-таки приведет нас прямиком к Высоким Камням? Теперь-то Черняк наверняка уже там. Огнегрив задрал нос и понюхал побуревшие листья папоротника. Ноздри защекотал запах племени Ветра. Пахло страхом.
- Пошли-ка дальше, - решил он. - Если что - остановимся.
Холодный ветер принес новый запах - тяжелый смрад Гремящей Тропы. Крутобок тоже учуял его и брезгливо сморщился. Воины переглянулись, дружно скривившись, но продолжили путь. С каждым шагом смрад становился все сильнее и сильнее, пока вдали не послышался рев чудищ, проносящихся по Гремящей Тропе. К тому времени, когда друзья добрались до изгороди, тянущейся вдоль широкой серой дороги, вонь тропы почти полностью поглотила запах племени Ветра.
Крутобок остановился и беспомощно повертел головой, тараща глаза. Но Огнегрив четко различал в воздухе невыносимый запах страха. Он пробежал вдоль темной изгороди, пока не нашел место, где ветви казались чуть пореже.
- Они здесь прятались, - уверенно сказал он. Ему казалось, будто он видит, как измученные коты в ужасе смотрят сквозь изгородь на рокочущую Гремящую тропу.
- Наверное, многие из них впервые увидели Гремящую тропу, - задумчиво протянул Крутобок, останавливаясь рядом с Огнегривом. Огнегрив растерянно посмотрел на приятеля. Ему не пришлось встречаться с котами из племени Ветра - в ту пору, когда их изгнали из родных мест, он только-только стал учеником.
- Неужели они не охраняли свои границы? - растерянно спросил он.
- Ты же видел, какая им досталась территория. Они жили в диком и пустынном краю, где приходилось немало потрудиться, прежде чем раздобудешь свежатинки на обед. Видел, какая там прыткая дичь? Я думаю, им и в голову не приходило, что кто-то из соседних племен захочет поразбойничать в их землях. В конце концов, у Речного племени есть река, полная рыбы, у нас лес так и кишит дичью… Кому могли понадобиться их тощие кролики?!
За живой изгородью с ревом пронеслось чудище с горящими глазами. Воины отшатнулись и сморщились. Порыв ветра достал их даже сквозь живую изгородь, бесцеремонно взъерошив шерсть на боках. Дождавшись, пока смолкнет удаляющийся вой, друзья сели и осторожно обнюхали корни кустарника.
- Похоже, след ведет вниз, - пробормотал Огнегрив, протискиваясь на полоску травы, растущей вдоль Гремящей Тропы. Крутобок последовал за ним.
Но на другой стороне изгороди запах внезапно обрывался.
- Они или повернули назад, или перебрались на другую сторону тропы, - решил Огнегрив. - Ты пошарь здесь, а я сбегаю на ту сторону, - предложил он, стараясь, чтобы голос его звучал как можно спокойнее. Неужели они все-таки потеряли след?

Глава V

Огнегрив выждал, пока вокруг него смолкли все звуки, кроме стука собственной крови в ушах. Затем осторожно ступил на край Гремящей Тропы. Путь лежал перед ним - широкий, зловонный, зато абсолютно тихий. Огнегрив прыгнул. На ощупь тропа оказалась на удивление холодной и гладкой, и Огнегрив мчался по ней, не останавливаясь до тех пор, пока не коснулся травы на другой стороне.
Он принюхался. Воздух был полон ядовитого дыхания чудищ, поэтому Огнегрив торопливо бросился к живой изгороди. Но и здесь не было ни малейшего следа племени Ветра. У Огнегрива упало сердце.
Внезапно за спиной у него взревело чудище, и Огнегрив подскочил от ужаса. Придя в себя, он забился под изгородь и сжался в комок. Что теперь делать? Куда идти? И тут он учуял его! Ревущее чудище принесло с собой волну воздуха, в котором ясно чувствовался едва уловимый кошачий запах. Значит, племя Ветра здесь! Огнегрив вскочил, и что было силы завопил, подзывая Крутобока. Вначале все было тихо, затем он услышал быстрый топот лап по Гремящей Тропе, и наконец у изгороди появился Крутобок.

Предыдущая страница 3 Следующая страница


Огонь и лед 4

- Нашел? - пропыхтел он.
- Не совсем. Я учуял запах, но не могу понять, откуда он доносится.
Огнегрив засеменил вдоль изгороди, приятель пристроился за ним. Огнегрив задрал нос и обнюхал воздух над головой.
- А что там наверху? - спросил он.
- Понятия не имею, - ответил Крутобок. - Мне кажется, так далеко не забирался ни один кот!
- Кроме котов из племени Ветра, - мрачно поправил его Огнегрив. Здесь, в стороне от удушливых испарений Гремящей Тропы, запах стал гораздо сильнее. Теперь он не сомневался, что племя Ветра прошло этой тропой. Вынырнув из высокой травы, коты очутились на краю широкого поля.
- Гляди, Огнегрив! - испуганно прошептал Крутобок.
- Что такое?
- Да ты смотри!
Огнегрив остановился и задрал голову. Над ними, высоко в небе, тяжело опираясь на каменные ноги, парила Гремящая Тропа, освещенная глазами пробегающих чудищ. Еще одна Гремящая Тропа осталась внизу, убегая далеко в темноту.
Крутобок вдруг кивнул в сторону высоких зарослей чертополоха.
Пахнет оттуда!
Огнегрив принюхался. Свежая метка племени Ветра!
Они где-то совсем рядом! - удивленно пробор мотал Крутобок.
У Огнегрива даже живот свело от возбуждения. Несколько мгновений друзья молча смотрели друг на друга, а затем, не сговариваясь, двинулись в сторону мерзкой Гремящей Тропы.
- Что могло привести племя Ветра в такое противное место? - первым нарушил молчание Крутобок.
- Зато здесь даже Звездолом не осмелился бы преследовать их, - ответил Огнегрив и вдруг остановился как вкопанный, пораженный новой мыслью.
- Что случилось? - прошептал за его спиной Крутобок.
- Раз племя Ветра не побоялось поселиться рядом с Гремящей Тропой, - медленно проговорил Огнегрив, - значит, они специально искали место, где их никто не будет преследовать. Они очень напуганы. Я думаю, нам надо дождаться утра и явиться открыто. Вряд ли они поверят нам, если мы прокрадемся в их лагерь в темноте!
- Ты считаешь, надо переждать? - спросил Крутобок, тяжело опускаясь на землю.
- Только до рассвета, - успокоил его Огнегрив. - Давай поищем укромное местечко и попробуем уснуть. Ты проголодался? - Крутобок отрицательно мотнул головой. - Я тоже, - кивнул Огнегрив. - Меня и без того тошнит - то ли от трав, то ли от вони этой Гремящей Тропы.
- Где будем спать? - Крутобок растерянно обвел глазами окрестности.
Огнегрив посмотрел вперед и заметил вверху какое-то темное отверстие.
- Что бы это могло быть? Неужели нора? - не поверил своим глазам Крутобок. - Для кролика что-то великовата… Как ты думаешь, могут тут водиться барсуки?
- Пойдем посмотрим, - предложил Огнегрив.
Отверстие оказалось гораздо шире барсучьего лаза Внутри оно было гладким и, похоже, каменным. Огнегрив тщательно принюхался, потом уперся передними лапами о край норы и осторожно заглянул внутрь. Длинный каменный туннель убегал куда-то глубоко под землю.
- Я чую, как по нему гуляет ветер, - доложил Огнегрив, и голос его эхом отлетел от темных сводов туннеля. - Наверное, где-то наверху есть еще один выход. - Он вытянул голову и ткнул носом в сторону пересекающихся дорог.
- Там пусто? - спросил Крутобок.
- Судя по запаху, да.
- Тогда пошли, - решил Крутобок и первым нырнул в туннель. На расстоянии примерно двух лисьих прыжков туннель перестал понижаться и выпрямился.
Огнегрив остановился, понюхал сырой воздух и не учуял ничего, кроме испарений Гремящей Тропы. Над головой рокотало так, что стены содрогались. Огнегрив почувствовал, что у него дрожат лапы. Неужели они забрались под саму Гремящую тропу? Он беспокойно распушил свою рыжую шерсть и почувствовал под боком щекочущий кошачий мех - усталый приятель уже сворачивался клубочком, устраиваясь на ночлег. Огнегрив улегся рядом и теснее прижался к нему. Он закрыл слезящиеся от гари глаза и с грустью подумал о свежем лесном ветерке и шорохе сухих листьев. Какое-то время усталость еще боролась в нем с тоской по уютному мшистому гнездышку в лесной пещере, но вскоре Огнегрив позабыл обо всем, провалившись в глубокий сон.
Когда он снова открыл глаза, в конце туннеля стояли серые сумерки. Занимался рассвет. Огнегрив потянулся, разминая кости, ноющие от ночлега на твердых камнях, и толкнул Крутобока.
- Уже утро? - сонно проворчал приятель.
- Почти, - ответил Огнегрив, поднимаясь на лапы. Крутобок потянулся всем телом и тоже встал.
- Мне кажется, надо идти дальше по туннелю, - предложил Огнегрив, отворачиваясь от серого света в конце коридора. - Туннель идет прямо под Гремящей Тропой, так что мы выйдем прямо к… - он замялся, не находя слов, чтобы описать пересечение двух дорог, которое они видели накануне. К счастью, Крутобок не нуждался в объяснениях. Он кивнул и молча двинулся в черноту коридора.
Они шли и шли, пока не увидели впереди пятно света. Коты побежали быстрее, и вскоре пол под их лапами резко пошел под уклон и вывел их наружу, туда, где занимался серый осенний рассвет.
Они стояли на краю пустоши, поросшей грязной, тощей травой. Первая Гремящая Тропа делила пустошь на две части, вторая возвышалась прямо над ней. Посреди пустоши горел костер. Возле него лежали несколько Двуногих. Один из них метался и ворочался во сне, второй что-то сердито ворчал, не открывая глаз. Похоже, их вовсе не беспокоили шум и смрад Гремящей Тропы.
Огнегрив настороженно разглядывал спящих Двуногих и вдруг похолодел от страха, заметив рядом с костром мелькающие темные силуэты. Коты! Неужели это и есть пропавшие воины племени Ветра? Огнегрив, не отрываясь, смотрел на огонь, на котов, а в голове его проносились картины недавнего кошмара. Там тоже был шум Гремящей Тропы, языки пламени, коты и тихий шепот Пестролистой: "Огонь спасет племя… " У Огнегрива подкосились лапы. Значит ли это, что судьба Грозового племени как-то связана с судьбой племени Ветра?
- Огнегрив! Огнегрив! Голос Крутобока вернул его к реальности. Огнегрив глубоко вздохнул, чтобы успокоиться. Надо разыскать Звездного Луча и поговорить с ним, - решил он.
- И где ты полагаешь его искать?
- Но ты же сам обнюхал свежую метку котов племени Ветра! Кто еще мог оставить ее? - вопросом на вопрос ответил Огнегрив. Крутобок торжествующе посмотрел на приятеля.
- Выходит, мы нашли их! Огнегрив кивнул. Зачем раньше времени разочаровывать друга, напоминая ему о том, что отыскать племя Ветра проще, чем убедить их вернуться домой?
Крутобок приплясывал от нетерпения, готовый в любую секунду сорваться с места.
- Ну, идем?
- Не торопись! - напомнил Огнегрив. - Мы не должны застать их врасплох. И тут один из Двуногих резко выпрямился, сел и страшно заорал на котов, мечущихся возле костра. Разбуженные его ревом, остальные Двуногие тоже вступили в перебранку, вторя друг другу сердитыми, хриплыми голосами.
Коты племени Ветра бросились врассыпную, а Огнегрив и Крутобок, забыв об осторожности, кинулись вслед за ними. Они бежали прямо на Двуногих, и у Огнегрива шерсть встала дыбом от страха. Он чувствовал, что надо как можно скорее спасаться бегством, но боялся упустить из виду убегающих котов.
Один из Двуногих с трудом поднялся на ноги и угрожающе преградил дорогу мчащимся котам. Огнегрив резко затормозил, поднимая облако пыли, и тут что-то со звоном взорвалось у него за спиной, осыпав градом колючих острых осколков. К счастью, толстая шкура спасла его от удара. Огнегрив оглянулся на бегу и с облегчением увидел, что Крутобок скачет рядом. Глаза у приятеля были круглыми от страха, а шерсть топорщилась во все стороны, как у ежа. Они остановились только тогда, когда добежали до спасительной тени под Гремящей Тропой. Далеко впереди, у одной из гигантских каменных ног верхней Гремящей Тропы, они увидели котов из племени Ветра. Коты постояли немного, а затем, один за другим, исчезли, как провалились сквозь землю.
- Куда они подевались? - вытаращил глаза Крутобок.
- Там еще один туннель! - догадался Огнегрив. - Пошли поищем! Друзья осторожно приблизились к месту, возле которого пропали коты, и увидели отверстие в земле. Нора была неотличима от той, в которой они провели ночь - такая же круглая, каменная, уходящая в черноту.
Огнегрив смело шагнул в темноту, напрягая все чувства, чтобы заранее заметить дозорных племени Ветра. Скользя лапами по скользкому полу, он прислушался. Эхо доносило журчание бегущей воды. Когда пол под ногами перестал уходить вниз, Огнегрив насторожил уши и приоткрыл рот. Во влажном воздухе стояло едкое зловоние. Здесь пахло гораздо хуже, чем во вчерашнем туннеле. К смраду Гремящей Тропы здесь явно примешивался запах страха. Запах племени Ветра.
Вокруг была кромешная тьма, но через несколько шагов чуткие усы Огнегрива уловили поворот туннеля. Огнегрив тихонько ударил Крутобока кончиком хвоста. В темноте он не видел друга, но тот ясно понял сигнал и остановился. Теперь они стояли вдвоем, напряженно вглядываясь в темноту.
Впереди коридор слабо озарялся светом, льющимся сквозь маленькое отверстие в потолке. Очевидно, это был выход на пустошь. В сером полумраке копошились коты. Их было много - воины и старики, королевы и котята. Тощие и голодные. Холодный ветер, беспрепятственно проникая через дыру в потолке, безжалостно трепал редкую кошачью шерсть. Огнегрив содрогнулся, когда ветер донес до него запах падали, болезни и слабости.
Внезапно стены туннеля содрогнулись под тяжестью проносящегося наверху чудовища. Огнегрив и Крутобок испуганно подскочили на месте, но коты племени Ветра даже не вздрогнули. Они лишь плотнее сбились в кучу и замерли, безучастные ко всему окружающему.
Дождавшись, пока стены туннеля перестанут содрогаться, Огнегрив набрал в легкие побольше воздуха, вышел из-за угла и шагнул в круг слабого серого света.
Огромный серый кот резко обернулся, подняв шерсть дыбом, и громко закричал, подавая сигнал тревоги. В мгновение ока воины выстроились в ряд и перегородили туннель, закрывая собой королев и стариков. Угрожающе выгнув спины, они с шипением уставились на незваных гостей.
Огнегрив с ужасом увидел нацеленные на него когти и острые, как шипы, клыки. Эти полуголодные измученные коты явно приготовились к смертельной битве.

Глава VI

Почувствовав приближающегося Крутобока, Огнегрив предостерегающе прижался к нему, заставляя остановиться. Если они хотят выжить, нужно ни в коем случае не провоцировать противника.
Воины племени Ветра не двигались. Казалось, они окаменели в боевой стойке. «Они ждут команды предводителя! - догадался Огнегрив. - Несмотря на невыносимые условия существования, все еще свято соблюдают воинский кодекс!»
Крупный черно-белый кот вышел из-за спин своих воинов на середину туннеля. Огнегрив вздрогнул, узнав длиннохвостого кота из своего сна. Наверное, это и был Звездный Луч, предводитель племени Ветра.
Звездный Луч принюхался, но незваные гости стояли с подветренной стороны, и сильная струя воздуха относила их запахи. Черно-белый кот подошел поближе, и Огнегрив едва не поперхнулся, вдохнув исходящий от него запах падали. Он стоял неподвижно, опустив глаза, позволяя Звездному Лучу как следует обнюхать себя. Крутобок последовал примеру товарища.
Наконец, Звездный Луч отошел от них и вернулся к своим воинам.
- Грозовое племя, - тихо бросил он. Воины опустили вздыбленную шерсть, но не тронулись с места, продолжая загораживать свое племя. Звездный Луч сел лицом к гостям и тщательно обернул хвост вокруг лап.
- Я думал, это воины Сумрачного племени, - прорычал он, злобно сверкнув глазами. - Что привело вас сюда?
- Мы искали вас, - выпалил Огнегрив, чувствуя, как дрожит от напряжения его голос. - Синяя Звезда и предводители других племен просят вас вернуться домой.
- Родная земля стала опасна для моего племени, - настороженно ответил Звездный Луч, и такая тоска промелькнула в его глазах, что у Огнегрива сердце сжалось от жалости.
- Сумрачное племя изгнало Звездолома, - торопливо пояснил Огнегрив. - Он больше не будет угрожать вам.
Воины за спиной Звездного Луча зашевелились и переглянулись. Изумленный шепот прокатился по толпе котов.
- Вы должны как можно скорее вернуться на зад, - решительно закончил Огнегрив. - Сумрачное племя и Речное уже начали охотиться в ваших предгорьях. Когда мы искали вас, то повстречали охотников Речного племени возле старой барсучьей норы.
Звездный Луч злобно выгнул спину.
Только ваши кролики оказались им не по зубам! - весело вставил Крутобок. - Думаю, эти горе охотнички вернулись домой с пустыми животами. Звездный Луч и его воины довольно заурчали.
«Выходит, они еще не совсем пали духом», - радостно подумал Огнегрив. Теперь он хорошо видел, насколько истощены и измучены несчастные. Как-то они проделают такой долгий и трудный путь обратно?
Можно, мы пойдем вместе с вами? - почтительно спросил он.
Глаза Звездного Луча метнули молнии. Он прекрасно расслышал в вопросе тактичное предложение помощи и заколебался, не сводя глаз с Огнегрива.
Да, - ответил он наконец. - Спасибо. Только теперь Огнегрив вспомнил, что забыл представиться.
Это Крутобок, - мяукнул он, кивая головой на приятеля. - А меня зовут Огнегрив. Мы воины Грозового племени.
Огнегрив, - задумчиво протянул Звездный Луч. Как раз в этот момент яркий солнечный луч, заглянув в туннель сквозь дыру в потолке, окрасил золотом пушистую шерстку Огнегрива. - Тебе подходит это имя.
Над головами их снова взревело чудище. Огнегрив и Крутобок испуганно зажмурились. Звездный Луч с улыбкой посмотрел на них и взмахнул хвостом. Должно быть, это был условный знак, поскольку воины за его спиной мгновенно рассыпались в стороны.
- Мы выступаем немедленно! - объявил Звездный Луч, поднимаясь.
- Все ли готовы к долгому пути? - спросил он, глядя, как воины снуют между стариками и королевами.
- Все, кроме Росинкиного малыша, - отозвался крапчатый бурый кот. - Он еще слишком мал.
- Значит, будем нести его по очереди, - распорядился Звездный Луч.
Коты племени Ветра построились, их измученные глаза возбужденно горели. Пятнистая королева держала за загривок крошечного котенка, совсем недавно впервые открывшего глазки.
- Готовы? - спросил Звездный Луч.
Черный кот с изуродованной лапой оглядел всех и ответил:
- Готовы! - Огнегрив с Крутобоком развернулись и потрусили по туннелю обратно к выходу. Там им пришлось подождать, пока коты племени Ветра выберутся наружу и построятся, слепо жмурясь от слабого солнечного света. Некоторые старики так долго моргали глазами, что Огнегриву стало ясно - бедолаги уже очень давно не выбирались наружу. Звездный Луч последним покинул туннель и степенно приблизился к началу колонны.
- Вы позволите провести вас тем же путем, которым мы пришли сюда? - спросил Огнегрив. Это безопасно? - спросил Звездный Луч, и Огнегрив вновь заметил неуверенность, промелькнувшую в его глазах.
- Мы не встретили никаких препятствий, - коротко ответил Огнегрив.
Звездный Луч решительно взмахнул хвостом, словно отгоняя последние сомнения.
- Хорошо! - кивнул он. - Крутобок, ты будешь указывать путь, а ты, Огнегрив, пойдешь вместе с котами племени. Если увидишь хоть малейшую опасность - предупреди моего глашатая.
- Кто твой глашатай? - спросил Огнегрив. Звездный Луч кивнул в сторону черного кота.
- Его зовут Колченогий, - пояснил он. Кот с изуродованной лапой обернулся, услышав свое имя, и насторожил уши.
Огнегрив почтительно опустил голову и присоединился к племени.
Проходя под аркой Гремящей Тропы, Огнегрив вновь почувствовал запах огня, но, когда отряд вышел на пустошь, Двуногих уже не было видно. Крутобок уверенно привел племя к туннелю, в котором они с Огнегривом провели ночь. Звездный Луч первым нырнул во тьму, а Огнегрив остался стоять у лаза, дожидаясь, пока все коты племени Ветра войдут под своды туннеля. Последним у входа задержался Колченогий.
- Ты уверен, что у этого хода есть выход? - настороженно спросил он.
- Этот туннель проходит под Гремящей Тропой. Разве вы не пользовались им, чтобы попасть на ту сторону?
- Если нашим воинам нужно перейти Гремящую Тропу, они предпочитают видеть, куда идут! - важно отрезал Колченогий. Огнегрив вежливо кивнул, но старик на этом не успокоился.
- Ты иди первым! - велел он.
Огнегрив послушно юркнул в темный лаз. Когда он вынырнул наружу, коты племени Ветра уже сидели на поле, лежащем перед последней Гремящей Тропой. Огнегрив увидел, как Звездный Луч о чем-то быстро посоветовался с Крутобоком, а затем смело нырнул в высокую, ломкую от холода траву. Огнегрив побежал рядом с колонной котов с одной стороны, а хромой глашатай пристроился с другой ее стороны.
Они не прошли и половины пути, когда стало ясно, что большинство котов не в силах выдержать заданный темп.
- Звездный Луч! - крикнул Колченогий. - Нужно идти чуть медленнее!
Огнегрив обернулся и увидел, как много котов осталось позади. Среди них была и Росинка, волочившая за шкирку своего котенка. Огнегрив в два прыжка подскочил к королеве. Она тяжело дышала и едва не падала с ног от усталости. «Видимо, совсем недавно окотилась», - с жалостью подумал Огнегрив.
- Давай я понесу малыша! - предложил Огнегрив. - Тебе надо отдышаться!
Росинка настороженно посмотрела на незнакомого кота, но, встретив его участливый взгляд, оттаяла и молча опустила котенка на землю. Огнегрив бережно взял малыша зубами за загривок и понес, стараясь идти рядом с усталой королевой, чтобы та ни на секунду не теряла из виду своего детеныша.
Если Звездный Луч и замедлил шаг, то совсем ненамного. Этот истощенный кот, похожий на обтянутый кожей скелет, весь горел какой-то странной силой, заставлявшей его неумолимо убыстрять бег.
Огнегрив прекрасно понимал причину такого нетерпения. Солнце неуклонно поднималось над горизонтом, а силы племени Ветра таяли с каждой минутой. Среди котов было много стариков и больных, а еще больше - еле стоящих на ногах от голода. Именно поэтому предводитель стремился пересечь Гремящую Тропу до наступления сумерек, когда огнеглазые чудища понесутся непрерывным потоком.
Когда Огнегрив с Росинкой добрались до живой изгороди, там уже сгрудилось все измученное племя.
- Мы перейдем Гремящую Тропу здесь, - объявил Звездный Луч, стараясь перекричать грохот чудовищ, и протиснулся через ограду. Колченогий, Крутобок и совсем юный воин племени последовали за ним.
- Росинка подошла к Огнегриву. Королева уже успела передохнуть и решила взять обратно свое сокровище. Забирая котенка, она ласково потерлась щекой о щеку Огнегрива. Он почтительно поклонился и двинулся к изгороди.
Звездный Луч и Колченогий сидели на траве, молча глядя на расстилающуюся впереди серую дорогу. Рядом с ними стоял Крутобок. Увидев Огнегрива, он слегка повел хвостом в сторону юного воина.
- Это Одноус, - представил он своего нового знакомого.
Промчавшееся мимо чудище отнесло его слова и завесило дорогу клубами едкой пыли. Огнегрив пробормотал необходимые приветствия и устремил слезящийся взгляд на Гремящую Тропу.
- Давайте попробуем перевести племя небольшими группами, - неожиданно предложил он. - Мы с Крутобоком будем помогать тем, кто не сможет быстро бежать! - Он вопросительно посмотрел на Звездного Луча и робко добавил: - Если вы, конечно, позволите. Звездный Луч медленно кивнул головой.
- Первыми пойдут самые сильные, - решил он. У изгороди стали появляться остальные коты.
Прошло немало времени, прежде чем все племя сгрудилось у кустов, вжимаясь в колючие ветки, чтобы оказаться как можно дальше от ужасной дороги.
Огнегрив с Крутобоком, не сговариваясь, подошли к краю Гремящей Тропы, напряженно выискивая безопасный просвет в ревущем потоке монстров. К сожалению, сейчас дорога была гораздо оживленнее, чем прошлой ночью.
Одноус подвел первую группу поближе к тропе.
- Нам проводить вас? - вежливо поинтересовался Огнегрив, видя его испуг. Однако бурый крапчатый воин лишь отрицательно мотнул головой. Выстроившиеся за ним коты осмотрелись - все было спокойно. Маленький отряд осторожно потрусил на другую сторону дороги.
Следом за ними из толпы вышли еще двое воинов в сопровождении пары тощих стариков.
- Вперед! - скомандовал им Огнегрив, когда рычащее чудище промчалось мимо.
Четверо котов послушно ступили на серое полотно Гремящей Тропы. Они бросились вперед, но старики ковыляли слишком медленно, поскольку жесткое покрытие дороги больно царапало их опухшие от туннельной сырости лапы. Огнегрив, затаив дыхание следил за маленькой процессией. Послышалось приближающееся урчание чудищ.
- Быстрее! - не помня себя, заорал Огнегрив.
Старики, подняв шерсть дыбом, припустились вперед и достигли противоположной стороны наравне с молодыми воинами. В следующую секунду мимо них промчались разъяренные монстры.
Затем на другую сторону благополучно перебрались еще две группы. Теперь у изгороди осталась последняя горстка котов во главе со Звездным Лучом и Колченогим. Росинка, волоча за шиворот котенка, подошла поближе к Огнегриву. За ней семенили трое ветхих старцев.
- Мы пойдем с вами, - решил Огнегрив, и Крутобок молча кивнул. - Скажи, когда будет безопасно, - попросил Огнегрив, наклоняясь к Росинке. Он хотел было взять у нее котенка, но королева, ощетинившись, потянула детеныша на себя. В ее испуганных желтых глазах горела такая неистовая решимость спастись или умереть вместе с малышом, что Огнегриву ничего не оставалось, как отступить.
- Пошли! По сигналу Крутобока Росинка и Огнегрив первыми ступили на Гремящую Тропу. За ними жались старые коты, а замыкал шествие Крутобок. Когда Огнегрив увидел слабые, израненные в битвах лапы стариков, он почувствовал, что время остановилось. «Если сейчас выскочит чудище - мы все станем добычей для ворон», - холодно подумал он.
- Скорее! - подгонял Крутобок. Старики попытались прибавить шагу, но один из них тут же споткнулся и упал, так что Крутобоку пришлось поднимать его.
И тут Огнегрив услышал рычание приближающегося чудища.
- Беги вперед! - зашипел он на Росинку. - Мы сами приведем стариков! Королева молча кинулась бежать. Ее младенец слабо попискивал, ударяясь о твердую дорогу. Огнегрив и Крутобок пристроились за стариками и начали что было силы толкать их вперед. Рев чудища с каждой секундой становился громче.
Забыв о приличиях, Огнегрив ухватил ближайшего к нему старика за шиворот и поволок его, одновременно пытаясь подтолкнуть второго ближе к спасительному краю дороги. Чудище было уже совсем близко. Огнегрив зажмурился и из последних сил рванулся вперед.

Предыдущая страница 4 Следующая страница


5 Эрин Хантер

Послышался жуткий скрежет, ноздри и глотку обожгло едкой гарью. Ошалевший от ужаса Огнегрив услышал рассерженный рев удаляющегося чудища. Он открыл глаза и огляделся. На середине дороги скорчился Крутобок - перепуганный, но невредимый. Огнегрив успел заметить, что глаза у друга стали похожи на две луны. Между друзьями застыл один из стариков, двое других тряслись от страха у самого края дороги. Чудище, сделав огромный зигзаг, убегало прочь. Слава Звездному племени! Спасены!
- Пошли! - прохрипел Огнегрив, справившись с дыханием. - Осталось чуть-чуть.
Последними к трепещущему от страха племени присоединились Звездный Луч и Колченогий. Одноус коснулся носом носа Огнегрива.
- Ты едва не погиб, спасая нас, - шепнул он. - Племя Ветра никогда не забудет этого.
- Одноус прав, - раздался за их спинами властный голос Звездного Луча. - Наше племя умеет ценить доблесть. Мы будем рассказывать о вас своим детям. А теперь надо идти.
Пока коты готовились тронуться в дорогу, Огнегрив подошел к Росинке. Королева самозабвенно вылизывала своего котенка и, казалось, не обращала никакого внимания на происходящее вокруг.
- Малыш в порядке? - поинтересовался Огнегрив.
- Угу, - буркнула Росинка.
- А ты? - прямо спросил он. Кошка промолчала. За нее ответила старая серая королева:
Не беспокойся, - ласково сказала она. - Теперь моя очередь нести малыша.
Следуя вдоль живой изгороди, огораживавшей Гремящую тропу, племя Ветра добралось до тропинки, убегающей в перелесок. Огнегрив надеялся, что лесные запахи придадут сил измученным путникам, но оказалось, что долгий путь совершенно изнурил несчастных. С каждой минутой коты шли все медленнее. К тому времени, как племя добралось до изгороди на другой стороне перелеска, Огнегрив выбился из сил, помогая отстающим.
Солнце уже стояло в зените, когда Огнегрив разглядел вдалеке ферму Двуногих. Он взволнованно принюхался, но Горелым даже не пахло. Огнегрив едва не завыл с тоски. Зачем он только отпустил бедолагу одного в лес?
Над Высокими Камнями показались тучи. Они быстро темнели и вскоре совсем закрыли солнце. Откуда-то налетел холодный ветер, взъерошил кошачью шерсть. Первые капли дождя упали на землю.
Огнегрив оглядел котов племени Ветра и понял, что у них не хватит сил на ночной путь в непогоду. Он и сам страшно устал и проголодался. Впервые с тех пор, как они с Крутобоком подкрепились целебными травами, ему захотелось есть. Переглянувшись с Крутобоком, он понял, что приятель почувствовал голод еще раньше. Крутобок грустно стоял под дождем, поджав уши и уныло свесив длинный серый хвост.
- Звездный Луч! - окликнул предводителя Огнегрив. - Мне кажется, стоит остановиться и поискать убежище на ночь.
Звездный Луч встал, поджидая, пока рыжий воин подойдет поближе.
Хорошо, - кивнул он. - Здесь поблизости есть хорошая канава. Заберемся в нее и будем ждать рассвета. Огнегрив и Крутобок переглянулись.
- Лучше переночевать под изгородью, - решил Огнегрив. - Кстати, в канавах можно поохотиться на крыс.
Звездный Луч кивнул. Обернувшись к своему племени, он объявил привал. Усталые королевы и старики, не обращая внимания на дождь, тут же опустились на землю, а воины и ученики сгрудились в кружок, чтобы решить, как лучше охранять лагерь.
- Не думаю, что здесь есть чем поживиться, - протянул Огнегрив, с сомнением глядя на Крутобока. - Уж слишком тут много Двуногих!
- От таких слов в животе у Крутобока громко заурчало. Воины обернулись, в глазах их плескалось добродушное веселье. И вдруг все замерли. Трава позади зашуршала. Воины с шипением изогнули спины и выпустили острые когти, но Крутобок с Огнегривом лишь радостно повернулись навстречу шороху. Ветер уже донес до них знакомый запах родной пещеры.
- Горелый! - выдохнул Огнегрив, когда из густой травы показался стройный черный котик. Огнегрив в три прыжка подскочил к другу и радостно обнюхал его.
- Слава Звездному племени! Ты жив! - проурчал он и отступил на шаг, с изумлением оглядывая старого приятеля. Что произошло с тощим, забитым, вечно напуганным котенком? Сейчас перед ним стоял крепкий, сильный кот. Его когда-то реденькая шерстка превратилась в густую черную шубу и блестела под дождем, как вороново крыло.
- Огонек! - радостно воскликнул Горелый.
- Огнегрив! - поправил его Крутобок и выступил вперед, ткнувшись носом в нос Горелого. - Мы стали воинами. Он Огнегрив, а я теперь - Крутобок.
- Вы его знаете? - злобно спросил Колченогий. Огнегрив даже опешил от такой неприкрытой враждебности и тут же выругал себя за глупость. Как он мог забыться и назвать Горелого по имени?! Хорошо, если коты племени Ветра не расслышали или не обратили внимания на имя кота-одиночки! А что, если они как-нибудь упомянут на Совете о встрече с бывшим учеником Грозового племени? Тогда весть о чудесном спасении Горелого, как пожар, разнесется по всему лесу!
Он одиночка? - спросил Одноус.
Да. Он поможет нам найти еду, - быстро нашелся Огнегрив, выразительно глядя на Горелого. Черный кот молча кивнул.
- Я знаю, где здесь можно хорошо поохотиться! - спокойно мяукнул он, и Огнегрив снова подумал, как сильно изменился приятель. Казалось, он не обращал никакого внимания на враждебные взгляды незнакомых котов. По крайней мере, на его холеной черной шерсти не дрогнул ни один волосок.
- С какой стати одиночка вызывается помогать нам? - брюзгливо поинтересовался Колченогий.
Одиночки и раньше приходили нам на помощь, - пояснил Крутобок. - Однажды, неподалеку от этого места другой кот-одиночка спас нас от крысиных полчищ. Горелый выступил вперед и почтительно склонил голову, приветствуя воинов племени Ветра.
- Позвольте мне помочь вам! Когда-то Огнегрив и Крутобок спасли мне жизнь, и с тех пор я навеки у них в долгу. Друзья моих друзей - мои друзья. Вы путешествуете вместе, значит, я обязан прийти вам на помощь.
Он поднял голову и смело посмотрел на воинов. Враждебность в глазах котов сменилась выражением осторожного любопытства. Дождь лил все сильнее, и несчастные коты, облепленные мокрой шерстью, стали похожи на живых скелетов.
- Пойду позову Ячменя, - решил Горелый. - Он поможет нам, - с этими словами он повернулся и скрылся в высокой траве.
- Звездный Луч с любопытством посмотрел на Огнегрива. Видно было, что ему хотелось бы о многом расспросить друзей, но вслух он задал лишь один вопрос:
- Ему можно доверять? Огнегрив переглянулся с Крутобоком.
- Как нам. Звездный Луч кивнул своим воинам, и те, пригладив мокрую шерсть, стали ждать приказа.
Огнегрив успел промокнуть до костей, дожидаясь возвращения Горелого. К счастью, бывший ученик пришел не один, а с Ячменем. Огнегрив радостно мяукнул - ему было приятно снова увидеть черно-белого добряка.
Ячмень скептически оглядел промокшее кошачье воинство и коротко объявил:
- Надо подыскать вам надежное укрытие. За мной!
Огнегрив первым сорвался с места, радуясь возможности размять затекшие лапы. Крутобок присоединился к нему, но воины племени Ветра не тронулись с места. Они явно не доверяли чужакам и не решались покинуть безопасное место. Звездный Луч обвел глазами свое племя.
- Нам придется довериться им, - бросил он и первым двинулся вслед за Ячменем. Коты один за другим поднялись и потрусили за предводителем.
Через незаметный лаз в живой изгороди Ячмень и Горелый вывели их на соседнее поле. Там, в глубине заросшего сада, в зарослях крапивы и колючей ежевики стояло брошенное жилище Двуногих. В стенах зияли сквозные дыры от обвалившихся камней, от крыши осталась ровно половина. Коты в страхе смотрели на покинутый дом.
- Я ни за что не войду туда! - прошамкал кто-то из стариков.
- Там давно никого нет! - заверил Ячмень.
- В нем мы укроемся от дождя, - поддержал его Огнегрив.
И тут из толпы юных учеников раздался чей-то ехидный шепоток:
- Конечно, ему легко зазывать нас в дом! Чего еще ожидать от бывшей игрушки Двуногих! Родился домашним, домашним и останется!
Огнегрив поперхнулся от бешенства. Прошло несколько месяцев с тех пор, как его в последний раз посмели попрекнуть происхождением. Разумеется, в свое время появление в Грозовом племени домашнего котенка наделало немало шуму. В лесу не было ни одного кота, который не знал бы истории рыжего котенка. Но теперь, когда он стал воином?! Он выгнул спину и гневно смерил глазами обидчика.
- Кажется, ты провел два месяца в сыром туннеле? Надеюсь, это не превратило тебя в крысу? ченик вылетел вперед, распушив шерсть, но Крутобок решительно встал между ощетинившимися противниками.
- Долго нам еще мокнуть тут по вашей милости?
- За последние месяцы нам пришлось видеть места похуже, чем брошенные дома Двуногих, - тяжело вздохнул Звездный Луч. - Одну ночь можно провести и здесь.
Коты недовольно зашептались, но не тронулись с места. Огнегрив беспомощно огляделся и встретился взглядом с Росинкой. В следующую секунду кошка решительно выступила вперед и, не выпуская из зубов своего детеныша, первой вошла в разрушенный дом. За ней последовала серая королева, подталкивая носом своего промокшего котенка. Тут под крышу потянулись и остальные, вскоре под ливнем не осталось ни одного кота. Огнегрив с любопытством оглядел мрачное убежище.
Голый земляной пол в нескольких местах порос сорной травой. Здесь было гораздо теплее и суше, чем на улице, несмотря на то что прохудившаяся крыша и дыры в стенах свободно пропускали внутрь порывы ветра и струйки дождя. Между тем коты уже почти перестали испытывать ужас перед новым убежищем. Деловито обнюхав стены, они принялись укладываться на ночлег, выискивая места подальше от сквозных дыр. Только Звездный Луч и Колченогий оставались на ногах.
А что будем есть? - сварливо поинтересовался Колченогий.
- Вы отдыхайте, - распорядился Ячмень. - Ты, Горе…
- А мы?! - тут же завопил Огнегрив, не давая одиночке произнести имени Горелого. - Покажи нам с Крутобоком, где тут можно поохотиться!
- С вами пойдут Колченогий и Одноус, - решил наконец Звездный Луч. «Интересно, - подумал Огнегрив, - он по-прежнему не доверяет одиночкам или просто заботится о чести своего племени? Наверное, хочет показать, что его коты еще способны сами позаботиться о себе!»
Шесть котов выскочили из тепла под ливень. Охота обещала быть нелегкой, однако голод становился просто невыносимым. «Чем сильнее голод, тем лучше охотишься, - подумал Огнегрив. - Сегодня у полевок и мышат нет ни единого шанса на спасение!»
- Вы только покажите мне, где искать! - кровожадно мяукнул он, обращаясь к одиночкам. Коты привели их в жиденький перелесок. Огнегрив с наслаждением вдохнул знакомый запах и бросился в папоротники за добычей.
Охотники вернулись с полными ртами свежатины. Этой ночью котам племени Ветра пришлось разделить трапезу с новыми товарищами. Каждый наелся до отвала. Потом все свернулись клубками и, тесно прижавшись друг к другу, приготовились сладко уснуть под шум ветра и шелест ливня, хлеставшего в стены.
С наступлением темноты Ячмень поднялся на ноги.
- Пора охотиться на крыс, - пояснил он. Огнегрив поднялся и с благодарностью потерся носом о нос домашнего кота.
- Вот уже второй раз ты приходишь нам на помощь… Спасибо тебе.
- Спасибо вам за то, что прислали ко мне Горелого, - отозвался Ячмень. - Помяни мое слово, из него вырастет отличный крысолов! Да и вообще… С ним мне стало веселее. Вот уж не думал, что так приятно будет время от времени обедать в хорошей компании!
- Он счастлив на новом месте? - спросил Огнегрив.
- Спроси у него самого, - мяукнул Ячмень и шагнул в темноту.
Огнегрив подошел к Звездному Лучу, сосредоточенно вылизывавшемуся перед сном. Огнегрив невольно поежился при взгляде на его распухшие и израненные лапы.
- Мы могли бы по очереди дежурить ночью, - предложил он, кивая в сторону Крутобока и Горелого. Звездный Луч с благодарностью посмотрел на него. Глаза его затуманились от усталости.
Спасибо, - просто ответил он. Огнегрив почтительно поклонился и вернулся к друзьям. Он предложил свою помощь от чистого сердца, хотя и был несказанно рад возможности остаться наедине с друзьями. Ему не терпелось поговорить с Горелым, не опасаясь посторонних ушей. Надо же наконец узнать, как ему живется на новом месте!
Дождавшись, пока все затихнут, Огнегрив отозвал друзей в дальний угол дома, поближе к выходу и подальше от сопящих котов.
- Ну, рассказывай! - поторопил он, когда друзья устроились на новом месте. - Что было после того, как мы ушли?
- Я побежал прямо через территорию племени Ветра, как ты и говорил.
- А собаки Двуногих? - перебил его Крутобок. - Их спустили с цепи?
- А как же! Но я их легко обманул! - спокойно пояснил Горелый. Огнегрив не поверил своим ушам.
Легко?! - Ну да. Я издалека учуял их, поэтому просто притаился и дождался рассвета. Когда собак снова взяли на привязь, я вылез и спокойно пошел к Ячменю. Он обрадовался. Похоже, я пришелся ему по душе, - похвастался Горелый и тут же нахмурился.
Чего не скажешь о Когте, - злобно прошипел он. - Кстати, что вы ему сказали?
Огнегрив заметил, что при воспоминании о бывшем наставнике в глазах Горелого на секунду промелькнуло старое затравленное выражение.
- Сказали, что тебя убили воины Сумрачного племени, - понизил голос Огнегрив. Краем глаза он заметил, что к ним приближаются двое учеников, и пошевелил ушами, предупреждая друзей.
- Какая удача! - громко мяукнул Горелый. - Мы, одиночки, как раз обожаем лакомиться молоденькими учениками! Ученики презрительно смерили чужака взглядами.
- Так мы и поверили! - хором промяукали они.
- Неужели? - проурчал Горелый. - Ладно, живите. Я не люблю жилистое мясо.
- Как ты можешь водить дружбу с одиночкой? - спросил один из учеников, обращаясь к Огнегриву.
- Мудрый воин всюду находит друзей, - отозвался Огнегрив. - Если бы не эти одиночки, мы сейчас мокли бы мод дождем и мучились от голода. А вместо этою, как видишь, сытно поужинали и спим в тепле. Вот и делай выводы, - закончил он, грозно посмотрев на юнцов. Те поняли намек и поторопились отойти в сторонку.
- Значит, Грозовое племя считает меня мертвым, - протянул Горелый, когда ученики убрались восвояси. - Что ж, пожалуй, это к лучшему, - он поднял голову и внимательно посмотрел на друзей. - Я рад снова увидеть вас, - признался он. Огнегрив довольно заурчал, а Крутобок шутливо ткнул черного кота лапой. - Но вы выглядите усталыми, - продолжал Горелый. - Вам надо немного поспать. Этой ночью я посижу в дозоре. Не спорьте, я ведь могу выспаться завтра.
Он встал, ласково лизнул каждого в голову и тихонько отошел к входу в дом. Там он сел и уставился в дождливую тьму. Огнегрив посмотрел на Крутобока.
- Ты устал?
- Ужасно! - зевнул приятель, роняя голову на вытянутые лапы.
Огнегрив последний раз посмотрел на Горелого, одиноко сидевшего на пороге. Он чувствовал, что поступил правильно, когда помог черному котенку бежать из Грозового племени. Возможно, Синяя Звезда тоже была права, когда сказала, что Горелый не рожден быть воином… «У каждого кота своя судьба, - устало подумал Огнегрив. - Горелый счастлив, а это самое главное».
Когда Огнегрив проснулся, Горелого в доме не было. День занимался ясный. Тяжелые дождевые тучи медленно уползали прочь. Подсвеченные лучами поднимающегося солнца, они казались огромными цветами, плывущими по неподвижной глади озера. Задрав голову, Огнегрив позабыл обо всем, завороженно глядя в небо. Тем временем коты стали подниматься и разминать лапы, а потом дружно принялись за остатки вчерашнего ужина.
Короткохвостый, бурый кот неслышно подошел к Огнегриву, взглянул на небо и вдруг изумленно вскрикнул, да так громко, что рыжий воин даже подскочил от неожиданности. На крик сбежались остальные коты и застыли, тревожно переглядываясь.
- Что стряслось, Корявый? - мяукнула Росинка. - Ты говоришь со Звездным племенем?
Огнегрив догадался, что бурый кот, должно быть, целитель племени. Значит, случилось что-то серьезное… У Огнегрива похолодело внутри при виде напружинившейся фигуры кота.
- Тучи окрашены кровью! - прохрипел Корявый, глядя в небо остановившимися от ужаса глазами. - Предки посылают нам знак. Беда близко. Этот день принесет ненужную смерть.

Глава VII

Некоторое время все молчали, парализованные страхом. Первым опомнился Колченогий.
Но тучи плывут над всеми племенами! - нашелся он. - Почему ты решил, что это знак именно для нас?
Коты с облегчением зашумели, но Звездный Луч призвал их к тишине.
- На все воля Звездного племени, - сказал он. - Что бы там ни было, но сегодня мы вернемся в свой дом. Я чувствую, день будет дождливым. Надо скорее выступать.
Спокойный голос предводителя успокоил Огнегрива. Все и без того измучены, не хватало только удариться в панику! Нашли время для мрачных пророчеств!
Под предводительством Звездного Луча коты вылезли на утренний холод. Огнегрив поежился. Похоже, Звездный Луч не ошибся, обещая дождливый день!
- Может, мы сбегаем на разведку? - предложил он.
- Это было бы отлично, - кивнул Звездный Луч. - Посмотрите, нет ли впереди собак, Двуногих или крыс. За ночь мы набрались сил, но с собаками нам не справиться. Надо быть начеку!
По глазам предводителя было видно, что пророчество Корявого встревожило его гораздо сильнее, чем он хотел показать, когда успокаивал племя. Огнегрив побежал первый, Крутобок кинулся следом. Теперь они двигались впереди, по очереди возвращаясь к Звездному Лучу, чтобы сообщить, что дорога свободна и можно идти или что придется на время притаиться и переждать. Воины беспрекословно слушались своего предводителя, и вскоре ночной приют скрылся с глаз.
Стоило солнцу подняться в зенит, как небо заволокло тучами, и первые тяжелые капли застучали по земле. Местность начала медленно подниматься, и вскоре, протиснувшись сквозь очередную изгородь, Огнегрив увидел красноватую глинистую тропку, ведущую от земель Двуногих к охотничьим угодьям племени Ветра. Он воспрянул духом и торжествующе посмотрел на Крутобока. Почти пришли!
По другую сторону изгороди послышался нестройный топот множества лап. Огнегрив оглянулся и посмотрел в поле. Коты племени Ветра приближались. Впереди всех хромал Колченогий.
Казалось, старый кот был немало удивлен, когда рыжий проводник неожиданно выскочил из-за кустов.
Сюда! - просто сказал Огнегрив, указывая на просвет в дрожащей от дождя листве. Ему не терпелось посмотреть, как измученные коты вылезут на ту сторону и обрадуются родным предгорьям. Под предводительством Колченогого коты начали просачиваться в дыру. Огнегрив дождался, пока пролезет последний кот, а когда снова оказался снаружи, увидел, как Колченогий в сопровождении двух воинов уже перебежал через тропинку. Видя, как они ускорили свой бег, Огнегрив понял, что коты узнали родные места. Ему пришлось поднажать, чтобы угнаться за ними.
Коты что есть духу бежали к пологому склону, за которым начиналась их родная возвышенность.
У подножия холма Колченогий и воины остановились, поджидая отставших. Жмурясь от дождя, коты упрямо задирали морды вверх. Бока их вздымались и опадали - коты полной грудью вдыхали воздух родных предгорий.
Огнегрив вприпрыжку понесся в конец цепочки, ища глазами Росинку. Наконец он увидел ее. Пестрая королева шла рядом с сильным воином, держащим в зубах ее детеныша. Через каждые несколько шагов кошечка останавливалась, вытягивала голову и тщательно обнюхивала свое маленькое промокшее сокровище. Огнегрив с улыбкой подумал, что совсем скоро Росинка сможет устроить котенка в детской родного племени.
Огнегрив пристроился рядом с Крутобоком, замыкавшим цепочку. Они радостно переглянулись, но не проронили ни слова, растроганные волнением изгнанников, возвращающихся в родной дом. Теперь даже старики прибавили шаг и смотрели вверх, щуря глаза под струями проливного дождя. Когда замыкающие поравнялись с Колченогим, отдыхавшим у подножия холма, шествие возглавил Звездный Луч, а глашатай присоединился к замыкающим. Звездный Луч стремглав кинулся по узкой овечьей тропке, проложенной в густой траве и зарослях кустарника.
Поднявшись на вершину холма, воины племени с утроенной силой бросились вперед. Их силуэты упрямо чернели на фоне сумрачного неба. Казалось, они не замечали даже порывов ветра, ерошивших мокрую шерсть на их спинах. Что значит дождь и холод, если уже показались родные охотничьи земли! Внезапно двое учеников обогнали Огнегрива и юркнули в знакомые заросли вереска.
- Стоять! - взревел Звездный Луч, замирая на месте. - Тут могут быть охотники из других племен!
Услышав приказ, нетерпеливые ученики тут же вернулись обратно и присоединились к племени, пряча сияющие восторгом глаза.
Горный кряж, усыпанный обломками камней, кончался высоким гребнем, преграждавшим путь к лагерю. Огнегрив не успел опомниться, как Росинка, урча от удовольствия, выхватила детеныша из зубов воина и понеслась к обрыву. Звездный Луч повел хвостом, и трое воинов сорвались с места и побежали за королевой, несущейся к родному лагерю.
Предводитель не тронулся с места, спокойно выжидая, пока все члены племени продерутся через кусты и соберутся вместе. Затем он обернулся к Огнегриву и Крутобоку. Глаза его сияли.
- Мое племя никогда не забудет вашей помощи, - торжественно произнес он. - Вы оба показали себя достойными воинами. Но теперь, когда племя Ветра вернулось домой, нам пришла пора расстаться. Вас ждут в Грозовом племени.
Огнегрив разочарованно понурился. Он-то рассчитывал посмотреть, как Росинка будет устраиваться со своим котенком! Однако Звездный Луч был прав. Они выполнили свой долг, так что ничто больше не удерживало их.
- Местность вокруг может кишеть незваными охотниками, - снова заговорил Звездный Луч. - Колченогий и Одноус проводят вас до Четырех Деревьев.
- Благодарю тебя, - поклонился Огнегрив.
Звездный Луч подозвал воинов и повторил им свое распоряжение. Затем его усталый взгляд снова задержался на Огнегриве.
- Вы с честью послужили племени Ветра. Передайте Синей Звезде, что мы никогда не забудем, кто помог нам вернуться домой. Отныне мы в долгу у Грозового племени.
Увидев, что Колченогий уже потрусил по направлению к Четырем Деревьям, друзья повернулись и побежали за ним, сопровождаемые Одноусом. Вскоре тропинка привела их в заросли колючего утесника, который хоть и давал хорошую защиту от дождя, однако не позволял сворачивать, заставляя держаться вместе. Внезапно Одноус остановился и принюхался.
- Кролик! - радостно воскликнул он и нырнул в утесник.
Колченогий молча остановился. Глаза его горели от азарта. Вскоре послышался отдаленный стук лап, шелест утесника - и все стихло.
В следующую секунду Одноус вынырнул на тропинку. Из пасти его свисал жирный кролик.
- Кажется, у него это получилось чуть лучше, чем у Речных? - прошептал Крутобок, наклоняясь к приятелю. Огнегрив довольно заурчал. Одноус положил добычу на тропинку.
- Налетай! Когда с кроликом было покончено, Одноус сел и довольно облизнулся. Еда взбодрила его, однако кости еще ломило от голода и усталости, а лапы распухли от сырости. Между тем Крутобок явно намеревался идти к Четырем Деревьям прежним путем. Огнегрив вздохнул - путь предстоял неблизкий. А что если пойти напрямик через земли Речного племени? В конце концов, они ходили не по своей прихоти, а выполняли решение, одобренное на Совете всех племен! С какой стати Речное племя будет возражать, если они пройдут по их земле?! Они же не охотятся и не нарушают никаких договоров!
Огнегрив посмотрел на сопровождающих и робко мяукнул:

Предыдущая страница 5 Следующая страница


Огонь и лед 6

- Вообще-то вдоль реки было бы быстрее… Крутобок даже перестал облизывать лапы.
- Соображаешь, что говоришь? Земли вдоль реки принадлежат Речному племени!
- А мы проберемся утесником, - успокоил его Огнегрив. - Там Речное племя никогда не охотится - для них это слишком высоко.
Крутобок медленно опустил мокрую лапу на землю.
- Даже когти болят, - пожаловался он. - Что и говорить, было бы неплохо слегка срезать путь! - Он повернулся и с надеждой посмотрел на глашатая племени Ветра. Тот не сразу нашелся с ответом.
- Звездный Луч велел нам идти с вами до Четырех Деревьев, - неуверенно протянул он.
- Но вы можете не ходить вместе с нами! - быстро вставил Огнегрив. - Делайте так, как сочтете нужным. Мы с Крутобоком пройдем по самому краешку речных земель! Нас никто и не заметит!
Крутобок энергично закивал, но Колченогий отрицательно покачал головой.
- Мы не можем отпустить вас одних на земли Речного племени, - решил он. - Вы устали. Если случится беда, вы можете не справиться.
- Да нас никто не увидит! - отмахнулся Огнегрив. Он уже поверил в то, что так оно и будет, и не понимал упорства Колченогого.
Старик явно колебался.
- Если мы послушаем тебя, воины Речного племени узнают о нашем возвращении, - пробормотал он, не сводя мудрых глаз с Огнегрива.
Огнегрив понял его с полуслова.
Конечно! А если они почуют свежий запах племени Ветра, то уже не посмеют в открытую охотиться на кроликов на ваших землях!
Одноус слизнул с усов последние остатки крольчатины и добавил:
- А кроме того, в этом случае мы будем дома еще до того, как стемнеет!
- Ты просто боишься, что тебе не достанется уютного гнездышка в пещере! - проворчал Колченогий, но было видно, что он уже принял решение. Глаза его довольно сверкали.
- Значит, идем через Речные земли? - спросил Огнегрив.
- Идем! - вздохнул Колченогий.
Он повернулся и повел троицу по старому барсучьему следу, бегущему прочь от бесплодного высокогорья. Вскоре они очутились на землях Речного племени. Даже сквозь шум ветра и дождя до них доносился яростный шум реки, бьющейся о берег где-то неподалеку.
Барсучьей тропой коты шли на этот звук. Тропа постепенно сужалась, так что вскоре превратилась в узкую полоску травы, бегущую вдоль края ущелья. Коты очутились в довольно опасном месте. С одной стороны к небу вздымались скалистые уступы, с другой - зияла глубокая пропасть. Огнегриву пришлось прищуриться, чтобы разглядеть противоположный край ущелья. А что если попробовать перепрыгнуть? Если бы не усталость и голод… От страха высоты у Огнегрива даже слегка затряслись лапы, и все же он никак не мог оторвать глаз от далекой полоски земли.
И вдруг прямо под его лапами земля с тихим шорохом заструилась в пропасть. Только теперь он заметил, что мокрые папоротники здесь липнут к камням, а листья их блестят не от дождя, а от клубящейся влаги, поднимающейся со дна пропасти.
Огнегрив отпрянул, ощетинившись от страха. Впереди, опустив морды к земле, понуро брели его спутники. Что ж, придется идти по этой тропинке до тех пор, пока не представится возможность переправиться на другую сторону - туда, где за жидким перелеском лежит земля Грозового племени.
Огнегрив, спотыкаясь, бросился догонять своих спутников. Колченогий крался, насторожив уши и опустив хвост так низко, что тот едва ли не волочился по земле. Одноус тоже выглядел встревоженным - он то и дело поглядывал вверх, как будто прислушивался к чему-то. Огнегрив повертел головой, но не услышал ничего, кроме шума реки. Он нервно огляделся по сторонам, невольно заражаясь тревогой сопровождающих.
Тем временем крутой каменный склон начал понижаться, и вскоре коты смогли отодвинуться подальше от опасного края ущелья. Дождь по-прежнему заливал глаза и уши, но впереди уже показался лес, обещавший укрытие. При мысли об ужине и уютном гнездышке у Огнегрива потеплело на душе.
Внезапно Колченогий предостерегающе взвыл. Огнегрив замер и принюхался. Патруль Речного племени! Он обернулся, но было уже поздно. С хриплым воем шестеро Речных воинов выскочили на тропинку. Огнегрив попятился. Глубокое ущелье с бурлящим потоком оказалось совсем близко.
В следующую секунду огромный темно-коричневый воин прыгнул ему на загривок. Огнегрив откатился от края обрыва, отчаянно отпихивая врага задними лапами. Здоровенный кот впился зубами ему в спину, и Огнегрив забился, пытаясь сбросить его. Когти его отчаянно скребли по мокрой земле. Когда противник полоснул его по боку, Огнегрив извернулся, впился зубами в шкуру врага и намертво стиснул челюсти. Но это лишь раззадорило воина, и тот принялся что было силы рвать когтями рыжую шубку Огнегрива.
- Теперь ты никогда не осмелишься ступить на землю Речного племени! - шипел он, захлебываясь от ярости.
Друзья Огнегрива тоже держались из последних сил. Огнегрив прекрасно понимал, что они сильно измотаны долгой дорогой. Он слышал, как громко вскрикнул Крутобок, как зашипел от боли Одноус… И вдруг со стороны леса до его ушей донесся какой-то новый звук. Это был крик, полный гнева - и Огнегрив воспрянул духом. Боевой клич Грозового племени! В следующую секунду он учуял спешащий на выручку патруль. Да-да, он ясно различил запах Когтя, Синеглазки, Бурана и Горчицы.
С шипением и воем воины Грозового племени ринулись в битву. Бурый котище оставил Огнегрива и вскочил на лапы, растерянно глядя, как Коготь одним ударом смахнул на землю серого воина и на всякий случай хорошенько куснул его за заднюю лапу. Побежденный кот поднялся и, хромая, бросился в кусты. Коготь медленно повернулся. Взгляд его светлых глаз остановился на Оцелотке. Пятнистая кошка каталась по земле, сцепившись с Колченогим. Измученный хромой кот явно уступал своей яростной противнице. Не раздумывая ни секунды, Огнегрив кинулся на помощь старику, но Коготь опередил его. Он просто шагнул вперед, сгреб Оцелотку за шкурку и с ревом отбросил ее прочь от Колченогого.
За спиной у Огнегрива раздался злобный визг. Он резко обернулся и увидел Горчицу, борющуюся с воином Речного племени. Враги сплелись в единый клубок и катались по мокрой траве, бешено царапая и кусая друг друга. Огнегрив похолодел от ужаса: они катились прямо к краю ущелья! Еще один поворот - и они рухнут в бездну.
Огнегрив прыгнул. Одним сильным ударом он оторвал чужака от Горчицы и отбросил его подальше от края. От толчка палевая кошка несколько раз перевернулась и свалилась бы вниз, если бы Огнегрив вовремя не ухватил ее зубами за загривок. Горчица злобно шипела и скребла лапами по грязи, но Огнегрив молча тащил ее прочь от опасного места. Как только он остановился, кошка вскочила на лапы и бешено сверкнула глазами:
- Кто тебя просил! Я умею побеждать без посторонней помощи!
Огнегрив открыл было рот, чтобы все объяснить, но раздавшийся сзади ужасный крик заставил его замолчать. Коты повернули головы. Крутобок склонился над ущельем, его задние ноги дрожали от напряжения. А прямо перед его носом Огнегрив успел заметить чью-то белую лапу, вцепившуюся в край обрыва. Крутобок нагнулся еще ниже и разинул рот, пытаясь ухватить лапу, но она в мгновение ока скрылась из глаз. Крутобок отчаянно закричал, и его вопль гулким эхом разнесся по ущелью.
Услышав крик, коты мгновенно прекратили сражение. Огнегрив замер, хватая ртом воздух, как выброшенная на берег рыба. Воины Речного племени вскарабкались на край ущелья. Огнегрив медленно присоединился к ним и опустил голову. Далеко внизу, в пене бурлящего потока, он увидел мелькнувшую голову несчастного. В следующую секунду она скрылась в пенной воде.
Холодея от ужаса, Огнегрив вспомнил утреннее пророчество Корявого: «Беда близко. Этот день принесет ненужную смерть».

Глава VIII

Оцелотка запрокинула голову и закричала:
- Белолапый! Не-ет! Крутобок медленно попятился назад, нашаривая лапами твердую почву. Его мокрая шерсть стояла дыбом, глаза округлились от ужаса.
- Я… Я пытался поймать его… Он вдруг поскользнулся… Я не хотел… - бормотал он.
Огнегрив подбежал к другу и ткнулся носом ему в бок, успокаивая, но Крутобок отпрянул, весь дрожа. Один за другим коты отвернулись от пропасти и уставились на виновника трагедии. Глаза воинов горели бешенством, спины выгибались дугой. Синеглазка и Буран невольно подались к Крутобоку и приняли оборонительную стойку.
Оцелотка издала низкий рокочущий вой - и воины Речного племени приросли к земле. Глашатай прорычала, глядя прямо в глаза Когтя:
- Это уже выходит за пределы обычной пограничной схватки. Мы возвращаемся к нашему племени. В следующий раз мы встретимся уже по-другому.
Коготь, не дрогнув, выдержал взгляд Оцелотки. Он не выказал и тени страха и не шевельнул ни единым мускулом. Оцелотка взмахнула кончиком хвоста, повернулась и пошла прочь. Воины двинулись за ней, и вскоре патруль Речного племени скрылся в кустах.
Огнегрив содрогнулся, услышав угрозы Оцелотки. С холодным ужасом он понял, что сегодняшняя драка может привести к большой войне между племенами.
- Нам лучше уйти, - нарушил молчание Колченогий. - Вы, юноши, сослужили отличную службу нашему племени, и мы никогда этого не забудем. Спасибо.
Это были обычные слова благодарности, однако на фоне только что разыгравшейся трагедии они показались Огнегриву вызывающе равнодушными. Коготь молча кивнул, и воины племени Ветра развернулись, чтобы идти обратно в свое предгорье. Огнегрив еле слышно пожелал доброго пути проходившему мимо Одноусу, но юный воин лишь молча посмотрел на него и прошел мимо.
Огнегрив беспомощно огляделся и увидел Горчицу. Палевая кошечка стояла на краю обрыва, вглядываясь в бурный поток. Казалось, она приросла лапами к земле, не в силах отвести глаз от бурлящей реки. Огнегрив понял, что задира только теперь поняла, что едва не разделила судьбу несчастного Белолапого.
Он сделал несколько шагов к Горчице, но Коготь резко скомандовал:
- За мной!
- Бурый гигант двинулся в лес, патруль молча последовал за ним. Огнегрив замешкался возле Крутобока.
- Пойдем! - тихо попросил он. - Мы не должны отставать!
Крутобок повел плечами и повернулся. Глаза его были затуманены болью. Он пристроился в хвост цепочки и пошел, с трудом волоча ставшие тяжелыми лапы.
Хотя патруль Речного племени скрылся из виду, Огнегрив прекрасно чувствовал его запах. Коготь вел свой отряд в родные земли прямо через лес Речного племени. Огнегрив сначала удивился, но потом понял, что теперь им уже нечего бояться соседских патрулей. Все, что могло произойти, уже произошло. Теперь нет необходимости идти окружным путем.
У границы, за которой начинались земли Грозового племени, Коготь остановил отряд, чтобы подождать отставших друзей.
- Кажется, я ясно велел идти за мной! - рявкнул он.
- Но Крутобок… - виновато начал Огнегрив.
- Чем быстрее он окажется в лагере, тем будет лучше для всех! - отрезал Коготь.
Крутобок промолчал, но Огнегрив почувствовал себя оскорбленным резким тоном глашатая.
- Он не виноват в смерти Белолапого!
- Я знаю, - буркнул Коготь, отворачиваясь. - Тем не менее это произошло. Пошли. На этот раз не отставайте ни на шаг! - и он бросился вперед, минуя знаки, ограждающие родную землю.
Об этом моменте Огнегрив мечтал с тех пор, как очутился в лагере племени Ветра меж двух Гремящих Троп. Но теперь он едва обратил внимание на эти метки. Все мысли его были заняты другом.
Вскоре они выбежали на знакомый след, ведущий прямо к лагерю. Дождь заметно ослабел. Когда коты вынырнули из длинного папоротникового туннеля, им навстречу высыпали воины. Хвосты их были высоко подняты в знак приветствия.
Вы нашли племя Ветра? Как они? Живы-здоровы? - набросилась на гонцов Кисточка.
Огнегрив кивнул, не в силах вымолвить ни слова. Кисточка растерянно опустила хвост. Тем временем коты уже начали собираться на поляне. По мрачному виду прибывших они поняли, что стряслась какая-то беда.
Идите со мной! - приказал Коготь Огнегриву и Крутобоку. Друзья послушно поплелись за глашатаем в пещеру Синей Звезды. Огнегрив незаметно приблизился к другу и потерся о его бок. Крутобок не отстранился, но и не попытался прижаться плотнее. Он шел, опустив голову, безучастно переставляя лапы.
Из-за мшистого полога прозвучал ласковый голос предводительницы. Синяя Звезда приглашала своих воинов войти. Все трое молча появились под сводами уютной пещеры.
- С возвращением! - радостно промурлыкала Синяя Звезда. - Вы отыскали племя Ветра? Привели их обратно?
- Да, - тихо ответил Огнегрив. - Они уже устраиваются в своем лагере. Звездный Луч просил передать тебе свою благодарность.
- Отлично, отлично, - довольно заурчала Синяя Звезда. Внезапно глаза ее потемнели. Она заметила, как мрачны вошедшие. - Что случилось?
- Огнегрив решил вернуться домой через земли Речного племени, - прорычал Коготь.
И тут Крутобок словно очнулся от забытья.
- Это решил не один Огнегрив! - возразил он, поднимая голову. - Мы все…
- На них напал патруль Речного племени, - перебил Коготь. - Хорошо, что мои воины вовремя услышали крики. Иначе эти двое могли бы не вернуться домой.
- Значит, вы спасли их, - улыбнулась Синяя Звезда, заметно расслабляясь. - Благодарю тебя, Коготь.
- Все не так просто, - фыркнул глашатай. - Они сражались у края ущелья. Воин Речного племени, сцепившийся с Крутобоком, не удержался и рухнул в пропасть. Огнегрив увидел, как при этих словах Крутобок мучительно сморщился.
- Он погиб? - прошептала Синяя Звезда. Глаза ее округлились от ужаса.
- Это был несчастный случай! - не выдержал Огнегрив. - Крутобок никогда не смог бы убить воина в пограничной схватке!
- К сожалению, Оцелотка осталась при другом мнении, - рявкнул Коготь, поворачиваясь к Огнегриву.
Его могучий хвост яростно мотался из стороны в сторону. - Как ты мог додуматься до такого?! Идти через чужую территорию, да еще в сопровождении котов из племени Ветра! Что вы наделали? Теперь все знают, что мы союзники! Ты хоть понимаешь, что это еще больше сблизит Сумрачное племя с Речным?
- Вы шли через чужие земли вместе с воинами племени Ветра? - не веря своим ушам, переспросила Синяя Звезда.
- Да их было всего двое! - пробормотал Огнегрив, чувствуя, как земля уходит у него из-под ног. - Звездный Луч велел им сопровождать нас до дома…Мы устали…
- Вы не имели права нарушать границы Речного племени! - крикнул Коготь. - Тем более с нашими союзниками!
- Да они же никакие не союзники, - оправдывался Огнегрив. - Они просто провожали нас!
- А в Речном племени об этом знали? - спросил Коготь.
- Но что в этом такого?! Воины Речного племени на Совете согласились с тем, что племя Ветра должно вернуться домой! Мы привели их… Зачем они вообще на нас напали?! Мы же не гуляли, а выполняли специальную миссию! Это как путешествие к Высоким Камням.
- Они не давали согласия пропустить вас через свои земли! - взревел Коготь, теряя терпение. - Я вижу, ты до сих пор не понял законы племени!
Синяя Звезда поднялась на ноги. Глаза ее метали молнии, но голос оставался спокойным.
- Вы не имели никакого права вторгаться в охотничьи угодья Речного племени. Это очень опасно. Она строго посмотрела на провинившихся. Огнегрив испуганно заглянул в ее глаза, боясь увидеть в них гнев, но увидел лишь тревогу. Сердце его заныло от благодарности и раскаяния. Что он наделал?! Сам того не желая, он поссорил свое племя с Речными котами, и это может вылиться в настоящую войну.
- В то же время вы выполнили поручение, - продолжала Синяя Звезда, слабо вильнув хвостом. - Молодцы, что разыскали племя Ветра и помогли им добраться до дома. Но сейчас мы должны готовиться к войне с Речным племенем. Надо немедленно приступить к подготовке новых воинов. Белоснежка сказала мне, что двое ее котят уже готовы начать тренироваться. Крутобок и Огнегрив! Я хочу, чтобы каждый из вас взял себе ученика.
Огнегрив застыл, не в силах вымолвить ни слова. Неужели им оказана такая честь? Он не верил своим ушам. И это сейчас, после всего, что они натворили?! Огнегрив осторожно покосился на Когтя, но глашатай сидел неподвижно, как каменный.
- Но ни одному из Белоснежкиных котят еще не исполнилось полгода! - пробасил Крутобок.
- У меня нет времени ждать до полугода! Уже на прошлом Совете возникли тревожные разногласия.
Теперь после того, что случилось… - Голос Синей Звезды дрогнул и оборвался. Крутобок тут же опустил голову и принялся сосредоточенно разглядывать свои лапы.
И тут заговорил Коготь. Огнегриву сразу не понравилось выражение его янтарных глаз, устремленных на предводительницу.
- Не лучше ли будет поручить такое важное дело более опытным воинам? Думаю, Долгохвост и Частокол не откажутся взять еще по одному ученику?
Эти двое пока сами не слишком отличаются от учеников! Их еще учить и учить!
- Я думала над этим, - спокойно отозвалась Синяя Звезда. - Но у Долгохвоста и без того слишком много проблем с Быстролапом, ты же знаешь… Что касается Частокола, то его Дымок вот-вот должен стать настоящим воином. Не будем мешать обоим.
- А если попросить Ветрогона? - не сдавался Коготь.
- Ветрогон… Ветрогон - прекрасный охотник и доблестный воин, но у него нет ни капли терпения, необходимого педагогу. Думаю, Грозовое племя сумеет найти лучшее применение его способностям.
- И ты полагаешь, эти двое юнцов достойны воспитывать воинов племени? - презрительно фыркнул глашатай.
Огнегрив сморщился. Коготь вроде говорил о них с Крутобоком, но смотрел только на него, Огнегрива.
Неужели он думает, что домашний котенок не сможет воспитывать прирожденных членов племени?!
Посмотрим, Коготь, - спокойно ответила предводительница. - Не забывай, эти двое сумели привести домой племя Ветра. Кроме того, - улыбнулась она, - я рассчитываю на то, что ты будешь приглядывать за тренировками. - Коготь молча кивнул, и Синяя Звезда перевела взгляд на Огнегрива и Крутобока. - Идите поешьте, - велела она. - Когда взойдет луна, мы проведем церемонию посвящения.
Друзья вышли из пещеры, оставив Синюю Звезду наедине с глашатаем. Пока длился разговор, ливень превратился в мелкую морось.
- Помираю от голода! - мяукнул Огнегрив, учуяв теплый запах свежатины, доносившийся с поляны. - Пошли, перекусим?
Крутобок не шелохнулся. Глаза его были пусты, будто смотрели куда-то внутрь.
- Я хочу спать, - выдавил он наконец.
Насытившись, Огнегрив направился в пещеру воинов и сразу увидел Крутобока. Друг лежал, свернувшись в клубок, положив голову на лапы. Огнегрив почувствовал, что у него слипаются глаза, но сначала надо было заняться мокрой шерстью. Пришлось тщательно вылизаться, прежде чем лезть в гнездышко. Проснулся он от легкого толчка в бок. Над ним стояла Синеглазка.
- Церемония начинается, - шепнула она. Огнегрив поднял голову и захлопал глазами.
- Спасибо, Синеглазка, - мяукнул он, и кошечка выбежала из пещеры.
- Вставай! - тихонько пихнул он Крутобока. - Церемония!
Огнегрив вскочил и потянулся всем телом, так что лапы задрожали от напряжения. Сейчас он станет наставником! Радостное возбуждение забурлило в крови.
Крутобок неуклюже зашевелился. Движения его были медленными и неуверенными, как у глубокого старика. При взгляде на него Огнегрив вдруг вспомнил недавнее путешествие и почувствовал боль в натруженных лапах.
Дождь наконец кончился. В полном молчании друзья дошли до поляны. Высоко над верхушками деревьев сияла луна, обливая серебром мокрые ветви.
- Молодцы, что привели племя Ветра! - радостно проскрипел кто-то, и Огнегрив даже подскочил от неожиданности. Повернувшись, он увидел Куцехвоста. Старый кот неслышно подошел к ним.
Как-нибудь вечерком зайдите и расскажите нам, старикам, как дело было.
- Огнегрив рассеянно кивнул и уставился на поляну. У подножия Высокой Скалы уже сидела Белоснежка. С обеих сторон от матери восседали котята - один темно-серый, другой рыжий. Белая королева нагнула голову и по очереди лизнула каждого за ушами. Серая кошечка тут же недовольно фыркнула и нетерпеливо дернула головкой.
И снова волна возбуждения пробежала по телу Огнегрива, ероша шерсть на загривке. Крутобок стоял неподвижно, уныло свесив голову.
- Ты волнуешься? - спросил Огнегрив.
Крутобок вяло повел плечом.
- Послушай! - понизил голос Огнегрив. - Ты не виноват в гибели Белолапого! Воины Речного племени прекрасно знали, что над ущельем опасно сражаться, они не должны были нападать на нас в таком страшном месте! Горчица тоже едва не скатилась вниз! - добавил он и посмотрел на Горчицу.
Палевая кошка чинно сидела на краю поляны. Ее верный друг Дымок смотрел на Огнегрива с неприкрытой ревностью. Что ж, его можно понять. Огнегрив вот-вот станет наставником, в то время как Дымок никак не может заслужить звание воина. Впрочем, это вовсе не давало Дымку права на наглость! По-видимому, тот считал иначе, потому что нагнулся к Горчице и сказал громко, чтобы Огнегрив услышал:
- Мне так жаль будущего ученика Огнегрива!
Представляешь, какой позор - чистокровный член племени получит в наставники бывшую игрушку Двуногих!
Но Горчица впервые не оценила шутки. Она повернула голову, неуверенно посмотрела на Огнегрива и отвернулась.
Огнегрив фыркнул и снова обратился к Крутобоку.
- Синяя Звезда не упрекает тебя! - горячо продолжал он. - Она считает тебя хорошим воином и доверила воспитание ученика!
Крутобок поднял глаза и резко бросил:
- Синяя Звезда сделала это только потому, что племени срочно нужны воины. Напомнить тебе, почему они нужны? Потому, что я дал Речным котам повод ненавидеть нас! Я подвел всех!

Предыдущая страница 6 Следующая страница


7 Эрин Хантер

Огнегрив отшатнулся, потрясенный резкостью друга. Он хотел что-то сказать, но тут голос Синей Звезды призвал всех к тишине. Огнегрив молча приблизился к предводительнице. Крутобок двинулся за ним.
Когда они вышли на середину поляны, Синяя Звезда обвела глазами собравшихся котов.
- Этой ночью мы собрались здесь, чтобы дать имена двум новым ученикам. Выйдите вперед!
Серая кошечка мгновенно вылетела из-за материнской спины и выскочила на середину поляны. Глаза ее горели, пушистый хвост стоял трубой. Рыжий котенок неуклюже ковылял за сестрой. Он насторожил ушки и с потешной серьезностью морщил маленькие брови.
Сердце Огнегрива молотом стучало в ребра. Кто из малышей достанется ему в ученики? Он уже видел, что серьезный рыжий котенок будет более благодарным учеником, зато неуклюжая порывистость серой кошечки чем-то напомнила ему свое первое появление у Высокой Скалы…
- С этого дня, - торжественно начала Синяя Звезда, глядя на крошечную серую кошечку, - и до тех пор, пока она не обретет имя воина, эта ученица будет зваться Пепелюшка!
- Пепелюшка! - радостно крикнула серая кошечка, не в силах сдержать своего восторга. Мать предостерегающе шикнула на нее, и непоседа виновато понурила голову.
- Огнегрив! - продолжала Синяя Звезда. - Ты заслужил право стать наставником. Пепелюшка станет твоим первым учеником. - Огнегрив почувствовал, как грудь его распирает от гордости. - В свое время тебе посчастливилось иметь нескольких наставников, - продолжала предводительница, не сводя глаз с Огнегрива. - Надеюсь, ты сумеешь передать своей юной воспитаннице все, чему научила тебя я…
Огнегрив даже растерялся. Слова Синей Звезды остудили его восторг. Впервые он почувствовал, что кроме чести существует еще и ответственность… Готов ли он нести ее?
А также обучишь ее тем воинским навыкам, которые передали тебе Коготь и Львиногрив.
При упоминании о Львиногриве, Огнегрив приободрился. Ему почудилось, что наставник смотрит на него со своей Звездной Полосы и глаза его светятся гордостью и добротой. Он выпрямился и постарался с достоинством выдержать взгляд предводительницы.
А этот ученик, - Синяя Звезда повернулась к рыжему котенку, - получит имя Папоротник.
В отличие от сестры котенок не шелохнулся и не произнес ни звука.
- Крутобок, ты будешь воспитывать Папоротника. Твоим учителем тоже был наш славный Львиногрив. Наше племя все еще скорбит о его утрате…
Надеюсь, ты хранишь в себе мудрость и мастерство Львиногрива и сумеешь передать их своему ученику.
При этих словах Крутобок впервые поднял голову и в глазах его промелькнуло что-то, похожее на гордость. Он выступил вперед и коснулся носом носа ученика. Папоротник вежливо ответил на приветствие. Он казался спокоен, и только по сияющим, как звезды, глазам можно было понять, что малыш взволнован не меньше своей порывистой сестры.
Увидев, как Крутобок приветствует ученика, Огнегрив опомнился. Он чуть не забыл исполнить церемонию! Огнегрив быстро вышел вперед и нагнулся к Пепелюшке. Но кошечка слишком резко вскинула голову, и он с силой врезался носом в ее нос, да так, что слезы хлынули из глаз. Непоседа тут же снова коснулась его носа, на этот раз более аккуратно. Сквозь застилающие глаза слезы Огнегрив ясно видел, что Пепелюшка довольно усмехается в усы. Он совсем растерялся.
Я наставник! - напомнил он себе и оглянулся на племя.
Все собравшиеся одобрительно кивали головами. Казалось, все прошло благополучно. И тут Огнегрив наткнулся взглядом на Когтя. Огромный глашатай сидел на краю поляны. В его янтарных глазах плясала откровенная насмешка.
Он повернулся к Пепелюшке. Маленькая негодяйка спокойно сидела на своем месте и смотрела на него с откровенным превосходством. Огнегрив почувствовал, как по шкуре у него пробежали искры. Больше всего на свете он хотел стать великим воином и мудрым наставником, но только теперь ему стало ясно, что Коготь всей душой желает ему поражения.

Глава IX

Проснувшись, Огнегрив сразу увидел Крутобока. Друг сидел рядом, по-кроличьи втянув живот и сгорбив плечи.
- Крутобок! - окликнул Огнегрив. Тот испуганно вскочил.
- Ты в порядке? Крутобок снова сел на свое место.
- Со мной все хорошо. Огнегрив почувствовал фальшь в его бодром тоне, но решил не приставать. По крайней мере, сегодня друг хотя бы пытался вести себя по-прежнему.
- Похоже, сегодня холодно, - мяукнул Огнегрив, заметив облачка пара, вылетающие изо рта Крутобока. Сам он не торопился вставать, уютно устроившись среди сопящих котов.
- Так и есть, - отозвался приятель и нагнул голову, чтобы вылизать грудку.
Огнегрив сел и помотал головой. Воздух пах морозом.
- Чем ты с Папоротником будешь сегодня заниматься? - поинтересовался он.
- Покажу ему лес, - ответил Крутобок.
- Давай я приведу Пепелюшку и мы пойдем вместе! - воодушевился Огнегрив.
- Сегодня я хотел бы пойти один.
Огнегриву показалось, будто его ударили. Еще давно, когда они с Крутобоком были учениками, то вместе совершили первый поход по охотничьим угодьям племени. Как было бы здорово теперь, став наставниками, снова вдвоем обойти границы родной земли! Но раз Крутобок хочет сделать это один - пожалуйста!
- Хорошо, - согласился он. - Увидимся позже. Позавтракаем мышкой, сравним учеников.
- Хорошо, - кивнул Крутобок.
Огнегрив поднялся и вылез из пещеры. Снаружи было даже холоднее, чем внутри. Дыхание клубами пара вырывалось изо рта. Он вздрогнул, распушил шерсть и по очереди потянул каждую лапу. Земля под ногами стала твердой, как камень. Звонко топая, Огнегрив побежал к пещере учеников. Заглянув внутрь, он сразу увидел Пепелюшку. Спящая кошечка была похожа на равномерно вздымающийся и опадающий пушистый серый холмик.
- Пепелюшка! - тихо позвал Огнегрив. Малышка тут же вскинула голову. Огнегрив вылез, а через секунду из пещеры показалась свежая и энергичная Пепелюшка.
Чем будем заниматься? - спросила она, шевеля ушками.
- Давай обойдем территорию Грозового племени.
- Мы увидим Гремящую Тропу? - оживилась Пепелюшка.
- Ну… если хочешь, - согласился Огнегрив и подумал, что Пепелюшка будет явно разочарована, когда увидит вблизи это грязное зловонное место.
- Ты голодна? - неуверенно спросил он. Может, ее стоит накормить перед походом?
- Нет! - решительно тряхнула головой Пепелюшка.
- Вот и отлично! Поедим позже. За мной!
- Да, Огнегрив! - воскликнула малышка. Глаза ее сияли.
Тоска, сжимавшая сердце Огнегрива после разговора с Крутобоком, растаяла без следа. Он гордо расправил плечи и важно направился к выходу из лагеря.
Пепелюшка бросилась за ним, обогнала и первой ворвалась в папоротниковый туннель. Огнегриву пришлось поднажать, чтобы догнать ее.
- Кажется, я сказал - за мной! - напомнил он, когда Пепелюшка птицей полетела на гребень оврага.
- А я хочу полюбоваться видом! - отрезала ученица.
Огнегрив вздохнул и отправился следом. Он быстро обогнал Пепелюшку, уселся на вершине и принялся вылизывать передние лапы, не спуская глаз с ученицы, мячиком прыгавшей с камня на камень. Добравшись до верха, она с трудом переводила дыхание, но ничуть не утратила задора.
Смотри, какие деревья! Ну и ну, они будто сделаны из лунного света! - восторженно выдохнула она.
Посмотрев вниз, Огнегрив был вынужден согласиться с таким определением. Подернутые инеем деревья горели в белых лучах солнца. Он с наслаждением вдохнул полную грудь морозного воздуха.
- Ты должна поберечь силы, - наставительно сказал Огнегрив. - Сегодня нам предстоит долгий путь.
- Хорошо. Конечно. Куда идти? - спросила Пепелюшка, нетерпеливо елозя лапами по земле, готовая в любую секунду сорваться с места и ринуться в чащу леса.
- За мной! - повторил Огнегрив и озорно прищурил глаза. - Повторяю - за мной!
По тропинке, вьющейся по краю обрыва, он повел ученицу к песчаной полянке, где когда-то сам учился сражаться и охотиться.
- Здесь будем тренироваться, - пояснил он.
Во время Зеленых Листьев деревья, окружающие поляну, задерживали солнечный свет и пестрыми пятнами рассыпали его по песку. Но сегодня лучи холодного солнца беспрепятственно освещали мерзлую красноватую площадку.
- Много лун назад здесь протекала река. Сейчас от нее остался только ручеек, он бежит чуть выше, - пояснил Огнегрив, указывая носом вверх. - Летом тут все пересыхает. В этом месте я поймал свою первую добычу.
- Кого поймал? - тут же спросила Пепелюшка и, не дожидаясь ответа, выпалила: - Тут все замерзнет? Давай пойдем и посмотрим, есть ли лед! - с этими словами непоседа вскочила и начала карабкаться к ручью.
- Посмотрим в другой раз! - позвал Огнегрив, но Пепелюшка и ухом не повела. Пришлось бежать за ней. Он догнал ученицу у самой вершины. Вместе они встали на гребне и посмотрели вниз на ручей. Ледяная кромка уже блестела по краям потока, но быстрое течение не позволяло морозу сковать весь ручей.
- Да уж, сейчас тут не поохотишься, - протянула Пепелюшка. - Разве что рыбки наловить.
Огнегрив не ответил. Место первой счастливой охоты словно вернуло его в счастливые времена детства. Он стоял и смотрел, как Пепелюшка вытягивает шею, вглядываясь в чернеющую внизу воду.
- На твоем месте я предоставил бы рыбалку Речному племени, - усмехнулся Огнегрив. - Если кому-то нравится мочить шерсть, я не возражаю. Сам я предпочитаю иметь сухие лапы.
Пепелюшка восторженно крутанулась на месте.
- Куда теперь?
Воодушевление ученицы и собственные воспоминания утроили силы Огнегрива. Он бросился вперед, крикнув через плечо:
- К Совиному Дереву!
- Пепелюшка понеслась следом, размахивая коротким пушистым хвостиком. По упавшему дереву они перешли ручей, и Огнегрив вспомнил, сколько раз сам пользовался этой переправой.
- Чуть дальше ручей можно перейти по камням, но этот путь намного короче, - пояснил он ученице. - Будь осторожна! - предупредил он, ступая на бледный ствол, давно потерявший остатки коры. От влаги или льда тут бывает очень скользко.
Он пустил Пепелюшку первой, а сам пошел следом, готовый подхватить ее, если она поскользнется. Конечно, утонуть в ручье нельзя, зато можно запросто простудиться в ледяной воде. Пепелюшка еще слишком мала, чтобы справиться с холодом.
Переправа окончилась благополучно, и Огнегрив с невольной гордостью проводил глазами ученицу, ловко приземлившуюся на траву на противоположном берегу.
- Отлично, - проурчал он.
Пепелюшка зажмурилась от удовольствия.
- Спасибо! - мяукнула она. - Ну, где это твое Совиное Дерево?
- Сюда! - кивнул Огнегрив и прыгнул в заросли.
Папоротники уже успели пожелтеть. Совсем скоро, к концу листопада, они лягут на землю, сломленные дождями и ветрами… Но пока пожелтевшие хрупкие заросли стояли прямо, вытянув к небу верхушки.
Огнегрив и Пепелюшка с шумом прокладывали се бе путь под изогнутыми ветвями. Впереди, в окружении редких деревьев, возвышался огромный дуб. Пепелюшка, запрокинув голову, долго смотрела на его вершину.
- А там правда живут совы? - мяукнула она.
- Конечно, - подтвердил Огнегрив. - Видишь во-он там дупла?
Пепелюшка сощурилась и впилась глазами в переплетение ветвей.
- А почему ты думаешь, что это совиные, а не беличьи дупла?
- Нюхай! - вместо ответа приказал Огнегрив.
Пепелюшка послушно втянула носом воздух и разочарованно покачала головой. Потом с возросшим любопытством посмотрела на своего наставника.
- В следующий раз я научу тебя отличать беличий запах, - пообещал Огнегрив. - Тогда ты поймешь, что здесь ими и не пахнет. Ни одна белка никогда не осмелится поселиться рядом с совиным гнездом! А теперь посмотри на землю. Что ты видишь? Пепелюшка послушно опустила голову.
- Листья? - неуверенно спросила она.
- Попробуй поискать под листьями.
Земля под дубом была покрыта толстым ковром из бурых дубовых листьев, хрупких от мороза. Пепелюшка зарылась в них носом и принялась расшвыривать в стороны. Когда она снова села, во рту ее было зажато что-то, формой и размером напоминающее сосновую шишку.
Ф-фу! - плюнула малышка. - И впрямь пахнет падалью!
Огнегрив довольно заурчал.
- Ага! Ты знаешь, что это такое, да?
- Когда я был учеником, Синяя Звезда точно также разыграла меня. Зато теперь ты никогда в жизни не забудешь этого зловония.
- Но что это?!
- Совиная погадка, - объяснил Огнегрив, вспомнив урок Синей Звезды. - Понимаешь, совы питаются той же пищей, что и мы, но желудок у них устроен немного иначе. Они не могут переварить кости, шерсть и другие остатки. В желудке вся непереваренная пища скатывается в комок, и сова отрыгивает его. Если под деревом есть такая погадка, значит, ты нашла совиное дупло.
Зачем мне его искать?! - ужаснулась Пепелюшка.
Огнегрив заглянул в ее испуганные голубые глаза и невольно пошевелил усами. Глаза у малышки материнские… Неужели Белоснежка не рассказывала деткам истории о совах, которые уносят в когтях непослушных маленьких котят? - Совы живут высоко и видят гораздо дальше, чем мы. В ветреные ночи, когда трудно различить запахи, ты можешь найти сов и проследить, где они охотятся.
Пепелюшка внимательно слушала. Страх в ее распахнутых глазах сменился любопытством. «Все-таки слушает», - радостно подумал Огнегрив.
- Куда дальше? - требовательно спросила ученица.
- К Огромному Платану, - решил Огнегрив.
Когда солнце поднялось над бледным горизонтом, наставник с ученицей уже прошли через лес, перешли тропу Двуногих и преодолели еще один ручеек. Вскоре они увидели Огромный Платан.
- Ну и громадина! - восхитилась Пепелюшка.
- Безух рассказывает, что в бытность учеником он забирался на самую верхнюю ветку, - сообщил Огнегрив.
- Не может быть! - отрезала ученица.
- Представь себе, но когда Безух был учеником, Платан, наверное, был совсем маленьким, - рассмеялся Огнегрив, не опуская запрокинутой головы.
Забыв обо всем, он любовался Платаном, но громкий шорох вернул его к действительности. Где Пепелюшка? Опять сбежала?
Огнегрив со вздохом нырнул в заросли рыжего папоротника-орляка. Знакомый запах заставил его похолодеть. Неужели Пепелюшка побежала на Змеиную Горку? Там же гадюки! Огнегрив, сломя голову, кинулся вперед.
Он вынырнул из кустов и взволнованно огляделся. Пепелюшка стояла на большом валуне у подножия каменистого утеса.
- Беги за мной, я приведу тебя на вершину! - весело крикнула она.
Огнегрив похолодел от ужаса, глядя, как она напружинилась, готовая перепрыгнуть на следующий камень.
- Пепелюшка! - рявкнул он. - Немедленно слезай! Затаив дыхание, он смотрел, как глупышка поворачивается и неуклюже сползает с валуна. Не выдержав, он сорвался с места и подбежал к ней. Пепелюшка вся дрожала от напряжения, шерсть свесилась на один бок.
- Это место называют Змеиной Горкой! - отдуваясь, сказал он. Пепелюшка вытаращила глазищи.
- Змеиной?! - Здесь живут гадюки. Одного их укуса достаточно, чтобы убить такую малышку, как ты! - пояснил Огнегрив, быстро вылизывая глупышку с головы до хвоста. - Пошли. Я покажу тебе Гремящую Тропу.
Пепелюшка даже споткнулась от неожиданности.
- Гремящую Тропу?!
- Да. Иди за мной!
Он нырнул в папоротники и по тропинке, огибающей Змеиную Горку, привел Пепелюшку в ту часть леса, через которую огромной каменной рекой пролегала Гремящая Тропа.
Усевшись на краешке опушки, коты боязливо выглянули на дорогу. Глядя на Гремящую Тропу, Огнегрив искоса поглядывал на Пепелюшку. По ее подрагивающему хвостику он видел, что глупышка еле сдерживается, чтобы не выскочить и не обнюхать таинственную дорогу. Первыми о приближении чудища доложили чувствительные волоски в его ушах, затем мягко задрожала земля под лапами.
- Не двигайся! - предупредил он Пепелюшку. - Чудище приближается. Ученица разинула рот.
- Ой! - пискнула она, сморщив нос и прижимая уши к голове. Рокочущий шум стал ближе, на горизонте появился темный силуэт.
- Чудище? - прошептала Пепелюшка. Огнегрив кивнул. Пепелюшка выпустила когти и что было силы впилась в землю. Когда чудище пронеслось мимо, она крепко зажмурилась и не открывала глаз до тех пор, пока шум не смолк вдали.
Огнегрив потряс головой, пытаясь освободиться от удушливого смрада.
- Принюхайся, - предложил он. - Можешь учуять что-нибудь, кроме вони Гремящей Тропы?
Он подождал, пока Пепелюшка поднимет голову и робко втянет носиком воздух.
Прошло какое-то время, прежде чем она заговорила.
- Знаешь, я, кажется, помню этот запах. Это было, когда Звездолом напал на наш лагерь. И еще так пахли котята, которых он увел, а ты вернул обратно.
Точно, это запах Сумрачного племени! Значит, за Гремящей Тропой начинается их территория?
- Да, - кивнул Огнегрив, чувствуя, как шерсть у него на спине становится дыбом. После всего произошедшего находиться рядом с землями Сумрачного племени было небезопасно. - Нам лучше уйти отсюда.
Когда они проходили через молоденький сосняк, Огнегрив почувствовал сильный запах Двуногих и замер на месте. Несмотря на то что он сам вырос не далеко от этих мест, запах Двуногих неизбежно приводил его в трепет.
- Не двигайся, - предупредил он нагнавшую его ученицу. - Где-то поблизости гуляют Двуногие со своими собаками.
- Они забились под дерево и осторожно уставились на изгородь, за которой начинались земли Двуногих. И вдруг морозный воздух принес с собой запах, от которого у Огнегрива непонятно и сладко заныло в груди.

Предыдущая страница 7 Следующая страница


Огонь и лед 8

- Гляди!
Огнегрив посмотрел туда, куда указывал маленький носик Пепелюшки, и увидел хорошенькую кошечку, бегущую под деревьями. У незнакомки была бледно-золотистая шубка с белой манишкой и белые носочки на передних лапках. Тяжелый живот говорил о том, что очень скоро она станет матерью.
- Домашняя киска! - прошипела Пепелюшка, ощетиниваясь. - Давай ее прогоним!
Странное дело, появление чужой кошки на исконных владениях Грозового племени не вызвало у Огнегрива привычной вспышки ярости. Даже шерсть не шелохнулась на загривке. Почему он так уверен, что эта кошка не несет им опасности? В следующую секунду Огнегрив сорвался с места и, не дожидаясь, пока Пепелюшка первой кинется на нарушительницу, с шумом бросился в ломкие заросли рыжего папоротника-орляка.
Кошечка обернулась на хруст ломаемых стеблей, испуганно сверкнула глазами и юркнула на тропинку, бегущую вдалеке от деревьев. В следующую секунду она подбежала к изгороди, вскарабкалась на нее и исчезла на территории Двуногих.
- Какой ты увалень! - разозлилась Пепелюшка. - Я сама хотела погоняться за ней! И почему мне так не везет? Папоротник, наверное, сегодня пой мал множество разной дичи!
- Зато он наверняка не залезал на Змеиную Горку! - усмехнулся Огнегрив. - И это не его чуть было не укусила гадюка! - Он вильнул хвостом в сторону. - Пошли. Я проголодался.
Пепелюшка поплелась следом, изредка принимаясь ворчать, когда сосновые иголки впивались ей в лапки. Огнегрив велел ей закрыть рот и идти молча. Место было голое, неприятное, в случае внезапной опасности спрятаться будет негде. Как и все коты, Огнегрив чувствовал себя неуверенно на открытой местности. Вскоре они вышли на вонючую просеку, оставленную чудищем Древогрызом. На просеке было тихо. Огнегрив знал, что так будет до следующего сезона Зеленых Листьев. До первых листочков только глубокие зубчатые колеи, подернутые льдом, будут напоминать Грозовому племени о чудищах, живущих в их лесу.
Когда они вернулись в лагерь, Огнегрив еле волочил ноги от усталости. Сказывалось давешнее путешествие с племенем Ветра. Пепелюшка тоже слегка притомилась. Очутившись дома, она отчаянно зевнула и побежала разыскивать братца.
Огнегрив заметил Крутобока, кивающего ему из-за зарослей крапивы.
- Иди скорее! Я оставил тебе немного свежатины, - мяукнул друг, подцепил когтями мышку и бросил Огнегриву. Огнегрив поймал завтрак зубами и с удовольствием растянулся на земле рядом с Крутобоком.
- Как дела? - пробормотал он с полным ртом.
- Лучше, чем вчера, - серьезно ответил Крутобок. Огнегрив встревоженно поднял голову, но тот спокойно продолжал: - Знаешь, мне понравилось… Папоротник очень способный малыш, я это сразу понял!
- Пепелюшка точно такая же, - кивнул Огнегрив, вновь принимаясь за еду.
- Ты не поверишь, - улыбнулся Крутобок, - порой я забывал, что я наставник, и чувствовал себя учеником! Эти малыши не дадут расслабиться!
- У меня та же беда, - кивнул Огнегрив.
Друзья болтали до сумерек, и лишь когда на небо взошла луна, вечерняя прохлада заставила их вернуться в пещеру. Вскоре Крутобок уснул, а Огнегрив все никак не мог сомкнуть глаз. Из памяти не шла давешняя кошечка. Он лежал, окруженный запахами родного племени, но в ноздрях все еще стоял нежный аромат домашней кошки. Что за наваждение?!
Наконец он уснул, но и во сне запах не отпускал его. И Огнегриву приснился сон: он снова был котенком. Вместе со своими братишками и сестренками он лежал, прижавшись к материнскому животу. Под ним была постель - да такая мягкая, что ни одно гнездышко из мха не могло сравниться с ней. И снова пришел запах кошечки…
Огнегрив проснулся, как от толчка, и резко распахнул глаза. Ну конечно! Встреченная в лесу кошка была его сестрой!

Глава X

Он проснулся на рассвете - и тут же снова вспомнил о сестре. Огнегрив поскорее вылез из пещеры, надеясь, что привычные дневные заботы прогонят навязчивые мысли. Утро снова выдалось морозное. У выхода из лагеря сидели Буран и Долгохвост, готовые заступить в патруль. Маленькая юркая Кисточка бежала к ним через поляну и, поравнявшись с Огнегривом, весело поприветствовала его. Буран недовольно окликнул Горчицу, та выскочила из своей пещеры и в последний момент успела присоединиться к уходящему патрулю. Эту сцену Огнегрив наблюдал множество раз, но сегодня впервые ему не захотелось присоединиться к патрулю, уходящему в морозную свежесть леса.
Он медленно побрел через поляну к пещере учеников. Интересно, проснулась ли Пепелюшка?
Из узкого выхода детской с трудом вылезла Чернобурка. За ней на свет выбрался крапчатый котенок, затем еще двое. Четвертый малыш выкатился следом и неуклюже упал на землю.
Чернобурка подхватила котенка за загривок и бережно поставила на лапки. Ее ласковая забота заставила Огнегрива замереть на месте. Наверное, мама вот так же нежно выхаживала его, когда он был слепым котенком…
Он не мог сдержать зависти при мысли о том, что все в лагере обладают тем, к чему он так безнадежно стремится. Все они были прирожденными членами клана. Огнегрив привык гордиться своей верностью Грозовому племени, которое приняло его и подарило судьбу, немыслимую для домашнего котенка. Он и теперь был верен племени и, не задумываясь, отдал бы за него жизнь, но впервые эта верность была омрачена горечью. Почему никому из членов племени не приходит в голову мысль уважать его происхождение?! Вот вчерашняя кошечка наверняка поняла бы его с полуслова! У них могли бы быть общие воспоминания, общая судьба…
От таких мыслей у Огнегрива защемило сердце. К счастью, сзади раздались тяжелые шаги Крутобока. Огнегрив повернулся и приветственно потерся носом о нос друга.
- Ты не мог бы сегодня взять с собой Пепелюшку? - вдруг спросил он. Крутобок изумленно уставился на друга.
- Зачем?
- Да так, ничего особенного, - ответил Огнегрив, старясь, чтобы его голос прозвучал как можно небрежнее. - Просто вчера я кое-что заметил, сегодня хотелось бы проверить… Ты, пожалуйста, приглядывай за Пепелюшкой, у нее есть привычка пропускать слова мимо ушей. Не спускай с нее глаз, она так и норовит куда-нибудь улизнуть. Крутобок весело пошевелил усами.
- Похоже, тебе достался настоящий бесенок! Что же, думаю, она даст хороший пример моему Папоротнику. Он и шагу не сделает, прежде чем не обдумает, стоит ли шевелиться!
- Спасибо тебе! - обрадовался Огнегрив и со всех лап побежал к выходу, прежде чем друг успел поинтересоваться, куда же он все-таки направляется.
Когда за деревьями появилась земля Двуногих, Огнегрив замедлил шаг и припал к ней. Широко разинув рот, он вдохнул морозный воздух. Отлично! Не пахнет ни патрулем Грозового племени, ни Двуногими. Он перевел дух.
Огнегрив медленно подполз к изгороди, за которой вчера исчезла кошечка. Тут он помедлил, внимательно огляделся и снова принюхался. Затем собрался в комок и прыгнул, единым махом перелетев через ограду. Двуногих поблизости видно не было. Перед ним лежал пустынный сад с незнакомыми, сильно пахнущими растениями.
Огнегрив забеспокоился. В облетевшем саду он чувствовал себя беззащитным. К счастью, прямо над его головой свисала толстая ветка какого-то дерева. Листья с нее давно облетели, но спрятаться наверху все-таки легче, чем на земле. Огнегрив молча подпрыгнул, растянулся на ветке, прижавшись к шершавой коре, и приготовился ждать.
Со своего места он отлично видел откидывающу-юся доску в двери жилища Двуногих. Когда-то давно, маленьким котенком, он сам лазил в дом через такой ход. Огнегрив уставился на доску, терпеливо дожидаясь, когда из-за нее покажется мордочка сестры. Солнце медленно взбиралось на небо, но Огнегрив лежал неподвижно и вскоре начал замерзать. Влажная ветка, казалось, высасывала тепло из его тела. А что если Двуногие держат сестру взаперти? В конце концов, она должна скоро окотиться! Огнегрив облизнул лапу. Может, пора возвращаться в лагерь?
Внезапно снизу донесся резкий хлопок. Огнегрив опустил глаза и увидел сестру, вылезавшую через откинутую доску наружу. Шерсть у него на спине встала дыбом от нетерпения, и он едва сдержался, чтобы не спрыгнуть в сад. Его удержал только страх напугать ее, как это произошло вчера. Ведь теперь от него пахнет диким лесным котом, а не домашним котенком.
Огнегрив дождался, пока сестра добежит до края газона, а затем сполз на краешек ветки, соскользнул на ограду и бесшумно спрыгнул на растущие под ней кусты. Запах домашней кошки вновь напомнил ему сегодняшний сон.
Но как привлечь ее внимание, не напугав до полусмерти? Огнегрив в отчаянии напряг память, пытаясь вспомнить, как Двуногие называли сестру, но из прошлого всплыло только собственное имя. Он тихо окликнул ее:
- Эй! Это я, Рыжик!
Кошка застыла на месте и огляделась. Огнегрив затаил дыхание и медленно высунулся из кустов.
Глаза кошечки округлились от ужаса. Огнегрив прекрасно понимал, что он выглядит ужасно - тощий, дикий, пропахший резкими лесными запахами. Сестра выставила вперед когти и угрожающе зашипела. Ее отвага восхитила Огнегрива.
И тут наконец он вспомнил ее имя.
- Принцесса! Принцесса, это я, Рыжик!
Она заметно расслабилась и теперь с удивлением смотрела на незнакомого кота, откуда-то узнавшего ее имя. Огнегрив, смиренно сгорбившись, ждал ее решения. Наконец, сердце его запрыгало от радости - страх сестры сменился живым любопытством.
Рыжик? - Принцесса настороженно принюхалась. Огнегрив шагнул вперед. Сестра не двинулась с места, тогда он сделал еще один шаг. Принцесса оставалась неподвижна, и вскоре Огнегрив подошел так близко, что между ними едва могла бы пробежать мышка.
- Ты не пахнешь Рыжиком, - отрезала Принцесса.
- Это потому, что я больше не живу с Двуногими.
Я живу в лесу в Грозовом племени. Это наш запах, пояснил Огнегрив и осекся. Она же никогда не слышала о Грозовом племени! Он вспомнил, что и сам ничего не знал о лесных котах до тех пор, пока не повстречал Клубка. Принцесса вытянула носик и осторожно провела губами по щеке Огнегрива.
- А вот здесь все еще сохранился материнский запах, - пробормотала она себе под нос. Огнегрив задохнулся от радости, но в следующую секунду Принцесса сощурила глаза и враждебно попятилась, прижав уши к голове.
- Чего тебе здесь нужно? - прошипела она.
- Вчера я увидел тебя в лесу, - признался Огнегрив. - Я пришел поговорить с тобой.
- Зачем?
- Как зачем? - не понял Огнегрив. - Ведь ты моя сестра!
Неужели она ничего не чувствует к нему?!
Какое-то время Принцесса молча смотрела на него. Огнегрив слегка воспрянул духом, заметив, как враждебное выражение постепенно исчезает из ее глаз.
- Уж очень ты тощий! - недовольно протянула она наконец.
- Для домашнего кота я и впрямь худоват, зато для племени - в самый раз! - отшутился Огнегрив. - Сегодня ночью мне приснился твой запах. Мне снилась ты, и остальные наши сестры и братья, и… А где наша мама?
- Дома, где же ей еще быть?
- А где… - Остальные наши братья и сестры? - догадалась Принцесса. - Большинство живет здесь, неподалеку. Время от времени я вижу их в соседских садах.
Они помолчали, а затем Огнегрив снова спросил:
- А ты помнишь, как мягко было в маминой корзинке? - Ему стало немного стыдно за свою ребячливость, но он ничего не мог поделать. К счастью, Принцесса и не думала смеяться.
- Конечно! - замурлыкала она. - Я мечтаю заполучить эту корзинку для своих будущих котят!
У Огнегрива словно камень с души свалился. Как здорово, что можно, не стыдясь, делиться такими смешными воспоминаниями!
- Это будут твои первые котята?
Принцесса робко кивнула, в глазах ее мелькнул страх, и Огнегрив почувствовал щемящую нежность к ней. Несмотря на то что они были ровесниками, сестра казалась ему более юной и хрупкой.
- Все будет отлично! - заверил он, вспоминая рождение Чернобуркиных котят. - Ты выглядишь отлично, сразу видно, что Двуногие души в тебе не чают! Вот увидишь, котятки у тебя будут самые красивые и здоровые!
Принцесса подошла ближе и прижалась к нему боком. Огнегрив почувствовал, как сердце у него тает от любви. Впервые за много месяцев он понял, чего лишился, оставив семью ради племени. Все лесные коты по праву рождения владели богатством, от которого он отрекся. Их поддерживало ощущение кровной связи, неразрывной родственной близости.
Внезапно Огнегриву отчаянно захотелось, чтобы сестра узнала о его нынешней жизни.
- А ты знаешь что-нибудь о лесных племенах? Принцесса вытаращила глаза.
- Ты говорил о каком-то Грозовом племени.
- Точно, - кивнул Огнегрив. - А всего племен четыре, - торопливо начал он, захлебываясь от волнения. - Все члены племени заботятся друг о друге.
Молодые охотятся добывая пищу для стариков, воины защищают охотничьи угодья от нападения других племен. Весь сезон Зеленых Листьев я учился, чтобы стать воином. А теперь у меня даже есть собственный ученик!
По озадаченному выражению Принцессы он видел, что она мало что поняла из его сбивчивого рассказа, однако слушала с удовольствием, даже жмурилась.
- Судя по всему, тебе по душе такая жизнь, - протянула она, когда брат замолчал.
Огнегрив не успел ответить. Из дома раздался громкий голос Двуногого, зовущего свою любимицу. Огнегрив в мгновение ока метнулся под ближайший куст.
- Мне пора, - сказала Принцесса. - Они будут волноваться, если я задержусь, к тому же мне надо есть за семерых. Я уже чувствую, как они ворочаются у меня внутри, - нежно улыбнулась она, глядя на свой живот.
Огнегрив опасливо выглянул из-под своего куста.
- Иди, конечно. Мне тоже пора возвращаться в лес. Но я скоро снова приду повидать тебя.
- Буду ждать! - на бегу обернулась Принцесса. Она была уже на полпути к дому Двуногих. - До встречи!
- Скоро увидимся! - пообещал Огнегрив. Сестра скрылась из виду, и до Огнегрива донесся лишь хлопок откидной доски.
Дождавшись, пока в саду снова станет тихо, Огнегрив осторожно вылез из своего укрытия, вскочил на лапы и кинулся в лес. Он бежал, вспоминая запахи своего детства, и неожиданно они показались ему более дорогими, чем запахи окружающего леса.
На вершине оврага Огнегрив помедлил, глядя на лежащий внизу лагерь. Впервые ему не хотелось возвращаться туда. Он боялся, что все в лагере покажется ему чужим и незнакомым. «Может, пойти поохотиться?» - неуверенно подумал он. Пепелюшка не скучает в надежных лапах Крутобока, а племя будет радо свежей добыче. Огнегрив повернулся и бросился стремглав в лес.
Обратно он вернулся, таща в зубах полевку и лесного голубя. Солнце уже клонилось к горизонту, и коты собрались на вечернюю трапезу. Крутобок в одиночестве сидел в зарослях крапивы, терзая зубами жирного зяблика. Огнегрив кивнул ему и пошел к куче свежатины, чтобы добавить туда свою добычу.
Под Высокой Скалой сидел Коготь. Увидев Огнегрива, он сощурил янтарные глаза.
- Я заметил, что Пепелюшка сегодня провела весь день с Крутобоком, - бросил он, когда Огнегрив положил в кучу свои трофеи. - Где ты был?
- Я решил поохотиться. Жаль было терять такой замечательный день, - выдержал его взгляд Огнегрив. Голос его звучал спокойно, но сердце пойманным зябликом колотилось в груди. - Сейчас племя, как никогда, нуждается в свежей пище.
Коготь медленно кивнул, глаза его недоверчиво потемнели.
- Это так, но больше всего нашему клану необходимы воины. Воспитание Пепелюшки доверено тебе. Надеюсь, ты не забыл об этом?
- Да, Коготь, - склонил голову Огнегрив. - Завтра же я займусь ее тренировкой.
- Вот и хорошо, - глашатай отвернулся и перевел взгляд на поляну. Огнегрив вытащил из кучи мышку и пошел в крапиву, поближе к Крутобоку.
- Ну как, нашел, что искал? - равнодушно спросил друг.
- Да, - ответил Огнегрив и сморщился, увидев боль в глазах Крутобока. Сердце его сжалось от жалости. - Ты опять думаешь про Белолапого?
- Стараюсь не думать, - тихо отозвался он. - Просто, когда я один, то ничего не могу с собой поделать… Все время вспоминаю пророчество Корявого и слова о нечаянной смерти…
- Хватит! - перебил его Огнегрив и потерся носом о холодный нос друга. - Похоже, этот зяблик только наполовину ощипан! Не знаю, как ты, а я не настолько голоден, чтобы набивать живот пухом! Хочешь, махнемся?
Крутобок с благодарностью посмотрел на друга и взял остатки зяблика. Огнегрив окинул взглядом поляну. Возле пещеры учеников сидели Горчица и Дымок. Дымок деловито рвал зубами кролика. Огнегрив хотел поймать взгляд Горчицы, но кошечка явно избегала смотреть в его сторону.
А вот и Пепелюшка! Малышка устроилась возле старого пня у пещеры учеников. Огнегрив улыбнулся, вспомнив, сколько раз ел там сам, будучи учеником. Пепелюшка о чем-то с жаром рассказывала Папоротнику. Тот внимательно слушал сестру и время от времени кивал, не переставая ощипывать воробья. Глядя на мирно болтающих брата с сестрой, Огнегрив ясно понял, как тесно они связаны, как много значат друг для друга.
Он невольно вновь подумал о Принцессе. Впервые зрелище вечернего лагеря вызвало у него не чувство покоя и защищенности, а странную тоску. Возвращаясь в лагерь, Огнегрив тщательно вылизал себя, уничтожив запах Принцессы, но с заходом солнца родной запах вновь защекотал его ноздри. Сегодня он обрел родную душу, по которой так долго тосковал… В нем проснулось чувство одиночества, которое все это время, безымянное и неосознанное, пряталось на дне души. Только сейчас он осознал, что с самого начала был одинок в племени.
Он не знал, что делать с этим чувством. Что, если детские воспоминания, которые манят его к сестре, однажды окажутся сильнее верности племени?

Глава XI

- Сегодня опять солнечно! - сообщил Огнегрив Крутобоку, чувствуя, как его рыжая шерсть начинает светиться в слабом утреннем свете.
Хорошая погода позволяла ему почти каждый день видеться с Принцессой. Огнегрив старался выкраивать любую свободную минутку между охотой, тренировками и несением патрульной службы. Но сейчас было не время для визитов. Они с Крутобоком шли к песчаному рву, где их поджидали ученики.
- Хорошо бы такая погода простояла до конца сезона Голых Деревьев! - мечтательно протянул Крутобок. Огнегрив улыбнулся в усы. Он знал, как его пушистый товарищ ненавидит дождь! Когда Крутобок промокал, его густая шерсть прилипала к телу и долго оставалась влажной, в то время как короткошерстный Огнегрив высыхал почти мгновенно.
Воины остановились у края рва и вдоволь полюбовались резвящейся Пепелюшкой. Малышка зарывалась в кучу хрустящих от мороза листьев, расшвыривала их в разные стороны и пыталась поймать до тою, как они коснутся земли.
Огнегрив и Крутобок весело переглянулись. - По крайней мере, она уже согрелась и готова начать тренировку, - философски заметил Огнегрив. Увидев приближающегося наставника, Папоротник неуклюже вскочил на ноги. - Доброе утро, Крутобок! - промяукал он. - Какое будет сегодня задание?
- Охота! - объявил Крутобок и, сопровождаемый Огнегривом, спустился на дно рва.
- Где будем охотиться? - кинулась к ним Пепелюшка. - Кого будем ловить?!
- Пойдем к Нагретым Камням, - решил Огнегрив, невольно заражаясь ее азартом. - А ловить будем всех, кто попадется.
- Я хочу охотиться на полевок! - заявила Пепелюшка. - В жизни не пробовала полевок!
- Боюсь, вся наша сегодняшняя добыча пойдет на ужин старейшинам, - охладил ее пыл Огнегрив. - Хотя, если ты их как следует попросишь, они не откажутся с тобой поделиться.
- Ну ладно, - легко согласилась Пепелюшка. - Как идти к Нагретым Камням? - не дожидаясь ответа, она вскарабкалась по стене овражка и устремилась в лес, высоко задрав хвостик.
- Нам туда! - заорал Огнегрив, указывая в противоположную сторону.
- Отлично! Пепелюшка скатилась на дно рва, перебежала к противоположной стенке и полезла наверх, закидав Огнегрива ворохом палой листвы.
Крутобок потянулся, схватил один из кружащихся листочков и с довольным урчанием прибил его лапой к земле. Заметив изумленный взгляд Папоротника, он слегка смутился, но быстро нашелся:
- Ну… Никогда не надо упускать случая потренировать охотничьи навыки!
Четверо котов, следуя знакомой цепочкой запахов, двинулись в сторону Нагретых Камней. Солнце уже стояло в зените, когда они вышли из леса на открытое пространство. Впереди, словно вырастая из мягкой земли, высился в небо обломок скалы. Морщины и трещины испещряли его гладкую поверхность. Коты невольно сощурили глаза.
После лесного полумрака гладкая скала слепила глаза, беспощадно отражая солнечный свет.
- Вот они, Нагретые Камни! - моргая, объявил Огнегрив. - Вперед!
- Мррр-рр! - Пепелюшка даже замурлыкала от удовольствия. - Какой славный! Тепленький! - за явила она, прижимаясь к гладкому камню.Огнегрив не стал спорить. После обледеневшей лесной земли скала казалась удивительно приятной на ощупь.
Они устроились на небольшой площадке на вершине утеса. Сзади он уступами обрывался в сторону леса. Впереди тихо журчала вода. Это, спускаясь с предгорий, несла свои воды река. Она огибала Нагретые Камни и убегала в глубь территории Речного племени. Огнегрив не мог спокойно слушать ее ропот, хотя и уверял себя, что после долгой засухи река, должно быть, сильно обмелела.
Он вытянулся, наслаждаясь теплом нагретого камня, подставил солнцу рыжую спинку, закрыл глаза и даже заурчал от блаженства. Его переполняла гордость. На эти Камни приходили за теплом поколения котов. Многие из них сражались и погибали за то, чтобы сохранить Камни на своей земле.
Крутобок растянулся рядом.
Лезьте сюда! - позвал он учеников. - Давайте-ка нагреемся впрок! Впереди нас ждут долгие дни холода и сырости.
Ученики забрались на площадку, устроились рядом с наставниками и довольно заурчали, убаюканные теплом.
- Это здесь погиб Ярохвост? - спросил вдруг Папоротник.
- Да, - осторожно ответил Огнегрив.
- Ага, а Коготь отомстил за его гибель и убил Желудя! - вставила вездесущая Пепелюшка.
Мороз пробежал по шкуре Огнегрива, когда он вспомнил рассказ Горелого. По словам перепуганного ученика выходило, что это Ярохвост был виноват в смерти Желудя, а затем Коготь убил его - глашатая собственного племени! Огнегрив с усилием отогнал неприятные мысли и ответил: - Да, это было здесь.
Котята смолкли и с благоговением посмотрели вниз.
Внезапно до Огнегрива донесся какой-то шум. Он насторожил уши.
- Тихо! - прошипел он. - Слышите? Ученики смешно задергали ушами.

Предыдущая страница 8 Следующая страница


9 Эрин Хантер

- Кажется, я слышу, что кто-то скребется, - прошептал Папоротник.
- Может, полевка? - спросил Крутобок. - Как тебе кажется, откуда доносится звук?
- Вон оттуда! - мяукнула Пепелюшка, вскакивая на лапы. Царапанье стало громче и вдруг стихло.
- Ну вот, тебя услышали, - укоризненно сказал Огнегрив. Пепелюшка виновато сгорбилась, а Папоротник тихонько захихикал.
- Не расстраивайся, - успокоил глупышку Крутобок. - Зато теперь ты знаешь, что к добыче надо подкрадываться тихо и незаметно, особенно если имеешь дело с полевками. Они очень проворные.
- Садись и слушай! - велел Огнегрив. - В следующий раз, когда услышишь шум, сначала определи, откуда он доносится. Потом начинай медленно-медленно ползти на звук. Только тихо! Мышка очень чуткая, она слышит даже шорох твоей шерстки. Поэтому приближайся постепенно - пусть она думает, что это ветер гуляет по скале.
Коты замерли и не шевелились до тех пор, пока вновь не услышали тихую возню. Насторожив уши, Огнегрив поднялся и пополз вперед, бесшумно переставляя лапы, пока не очутился возле небольшой трещинки, бегущей по склону утеса. Тут он помедлил. Царапанье возобновилось. Огнегрив метнулся, запустил лапу в трещину и вытащил толстую полевку, прятавшуюся в темной щели. Развернувшись, он швырнул мышку на ярко освещенный камень. Та пискнула, оглушенная падением на твердую поверхность, и Огнегрив быстро прикончил ее.
- Здорово! - завопила Пепелюшка. - Я тоже так хочу!
- У тебя будет куча возможностей, - усмехнулся Крутобок. - А сейчас пора возвращаться в лес.
- А разве мы больше не будем охотиться? - возмутилась Пепелюшка.
- Ты слышала, как пискнула мышка? - вопросом на вопрос ответил Огнегрив. Пепелюшка кивнула. - Значит, ее крик слышали и все остальные. Сейчас они все попрятались и затаились. Я немного ошибся. Надо было прикончить ее до того, как она успела крикнуть.
- Мне нечего добавить, - фыркнул Крутобок, стараясь не рассмеяться. Огнегрив взял в рот полевку, и коты, спустившись с камня, повернули обратно в лес. После тепла Нагретых Камней чаща встретила их морозной прохладой, которую не могло растопить по-зимнему слабое солнце. Огнегрив обнюхал свежие метки на границе, за которой начинались земли Речного племени. Отсюда земля круто обрывалась вниз к пеке.
Осенний лист, кружась, сорвался с дерева. Папоротник мгновенно подпрыгнул, схватил листок обеими лапами и с довольным видом уселся на землю.
- Отлично! - похвалил его Крутобок. - Я вижу, полевкам от тебя не уйти! Папоротник просиял.
- Здорово сделано! - пискнула Пепелюшка, потершись носом о пушистый бок братца. Затем обернулась и посмотрела вниз.
- Что-то река сегодня спокойная, - пробормотал Огнегрив, не выпуская изо рта полевку.
- Потому что она замерзла! - вставила неугомонная Пепелюшка. - Я вижу сквозь деревья!
Огнегрив даже выплюнул мышку.
- Замерзла? Совсем? - не поверил он, всматриваясь в просвет между деревьями. Действительно, далеко внизу сверкала неподвижная лента реки. Неужели Пепелюшка говорит правду? У Огнегрива даже лапы зачесались от любопытства. Он никогда в жизни не видел замерзшей реки.
- Может, взглянем одним глазком? - словно угадала его мысли Пепелюшка и, не дожидаясь ответа, перепрыгнула через сильно пахнущие пограничные метки. Огнегрив похолодел от страха, увидев, как его ученица исчезает на территории Речного племени. Он не мог даже окликнуть негодницу без риска привлечь внимание патрулей. Но Пепелюшку необходимо вернуть обратно! Позабыв о брошенной полевке, Огнегрив бросился в погоню за беглянкой.
Крутобок и Папоротник последовали за ним.
Они догнали Пепелюшку у самого берега. Река и в самом деле почти полностью замерзла, если не считать узкой черной полоски, стиснутой широкими пластами льда. Огнегрив с содроганием вспомнил Белолапого.
Они уже собрались возвращаться, когда Крутобок вдруг насторожил уши.
- Водяная полевка! - прошептал он. В самом деле, по льду около самого берега металась крошечная полевка.
Огнегрив быстро посмотрел на учеников. Не хватало только, чтобы они кинулись гоняться за этой крошкой! Но ученики стояли как вкопанные. Огнегрив перевел дух, оглянулся - и замер на месте. Крутобок огромными прыжками несся прямо на лед.
- Вернись, дурачина! - зашипел Огнегрив.
Но было уже поздно. Раздался отвратительный треск, лед под лапами Крутобока проломился, и серый кот со сдавленным криком ушел под воду. На мгновение над полыньей взметнулись бешено машущие лапы - и тут же скрылись в ледяной темной глубине.
Папоротник в ужасе смотрел на реку, а Пепелюшка отчаянно закричала. Огнегрив даже не обернулся - ему было не до осторожности. Застыв от страха, он смотрел в темную глубину, проглотившую друга. Где он? Может, бьется, не в силах проломить ледяную западню? Огнегрив осторожно ступил на лед. Лапы обожгло холодом. Он попробовал бежать, но ноги беспомощно разъезжались. Огнегрив в панике отпрыгнул обратно на берег. Его затрясло от ужаса, и в ту же минуту он с облегчением увидел серого кота, несущегося по воде намного ниже того места, где они стояли.
Однако облегчение тут же сменилось новым страхом. Течение несло Крутобока вниз, бешено крутя и переворачивая в холодной воде. Несчастный беспомощно колотил лапами по воде, но все его попытки выплыть захлебывались в бешеной ярости течения. Огнегрив бросился вдоль реки, с шумом ломая папоротники, но Крутобока сносило все дальше и дальше.
И тут с противоположного берега раздался громкий кошачий крик. Огнегрив замер как вкопанный. Незнакомая серебристая кошка выскочила на лед ниже того места, куда сносило Крутобока. Она легко пронеслась по льдине и вдруг нырнула в воду. Не веря своим глазам, Огнегрив смотрел, как кошка плыла против течения, уверенно загребая воду сильными лапами. Когда Крутобок поравнялся с ней, она крепко схватила его зубами за мокрую шкуру.
К ужасу Огнегрива, тяжелый кот тут же скрылся под водой, утянув за собой спасительницу. Огнегрив сорвался с места и, не спуская глаз с реки, бросился на выручку. В следующее мгновение над бурлящей водой показалась серебристая голова. Кошка плыла против течения, волоча за собой безжизненное тело Крутобока. Огнегрив не верил своим глазам. Неужели хрупкая кошка может бороться с ледяным течением да еще тащить за собой такую тяжесть?! Тем временем кошка ухватилась передними лапами за лед с той стороны, где стоял Огнегрив. С натугой вытягивая шею, она волочила за собой Крутобока. Соскальзывая и обрываясь, кошка наконец вылезла на лед. Крутобок безжизненно болтался в реке. Быстрое течение мотало из стороны в сторону его обмякшее тело, но таинственная спасительница и не думала разжимать зубы.
Огнегрив, наконец, очнулся от оцепенения. Скатившись с берега, он выскочил на лед, подбежал к кошке и остановился за ее спиной. Не говоря ни слова, он наклонился и ухватил Крутобока зубами за шкуру. Вдвоем они кое-как выволокли насквозь промокшее тело на лед и втащили на берег.
Огнегрив с тревогой склонился над другом и облегченно вздохнул, увидев, что его гладкая серая грудь еле заметно вздымается и опадает. Дышит! Тут Крутобок задрожал, мучительно закашлялся, изрыгнул изо рта ручеек речной воды и затих.
- Крутобок! - встревожился Огнегрив.
- Я… в порядке, - со свистом выдохнул друг. Голос его был слаб, но спокоен.
Огнегрив перевел дух и сел прямо. Настало время объясниться с серебристой кошкой. Судя по запаху, она принадлежала Речному племени. Впрочем, Огнегрив догадался об этом еще раньше, когда увидел, как она плавает. Кошка окинула его холодным взглядом, отряхнулась и села. Бока ее тяжело вздымались от усталости, вода ручьями стекала по блестящей шкурке, как будто кошка была одета не в шерсть, а в утиные перья. Крутобок медленно повернул голову и посмотрел на свою спасительницу.
- Спасибо! - прохрипел он.
- Ты просто дурак! - отрезала кошка, злобно прижимая уши. - Что ты делал на моей территории?!
- Тонул, - честно ответил Крутобок.
Кошка фыркнула, и Огнегрив заметил, как в ее глазах промелькнули веселые искорки.
- А на своей территории ты не мог этим заниматься?
- А кто бы меня там спас? - пошевелил усами Крутобок.
За спиной Огнегрива кто-то тихо мяукнул. Он обернулся и увидел Пепелюшку, скачущую к ним через заросли высокой травы.
- Где Папоротник? - крикнул он.
- Идет! - запыхавшись, ответила Пепелюшка, тыча носом себе за плечо. Ее братец боязливо приближался к ним по берегу. Огнегрив вздохнул и повернулся к другу.
- Крутобок, нам надо выбираться отсюда.
- Угу! - Крутобок встал на лапы и снова посмотрел на серебристую кошку. - Спасибо тебе еще раз!
Она грациозно склонила точеную головку и сердито прошипела:
- Живо выметайтесь отсюда! Если отец узнает, что я рисковала жизнью, спасая нарушителя из Грозового племени, он порвет меня на подстилки для котят!
- Зачем же ты меня спасала? - улыбнулся Крутобок.
- Инстинкт, - не приняла его заигрываний кошка
- Не могу смотреть, как коты тонут. А теперь убирайтесь!
Огнегрив поспешно поднялся.
- Спасибо тебе. Если бы не ты, он утонул бы! Поверь, я бы очень тосковал по этому несносному комку шерсти! - Он подтолкнул друга, который уже начал мелко дрожать от холода. - Скорее идем в лагерь! Ты сейчас совсем замерзнешь!
- Уже иду! - кивнул Крутобок, но прежде чем уйти, он снова обернулся к серебристой красавице. - Как тебя зовут? Кстати, я - Крутобок!
- Серебрянка! - ответила кошка. Повернувшись, она спрыгнула на лед, перескочила через канал и очутилась на противоположном берегу.
Сопровождаемые учениками, друзья понеслись сквозь заросли папоротников к границе. Как ни был взволнован Огнегрив, он все же заметил, что Крутобок то и дело оглядывается на бегу.
Впрочем, он оказался не единственным наблюдательным котом в компании. Маленькая Пепелюшка оглянулась, хитро прищурилась и невинно протянула:
- Какая хорошенькая кошечка, правда, Крутобок?
Крутобок только шутливо потрепал ее между ушами, и озорница весело понеслась вперед.
- Не забегай вперед! - громко зашипел на нее Огнегрив. Не хватало только новых неприятностей!
В конце концов, они еще не выбрались на свою территорию! Он свирепо посмотрел на притихшую Пепелюшку. А все из-за нее! Если бы не эта маленькая негодяйка, они не очутились бы на территории Речного племени, и Крутобок не свалился бы в воду! Он посмотрел на промокшего до костей друга. Несмотря на то что Крутобок хорошенько отряхнулся, он был весь мокрый, а концы усов уже начали подергиваться инеем.
Огнегрив побежал быстрее.
- Ну, как ты? - спросил он у страдальца.
- Х-х-х-орош-шо! - клацая зубами, ответил Крутобок.
- Прости меня, - тихо сказала Пепелюшка, догнав Огнегрива.
- Ты не виновата, - вздохнул он.
По мере приближения к лагерю его все больше охватывало беспокойство. Как они объяснят случившееся племени? Ничего себе, поохотились - вернулись без добычи, да еще с промокшим Крутобоком! Даже единственную полевку и ту бросили, а возвращаться уже нет времени. Огнегрив содрогнулся при мысли о том, что едва не потерял лучшего друга. Хорошо, что Звездное племя послало им спасительницу по имени Серебрянка!
- Ручей возле учебного оврага все еще не замерз! - раздался сзади задумчивый голос Папоротника.
- Что? - рассеянно переспросил Огнегрив, погруженный в свои невеселые размышления.
- Скажем племени, будто Крутобок свалился туда! - закончил котенок.
- Можно сказать, что он учил нас ловить рыбу! - поддержала брата Пепелюшка.
- Ни один кот не поверит, что Крутобок нарочно вымочил лапы в такой холод! - остудил их пыл Огнегрив.
- А что остается делать? - с неожиданным жаром заспорил Крутобок. - Не могу же я признаться, что кошка из Речного племени спасла мне жизнь! К тому же тогда придется сказать, что мы снова без спроса заходили на их территорию!
- Хорошо, - согласился Огнегрив. - Давайте-ка побежим бегом до самого лагеря, авось Крутобок немного согреется!
Маленький отряд перелетел через пограничные метки и понесся мимо Нагретых Камней. Когда солнце начало цепляться за вершины деревьев, они, наконец, достигли ворот лагеря.
На бегу густая шерстка Крутобока немного обсохла, но на усах и хвосте повисли прозрачные сосульки.
Огнегрив первым выскочил из папоротникового туннеля и едва не попятился обратно. Прямо у выхода из него сидел Коготь и внимательно смотрел в его сторону.
- Явились без добычи? - рявкнул он, устремив недобрый взгляд на Огнегрива. - Мне казалось, сегодня вы должны были учить котят охотиться. В чем дело? Крутобок, я вижу, ты насквозь промок. Вероятно, ты свалился в реку! - Коготь воинственно раздул ноздри, едва сдерживая ярость. - Только не говорите мне, что вы опять оказались на территории Речною племени!

Глава XII

Огнегрив уже открыл рот, чтобы ответить, но тут вперед выскочила Пепелюшка. - Прости, Коготь, это я во всем виновата, - храбро выпалила она, прямо глядя в янтарные глаза глашатая. - Мы учились охотиться на замерзшем ручье, на краю озерца. Там все давно замерзло. Я поскользнулась, а Крутобок хотел поддержать меня. Только он тяжелый, лед под ним возьми да и проломись! - Коготь так и впился глазами в ее безмятежную мордочку, а маленькая лгунья спокойно добавила: - Там знаешь как глубоко! Огнегрив еле-еле вытащил его!
Огнегрив невольно вздрогнул, вспомнив, как стоял, парализованный ужасом, глядя на полынью, в которой исчез Крутобок.
Коготь медленно кивнул и перевел взгляд на Крутобока.
- Поторопись в пещеру Щербатой, если не хочешь умереть от холода.
С этими словами глашатай повернулся и пошел прочь. Огнегрив шумно вздохнул от облегчения.
Крутобок, не говоря ни слова, бросился к Щербатой. Огнегрив прекрасно его понимал - у бедняги всю дорогу зуб на зуб не попадал от холода. Папоротник молча посмотрел на сестру и побрел в свою пещеру, устало помахивая рыжим хвостиком.
Когда они остались одни, Огнегрив посмотрел на Пепелюшку.
- Ты совсем не боишься Когтя? - с любопытством спросил он.
- Как я могу его бояться? - поразилась Пепелюшка. - Коготь - великий воин! Я восхищаюсь им!
«Разумеется, как же иначе?» - устало подумал Огнегрив.
- Ты хорошо лжешь, - сурово рявкнул он, вспомнив об обязанностях наставника.
- Я стараюсь делать это как можно реже, - честно вздохнула Пепелюшка. - Просто я подумала, что так будет лучше для всех. Против этого Огнегриву нечего было возразить.
- Иди обогрейся! - буркнул он.
- Слушаюсь, Огнегрив! - пискнула проказница, торопливо кивнула и понеслась догонять брата.
Огнегрив медленно побрел к пещере воинов. На сердце у него было неспокойно. Как легко Пепелюшка солгала о падении Крутобока! С другой стороны, у него не было причин сомневаться в том, что она сделала это из самых лучших побуждений. Она честная и добрая кошка!.. Горелый тоже всегда был добрым и честным. Что, если история, которую он рассказал про Когтя, была такой же ложью? Вдруг он придумал ее сгоряча, просто потому, что так требовали обстоятельства?
Огнегрив помотал головой, отгоняя эту мысль. Горелый был до смерти напуган, когда рассказывал свою историю. Было очевидно, что он верит в каждое ее слово. Кроме того, что еще могло так напугать его, чтобы он решился навсегда покинуть свое племя?
Огнегрив выбрал несколько кусочков еды и побрел с ними в заросли крапивы. Усевшись, он задумчиво впился зубами в мышонка. Его тревожило обожание, с которым Пепелюшка говорила о Когте. Получается, он единственный, кому кажется, будто глашатай вовсе не тот, за кого себя выдает. Вот и Синяя Звезда не поверила обвинениям Горелого. Даже после разговора с Огнегривом она продолжает относиться к своему глашатаю с тем же уважением и доверием, что и раньше. Огнегрив разозлился и сердито рванул мышку зубами. Позади кто-то оглушительно чихнул. Огнегрив, не оглядываясь, узнал Крутобока.
- Ну, как ты? - спросил он, когда друг приблизился, распространяя едкий аромат какого-то травяного снадобья.
Крутобок, не отвечая, тяжело опустился на землю.
- Я оставил тебе немного еды, - мяукнул Огнегрив, пододвигая к другу упитанного дрозда и полевку.
- Щербатая сказала, мне лучше пока не выходить из лагеря, - пробасил Крутобок. - Говорит, у меня простуда.
- А ты чего хотел? Чем она тебя лечила?
- Накормила ромашкой и лавандой, - Крутобок улегся и вяло откусил кусочек дрозда. - Что-то больше не хочется, - вздохнул он через минуту, отворачиваясь от еды. - Наелся. Огнегрив с удивлением посмотрел на друга. Еще не было случая, чтобы серый здоровяк отказывался от еды!
- Да ты что? - воскликнул он. - Ты же ничего не съел!
Крутобок посмотрел на дрозда и молча опустил голову на лапы.
- Ты уверен? - настаивал Огнегрив.
- А? - глаза Крутобока подернулись туманом. - А.. Да.
Только теперь Огнегрив догадался, в чем дело. «У него лихорадка!» - ужаснулся он. Но ничего, главное, что он жив! Спасибо спасительнице из Речного племени!
Спустя несколько дней Огнегрив, проснувшись в пещере, впервые увидел холодный туман, колышущийся над усыпанным листьями земляным полом. Выбравшись наружу, он едва разглядел дальний конец поляны. Послышались быстрые шаги, и из серого марева вынырнула Кисточка.
- Коготь хочет видеть тебя! - выпалила она.
- Спасибо, иду, - кивнул Огнегрив, чувствуя, как внутри все сжимается от нехорошего предчувствия. Вчера он опять убегал из лагеря, чтобы повидаться с Принцессой. Неужели Коготь как-то узнал об этом?
- Что там? - просипел Крутобок, вылезая из пещеры. Он уселся возле Огнегрива, зевая и чихая одновременно.
- Коготь хочет видеть меня, - ответил Огнегрив и внимательно посмотрел на друга. - Тебе лучше поспать! - Он начинал всерьез тревожиться за здоровье Крутобока. Прошло уже несколько дней, а тот и не думал идти на поправку. - Ты вчера отдыхал?
- Попробуй отдохни, если все время то чихаешь, то кашляешь! - пожаловался Крутобок.
- Тогда почему ты не спал, когда я вернулся из… - Огнегрив замялся, вспомнив, что как раз вчера он весь вечер прогулял с Принцессой, - … когда я вернулся с тренировок?
- Как будто тут дадут полежать в тишине! - Крутобок сверкнул глазами в сторону пещеры. - Весь день воины шляются туда-обратно! Пришлось поискать местечко поспокойнее!
Огнегрив уже хотел спросить, где находится это чудесное место, но Крутобок перебил его новым вопросом:
- Интересно, что понадобилось Когтю?
У Огнегрива даже лапы закололо от волнения.
- Да, надо скорее пойти и все разузнать!
Сквозь туман он различал фигуры Когтя и Бурана, сидевших у Высокой Скалы. Увидев приближающегося Огнегрива, воины прекратили начатый разговор и повернулись к рыжему воину.
- Пришло время проверить, как продвигаются тренировки юных учеников, - пробасил Коготь, глядя на Огнегрива.
- Уже? - растерялся Огнегрив. - Но они только начали заниматься!
- Синяя Звезда хочет знать, какие они делают успехи. Нас очень тревожит, что Крутобок из-за болезни не может заниматься с Папоротником. Если малыш сильно отстает, предводительница подберет ему нового наставника.
Огнегрив раздраженно дернул хвостом. Неужели они не верят, что Крутобок скоро поправится?! И вообще, разве можно отдавать кому-то его первого ученика!
- Но ведь я каждый день беру на тренировки Папоротника и занимаюсь с обоими котятами! - тихо мяукнул он.
Коготь посмотрел на Бурана и кивнул.
- Это хорошо, но ведь ты стал наставником совсем недавно. Пока ты еще не можешь как следует справиться с двумя учениками, а между тем племени срочно нужны обученные воины.
«Ну конечно! - прошипел про себя Огнегрив. - Ты просто хочешь сказать, что я всего лишь домашний котенок, а не прирожденный воин!»
Но вслух он ничего не сказал, а продолжал сосредоточенно разглядывать свои лапы. Слова Когтя жестоко обидели его. Ведь никто не просил его брать на тренировки второго ученика! Он выбивался из сил, занимаясь с неуклюжими котятами, и думал, что может рассчитывать хотя бы на благодарность!

Предыдущая страница 9 Следующая страница


Огонь и лед 10

- Сегодня ты пошлешь Папоротника и Пепелюшку на охотничье задание, - продолжал Коготь. - Пусть охотятся в Высоких Соснах возле житьяДвуногих. Приглядывай за ними, смотри, как они будут охотиться, а потом доложишь мне. Я хочу посмотреть, сколько дичи они сегодня принесут.
- Если охотничье мастерство Пепелюшки не уступает ее энергии, сегодня мы все наедимся до отвала!
- улыбнулся Буран. - Я слышал, она очень способная ученица.
- Да, - кивнул Огнегрив, плохо слыша, что ему говорят. Сердце его колотилось, как бешеное. Почему Коготь посылает его к жилищу Двуногих? Неужели он все узнал? Что, если Коготь охотился вблизи этого места и случайно увидел, как Огнегрив запросто болтает с домашней кошкой… Он доложил обо всем Синей Звезде, и предводительница усомнилась в верности своего рыжего воина! Огнегрив почувствовал, как острые иголочки пробежали по его спине, так что шерсть заискрила. Может быть, Коготь таким образом дает понять, что он должен немедленно прекратить всякие отношения с Принцессой?
Огнегрив обернулся и быстро прошелся языком по спине, приглаживая вставшую дыбом шерстку. Потом сел и, стараясь выглядеть спокойным, предложил:
- А не лучше будет проверить учеников у Нагретых Камней? Там всегда солнечно, так что туман не будет им мешать.
- Нет! - сердито рявкнул Коготь. - Утренний патруль сообщил, что возле Нагретых Камней опять обнаружен запах Речного племени! Кажется, наши соседи снова осмелились охотиться там! - Коготь свирепо ощерился, показывая острые зубы. Его янтарные глаза метали молнии. - Прежде чем возобновлять тренировки возле этого места, необходимо преподать им хороший урок! Пока ученикам безопаснее охотиться в Высоких Соснах.
Буран утвердительно кивнул, и Огнегрив беспомощно пошевелил ушами. Неужели это правда? Речное племя осмелилось подойти к Нагретым Камням!
Счастье, что они не напоролись на вражеский патруль, бегая по лесу на их территории!
- Что касается тумана, - продолжал Коготь, несколько успокаиваясь, - то чем сложнее условия, тем интереснее охота.
- Слушаюсь, Коготь, - пробормотал Огнегрив, почтительно кланяясь воинам. - Я сейчас же предупрежу Пепелюшку и Папоротника. Мы немедленно выступаем.
Когда Огнегрив рассказал ученикам о предстоящем испытании, Пепелюшка, вне себя от восторга, сорвалась с места и принялась описывать круги вокруг своего наставника.
- Испытание!! Ура! А ты думаешь, мы уже готовы?
- Разумеется, - вздохнул Огнегрив, стараясь, чтобы голос его прозвучал как можно увереннее. - Вы хорошо занимались и быстро схватывали все необходимое.
- Но туман мешает охотиться! - пропищал осторожный Папоротник.
- Зато дает и дополнительные преимущества, - нашелся Огнегрив. - Во время тумана воздух неподвижен. Что это значит? Папоротник надолго задумался, потом глаза его просияли.
- Понял! В туман труднее выследить добычу, но и ей тоже будет непросто почуять нас!
- Точно! - похвалил Огнегрив.
- А когда идти? - поторопила Пепелюшка.
- Когда пожелаете, - усмехнулся Огнегрив. - Но чур, беречь силы! Это вам не бег наперегонки. Предупреждение было явно напрасным, поскольку Пепелюшка уже неслась к выходу из лагеря.
- Еще успеешь набегаться! - крикнул он вслед непоседе. Папоротник внимательно посмотрел на Огнегрива и, вздохнув, потрусил за сестрой.
Огнегрив выследил своих учеников в Высоких Соснах. После мерзлой лесной земли толстый слой гладких сосновых иголок непривычно пружинил под ногами. Огнегрив поймал запах Пепелюшки и шел по нему до тех пор, пока не увидел ее. Малышка быстро кралась сквозь заросли. Огнегрив принюхался и пошел по запаху Папоротника. Следы котят все время пересекались. Вскоре Огнегрив уже знал, где ученики бежали со всех ног, где сидели в засаде, а где топтались в нерешительности. Прошло немало времени, прежде чем Огнегрив нашел место, где Пепелюшка поймала свою первую дичь. Она взяла трофей с собой, так что, идя по следу, Огнегрив все время ощущал запах добычи, смешивающийся с запахом маленькой охотницы. Затем он набрел на кусты, в которых Папоротник поймал дрозда. Огнегрив обнюхал разбросанные перья и почувствовал гордость за учеников. Малыши охотились отлично. Огнегрив понял это сразу, как только учуял густой запах свежей добычи. Следуя на запах, он добрался до толстых сосновых корней, разрыл пожелтевшие иголки и нашел склад охотничьих трофеев, заботливо сложенных Пепелюшкой. Огнегрив снова испытал прилив гордости за ученицу. Добычи было много, а сама охотница, судя по следам, отправилась в дубраву, растущую за селением Двуногих. Огнегрив пошел за ней. У самого края сосняка он почуял запах Папоротника. Запах был сильный, это означало, что ученик охотится где-то неподалеку. Папоротник подкрался чуть ближе и пристально всмотрелся в молодую дубраву. Ученик сидел в зарослях ежевики, спрятавшись в густой тени колючих плетей. Со своего места Огнегриву был хорошо виден кончик рыжего хвоста, нетерпеливо дергающийся из стороны в сторону. Папоротник выслеживал лесную мышку, суетливо бегающую в корнях дуба. «Молодец», - подумал Огнегрив, любуясь выдержкой и терпением юного охотника. Вот Папоротник осторожно двинулся вперед. Ни один лист не шелохнулся под его лапой, он ступал тише, чем сама мышка. Малютка, не подозревая о грозящей ей опасности, резвилась в корнях, выискивая, чего бы поесть. Затаив дыхание, Огнегрив следил за исходом поединка.
Папоротник приближался. Еле слышный шорох листьев под его лапами тонул в шуме осеннего леса. Огнегрив почувствовал охотничий азарт и невольно позавидовал Папоротнику. Охотник почти слился с землей, распластавшись над палыми листьями. Теперь от мышки его отделяло расстояние, не превышающее длины среднего кролика. И вдруг мышка юркнула под корень и тревожно повела головкой, почуяв опасность.
«Давай!» - безмолвно взмолился Огнегрив. Словно услышав его приказ, Папоротник прыгнул и камнем упал на добычу. Несчастная не успела даже дернуться - котенок прикончил ее одним укусом.
Разделавшись с мышкой, Папоротник поднял голову. Огнегрив видел, как сияют его глаза, как раздуваются ноздри, вдыхая запах только что приконченной дичи. Что ж, сегодня будет о чем доложить Когтю!
- Эй! - окликнули его сзади, и Огнегрив даже подскочил от неожиданности.
- Ну, как мы охотимся? - спросила Пепелюшка, лукаво склонив голову к плечу.
- Ты не должна об этом спрашивать! - огрызнулся Огнегрив, прилизывая вставшую дыбом шерстку. - Ты вообще не должна заговаривать со мной! Я слежу за вашей работой, тебе ясно?
- Вот как? - искренне удивилась Пепелюшка. - Ну, тогда прости.
Огнегрив вздохнул. Попробовал бы он подкрасться к Когтю во время своего испытания! Разумеется, он не собирался запугивать Пепелюшку, как это делал Коготь, воспитывая Горелого, но неужели он не заслужил хоть немного уважения со стороны этой непоседы?! Порой Пепелюшка вела себя так, как будто он вообще не был ее наставником.
Вот и сейчас, она смущенно потупилась, потом подняла глаза и невинно поинтересовалась:
- А ты правда родился у Двуногих? Огнегрив едва не поперхнулся от неожиданности. Забыв о присутствии Пепелюшки, он нервно оглянулся на темнеющую вдали ферму. Только бы Принцесса почуяла запах незнакомых котят и не вздумала выходить за ограду!
- А почему ты спрашиваешь? - выдавил он наконец.
- Да так… Коготь как-то обмолвился, а мне стало любопытно! - простодушно ответила Пепелюшка.
От ее невинного объяснения у Огнегрива мороз пробежал по коже. На секунду ему стало страшно.
Интересно, что еще Коготь рассказал о нем Пепелюшке?
- Да, я родился домашним котенком, - резко ответил Огнегрив, справившись с волнением. - Но теперь я воин. Моя жизнь принадлежит племени. Я не отрекаюсь от прежней жизни, просто она закончилась - и я рад, что началась новая.
- Угу, угу, - закивала Пепелюшка. Казалось, она уже забыла, о чем спрашивала. - Ну тогда - пока! Увидимся позже!
Она крутанулась на месте и скрылась в кустах. Огнегрив остался один. Он стоял, смотрел на ферму Двуногих и тупо прислушивался к бешеному стуку сердца. Неужели он солгал Пепелюшке? Еще месяц назад слова о том, что он рад окончанию прежней жизни, казались бы абсолютной правдой. Сейчас он далеко не был в этом уверен. А самое ужасное заключалось в том, что в последнее время он чувствовал себя счастливым только тогда, когда болтал с сестрой о своем детстве. От этой мысли у Огнегрива даже шерсть встала дыбом.

Глава XIII

Когда солнце начало опускаться за деревья, Огнегрив уже сидел у корней сосны, под которой Пепелюшка спрятала свою первую добычу. Повернувшись на шелест шагов, он увидел приближающихся охотников. Котята тащили полные пасти добычи. Увидев, как Папоротник пыхтит и сгибается под тяжестью трофеев, Огнегрив перевел дух. Теперь Коготь не сможет упрекнуть его в плохой подготовке учеников!
- Я помогу донести эту кучу до лагеря, - предложил Огнегрив, разгребая иголки над Пепелюшкиной захоронкой. Выкопав припрятанное, он набрал полную пасть и заторопился в лагерь.
Они добрались домой, когда многие коты уже начали подходить к общей куче за лакомым кусочком. Должно быть, Коготь специально дожидался возвращения учеников, поскольку он тут же возник рядом.
- Это все они наловили самостоятельно? - спросил он, накрывая кучку своей огромной лапой.
- Да, - ответил Огнегрив.
- Очень неплохо! - одобрил Коготь. - Сегодня ты ужинаешь вместе со мной и Синей Звездой. Возьми себе, что понравится, мы уже поели.
Брат с сестрой восхищенно посмотрели на Огнегрива. Ужинать с предводительницей и глашатаем считалось особой честью. Однако Огнегрив не разделял их радости. Он надеялся поговорить с Синей Звездой с глазу на глаз и меньше всего на свете хотел делить трапезу с Когтем.
- Кстати, вам не попадался Крутобок? - спросил Коготь. Огнегрив разинул рот, а глашатай продолжал: - Я полагал, что на время болезни он должен находиться в лагере, однако сегодня никто не видел его с самого полдня!
Огнегрив переступил с лапы на лапу. Неужели Крутобок опять отправился отдыхать в свое таинственное «тихое местечко»?
- Нет, Коготь, - сказал он вслух. - Мы его не видели. Возможно, он пошел к Щербатой?
- Возможно, - многозначительно повторил Коготь и направился к предводительнице, жующей упитанного лесного голубя.
Огнегрив поплелся следом, стараясь отогнать от себя тревожные мысли об исчезновении друга. Подойдя к куче, он рассеянно вытащил маленького зяблика и тут же пожалел о своем выборе. Надо было взять полевку! Хорош он будет, когда будет докладывать, набив полный рот перьев!
- Присаживайся, Огнегрив, - ласково сказала Синяя Звезда, когда рыжий воин почтительно приблизился к ней. Огнегрив положил зяблика на землю и вопросительно посмотрел на предводительницу.
- Коготь говорит, наши ученики наловили очень много добычи, - проурчала Синяя Звезда. Она выглядела очень довольной, зато сидевший чуть поодаль Коготь смотрел скептически. Огнегрив невольно поежился и нервно повел хвостом.
- Да, Синяя Звезда. Они хорошо поработали, хотя никогда раньше не пробовали охотиться в тумане, - начал он. - Я сам видел, как Папоротник ловил лесную мышь. Это было безупречно!
- А что же наша Пепелюшка? - спросила Синяя Звезда.
Огнегрив смутился, увидев, как строго блеснули глаза предводительницы при упоминании его ученицы. Неужели Синяя Звезда сомневается в способностях Пепелюшки?
Ее мастерство растет день ото дня, - пробормотал он. - Конечно, она слишком непоседлива и порывиста, зато почти ничего не боится!
- Тебе не кажется, что эта отвага граничит с безрассудством? - с тревогой спросила Синяя Звезда.
- Пепелюшка очень тороплива и любознательна, - заступился за ученицу Огнегрив. - Это помогает ей в учебе, она все схватывает на лету. Я надеюсь, что сумею направить в нужное русло ее… - Огнегрив замялся, подыскивая нужное слово, - … энергию.
- Эта ее, как ты выражаешься, энергия очень тревожит меня, - отрезала предводительница. Она взволнованно взмахнула хвостом и посмотрела на Когтя, ища поддержки. - Она нуждается в твердой руке и бережном руководстве.
Огнегрив почувствовал, как земля уходит у него из-под ног. Неужели Синяя Звезда недовольна тем, как он воспитывает Пепелюшку?
- Я с самого начала знала, что с этой девочкой нам придется хлебнуть горя, - смягчилась предводительница. - Однако я вижу, она становится отличной охотницей. Ты хорошо поработал, Огнегрив. Ты отлично справлялся с двумя учениками. - При этих словах Огнегрив возликовал и мгновенно раздулся от гордости. И тут Синяя Звезда огорошила его: - Я знаю, что ты взял второго ученика, не дожидаясь, пока тебя об этом попросят. Это хорошо. Я хочу, чтобы с этого дня ты продолжил обучение обоих.
Коготь так быстро отвел взгляд, что Огнегрив едва успел заметить гнев, сверкнувший в его глазах.
- Благодарю тебя, Синяя Звезда, - пролепетал он.
- Смотрите-ка, возвращается наш пропавший больной! - рявкнул Коготь, поворачивая голову.
Огнегрив обернулся и увидел Крутобока, плетущегося в лагерь со стороны детской.
- Наверное, он просто отдыхал где-нибудь в тишине, - заступился за друга Огнегрив. - Его все еще лихорадит, а в лагере трудно найти спокойное местечко.
- Меня не интересует, трудно ему или не трудно! Он обязан сделать все возможное, чтобы как можно скорее пойти на поправку, - разозлился Коготь. - Не хватало нам только болезней в лагере в сезон Голых Деревьев! Сегодня утром Кисточка кашляла во время патрулирования. Что будет дальше? Надеюсь, Звездное племя в этом году убережет нас от Зеленого Кашля! В прошлом году лихорадка унесла пятерых!
- Будем молиться, чтобы в этом году сезон Голых Деревьев был покороче и помилосерднее! - печаль но покачала головой Синяя Звезда. - Это всегда самое тяжелое время для племени! - Она вздохнула, внимательно посмотрела на Огнегрива и улыбнулась: - Возьми-ка своего зяблика и подели его с Крутобоком. Наверняка ему не терпится узнать, какие успехи показал его ученик.
- Спасибо, Синяя Звезда, - мяукнул Огнегрив.
Подхватив с земли зяблика, он бросился в крапиву, где Крутобок уже трудился над здоровенной лесной мышью. Когда Огнегрив уселся рядом, друг уже успел проглотить половину своей порции. Очевидно, к нему уже вернулся прежний аппетит.
Как только Огнегрив положил перед ним своего зяблика, Крутобок оглушительно чихнул.
- Как твоя простуда? Лучше? - сочувственно спросил Огнегрив.
- Ни капельки! - с полным ртом пробасил Крутобок.
- Думаю, мне придется еще немного посидеть в лагере.
Огнегриву показалось, что голос у друга стал гораздо веселее и громче, чем раньше, однако он не позволил себе усомниться.
- Сегодня на испытаниях Папоротник показал себя молодцом! - поспешил обрадовать больного Огнегрив.
- Вот как? - хмыкнул Крутобок, не отрываясь от своей мыши. - Замечательно.
- Из него получится отличный охотник! - заверил Огнегрив, принимаясь за зяблика. - Кстати, Крутобок, - решился он, - ты в последние два дня выходил за пределы лагеря?
Крутобок замер и перестал жевать.
- А почему ты спрашиваешь? - осторожно поинтересовался он.
- Тебя не было в пещере вчера, когда я вернулся из ночного патрулирования, - начал Огнегрив, неуверенно подметая землю хвостом. - А сегодня Коготь сказал, что не видел тебя с самого полдня!
- Так и сказал? - всполошился Крутобок.
- Ну да! Я ответил ему, что ты, наверное, лежишь где-нибудь в укромном уголке или отдыхаешь у Щербатой, - пояснил Огнегрив, откусывая здоровенный кусок зяблика. - Ведь так оно и было, верно? - неуверенно пробормотал он сквозь набившиеся в рот перья, отчаянно желая, чтобы Крутобок подтвердил его слова и снял с души груз подозрений. Неужели у друга могут быть от него какие-то тайны?!
Но Крутобок, казалось, не обратил внимания на его вопрос.
- Спасибо, что прикрыл, - спокойно сказал он и вернулся к еде.
Огнегрив больше не стал расспрашивать, хотя сгорал от любопытства. Наконец, Крутобок поднялся и сказал, что пойдет отдыхать.
- Иди, - кивнул Огнегрив. - Я приду чуть позже.
Крутобок коротко кивнул и пошел прочь. Оставшись один, Огнегрив перекатился на спину и потянулся, царапая когтями землю над головой. Потом немного полежал, размышляя. Судя по запаху, Крутобок совсем недавно тщательно себя вылизал. Значит ли это, что он пытался скрыть какой-то запах? Огнегрив окончательно уверился, что его друг все-таки отлучался из лагеря. Вот только куда? Что это за тайна, в которую он не хочет его посвятить?! Внезапно Огнегрив почувствовал, как у него иголочки пробежали по лапам… Но ведь он сам все это время тайком бегал на территорию Двуногих встречаться с Принцессой! Перед возвращением в лагерь он тоже тщательно вылизывал себя и ни словом не обмолвился Крутобоку о своих отлучках!
Огнегрив перевернулся и сел. Внезапно он почувствовал занозу под когтем. Он поднял лапу, осторожно выкусил и сплюнул на землю какой-то странный комочек грязи. Приглядевшись, он понял, что это не грязь. На земле перед ним лежала ивовая сережка. Откуда она здесь взялась? Огнегрив готов был поклясться, что на территории Грозового племени не растет ни одной ивы. Единственные ивы в лесу росли над рекой, на земле Речного племени! Огнегрив даже поперхнулся от волнения. А что, если эта сережка приехала сюда на шкуре Крутобока?!
Огнегрив поднялся и направился к пещере. Крутобок уже крепко спал, и Огнегрив свернулся калачиком у него под боком. Неужели у Крутобока хватило ума снова наведаться в земли Речного племени? Но в тот страшный день после гибели Белолапого Оцелотка ясно дала понять, что Речное племя не забудет нанесенного им оскорбления!
Внезапно Огнегрива осенило. Кажется, он понял, куда и зачем каждый день исчезает Крутобок.
Следующее утро выдалось холодным и туманным. Огнегрив повел носом и сразу понял, что скоро будет дождь. Он встал и, широко зевая, выскочил из пещеры. Он провел беспокойную ночь, мысли о Крутобоке долго не давали ему спокойно уснуть. Да и сейчас его бросало в дрожь от одной мысли о том, что Крутобок каждый день один бродит по территории Речного племени.
- Холодновато, правда? - пожаловался над ухом Ветрогон. Огнегрив покосился на ловкого полоса того кота и дружелюбно махнул хвостом.
- Еще как! - кивнул он.
- С тобой-то все в порядке? - не отставал Ветрогон. - Не подцепил от своего дружка лихорадку-то? Сегодня у Кисточки с утра из носа льет, а Долгохвост жаловался, что его Быстролап вчера чихал без перерыва.
- Я пока держусь, - заверил Огнегрив. - Немного устал после вчерашнего испытания.
- Ну да, Синяя Звезда о том и толковала. Говорит, ты совсем вымотался, так что просила меня сегодня помочь тебе с малышами. Не против?
- Ну что ты! - обрадовался Огнегрив. - Спасибо тебе!
- Вот и ладненько, - кивнул Ветрогон. - Тогда после завтрака встречаемся во рву. Есть хочешь? - Огнегрив отрицательно мотнул головой, и непоседливый кот помчался рыться в куче, оставшейся после вчерашнего ужина. Огнегрив направился ко рву и уселся на песке, поджидая остальных. Мысли его вертелись вокруг Крутобока. Он не сомневался, что и сегодня друг попытается тайком сбежать из лагеря.
Сырой ветер - предвестник скорого ливня, уже вовсю шумел в голых ветвях, когда у оврага появились Папоротник с Пепелюшкой, сопровождаемые юрким Ветрогоном.
- Чем сегодня будем заниматься? - крикнула Пепелюшка, скатываясь в ров. Огнегрив в недоумении уставился на нее. Честно говоря, он об этом еще не думал. - Будем охотиться? - с надеждой спросил Папоротник, осторожно спускаясь вслед за сестрой. - Как насчет того, чтобы поучиться бесшумно подкрадываться к добыче? - предложил Ветрогон, приземляясь на дне рва.
- Отличная мысль! - быстро согласился Огнегрив.
- Неужели опять долбить эту скукотищу! - заныла Пепелюшка.
- "Кролик вас слышит, мышка вас чует… " Надоело!
Суровый взгляд Ветрогона заставил ее замолчать, а Огнегрив со стыдом понял, что обязан вмешаться.
- Сейчас я научу вас лучшему способу выслеживать кролика, - решительно заявил он. Припав к земле, он быстро пополз вперед, стараясь двигаться как можно незаметнее. Добравшись до края рва, он обернулся и поймал на себе скептические взгляды троицы.
- И ты уверен, что таким манером можно обмануть кролика? - спросила Пепелюшка, как-то странно подергивая усами.
Огнегрив хотел возмутиться, и вдруг понял, что только что продемонстрировал свою лучшую тактику выслеживания птиц. Кролик за три лисьих прыжка услышал бы шорох его шерсти!
Смешавшись, Огнегрив посмотрел на Ветрогона. Полосатый кот сурово нахмурился.
- Не возражаешь, если я покажу молодняку, как следует выслеживать землеройку? - спросил он.
Пепелюшка перевела смеющийся взгляд на нового учителя. Огнегрив вздохнул и приготовился смотреть и запоминать.
К полудню Огнегриву стало окончательно ясно, что сегодня учитель из него никудышный. Он смотрел на Ветрогона, но видел Крутобока, тайком выбирающегося из лагеря, и мучился оттого, что не может оказаться рядом с другом. В конце концов он не выдержал, подошел к Ветрогону и тихо шепнул ему на ухо:
- У меня разболелся живот! Ты не мог бы подменить меня до вечера? Хочу сходить к Щербатой, может, она даст какой-нибудь травки?
- Я давно заметил, что ты с самого утра какой-то рассеянный, - кивнул Ветрогон. - Иди-ка ты скорее в лагерь! Я прекрасно управлюсь с твоей парочкой.
- Спасибо тебе, Ветрогон! - горячо поблагодарил Огнегрив, испытывая мучительную неловкость от того, что добряк так искренне поверил ему.
Он неуклюже полез вверх, всем своим видом показывая, как сильно страдает от желудочных болей. Очутившись в густых зарослях, Огнегрив отбросил притворство и огромными скачками понесся в лагерь. Вчера Крутобок вернулся со стороны детской. По опыту Огнегрив знал, что именно с той стороны проще всего незамеченным проникнуть в лагерь. Не случайно именно через этот ход Щербатая покинула лагерь, когда племя заподозрило ее в убийстве Пестролистой.
Огнегрив покрутился около входа в лагерь, обнюхал высокую стену папоротника-орляка. Сердце его ухнуло вниз. Крутобок был здесь! Запах просто кричал о том, что он не раз и не два покидал лагерь этим путем. Единственным утешением было то, что запахи были старыми. Значит, сегодня Крутобок еще не выходил!
Огнегрив спрятался под ближайшим деревом и приготовился ждать. В лесу быстро темнело, тяжелые тучи заволакивали небо. В сгущающихся сумерках не так-то просто разглядеть притаившегося кота. Кроме того, Огнегрив позаботился сесть с подветренной стороны, чтобы Крутобок не учуял его запаха. Самое странное, что от волнения у Огнегрива и впрямь разболелся живот. Теперь он хотел только одного - чтобы Крутобок никуда не выходил или чтобы выслеживать его пришлось до какого-нибудь спокойного местечка, где несчастный больной приляжет отдохнуть.
Когда папоротники громко зашуршали, у Огнегрива едва не остановилось сердце. Он едва успел спрятать голову, как тут же из листьев высунулся настороженный серый нос и показался озирающийся Крутобок.
Оглядевшись и принюхавшись, он выскользнул из лагеря и потрусил в сторону рва для тренировок. Огнегрив воспрянул духом. Наверное, Крутобок почувствовал себя лучше и решил принять участие в тренировках! Огнегрив незаметно пополз следом за другом, стараясь держаться на приличном расстоянии. Это было не так-то легко, приходилось больше полагаться на нос, чем на глаза.
Когда запах Крутобока свернул в сторону от тропинки, спускающейся к оврагу, Огнегрив распрощался с последней надеждой. Дрожа от непонятного страха, он заметил между деревьями приближающееся серое пятно. Нагретые Камни! Огнегрив насторожил уши и открыл рот, стараясь уловить запахи чужаков. На краю леса промелькнул силуэт серого кота, бегущего мимо скал к границе Речного племени. Сомнений больше не было. Теперь Огнегрив точно знал, куда направлялся его друг!
Дождавшись, пока он скроется из глаз, Огнегрив побежал вперед, глядя на обрыв, круто спускающийся к реке. Колыхание травы лучше всяких следов говорило о том, куда направляется Крутобок. Огнегрив несся вслед за ним, надеясь только на то, чтобы этого колыхания не заметили патрули Речного племени.
Продираясь сквозь папоротники, Огнегрив понял, что река больше не скована льдом. Он еще издалека услышал, как волны с шуршанием накатываются на берег и разбиваются о камни. Папоротниковые заросли кончились. Огнегрив замедлил шаг и осторожно выглянул на берег.
Прямо на береговой гальке сидел Крутобок. Он беспокойно оглядывался, насторожив уши, но расслабленная линия спины лучше всяких слов говорила о том, что мысли его заняты отнюдь не охотой.
Вдали раздался незнакомый кошачий крик. Патруль Речного племени? Огнегрив инстинктивно выгнул спину и распушил хвост, но Крутобок даже не двинулся с места. Послышался громкий шорох папоротников. Крутобок продолжал спокойно сидеть на камнях. Когда на противоположном берегу реки появилась кошка, у Огнегрива оборвалось сердце. Все стало ясно.
Стройная серебристая кошечка выбежала из травы и бесшумно нырнула в воду. Это была Серебрянка - та самая кошка, которая несколько дней назад спасла Крутобока!
Она легко плыла через реку. Крутобок вскочил и радостно замяукал, нетерпеливо разбрасывая лапами гальку. Как только кошка достигла берега, он сорвался с места и бросился к ней.
Серебрянка стряхнула воду с шерстки и ласково коснулась носом носа Крутобока. Вот она томно запрокинула подбородок, и тот нежно потерся мордой о ее шею. Серебрянка приподнялась на цыпочки и обвилась вокруг своего возлюбленного. Она прижималась мокрой шерсткой к Крутобоку, и этот простуженный чистюля, казалось, не имел ничего против! Он лишь довольно заурчал, да так громко, что Огнегрив смущенно потупился в своем укрытии.

Предыдущая страница 10 Следующая страница


11 Эрин Хантер

Глава XIV

В следующую секунду у Огнегрива шерсть встала дыбом от страха. Как Крутобок может быть таким дураком?! Неужели он забыл, что, встречаясь с кошкой из чужого племени, он нарушает воинский устав?
- Крутобок! - злобно прошипел Огнегрив, высовываясь из папоротников.
Влюбленные испуганно обернулись и уставились на него. Серебрянка гневно прижала к голове уши. Крутобок ошарашено смотрел на друга, не в силах вымолвить ни слова.
- Ты… Ты следил за мной?! Но Огнегриву было плевать на его возмущение.
- Ты что себе позволяешь? Не понимаешь, чем рискуешь?!
- Ничем мы не рискуем! - вступилась за друга Серебрянка. - Никаких патрулей тут не будет до самого заката.
- А ты вообще помолчала бы! - обрушился на нее - Огнегрив. - Можно подумать, ты знаешь все планы своего племени!
- Разумеется, - холодно отрезала кошка, надменно вскидывая подбородок. - Я дочь Метеора, предводителя Речного племени!
У Огнегрива душа ушла в пятки.
- Ты понимаешь, во что ввязался? - зашипел он на Крутобока. - Не мог выбрать себе более подходящую подругу? Крутобок секунду смотрел на него, потом повернулся к Серебрянке.
- Мне лучше уйти, - тихо сказал он.
Серебрянка медленно прикрыла глаза и прижалась к его щеке. Какое-то время они постояли рядом, зажмурившись. Огнегрив нетерпеливо переминался с лапы на лапу. Наконец Серебрянка что-то тихо шепнула на ухо своему возлюбленному, и они оторвались друг от друга. Но прежде чем прыгнуть в воду, кошка гордо вскинула голову и испепелила Огнегрива негодующим взглядом.
Крутобок спокойно подошел к другу. Всю дорогу через земли Речного племени до Нагретых Камней они не обменялись ни единым словом. Когда впереди показался родной лагерь, Крутобок замедлил бег. Огнегрив тут же остановился.
- Ты должен прекратить встречаться с ней! - пропыхтел он. Теперь, когда земли Речного племени остались позади, его страхи улеглись, но злость только усилилась.
- Я не могу! - хрипло выдохнул Крутобок и тут же зашелся в приступе кашля. Бока его тяжело вздымались и опадали.
- Что ты сказал? - растерялся Огнегрив. - Надеюсь, ты не забыл, что у нас вот-вот может дойти до войны с Речным племенем? Ты же слышал, что сказала Оцелотка после гибели Белолапого! - Он пре красно знал, как больно ранит друга напоминание о трагедии в ущелье, но уже не мог остановиться. - Как ты можешь доверять кошке из враждебного племени!
- Ты не знаешь ее! - отрезал Крутобок, опускаясь на землю. В глазах его плескались боль и отчаяние. - И не надо напоминать мне о смерти Белолапого! Думаешь, мне легко сознавать, что я повинен в гибели одного из товарищей моей Серебрянки?!
При этих словах Огнегрив только презрительно фыркнул. Белолапый был вражеским воином, а ни каким не «товарищем»! - Она чудесная! Серебрянка все понимает и верит, что это был всего лишь несчастный случай! Она говорит, что патруль не должен был нападать на нас над утесом! Любой из нас мог бы сорваться оттуда и разбиться насмерть!
Он сел и принялся тщательно вылизывать шкурку, смывая с себя запах Речного племени. Огнегрив в отчаянии забегал вокруг него.
- Мне нет никакого дела до того, что там думает твоя Серебрянка! - кричал он. - Похоже, ты забыл о верности Грозовому племени! Своими тайными свиданиями ты нарушаешь наш устав!
Крутобок перестал вылизываться и поднял голову.
- Думаешь, я сам не знаю? - ощерился он. - Не ужели ты сомневаешься в моей верности племени?
- Что мне остается делать? Ты не можешь видеться с ней, не обманывая свое племя! А если будет война? Об этом ты не подумал?
- Зачем думать о худшем? - окончательно разозлился Крутобок. - Не будет никакой войны. Звездолом отправился в изгнание, племя Ветра вернулось домой.
Теперь все будут жить в мире.
- Неужели? По-моему, Речное племя настроено не слишком-то миролюбиво, - съязвил Огнегрив. - Разве ты не знаешь, что они уже охотятся возле Нагретых Камней? Между прочим, они прекрасно знают, чья это территория!
- Пустяки! - отмахнулся Крутобок, изгибаясь, чтобы дотянуться до самого начала хвоста. - Они там охотились, еще когда я был котенком!
Огнегрив вновь беспокойно забегал по полянке. Он готов был плакать от отчаяния и злости.
- Хорошо, - устало выдохнул он наконец. - Ну, а если тебя поймают патрули Речного племени?
- Серебрянка этого не допустит! - самоуверенно хмыкнул Крутобок, вылизывая свой пушистый хвост.
- Храни тебя Звездное племя! - взорвался Огнегрив. - Неужели ты вообще ни о чем не тревожишься?!
Крутобок на секунду оставил свой хвост и поднял глаза на друга.
- Ты не можешь меня понять, правда? А вдруг это случилось по воле Звездного племени? Подумай сам: Серебрянка хочет встречаться со мной, несмотря на гибель Белолапого! Мы с ней думаем и чувствуем одинаково, как будто родились в одном племени!
Огнегрив устало вздохнул. Спорить дальше было бессмысленно.
- Пошли, - вздохнул он. - Лучше вернуться до того, как тебя опять хватятся.
Крутобок быстро вскочил на лапы. Друзья молча забрались на вершину холма и посмотрели на раскинувшийся внизу лагерь. Огнегрив не мог прийти в себя. В голове его крутилось одно - как может Крутобок любить дочь Метеора, оставаясь верным Грозовому племени?!
Он покосился на друга и принялся спускаться по склону в лагерь. Внутрь пришлось пролезать по тайному пути, облюбованному Крутобоком. Протискиваясь через пограничную изгородь, Огнегрив злобно клял про себя друга, заставившего его ужом вползать в собственный лагерь. И тут их ждал новый удар. Едва друзья очутились у детской, как увидели приближающегося к ним Бурана.
- Крутобок, ты должен отдыхать, а не слоняться по лагерю! Ты заражаешь своим кашлем остальных. Не хватало еще, чтобы ты занес лихорадку в детскую! - сурово нахмурился белоснежный воин.
Крутобок послушно кивнул и со всех ног бросился в свою пещеру. Огнегрив съежился, ожидая продолжения. Буран медленно повернулся к нему: - А ты что здесь делаешь? Мне кажется, ты должен заниматься с учениками?
- Я… я пришел попросить у Щербатой какое-нибудь лекарство от живота! - забормотал Огнегрив. - Ужас как разболелся!
- Вот и отправляйся к ней, - отрезал Буран. - Если почувствуешь себя лучше, сходи поохотиться. Не хватало только, чтобы в сезон Голых Деревьев молодые сильные воины сидели сложа лапы или без дела болтались по лагерю!
- Хорошо, Буран, - пискнул Огнегрив и поспешил удрать, пока дело не дошло до подробных расспросов.
Щербатую он нашел возле своей пещеры. Старуха сосредоточенно перемешивала какие-то травы, зачерпывая по пригоршне из нескольких кучек. Несколько секунд Огнегрив молча смотрел на нее. На душе у него было тяжело. После разговора с Крутобоком он чувствовал себя особенно одиноко. Как жаль, что Пестролистой больше нет на свете! Он отдал бы очень многое, чтобы сейчас она сидела здесь смешивала свои травы… Щербатая подняла голову от работы.
- Мои запасы тают прямо на глазах! Скоро мне понадобятся помощники, чтобы набрать побольше трав.
Погруженный в свои невеселые мысли, Огнегрив не сразу нашелся с ответом.
- Боюсь, в лагерь пришел Белый Кашель, - проскрипела старуха, раздраженно теребя сухой лист. - Трое заболевших только за сегодняшнее утро! Что на это скажешь?
- Вы говорите о Быстролапе? - вежливо спросил Огнегрив.
- Да нет! - покачала головой Щербатая. - Этот малыш просто слегка простыл. Вот у Горностайки дела гораздо хуже. И у Лоскута. Пока ничего серьезного, но надо как можно скорее заняться здоровьем котов и кошек племени! Это я говорю как целительница! Сезон Голых Деревьев всегда несет с собой смертельный Зеленый Кашель. Вот напасть-то так напасть… - Огнегрив прекрасно понимал ее тревогу. Зеленый Кашель каждую зиму уносил с собой по нескольку жизней. - А тебе чего надобно? - ворчливо спросила Щербатая.
- Да так, сам не знаю… Что-то живот разболелся, вот и пришел спросить…
- Сильно? - сурово уставилась на него старуха.
- Да вроде нет, - промямлил Огнегрив, пряча глаза.
- Тогда иди отсюда! Придешь, когда всерьез разболится, - отрезала Щербатая, отворачиваясь к своим травам. Огнегрив радостно повернулся, но она окликнула его: - И смотри, чтобы твой Крутобок носа не высовывал из дома! Он крепкий и сильный котище, его лечить не надо. Полежит немного, и кашель как рукой снимет!
Огнегрив нервно дернул хвостом. Неужели старуха догадалась об отлучках Крутобока? Затаив дыхание, он ждал, не скажет ли она еще чего-нибудь. Но Щербатая вновь склонилась над своими травами, и Огнегриву ничего не оставалось, как удалиться.
Небо быстро темнело, и, хотя для охоты оставалось совсем мало времени, Огнегрив быстренько поймал землеройку, зяблика и мышку. Пора было возвращаться в лагерь, но он почему-то медлил. Тревога за Крутобока была сильнее неизбежных упреков Бурана за не вовремя принесенную добычу. Стоит ли думать о таких пустяках, когда жизнь друга в опасности?!
Огнегрив решился. Раз Крутобок не способен прислушаться к доводам разума, может, Серебрянка окажется умнее?
Огнегрив быстро затолкал добычу под корни дерева, присыпал палой листвой и отправился к Нагретым Камням - второй раз за сегодняшний день. Дождь, собиравшийся с утра, решил пролиться только к вечеру. Осторожно продвигаясь тенистой тропой к реке, Огнегрив слышал над головой, в зарослях папоротника, громкую дробь дождевых капель.
Даже сквозь дождь он прекрасно различал запах Серебрянки. Следуя за ним, он вскоре добрался до места, где встретил Крутобока с подругой. Однако дальше все оказалось не так просто. Огнегрив в раздумье потрусил вдоль берега. При одном взгляде на реку, без устали катившую вдаль свои темные воды, у него мороз пробегал по коже. Он не испытывал ни малейшего желания добираться вплавь до противоположного берега. Только у котов Речного племени шкура имеет защитный слой жира, позволяющий им спокойно выдерживать холод. Кроме того, сезон Голых Деревьев вообще не лучшее время для плавания!
Внезапно Огнегрив застыл на месте. С противоположного берега ветер донес запах Речных воинов!
Он сжался в комочек и быстро огляделся. Из зарослей ивняка на другом берегу вышла Серебрянка в сопровождении двух воинов. При виде одного из них Огнегрив невольно содрогнулся. Широченные плечи и рваные в боях уши выдавали в нем бывалого рубаку. Богатырь принюхался - и рванулся вперед.
Огнегрив застыл, оглушенный грохотом крови в ушах. Воин явно учуял запах чужака!

Глава XV

Медленно, шаг за шагом, Огнегрив начал пятиться обратно в заросли. Гигантский воин снова принюхался и осмотрелся.
Огнегрив осторожно повернулся и стал отползать. Сзади раздался тихий всплеск. Кто-то из котов все-таки бросился в реку! С бешено бьющимся сердцем Огнегрив оглянулся через плечо. Сквозь заросли папоротника он ясно различал над водой серебристую кошачью головку. Серебрянка! Но где же двое остальных? Огнегрив осторожно повернулся, ловя воздух открытым ртом. Серебрянка плыла прямо к берегу. Какая удача! Огнегрив подавил мысль о возможной ловушке и приказал себе остаться. Только тревога за Крутобока удержала его от бегства. Серебристая кошечка взобралась на берег и тихо зашипела.
- Огнегрив! Эй, я знаю, что ты здесь! Я чую тебя. Не бойся, Камень и Тенек ушли, я одна. Огнегрив не шелохнулся.
- Огнегрив, да не бойся ты! - раздраженно фыркнула кошечка. - Неужели я позволю, чтобы что-то случилось с лучшим другом моего Крутобока! Заклинаю тебя Звездным племенем, доверься мне!
Огнегрив тенью скользнул из своего укрытия. Серебрянка молча уставилась на него.
- Что ты здесь делаешь?!
- Я искал тебя, - еле слышно прошептал Огнегрив. Он ни на секунду не мог позволить себе забыть об опасности.
Серебрянка встревоженно насторожила ушки.
Что-нибудь с Крутобоком?! Ему стало хуже? Огнегрив чуть не лопнул от злости. Какое она имеет право беспокоиться о здоровье его лучшего друга?!
- С ним все в порядке, - рявкнул он, от злости забыв об осторожности. - Но если он не прекратит с тобой встречаться, ему будет очень плохо!
- Я не допущу, чтобы с ним что-нибудь случилось! - ощетинилась Серебрянка.
- Да неужели? - издевательски спросил Огнегрив. - И как же ты собираешься защитить его?
- Я дочь предводителя! - гордо напомнила кошка.
- Разве это дает тебе право повелевать папочкиными воинами? Твое слово значит не больше, чем слово любого ученика!
- Как и твое! - разозлилась кошка.
- Пусть так, - кивнул Огнегрив. - Я и не говорю, что смогу защитить Крутобока от гнева собственного племени, не говоря уже о твоем. Ты представляешь, что будет, когда ваша тайна откроется?!
Серебрянка сердито покосилась на него, но Огнегрив видел, что глаза ее полны боли.
- Я не могу перестать видеться с ним, - выдавила она наконец. - Я люблю его.
- Отношения между нашими племенами и без вас слишком напряжены! - безжалостно продолжал Огнегрив. Он был слишком зол, чтобы жалеть эту бестолковую кошку. - Мы знаем, что вы охотитесь на наших землях и…
Глаза Серебрянки вспыхнули от ярости.
- Если бы вы могли понять, что толкает нас на эту охоту, вы бы не жалели для нас пары мышек!
- И что же? - насмешливо прошипел Огнегрив.
- Голод! - резко крикнула Серебрянка. - Мое племя умирает от голода. Наши котята плачут, потому что у матерей нет молока. Наши старики гибнут, потому что им не хватает еды. Огнегрив в ужасе попятился.
- Но у вас же есть река! - пробормотал он. Всем было известно, что коты Речного племени питаются свежей рыбой, тогда как высокогорные племена предпочитают лесную добычу.
- Нам ее не хватает! Двуногие забрали наши владения в низовьях реки. Они построили там свой лагерь и живут в нем весь сезон Зеленых Листьев, когда вода кишит рыбой. Потом они уезжают, но в реке уже почти ничего нет! Кроме того, они разоряют лес, и вся добыча бежит с нашей территории в более безопасные места. Нам негде охотиться!
Огнегрив невольно поежился. Что и говорить, Речное племя попало в настоящую беду. Они привыкли каждое лето отъедаться на рыбе, запасая жирок для долгих зимних месяцев. У Огнегрива словно глаза открылись. Присмотревшись к серебристой кошечке, он впервые увидел, насколько она отощала. То, что когда-то показалось ему стройностью, было обыкновенной худобой. Мокрая шерсть, облеплявшая ее тело, подчеркивала торчащие ребра. Только теперь Огнегрив понял, почему Метеор с такой враждебностью возражал Синей Звезде на Совете, когда речь шла о дополнительных угодьях.
Так вот почему вы не хотели, чтобы племя Ветра возвращалось на свои земли?
В вересковых пустошах круглый год водятся кролики, - грустно пояснила Серебрянка. - Мы рассчитывали охотиться там. Это была наша последняя надежда пережить зиму, не потеряв всех котят, - она тряхнула головой и медленно отвернулась.
Крутобок знает об этом? - спросил Огнегрив. Серебрянка молча кивнула. На какое-то время Огнегрив почувствовал неловкость и раскаяние. Но ненадолго. Не хватало только, чтобы чувства взяли верх над долгом! Он не позволит этого ни себе, ни Крутобоку!
Меня не касаются проблемы твоего племени, - холодно отрезал он. - Я знаю одно - ты должна прекратить встречаться с Крутобоком!
Ни за что! - вздернула подбородок кошка. - Какой вред может принести наша любовь? Огнегрив злобно уставился на нее. Новый порыв ливня обрушился ему на спину, грозя пробраться под густую шерстку. Внезапно Серебрянка предостерегающе зашипела. Огнегрив так и подскочил от неожиданности.
Скорее уходи! Патруль возвращается!
Тут и Огнегрив услышал слабый шелест на другой стороне реки. Оставаться здесь было уже не только бесполезно, но и опасно. Шорох становился все ближе. Огнегрив снова подпрыгнул и, даже не попрощавшись, бросился в мокрые папоротники.
Очутившись на своей территории, он первым делом понесся к захоронке под камнями, но уже на полпути вдруг остановился, почуяв свежий запах Двуногих. Запах напомнил ему о Принцессе. Может, он еще успеет быстро сбегать к ней? Интересно, окотилась она или еще нет? Подумав, Огнегрив решил отложить визит на другой день. Во-первых, в такой ливень Принцесса наверняка сидит дома в тепле, а во-вторых, племя ждет еду. Выходит, не дин Крутобок делит свою преданность между племенем и любимым существом… От этой мысли Огнегрив почувствовал себя очень неуютно.
Дождь так усилился, что капал уже с кончиков усов. Огнегрив стряхнул капли и побежал за спрятанной добычей.
Когда он вбежал в лагерь, вокруг царила тишина. Коты попрятались в своих пещерах. Огнегрив протопал по размытой дождем полянке и положил своюдобычу в общую кучу. Взяв себе понравившийся кусочек, он потащил его в пещеру воинов. В такой ливень придется ужинать под крышей!
Просунув голову в пещеру, он облегченно вздохнул, увидев мирно посапывающего Крутобока. Будет лучше, если друг ничего не узнает о его встрече с Серебрянкой.
И тут над головой у него раздался строгий голос Бурана.
Щербатая еще не ужинала, - сообщил воин. - Она слишком занята с лекарствами. Давай-ка отнеси ей эту мышку!
Огнегрив кивнул и поплелся обратно. На сердце у него было неспокойно. Если Щербатая так занята, что не может пойти поужинать, значит, в лагере прибавилось заболевших. Огнегрив подбежал к общей куче, выхватил еще одну мышку и нырнул в папоротниковый туннель.
У края поляны на подстилке из мягкого мха лежал крошечный котенок. Щербатая суетилась вокруг него, уговаривая съесть хоть немного целебной травки. Котенок жалобно чихал, смотрел на целительницу слезящимися глазками и отворачивался. Огнегрив сразу догадался, что это и есть один из заболевших Белым Кашлем.
Щербатая обернулась на звук шагов.
Это мне? - спросила она, глядя на мышку, свисающую из пасти Огнегрива. - Спасибо. Раз уж ты здесь, может, попробуешь уговорить этого глупыша принять лекарство? Прихрамывая, целительница отошла от больного и жадно принялась за мышку.
Огнегрив подошел к котенку. Малыш посмотрел на него, открыл ротик и зашелся в приступе жестокого кашля. Огнегрив воспользовался этим и ловко забросил в ротик зеленый листок.
Если хочешь стать воином, надо заранее привыкать к вкусу горьких листьев, - пояснил он. - Когда пойдешь к Лунным Камням, придется есть травы похуже этих!
Котенок недоверчиво уставился на него из-под полуопущенных век.
Представь, что это просто такая тренировка, - развил успех Огнегрив. - Ты готовишься стать воином, вот и все! Котенок шире разинул ротик и позволил засыпать туда лекарство. Огнегрив одобрительно заурчал, глядя на него.
Отлично! - похвалила его подошедшая Щербатая. По тому, как она многозначительно повела носом, Огнегрив сразу догадался, что целительница хочет о чем-то поговорить с ним. Ничего не понимая, он послушно пошел вслед за ней к пещере, где старуха коротала ночи. Свалявшаяся шкура целительницы насквозь промокла под дождем, тощий хвост волочился по грязи.
- Синяя Звезда подхватила Белый Кашель, - мрачно сказала Щербатая.
- Но ведь ты говорила, это не очень серьезно, правда? - испугался Огнегрив.
- Болезнь очень быстро овладевает бедняжкой, - вздохнула целительница. - Ей совсем худо. - У Огнегрива похолодело внутри, когда он вспомнил, сколько жизней осталось у предводительницы. - Просила же я ее держаться подальше от заболевших, так нет же, пришла проведать! - продолжала Щербатая. - Теперь лежит у себя в пещере. Белоснежка Ухаживает за ней. По страху, промелькнувшему в глазах Щербатой, Огнегрив понял, что целительнице известна правда о жизнях Синей Звезды. Интересно, откуда она узнала? Огнегрив был уверен, что предводительница доверила свою тайну только ему одному. Хотя такие вещи можно скрыть от кого угодно, только не от целителей!
Все остальные по-прежнему полагали, что у Си ней Звезды остаются еще три жизни. И никто не догадывался, что, если предводительница проиграет битву с Белым Кашлем, в запасе у нее останется всего одна жизнь!

Глава XVI

Дождь, не переставая, лил всю ночь и все следующее утро. Только ближе к полудню небо начало потихоньку проясняться. Густой туман повис над поляной, на которой собрались члены племени. Все ждали вестей о здоровье Синей Звезды.Огнегрив, с самого рассвета скрывавшийся в кустах ежевики возле ограды, только теперь посмел выбраться на свет и подойти к пещере предводительницы. Внутри было тихо. Огнегрив повернулся, чтобы уйти, и наткнулся на Синеглазку, тащившую котятам полную пасть еды. Увидев Огнегрива, она вопросительно склонила голову к плечу.
Огнегрив понял, что кошка ждет вестей о здоровье предводительницы. К сожалению, ему нечем было порадовать ее.
- Боюсь, все по-прежнему, - вздохнул он. Сегодня он устроил своим ученикам лишний выходной, и они весь день уныло слонялись вокруг своей пещеры. Умом Огнегрив прекрасно понимал, что не должен делать перерыва в тренировках, но сердце не позволяло ему покинуть лагерь в то время, когда Синей Звезде угрожала смертельная опасность. Хорошо еще Коготь заступил в утренний патруль и не узнал о самоуправстве Огнегрива. То-то он разозлился бы!
Внезапно у входа в пещеру откинулся полог из лишайников, и на свет вышла Белоснежка. Ни на кого не глядя, она бросилась к жилищу Щербатой и вскоре вернулась в сопровождении прихрамывающей целительницы.
Когда кошки скрылись в пещере, Огнегрив робко просунул голову сквозь лишайник и тут же отступил, усевшись перед порогом. Сердце его едва не выскакивало из груди от волнения и страха. Из пещеры показалась Белоснежка.
- Что случилось? - прошептал Огнегрив.
- Зеленый Кашель, - тихо ответила Белоснежка, устало закрывая глаза. - Сиди здесь и никого не пускай! - велела она, скрываясь за пологом. Огнегрив замер, скованный ужасом. Зеленый Кашель! Синяя Звезда вот-вот может потерять еще одну жизнь!
Резкий боевой клич, раздавшийся со стороны папоротникового туннеля, заставил его вздрогнуть и повернуть голову. На поляну вихрем выскочил Дымок и резко затормозил рядом с Огнегривом.
Меня прислал Коготь! - задыхаясь, крикнул он. - Послание для Синей Звезды!
Она больна, - отрезал Огнегрив. - Туда нельзя. Дымок нетерпеливо задергал хвостом.
Коготь ждет ее возле Гремящей Тропы. Это очень срочно!
- Что случилось?
- Коготь ждет Синюю Звезду! - сверкнул глазами Дымок. - У меня послание к предводительнице, а не к домашнему котику, возомнившему себя воином! Вне себя от ярости Огнегрив выпустил когти и полоснул лапой воздух.
- Синяя Звезда не может покинуть лагерь! - прорычал он, прижимая уши и пятясь спиной к пещере, чтобы Дымок не смог проникнуть туда.
- Огнегрив прав, - раздался позади них сердитый голос Щербатой, тяжело вылезающей из пещеры предводительницы.

Предыдущая страница 11 Следующая страница


Огонь и лед 12

Дымок съежился под грозным взором рыжеглазой целительницы.
- Но… Коготь нашел на нашей территории следы воинов Сумрачного племени! - мяукнул он. - Они нарушили наши охотничьи границы!
На секунду Огнегрив даже забыл о тревоге за жизнь предводительницы. Злобно ощерив зубы, он зашипел. Как они посмели?! И это после того, как Грозовое племя помогло им избавиться от страшного Звездолома, после того, как на Совете все предводители пообещали не нападать на них до тех пор, пока они не восстановят свои силы? Вероломные негодяи! Щербатая, казалось, не обратила никакого внимания на эту новость.
- Огнегрив, - спросила она, с надеждой глядя на него. - Скажи-ка, ты не знаешь, у Двуногих нигде не растет кошачья мята?
- Кошачья мята? - переспросил Огнегрив.
- Она нужна мне! - вздохнула Щербатая. - Я давно не пользовалась этой травкой, но сердце подсказывает, что сейчас она была бы как нельзя кстати. - Огнегрив вытянулся в струнку, ловя каждое слово целительницы. - Это такая травка с мягкими листочками и невыносимо сильным запахом…
- Знаю! - радостно воскликнул Огнегрив. - Я знаю, где такая растет! Он никогда не видел этой травки в лесу, но когда-то давно, будучи котенком, он гулял в саду у Двуногих и наткнулся на кустик пахучей мяты.
- Вот и отлично! - просияла Щербатая. - Этой травы мне нужно как можно больше и как можно скорее.
- А как же Коготь? - возмутился Дымок.
- Когтю придется принять решение самому! - отрезала Щербатая.
- Какое решение? - пропищал откуда-то сверху тоненький голосок. Огнегрив обернулся и увидел Пепелюшку. Малышка вскарабкалась на пенек и внимательно наблюдала за происходящим. Огнегрив яростно взмахнул хвостом, приказывая ученице помолчать.
Но Дымок не унимался. Казалось, присутствие Пепелюшки нисколько не смущало его.
А что, если Сумрачное племя нападет на нас?! - прошипел он.
Пепелюшка вытаращила глазищи и прикусила язычок. Щербатая на секунду задумалась.
- Где Буран? - спросила она наконец.
- Он в патруле возле Нагретых Камней, - отрапортовал Дымок. - С ним Горчица и Кисточка.
- Вот как… - протянула Щербатая. - Итак, раз Синяя Звезда больна, а Огнегрив отправляется за кошачьей мятой, мы не можем позволить никому из воинов покидать лагерь. Мы и так остались без лучших бойцов. Если Сумрачное племя действительно вторглось на наши земли, они могут напасть на лагерь… Они так делали и раньше, - угрюмо напомнила целительница.
- Я быстро сбегаю за мятой! - вскочил Огнегрив. - На обратном пути я могу встретить Когтя и все ему передам!
- Но он хотел, чтобы Синяя Звезда увидела все своими глазами! - заорал Дымок. - Сумрачное племя бросило остатки добычи на нашей стороне Гремящей Тропы.
Щербатая сердито рявкнула, заставляя его замолчать.
Синей Звезде нет никакой необходимости лично смотреть на это! - шикнула она. - Неужели ей недостаточно слова глашатая?!
- Надо предупредить Когтя, что Синяя Звезда не может прийти. - вставил Огнегрив. - Как только я наберу кошачьей мяты, я сбегаю к нему и все расскажу. Где его искать, Дымок?
Нечего тебе ходить! - окрысился Дымок. - Я сам схожу! Или ты думаешь, что лучше меня справишься с делом? Не слишком-то задирай нос, ты сам-то стал воином без году неделя! - добавил он, с откровенной ненавистью глядя на Огнегрива.
Тот невольно растерялся, но Щербатая не позволила вспыхнуть разгорающейся ссоре.
- Не хватало только, чтобы вы оба покинули лагерь в такой опасный момент! - шикнула она на притихшего Дымка. - Твой долг остаться в лагере и оборонять его! Говори скорее, где Коготь?
- Под обгорелым ясенем - тем, что нависает над Гремящей Тропой, - обиженно поджал губы Дымок.
- Вот и хорошо, - кивнула Щербатая. - А теперь беги, Огнегрив. Возвращайся как можно скорее!
Пробегая через поляну, Огнегрив услышал сбоку от себя легкий топоток маленьких лапок.
- Подожди меня, Огнегрив! - позвал тоненький голосок.
- Марш в пещеру, Пепелюшка! - не оборачиваясь, рявкнул он.
- Но пока ты будешь искать свою мяту, я могу сбегать к Когтю! Огнегрив остановился и обернулся к ученице.
Послушай меня, Пепелюшка. Если поблизости и впрямь бродят воины Сумрачного племени, ты не должна и носа показывать из лагеря! Понятно? От его резких слов Пепелюшка съежилась, став еще меньше ростом, но Огнегриву было не до жалости.
- Отправляйся в пещеру! - рявкнул он и, не оглядываясь, выскочил из лагеря.
Вихрем пролетев через Высокие Сосны, он нырнул в подлесок, идущий прямо до владений Двуногих. Вскоре он уже карабкался на изгородь, окружающую дом, в котором он провел свое детство. Волна знакомого запаха накрыла его с головой, на какое-то время он забыл, зачем оказался здесь… В памяти всплыл какой-то далекий солнечный денек, когда он весело играл на лужайке с игрушками… Их Двуногие всегда давали ему много. Огнегрив невольно напрягся, прислушиваясь. Почему-то ему казалось, что в доме вот-вот раздастся знакомое позвякивание посуды и ласковый голос назовет его домашним именем и позовет обедать… Огнегрив потряс головой. Не время предаваться воспоминаниям, когда Синяя Звезда из последних сил борется с Зеленым Кашлем!
Спрыгнув в сад, Огнегрив понесся по лужайке к тому месту, где, как он помнил, росла пахучая травка. Раскрыв рот, он напряженно вдыхал воздух, пока не запыхтел от радости. Знакомый волнующий аромат был где-то совсем близко!
Продолжая принюхиваться, Огнегрив пробежал мимо аллеи платанов. Запах подводил его все ближе и ближе к бывшему дому. Он пошел медленнее. Запахи детства, смешиваясь с дурманящим ароматом мяты, путали все мысли.
Огнегрив снова потряс головой и приказал себе сосредоточиться на мяте. Он прополз под раскидистым кустом, все еще мокрым от ночного дождя. Здесь он наконец нашел то, что искал. Большой кустик нежной, мягкой травки издавал невыносимо сильный аромат. Несколько верхних листочков съежились и почернели от ночных заморозков, но раскидистые ветви куста защитили большую часть мяты от мороза. Огнегрив отгрыз столько листиков, сколько мог унести. Рот сразу наполнился слюной, ему невыносимо захотелось разжевать ароматные листочки, но он приказал себе сдержаться. Синей Звезде потребуется каждая капелька драгоценного сока мяты
С трудом закрыв набитый рот, Огнегрив побежал обратно. Перелетев через изгородь, он бросился в лес и понесся, не разбирая дороги, оставляя клочки шерсти на колючих кустах ежевики. Он бежал, боясь одного, что от напряжения у него лопнут легкие - из-за закрытого рта дышать приходилось только носом.
Щербатая нетерпеливо поджидала его у входа в папоротниковый туннель. Выплюнув кучку мяты, Огнегрив судорожно глотнул воздух. Щербатая с благодарностью посмотрела на него, подхватила листочки и, не говоря ни слова, бросилась в пещеру Синей Звезды.
Жадно глотая воздух, Огнегрив вдруг уловил в туннеле взволнованный запах Пепелюшки. Он встревоженно обнюхал землю под ногами. Неужели Пепелюшка все-таки нарушила его приказ и сбежала из лагеря? Но в лесу могут быть воины Сумрачного племени!
Огнегрив бросился к пещере учеников и просунул голову внутрь. Папоротник мирно спал. Пепелюшки нигде не было.
Где твоя сестра? - грозно рявкнул Огнегрив. Котенок сонно приподнял голову.
- А? Что?
- Где Пепелюшка?
Не знаю, - зевнул Папоротник. Огнегрив высунул голову и огляделся. Мимо пещеры Синей Звезды пробежала взволнованная Белоснежка.
Что же теперь делать? Время поджимало, надо было срочно бежать к Когтю, а тут еще некстати пропала ученица! Искать ее было некогда, говорить кому-нибудь о ее исчезновении - стыдно. И тут Огнегрив вспомнил о Крутобоке. Ну конечно! Он побежит бежит к Когтю, а Крутобок разыщет Пепелюшку и присмотрит за ней!
Но в пещере приятеля не оказалось. Огнегрив даже задохнулся от ярости. Почему Крутобок позволяет себе исчезать, когда нужна его помощь? Ясное дело, побежал к своей Серебрянке! Ну и ладно! Пускай Пепелюшка пеняет на себя! Он немедленно отправится к Когтю и сообщит ему о болезни Синей Звезды, а неверные друзья и непослушные ученики пусть заботятся о себе сами!
Огнегрив снова нырнул в папоротниковый туннель и побежал к Гремящей Тропе. Следуя по патрульной дороге, огибавшей скалы и змеящейся по лесу, он всюду чувствовал свежий запах Пепелюшки. Негодница совсем недавно бежала здесь! Значит, она все-таки решила в одиночку добраться до Когтя! Огнегрив распушил шерсть вне себя от страха и отчаяния. Неужели она так глупа, что не чувствует опасности?
Уже от Змеиной Горки стал чувствоваться запах Гремящей Тропы и послышался отдаленный рев чудищ.
Внезапно у самого края опушки раздался чей-то тонкий пронзительный вскрик, от которого у Огнегрива кровь застыла в жилах. Это был тот самый крик, который он слышал во сне.
Он бросился в лес и остановился в травяных зарослях, растущих вдоль Гремящей Тропы. Торопливо оглядевшись, он заметил огромный ясень, опаленный молнией. Должно быть, это и есть то место, где, по словам Дымка, притаился Коготь. В следующую секунду Огнегрив увидел серого великана. Неслышно ступая, глашатай приближался к дереву. Очевидно, он только что куда-то отлучался.
Огнегрив со всех ног бросился к Когтю:
- Коготь! Ты слышал крик?! Рев чудищ заглушал его голос и относил в сторону слова.
Дождавшись, пока чудище исчезнет вдали, Огнегрив снова принялся звать Когтя. И тут он заметил что-то темное, распростертое на редкой траве у самого края тропы. Холодея от ужаса, Огнегрив узнал в неподвижном комочке Пепелюшку.

Глава XVII

Он замер, не в силах отвести глаз от неподвижного тела. Коготь первым приблизился к Пепелюшке и склонился над ней. Огнегриву показалось, будто глашатай оторопел от неожиданности. Сбросив оцепенение, Огнегрив заставил себя подойти ближе. Робко наклонив голову, он обнюхал Пепелюшку. От нее пахло Гремящей Тропой. Задняя нога была как-то странно вывернута и блестела от крови. Огнегрив почувствовал, что дрожит с головы до ног. Внезапно он заметил, что у Пепелюшки еле заметно вздымаются бока. Она еще дышала! Онемев от радости, Огнегрив посмотрел на Когтя.
- Жива! - рыкнул глашатай, опаляя Огнегрива грозным взором своих желтых глаз. - Что она здесь делает?!
- Пошла искать тебя, - прошептал Огнегрив.
- Ты послал ее ко мне?!
Огнегрив даже растерялся от неожиданности. Неужели Коготь думает, что он способен на такое безумие?!
Я велел ей оставаться в лагере! - пролепетал он. - Она пришла сюда без спроса. «Потому что я так и не сумел научить ее слушаться!» - мрачно закончил он про себя.
Надо отнести ее домой, - рявкнул Коготь. Он нагнулся, раскрывая рот, но Огнегрив опередил его и ухватил за шкирку крошечное изломанное тельце своей ученицы. Подняв голову, он осторожно пошел в лес, легкое тело Пепелюшки безжизненно свисало у него из пасти. В лесу к ним присоединился Частокол.
Я еще раз проверил Змеиную Горку, - доложил он Когтю. - Никаких следов Сумрачного племени там… - он смолк на полуслове, увидев тело Пепелюшки в зубах у Огнегрива. - Что случилось?!
Огнегрив не стал дожидаться, пока Коготь ответит. Молча шагнув за дерево, он понес в лагерь свою бесценную ношу.
Он не должен был допустить этого! Если бы он сумел стать хорошим наставником, если бы научил Пепелюшку слушаться, она была бы сейчас здорова! Теперь ее тело изломано и изуродовано. Она истекает кровью и молча свисает из его пасти… Задние лапы Пепелюшки безжизненно волочились, оставляя еле заметный след на траве.
На полянке Щербатой не оказалось. В укрытии спали еще два котенка, подхватившие Белый Кашель. Огнегрив бережно опустил Пепелюшку на холодную землю и быстро свил ей удобное гнездо из папоротника, несколько раз закрутив длинные стебли. Закончив, осторожно взял малышку за загривок и положил на листья.
- Огнегрив? - окликнула его Щербатая. Видимо, Коготь уже успел рассказать ей про Пепелюшку. Огнегрив отошел от гнезда и вышел навстречу целительнице.
Она здесь, - выдавил он. При виде ее он испытал такое облегчение, что едва не упал.
- Дай-ка мне взглянуть, - сердито буркнула Щербатая. Отодвинув Огнегрива, она залезла в папоротниковое гнездышко и склонилась над раненой. Огнегрив молча ждал.
Наконец Щербатая спрыгнула на землю.
- Очень тяжелый случай, - печально вздохнула она. - Но, думаю, что сумею спасти ей жизнь.
Слабая надежда, легкая, как капля росы, оживила сердце Огнегрива. Но радость его была недолгой. Следующие слова целительницы вновь повергли его в отчаяние:
- Я ничего не могу обещать, - тяжело сказала Щербатая, глядя прямо в глаза Огнегриву. - Синей Звезде стало хуже, и я больше ничем не могу ей помочь. Теперь ее судьба в руках Звездного племени.
У Огнегрива слезы навернулись на глаза, лицо Щербатой расплылось, как в тумане, и только ее ласковый голос продолжал звучать в ушах:
Иди, посиди с ней. Она спрашивала о тебе. Не волнуйся, я позабочусь о Пепелюшке.
Огнегрив тупо кивнул и повернулся. Синяя Звезда была для него гораздо больше, чем просто наставница. С самой первой встречи он чувствовал, что их жизни неразрывно связаны между собой. Но сейчас сердце у Огнегрива рвалось на части. Он бежал к Синей Звезде, но в то же время хотел быть рядом с Пепелюшкой.
В дальнем конце папоротникового туннеля маячила чья-то тень. У входа, высоко подняв голову, гордо сидел Коготь. У Огнегрива даже плечи свело от злости. Неужели великий воин не способен испытывать хоть немного сострадания?! В конце концов, Пепелюшка бежала к нему! А из-за чего, спрашивается, разгорелся весь сыр-бор? Что-то Огнегриву за всю дорогу ни разу не попались следы ни воинов Сумрачного племени, ни убитой ими добычи! Мало ли, кому что почудилось! Не говоря ни слова, он прошествовал мимо глашатая и побежал к предводительнице
Вход охранял Долгохвост. Он бдительно сверкнул глазами, но не сделал никакой попытки помешать Огнегриву пролезть в пещеру.Внутри сидела Златошейка, одна из королев племени. В темноте пещеры Огнегрив различил только ее горящие глаза да светлую шерсть Синей Звезды, свернувшейся на своей подстилке. Вот Златошейка наклонилась и нежно, как котенка, лизнула предводительницу в лоб, чтобы остудить жар. Огнегрив невольно вспомнил Пепелюшку, и сердце его болезненно заныло. Наверное, Белоснежка сейчас вот так же сидит возле дочери…
- Щербатая дала ей твоей мяты и что-то жаропонижающее, - шепнула Златошейка. - Теперь нам остается только ждать. - Она поднялась на лапы и ласково потерлась щекой о нос Огнегрива. - Посиди с ней, хорошо?
Огнегрив молча кивнул, и королева покинула пещеру.
Он улегся на живот, вытянул передние лапы, так что они почти касались предводительницы, и затих, не сводя глаз с больной. Он видел, что Синяя Звезда совсем ослабела, у нее больше не было сил даже на кашель. В темноте Огнегрив слышал ее частое и хриплое дыхание, с наступлением ночи становившееся все реже и тише.
Дыхание оборвалось перед самым рассветом. Огнегрив почти задремал, но тут же очнулся от страшной тишины. Снаружи, из лагеря, тоже не доносилось ни звука, как будто все племя на мгновение затаило дыхание.
Синяя Звезда лежала неподвижно. Огнегрив знал, что сейчас она вместе со Звездным племенем борется за свою жизнь. Однажды он уже видел, как предводительница потеряла одну жизнь. Вся шерсть у него поднялась дыбом при виде жуткого покоя, сковавшего тело Синей Звезды, но Огнегрив понимал, что может только ждать.
Внезапно Синяя Звезда вздохнула.
- Это ты, Огнегрив? - слабо позвала она.
- Да, Синяя Звезда, - прошептал Огнегрив. - Я здесь.
- Я потеряла еще одну жизнь, - голос предводительницы был слаб, но Огнегрив, вне себя от облегчения, подбежал к ней и лизнул в голову между ушами, как делала Златошейка. - Когда я потеряю еще одну, то уже не смогу вернуться.
У Огнегрива встал ком в горле. Ему было больно при мысли о том, что племя может навсегда лишиться своей предводительницы, но страх потерять друга и наставницу был гораздо сильнее.
- Позвать Щербатую?
- Лихорадка прошла, - медленно покачала головой Синяя Звезда. - Я чувствую себя хорошо. Мне нужен только отдых.
Хорошо, - кивнул Огнегрив. Серый рассвет начал просачиваться сквозь полог из лишайников, и неожиданно Огнегрив почувствовал, что умирает от усталости. Синяя Звезда словно читала его мысли.
- Ты устал, - тихо сказала она. - Иди поспи.
- Хорошо, - снова отозвался Огнегрив и побрел к выходу. От долгой неподвижности лапы у него занемели и не слушались. - Тебе что-нибудь нужно?
Нет. Только скажи Щербатой, что произошло, - ответила Синяя Звезда. - Спасибо, что посидел со мной. Огнегрив хотел заурчать, но звук застрял в горле. «Сейчас не время для чувств», - подумал он и вылез из пещеры.
После сумрака пещеры утренний свет на мгновение ослепил его. Ночью выпал снег. Огнегрив удивленно захлопал глазами - никогда раньше он не видел снега. Когда он был котенком, Двуногие зимой не выпускали его на улицу, боясь, что малыш может простудиться. Огнегрив слышал только, как старейшины племени рассказывали про белый покров, укрывающий землю.
Кивнув Частоколу, сменившему Долгохвоста на посту у входа в пещеру, Огнегрив осторожно ступил на странную белую поверхность. На ощупь она оказалась холодной и влажной и весело заскрипела под лапами.
На поляне стоял Коготь. Снежинки падали на его серую спину и не торопились таять. Огнегрив услышал, как глашатай приказывает присыпать листьями стены детской, чтобы уберечь малышей от холода.
И еще необходимо выкопать глубокую яму, в которой мы будем хранить еду, - распоряжался он. - Обложите яму снегом, наполните и снова присыпьте снегом. Надо использовать его, пока не растаял! Воины засуетились, торопясь исполнить приказания глашатая.
Кисточка, Долгохвост! Соберите охотничьи отряды! Надо наловить как можно больше дичи, пока она не попряталась в свои норы до первой капели, - Коготь остановился, увидев Огнегрива. - Ты можешь остаться, - разрешил он. - Я знаю, что тебе надо отдохнуть. Сегодня от тебя будет немного проку на охоте.
Огнегрив поднял глаза, чувствуя вскипающую ненависть.
Сначала я должен проведать Пепелюшку! - отрезал он.
Коготь спокойно выдержал его гневный взгляд.
Как чувствует себя Синяя Звезда?
Огнегрив поежился, как от холода. Он не доверял глашатаю. Однажды Синяя Звезда уже солгала ему не рассказав о потерянной жизни, значит, и его никто не тянет за язык!
Я не целитель, - мотнув головой, буркнул он. - Откуда мне знать?
Коготь презрительно фыркнул и отвернулся, продолжив отдавать распоряжения на день. Огнегрив пошел к пещере целительницы, с облегчением оставив за спиной утреннюю суету. Как-то там Пепелюшка? Сердце его сжалось от нехорошего предчувствия.
Щербатая! - тихонько позвал он.
Тихо ты! - высунулась из Пепелюшкиного гнезда целительница. - Она только что уснула. Тяжелая бедняжке выдалась ночка! Пришлось дать ей маковые зерна, чтобы облегчить боль.
- Она будет жить? - прошептал Огнегрив, чувствуя нарастающую дрожь в лапах.
- Я не могу загадывать даже на ближайшие несколько дней, - вздохнула целительница. - У нее внутри все разорвано, а одна лапка сломана в нескольких местах.
Но она же срастется, правда? - с надеждой спросил Огнегрив. - Пепелюшка обязательно поправится! К сезону Юных Листьев она снова сможет тренироваться!
Щербатая с жалостью покачала головой.
Нет, мой хороший… Что случилось, то случилось. Пепелюшке уже никогда не стать воином.
Огнегрив уронил голову. Он едва стоял на лапах от усталости, а страшный приговор Щербатой забрал у него последние силы. Племя доверило ему воспитание маленькой Пепелюшки. Воспоминания о церемонии посвящения острыми шипами рвали сердце - он снова и снова видел приплясывающую от восторга Пепелюшку, гордую стать Белоснежки…
Белоснежка уже знает? - спросил он, чувствуя себя опустошенным и разбитым.
- Конечно, как не знать! Она была с малышкой по самого рассвета. Сейчас вернулась в детскую, надо ухаживать за другими котятами. Я попрошу кого-нибудь из старух посидеть с Пепелюшкой. Нужно, чтобы она все время была в тепле.
Я могу побыть с ней, - предложил Огнегрив и подошел к гнезду, где спала раненая. Он сразу увидел, как тяжел и неспокоен ее сон. Пепелюшка мучительно вздрагивала, ее окровавленные бока вздымались, как будто во сне малышка с кем-то сражалась. Старая целительница ласково ткнула Огнегрива носом.
Иди уж! Тебе самому надо поспать, - проворчала она. - Иди, я позабочусь о Пепелюшке. Но Огнегрив не тронулся с места.
Синяя Звезда потеряла еще одну жизнь, - выпалил он. Щербатая на мгновение зажмурилась, затем подняла глаза к Звездам. Она не произнесла ни слова, но в ее рыжих глазах плескалась настоящая боль. - Ты же все знаешь, правда? - прошептал Огнегрив.
Старуха склонила голову и посмотрела ему прямо в глаза.
О чем? О том, что у Синей Звезды осталась последняя жизнь? - медленно проговорила она. - Да, мой хороший, я знаю. От целителей такое не скроешь.
Как ты думаешь, мы должны рассказать об этом племени? - спросил Огнегрив, думая о Когте.
- Нет! - резко выпалила Щербатая, прищурив свои рыжие глаза. - В этой жизни наша предводительница будет такой же сильной, как и в предыдущих. Огнегрив с нежностью посмотрел на нее.
А теперь, - проворчала Щербатая, - не хочешь ли, чтобы я и тебя накормила маковыми зернами? Что-то, я смотрю, ты никак не уляжешься!
Огнегрив покачал головой. С одной стороны, он был бы не прочь пожевать мака и провалиться в глубокий сон без сновидений. Но если Коготь сказал правду и Сумрачное племя готовится к нападению нельзя отуплять себя снотворным зельем. Ему потребуется свежая голова. Возможно, придется сражаться, обороняя родной лагерь.
Когда Огнегрив влез в пещеру, Крутобок спокойно лежал на своем месте. Огнегрив не сказал ему ни слова - ярость, которую он испытал, не найдя друга в нужный момент, все еще саднила сердце, как старая рана. Он молча прошел к своему месту, свернулся и принялся вылизывать шерсть.
Пришел наконец, - многозначительно прошипел Крутобок. Видно было, что он приготовился к серьезному разговору.
Огнегрив перестал вылизывать переднюю лапу и поднял глаза.
- Я знаю, что ты пытался отговорить Серебрянку видеться со мной! - обрушился на него друг. Синеглазка, дремавшая в дальнем углу, проснулась от его громкого шепота, огляделась и снова уснула.
- Не лезь в это дело, понял?! - понизил голос Крутобок. - Я буду встречаться с ней, хочешь ты этого или нет!

Предыдущая страница 12 Следующая страница


13 Эрин Хантер

Огнегрив фыркнул и возмущенно посмотрел на него. За последними событиями он уже успел позабыть свой разговор с Серебрянкой. Теперь ему казалось, что это было давным-давно, в другой жизни. Однако он не забыл и не простил Крутобоку, что в опасный момент тот сбежал на свидание. Когда Синяя Звезда из последних сил боролась с болезнью, а Пепелюшка исчезла из лагеря, Крутобок преспокойно миловался со своей Серебрянкой!
Он сердито положил голову на грязные лапы и закрыл глаза. Пепелюшка мечется от боли, у Синей Звезды осталась последняя, девятая, жизнь. Сейчас важно только это, а Крутобок пусть делает все, что хочет!

Глава XVIII

Когда на следующий день Огнегрив проснулся, Крутобока уже не было в пещере. Судя по ярким лучам, просачивающимся сквозь ветви, день выдался солнечный. Огнегрив встал, все еще пошатываясь от горя, и высунул голову наружу. Должно быть, снег шел все утро, потому что теперь он густым слоем укутал землю, а у пещеры намело целый сугроб. Огнегрив с удивлением уставился на снежную гору, доходившую ему до плеча.
Лагерь притих, не было видно даже обычной утренней суеты. Огнегрив услышал, как на другом конце поляны перешептываются Синеглазка и Куцехвост. Кисточка деловито бежала к складу еды, волоча в зубах кролика. По пути она остановилась, громко чихнула и побежала дальше.
Огнегрив поднял лапу и осторожно поставил ее на вершину снежного холма. Сугроб казался твердым. Огнегрив нажал сильнее, тонкая корочка льда хрустнула, и он испуганно охнул, почувствовав, как лапа проваливается внутрь. Тихонько фыркнув, он по самые щеки рухнул в мягкий снег. Огнегрив затряс головой, вздернул подбородок и рванулся вперед - но тут же провалился в новый сугроб. Он бешено заработал лапами, грудь сдавило от страха. Это было невероятно, но он тонул в снегу, как в воде! Внезапно он почувствовал под ногами твердую землю. Оказалось, барахтаясь, он пробился к самому центру поляны. Здесь глубина снега не превышала высоты маленькой мышки, так что можно было спокойно перевести дух.
Огнегрив уселся и тут же напрягся, увидев Крутобока, пробирающегося к нему через снежные горы. Казалось, снег нисколько не пугал серого здоровяка, густая шерсть надежно защищала его от холода и сырости. Но сам он был мрачным и печальным.
Ты уже слышал? - спросил он, приблизившись. - Синяя Звезда отдала жизнь Зеленому Кашлю. Огнегрив беспокойно пошевелил ушами.
- Я знаю! - фыркнул он. - Я был с ней.
- Почему же мне не сказал?! - изумленно отпрянул Крутобок.
- Если помнишь, прошлой ночью ты был настроен не слишком дружелюбно. Кроме того, если бы ты чуть реже нарушал воинский устав, то и сам знал бы, что творится в лагере, - безжалостно закончил он. Уши Крутобока уныло повисли.
- Я только что видел Пепелюшку, - тихо сказал н. - Мне так жалко ее!
- Как она?
Выглядит ужасно, но Щербатая говорит, что она выкарабкается, - ответил Крутобок. Огнегрив вскочил на лапы. Надо немедленно повидать Пепелюшку!
Она спит, - робко вставил приятель. - С ней сейчас Белоснежка, а Щербатая гонит всех прочь!
Огнегрив понурился. Как он посмотрит в глаза Белоснежке? Как скажет ей, что это он виноват в том, что глупышка побежала через Гремящую Тропу? Забывшись, он привычно повернулся к другу за поддержкой, но увидел лишь удаляющийся пушистый хвост. Крутобок бежал уже по заснеженной полянке. «Торопится к своей Серебрянке!» - возмущенно подумал Огнегрив, злобно выпуская и убирая когти.
Он был так поглощен своими чувствами, что не заметил приближающуюся Горностайку и очнулся только тогда, когда старейшая королева остановилась перед ним.
Коготь там? - спросила она, указывая носом на вход в пещеру воинов.
Огнегрив покачал головой.
- В детской Зеленый Кашель, - проскрипела Горностайка. - Заболели двое Чернобуркиных котят!
- Зеленый Кашель! - прошептал Огнегрив, мгновенно забыв о своей злости. - Они умрут?
- Наверное… Сезон Голых Деревьев всегда несет с собой Зеленый Кашель, - философски заметила старуха.
- Но неужели ничего нельзя поделать?! - возмутился Огнегрив.
- Щербатая сделает все возможное, - кивнула Горностайка. - Но вообще-то все зависит от Звездного племени.
Огнегрив чуть не лопнул от злости, когда Горностайка повернулась и побрела обратно к детской. Как может племя спокойно относиться к такой беде?! Ему мучительно захотелось поскорее вырваться из лагеря, убежать от гнетущего, пропахшего горем воздуха, которым так легко дышали остальные.
Он подпрыгнул и, ничего не видя перед собой, бросился бегом по заснеженной полянке, нырнул в туннель и очутился в лесу. Он очнулся только тогда, когда ноги сами вынесли его к овражку для тренировок. Мысль о том, что сейчас он мог бы заниматься здесь с Пепелюшкой, была настолько невыносима, что Огнегрив со всех ног кинулся прочь. Убегая, он услышал за спиной голоса Папоротника и Бурана. Очевидно, пока он отсыпался, белоснежный воин взял малыша на тренировку. Неужели никто в племени не тоскует о том, что Синяя Звезда потеряла еще одну жизнь?! Огнегрив с усилием подавил закипающий гнев и рванулся вперед, думая только о том, чтобы оказаться как можно дальше от лагеря.
Он остановился, только когда добежал до Высоких Сосен. Бока его тяжело вздымались от усталости. Звенящая тишина зимнего леса немного успокоила сердце. Даже птицы, казалось, примолкли. Огнегриву на мгновение показалось, что он остался один на всей земле.
Он побрел, не разбирая дороги, предоставив лесу врачевать свои душевные раны. Вскоре мысли его прояснились. Раз он не может ничем помочь Пепелюшке, раз Крутобок не желает слушать его советов, можно попытаться хотя бы помочь Щербатой справиться с Зеленым Кашлем. Надо принести еще кошачьей мяты!
Огнегрив побрел в сторону своего бывшего дома. Через ежевичные заросли он выбежал в дубраву, примыкавшую к самой ферме Двуногих. Взлетев на изгородь в дальней части сада, он столкнул вниз высокую снежную шапку. С тихим шелестом она упала на землю. Огнегрив последовал за ней и сразу же заметил на свежем снегу следы - судя по размеру, явно не кошачьи. Очевидно, какая-то белка забралась в сад, чтобы пополнить запасы орехов.
Не теряя времени, Огнегрив быстро набил полную пасть пахучих мятных листочков. Он прекрасно понимал, что нужно унести как можно больше, ведь зимние холода очень скоро сожгут драгоценный кустик. Возможно, в следующий раз будет уже поздно.
С трудом закрыв рот, Огнегрив подошел к откидной доске, которой так часто пользовался, будучи котенком. Интересно, его Двуногие хозяева по-прежнему живут здесь? Когда-то они любили его. Свой первый сезон Голых Деревьев Огнегрив провел в тепле и уюте, вдали от ужасов Гремящей Тропы и Зеленого Кашля.
«Должно быть, от кошачьей мяты у меня мутится рассудок!» - сердито одернул себя Огнегрив. Он пересек сад и одним прыжком взлетел на изгородь, раздосадованный и смущенный тем, насколько волнуют его воспоминания о прежней жизни. Неужели он тоскует по безмятежной судьбе домашнего котенка? «Разумеется, нет!» - тряхнул головой Огнегрив. И тем не менее ему мучительно не хотелось возвращаться обратно в лагерь.
И тут он вспомнил о Принцессе.
Он обогнул дубраву и выскочил к изгороди, за которой находился сад хозяев его сестры. Там он разрыл лапами снег и бережно укутал мяту палой листвой, чтобы не погибла от холода. Все еще тяжело дыша от быстрого бега, он вскочил на ограду, позвал Принцессу и спрыгнул обратно в лес.
Поджидая сестру, он беспокойно расхаживал под дубом до тех пор, пока лапы не заломило от холода. «Может, она котится? Или ее заперли в доме?» В конце концов он и не собирался навещать ее сегодня… Он уже собрался уходить, когда услышал знакомое мяуканье. Задрав голову, он увидел Принцессу, сидевшую на изгороди. Огнегрив невольно вздрогнул, заметив ее необычно поджарый живот. Она окотилась!
Сестра приблизилась, и Огнегрив, вдохнув ее знакомый запах, почувствовал, как оттаивает его сердце.
Ты уже окотилась! - прошептал он. Принцесса ласково потерлась носом о его нос.
Да, - так же тихо ответила она.
- Все прошло хорошо? С котятами все в порядке?
- Все прекрасно, - проурчала Принцесса. - У меня пятеро здоровеньких малышей, - похвасталась она, жмурясь от удовольствия. Огнегрив лизнул ее в голову, а сестра продолжала: - Я не ожидала увидеть тебя в такой холод.
- Я пришел за кошачьей мятой, - пояснил Огнегрив. - У нас в лагере Зеленый Кашель.
- И много больных? - встревожилась Принцесса.
- Пока трое, - Огнегрив помедлил и грустно добавил: - Прошлой ночью наша предводительница потеряла еще одну жизнь.
- Еще одну? - переспросила Принцесса. - Что ты хочешь этим сказать? Я всегда думала, что только в сказках у котов бывает по девять жизней!
- Дар девяти жизней дается только предводителю племени, - пояснил Огнегрив.
- Так, значит, это правда! - с благоговением в голосе воскликнула Принцесса.
- Да, но у всех остальных только одна жизнь - у тебя, у меня, у Пепелюшки… - голос у него дрогнул и оборвался.
- Пепелюшка? - тут же спросила сестра, почувствовав тоску в его голосе.
Огнегрив заглянул в ее глаза, и все накопившиеся тревоги и беды вдруг вновь затопили его сердце.
Это моя ученица, - прошептал он. - Прошлой ночью чудище сбило ее на Гремящей Тропе, - он запнулся, вспомнив, как нашел Пепелюшку - израненную, истекающую кровью. - Она ужасно изувечена. Она может умереть. Но даже если она выживет, то никогда уже не станет воином!
Принцесса подошла ближе и прижалась к нему.
- Ты с такой любовью говорил о ней в прошлый раз, - прошептала она. - Я представляла ее себе веселой, полной жизни и задора.
- Это не должно было случиться! - с мукой прорычал Огнегрив. - Я должен был встретиться с Когтем. Он ждал Синюю Звезду, но она была больна, и я пошел предупредить его. Но сначала мне надо было набрать мяты… вот Пепелюшка и решила побежать вперед меня! Я так и не сумел научить ее слушаться!
- Я уверена, ты хороший наставник, - попыталась успокоить его Принцесса, но Огнегрив уже не слушал ее.
- Ума не приложу, зачем Коготь хотел встретиться с Синей Звездой в таком опасном месте! - прошипел он. - По его словам, воины Сумрачного племени нарушили наши границы, но когда я прибыл, там даже не пахло чужаками!
- А вдруг это была ловушка? - разволновалась Принцесса.
Огнегрив заглянул в ее встревоженные глаза и замер, потрясенный.
- Ловушка? - протянул он. - Но с какой стати Коготь хотел бы причинить зло Пепелюшке?!
- А если не Пепелюшке? Ведь он ждал не ее, а Синюю Звезду! - возразила сестра.
Огнегрив ощетинил шерсть на загривке. Что если сестра права? В самом деле, Коготь требовал, чтобы Синяя Звезда зачем-то пришла к самому узкому участку перед Гремящей Тропой! Он что, не мог найти другого места для встречи?! Неужели он задумал погубить Синюю Звезду? Но нет, даже он не способен на такое! Или способен? Огнегрив потряс головой.
- Н-не знаю, - заикаясь от волнения, протянул он. - Все так странно, так плохо и сложно! А Крутобок, как назло, даже не разговаривает со мной!
- Почему?
- Долго объяснять, - буркнул Огнегрив. Принцесса улеглась на снег возле него, крепко привалившись к боку брата. - Сейчас я чувствую себя чужаком… - мрачно продолжал Огнегрив. - Всем чужой, всюду лишний. Оказывается, не так-то просто быть не таким, как все!
- Каким не таким? - не поняла Принцесса. - Я родился домашним котенком, а все остальные принадлежат племени по крови! - А мне ты кажешься настоящим лесным котом, - ласково мяукнула Принцесса. Огнегрив с благодарностью посмотрел на сестру, а она продолжала: - Но если ты несчастлив в своем племени, можешь вернуться домой вместе со мной. Я уверена, хозяева полюбят тебя!
Огнегрив на мгновение задумался. Вернуться к прежней жизни? Вновь обрести покой, уют и безопасность? Однако он не забыл и той тоски, с которой котенком смотрел в окошко, мечтая о вольной лесной жизни… Ветерок взъерошил его густую шерстку и принес с собой запах лесной мышки. Огнегрив грустно покачал головой.
Спасибо, сестренка. Теперь моя жизнь принадлежит племени. Я уже никогда не смогу быть счастлив в доме у Двуногих. Я буду тосковать без запахов леса, без сна в пещере воинов, без того, чтобы охотиться и делить свою добычу с племенем.
У сестры разгорелись глаза.
Как прекрасна жизнь, о которой ты говоришь! - промурлыкала она и стыдливо посмотрела на свои лапки. - Даже я порой смотрю в лес и невольно мечтаю об иной жизни.
Так ты понимаешь меня? - встрепенулся Огнегрив и вскочил на лапы.
Принцесса медленно кивнула.
- Ты уже возвращаешься?
- Да, надо отнести Щербатой кошачью мяту, пока она не завяла. Принцесса потянулась и потерлась щекой о его бок.
Возможно, в следующий раз, когда ты придешь, я познакомлю тебя со своими котятами.
У Огнегрива даже в животе потеплело от радости.
Это было бы здорово! - возликовал он.
Когда он уже повернулся, чтобы бежать, Принцесса тихо окликнула его:
- Береги себя, братик. Я не хочу второй раз потерять тебя.
- Этого не будет! - пообещал Огнегрив.
Это ты отлично придумал! - похвалил Буран, встретив возвращающегося в лагерь Огнегрива, из пасти которого торчала мята.
По дороге домой Огнегрив едва не истек слюной, и уже начал подумывать, что больше никогда не сможет без отвращения взглянуть на эту пахучую травку. Однако он чувствовал себя гораздо лучше, чем когда сбежал из лагеря. Голова его прояснилась, а мысль о Принцессиных котятах согревала сердце радостью.
Он направлялся к пещере целительницы, когда дорогу ему преградил Коготь.
- Раздобыл еще мяты? - недоверчиво сощурился серый глашатай. - А я-то думал, куда ты запропастился! Папоротник отнесет мяту Щербатой, - решил он, кивая малышу, помогавшему расчищать снег.
- Отнесешь мяту Щербатой, - приказал Коготь подбежавшему ученику. Тот кивнул и послушно наклонил голову.
Огнегрив выплюнул на землю охапку листочков.
- Я хотел бы навестить Пепелюшку, - сказал он.
- Позже! - рявкнул глашатай. Дождавшись, пока ученик соберет листья и отойдет на порядочное расстояние, он сурово повернулся к Огнегриву. - Я хочу знать, куда каждый день исчезает Крутобок.
У Огнегрива бешено заколотилось сердце.
Я не знаю, - пробормотал он, борясь с желанием спрятать глаза.
Но Коготь так и впился в него холодным взглядом своих злобных янтарных глаз.
- В таком случае, когда увидишь его, - прошипел он, - сообщи, что с сегодняшнего дня он будет спать у поваленного дуба.
- На старом месте Щербатой? - Огнегрив невольно покосился в ту сторону, где раньше жила старая целительница. Это было давно, в то время, когда она только появилась у них и многие считали ее шпионкой Сумрачного племени. Сейчас там лежал больной Быстролап, прижавшись к пушистому боку Горностайки.
- Все больные Белым Кашлем будут сидеть там до полного выздоровления! - отрезал Коготь.
- Но у Крутобока всего лишь простуда, - возразил Огнегрив.
- Зато довольно тяжелая. Короче, с сегодняшнего дня его место у поваленного дуба! - повторил Коготь. - Заболевших Зеленым Кашлем мы устраиваем у Щербатой. Надо во что бы то ни стало остановить распространение болезни, - в глазах глашатая не было и тени жалости. Огнегрив невольно подумал, что заболевшие тревожат Когтя лишь постольку, поскольку ослабляют мощь племени. - Это необходимо для общего спасения, - подтвердил его мысли глашатай.
- Да, Коготь. Я передам Крутобоку.
- И держись подальше от Синей Звезды, - предупредил глашатай.
- Но ведь Зеленый Кашель уже отпустил ее, - не понял Огнегрив.
- Знаю, но в ее пещере все еще царит болезнь. Я не могу позволить себе потерять еще одного воина!
Буран сообщает, что запах Речного племени обнаружен совсем близко от нашего лагеря. Еще он сказал, что сегодня весь день занимался с Папоротником.
Надеюсь, завтра ты сможешь приступить к исполнению своих обязанностей?
- Да, - кивнул Огнегрив. - Можно, я схожу проведать Пепелюшку?
- Коготь задумчиво посмотрел на него.
- Неужели Щербатая положила ее рядом с больными Зеленым Кашлем? - с неожиданным раздражением выпалил Огнегрив. - Она же может заразиться!
- Иди, - решил Коготь и пошел прочь.
В центре поляны Огнегрив увидел Папоротника.
Щербатая очень благодарна тебе за мяту! - сообщил он.
Отлично, - кивнул Огнегрив. - Кстати, завтра мы с тобой будем учиться охотиться на птиц. Надеюсь, ты не откажешься немного полазить по деревьям? Папоротник радостно пошевелил усами.
Вот и отлично. Встретимся в овраге.
Огнегрив кивнул ученику и побрел к пещере целительницы. Там он сразу наткнулся на заболевших Чернобуркиных малышей. Несчастные котята лежали в папоротниковом гнездышке и без устали кашляли, жалобно тараща слезящиеся глазки.
Навстречу Огнегриву уже торопилась Щербатая.
Спасибо за мяту, мой хороший! Сейчас она как нельзя кстати. Только что Лоскут свалился с Зеленым Кашлем! - старуха ткнула носом в сторону еще одного гнезда из папоротника, в котором свернувшись лежал старый черно-белый кот.
Как Пепелюшка? - спросил Огнегрив.
Очнулась, бедняжка, да только ненадолго, - вздохнула целительница. - В лапке началось воспаление. Звездное племя свидетель, я сделала все возможное. Теперь все зависит от нашей малышки.
Огнегрив посмотрел на Пепелюшкино гнездо. Серенькая малышка спала, ее изуродованная лапка неуклюже торчала вбок. Огнегрив невольно вздрогнул при мысли, что Пепелюшка может проиграть битву за свою жизнь. Он повернулся к Щербатой, надеясь, что целительница скажет что-нибудь обнадеживающее, но старуха стояла, безвольно свесив голову. Видно было, что она едва держится на лапах от усталости.
Как ты думаешь, Пестролистая сумела бы спасти этих несчастных? - вдруг спросила она, поднимая голову, чтобы поймать взгляд Огнегрива.
Тот поежился. Что поделать, если в этом месте он постоянно чувствовал присутствие старой целительницы! Он помнил, как она умело ухаживала за Горелым, пострадавшим в битве с Речным племенем; как заботливо советовала ему помочь Щербатой привыкнуть и освоиться на новом месте… Когда он снова посмотрел на Щербатую, та невольно сжалась, словно боялась его приговора.
Я уверен, она не смогла бы сделать больше, - просто ответил Огнегрив.Раздался громкий плач котенка, и Щербатая так быстро бросилась на помощь, что Огнегрив едва успел прикоснуться щекой к ее боку. Старуха обернулась на бегу, в глазах ее светилась благодарность. Огнегрив проводил ее взглядом и грустно побрел к папоротниковому туннелю.
На другом конце туннеля появилось светлое пятнышко Белоснежкиной шерстки. Должно быть, бежала проведать дочку. Огнегрив поднял голову и заставил себя посмотреть в ее голубые глаза. Сердце у него заныло от боли.
Послушай, Белоснежка… - неуверенно начал он. Королева остановилась.
- Я… Я очень виноват перед тобой. Прости меня… - выдавил Огнегрив.
- За что? - непонимающе посмотрела на него кошка.
Я должен был догадаться и удержать Пепелюшку!
Белоснежка посмотрела на него, в глазах ее не было ничего, кроме горя.
Я не виню тебя, Огнегрив, - ответила она. Затем повернулась и побежала к своей дочери.
Огнегрив нашел Крутобока в зарослях крапивы. Тот как ни в чем не бывало жевал землеройку.
- Коготь велел передать тебе, чтобы ты отправлялся к поваленному дубу, - сообщил Огнегрив.
- Там находятся все коты с Белым Кашлем, - добавил он и поежился, вспомнив, как глашатай расспрашивал его об отлучках друга.
- В этом уже нет необходимости! - весело отмахнулся друг. - Я поправился. Щербатая сегодня утром сказала, что я совсем здоров!
Огнегрив пристально посмотрел на друга. В самом деле, он выглядел абсолютно здоровым. Глаза его сияли, подсохший нос украшала довольно неприятная на вид корочка. В другое время Огнегрив не упустил бы случая поддеть друга, сообщив, что он стал похож на Мокроуса, целителя Сумрачного племени. Но теперь все было по-другому, поэтому он холодно добавил:
Коготь заметил твои ежедневные отлучки. Будь осторожнее. Может, тебе стоит хотя бы на время прекратить видеться с Серебрянкой?

Предыдущая страница 13 Следующая страница


Огонь и лед 14

Крутобок перестал жевать и злобно уставился на друга.
А может, это тебе стоит прекратить совать нос в чужие дела?
Огнегрив закрыл глаза и презрительно фыркнул. Неужели ему так и не удастся достучаться до Крутобока? Впрочем, это больше его не касается. Крутобок ясно дал понять, что у него теперь своя жизнь.
Он даже не спросил про здоровье Пепелюшки!
В животе у Огнегрива заурчало от голода. Надо бы как следует подкрепиться! Он вытащил из общей кучи воробья и отправился в самый дальний уголок лагеря, чтобы поужинать в одиночестве. Улегшись, он снова вспомнил о Принцессе. Как-то она там сейчас? Наверное, играет со своими котятами… Огнегрив обвел глазами лагерь и почувствовал уже привычную тоску. Больше всего на свете он хотел снова увидеться с сестрой.

Глава XIX

Весь следующий день Огнегрив боролся с желанием навестить Принцессу. Он так мечтал увидеть ее, что едва мог усидеть на месте. Чтобы немного отвлечься, он решил отправиться на охоту и как следует поработать над пополнением запасов.
Охота выдалась удачная. Огнегрив вернулся в лагерь только на закате, таща в пасти двух мышей и зяблика. Мышей он закопал в снежную кладовую, а зяблика решил оставить себе на ужин.
Он как раз заканчивал еду, когда увидел приближающегося Бурана.
- Хочу попросить тебя завтра взять с собой в патруль Горчицу, - сказал белый воитель. - Время нынче опасное. Сегодня запах воинов Сумрачного племени обнаружили возле Совиного Дерева!
- Возле Совиного Дерева? - растерянно повторил Огнегрив. Выходит, Коготь не солгал, он действительно обнаружил следы врага! При мысли о Когте Огнегрив вдруг вспомнил о последнем распоряжении глашатая. - Но Коготь просил меня завтра позаниматься с Папоротником!
А разве Крутобок не выздоровел? - удивился Буран. - Пусть сам занимается со своим учеником.
В самом деле! Пусть-ка позанимается с Папоротником, вместо того чтобы бегать на свидания к своей Серебрянке! И все же мысль о патруле в компании Горчицы заставила его невольно поежиться. Он еще не забыл полного ненависти взгляда, которым наградила его эта палевая кошка, когда он отбросил ее от края пропасти…
- В патруль пойдем только мы вдвоем? - уныло спросил он.
Буран удивленно поднял брови.
- Горчица вот-вот станет воином. Можешь за нее не беспокоиться, - ответил он.
Видимо, Буран неправильно истолковал вопрос Огнегрива и подумал, будто тот боится нападения вражеского патруля! На самом деле ненависть Горчицы пугала Огнегрива куда больше ярости противника. Но не станешь же рассказывать об этом Бурану!
- Она уже знает? - уныло поинтересовался Огнегрив.
- Сам скажи ей, - спокойно ответил Буран.
Огнегрив невольно дернул ушами. Можно себе представить, как Горчица отнесется к такому предложению! Однако возражать он не посмел.
Буран коротко кивнул и отправился в пещеру воинов. Огнегрив с тяжелым вздохом поднялся на лапы и поплелся к Горчице.
Палевая кошечка спокойно сидела в окружении остальных учеников.
- Горчица… - робко сказал Огнегрив. - Буран велел нам с тобой завтра заступить в утренний патруль. Он съежился, ожидая злобного шипения, однако Горчица спокойно посмотрела на него и ответила:
Хорошо. Вредный Дымок даже разинул рот от удивления.
- В-вот и славно, - глупо ответил Огнегрив, не веря своим ушам. - Тогда встретимся на рассвете.
- На рассвете, - эхом отозвалась Горчица.
Огнегрив понесся обратно, сгорая от желания поскорее поделиться новостью с Крутобоком. Горчица перестала демонстрировать свою ненависть! Он не сомневался, что это событие растопит холодок, появившийся в их отношениях с другом. Сейчас они все обсудят, поболтают, как прежде…
Крутобока он нашел в зарослях крапивы. Он о чем-то оживленно разговаривал с Ветрогоном.
- Привет, Огнегрив! - обрадовался Ветрогон, заметив приближающегося воина. - Привет!
Огнегрив с надеждой посмотрел на Крутобока, но здоровяк молча отвернулся и принялся сосредоточенно разглядывать границу лагеря. У Огнегрива упало сердце. Опустив голову, он молча повернулся и поплелся в пещеру.
Скорее бы наступил рассвет! Лучше уйти в патруль, чем оставаться в лагере!
На следующее утро он высунул голову из пещеры, когда небо только-только начало подергиваться нежным розовым сиянием.
Горчица уже дожидалась его у выхода из папоротникового туннеля.
- П-привет, - смущенно поздоровался Огнегрив.
- Привет, - спокойно ответила она.
- Подождем до возвращения ночного патруля, - предложил Огнегрив, садясь на землю.
Они сидели рядом и молчали, пока не услышали знакомый шорох кустов. Это возвращались Буран, Долгохвост и Кисточка.
Видели следы воинов Сумрачного племени? - сразу спросил Огнегрив.
- Почувствовали их запах, - мрачно ответил Буран.
- Странное дело, - протянула Кисточка, морща брови. - Те же самые запахи. Похоже, Сумрачное племя каждый раз засылает к нам одних и тех же воинов.
- Как следует проверьте нашу границу с Речным племенем, - велел Буран. - Мы туда не успели добраться. Будьте осторожны, ни в коем случае не вступайте в битву. Ваша задача - найти подтверждения того, что они снова охотятся на нашей территории.
- Да, Буран, - ответил Огнегрив, а Горчица лишь почтительно склонила голову.
Огнегрив первым двинулся из лагеря.
- Давай начнем у Четырех Деревьев и пройдем по границе к Высоким Соснам, - предложил он, карабкаясь на склон оврага.
- Звучит заманчиво, - отозвалась Горчица. - Ни когда не видела Четыре Дерева в снегу!
Огнегрив подумал, что она насмехается над ним, но голос ее был серьезен. В полном молчании они забрались на вершину кручи.
- Теперь куда? - решил проверить напарницу Огнегрив.
- Полагаешь, я не знаю дороги к Четырем Деревьям? - возмутилась Горчица. Огнегрив тут же мысленно выругал себя за неуместный учительский тон, однако веселые искорки, плясавшие в глазах палевой кошки, быстро развеяли его тревоги. Не говоря ни слова, Горчица бросилась в рощицу, и Огнегрив помчался вслед за ней.
Это было удивительно здорово - впервые за много дней бежать по лесу вслед за кошкой из своего племени! Горчица оказалась проворной, как белка, и Огнегриву никак не удавалось догнать ее. Их разделяло расстояние в два лисьих прыжка, когда Горчица ловко перепрыгнула через ствол поваленного дерева и исчезла.
Разгоряченный погоней, Огнегрив перелетел через ствол, приземлился по другую его сторону и внезапно почувствовал сильный удар в бок. Он поскользнулся в снегу, перекувырнулся через голову, вскочил на лапы и увидел прямо перед собой довольную физиономию Горчицы.
Сюрприз!
Огнегрив испустил грозное шипение и накинулся на нее. Горчица почти не уступала ему в силе, зато была намного меньше ростом. В конце концов Огнегриву удалось одолеть ее и повалить на снег.
- Слезай немедленно! - возмутилась Горчица. - Ты тяжелый, как глыба!
- Ладно, - легко согласился Огнегрив, отпуская ее. - Но только ты сама напросилась!
Горчица села и посмотрела на него. Ее красивая светло-рыжая шерстка была вся запорошена снегом.
- Ты весь в снегу! - заявила она. - Можно подумать, что ты попал в снежный буран.
- На себя посмотри! - рассмеялся Огнегрив, и они дружно принялись отряхиваться. - Пожалуй, нам пора идти.
До самых Четырех Деревьев они бежали рядом, нос к носу. К тому времени, как они достигли вершины склона, возвышавшегося над долиной, небо окрасилось бледной синевой. Тусклое солнце озаряло заснеженный холм. С вершины были хорошо видны четыре священных дуба, сверкающие инеем своих ветвей.
Горчица невольно залюбовалась открывающимся видом. Глаза ее восхищенно блестели, а Огнегрив молча ждал, тронутый ее волнением. Наконец она очнулась.
- Я и не знала, что снег способен так преобразить все вокруг, - пробормотала она, когда они начали спускаться к границе с Речным племенем. Огнегрив молча кивнул.
Замедлив шаг, они побрели вдоль цепочки пахучих меток, тщательно выискивая свежие свидетельства нарушения границы. Через каждые несколько деревьев Огнегрив останавливался, чтобы поставить свежую метку Грозового племени.
Неожиданно Горчица застыла на месте.
Чуешь дичь? - прошептала она.
Огнегрив кивнул. Горчица приняла охотничью стойку и медленно поползла по снегу, шаг за шагом приближаясь к невидимой добыче. Проследив за ее взглядом, Огнегрив наконец заметил маленького крольчонка, скачущего в зарослях ежевики. С коротким шипением Горчица прыгнула, нырнула в заросли и сильным ударом передней лапы пригвоздила несчастного к земле. Затем одним сильным движением рванула кролика на себя, и все было кончено.
Прекрасная охота, Горчица! - восхитился Огнегрив. Горчица просияла и бросила кролика на землю.
- Пополам?
- Спасибо!
- Вот за что я и люблю патрулирование, - прочавкала Горчица.
- За что?
- За то, что вкусную свежатинку можно слопать на месте, а не тащить в лагерь! - объяснила Горчица. - А так ловишь-ловишь, а пойманное достается кому-то другому! Огнегрив понимающе захихикал.
Поев, они продолжили свой путь. Цепочка запахов вновь свернула в лес, затем юркнула в заросли папоротников, густо покрывавших обрыв над рекой. Огнегрив бежал, моля Звездное племя избавить их от встречи с Крутобоком.
Гляди-ка! - воскликнула Горчица, вытягиваясь от возбуждения. - Река-то замерзла!
У Огнегрива невольно екнуло сердце. Он вспомнил, как Пепелюшка произнесла те же слова в тот злосчастный день, когда Крутобок свалился в воду.
- Мы туда не пойдем, даже не проси! - отрезал он.
- И не надо! Отсюда и так все видно. Пошли скорее, надо всем рассказать! - возбужденно кричала Горчица.
- О чем? - тупо переспросил Огнегрив.
- Как о чем?! Теперь наши воины могут перейти реку! - пояснила Горчица. - Мы вторгнемся на территорию Речного племени и наловим столько дичи, сколько они украли у нас!
Огнегрив почувствовал, как по спине пробежал неприятный холодок. Интересно, что теперь скажет Крутобок? И сможет ли он заставить себя вступить в войну с голодающим Речным племенем?
- Ну, ты идешь или нет? - нетерпеливо приплясывала возле него Горчица.
- Иду, - тяжело вздохнул Огнегрив. Повернувшись, он потрусил за Горчицей обратно в лагерь.
Горчица первой влетела в папоротниковый туннель и выскочила на поляну. Сидевший на своем обычном месте Коготь с удивлением посмотрел на запыхавшихся патрульных.
Огнегрив услышал за спиной какой-то шум и, обернувшись, увидел, как Крутобок входит в лагерь в сопровождении Папоротника.
И тут из-под Высокой Скалы послышался знакомый голос:
Огнегрив, Горчица! Как прошло патрулирование? Рассказывайте.
У Огнегрива словно гора с плеч свалилась, когда он увидел Синюю Звезду, спокойно сидящую на своем месте. Она высоко вздернула подбородок и обвила лапки пушистым хвостом.
Горчица со всех лап бросилась к Высокой Скале.
Река замерзла! - ликуя, крикнула она. - Теперь мы запросто перейдем на другой берег!
Синяя Звезда задумчиво смотрела на дрожащую от предвкушения кошку. Огнегрив невольно сморщился, заметив злое торжество во взгляде Когтя.
Спасибо, Горчица, - спокойно сказала Синяя Звезда.
Огнегрив нагнулся и тихонько шепнул на ухо Горчице:
Пошли, расскажем остальным. Он понял, что Синяя Звезда хочет обсудить дальнейшие действия со старшими воинами племени.
Горчица понимающе посмотрела на него, и они вместе отправились в центр поляны.
- Сегодня такой прекрасный день! - ликовала она по пути. Огнегрив только молча кивал, встревоженно косясь на Крутобока.
- Похоже, вы неплохо провели время! - ехидно протянул Дымок, высовываясь из пещеры учеников и глядя на Огнегрива. - Ну, как дела? Удалось утопить еще одного Речного кота? - сострил он и с надеждой уставился на Горчицу, ожидая ее одобрения.
Однако на этот раз Горчица пропустила его шутку мимо ушей. Огнегрив с удовлетворением посмотрел на перекошенную мордочку Дымка, а Горчица, ничего не замечая, затараторила:
Мы первые увидели, что река замерзла! Я уверена, Синяя Звезда сейчас уже планирует набег на земли Речного племени!
Со стороны поляны раздался громкий клич предводительницы, сзывающей всех на Совет. Огнегрив поднял голову и увидел, что солнце уже достигло зенита. В сезон Голых Деревьев даже в полдень оно не поднималось выше трех вершин.
Горчица и Огнегрив принесли в лагерь добрую весть, - объявила Синяя Звезда. - Река замерзла. Теперь у нас есть возможность совершить вылазку на земли Речного племени. Мы выследим их патруль и навсегда отучим воровать нашу дичь!
Огнегрив невольно вздрогнул, вспомнив рассказ Серебрянки о голодающем племени. Но все окружающие его коты одобрительно завопили, приветствуя слова предводительницы. Огнегрив уже давно не видел их в таком воодушевлении.
Коготь! - возвысила голос Синяя Звезда. - Твои воины готовы к походу? Глашатай молча кивнул.
Отлично! - подняла хвост Синяя Звезда. - Тогда на закате мы выступаем.
Коты взвыли от восторга. Огнегрив почувствовал, как у него покалывает лапки. Неужели Синяя Звезда тоже собралась принять участие в вылазке? Он не мог поверить, что она так скоро захочет рискнуть своей последней жизнью.
Он покосился через плечо на Крутобока. Бывший друг, не отрываясь, смотрел на вершину Высокой Скалы, кончик хвоста его нервно подрагивал. Когда стих восторженный рев котов племени, Крутобок заговорил:
Сегодня теплее, чем накануне. Лед может оказаться ненадежен.
Огнегрив затаил дыхание, а коты с любопытством повернулись к говорившему.
Коготь пристально уставился на Крутобока, видно было, что он слегка озадачен его возражением.
Не помню случая, чтобы ты колебался перед битвой, - медленно проговорил он. Частокол вытянул шею и насмешливо протянул:
Крутобок, неужели ты боишься этих заморышей из Речного племени?!
Под внимательными взглядами соплеменников Крутобок слегка смутился и опустил голову. Коты молча ждали его ответа.
Да он просто трусит! - прошипел Дымок, выглядывая из-за спины Горчицы.
Огнегрив возмущенно дернул хвостом, но заставил себя сдержаться и спокойно ответил:
Если Крутобок и боится чего, так это промочить лапки! Совсем недавно он провалился под лед и не хочет снова очутиться в воде!
Его шутка мигом сняла напряжение. Коты весело замурлыкали и отвернулись от Крутобока, лишь Коготь продолжал задумчиво хмуриться.
Синяя Звезда помолчала, ожидая, пока стихнет шум.
А теперь я хочу обсудить предстоящую операцию со старшими воинами.
Она легко спрыгнула с Высокой Скалы и грациозно приземлилась на полянку. Глядя на нее, невозможно было поверить, что всего несколько дней назад предводительница отчаянно боролась за свою жизнь и проиграла битву. Коготь, Буран и Синеглазка последовали за ней в пещеру, а остальные коты, разбившись на группки, принялись оживленно обсуждать предстоящую операцию.
Спасибо тебе за то, что опозорил меня перед всем племенем! - злобно прошипел Крутобок на ухо Огнегриву.
Не стоит благодарности, - фыркнул Огнегрив. - Хотя, честно сказать, мне порядком надоело прикрывать тебя! - заявил он и, ощетинившись, быстро отошел в дальний конец поляны.
Горчица тут же подбежала и уселась рядом.
- Теперь-то мы покажем Речному племени, как охотиться на нашей земле! - крикнула она, сияя глазами от восторга. - Подумать только, повадились лазить к нам, как к себе домой!
- Да, конечно, - равнодушно кивнул Огнегрив, не сводя глаз с Крутобока. Он не мог поверить своим глазам - серый здоровяк шаг за шагом незаметно отползал с поляны, явно держа курс к детской!
Неужели он решил сбежать и тайком предупредить Серебрянку?!
Огнегрив тихо поднялся и бесшумно двинулся в ту же сторону. Крутобок заметил его маневр, и глаза его вспыхнули ненавистью. Но не успели бывшие друзья открыть рты, как с Высокой Скалы вновь прозвучал голос Синей Звезды. Огнегрив застыл на месте, не сводя глаз с Крутобока.
Синеглазка согласна с юным Крутобоком, - объявила Синяя Звезда. - Близится потепление.
Крутобок вскинул голову и торжествующе посмотрел на Огнегрива, но тот даже не заметил этого взгляда. Синяя Звезда решила отменить поход! Значит, пока другу не придется выбирать между любовью и верностью, а он, Огнегрив, будет избавлен от участия в войне против обессиленного Речного племени!
Но Синяя Звезда еще не закончила:
Поэтому мы выступаем прямо сейчас!
Теперь пришла пора Огнегриву смотреть на Крутобока. Выражение торжества сменилось настоящим ужасом.
Мы должны оставить сильный патруль для охраны лагеря. Нельзя забывать об угрозе со стороны Сумрачного племени. Пятеро воинов отправляются в поход. Я остаюсь в лагере.
«Слава Звездному племени! - подумал Огнегрив. - По крайней мере, Синяя Звезда не будет ставить под угрозу свою последнюю жизнь».

Предыдущая страница 14 Следующая страница


15 Эрин Хантер

- Поход возглавит Коготь. С ним отправляются Частокол, Синеглазка и Долгохвост. Пятое место пока свободно. Кто хочет занять его?
- Можно мне? - выскочил вперед Огнегрив. Он принял решение. Лучше опозорить себя нападением на голодных, чем заставлять Крутобока мучительно выбирать между племенем и Серебрянкой.
- Благодарю тебя, Огнегрив, - видно было, что Синюю Звезду искренне обрадовало рвение ее бывшего ученика. - Можешь присоединиться к отряду.
Зато Коготь явно был недоволен. Сощурившись, он с откровенным недоверием разглядывал Огнегрива.
- Нельзя терять ни минуты! - воззвала Синяя Звезда. - Я чувствую приближение теплого ветра. Коготь, я прошу тебя поторопиться. Идите!
Частокол, Долгохвост и Синеглазка подошли к своему глашатаю. Огнегрив последовал за ними, и маленький отряд, выскочив из папоротникового туннеля, бросился к границе с Речным племенем.
Солнце уже начало клониться к лесу, когда они миновали Нагретые Камни и достигли вражеской границы. Огнегрив понюхал воздух. Крутобок и Синеглазка сказали правду - воздух пах теплым ветром, над верхушками деревьев уже начали скапливаться тяжелые тучи.
Сбегая по склону обрыва к реке, Огнегрив никак не мог избавиться от какого-то смутного беспокойства. Слова Серебрянки вновь и вновь звучали в его ушах. Ему приходилось прилагать все силы для того, чтобы подавить в себе жалость к голодным.
Отряд Грозового племени выскочил из папоротников и остановился у самого берега. При взгляде на реку у Огнегрива от облегчения задрожали лапы. Сверкающий лед, которым они с Горчицей любовались утром, превратился в груду обломков, быстро уносящихся в потоке черной ледяной воды.

Глава XX

Коготь обернулся к своим воинам, его желтые глаза потускнели от разочарования:
- Придется ждать, - рявкнул он.
Отряд повернулся и побрел домой. Огнегрив мысленно поблагодарил Звездное племя за помощь, но на душе у него было неспокойно. Теперь он не знал, сумел бы пройти это испытание до конца. Выходит, не один Крутобок может оказаться ненадежным воином! Огнегрив чувствовал, что уже не доверяет и себе самому.
Всю дорогу до дома он не проронил ни слова. И все это время он то и дело ловил на себе косые взгляды Когтя. Двигались медленно, так что короткий зимний день был уже на исходе, когда отряд добрался до вершины оврага. Тут Огнегрив немного задержался, дожидаясь, пока четверо котов первыми спустятся вниз по склону. Эта маленькая хитрость позволила ему вылезти из туннеля уже после того, как Коготь объяснил Синей Звезде причины неудачи.
Огнегрив обошел полянку, ища глазами Крутобока. Он должен был убедиться, что тот не ускользнул из лагеря. Ноги сами вынесли его к детской. Стоило ему добраться до ежевичных зарослей, как знакомый голос окликнул его:
Огнегрив! Огнегрив затрепетал. Неужели Крутобок хочет поблагодарить его за то, что он вызвался занять последнее место в отряде? Следуя на голос друга, Огнегрив нырнул в тенистые заросли.
Он тихонько мяукнул в темноту, подзывая Крутобока, но так никого и не увидел. Внезапно что-то с силой ударило его в бок. Огнегрив стремительно обернулся - и увидел в темноте Крутобока с занесенной для удара лапой.
В следующую секунду тот снова бросился на него. Огнегрив едва успел отскочить, и широкая серая лапа просвистела совсем рядом с его ухом.
Ты что делаешь? - пролепетал он.
Крутобок прижал уши и злобно прошипел:
- Это тебе за то, что не доверял мне! Ты подумал, что я могу предать свое племя! - На Огнегрива обрушился новый удар, на этот раз лапа Крутобока все же задела кончик его уха.
- Я всего лишь хотел избавить тебя от выбора! - заорал Огнегрив, захлебываясь от боли и ярости. - Впрочем, ты прав! Теперь я уже не знаю, кому принадлежит твоя преданность!
Крутобок вихрем налетел на него, опрокинул, и они покатились по земле, выпустив когти.
Я сам буду делать свой выбор! - шипел Крутобок.
Огнегрив освободился и вскочил ему на спину.
Я пытался защитить тебя!
А я не нуждаюсь в твоей защите! Ослепленный ненавистью, Огнегрив полоснул когтями по спине Крутобока, но тот сбросил его наземь, и бывшие друзья вновь сцепились и покатились по земле.
Коты, толпившиеся у Высокой Скалы, рассыпались в стороны, когда дерущийся комок выкатился на поляну. Огнегрив взвыл от боли, почувствовав, что Крутобок безжалостно впился зубами в его переднюю лапу. Размахнувшись, он как следует царапнул врага по морде, над самым глазом. Тот не остался в долгу и укусил Огнегрива за заднюю лапу.
Немедленно прекратите!
Гневный голос Синей Звезды заставил драчунов очнуться. Огнегрив разжал лапы и, морщась от боли, отполз в сторону. Крутобок попятился, шерсть у него на загривке все еще стояла дыбом. Уголком глаза Огнегрив заметил, что Коготь с плохо скрываемым удовольствием наблюдает за происходящим. Его нижняя губа изогнулась, обнажая острые зубы.
Огнегрив! Марш ко мне - немедленно! - рявкнула Синяя Звезда. Глаза ее метали молнии. - Крутобок! Сейчас же отправляйся на свое место и сиди там, пока я не разрешу тебе выйти!
Остальные коты попятились и растаяли в сумерках. Огнегрив уныло понурил голову и поплелся за Синей Звездой. Он чувствовал себя измученным и пристыженным.
Усевшись на песчаный пол, Синяя Звезда несколько мгновений недоверчиво разглядывала Огнегрива. Затем сердито спросила:
Что все это значит?
Огнегрив устало покачал головой. Он готов был убить Крутобока, но не смел выдать его тайну.
Синяя Звезда прикрыла глаза и глубоко вздохнула.
- Я вижу, что сейчас все в лагере возбуждены как никогда, но не ожидала, что вы с Крутобоком устроите безобразную драку! Ты ранен?
У Огнегрива сильно болели ухо и прокушенная задняя лапа, однако он лишь повел плечами и тихо ответил: - Нет.
Ты собираешься объяснить мне причину случившегося?
Огнегрив с трудом выдержал требовательный взгляд предводительницы.
Прости меня, Синяя Звезда, - прошептал он. - Я не могу объяснить!
«По крайней мере, я сказал тебе чистую правду», - мрачно подумал он.
- Что ж, пусть будет так, - после долгого молчания сказала Синяя Звезда. - Пусть это останется между вами. Но запомни мои слова, Огнегрив. Сейчас мы переживаем непростые времена, и я не потерплю никаких раздоров и драк внутри племени. Ты понял меня?
- Да, Синяя Звезда, - ответил Огнегрив. - Я могу идти?
Предводительница кивнула, и он, повернувшись, вышел из пещеры. Огнегрив прекрасно знал, что огорчил свою бывшую наставницу, но понимал, что не мог сказать ей правду. Однажды он доверил ей тайну Горелого, но Синяя Звезда не поверила ему. Для того чтобы она поверила ему сейчас, нужно было предать лучшего друга. Огнегрив не мог этого сделать.
Изнывая от тревоги и раскаяния, Огнегрив прошел через поляну и скользнул в пещеру воинов. Добравшись до своего места, он улегся и свернулся в тугой клубок. Он лежал неподвижно, чувствуя совсем рядом с собой ощетинившегося Крутобока, пока наконец не провалился в сон.
На следующее утро Огнегрив проснулся очень рано. Солнце еще не поднялось и поляна была пуста, когда он вылез из пещеры и побежал к Щербатой. Ему мучительно хотелось повидать Пепелюшку.
Целительница спала, свернувшись возле Чернобуркиных больных котят. Малыши лежали, закрыв глазки, и тихонько вздрагивали в своем гнездышке. Щербатая громко похрапывала во сне. Стараясь не разбудить ее, Огнегрив подкрался к Пепелюшке и присмотрелся.
Пепелюшка спала. Шерстка ее была чисто отмыта от крови. Неужели она сама смогла вылизаться или это сделала Щербатая? Огнегрив наклонился ниже и прислушался к дыханию больной. Его немного успокоил ритм, в котором вздымались и опадали ее бока. Пепелюшка дышала намного спокойнее, чем тогда, когда он видел ее в последний раз.
Он простоял над своей ученицей до самого рассвета, и лишь когда первые лучи солнца просочились сквозь папоротники, а со стороны поляны послышались звуки просыпающегося лагеря, Огнегрив позволил себе вскочить на лапы. Склонившись над Пепелюшкой, он нежно ткнулся носом в ее теплый бочок.
Он уже повернулся, чтобы бежать, когда Щербатая вдруг открыла глаза.
- Огнегрив?
- Я зашел проведать Пепелюшку, - прошептал он.
- Она идет на поправку, - сообщила целительница, поднимаясь.
- Спасибо, Щербатая! - с облегчением выдохнул Огнегрив.
Когда он вышел на поляну, Коготь как раз давал распоряжения группе воинов и учеников. Заметив Огнегрива, он повысил голос:
Явился наконец! Крутобок тоже только что присоединился к нам. Синяя Звезда задала ему хорошую взбучку! Огнегрив покосился на друга, но тот не поднимал глаз от земли. Под молчаливыми взглядами воинов Огнегрив обошел бывшего друга и сел возле Горчицы.
- Наступило потепление, значит, в лесу полно дичи, - продолжал Коготь. - Во время холодов всякая мелочь пряталась по своим норам, значит, успела сильно оголодать. Сегодня должна быть добрая охота!
- Но наш снежный погреб и так ломится от при пасов! - тут же вставил Дымок.
Надо использовать любую возможность для охоты, - рявкнул Коготь. - Сезон Голых Деревьев шутить не любит, скоро вкусная дичь попрячется, а остальная отощает настолько, что едва будет годиться в пищу!
Воины одобрительно загудели.
Долгохвост! - Коготь остановил взгляд на полосатом светло-сером воине. - Организуешь охотничьи отряды!
Долгохвост согласно кивнул. Коготь поднялся и медленно прошествовал к пещере Синей Звезды. Когда глашатай скрылся за пологом из лишайников, Огнегрив отчего-то сразу понял, что он пошел обсуждать их вчерашнюю потасовку с Крутобоком. Голос Долгохвоста вывел его из задумчивости.
Огнегрив! Вы с Горчицей поступаете в распоряжение Кисточки. Крутобок будет охотиться вместе с Бураном и Папоротником. Думаю, вам обоим будет полезно отдохнуть друг от друга.
Все вокруг понимающе замурлыкали, а Огнегрив лишь сощурил глаза от злости. Чтобы немного успокоиться, он полюбовался отметиной, которую оставил на ухе Долгохвоста в первый день своего появления в лагере, когда этот выскочка стал насмехаться над ним.
Спасибо за вчерашнее представление! - фыркнула Кисточка, и глаза ее сердито блеснули. - Мы даже перестали жалеть о несостоявшейся вылазке против Речного племени! Огнегрив нахмурился, но тут сзади выскочил вездесущий Дымок.
Неплохо дерешься для домашнего котеночка! - ехидно пискнул он. Огнегрив стиснул зубы и уставился в землю, в бешенстве выпуская и втягивая когти.
Два отряда вышли из лагеря одновременно. Когда охотники выбрались из лощины, Огнегрив поднял глаза и посмотрел на небо. Дождевые тучи, собиравшиеся со вчерашнего дня, сегодня полностью скрыли солнце, а снег под лапами превратился в жидкую грязь.
Кисточка привела Огнегрива и Горчицу в Высокие Сосны.
Я буду охотиться с Горчицей, - сказала она Огнегриву. - Можешь промышлять в одиночку. В полдень встретимся в лагере.
Огнегрив несказанно обрадовался возможности побыть одному. Он побрел под деревьями, думая о вчерашней драке. Неужели они с Крутобоком могли так жестоко колошматить друг друга?! В последнее время Крутобок очень изменился, Огнегрив едва узнавал своего верного друга, но по-прежнему тосковал по нему. Вернется ли когда-нибудь их прежняя дружба?
Он брел, не разбирая дороги, слушая тихий шорох листьев под лапами, пока не понял, что ноги сами принесли его в дубраву рядом с домом Двуногих. Огнегрив тут же подумал о Принцессе. Выходит, он очутился здесь не случайно?
Огнегрив подбежал к ограде и тихо позвал сестру. Потом отпрыгнул обратно в лес, спрятался под кустом и стал высматривать Принцессу.
Ему не пришлось долго ждать - со стороны ограды послышался тихий шорох, а в следующую секунду ноздри его уловили знакомый запах сестры. Огнегрив уже сорвался с места, чтобы броситься к ней навстречу, когда почуял еще один, незнакомый дух.
Зашелестели папоротники, и Огнегрив наконец увидел Принцессу. В пасти она держала крошечного белого котенка. Огнегрив подбежал к сестре, и она ласково замурлыкала, не вынимая изо рта свой мягкий сверток.
«Какой крошечный!» - потрясенно подумал Огнегрив. Не прошло и месяца с тех пор, как сестра впервые приложила его к своему животу. Тем временем Принцесса тщательно смела лапкой снежную слякоть с листьев, бережно уложила котенка, села и обвила малыша хвостом.
Огнегрив оцепенел. Нежность и гордость переполняли его. Перед ним лежал его племянник - такой же крошечный, каким он сам был когда-то. Огнегрив медленно подошел к Принцессе, прижался к ней, потом наклонился и обнюхал котенка. Он пах чем-то далеким и до боли знакомым - теплом и молоком. Огнегрив ласково лизнул малыша в голову, и белый комочек тихонько пискнул, показав крошечные белые зубки.
Принцесса посмотрела на брата, глаза ее сияли:
- Я принесла его тебе, Огнегрив, - тихо сказала она. - И хочу, чтобы ты взял его в свое племя. Он станет твоим новым учеником.

Глава XXI

Огнегрив молча уставился на малыша. - Я… я даже не мог подумать, - путаясь в словах, забормотал он. Потом умолк и посмотрел на сестру.
Мои хозяева сейчас думают, куда пристроить остальных малышей, - продолжала Принцесса. - Но это мой первенец, поэтому я сама хочу выбрать ему судьбу, - она гордо подняла подбородок. - Пожалуйста, вырасти его героем. Пусть станет таким, как ты!
Гнетущее чувство одиночества, так долго терзавшее Огнегрива, начало отступать. Он уже видел белого котенка членом племени, представлял, как будет показывать ему лесные тропинки, как они будут вместе охотиться в густых папоротниках. Теперь он наконец перестанет быть единственным котом, родившимся вне племени! Принцесса склонила голову.
Я знаю, как ты тоскуешь по своей ученице. Я решила, что новый ученик, тем более твой родной племянник, поможет тебе справиться с одиночеством, - сестра вытянула шею и прижалась носом к боку Огнегрива. - Я мало что смыслю в лесной жизни, однако мне достаточно было увидеть тебя, услышать твои рассказы, чтобы не желать своему сыну иной судьбы, кроме судьбы воина.
Теперь, когда Огнегрив немного свыкся с переполнявшим его счастьем, он впервые подумал о том, что племя действительно остро нуждается в пополнении. Мало того что Пепелюшка больше никогда не сможет стать воином, так еще Зеленый Кашель грозит унести с собой несколько кошачьих жизней. Грозовому племени нужен этот крошечный малыш! Только теперь он заметил, что начался дождь. Малыша нужно как можно скорее отнести в укрытие! Даже такому здоровому котенку вредно долго находиться на холоде и в сырости.
Я возьму его, - торжественно произнес Огнегрив. - Я принимаю твой бесценный дар Грозовому племени. Клянусь, что сделаю из него лучшего воина! - Он наклонился и бережно взял котенка за загривок.
Глаза Принцессы сияли от гордости и благодарности.
Спасибо, Огнегрив! - промурлыкала она. - Кто знает, может, когда-нибудь он станет предводителем и получит в дар девять жизней!
Огнегрив с нежностью заглянул в ее доверчивые, мечтательные глаза. Неужели сестра действительно верит в то, что это возможно? И тут впервые в его душе зашевелилось сомнение. Правильно ли он поступает, неся котенка в лагерь, где свирепствует Зеленый Кашель? Что, если малыш не доживет до сезона Юных Листьев? Но котенок пах так тепло и уютно, так приятно было зарываться щекой в его шерсть, что все сомнения развеялись сами собой. Котенок должен выжить! Они с Огнегривом одной крови!
Огнегрив глубоко вздохнул. Надо торопиться, малыш уже начал замерзать. Огнегрив на прощание кивнул сестре и бросился в кустарник.
Котенок оказался тяжелее, чем он думал. Он болтался у Огнегрива в пасти и протестующе попискивал, ударяясь о передние лапы своего дяди. Вскарабкавшись по склону оврага, Огнегрив почувствовал, что у него онемела шея. Он побежал вниз, аккуратно переставляя лапы, боясь поскользнуться в хлюпающей слякоти.
У входа в лагерь Огнегрив немного помедлил. Только теперь он подумал о том, как объяснит появление малыша в лагере. Если сказать правду, придется признаться в том, что все это время он тайком навещал сестру. Если солгать… Впрочем, времени на раздумья уже не было, котенок начал мелко дрожать от холода. Огнегрив решительно расправил плечи и шагнул в папоротниковый туннель.
Малыш возмущенно запищал, уколовшись о какую-то колючку. Сразу несколько котов с удивлением обернулись и замерли, увидев Огнегрива, вышедшего на поляну с котенком в зубах.
Обе охотничьи экспедиции уже вернулись в лагерь. Кисточка, Буран, Горчица и Папоротник сидели на поляне, не хватало только Крутобока. Привлеченные шумом и незнакомым запахом, из пещер стали высовываться и другие коты. Никто не произнес ни звука. Все взгляды были устремлены на Огнегрива, и во всех он читал настороженность, опаску и вопрос. Они смотрели так, будто он был чужаком!
Не выпуская из пасти котенка, он медленно вышел в центр поляны и обвел глазами собравшихся. Во рту у него пересохло от волнения. Неужели он ошибся, решив, что племя с радостью примет в свои ряды чужака?!
Когда из пещеры целительницы показалась Синяя Звезда, Огнегрив почувствовал, что у него гора с плеч свалилась. Но облегчение сменилось страхом, когда он поймал изумленный взгляд предводительницы, устремленный на незнакомого котенка.
Это еще что такое? - холодно спросила Синяя Звезда.
У Огнегрива сжалось сердце. Голос предводительницы не предвещал ничего хорошего. Он положил малыша между передними лапами и обернул хвостом, защищая от холода.
- Это первенец моей сестры, - ответил он.
- У тебя есть сестра?! - сурово спросил Коготь. - Где она живет?
- Ясное дело где! - с отвращением прошипел Долгохвост. - Там же, откуда родом сам Огнегрив! У Двуногих, вот где!
- Это правда? - спросила Синяя Звезда, и ее глаза распахнулись еще шире.
- Да, - признался Огнегрив. - Моя сестра отдала мне своего котенка, чтобы я принес его в племя.
- Почему она сделала это? - голос Синей Звезды был угрожающе спокоен.
- Я… Я рассказал ей о жизни в племени, - взволнованно залепетал Огнегрив. - Я рассказал… как здесь хорошо… И вот… - поймав недоверчивый взгляд Синей Звезды, он смешался и замолчал.
- Как давно ты навещаешь жилище Двуногих?
- Совсем недолго, честное слово! С начала сезона Голых Деревьев… Но я ходил туда только для того, чтобы повидаться с сестрой! Я по-прежнему предан Грозовому племени, клянусь!
- Предан? - прокатился по притихшей поляне презрительный голос Долгохвоста. - И тем не менее ты приволок сюда домашнего котенка! Немного же стоит твоя преданность!
- Не хватит ли нам одного домашнего выкормыша? - проскрипел кто-то из стариков.
- Приняли одного домашнего, а он в благодарность притащил нам второго! - выплюнул Дымок, негодующе ероша шерсть на загривке. От избытка чувств он повернулся к Горчице и ткнул ее носом в бок, приглашая разделить его негодование. Горчица неуверенно посмотрела на Огнегрива и опустила взгляд на свои лапки.
- Зачем ты принес его сюда?! - взревел Коготь.
- Нам нужны воины… - прошептал Огнегрив.
Словно в подтверждение его слов малыш начал жалобно попискивать у него из-под живота, и Огнегрив понял, что выглядит ужасно глупо. Он опустил голову, с отчаянием слушая возмущенный вой, который вызвали его слова у котов племени.
Когда крики и оскорбления немного поутихли, слово взял Ветрогон.
- У племени и без того полно поводов для беспокойства! Не хватало нам еще домашнего младенца!
- Он слишком мал! - поддержала его Кисточка. - Пройдет не меньше пяти лун, прежде чем он сможет приступить к тренировкам!
Белоснежный Буран одобрительно кивнул головой.
Ты не должен был нести сюда этого малыша, Огнегрив, - проворчал он. - Он слишком нежен для суровой жизни племени.
Этого Огнегрив уже не мог снести.
Я тоже родился домашним котенком! Разве я оказался слишком нежен?! - с отчаянием крикнул он.
Одно время ему казалось, что племя, приняв его в свои ряды, простило ему чуждое происхождение, но все оказалось лишь иллюзией! Глядя вокруг себя, он не видел ни одного дружелюбного или хотя бы сочувственного взгляда.
И тут из-за спины Бурана раздался громкий голос.
Если малыш одной крови с Огнегривом, он станет хорошим котом для племени!
Огнегрив затрепетал от радости и облегчения. Это был голос Крутобока! Безумная надежда затеплилась в его груди, когда он увидел, как Буран отступил в сторону, а остальные коты дружно обернулись, уставившись на серого здоровяка. Крутобок обвел глазами сгрудившихся на поляне котов, спокойно встречая их недоверчивые взгляды.
Опять заступаешься за своего дружка, Крутобок? - протянул Долгохвост. - Что-то у тебя быстро меняется настроение! Вчера вечером мне показалось, что ты хотел порвать его в клочья!
Крутобок спокойно посмотрел на ехидничающего Долгохвоста, но тут вперед выскочил Частокол:
В самом деле, Крутобок! С чего ты взял, что кровь Огнегрива достойна нашего племени? Наверное, ты убедился в этом вчера, когда едва не откусил ему лапу?
Синяя Звезда выступила вперед, глаза ее потемнели от тревоги.
Огнегрив, я верю, что ты не изменил нам, навещая свою сестру, но как ты мог согласиться принести сюда ее котенка? Ты не имеешь права в одиночку принимать такие решения! Это касается всего племени, значит, и решение должно принять племя.
Огнегрив с надеждой посмотрел на Крутобока, ожидая поддержки, но друг отвел глаза. Огнегрив обвел взглядом всех - и не встретил ни одного одобрительного. Все прятали глаза и отворачивались. Он похолодел. Неужели он окончательно подорвал свое положение в племени, принеся сюда котенка Принцессы?!

Предыдущая страница 15 Следующая страница


Огонь и лед 16

И тут Синяя Звезда заговорила снова:
- Коготь, что скажешь ты?
- Я что скажу? - рявкнул Коготь, и Огнегрив поежился, услышав надменную радость в голосе глашатая. - Я скажу, что надо как можно скорее избавиться от этой обузы!
- Златошейка?
- Мне кажется, он слишком мал и не доживет до сезона Юных Листьев! - заявила рыжая королева.
- Уже к утру малыш подхватит Зеленый Кашель! - поддержала ее Кисточка.
- Или до следующего снегопада будет трескать наши припасы, а потом помрет от холода! - зло выпалил Ветрогон.
Синяя Звезда кивнула головой.
Довольно! Теперь я должна подумать.
С этими словами она повернулась и скрылась в своей пещере. Коты начали расходиться, недовольно бормоча себе под нос.
Огнегрив поднял перепачканного котенка и понес в пещеру воинов. Малыш дрожал и жалобно пищал. Улегшись, Огнегрив теснее прижал его к себе, но стоило ему закрыть глаза, как в памяти тут же всплыли переполненные злобой коты. Огнегриву показалось, что сердце его не выдержит и разорвется от боли. Он и раньше чувствовал себя одиноким, но теперь убедился, что племя по-прежнему отвергает его.
В пещеру вошел Крутобок и молча двинулся к своему месту. Огнегрив в смятении посмотрел на него. Крутобок единственный заступился за него, надо было поблагодарить его за поддержку… Повисло неловкое молчание, прерываемое лишь отчаянным плачем голодного малыша. Наконец Огнегрив выдавил:
Спасибо, что вступился за меня.
Крутобок равнодушно повел плечом.
Не за что. Просто я понял, что кроме меня ни кто не сделает этого.
Он повернул голову и принялся вылизывать свой хвост.
Котенок продолжал пищать, плач его с каждой минутой становился все громче. В пещеру, спасаясь от моросящего дождя, вошли еще несколько воинов. Синеглазка быстро взглянула на Огнегрива, склонившегося над пищащим котенком, но ничего не сказала.
Зато Долгохвост не стал молчать.
Ты можешь заставить его заткнуться? - недовольно рявкнул он, ворочаясь на своей подстилке из мха.
Огнегрив в отчаянии лизнул котенка. Наверное, бедняжка сильно проголодался! Тихий шорох шагов заставил Огнегрива поднять голову. Перед ним стояла Белоснежка. Она склонилась над Огнегривом, посмотрела на несчастного малыша, а потом осторожно обнюхала его теплую шерстку.
Лучше отнести его в детскую, - тихо сказала она. - Чернобурка может поделиться с ним молоком. Я попрошу ее. Огнегрив изумленно посмотрел на королеву. Заметив его взгляд, Белоснежка ласково сказала:
Я не забыла, как ты спас моих котят от Сумрачного племени.
Огнегрив снова подхватил котенка и вышел из пещеры вслед за королевой. Казалось, дождь стал еще сильнее. Когда они приблизились к детской, Белоснежка первой юркнула в узкий вход, а Огнегрив протиснулся следом. Оказавшись внутри, он застыл неподвижно, беспомощно моргая глазами, пока не привык к полумраку.
Присмотревшись, он разглядел Чернобурку. Королева сидела в сухом теплом гнезде, грея своим телом котят. Она с недоумением посмотрела сначала на Огнегрива, потом на вопящий сверток, свисавший у него из пасти.
Белоснежка тихо шепнула на ухо Огнегриву:
Прошлой ночью умер один из ее котят. Огнегрив тут же вспомнил больных детенышей, жалобно вздрагивавших рядом с целительницей, и невольно подумал, за кем же из них пришла смерть. Он положил малыша Принцессы на землю и тихо сказал Чернобурке:
Мне очень жаль. Королева ничего не ответила, в глазах ее стояла боль.
Чернобурка, - начала Белоснежка. - Я просто не могу представить, какое горе легло на твое сердце. Но этот малыш плачет от голода, а у тебя есть молоко. Ты покормишь его?
Чернобурка отрицательно мотнула головой и крепко зажмурила глаза, словно ей невыносимо было присутствие Огнегрива.
Белоснежка вытянулась и нежно потерлась подбородком о щеку несчастной матери.
Я знаю, что он не может заменить тебе сына, - прошептала она. - Но ему так нужны тепло и забота.
Огнегрив с волнением ждал решения королевы. Котенок плакал все громче. Он почуял запах молока и принялся слепо ползти к теплому животу Чернобурки. Вот он уже втиснулся между двумя ее котятами. Королева опустила голову и молча смотрела, как неуклюжий малыш ползет к ее животу. Она смотрела, не двигаясь, а котенок тем временем прижался к ней и принялся жадно сосать. Огнегрив едва не расплакался от облегчения, увидев, как потеплели глаза Чернобурки. Малыш громко заурчал от удовольствия и принялся пихать королеву в живот своими крошечными лапками.
- Спасибо тебе, Чернобурка, - сказала Белоснежка. - Я могу сказать Синей Звезде, что ты позаботишься о малыше?
- Да, - тихо отозвалась королева, не сводя глаз с белого котенка, и пододвинула его задней лапой поближе к животу. Огнегрив замурлыкал и наклонился, чтобы потереться носом о ее плечо.
- Спасибо! Я каждый день буду приносить тебе самую свежую дичь!
- Пойду, сообщу Синей Звезде, - сказала Белоснежка.
Огнегрив взволнованно посмотрел на белую королеву, растроганный ее добротой.
- Я так тебе благодарен! - прошептал он.
- Котята не должны голодать! - заявила Белоснежка, поворачиваясь к выходу. - Какая разница, чьи они!
- Можешь идти, - еле слышно прошептала Чернобурка, обращаясь к Огнегриву. - Я позабочусь о твоем малыше.
Огнегрив кивнул и вышел под дождь вслед за Белоснежкой. Он подумал было вернуться в пещеру, но понял, что все равно не успокоится, пока не услышит приговора Синей Звезды.
Он бродил вокруг поляны, не замечая ливня, пока не увидел, как из пещеры предводительницы выскользнула Белоснежка и опрометью бросилась в сторону детской.
Синеглазка уже собиралась выводить вечерний патруль, когда Синяя Звезда, наконец, вышла из своей пещеры. Огнегрив замер на месте, сердце его заколотилось так сильно, что он едва мог устоять на ногах. Синяя Звезда поднялась на вершину Высокой Скалы и громко провозгласила общий сбор:
Пусть все коты, способные самостоятельно охотиться, соберутся у Высокой Скалы!
Патруль тут же развернулся и во главе с Синеглазкой приблизился к скале. Один за другим коты начали покидать свои теплые места и с ворчанием выбираться под проливной дождь. Коготь взобрался на Высокую Скалу и сел позади предводительницы. Лицо его было мрачно.
«Они велят мне отнести малыша обратно», - обреченно подумал Огнегрив. От волнения дыхание его превратилось в короткие хриплые вздохи. Мысли, одна другой страшнее, проносились в голове. «Что, если Синяя Звезда велит Когтю оставить котенка в лесу? Он не выживет! О, Звездное племя, но как я тогда смогу посмотреть в глаза Принцессе?!»
Дождавшись, пока все коты соберутся на поляне, Синяя Звезда заговорила:
Слушайте меня, коты Грозового племени! Никто не может отрицать того, что нам нужны воины! Сегодня Зеленый Кашель унес еще одного котенка, а впереди нас ждут еще много-много лун, прежде чем настанет сезон Юных Листьев. Пепелюшка жестоко искалечена, и уже никогда не быть ей воином.
Крутобок правильно сказал
За спиной у Огнегрива раздался ехидный голос Дымка:
Крутобок и сам в последнее время превратился в домашнего котенка!
Огнегрив резко обернулся, но суровое шиканье стариков уже заставило Дымка заткнуться.
Как сказал Крутобок, - повторила Синяя Звезда, - в жилах этого котенка течет та же кровь, что и у Огнегрива. Это значит, что из малыша можно воспитать отличного воина!
Сразу несколько пар глаз уставились на Огнегрива, но он уже почти ничего не видел и не слышал. Сумасшедшая надежда расцвела в груди, голова кружилась от волнения.
Синяя Звезда помедлила, обводя глазами сидящих перед ней котов.
Я приняла решение принять этого котенка в Грозовое племя, - громко объявила она.
Никто не проронил ни звука. Огнегриву хотелось во весь голос благодарить весь клан за милость, но язык его одеревенел и не слушался. Впервые с самого полдня он смог вздохнуть полной грудью. Сын его сестры станет членом Грозового племени!
- Чернобурка вызвалась выкормить малыша, - продолжала Синяя Звезда. - Это означает, что Огнегрив обязан заботиться о ней. - Синяя Звезда посмотрела на Огнегрива, но он так и не понял, что выражал ее долгий взгляд. - Кроме того, котенку нужно дать имя. Отныне его будут звать Облачко.
- А церемония имянаречения будет? - спросила из толпы Кисточка.
- Огнегрив с волнением посмотрел на вершину Высокой Скалы. Неужели сын его сестры удостоится той же чести, которая выпала ему, когда Грозовое племя приняло его в свои ряды?!
Синяя Звезда взглянула на Кисточку. Глаза ее были холодны как лед.
- Нет, - ответила она.

Глава XXII

Никогда еще время до следующего полнолуния не тянулось для Огнегрива так томительно медленно. Казалось, с прошлого Совета прошли века, а не дни. Все это время дождевые тучи плотно скрывали луну, так что племена держались в стороне от Четырех Деревьев. Тем временем каждый патруль приносил в лагерь известия о том, что запахи Речного племени обнаружены у Нагретых Камней, а возле Совиного Дерева вновь пахло воинами Сумрачного племени.
Все время, свободное от охоты и патрулирования, Огнегрив делил между Облачком, Пепелюшкой и Папоротником. Несмотря на то, что Крутобок формально возобновил занятия со своим учеником, Огнегрив то и дело видел, как Папоротник в полном одиночестве слоняется по лагерю. Когда Огнегрив спрашивал малыша, где же его наставник, Папоротник уныло отвечал одно и то же: «Охотится».
- Почему же он тебя не взял с собой?! - злился Огнегрив.
- Сказал, завтра возьмет…
Огнегрив привычно подавлял в себе раздражение. Он давно оставил попытки вразумить Крутобока, тем более что они почти не разговаривали с того самого дня, как Огнегрив привел в лагерь Облачко. Единственное, что он мог сделать для друга, так это уводить Папоротника из лагеря во время самовольных отлучек Крутобока. Огнегрив прекрасно понимал, что Коготь не примет на веру рассказы об усердно охотящемся наставнике.
Наконец наступила ясная ночь, и на безоблачное небо взошла полная луна. В этот вечер Огнегрив рано вернулся с охоты. Он прошел мимо поваленного дуба, опустевшего после выздоровления Быстролапа и Горностайкиного малыша, сложил принесенную добычу в кучу и побежал к целительнице проведать Пепелюшку. Теперь, когда Зеленый Кашель на время оставил лагерь, в лазарете находилась только одна пациентка.
Пробегая по туннелю, Огнегрив сразу увидел в дальнем просвете серую кошечку, возившуюся на полянке целительницы. Подбежав ближе, он понял, что Пепелюшка помогает ей смешивать травы. Тяжело припадая на одну лапку, она тащила к скале полную пасть сухих листьев.
Огнегрив! - Пепелюшка выплюнула листья и бросилась к наставнику, вылезавшему из туннеля. - едва учуяла тебя через вонищу от этих поганых листьев!
- Эти поганые листья помогли вылечить твою лапу, неблагодарная девчонка, - проворчала Щербатая.
- В таком случае, ты явно пожалела их для меня! - беззлобно огрызнулась Пепелюшка, и Огнегрив расцвел от счастья, увидев знакомый озорной блеск в ее глазах. - Ты только взгляни! - Она подтянула к себе искривленную заднюю лапку - Я еле-еле дотягиваюсь, чтобы почистить когти!
- Пожалуй, надо заставить тебя делать побольше упражнений! - озабоченно проговорила Щербатая. - Это поможет тебе разработать лапу.
- Нет уж, спасибочки! - быстро крикнула Пепелюшка. - Это ужасно больно!
- Тебе и должно быть больно! Это показывает, что упражнения приносят пользу, - старуха повернулась к Огнегриву. - Может, ты сумеешь убедить эту упрямицу побольше тренироваться! Я иду в лес, надо выкопать немного корней окопника.
- Попытаюсь, - пообещал Огнегрив удаляющейся целительнице.
- Ты сразу поймешь, что она все делает правильно, - обернувшись, крикнула Щербатая. - Она должна охать и жаловаться! Пепелюшка доковыляла до Огнегрива и прижалась носом к его носу.
Спасибо, что зашел проведать! Она уселась и, поморщившись, подтянула под себя больную лапу.
Мне так не хватает тебя, - проурчал Огнегрив. - Я скучаю без наших тренировок, - сказал он и тут же понял, что этого не следовало говорить.
Пепелюшка с тоской посмотрела на него и тяжело вздохнула.
Я тоже! Как ты думаешь, когда я смогу начать тренироваться?
У Огнегрива упало сердце. Значит, Щербатая еще не сказала Пепелюшке, что ей никогда больше не стать воином…
- Я думаю, что упражнения, о которых говорила Щербатая, должны быстрее поставить тебя на ноги, - уклончиво ответил он.
- Ладно! - легко согласилась Пепелюшка. - Только недолго!
Она легла на бок и принялась вытягивать лапу.
Она вся напряглась от боли. Затем, крепко стиснув зубы, Пепелюшка стала медленно двигать лапой взад-вперед.
Просто замечательно! - похвалил Огнегрив, стараясь скрыть горечь, которая, как камень, лежала где-то в животе.
Пепелюшка уронила лапу и немного полежала, не шевелясь, потом с усилием поднялась и покачала головой.
Я никогда уже не стану воином, правда? Огнегрив понял, что не может солгать ей.
Нет, - прошептал он. - Если бы ты знала, как мне жаль!
Он нагнулся и лизнул ее в голову. Пепелюшка постояла, потом с тяжелым вздохом опустилась на землю.
Я так и думала, - сказала она. - Просто… Просто порой мне снится, что я снова в лесу, что охочусь вместе с Папоротником… А потом я просыпаюсь, и боль в лапе напоминает, что я уже никогда не буду охотиться! Это так ужасно… Я не могу этого вынести, вот и придумываю, что, возможно, когда-нибудь все-таки смогу!
Этого Огнегрив уже не мог вынести.
Я возьму тебя в лес! - пообещал он. - Мы с тобой найдем самую старую, самую неуклюжую мышь, и ты накинешься на нее!
Пепелюшка подняла глаза и замурлыкала. Огнегрив заурчал в ответ, но тут же снова вспомнил о том, что мучило его с того самого дня, когда он нашел Пепелюшку у Гремящей Тропы.
Пепелюшка, - неуверенно начал он. - Скажи, ты помнишь, что случилось, когда чудище ударило тебя? Ты видела Когтя?
В глазах Пепелюшки промелькнуло замешательство.
Я… я не знаю! - выпалила она, и Огнегрив пожалел о своем вопросе, увидев, какую боль доставляют ей воспоминания. - Я побежала прямо к обгорелому ясеню… Я слышала, Дымок говорил, что Коготь дожидается Синюю Звезду возле него… А потом налетело чудище и… больше я ничего не помню.
Ты должна была видеть, что там очень узкая полоска травы! - медленно покачал головой Огнегрив. - Должно быть, ты выскочила прямо на Гремящую Тропу…
«Почему Когтя не было на условленном месте? - снова подумал он, чувствуя закипающее бешенство. - Если бы он был там, он мог бы остановить Пепелюшку!» И снова в памяти всплыли зловещие слова Принцессы. Неужели это была ловушка? Он представил себе, как Коготь сидел с подветренной стороны, спрятавшись среди деревьев, пристально вглядываясь в узкую полоску травы, выжидая…
Как поживает Облачко? - голос Пепелюшки отвлек его от мрачных картин, нарисованных воображением. Видно было, что бывшей ученице не терпелось сменить тему. Огнегрив и сам был не прочь отвлечься, тем более когда дело касалось сына Принцессы.
Толстеет день ото дня! - с гордостью сообщил он.
- Ужасно хочу увидеть его! Когда ты наконец принесешь его сюда?
- Как только Чернобурка мне позволит, - ответил Огнегрив. - Она ни на секунду не спускает с него глаз!
- Значит, она его полюбила?
- Спасибо Звездному племени, она относится к нему так же, как к своим котятам, - протянул Огнегрив. - Честно говоря, я не особенно верю в ее привязанность к Облачку. Он слишком не похож на ее котят… - Огнегрив не мог не признать, что снежно-белая шелковая шкурка Облачка слишком сильно выделяла его среди остальных котят в короткошерстных пестрых шерстках лесных оттенков. - Я рад, - что он ладит с остальными котятами… - тут голос Огнегрива сорвался, и, чтобы скрыть волнение, он уставился в землю.
- Что случилось? - мягко спросила Пепелюшка.
- Просто вспомнил, как другие коты смотрят на него, - сердито повел плечом Огнегрив. - Они ведут себя так, будто он глупый… и совсем лишний.
А Облачко это замечает? Огнегрив покачал головой.
- Значит, и беспокоиться не о чем! - решила Пепелюшка.
- Но ведь он пока не знает и того, что родился домашним котенком! Мне кажется, он считает, что пришел сюда из другого племени. Но если они не перестанут смотреть на него с таким отвращением, рано или поздно он поймет, что хуже остальных! - выпалил Огнегрив, раздраженно разглядывая свои лапки.
- Хуже остальных?! - удивленно переспросила Пепелюшка. - Ты тоже родился домашним котенком, но ты-то точно ничем не хуже других! К тому времени, когда Облачко узнает о своем происхождении, он уже сможет доказать, что рожденный у Двуногих ничем не уступает рожденному в лесу. Разве не так было с тобой?
- А что, если кто-нибудь скажет ему всю правду до того, как он будет готов ее принять?
- Если он похож на тебя, то он готов с рождения!
- Когда ты успела стать такой умной? - поразился Огнегрив. Пепелюшка с громким стоном повалилась на спину.
Страдание - лучший учитель! - фыркнула она. Огнегрив ткнул ее лапой в живот, и Пепелюшка с писком перекувырнулась. - Неужели не догадался? - спросила она. - Ну скажи, с кем я общалась все это время?
Огнегрив непонимающе склонил голову к плечу.
С Щербатой, тупица! - подсказала Пепелюшка. - Со старой, мудрой, острой на язык Щербатой. От нее я многому научилась! - Она села. - Кстати, она сказала, этой ночью состоится Совет. Ты идешь?
- Пока не знаю, - признался Огнегрив. - Надо будет спросить у Синей Звезды. Сейчас ко мне не слишком-то уважительно относятся в племени.
- Все пройдет, - утешила Пепелюшка, прижимаясь к его плечу. - Тебе надо поторопиться, если хочешь узнать, берут ли тебя на Совет. Уже совсем темно!
- Ты права, - кивнул Огнегрив. - Ты не будешь скучать тут одна, без Щербатой? Принести тебе чего-нибудь свеженького поесть?
- Не соскучусь, - пообещала Пепелюшка. - А свеженького мне принесет Щербатая. Она всегда приносит. Похоже, от ее забот я скоро стану самой жирной кошкой во всем племени!
Огнегрив просиял. Видно было, что к Пепелюшке возвращается ее обычная веселость. Ему очень хотелось остаться с ней подольше, но надо было идти узнавать, возьмут ли сегодня его на Совет.
- До завтра! - мяукнул он. - Жди меня с кучей новостей о Совете!
- Любопытно будет послушать, - важно кивнула Пепелюшка. - Иди и убедись, что Синяя Звезда берет тебя вместе со всеми! Торопись!
- Уже бегу! - вскочил Огнегрив. - Пока, Пепелюшка.
- До скорого!
У края поляны Огнегрив остановился и поискал глазами Синюю Звезду. Она сидела у входа в свою пещеру и разговаривала с Синеглазкой. Дождавшись, пока Синеглазка поднимется, чтобы идти, Огнегрив приблизился к предводительнице. Стройная синеглазая кошка, отходя, рассеянно кивнула ему.
Синяя Звезда понимающе посмотрела на Огнегрива.

Предыдущая страница 16 Следующая страница


17 Эрин Хантер

Хочешь пойти на Совет? - спросила она. Огнегрив открыл было рот, но Синяя Звезда не дала ему заговорить: - Все воины хотят отправиться со мной, но я не могу взять с собой всех. Огнегрив разочарованно понурил голову.
Я просто надеялся снова увидеть племя Ветра, - пояснил он. - Хотел узнать, как они устроились, как жили с тех пор, как мы с Крутобоком привели их домой.
Синяя Звезда недобро сощурила глаза.
- Не надо лишний раз напоминать мне о том, что вы с Крутобоком сделали для племени Ветра! - резко сказала она, и Огнегрив втянул голову в плечи. - Однако ты молодец, что не забываешь о них… Вы с Крутобоком пойдете сегодня на Совет.
- Спасибо, Синяя Звезда! - радостно мяукнул Огнегрив.
- Совет обещает быть не простым, - предупредила предводительница. - Сумрачному племени и Речному придется многое объяснить нам.
Огнегрив пошевелил ушами, чувствуя тревогу и возбуждение. Очевидно, Синяя Звезда собирается потребовать у Метеора и Черняка объяснений по поводу их вторжений на территорию Грозового племени. Почтительно поклонившись предводительнице, он отправился прочь.
Выбирая из кучи свежатины двух упитанных полевок для Чернобурки, Огнегрив увидел возвращающуюся в лагерь Щербатую. Лапы целительницы были перепачканы землей, рот набит узловатыми корешками. Очевидно, экспедиция за окопником удалась на славу.
Огнегрив понес мышек в детскую. Чернобурка сидела и кормила Облачко. Остальных котят она уже отлучила от сосцов, и очень скоро Облачку тоже предстояло впервые попробовать свежатины.
Чернобурка подняла голову и озабоченно посмотрела на Огнегрива.
Я только что послала за Щербатой! - сказала она.
Огнегрив похолодел от страха.
- Что-то с Облачком?!
- Сегодня малыша немного лихорадит. - Словно в подтверждение ее слов котенок перестал есть и беспокойно запищал. Чернобурка нагнулась к нему и лизнула между ушками. - Ничего страшного, но я все же хочу узнать, что скажет Щербатая. Я… я не хочу рисковать.
Огнегрив вспомнил, что полосатая королева совсем недавно потеряла своего котенка, и взмолился Звездному племени, чтобы ее опасения были вызваны излишней осторожностью. Однако, приглядевшись, он заметил, что Облачко ведет себя не так, как обычно.
После Совета я зайду проведать вас, - пообещал он.
Он вышел из детской и побежал к общей куче, чтобы выбрать себе что-нибудь на ужин. После слов Чернобурки у него начисто пропал аппетит, однако он понимал, что перед походом к Четырем Деревьям надо как следует подкрепиться.
Возле кучи уже стояли Долгохвост с Дымком, поэтому Огнегрив сел поодаль, дожидаясь, пока они отойдут.
- Что-то сегодня не видно нашего Домашнего Облачка, - громко сказал Долгохвост, и Огнегрив задрожал от привычной злобы.
- Наверное, понял, наконец, как глупо выглядит, и решил спрятаться в детской! - подхватил Дымок.
- Хотел бы я посмотреть, как он начнет охотиться! Всякая добыча издалека увидит его белую шкуру и разбежится кто куда! - презрительно фыркнул Долгохвост.
- А может, они примут его за гриб-дождевик? - изощрялся в остроумии Дымок, искоса поглядывая на Огнегрива.
Огнегрив прижал уши и обернулся. К яслям бежала Щербатая, волоча в пасти охапку сушеной ромашки. К сожалению, появление целительницы не укрылось от внимания насмешников.
Похоже, наш деточка подхватил простуду! - обрадовался Долгохвост. - Кто бы мог подумать! Правильно говорила Златошейка, он не доживет до сезона Юных Листьев! - Полосатый кот обернулся и нагло посмотрел на Огнегрива, ожидая его реакции, но тот лишь молча встал и подошел к куче свежатины. Вытащив дрозда, он отошел подальше и принялся за еду, чувствуя себя отравленным этой постоянной злобой.
Крутобок ужинал в кустах крапивы вместе с Ветрогоном.
Привет! - весело крикнул Ветрогон, когда Огнегрив проходил мимо. - Хорошо поохотился?
Да, спасибо, - ответил Огнегрив. Крутобок даже не поднял головы.
- Синяя Звезда сказала, что ты можешь пойти на Совет, - сообщил ему Огнегрив.
- Я знаю, - не прекращая жевать, отозвался Крутобок.
- А ты пойдешь? - спросил Огнегрив у Ветрогона.
- Спрашиваешь! Сегодня там будет представление! Огнегрив прошел мимо них и нашел себе спокойное местечко у края поляны. В голове его продолжали звучать издевательские слова Долгохвоста. Неужели племя так никогда и не примет белого малыша? Огнегрив устало закрыл глаза и принялся вылизываться.
Когда он повернул голову, чтобы вымыть бочок, усы его уперлись во что-то мягкое. Он открыл глаза и увидел рядом с собой Горчицу. В лунном свете ее рыжая шерстка отливала серебром.
Мне показалось, ты скучаешь в одиночестве, - мяукнула она, опускаясь рядом с Огнегривом. Потом вдруг повернула голову и принялась энергично вылизывать ему спину.
Сквозь полуопущенные веки Огнегрив заметил, что из пещеры учеников за ними во все глаза наблюдает Дымок. На его серой морде были ясно написаны изумление и злобная ревность. Честно говоря, Огнегрив и сам был потрясен неожиданной нежностью рыжей кошки, но ее участие было так приятно, что он не посмел задавать вопросов.
- Ты идешь на Совет? - спросил он.
- Да, - не сразу ответила Горчица. - А ты?
- Тоже. Похоже, Синяя Звезда собирается потребовать объяснений у Метеора и Черняка.
Он подождал ответа, но Горчица продолжала молча смотреть в быстро темнеющее небо.
Если бы я была воином! - прошептала она. Огнегрив привычно напрягся, но в голосе ее не было и следа зависти или обиды.
Огнегрив почувствовал себя смущенным. Он начал тренироваться позже Горчицы, но стал воином почти два месяца назад.
Уверен, тебе не долго осталось ждать! - горячо заверил он. - Я не сомневаюсь, что Синяя Звезда очень скоро присвоит тебе воинское имя!
- Как ты думаешь, почему она так медлит? - спросила Горчица, с тревогой заглядывая ему в лицо своими бледно-зелеными глазами.
- Не знаю, - признался Огнегрив. - Вспомни, она болела, потом начались проблемы с Сумрачным племенем и Речным. Наверное, ей сейчас не до того.
- Но ты сам говорил, что сейчас как никогда нужны воины! - возразила Горчица.
Огнегрив внезапно почувствовал острую жалость к ней.
- Я думаю, она просто… ждет подходящего момента! - Он понимал, что это звучит не слишком обнадеживающе, но ничего другого просто не приходило в голову.
- Может, это будет в сезон Юных Листьев? - вздохнула Горчица. - Как ты думаешь, когда тебе дадут нового ученика?
- Не знаю. Синяя Звезда пока ничего не говорила.
- Может, она хочет дать тебе на воспитание Облачко, когда он подрастет?
- Было бы здорово! - Огнегрив посмотрел через поляну в сторону детской. Неужели Щербатая еще не закончила осматривать Облачко? - Если малыш доживет до этого!
- Разумеется, доживет! - горячо заверила Горчица.
- У него лихорадка, - понурившись, прошептал Огнегрив.
- Все котята проходят через это! - отмахнулась Горчица. - С его густой шерсткой ему вообще нечего бояться! Мигом поправится, вот увидишь! В такой шубке очень удобно охотиться во время Голых Деревьев, ведь она почти не видна на снегу. Дичь низа что не заметит твоего Облачка, так что он сможет подкрасться к ней в два раза ближе, чем какой-нибудь лысый Долгохвост! Огнегрив довольно заурчал, чувствуя, как тревога понемногу отступает. Горчице удалось поднять ему настроение. Он вскочил и радостно лизнул ее в макушку.
Пошли! - скомандовал он. - Слышишь, Синяя Звезда зовет котов на Совет!
У выхода из лагеря они присоединились к остальным. Все были молчаливы и сосредоточенны.
Синяя Звезда взмахнула хвостом и повела своих воинов через папоротниковый туннель к подножию склона. Ночной лес сверкал серебром в холодном свете луны. Коты бежали к Четырем Деревьям. Облачка белого пара вырывались из пасти Огнегрива, лесная земля холодом обжигала лапки.
Впервые с тех пор, как Огнегрив присоединился к Грозовому племени, Синяя Звезда не стала медлить на гребне холма, внутренне готовясь к Совету. Она решительно бросилась вниз, и воины молча последовали за своей предводительницей.

Глава XXIII

Ни Сумрачное племя, ни Речное еще не прибыли, на поляне сидели лишь воины племени Ветра. Звездный Луч почтительно склонил голову перед Синей Звездой. Огнегрив заметил в толпе Одноуса и протиснулся к нему.
- Привет! - мяукнул он. Прошло чуть больше двух месяцев с тех пор, как он в последний раз видел этого маленького бурого котика, так храбро сражавшегося рядом с ними на краю ущелья. Впервые за много дней Огнегрив вспомнил о гибели Белолапого и вновь, как наяву, с холодным ужасом увидел, как несчастный воин исчезает в бушующих волнах.
- А где Крутобок? - спросил Одноус. - Как он? Сочувствие, промелькнувшее в глазах бурого воина, яснее всяких слов сказало Огнегриву, что Одноус тоже вспомнил о смерти Белолапого.
С ним все в порядке! - ответил Огнегрив. - Сегодня он тоже здесь. - Он вспомнил о королеве, которой помогал нести котенка. - А как Росинка?
Отлично устроилась на старом месте, - улыбнулся Одноус. - Ее малыш так быстро растет! - Огнегрив заурчал от удовольствия. - Да у нас вообще все хорошо, - добавил Одноус и весело посмотрел на Огнегрива: - Знал бы ты, как приятно снова поесть крольчатинки! Надеюсь, до конца жизни мне больше никогда не придется есть крыс!
Огнегрив принюхался и уловил новый запах. Это приближались воины Речного племени. Вскоре ветерок принес и запах Сумрачного племени. Огнегрив запрокинул голову и посмотрел на гребень холма. Речные воины племени ручейком стекали по склону вниз, в долину. На противоположном гребне стояли коты Сумрачного племени, их шерсть сверкала в лунном сиянии. В центре Огнегрив разглядел стройный силуэт Черняка.
Наконец-то, - вздохнул Одноус. - В такой холод не хотелось бы просидеть тут всю ночь!
Огнегрив равнодушно кивнул. Все внимание его было приковано к выходящим на поляну котам Речного племени. Он поискал глазами Серебрянку и сразу увидел ее. Светло-серая кошечка помедлила на вершине холма, затем спустилась вниз и присоединилась к своему отцу, обменивавшемуся приветствиями с воинами из других племен.
Огнегрив нервно пошарил глазами по густеющей толпе котов, выискивая Крутобока. У него душа уходила в пятки при одной мысли о том, что бывший друг может осмелиться заговорить с Серебрянкой прямо здесь, на Совете. К счастью, серый крепыш, увлеченный разговором с кем-то из племени Ветра, стоял к дочке Метеора спиной.
Огнегрив так пристально наблюдал за Крутобоком, что не заметил приближения глашатая племени Ветра.
Добрый вечер, Огнегрив, - промяукал Колченогий. - Как дела? Огнегрив быстро обернулся.
- Добрый вечер! - обрадовался он. - Отлично, а вы как?
- Все хорошо, - кивнул Колченогий и, хромая, отошел в сторону.
Одноус дружески пихнул Огнегрива в бок.
Ты становишься важной персоной! - протянул он, и Огнегрив польщено опустил глаза.
С вершины скалы раздался клич Синей Звезды. Огнегрив повернул голову и в изумлении посмотрел наверх. Никогда еще предводители не собирали Совет так быстро. Метеор и Черная Звезда были уже на скале и держались рядом. Синяя Звезда, остановившись возле Звездного Луча, ждала, пока коты соберутся под скалой. Огнегрив невольно подумал, что впервые видит на Совете предводителя и воинов племени Ветра.
Огнегрив с Одноусом присоединились к остальным котам, рассаживавшимся под скалой. Огнегрив нетерпеливо посмотрел на Синюю Звезду, ожидая, что сейчас она поздравит племя Ветра с возвращением, но предводительница не пожелала тратить время на обмен любезностями.
- Речное племя охотится возле Нагретых Камней! - гневно начала она. - Наши патрули неоднократно обнаруживали следы твоих воинов, Метеор! Надеюсь, вы не забыли, что Нагретые Камни принадлежат Грозовому племени?!
Метеор, не дрогнув, выдержал ее взгляд.
Не надо попрекать меня забывчивостью! Надеюсь, и ты помнишь, что совсем недавно один из наших воинов погиб, защищая свою землю от нападения Грозового племени!
Речному племени нет необходимости защищать свою землю! - отрезала Синяя Звезда. - Мои воины никогда не охотились и не охотятся там. Случай, о котором ты говоришь, произошел, когда наши воины возвращались домой после того, как привели обратно племя Ветра. Они выполняли миссию, одобренную Советом! Согласно воинскому уставу, вы не имели никакого права нападать на них.
И ты смеешь говорить о воинском уставе?! - ощетинился Метеор. - Неужели Грозовое племя поступает согласно уставу, продолжая каждый день засылать на нашу территорию воина, который шпионит за нами?! Этого удара Синяя Звезда не могла ожидать.
- Воина? - растерянно повторила она. - Вы его видели?
- Пока нет! - прошипел Метеор. - Но мы так часто натыкаемся на его запах, что очень скоро поймаем и самого!
Огнегрив в ужасе посмотрел на Крутобока. Он слишком хорошо понял, о каком воине говорил Метеор! А что если кто-нибудь из котов Речного племени сейчас узнает запах Крутобока?! Сам виновник сидел неподвижно, не сводя глаз с предводителей.
Из толпы воинов раздался грозный рев Когтя.
В период этой луны мы, кроме запахов Речного племени, находили на своей территории запахи воинов Сумрачного племени. И это не был дух одного воина-шпиона! Мы обнаруживали следы целого патруля, причем одного и того же! Мы требуем объяснений!
Черная Звезда возмущенно сверкнул глазами.
Сумрачное племя никогда не переступало границ вашей территории! Очевидно, ваши воины не способны различать ничьи запахи, кроме собственных! Уверяю вас, вы нашли метки какой-то бродячей шайки! У нас тоже кто-то постоянно ворует добычу!
Заметив, что Коготь недоверчиво фыркнул, Черная Звезда негодующе обрушился на него:
Неужели ты не доверяешь слову предводителя, Коготь?!
Толпа котов возбужденно загудела, увидев, как Коготь с откровенным недоверием смотрит на Черную Звезду.
И тут в разговор впервые вступил Звездный Луч. Неуверенно помахивая хвостом, он сказал:
Мои воины тоже находят на нашей земле странные запахи. И эти запахи указывают на Сумрачное племя.
- Я так и знал! - прорычал Коготь. - Сумрачное племя и Речное объединились против нас!
- Против кого это, против вас, Коготь? Что ты хочешь этим сказать?! - фыркнул Метеор. - Мне кажется, это вы заключили союз с племенем Ветра!
Уж не потому ли вы так настаивали на том, чтобы вернуть их обратно? Вы с самого начала хотели использовать их, чтобы подчинить себе весь лес!
Звездный Луч выгнул спину и ощетинился.
- Тебе прекрасно известно, что мы вернулись сюда не для того, чтобы воевать. Всю прошлую луну мы не покидали границ своей территории!
- Тогда чей же запах мы каждый день находим на своей земле?! Кто этот таинственный воин?! - заорал Метеор.
- Я могу сказать тебе только одно - этот воин не принадлежит племени Ветра! - отрезал Звездный Луч. - Возможно, на вашу территорию наведался чужак из шайки, о которой говорил Черная Звезда.
- Мне кажется, эта таинственная шайка служит хорошим предлогом для нападения на чужие земли, - задумчиво проговорила Синяя Звезда, угрожающе глядя на Черную Звезду и Метеора.
Метеор выпустил когти, а Черная Звезда воинственно изогнул спину. Замирая от страха, Огнегрив увидел, как из толпы поднялся Коготь. Напружинившись, могучий воин двинулся к скале. Неужели предводители действительно могут осквернить Совет дракой?!
В следующую секунду на поляну упала тень. Все смолкли, мгновенно утонув во мраке. Огнегрив, весь дрожа, посмотрел в небо. Темная туча заслонила полную луну, поглотив ее сияние.
Звездное племя насылает тьму! Огнегрив узнал голос Куцехвоста, старейшего кота Грозового племени. На его крик откликнулся целитель Сумрачного племени:
- Звездное племя гневается на нас! Совет должен проходить в мире!
- Мокроус прав! - подхватила Щербатая. - Мы не должны сражаться друг с другом, тем более во время Голых Деревьев! Сейчас надо делать все возможное, чтобы пережить суровую зиму! - Голос ее громко раздавался над притихшей от страха поляной. - Мы должны исполнить волю Звездного племени!

Глава XXIV

Первым заговорил Звездный Луч, его силуэт смутно возвышался над погруженной во мрак вершиной скалы.
Совет окончен. Такова воля Звездного племени!
Толпа одобрительно загудела. Огнегриву показалось, что воздух на поляне загустел от запахов страха и враждебности.
За мной, Грозовое племя!
В темноте Огнегрив едва разглядел, как Синяя Звезда спрыгнула со скалы и устремилась к краю поляны. Выбравшись из толпы, Огнегрив бросился к своей предводительнице. Он заметил могучую фигуру Когтя, стоявшего на шаг позади Синей Звезды, и бледно-серые очертания своих собратьев, собирающихся рядом. Никто не произнес ни слова. В мрачном молчании коты двинулись прочь. Огнегрив осторожно покосился через плечо. Остальные коты тоже покидали Совет. К тому времени, как воины Грозового племени достигли гребня холма, поляна перед Четырьмя Деревьями полностью опустела.
Ведомые знакомой цепочкой запахов, воины Грозового племени в молчании бежали через лес. Скосив глаза, Огнегрив заметил за спиной Крутобока и чуть замедлил шаг. Возможно, после того как напряженность между племенами едва не дошла до открытого сражения, он, наконец, захочет серьезно обсудить свои отношения с Серебрянкой? Должен же он понимать, чей запах обнаружили воины Речного племени! Своими тайными свиданиями Крутобок ставит под угрозу не только себя, но и все Грозовое племя!
Огнегрив помедлил, подыскивая нужные слова, но Крутобок опередил его:
- Я знаю, что ты хочешь сказать! - зло зашипел он. - Так вот, я не собираюсь расставаться с ней, понял?!
- Ты просто дурак! - огрызнулся Огнегрив. - Пошевели хоть немного своими скудными мозгами! Неужели ты не понимаешь, что очень скоро все всплывет наружу! Или Синяя Звезда узнает, что за воин нарушает границы, или сами воины Речного племени заметят тебя! Что касается Когтя, то он, похоже, уже догадался!
Крутобок испуганно вытаращил глаза.
- Да ну?! Ты правда так думаешь?
- Не знаю, - буркнул Огнегрив, обнадеженный страхом, прозвучавшим в голосе друга. Неужто его, наконец, проняло?! До сих пор Крутобок вел себя так, будто ему безразлично, что случится, если племя узнает о его делишках. - Но как только Коготь всерьез задумается, он…
- Ладно, хватит! - перебил его Крутобок. Некоторое время он помолчал, потом сердито выпалил: - А если я пообещаю, что мы будем встречаться только у Четырех Деревьев? В этом случае мне не придется заходить на территорию Речного племени, и наши запахи никто не сможет отличить от других! Ну что, доволен? Теперь ты отвяжешься от меня?!
Огнегрив почувствовал, как тает последняя надежда. Крутобок явно не собирался так просто отступать. Помолчав, он уныло кивнул головой. Пусть будет так. По крайней мере, это лучше, чем ежедневные вылазки на враждебную территорию.
Доволен? - Крутобок угрюмо сверкнул глазами, но голос его звучал неуверенно. Огнегрив разрывался между тоской о прежнем братстве и жалостью к этому недотепе. Он протянул голову, чтобы дружески боднуть Крутобока, но тот рванулся вперед и убежал, оставив Огнегрива в одиночестве.
Несмотря на то что коты были утомлены переходом, сразу же после возвращения в лагерь Синяя Звезда созвала воинов на Совет. Впрочем, в лагере и так почти никто не спал. Сегодняшний Совет оказался короче, чем обычно, а внезапное наступление тьмы напугало даже тех, кто не был у Четырех Деревьев.
Пока Синяя Звезда и Коготь устраивались на Высокой Скале, Огнегрив со всех лап бросился в детскую, чтобы узнать, как чувствует себя Облачко. Он просунул голову и огляделся. Внутри было темно и тепло.
- А, это ты, Огнегрив! - прошептала Чернобурка, едва различимая в темноте. - Облачко чувствует себя гораздо лучше. Щербатая дала ему ромашки.
Ничего страшного, всего лишь простуда, - в голосе королевы ясно слышалось облегчение. - Как прошел Совет?
- Звездное племя послало тучи, скрывшие луну. Синяя Звезда созывает собрание. Ты сможешь прийти?
В темноте он услышал, как Чернобурка деловито обнюхивает своих котят.
Думаю, да, - прошептала она наконец. - Котятки еще немного поспят.
Огнегрив высунул голову из пещеры, и вдвоем с Чернобуркой они направились на поляну. Усевшись, он почувствовал рядом чей-то теплый бок и, оглянувшись, увидел Пепелюшку. Малышка испуганно посмотрела на него, задрав голову.
Синяя Звезда уже начала собрание.

Предыдущая страница 17 Следующая страница


Огонь и лед 18

Похоже, самая серьезная угроза исходит со стороны Сумрачного племени и Речного. Мы должны быть готовы к тому, что они объединятся против нас. Изумленные возгласы прокатились по толпе.
Неужели вы верите в то, что они в самом деле объединятся? - проскрипела Щербатая. - У Речного племени угодья куда богаче, вряд ли они захотят делиться ими с воинами Черняка!
Огнегрив мгновенно вспомнил рассказ Серебрянки о том, что после вторжения Двуногих Речное племя едва держится на лапах от голода, но вовремя удержал язык за зубами. Если он проговорится, Синяя Звезда непременно захочет узнать, откуда ему известны эти новости.
- Однако они не отрицали своего союза! - заметил Коготь.
- Как бы там ни было, мы должны быть начеку, - кивнула Синяя Звезда. - С сегодняшней ночи каждый патруль будет состоять из четырех котов, причем, по крайней мере, трое из них должны быть воинами. Патрулей будет больше - по два каждую ночь и один дневной, не считая обязательных дежурств на рассвете и в сумерки. Мы должны положить конец набегам на нашу территорию. Поскольку Сумрачное племя и Речное решили проигнорировать наше предупреждение, пришло время готовиться к войне.
Повсюду раздались одобрительные крики. Огнегрив закричал вместе со всеми, хотя его не отпускала тревога о том, как эта явно выраженная враждебность к Речному племени отзовется на будущем Крутобока. Он обвел глазами собравшихся. Все глаза сияли - все, кроме глаз Крутобока. Серый воин сидел на краю поляны, уныло свесив голову.
Дождавшись, пока смолкнут шум и крики, Синяя Звезда объявила:
- Первый патруль отправляется сразу после рассвета!
С этими словами она спрыгнула с Высокой Скалы и удалилась. Коготь последовал за предводительницей, а остальные коты, разбившись на группы, принялись с жаром обсуждать произошедшее. Направляясь в пещеру, Огнегрив отовсюду слышал взволнованные голоса.
Забравшись в свое гнездышко, Огнегрив тщательно взбил его лапами, чтобы мягче было лежать. С вершины холма раздалось громкое совиное уханье. Огнегрив понял, что сразу уснуть ему не удастся. Мысли его снова вернулись к обвинениям, прозвучавшим на Совете. Огнегрив прекрасно понимал гнев Метеора и его воинов. Они учуяли на своей территории запах Грозового племени, кроме того, они были голодны из-за того, что Двуногие распугали всю дичь на их землях.
Но при чем тут Сумрачное племя?! Их ряды сильно уменьшились с тех пор, как Грозовое племя помогло им изгнать жестокого предводителя и его приспешников. Звездолом был ужасным вождем, говорили, что он убил собственного отца, чтобы занять его место… Но после изгнания злодея Сумрачное племя решено было оставить в покое, дав им возможность залечить раны, нанесенные правлением Звездолома. Думая обо всем этом, Огнегрив не мог не признать, что поредевшему Сумрачному племени не было никакой нужды совершать разбойничьи набеги на земли Грозового или любого другого племени.
Его раздумья были прерваны появлением Бурана и Частокола. По пути к своему месту Буран задержался около Огнегрива.
Завтра днем ты заступаешь в патруль вместе со мной, Горчицей и Кисточкой, - сообщил он.
Да, Буран, - ответил Огнегрив, опуская голову на лапы. Надо было хоть немного поспать - сейчас племени как никогда требовались сильные воины.
Тучи, скрывавшие луну, растаяли с наступлением утра. Умываясь, Огнегрив с наслаждением подставил спину теплым лучам солнца. Из детской на полянку выкатился Облачко - веселый и довольный, как обычно.
Огнегрив мысленно поблагодарил Звездное племя за то, что малыш так быстро поправился. Похоже, Горчица оказалась права, когда говорила о том, что котята на редкость выносливы. Огнегрив посмотрел, нет ли поблизости Дымка с Долгохвостом, но никого не увидел. Жаль. Пусть бы полюбовались, как провалились их ожидания! Огнегрив направился к детской.
- Привет, Облачко! - поздоровался он. - Тебе сегодня получше?
- Угу, - пискнул котенок, вертясь на месте и стараясь поймать себя за хвост крошечными белыми зубками. Маленький комочек мха, приставший к его белой шубке, свалился на землю и покатился по направлению к Огнегриву.
Огнегрив тихонько подтолкнул легкий мячик к котенку. Тот прыгнул и схватил его зубами.
Отлично! - изумился Огнегрив. Одной лапой он подхватил моховой мячик, подбросил его высоко в воздух и запустил через поляну.
Облачко понесся за игрушкой и сцапал ее. Повалившись на спину, он подбросил мячик вверх и наподдал задними лапками. Моховой комок приземлился у входа в детскую. Облачко вскочил и понесся за своей добычей. Вот он по-кроличьи прыгнул в сторону, его задние лапки смешно взметнулись в воздух. Огнегрив, затаив дыхание, смотрел, как котенок готовится к прыжку. И вдруг шерсть у него на спине встала дыбом. Из-за стены детской высунулась чья-то длинная темная лапа и вцепилась в мячик.
Облачко! - закричал Огнегрив. - Стой! Слишком свежи были в его памяти рассказы о шайке бродячих котов.
Облачко послушно уселся и озадаченно поглядел на Огнегрива.
Из-за спины Облачка вырос Коготь, сжимавший в зубах комочек мха. Он подошел к притихшему котенку и уронил мячик к пушистым лапкам малыша.
- Будь осторожнее, - пророкотал глашатай. - Ты ведь не хочешь потерять такую чудесную игрушку, - закончил он, глядя прямо на Огнегрива поверх белоснежной головы Облачка.
Огнегрив содрогнулся. Что Коготь хотел этим сказать? Вроде бы он говорил о мячике - но, похоже, имел в виду Облачко! И тут перед Огнегривом возникло изуродованное тельце Пепелюшки, валяющееся возле Гремящей Тропы. Неужели она тоже была игрушкой, которую он уже успел потерять? Холодное предчувствие опасности сдавило сердце Огнегрива. Неужели глашатай Грозового племени все же имеет отношение к несчастному случаю с Пепелюшкой?

Глава XXV

- Облачко! - раздался из детской громкий голос Чернобурки. Коготь повернулся и молча пошел прочь. Облачко в последний раз толкнул свой мячик и весело заковылял к входу в детскую.
- Пока, Огнегрив! - пискнул он, прежде чем скрыться внутри.
Огнегрив посмотрел на небо. Солнце поднялось высоко, пора было заступать в патруль. Он был голоден, однако добычу еще не принесли. Придется поискать что-нибудь вкусненькое по дороге. Огнегрив быстро перелетел полянку, нырнул в папоротниковый туннель и побежал, слушая, как хрустят под лапами подмерзшие листья.
Кисточка и Горчица уже ждали его у подножия холма. Огнегрив приветственно задрал хвост и подбежал к ним. Он и сам не ожидал, что будет так рад снова увидеть Горчицу.
Привет! - поздоровалась та, а Кисточка просто молча кивнула. Из туннеля вынырнул Буран.
- Утренний патруль уже вернулся? - спросил он.
- Пока никаких следов, - отозвалась Кисточка, но не успела она закончить, как в кустарнике над их головами что-то громко зашуршало. На поляну вышли Синеглазка, Ветрогон, Частокол и Дымок.
- Мы прошли вдоль всей границы с Речным племенем, - доложила Синеглазка. - Никаких следов охотников не обнаружили. Днем патруль Синей Звезды проверит там еще разок.
- Хорошо, - отозвался Буран. - Мы пойдем по границе с Сумрачным племенем.
- Надеюсь, они окажутся не глупее Речного и не посмеют высовывать носа из своего угла! - процедил Частокол. - На вчерашнем Совете им ясно дали понять, что мы будем следить за каждым их шагом!
- Будем надеяться, - рявкнул Буран, оборачиваясь к своему отряду. - Готовы? Огнегрив кивнул. Буран взмахнул кончиком хвоста и бросился в папоротники.
Огнегрив молча трусил вслед за Бураном и Кисточкой. Бежали быстро, хотя подъем становился все круче. Рядом с Огнегривом летела Горчица. Когда она перескакивала с камня на камень, он боком чувствовал ее теплое дыхание.
Они еще не добрались до Змеиной Горки, а Огнегрив уже уловил знакомый зловещий запах. Он открыл рот, чтобы предупредить остальных, но Кисточка опередила его:
Сумрачное племя!
Четверо котов остановились, вдыхая едкий запах.
Неужели они снова пришли сюда? - недоверчиво протянула Горчица. Огнегрив почувствовал, как холодок пробежал по его спине, поднимая шерсть дыбом.
Запах свежий! - Глаза Бурана метали молнии. - Я надеялся, Черная Звезда сумеет восстановить утраченную честь своего племени! Видимо, я ошибся.
Огнегрив повернулся и начал осторожно продвигаться в густых зарослях папоротника. Схватив веточку растения, он потер ее зубами, стараясь поймать ускользающий запах. Пахло Сумрачным племенем, в этом сомнения не было. Запах был знакомый. Очень знакомый. Огнегрив замер. Точно так пахло от одного из воинов Сумрачного племени, которого он когда-то знал… Чей же это запах?
Огнегрив бросился вперед, надеясь, что свежие метки оживят его память. Действительно, в зарослях папоротников ему удалось найти нечто новое. На земле, в гуще стеблей, лежала кучка кроличьих костей. Коты любого племени обязательно закопали бы кости своих жертв в знак уважения к жизни, которую им пришлось отнять. Ужасная догадка пронзила Огнегрива. Набрав полную пасть костей, он выскочил из зарослей и высыпал свою находку под лапы Бурану. Белый кот пришел в ярость.
- Кроличьи кости?! Воины, оставившие это, открыто бросили нам вызов! Они не скрывают, что охотятся на наших землях! Надо немедленно сообщить об этом Синей Звезде.
- Она пошлет войско против Сумрачного племени? - робко спросил Огнегрив. Никогда еще ему не приходилось видеть Бурана в таком гневе.
- Она обязана сделать это! - прошипел воин. - Я почел бы за честь возглавить это войско! Черняк обманул наше доверие! Звездное племя свидетель, он должен быть наказан Синяя Звезда! - воззвал Буран, высыпая кроличьи кости в центр поляны.
Синяя Звезда ушла с патрулем, - сообщил Коготь, выступая из тени.
Привлеченные шумом, на поляну выскочили Куцехвост и Белоснежка.
Буран, все еще вне себя от гнева, уставился на Когтя.
Взгляни на это! - прохрипел он. Коготь не нуждался в объяснениях. Запах, исходящий от костей, говорил лучше всяких слов. Глаза глашатая начали медленно разгораться бешенством.
Огнегрив тихонько сидел на краю поляны, наблюдая за великими воителями. Зрелище было поистине зловещее, однако что-то тут было явно не то. Обнаруженные кости вызывали у него не гнев, а сомнения. Не прошло и трех лун с тех пор, как коты Сумрачного племени с помощью Грозового племени избавились от жестокого Звездолома. Неужели они сошли с ума, открыто провоцируя их теперь к новой войне?
Когтю, похоже, такие вопросы в голову не приходили. По крайней мере, он уже подзывал к себе Частокола и Ветрогона.
Синеглазка и Кисточка тоже пойдут с нами! - бушевал он. - Мы найдем патруль Сумрачного племени и так отделаем их, что они навсегда забудут дорогу в наши земли!
Буран молча кивал головой.
- Можно, я тоже пойду? - вызвалась Горчица. Все это время она нетерпеливо расхаживала позади совещающихся воинов, а теперь с надеждой смотрела на них, сверкая глазами от возбуждения.
- Не теперь, - отрезал Буран.
Глаза ее потемнели от разочарования.
А как же Огнегрив? - спросила она. - Ведь это он нашел кости!
Коготь сощурил глаза и полоснул воздух когтями.
Огнегрив остается в лагере. Пусть доложит обо всем Синей Звезде, когда она вернется, - надменно процедил он.
- Вы отправляетесь, не дожидаясь ее возвращения? - поразился Огнегрив.
- Разумеется! - фыркнул Коготь. - Дело не терпит отлагательств!
Он повернулся к Бурану и взмахнул хвостом. Огнегрив молча смотрел, как два воина, сопровождаемые Частоколом, Синеглазкой, Ветрогоном и Кисточкой, покидают лагерь. Вскоре он услышал, как лапы их застучали по мерзлому склону холма.
Только теперь он увидел, как опустел лагерь. Когда Белоснежка и Куцехвост подошли обнюхать сваленные на поляне кости, он осторожно спросил:
- А кто пошел в патруль с Синей Звездой?
- Крутобок, Долгохвост и Быстролап, - подняла голову Белоснежка.
Огнегрив почувствовал, как холодный ветерок поднимает дыбом шерсть у него на спине. По крайней мере, ему хотелось бы думать, что все дело в ветерке, а не в том, что он остался единственным воином в лагере.
Горчица, ты не могла бы сбегать в пещеру учеников? - попросил он. - Посмотри, на месте ли Дымок. Горчица кивнула, перебежала через поляну и просунула голову в пещеру.
Тут! - крикнула она, высовывая голову обратно. - Спит рядом с Папоротником!
Из своей пещеры выползла Щербатая, и Огнегрив немного расслабился. Он прищурился, готовый броситься навстречу старой целительнице. Однако Щербатая повела себя как-то странно. Она принюхалась, в глазах ее промелькнул страх. Медленными, неуверенными шагами она приблизилась к кучке кроличьих костей и тщательно обнюхала каждую из них.
Огнегрив молча смотрел за старухой, недоумевая, чем ее так удивили эти старые отбросы.
Наконец целительница подняла глаза.
- Звездолом! - выдохнула она, и голос ее содрогнулся от ужаса.
- Звездолом?! - эхом повторил Огнегрив. Новость едва не сбила его с ног. Так вот почему запах в лесу показался ему таким знакомым! Это был запах Звездолома!
- Ты уверена? - с надеждой спросил он. - Но Коготь уже отправился в поход на территорию Сумрачного племени!
- Сумрачное племя тут ни при чем! - воскликнула Щербатая. - Это все Звездолом и его дружки! Поверь мне, я слишком долго была у них целительницей. Я знала их всех малыми котятами. Их запахи я не спутаю ни с какими другими. - Она скорбно помолчала. - Ты должен найти Когтя и остановить его. Он совершит страшную ошибку, если нападет на Сумрачное племя!
Кровь застучала в ушах Огнегрива, голова пошла кругом. Что теперь делать?
- Но я единственный воин в лагере! - еле слышно пролепетал он. - Что если в мое отсутствие Звездолом нападет на вас? Ты сама говорила, он делал так и раньше. Вдруг он нарочно оставил эти кости, чтобы выманить воинов из лагеря?
- Ты должен предупредить Когтя, прежде чем он совершит непоправимое! - взмолилась Щербатая, но Огнегрив лишь сурово покачал головой.
- Я не могу оставить лагерь без защиты.
- Тогда я сама пойду! - прошипела старуха.
- Нет! Я пойду! - вызвалась Горчица. Огнегрив по очереди посмотрел на старую и молодую кошку, понимая, что не может отпустить ни одну из них - их сила, опыт и мужество нужны для защиты святая святых племени. С другой стороны, Щербатая была права - нельзя допустить, чтобы пролилась невинная кровь! Звездолом всего лишь чужак и отщепенец, Сумрачное племя не несет за него никакой ответственности, а значит, не враждует с Грозовым племенем. Нужно немедленно послать кого-то к Когтю! Огнегрив зажмурился, стараясь остановить бешеную пляску мыслей. Ответ пришел мгновенно.
Папоротник! - прошептал Огнегрив, распахивая глаза. - Папоротник! - во весь голос крикнул он. Котик вылетел из пещеры и побежал к своему наставнику.
- В чем дело? - спросил он, хлопая сонными глазами.
- Я хочу поручить тебе важное задание, - сообщил Огнегрив.
Папоротник помотал головой и вытянулся в струнку.
- Да, Огнегрив! - отчеканил он.
- Ты должен найти Когтя. Он возглавил отряд и ушел атаковать патруль Сумрачного племени. Во что бы то ни стало ты должен найти и остановить его. Скажешь ему, что не воины Сумрачного племени, а шайка Звездолома разбойничала на наших землях! - Папоротник в страхе вытаращил глаза, но Огнегрив продолжал: - Тебе придется перейти Гремящую Тропу. Я знаю, тебя еще не учили делать это… - выдавил он, усилием воли отгоняя воспоминание об искалеченном теле Пепелюшки. Потом заглянул в испуганные глаза Папоротника и тихо повторил: - Ты должен найти Когтя, иначе между нашими племенами начнется бессмысленная и кровопролитная война!
Папоротник кивнул, и Огнегрив увидел спокойную решимость в его глазах.
- Я найду его, - просто пообещал ученик.
- Да хранит тебя Звездное племя, - прошептал Огнегрив, прижимаясь носом к боку рыжего котенка.
Не говоря ни слова, Папоротник развернулся и бросился в туннель. Огнегрив проводил его взглядом, стараясь ничем не выдать своего волнения. Пепелюшка… Гремящая Тропа… Снова и снова в памяти его всплывали ужасные картины недавнего происшествия. Огнегрив тряхнул головой, отгоняя видения. Сейчас не время для пустого беспокойства. Если Звездолом находится на землях Грозового племени, надо готовиться к отражению нападения.
- В чем дело? - недовольно протянул Дымок, вылезая из пещеры учеников. Огнегрив быстро взглянул на него и, не говоря ни слова, подбежал к Высокой Скале и вскарабкался на вершину. Далеко внизу, под дрожащими от волнения лапами, лежала знакомая поляна. Огнегрив проглотил ком в горле и издал призывный клич:
- Пусть все коты, способные охотиться… - нет, это было слишком длинно! - Лагерь в опасности! - что есть мочи заорал он. - Все сюда, скорее!
Старики и королевы выскочили из своих пещер, за ними ковыляли котята. Увидев Огнегрива на вершине Высокой Скалы, они в недоумении замерли. Из папоротникового туннеля, ковыляя, вылезла Пепелюшка и, запрокинув голову, посмотрела на Огнегрива. В ее глазах он прочел спокойствие и доверие, и от этого лагерь под ногами сразу перестал расплываться и раскачиваться.
Что же это такое творится? - сердито прокаркала Кривуля, старейшая кошка племени. - Ты за чем это, негодник, туда забрался?! Огнегрив больше не колебался ни секунды.
Звездолом вернулся. Возможно, сейчас он находится на территории Грозового племени. В лагере нет ни одного воина. Надо готовиться к нападению. Котята и старики должны оставаться в детской. Остальные пусть приготовятся к битве…
Зловещий вой со стороны входа прервал его речь. Здоровенный бурый котище с порванными ушами неторопливо входил в лагерь. Его поднятый дыбом хвост у середины сгибался и торчал вбок, как сломанная ветка.
Звездолом! - выдохнул Огнегрив, невольно выпуская когти и чувствуя, как поднимается каждый его волосок.
Четверо грязных, шелудивых котов трусили за спиной своего вожака, глаза их горели злобой и ненавистью.
Сдается мне, ты тут единственный воин! - прошелестел Звездолом, раздвигая губы в ухмылке.
- Значит, все будет еще проще, чем я думал!

Глава XXVI

Щербатая, Дымок и Горчица бросились вперед, за ними выстроились королевы. Огнегрив увидел, как Пепелюшка неуклюже заковыляла к ним, но Дымок сердито зашипел на нее, и малышка, прижав уши, захромала обратно к пещере Щербатой.
Старики похватали котят, затолкали их в детскую и забились туда следом. Чернобурка ухватила за загривок Облачко и последним забросила его в укрытие. Затем, не обращая внимания на острые колючки, она вцепилась лапами в ежевичные плети, плотно укутала вход в детскую, и только потом вернулась на поляну к своему племени.
Огнегрив спрыгнул с Высокой Скалы и встал рядом со Щербатой. Яростно выгнув спину, он прошипел, обращаясь к Звездолому:
Ты проиграл в прошлый раз, проиграешь и теперь!
Только не сейчас! - фыркнул Звездолом. - Вы смогли отнять у меня мое племя, но не сумели убить меня! Не забывай, у меня больше жизней, чем у вас!
- Одна жизнь воина Грозового племени стоит десяти твоих! - крикнул Огнегрив и издал боевой клич. В следующую секунду на поляне вспыхнула битва.
Огнегрив бросился на Звездолома и впился в него когтями. Жизнь изгнанника сильно потрепала бывшего предводителя Сумрачного племени. Огнегрив сразу понял это, нащупав острые ребра под блохастой шкурой Звездолома. И все же противник был все еще очень силен. Он резко изогнулся и впился зубами в заднюю лапу Огнегрива. Огнегрив взвыл от боли и ярости, но не разжал хватки. Звездолом что было силы вырывался, скребя лапами по мерзлой земле. Огнегрив почувствовал, как его когти заскользили по тощим бокам Звездолома, и в следующую секунду разбойник вырвался на свободу. Огнегрив бросился было за ним, но тут чьи-то острые когти схватили его за заднюю лапу. Огнегрив обернулся, чтобы посмотреть на нападающего, и увидел прямо перед собой насмешливые глаза Царапана.
Он тут же забыл о Звездоломе. Не веря своим глазам, Огнегрив смотрел на врага. Он не думал, что им суждено будет когда-нибудь встретиться вновь. Шесть лун назад Царапан убил Пестролистую - убил хладнокровно и обдуманно, чтобы целительница не смогла помешать увести Белоснежкиных котят. Бушующая ярость оглушила Огнегрива. Он извернулся и бросился сверху на костлявого коричневого кота. В эту секунду краешком глаза он успел заметить быстро промелькнувший силуэт пестрой кошки, ноздри защекотал сладкий запах Пестролистой. Он чувствовал присутствие погибшей целительницы. Она пришла, чтобы помочь ему отомстить за свою смерть. Не чувствуя боли, Огнегрив вырвал свою лапу из зубов Царапана и набросился на него. Кот встал на дыбы и взметнул вверх свои огромные передние лапы. Острые, как шипы, когти полоснули Огнегрива по уху. Боль опалила его, как огонь. Огнегрив пошатнулся, и тогда Царапан одним прыжком пригвоздил его к земле, впившись зубами в шею под затылком.
Щербатая! На помощь! - завопил Огнегрив, задыхаясь от боли. - Я больше не могу!
В ту же секунду он почувствовал, как страшная тяжесть, придавившая его к земле, исчезла. Огнегрив вскочил и обернулся. Крутобок! Серый воин стоял неподвижно, глаза его были расширены от страха, а из пасти безжизненно свисало бурое тело Царапана. Крутобок разжал челюсти, и разбойник упал на землю. Он был мертв.
Огнегрив шагнул навстречу другу
Он убил Пестролистую! - коротко сказал он, потому что время для сожаления еще не наступило. - Синяя Звезда тоже здесь? - быстро спросил он.
Крутобок отрицательно мотнул головой.
Она послала меня за Когтем, - ответил он. - Мы нашли кости. Синяя Звезда узнала запах Звездолома и поняла, что он возглавляет шайку разбойников.
Рядом послышалось яростное шипение, и двое котов врезались в Огнегрива, так что он едва успел отскочить в сторону. В сплетенном комке он узнал Белоснежку, сцепившуюся с одним из разбойников. Королева сражалась с доблестью, достойной Грозового племени. Она билась с теми, кто когда-то похитил ее детей, поэтому глаза ее горели ненавистью. Огнегрив молча отступил в сторону. Белоснежка не нуждалась в помощи. Через несколько секунд разбойник с воем бросился бежать и скрылся за папоротниковой стеной, ограждавшей лагерь.
Белоснежка кинулась догонять его, но Огнегрив остановил ее.
- Ты отделала его так, что он надолго запомнит!
Королева остановилась возле стены и повернула обратно. Бока ее тяжело раздувались, белая шерсть была перепачкана вражеской кровью.
Мимо Огнегрива в сторону спасительной изгороди несся еще один разбойник. Преследовавший его Дымок изловчился, как следует цапнул удирающего врага за заднюю лапу и только после этого позволил ему выбежать из лагеря.
«Теперь остались только Звездолом и еще один бандит», - подумал Огнегрив.
Оглянувшись, он увидел, как Горчица опрокинула на землю последнего разбойника. Кот лежал не шевелясь. «Будь начеку!» - подумал Огнегрив. Он и сам очень любил этот трюк - прикинуться побежденным и неожиданно броситься на расслабившегося противника. Но Горчицу было не так-то легко провести. Когда кот вскочил, она стремительно отпрыгнула в сторону, затем бросилась вперед, схватила врага в когти и пихнула, ударив задними лапами в живот. Здоровенный кот запищал, как котенок, и лишь тогда Горчица отпустила его. Не переставая выть, бандит бросился бежать и скрылся в лесу.
Наступила невероятная тишина. Коты Грозового племени застыли, молча глядя на пятна крови и клочья шерсти, покрывавшие поляну. В центре лежало мертвое тело Царапана.
Где Звездолом? Огнегрив в тревоге обернулся, оглядывая лагерь. Что если он пробрался в детскую? Он повернулся в сторону ежевичных зарослей, но тут со стороны пещеры целительницы донесся чей-то жалобный вой. Огнегрив бросился в туннель. Пепелюшка! Замирая от ужасного предчувствия, он ворвался в пещеру - и увидел валяющегося на земле Звездолома. Над ним стояла старая целительница.
Закрытые глаза Звездолома были залиты кровью. Огнегрив увидел, как бока его тяжело поднялись и застыли. Огнегрив сразу узнал глубокое спокойствие, сковавшее тело бывшего предводителя, и понял, что Звездолом теряет жизнь.

Предыдущая страница 18 Следующая страница


19 Эрин Хантер

Выпущенные когти Щербатой были красны от крови, лицо перекошено, глаза горели.
Внезапно Звездолом захрипел и снова задышал. Огнегрив ожидал, что Щербатая нанесет ему еще один смертельный удар, но старуха не тронулась с места. Звездолом продолжал лежать, не делая попытки подняться. Огнегрив подбежал к целительнице.
- Это его последняя жизнь? Почему ты не прикончишь его? - крикнул он. - Он убил своего отца, изгнал тебя из родного племени и пытался убить! Почему ты медлишь?!
- Это еще не последняя его жизнь, - прохрипела старуха. - Но даже будь она последней, я не смогла бы это сделать.
Почему? Звездное племя восславит тебя за это! - не веря своим ушам, крикнул Огнегрив. Что случилось с Щербатой? Сколько он помнил, она всегда приходила в бешенство при одном упоминании имени Звездолома!
Щербатая отвела глаза от поверженного Звездолома и посмотрела на Огнегрива. В глазах ее он прочел боль и тоску.
Он мой сын, - прошептала старуха. Огнегриву показалось, будто земля покачнулась у него под лапами.
- Но целителям запрещено иметь детей! - пробормотал он.
- Я знаю, - кивнула Щербатая. - Я никогда не собиралась обзаводиться детьми. Но я полюбила Клок Кометы, - голос ее дрогнул.
И тут Огнегрив вспомнил о битве, когда Звездолома изгнали из лагеря Грозового племени. Прежде чем убежать, он крикнул Щербатой, что убил своего отца. Она тогда оцепенела от горя, и только теперь Огнегрив понял истинную причину ее скорби.
- У меня было трое котят, - продолжала Щербатая. - Но выжил один Звездолом. Я принесла его к королеве Сумрачного племени и попросила вырастить как своего сына. Я думала, что, забрав моих двоих малышей, Звездное племя достаточно покарало меня за нарушение воинского устава. Однако я ошиблась. Мое наказание было не в погибших котятах. Кара моя - в выжившем! - Щербатая с отвращением посмотрела на залитое кровью тело сына.
- Так что я не могу убить его. Я должна принять судьбу, уготованную мне Звездным племенем. Старуха пошатнулась, и Огнегрив испугался, что она лишится чувств. Он крепко прижался боком к целительнице и прошептал:
Он знает, что ты его мать? Щербатая покачала головой.
Звездолом начал жалобно, по-детски стонать.
Я не могу смотреть на это! - крикнула Щербатая. Огнегрив осторожно приблизился к поверженному разбойнику. Звездолом не шевелился. Огнегрив легонько толкнул его лапой, и раненый снова застонал:
Не убивай меня! - взмолился он. Огнегрив отступил назад, чувствуя внезапное отвращение к перепуганному разбойнику. Щербатая испустила глубокий вздох.
Я присмотрю за ним. Она приблизилась к раненому сыну, ухватила его за загривок и поволокла к опустевшему месту Лоскута.
Огнегрив не удерживал ее. Надо было убедиться, что с Пепелюшкой все в порядке. В расщелине скалы, где спала целительница, мелькнул чей-то темный силуэт.
- Пепелюшка? - окликнул Огнегрив. Из расщелины высунулась серая головка.
- С тобой все в порядке? - спросил он.
Разбойники убежали? - прошептала Пепелюшка.
Все, кроме Звездолома. Он тяжело ранен, сейчас им занимается Щербатая.
Огнегрив ожидал изумленных расспросов, но Пепелюшка лишь медленно покачала головой и опустила глаза.
- Он не ранил тебя?! - всполошился Огнегрив.
- Я должна была сражаться вместе с вами! - голос Пепелюшки дрожал от стыда.
- Тебя могли бы убить!
- То же самое сказал мне Дымок. Он велел мне уйти и спрятаться в детской вместе с котятами! - глаза Пепелюшки были полны отчаяния. - Лучше бы мне погибнуть! Кому я нужна такая! Я всего лишь обуза для племени!
Огнегрив почувствовал острый укол жалости. Он хотел найти слова, чтобы утешить малышку, но из гущи папоротников раздался хриплый крик Щербатой.
Пепелюшка! - звала целительница. - Скорее принеси мне немного паутины!
Пепелюшка мигом скрылась в расщелине и через секунду вынырнула наружу. Вокруг лапы у нее был обмотан большой моток паутины. Так быстро, как только позволяла ее изуродованная лапа, малышка похромала к Щербатой и протянула ей в гнездо тонкую кудель.
А теперь принеси корень окопника! - велела целительница.
Пепелюшка поковыляла обратно к скале, а Огнегрив повернул обратно. Больше здесь нечего было делать. Пора возвращаться.
На поляне все было так, как до его ухода. Огнегрив подошел к Дымку и сказал:
Щербатая залечивает раны Звездолому, Пепелюшка помогает ей. - Не обращая внимания на сердитое фырканье Дымка, он приказал: - Отправляйся охранять его! Дымок молча повернулся и скрылся в папоротниковом туннеле.
Огнегрив подошел к Крутобоку, все еще не сводившему глаз с распростертого тела Царапана.
- Ты спас мне жизнь, - прошептал он. - Спасибо. Крутобок медленно поднял глаза.
- Я умру за тебя, - просто ответил он. Не в силах выдохнуть ни слова, Огнегрив молча смотрел, как Крутобок поворачивается и бредет прочь. Значит, их дружбе вовсе не пришел конец!
Мысли его прервал топот лап, мчащихся по папоротниковому туннелю. В следующую секунду в лагерь ворвалась Синяя Звезда, за ней неслись Долгохвост и Быстролап. При виде предводительницы Огнегрив почувствовал, как у него облегченно расслабляются плечи. Синяя Звезда быстро оглядела испачканную кровью поляну. Глаза ее расширились, взгляд упал на мертвое тело Царапана.
Звездолом напал на лагерь?! - коротко спросила она. Огнегрив кивнул.
- Он мертв?
- Он у Щербатой, - выдавил Огнегрив, еле ворочая языком от усталости. - Звездолом ранен. Он ослеп.
- А остальные разбойники? - Мы прогнали их прочь.
В племени есть тяжелораненые? - спросила предводительница, еще раз обводя глазами поляну. Коты молча покачали головами. - Отлично! - кивнула Синяя Звезда. - Горчица, Быстролап! Вытащите тело из лагеря и закопайте его. Никто из старейшин не будет присутствовать при захоронении. Разбойники не заслуживают ритуала, завещанного нам Звездным племенем!
Быстролап и Горчица молча поволокли тело Царапана к туннелю.
- Старики не пострадали? - продолжала спрашивать Синяя Звезда.
- Они в детской, - ответил Огнегрив. Словно в подтверждение его слов зашуршали заросли ежевики, и на поляну выполз Куцехвост, сопровождаемый старейшинами и котятами. Облачко выкатился из пещеры и радостно побежал к Чернобурке. Она от души лизнула его, и довольный котенок тут же заинтересовался исчезающим в туннеле телом Царапана.
- Он мертвый?! - в восторге спросил Облачко. - Можно, я сбегаю посмотрю?
- Цыц! - шикнула Чернобурка, обвивая малыша своим хвостом.
- Где Коготь? - спросила Синяя Звезда.
- Он возглавил отряд и отправился атаковать патруль Сумрачного племени, - объяснил Огнегрив. - Дело в том, что во время патрулирования мы нашли кроличьи кости. От них пахло Сумрачным племенем, и Коготь решил напасть. Когда Щербатая поняла, что от костей пахнет Звездоломом, было уже поздно, поэтому я послал Папоротника. Он должен остановить отряд и вернуть его назад.
- Ты послал Папоротника? - сузила глаза Синяя Звезда. - Надеюсь, ты не забыл, что ему пришлось пересечь Гремящую Тропу?
- Я был единственным воином во всем лагере.
Больше мне некого было послать. Синяя Звезда понимающе кивнула, колючие льдинки в ее глазах растаяли.
- Ты боялся оставить лагерь незащищенным? - протянула она. - Ты поступил правильно. Надеюсь, Папоротнику удастся вернуть наших воинов обратно в лагерь. Кстати, мы тоже нашли кости.
- Крутобок рассказал мне, - Огнегрив обернулся в поисках друга, но того и след простыл.
- Пришли ко мне Щербатую, когда она закончит заниматься Звездоломом, - приказала Синяя Звезда и тут же прижала уши, заслышав шум шагов по туннелю. В лагерь влетел Коготь, за ним - Буран и остальные участники похода. Огнегрив вытянул шею, ища глазами Папоротника, и облегченно вздохнул, увидев его в конце колонны. Ученик выглядел усталым, зато был цел и невредим, так что у Огнегрива сразу отлегло от сердца.
Папоротник догнал вас до того, как вы обнаружили патруль? - спросила Синяя Звезда, приближаясь к глашатаю.
Мы даже не успели ступить на их территорию, - ответил Коготь. - Он нагнал нас, когда мы только собирались перейти Гремящую Тропу. - Его янтарные глаза сузились в щелки. - Кого это хоронят? Неужели Царапана?
Синяя Звезда кивнула.
- Значит, Папоротник сказал правду, - рявкнул глашатай. - Звездолом собирался напасть на лагерь. Он тоже убит?
- Нет. Щербатая врачует его раны.
- С какой стати! - крикнула Кисточка, оборачиваясь к стоявшему рядом Ветрогону. Коготь потемнел, как туча.
- Врачует его раны?! - проревел он. - Его надо прикончить, а не тратить время на лечение!
- Мы обсудим это, как только я поговорю со Щербатой, - спокойно ответила Синяя Звезда.
- Я уже здесь, Синяя Звезда!
Щербатая вышла на поляну, голова ее устало клонилась к земле.
Ты оставила Звездолома одного?! - зарычал Коготь, сверкая глазами.
Целительница подняла голову и пристально посмотрела на великого воина.
- Я оставила его под охраной Дымка. Кроме того, я накормила его маковыми зернами, чтобы крепче спал.
Звездолом теперь слеп, Коготь. Ему некуда бежать. В лесу он через неделю умрет от голода, если еще раньше не станет добычей лисы или стаи воронья.
- Что ж, это упрощает дело! - фыркнул Коготь. - Нам не придется пачкать лапы. Просто вышвырнем его в лес, и дело с концом! - Щербатая повернулась к Синей Звезде.
- Мы не можем позволить ему умереть, - сказала она. - Почему? Огнегрив затаил дыхание, видя, как предводительница переводит глаза с Когтя на Щербатую и обратно. Неужели целительница посмеет рассказать о том, что Звездолом приходится ей сыном?!
Если мы сделаем это, мы лишим его возможности стать лучше, - просто ответила старуха.
Коготь сердито взмахнул хвостом.
- Что скажешь ты, Буран? - спросила Синяя Звезда, прежде чем Коготь успел открыть рот.
- Нам будет нелегко взвалить на себя такую обузу, - задумчиво проговорил Буран. - И все же я согласен со Щербатой. Если мы выгоним Звездолома в лес или хладнокровно убьем его, Звездное племя поймет, что мы пали так же низко, как этот разбойник. Вперед выступила старая Кривуля.
Выслушай меня, Синяя Звезда, - проскрипела она. - В старину мы, бывало, по много лун содержали пленников в своем лагере. Надо и теперь сделать так! Огнегрив вспомнил, что и сама Щербатая вначале жила в лагере пленницей. Он ожидал, что старуха напомнит об этом Синей Звезде, но целительница промолчала.
Неужели ты в самом деле позволишь оставить в лагере этого негодяя? - обрушился на предводительницу Коготь, и глаза его превратились в горящие угли. К собственному сожалению, на этот раз Огнегрив вынужден был согласиться с глашатаем. Ему была противна мысль об убийстве тяжелораненого Звездолома, он прекрасно понимал, какое горе это причинит Щербатой, но он ни на секунду не сомневался, что, даже лишившись зрения, Звездолом представляет смертельную опасность для племени. Оставаясь в лагере, он превратится в постоянную обузу и опасность для всех членов Грозового племени.
Он в самом деле ослеп? - спросила Синяя Звезда у целительницы.
- Да.
У него есть другие раны? На этот раз Огнегрив не стал молчать.
- Я очень сильно поцарапал его! - сказал он. Взглянув на Щербатую, он с облегчением увидел, как она тихо кивнула головой, давая понять, что прощает ему ранения, нанесенные ее сыну.
- Сколько будут заживать его раны?
- Около месяца, - отозвалась Щербатая.
- Ты будешь ухаживать за ним до истечения этого срока. Затем мы снова обсудим его будущее. И еще. Отныне и навсегда этот кот будет зваться не Звездолом, а Хвостолом. Мы не можем забрать у него жизни, дарованные Звездным племенем, однако не должны продолжать считать его предводителем! - Синяя Звезда вопросительно посмотрела на Когтя, но тот лишь молча дернул хвостом.
- Решено! - объявила предводительница. - Он остается.

Глава XXVII

Прихрамывая, Огнегрив добрался до зарослей крапивы и принялся зализывать свои раны. Позже, когда Щербатая закончит осматривать других котов, надо будет показать ей свою прокушенную шею.
Слабые лучи заходящего солнца бросили длинные тени через опустевшую поляну. Долгохвост сменил Дымка на посту возле раненого Хвостолома. Незадачливая боевая экспедиция во главе с Когтем в полном составе отправилась на охоту. У Огнегрива урчало в желудке от голода. Услышав шелест шагов, он с надеждой поднял голову, но это оказались не охотники, а Быстролап и Горчица, возвращавшиеся с похорон Царапана.
Они приблизились к Синей Звезде, сидевшей на вершине Высокой Скалы рядом с Бураном. Огнегрив поднялся на лапы. Проходя мимо Дымка, зализывавшего свои царапины возле пенька, Огнегрив взмахом хвоста велел ему следовать за собой. Дымок неприязненно сверкнул глазами, однако молча поднялся.
- Мы похоронили Царапана! - доложила Горчица.
- Благодарю вас, - кивнула Синяя Звезда, не спуская глаз с Быстролапа. - Ты можешь идти, - велела она. Черно-белый ученик молча кивнул и направился в свою пещеру.
Огнегрив дал знак Дымку подойти ближе. Тот сощурился, сделал несколько шагов вперед и встал рядом с Горчицей.
Синяя Звезда, - робко начал Огнегрив. - Когда Звездолом напал на лагерь, Горчица и Дымок сражались как настоящие воины. Без их стойкости и отваги лагерю грозила бы огромная беда! Дымок изумленно вытаращил глаза, а Горчица при первых словах Огнегрива опустила голову и уставилась в землю. Буран громко заурчал.
Не узнаю тебя, Горчица! - пробасил он, весело глядя на свою ученицу. - Раньше ты не была такой застенчивой! Горчица смущенно пошевелила ушами.
Это Огнегрив спас наш лагерь! - вдруг выпалила она. - Он предупредил всех нас, так что мы были готовы отразить нападение!
Теперь пришла очередь Огнегрива смущенно опустить голову. От мучительной неловкости его спасло возвращение охотничьего отряда Когтя, нагруженного кучей свежеубитой добычи.
Синяя Звезда кивнула Когтю и снова обратила взор на Дымка и Горчицу.
Я горжусь тем, что в Грозовом племени выросли такие прекрасные воины! - провозгласила она. - Пришло время дать вам обоим новые имена! Церемония состоится сегодня до заката, поужинаем позже! Горчица и Дымок взволнованно переглянулись. Огнегрив вздернул подбородок и довольно заурчал. Когда Синяя Звезда громко объявила общий сбор, Огнегрив с радостью увидел, как из пещеры вылезает Крутобок. Значит, он все-таки не сбежал из лагеря!
Все племя собралось у края поляны. С одной стороны сидели старейшины, королевы, котята и ученики. Огнегрив вместе с другими воинами устроился напротив. Облачко уселся возле Чернобурки, глаза его горели от волнения и восторга. Огнегрив почувствовал невольную гордость оттого, что малыш видит его сидящим среди воинов племени. В центре поляны стояли Синяя Звезда, Горчица и Дымок.
Последняя искра заходящего солнца тлела на горизонте. В полном молчании все ждали, пока она скроется из глаз, оставив после себя быстро темнеющее небо, усыпанное звездами.
Синяя Звезда подняла голову и посмотрела на самую яркую звезду в Серебряной Полоске.
Я, Синяя Звезда, предводительница Грозового племени, призываю моих доблестных предков взглянуть на этих двух учеников. Они не щадили сил, чтобы постичь завещанный вами устав. Я ручаюсь, что они достойны стать воинами! - Она посмотрела на молодых котов, сидящих возле нее. - Горчица, Дымок! Обещаете ли вы исполнять воинский устав, а также не щадя своей жизни защищать свое племя? Горчица встрепенулась, глаза ее сверкали.
- Клянусь! - ответила она.
- Клянусь! - спокойно и уверенно повторил Дымок.
- Тогда властью, данной мне Звездным племенем, я присваиваю вам имена воинов. Горчица! С сегодняшнего дня ты будешь зваться Песчаная Буря! Звездное племя гордится твоей отвагой и мужеством, поэтому мы рады принять тебя в ряды воинов Грозового племени!
Синяя Звезда вышла вперед и прижалась щекой к макушке Песчаной Бури. Та почтительно лизнула предводительницу в плечо и отошла к Бурану. Огнегрив видел, с какой гордостью она посмотрела на наставника, занимая свое новое место среди воинов племени. Синяя Звезда перевела взгляд на темно-бурого котика.
Дымок! С сегодняшнего дня ты будешь зваться Дым! Звездное племя признает твою доблесть и честность, поэтому мы рады принять тебя в ряды воинов Грозового племени!
Предводительница коснулась щекой его головы. Дымок благоговейно лизнул ее в плечо и занял свое место среди воинов.
Племя разразилось поздравлениями, со всех сторон послышались радостные возгласы, ночной воздух наполнился облачками белого пара. Отовсюду слышались имена новых воинов: «Песчаная Буря! Дым! Песчаная Буря! Дым!»
По закону наших предков, - возвысила голос Синяя Звезда, - Песчаная Буря и Дым должны в полном молчании провести всю ночь до самого рассвета в одиночестве, охраняя сон всего лагеря. Но прежде чем они приступят к бдению, племя поужинает. Сегодня был длинный день, и мы по праву гордимся воинами, которые защитили наш лагерь от набега разбойников. Огнегрив! Звездное племя благодарит тебя за отвагу. Ты воистину славный воин, и я горжусь тем, что ты среди нас!
Коты снова зашумели. Растерянно оглядевшись, Огнегрив растроганно заурчал. Из всего племени лишь Дым и Коготь смотрели на него с откровенной враждебностью, однако сейчас ему было наплевать на их злобу. Синяя Звезда похвалила его, и этого было достаточно!
Один за другим коты поднялись и направились к куче добычи, принесенной Когтем и другими котами.
Огнегрив подбежал к Песчаной Буре.
Сегодня мы можем поужинать вместе как воины! - радостно предложил он. - Ты рада? Песчаная Буря ласково замурлыкала, и Огнегрив почувствовал, что тает от счастья.
Выбери для меня что-нибудь вкусненькое! - крикнула Песчаная Буря, когда Огнегрив направился к свежей куче. - Умираю от голода!
Огнегрив вытащил для нее аппетитную мышку, на редкость жирную для столь позднего времени года. Потом выбрал для себя небольшую синичку, повернулся, чтобы бежать к Песчаной Буре, - и разочарованно замер, увидев ее в окружении Бурана, Частокола и Дыма. Ну разумеется! Глупо было надеется поужинать с ней наедине! Сегодня все племя будет подходить к именинникам с поздравлениями.
Огнегрив подумал о Пепелюшке. Оглядевшись, он вдруг вспомнил, что не видел ее на церемонии. Наверное, так и сидит одна на полянке у Щербатой! Огнегрив подбежал к Песчаной Буре и положил ей под нос жирную полевку.
- Я сейчас приду! - пообещал он. - Хочу отнести что-нибудь Пепелюшке! Я мигом!
- Конечно! - пожала плечами именинница. Огнегрив быстро выхватил из кучи еще одну полевку и потащил ее через поляну. Щербатая уже сидела в своей пещере. Огнегрив даже слегка опешил. Только что он видел старуху на церемонии, как же она успела так быстро вернуться назад?
Надеюсь, это не для меня! - заворчала целительница, подозрительно глядя на мышку в его зубах. - Я уже поела. Огнегрив молча бросил полевку на землю.
- Это для Пепелюшки, - пояснил он. - Я подумал, она проголодалась. И на церемонии ее не было!
- Вообще-то, я уже покормила ее мышатиной, но можешь угостить ее еще разок! Огнегрив обвел глазами окруженную папоротниками полянку. Через стебли бывшего гнезда Лоскута просвечивала темно-бурая шерсть Хвостолома. Раненый не шевелился.
Все еще спит! - буркнула Щербатая без тени материнской нежности в голосе. Огнегрив невольно воспрянул духом. Ему была неприятна мысль о том, что Щербатая делит свою преданность между племенем и сыном. Он поднял полевку и понес ее Пепелюшке.
- Пепелюшка! - тихо позвал он. Серая кошечка пошевелилась и села.
- А, это ты, Огнегрив. Огнегрив перешагнул через папоротники, сел рядом с ней и положил перед ней свое угощение.
- Вот! - сказал он. - Чтобы ты не думала, что Щербатая - единственная кошка в племени, которая хочет раскормить тебя до неприличия!
- Спасибо, - кивнула Пепелюшка. Она даже не посмотрела на принесенную полевку и не нагнула головы, чтобы обнюхать ее.
- Все еще думаешь о битве? - тихо спросил Огнегрив. Пепелюшка дернула плечом и посмотрела на Огнегрива грустными круглыми глазами.
- Я обуза для племени, скажешь, нет?

Предыдущая страница 19 Следующая страница


Огонь и лед 20

- Это кто здесь обуза?! - возмущенно рявкнула Щербатая, всовывая голову в гнездо. - Да как ты смеешь обижать мою помощницу?! - накинулась она на Огнегрива. - Не знаю, что бы я делала без нее! - в ее желтых глазах, устремленных на Пепелюшку, светилась нежность. - А сегодня вечером я даже доверила ей смешивать травы! Ты можешь в это поверить?
Пепелюшка смущенно потупилась, опустила голову и откусила крошечный кусочек от своей полевки.
Надеюсь, мне удастся оставить у себя эту девчонку! - продолжала Щербатая. - С каждым днем мне все труднее обходиться без ее помощи. Да и вообще я к ней уже привыкла!
Пепелюшка исподлобья взглянула на старуху, в глазах ее заплясали озорные искорки.
Просто ты туга на ухо, вот и не устаешь от моей болтовни! - засмеялась она. Щербатая с притвор ной суровостью зашипела на нее, а Пепелюшка спряталась за Огнегрива. - Видишь, как она со мной обращается!
К своему удивлению, Огнегрив почувствовал слабый укол ревности. Он привык считать себя единственным другом Щербатой, но оказалось, что все обстоит совсем иначе! И все же он был рад, что у Пепелюшки появился новый дом и новое дело. Он прекрасно понимал, как тоскливо было бы ей вернуться в пещеру учеников!
Огнегрив поднялся. Пора было возвращаться к Песчаной Буре.
Вам тут не страшно с Хвостоломом? - спросил он. Щербатая пренебрежительно пожала плечами.
- Думаю, мы с ним справимся. Верно, Пепелюшка?
- Что он может нам сделать? - поддержала та. - К тому же с нами Долгохвост.
Щербатая высунула голову из гнезда, и Огнегрив выбрался наружу.
- Пока, Пепелюшка!
- Пока! Спасибо за ужин!
- Пустяки! - мяукнул он и повернулся к целительнице. - Погляди, что там у меня на шее? Болит. Щербатая внимательно оглядела рану.
- Выглядит отвратительно, - проворчала она.
- Это оставил мне Царапан, - пожаловался Огнегрив. Щербатая кивнула.
- Подожди-ка! - Она быстро нырнула в пещеру и вылезла с пучком травы, завернутой в листья. - Сам справишься? Просто разжуй хорошенько и втирай сок в рану. Будет жечь, но для такого храбреца, как ты, это сущие пустяки!
- Спасибо, - сказал Огнегрив, беря в зубы связку. - Щербатая проводила его до входа в туннель.
Молодец, что зашел, - призналась она, поглядывая на Пепелюшкино гнездо. - Бедняжка заметно повеселела. Ей и так было худо после битвы, а тут еще церемония имянаречения!
Огнегрив грустно кивнул и в последний раз покосился на лежащего Хвостолома.
- Ты уверена, что вам ничего не угрожает? - спросил он, не вынимая трав изо рта.
- Он слепой! - рявкнула Щербатая. Потом вздохнула и добавила, уже более уверенно: - К тому же я пока не такая уж старуха!
На следующее утро Огнегрив проснулся и увидел, что пещера залита ослепительным светом, пробивающимся сквозь стены. Он понял, что ночью снова выпал снег.
Раны почти не болели. Щербатая сказала правду - сок жег очень сильно, однако после крепкого сна Огнегрив чувствовал себя значительно лучше.
Интересно, как Дым и Песчаная Буря выдержали свое ритуальное ночное бдение? Наверное, замерзли до полусмерти! Огнегрив встал, вытянул передние лапы и изогнул спину, задрав хвост к самому затылку. В дальнем углу спали, прижавшись друг к другу, два новоиспеченных воина. Наверное, Буран загнал их в пещеру, когда заступал в утренний патруль.
Огнегрив вышел на засыпанную снегом поляну. У детской мелькнула светлая шерстка Белоснежки, вышедшей размять лапы. В центре поляны, там, где провели всю ночь Дым и Песчаная Буря, чернели два клочка голой земли. Огнегрив поежился, но, вспомнив свою бессонную ночь после посвящения, невольно позавидовал новичкам. Воспоминание согрело его, и это тепло было неподвластно даже самому суровому морозу.
Небо было укутано низкими снеговыми тучами. Белые хлопья медленно и неслышно падали на землю. Сегодня придется как следует поохотиться! Если снегопад не прекратится, племени потребуются большие запасы еды.
С Высокой Скалы раздался клич Синей Звезды. Коты высыпали из пещер и, утопая в снегу, начали стягиваться на поляне, чтобы выслушать приказания предводительницы. Огнегрив устроился на одном из клочков голой земли и сразу почувствовал запах Песчаной Бури. На другой стороне поляны он увидел Крутобока. Тот выглядел усталым. «Наверное, вместо сна бегал к своей Серебрянке, чтобы рассказать ей о разбойниках!» - сердито подумал Огнегрив.
Синяя Звезда заговорила.
Я хочу убедиться, что все в племени знают о том, что в нашем лагере находится Хвостолом, - начала она. Никто из котов не проронил ни звука. Еще вчера новость, подобно лесному пожару, облетела весь лагерь, и не осталось никого, кто не знал бы о пленнике. - Хвостолом слеп и безопасен! - При этих словах некоторые коты недовольно зафыркали, и Синяя Звезда кивнула, давая понять, что признает их опасения. - Я не меньше вас озабочена безопасностью нашего лагеря. Но, видит Звездное племя, мы не можем оставить Хвостолома умирать в лесу.
Щербатая будет ухаживать за ним до тех пор, пока не заживут его раны. После этого мы еще раз обсудим судьбу Хвостолома.
Синяя Звезда обвела глазами племя, ожидая голосов из толпы, но все молчали. Тогда она спрыгнула с Высокой Скалы. Коты начали расходиться, а предводительница подошла к Огнегриву.
Огнегрив! - сказала она. - Меня тревожит то, что ты до сих пор не помирился с Крутобоком. Вот уже много дней я вижу, что вы едите порознь. Я уже говорила тебе, что в Грозовом племени нет места ссорам между собратьями. Я хочу, чтобы сегодня вы охотились вместе.
- Да, Синяя Звезда, - кивнул Огнегрив. Приказ предводительницы воодушевил его, и он надеялся, что после вчерашней битвы Крутобок тоже будет рад возможности побыть вместе. Когда Синяя Звезда отошла, Огнегрив быстро обвел глазами поляну, моля Звездное племя, чтобы друг не успел убежать. К счастью, Крутобок был в лагере. Он помогал расчищать от снега вход в детскую.
Привет, Крутобок! - окликнул его Огнегрив. Крутобок промолчал, не отрываясь от работы. Огнегрив подошел ближе. - Давай поохотимся вместе? Крутобок повернулся и холодно посмотрел на него.
Хочешь убедиться, что я не побегу к Серебрянке? - фыркнул он. Огнегрив попятился.
- Н-нет… Я… я просто думал, что… что после вчерашнего…
- Я сделал бы то же самое для любого члена Грозового племени! - сердито прошипел Крутобок. - Этого требует честь и воинский устав, ясно? - выпалил он и снова вернулся к работе.
Надежды Огнегрива рухнули. Выходит, он навсегда потерял доверие лучшего друга. Устало повернувшись, он поплелся прочь, опустив хвост. Потом обернулся через плечо и равнодушно бросил:
- Синяя Звезда велела мне сегодня утром охотиться вместе с тобой. Раз ты отказываешься, то сам и объяснишь ей причину! С меня хватит!
- Ну конечно, как я мог забыть! Ты, как обычно, выслуживаешься перед Синей Звездой! - прошипел Крутобок. Огнегрив остановился и резко обернулся. Обидные слова готовы были сорваться с его языка, но он проглотил их, увидев, что Крутобок все же бросил работу и сердито трусит по снегу к нему навстречу, стряхивая снег со своей пушистой, густой шерсти.
Пошли, чего встал! - проворчал он, устремляясь в туннель.
Потом они медленно карабкались на склон, прыгая по засыпанным снегом камням. Добравшись до вершины, друзья увидели под собой бескрайний лес, запорошенный снегом. Крутобок не стал тратить время на восторги и бегом бросился вниз. Глаза его выражали какую-то мрачную решимость. Огнегриву ничего не оставалось, как последовать за ним. Выслеживая мышку в корнях старого дуба, он краем глаза увидел Крутобока, мчащегося за кроликом. Длинноухий совершил роковую ошибку, высунувшись из своей норы. После яростной погони Крутобок набросился на него и прикончил одним сильным ударом лапы. Огнегрив сел, а Крутобок подошел и швырнул ему под ноги свою добычу.
Этого хватит на обед двоим котятам, - буркнул он.
- Ты не должен ничего объяснять мне, - отозвался Огнегрив.
- Неужели? - взвился Крутобок. - Тогда почему бы тебе не перестать показывать мне свое недоверие?! - и, прежде чем Огнегрив успел ответить, он обернулся и пошел прочь. В это утро они поохотились на славу. К полудню Крутобок все-таки обогнал Огнегрива и наловил больше добычи. Они возвращались в лагерь с полными пастями. Выйдя на поляну, охотники сбросили принесенное и огляделись. Лагерь пустовал. Огнегрив подумал, не сходить ли еще, пока есть время. Снег пошел сильнее, над долиной начал подниматься холодный ветер. Огнегрив задумчиво посмотрел на темнеющее небо, и тут со стороны детской раздался громкий крик Чернобурки. Он обернулся, холодея от страха.
Что случилось?!
Ты не видел Облачко? - крикнула Чернобурка. Огнегрив покачал головой.
- Его нет? - спросил он, заражаясь паникой Чернобурки и чувствуя, как начинают дрожать лапы.
- Нет! И моих котят тоже нет! Я на минуточку заснула, открыла глаза - а их нигде нет! Они замерзнут! Замерзнут насмерть! - причитала королева, раскачиваясь всем телом. Огнегрив похолодел от ужаса.

Глава XXVIII

- Я найду их! - пообещал Огнегрив и машинально обернулся, ища глазами Крутобока. Ветер усиливался, снег валил все гуще, а значит, в одиночку ему не справиться. Огнегрив бросился в пещеру, просунул голову внутрь, огляделся - Крутобока нигде не было. Зато проснулась Песчаная Буря.
Что случилось? - всполошилась она, вскакивая.
Чернобуркины котята пропали!
И Облачко с ними? - спросила Песчаная Буря, полностью просыпаясь.
- Да! Я ищу Крутобока, думал пойти с ним на поиски, но его нет… - пробормотал Огнегрив, задыхаясь от злобы на друга. Его снова нет на месте, когда нужно! Он снова сбежал, хотя только что обвинял Огнегрива в том, что тот недостаточно ему доверяет!
- Я пойду с тобой! - вызвалась Песчаная Буря.
Спасибо! - обрадовался Огнегрив. - Пойдем скорее. Надо еще предупредить Синюю Звезду. - Дым предупредит. Снег все еще идет?
- Он стал сильнее. Надо торопиться! - Огнегрив покосился на спящего Дыма. - Разбуди его, ладно? Я скажу Чернобурке, что мы идем, и буду ждать тебя у выхода. Он бросился к детской. Чернобурка кружила вокруг входа, обнюхивая каждый клочок земли.
- Ничего? - спросил Огнегрив.
- Ничего! - дрожащим голосом ответила Чернобурка. - Белоснежка побежала предупредить Синюю Звезду.
- Успокойся. Они не могли далеко уйти, - заверил несчастную королеву Огнегрив. - Со мной пойдет Песчаная Буря. Мы быстро отыщем их! Чернобурка рассеянно кивнула и продолжила обнюхивать землю.
Огнегрив и Песчаная Буря встретились у туннеля и бросились в лес. За пределами лагеря ветер дул еще сильнее. Огнегрив сгорбился и, сощурившись, уставился в метель.
- Будет не так-то просто взять след на свежем снегу, - предупредил он Песчаную Бурю. - Давай для начала убедимся, что они в самом деле отправились в лес! - Ладно.
- Ты нюхай тут, - указал носом Огнегрив, - а я буду искать с другой стороны. Встречаемся здесь. Постарайся побыстрее. Песчаная Буря отбежала в сторону, а Огнегрив перепрыгнул через поваленное дерево и направился к цепочке следов, по которой чаще всего ходили члены племени. С утра снег на склонах оврага стал еще толще, к тому же он подернулся коркой льда и скользил под лапами. Огнегрив остановился, задрал голову и открыл рот, но так и не смог учуять запаха пропавших котят. Он в отчаянии огляделся в поисках следов, хотя какие следы могли остаться в такую метель?!
Он обежал дно оврага, но не смог учуять вообще никаких следов, не говоря о запахе пропавших малышей. Ветер дул с такой силой, что у Огнегрива онемели кончики ушей. С каждой минутой он все яснее понимал, что ни один котенок не сможет долго продержаться в такой буран. Тем временем солнце неумолимо клонилось к закату. Надо было во что бы то ни стало найти следы до наступления темноты.
Огнегрив бегом вернулся к входу в лагерь. Там уже сидела Песчаная Буря. Увидев приближающегося Огнегрива, она принялась стряхивать сосульки со своей шерстки.
- Ничего? - крикнул Огнегрив. - Ничего.
- Они не могли далеко уйти! - уверенно сказал Огнегрив. - Пошли. Попробуем поискать здесь! - крикнул он, направляясь в овраг для тренировок.
Песчаная Буря с трудом двинулась за ним. Снег становился все глубже, и с каждым шагом кошка проваливалась по самый живот. Овраг был пуст.
Как ты думаешь, Синяя Звезда знает, какая поднялась непогода? - спросила Песчаная Буря, пытаясь перекричать вой ветра.
Конечно! - прокричал он в ответ.
- Надо возвращаться в лагерь за помощью! - крикнула кошка.
Огнегрив посмотрел на дрожащую помощницу и понял, что смерть от обморожения грозит не одним котятам. Песчаная Буря была права.
- Я согласен, - отозвался он. - Одним нам не справиться.
- Они повернули в лагерь, и тут сквозь рев ветра до Огнегрива донесся тоненький писк.
Ты слышала?! - крикнул он.
Песчаная Буря остановилась и принялась яростно принюхиваться. Внезапно она подняла голову.
Это там! - воскликнула она, указывая носом на поваленное дерево.
Огнегрив бросился к нему. Песчаная Буря за ним. Писк становился все громче. Вскоре Огнегрив уже различал отдельные тоненькие голоса. Он вскарабкался на поваленный ствол и поглядел на противоположную сторону. В снегу, прижавшись друг к другу, сидели три крошечных котенка. Огнегрив с облегчением вздохнул, но тут заметил, что Облачка среди малышей нет.
- Где Облачко? - кричал он.
- Охотится! - пискнул котенок. Голос его дрожал от холода и страха, но Огнегрив ясно услышал в нем вызов. Он поднял голову.
- Облачко! - проревел он, до боли вглядываясь в мельтешащие хлопья снега.
- Смотри, Огнегрив! - окликнула Песчаная Буря, уже успевшая взлететь на дерево. Огнегрив обернулся. Сквозь метель к ним приближалась чья-то перепачканная белая фигурка. Облачко! Каждый шаг давался малышу с огромным трудом, ведь глубина снега почти превышала его рост. Однако котенок упрямо двигался вперед. Из пасти у него свисала маленькая, облепленная снегом полевка.
Огнегрив почувствовал, что едва может дышать от облегчения и злости. Предоставив Песчаной Буре разбираться с остальными беглецами, он бросился в снег и схватил племянника за шиворот. Облачко протестующе заурчал, но так и не выпустил из зубов свою добычу.
Огнегрив обернулся и увидел, что Песчаная Буря ведет к нему остальных котят. Они ковыляли впереди нее, проваливаясь в снег по кончики ушей, но Песчаная Буря безжалостно подгоняла их сзади.
Облачко громко запищал, и Огнегриву пришлось опустить его на снег. Малыш сердито уставился на него, гордо держа в пасти свою полевку. Огнегрив невольно почувствовал уважение к племяннику. Мало кто может похвастаться, что поймал свою первую добычу в такой лютый ветер и снегопад!
Жди здесь! - сурово приказал он и бросился на помощь Песчаной Буре. Выхватив из снега жалобно плачущую кошечку, он начал толкать носом следующего котенка.
Наконец измученная компания добралась до входа в лагерь. У папоротникового туннеля их ждала Чернобурка. Рядом с ней стояла Синяя Звезда и, сощурившись, вглядывалась в клубящуюся метель. Заметив Огнегрива, обе кошки бросились ему на помощь. Синяя Звезда схватила за шиворот Облачко, Чернобурка подхватила другого котенка, и вся компания бегом бросилась в лагерь.
Очутившись на поляне, четверо старших котов бережно опустили на землю замерзших котят. Огнегрив отряхнулся от снега и покосился на Облачко, который продолжал упрямо стискивать зубами свою полевку.
Синяя Звезда грозно уставилась на четверых нарушителей.
Это что же вы такое натворили?! Как вы смели покинуть лагерь? Разве вы не знаете, что воинский устав запрещает котятам охотиться?!
Трое Чернобуркиных малышей испуганно съежились под суровым взглядом предводительницы, и только Облачко продолжал отважно таращиться на нее своими круглыми голубыми глазищами. Потом важно положил на землю свою полевку и сказал:
Племени нужна еда, вот мы и решили принести немножко! Огнегрив даже опешил от такой наглости.
- Чья была идея? - спросила Синяя Звезда.
- Моя! - смело заявил Облачко, не опуская головы. Синяя Звезда пристально посмотрела на дерзкого котенка и сурово рявкнула:
- Вы могли замерзнуть насмерть! Облачко вздрогнул и присел от ее крика.
- Мы сделали это для всех! - пробормотал он. Затаив дыхание, Огнегрив ждал, что скажет Синяя Звезда. Он прекрасно понимал, что Облачко нарушил устав. Неужели Синяя Звезда поймет, что совершила ошибку, оставив в племени чужого котенка?
Ваши намерения, - медленно проговорила предводительница, - были добрыми. Но поступили вы просто глупо! - Огнегрив слегка приободрился и тут же снова застыл, услышав упрямый голосок Облачка:
- И все-таки я кое-что поймал!
- Я уже видела, - холодно отозвалась Синяя Звезда. Она снова посмотрела на всех четверых. - Я предоставляю вашей маме самой решить, как с вами поступить. Но зарубите себе на носу - чтобы это было в первый и последний раз! Вы меня поняли? Огнегрив немного расслабился, увидев, как Облачко послушно кивает вместе с остальными нарушителями.
Облачко! - окликнула его Синяя Звезда. - Можешь положить свою добычу в общую кучу. А теперь все марш в детскую - сушиться и греться! Быстрее! Огнегрив разинул рот от удивления. Ему показалось, что в голосе предводительницы Грозового племени прозвучала материнская нежность.
Подгоняемые матерью, Чернобуркины котята заковыляли в детскую, а Облачко важно поднял с земли свою полевку и потрусил к общей куче. Глядя, как малыш гордо вышагивает по лагерю, Огнегрив снова перепугался, но в глазах Синей Звезды, не спускавшей глаз с юного охотника, промелькнуло что-то, похожее на восхищение.
Вы молодцы, - сказала предводительница, оборачиваясь к Огнегриву и Песчаной Буре. - Я пошлю Долгохвоста, чтобы вернул второй отряд, отправившийся на розыски. А теперь идите к себе и попытайтесь согреться!
- Да, Синяя Звезда! - ответил Огнегрив, поворачиваясь, чтобы уйти. Но Синяя Звезда остановила его:
- Я хочу поговорить с тобой. В тоне предводительницы слышалась озабоченность, и Огнегрив понял, что расслабляться еще рано.
Облачко сегодня продемонстрировал большие способности, - начала Синяя Звезда. - Однако без строгого следования воинскому уставу никакие способности не имеют цены. Сейчас это касается его одного, завтра от его дисциплины будет зависеть безопасность всего племени.
Огнегрив потупился, предводительница была права, но не слишком ли многого она требует от такого несмышленыша, как Облачко? Он ведь совсем кроха, да и в лагере-то живет всего ничего! Огнегрив вздрогнул от возмущения, подумав о том, с каким бесстыдством Крутобок - урожденный лесной кот - каждый день плюет на воинский устав. Он поднял глаза на предводительницу и буркнул:
- Конечно… Я постараюсь объяснить ему.
- Вот и хорошо, - удовлетворенно кивнула Синяя Звезда и удалилась в свою пещеру.
Огнегрив поплелся к себе, хотя уже не чувствовал холода. От слов Синей Звезды его бросило в жар. Забравшись внутрь, он тщательно умылся, лег и оставался в пещере до вечера, размышляя о Крутобоке и об Облачке. В конце концов он вынужден был согласиться со словами Синей Звезды. Вспоминая, с какой дерзостью и отвагой таращил свои круглые глазенки Облачко, Огнегрив и сам стал сомневаться, сумеет ли малыш принять суровую жизнь племени.
С наступлением вечера голод заставил его вылезти наружу. Вытащив себе дрозда из кучи, он устроился в крапиве, чтобы поужинать. С наступлением темноты снегопад ослабел. Когда глаза Огнегрива привыкли к темноте, ему стал ясно виден вход в лагерь.
Он сразу заметил, как Крутобок вернулся в лагерь и подошел к куче свежей еды. Из пасти у него свисала какая-то добыча. Очевидно, он все-таки ходил на охоту, а не на свидание.
Крутобок положил в кучу большую часть добычи, оставив для себя только одну жирную мышь, и отошел в темный уголок возле стены лагеря. Приглядевшись, Огнегрив понял, что ошибся. Рассеянный взгляд Крутобока яснее всяких слов говорил о том, что он все-таки виделся с Серебрянкой.
Огнегрив молча поднялся и направился в пещеру. Заснул он на удивление легко. И снова увидел сон. Он очутился посреди зимнего леса, сверкающего серебром в лунном сиянии. Огнегрив стоял на вершине высокой, зазубренной скалы. Рядом с ним вытянулся Облачко. Это был уже не робкий малыш, а взрослый воин. Ветерок ерошил его густую белую шерстку. Под ногами воинов холодно поблескивала снежная изморозь.
Гляди! - прошипел Огнегрив Облачку, указывая на лесную мышку, суетящуюся под мерзлыми корнями дерева. Облачко осторожно спустился со скалы и ступил на лесную землю. Огнегрив стоял и смотрел, как белый котик приближается к добыче. Внезапно он почувствовал запах. Пахло так тепло и знакомо, что у Огнегрива шерсть затрепетала. Он резко обернулся, почувствовав кончиком уха чье-то теплое дыхание. Рядом с ним стояла Пестролистая.
Ее пестрая шерсть отливала серебром в лунном сиянии. Она наклонилась и прижала свой розовый нос к носу Огнегрива.
Огнегрив, - прошептала она. - Звездное племя послало меня, чтобы я тебя предупредила, - голос ее звучал мрачно, глаза горели. - Приближается битва, Огнегрив. Берегись воина, которому не можешь доверять.
Громкий мышиный писк заставил Огнегрива подскочить и оглядеться. Облачко все-таки поймал свою мышь. Когда Огнегрив снова обернулся, Пестролистой уже не было.
Огнегрив проснулся, как от толчка, и повернулся на другой бок. Крутобок спал, свернувшись клубком, спрятав нос под пушистым хвостом. Огнегрив вновь услышал слова Пестролистой: «Берегись воина, которому не можешь доверять».
Он вздрогнул, как будто в пещеру проник пронизывающий холод зимнего леса. Сладкий запах Пестролистой защекотал ноздри. Крутобок пошевелился и что-то пробормотал во сне. Огнегрив замер, чувствуя, что уже не уснет. Он сел и до тех пор, пока рассветный сумрак не начал просачиваться через стены пещеры, не сводил глаз со спящего Крутобока.

Глава XXIX

Когда в пещере стало светло, проснулась Синеглазка. Огнегрив посмотрел, как она потягивается и вылезает наружу, и последовал за ней, бросив последний взгляд на спящего Крутобока.
- Снег перестал, - громко сказал он, чтобы нарушить призрачную тишину, висящую над утопающим в снегу лагерем. Голос его гулким эхом прокатился над пустой поляной. Синеглазка кивнула.
Затем послышался шорох, сопровождаемый сильным запахом Когтя и Ветрогона. Воины вылезли из пещеры и сели умываться рядом с Синеглазкой. «Готовятся к рассветному патрулю», - догадался Огнегрив. Он подумал было, не присоединиться ли к ним, чтобы немного развеяться, пробежавшись по зимнему лесу, но передумал. Он не должен спускать глаз с Крутобока. Слова Пестролистой камнем лежали у него на сердце. По всему выходило, что целительница говорила о Крутобоке. Что с того, что бывший друг уверяет, будто отношения с Серебрянкой не означают измены племени! Мало ли что он говорит! Ясно как день, что он нарушает воинский устав одними своими встречами!
Внезапно Коготь резко поднял голову, как будто учуял что-то. Огнегрив замер. Уши его насторожились - вдалеке послышался быстрый топот лап. Вскоре ветер принес запах племени Ветра. Шаги стали громче. Воины замерли - чужой кот бежал по папоротниковому туннелю. Коготь выгнул спину и зашипел, увидев выскочившего на поляну Одноуса.
Воин племени Ветра резко остановился перед ними, глаза его были расширены от ужаса.
Сумрачное племя и Речное! - задыхаясь, крикнул он. - Они напали на наш лагерь! Мы сражаемся не на жизнь, а на смерть, но нас слишком мало! На этот раз Звездный Луч не намерен отступать. Помогите, или наше племя перестанет существовать!
Синяя Звезда вышла из своей пещеры. Все глаза устремились на нее.
Я все слышала, - объявила предводительница и, даже не поднимаясь на Высокую Скалу, издала призывный клич, собирая свое племя. Испуганный запах Одноуса стал сильнее, когда он увидел вылезающих из пещер котов.

Предыдущая страница 20 Следующая страница


21 Эрин Хантер

Когда племя собралось на поляне, Синяя Звезда обратилась к котам с речью:
Мы не можем больше ждать. Случилось то, чего мы опасались - Речное племя объединилось с Сумрачным, и вместе они напали на лагерь племени Ветра. Мы должны помочь соседям.
Синяя Звезда помедлила и посмотрела на котов, в тревоге глядящих на нее. Стоящий за спиной предводительницы Одноус не проронил ни слова и только с надеждой смотрел на воинов Грозового племени.
Огнегрив был оглушен. После того как таинственные нарушители оказались шайкой бродячих котов, он перестал сомневаться в честности Черной Звезды. Однако оказалось, что предводитель Сумрачного племени изменил чести и нарушил воинский устав, объединившись с Речным племенем для того, чтобы окончательно изгнать племя Ветра с предгорий.
Но мы ослаблены зимой! - возразил Лоскут. - Мы уже заступались за племя Ветра, может, хватит? Пусть сами заботятся о себе!
Из толпы стариков и королев раздалось несколько одобрительных голосов.
Лоскуту ответил Коготь. Глашатай вышел вперед, встал рядом с Синей Звездой и веско сказал:
Ты прав в своих опасениях, Лоскут. Однако если Речное племя и Сумрачное объединились, то через какое-то время они нападут и на нас. Это всего лишь вопрос времени. Лучше мы вступим в борьбу сейчас, вместе с племенем Ветра, чем отложим битву, чтобы сражаться в одиночку.
Синяя Звезда посмотрела на Лоскута, и тот закрыл глаза, взмахнув хвостом в знак согласия.
Из толпы котов протиснулась Щербатая и спокойно обратилась к предводительнице:
Мне кажется, ты должна остаться в лагере, Синяя Звезда. Лихорадка и Зеленый Кашель у тебя прошли, но ты все еще слаба после болезни. Кошки обменялись взглядами, и Огнегрив все понял. У Синей Звезды осталась последняя, девятая, жизнь. Ради своего племени она должна поберечь себя и не принимать участия в битве. Синяя Звезда резко кивнула.
- Коготь, я прошу тебя организовать два отряда. Первый возглавит атаку, второй поддержит ее. Вы ступать нужно немедленно.
- Да, Синяя Звезда, - ответил Коготь и повернулся к воинам. - Буран, ты встанешь во главе второго отряда. Первым буду командовать я сам. Я возьму с собой Частокола, Кисточку, Долгохвоста, Дыма и Огнегрива.
- Услышав свое имя, Огнегрив гордо вскинул голову. Дрожь пробежала по его телу. Он будет сражаться в передовом отряде!
Эй, ты! - обратился Коготь к Одноусу. - Как твое имя? Воин племени Ветра удивленно поднял брови, ошарашенный грубостью Когтя.
Его зовут Одноус! - ответил за него Огнегрив. Коготь кивнул, едва взглянув на Огнегрива.
Одноус, ты тоже поступаешь в мое распоряжение. Остальные воины Грозового племени будут сражаться под командованием Бурана. Папоротник, это тебя тоже касается.
Все готовы?! - крикнул Коготь. Воины подняли головы и испустили боевой клич. Коготь бросился в папоротниковый туннель, и оба отряда последовали за ним.
Взбежав на холм, они очутились в лесу и устремились к Четырем Деревьям и лежащим за ними землям предгорья. Пробегая под деревьями, Огнегрив покосился назад. Крутобок трусил в конце цепочки, лицо его было мрачно, пустой взгляд устремлен вперед. Огнегрив невольно подумал, будет ли Серебрянка принимать участие в битве. На секунду ему стало жалко друга, но, в отличие от прошлого раза, в себе он больше не сомневался. Он знал, что сможет вступить в битву с Речным племенем. После того как они с Крутобоком помогли племени Ветра вернуться домой, он чувствовал личную ответственность за котов Звездного Луча. Он никому не позволит отправить их обратно во тьму вонючих туннелей Гремящей Тропы!
И снова ноздри его защекотал запах Пестролистой. Огнегрив почувствовал, как у него шерсть встает дыбом. Берегись воина, которому не можешь доверять! Впереди их ждет самая трудная битва. Крутобоку не избежать выбора. Теперь ему придется не на словах, а на деле доказать свою преданность Грозовому племени.
Несмотря на то что снегопад прекратился, двигаться не стало легче. Выпавший снег покрылся настом, однако под тяжестью воинов ледяная корка проламывалась, и коты проваливались в мягкий снег.
- Коготь! - громко крикнула сзади Синеглазка. Глашатай резко остановился и обернулся.
- Нас преследуют! Тревожная дрожь пробежала по телу Огнегрива. Неужели они попали в засаду? Отряд замедлил шаг и настороженно замер. Сзади громко хрустнула корка наста, и Папоротник подпрыгнул от неожиданности.
Тихо! - шикнул на него Коготь.
Коты нырнули в глубокий снег. Вскоре Огнегрив ясно услышал приближающийся топоток. Звук был очень тихий, как будто какие-то легкие лапки бежали прямо по насту, не проваливаясь вниз. У Огнегрива упало сердце. Он догадался, кем были таинственные преследователи, еще до того, как из-за поваленного дерева выскочили Облачко и двое Чернобуркиных малышей.
Коготь заревел так, что котята испуганно запищали. Глашатай с первого взгляда узнал их и вскочил на лапы.
- Что вы тут делаете?! - бушевал он.
- Мы тоже хотим сражаться! - пискнул Облачко. Огнегрив вжал голову в плечи.
- Огнегрив! - рявкнул Коготь. Огнегрив покорно приблизился, и глашатай нетерпеливо приказал: - Ты притащил в племя этого котенка, ты с ними разбирайся!
Огнегрив молча посмотрел в горящие глаза Когтя. Он понял, что глашатай заставляет его сделать выбор: или занять свое место в воюющем отряде, или заботиться о домашнем котенке. Весь отряд молча ждал его решения.
Он знал, что должен выбрать свое племя, но не мог пожертвовать Принцессиным несмышленышем. Облачко и котят надо немедленно отправить в лагерь. Но кто из воинов захочет отказаться от участия в битве ради маленьких нарушителей?
Папоротник! - подозвал он ученика Крутобока. - Пожалуйста, отведи домой этих котят. Огнегрив был готов к тому, что Крутобок запротестует, но тот промолчал. Папоротник уныло опустил хвост, и Огнегрив почувствовал угрызения совести.
- У тебя впереди будет еще много сражений, - утешил он.
- Как же так, Огнегрив! Ты говорил, что однажды мы с тобой будем сражаться рядом! - прозвенел в зимнем лесу тоненький голосок Облачка. Коготь насмешливо посмотрел на Огнегрива, и тот невольно поежился. Из толпы котов послышались легкие смешки. Огнегрив заставил себя скрыть смущение.
- Так оно и будет, - твердо сказал он. - Но не сегодня.
Белый котенок понурил плечи, и Огнегрив с облегчением вздохнул, глядя, как он присоединился к своим названым братьям и неохотно поплелся вслед за Папоротником обратно в лагерь.
- Я удивлен твоим выбором, Огнегрив, - усмехнулся Коготь. - Вот уж не думал, что ты так хочешь принять участие в этой битве.
Огнегрив поднял глаза, чувствуя, как закипает кровь и тело тяжелеет от ярости.
- Будет лучше, если ты тоже захочешь этого, - парировал он. - Почему бы тебе не подать боевой клич, вместо того чтобы заниматься пустой болтовней в то время, когда коты племени Ветра гибнут в бою?!
Коготь с неприкрытым презрением посмотрел на него, затем запрокинул голову и громко закричал в пасмурное небо. После этого он бросился вперед, остальные коты последовали за ним. Они пробежали мимо Четырех Деревьев и начали подниматься по уступам холма, ведущего к предгорьям.
Едва они ступили на вершину холма, на них с воем обрушился ветер. Огнегрив почувствовал, как у него уши выворачиваются вовнутрь. Теперь, когда вереск скрылся под снегом, владения племени Ветра казались еще пустыннее, чем обычно.
- Огнегрив! Ты знаешь дорогу к лагерю племени Ветра! - прохрипел Коготь, пытаясь перекричать завывания ветра. - Веди нас! Он замедлил шаг, пропуская Огнегрива вперед. Огнегрив молча повиновался, хотя и не понимал, отчего глашатай не хочет довериться Одноусу. Он оглянулся на Крутобока, надеясь на его поддержку, но серый воин стоял, жалко понурив плечи и не поднимая глаз от земли. Казалось, он не замечал порывов ветра, трепавших его густую серую шерсть. Огнегриву стало ясно, что с этой стороны помощи ждать не придется. Он поднял глаза к Звездному племени и попросил не оставить его в трудную минуту.
К собственному удивлению, он легко узнал дорогу, хотя она и была теперь вся занесена снегом. Он нашел и старую барсучью нору, и скалу, с которой Крутобок обозревал окрестности. Огнегрив шел от одной приметы к другой, пока не увидел крутой склон, обозначающий вход в лагерь племени Ветра. Он остановился у края оврага.
Теперь вниз! - крикнул он. На мгновение ветер стих, и снизу донеслись звуки битвы - крики и вой яростно сражающихся котов.

Глава XXX

Коготь громко зашипел, перекрывая вой ветра:
- Буран, жди здесь, пока не услышишь мой боевой клич! Одноус! Ты проведешь нас через вход в лагерь, а остальное мы возьмем на себя!
Одноус бросился по склону вниз, к занесенным снегом кустам. Коготь кинулся следом, за ним прыгнул Частокол. Вслед за серым полосатым котом в узкий туннель, ведущий к лагерю, протиснулся и Огнегрив. Пролезая, он успел подумать о том, что даже зимой утесник в туннеле остался таким же густым и колючим, как раньше!
Крутобок и остальные воины остались на вершине холма, готовые по команде броситься в бой со свежими силами.
Огнегрив остановился и невольно попятился при виде того, что творилось на поляне лагеря. В прошлый раз, когда он был здесь, разыскивая запахи исчезнувшего племени, лагерь выглядел пустынным и безмолвным. Теперь поляна кишела телами корчившихся, орущих, дерущихся котов. Одноус сказал правду - племя Ветра значительно уступало по численности своим врагам. На краю поляны ждали свежие силы племени нападавших, а у племени Ветра уже не осталось никаких резервов. В бою участвовали все до единого - ученики и королевы, воины и старики.
Огнегрив увидел Росинку, сражающуюся с воином из Сумрачного племени. Королева выглядела изможденной и напуганной, ее шерсть висела рваными клочьями. Из последних сил Росинка извернулась и царапнула нападающего кота, но тот одним ударом с легкостью опрокинул ее на землю.
Огнегрив яростно завопил, прыгнул на спину воину, вцепился ему в плечи и, прежде чем тот успел опомниться, повалил на землю. Воспрянувшая духом Росинка пустила в ход когти. Воин завопил и рванулся прочь. Не переставая выть, он понесся к колючей ограде лагеря, протиснулся сквозь нее и скрылся. Росинка с благодарностью посмотрела на Огнегрива и снова бросилась в битву.
Огнегрив огляделся и смахнул капли крови с расцарапанного носа. Свежие силы Сумрачного племени и Речного племени уже вступили в бой, поэтому Грозовому племени срочно потребовалось пополнение. Огнегрив услышал боевой клич Когтя, и в следующую секунду в лагерь ворвался Буран, сопровождаемый Крутобоком, Ветрогоном и другими воинами.
Огнегрив схватил ближайшего воина Речного племени, сбил его с ног одной лапой, а другой - прижал к земле. Повернув поверженного противника спиной вниз, он как следует полоснул его когтями по животу. Несчастный вырвался, отскочил - и налетел на воина из племени Ветра. Тот резко обернулся, и Огнегрив узнал Одноуса. Без долгих раздумий юный воин вступил в схватку с потрепанным противником. Глаза Одноуса горели, и Огнегрив решил, что не стоит мешать ему довести дело до конца.
Внимание его привлекло знакомое шипение. Обернувшись, он увидел Крутобока, сцепившегося с серым котом из Сумрачного племени. Это был Гладкий, тот самый кот, который помогал Грозовому племени бороться со Звездоломом. Оба воина были примерно равны по силам. Наконец, Крутобок отпихнул Гладкого задними ногами и перевернулся, ища глазами нового врага. Прямо за его спиной стоял воин из Речного племени.
Огнегрив замер. Шум крови в ушах на мгновение заглушил звуки битвы. Решится ли Крутобок вступить в поединок с собратом своей Серебрянки?!
Крутобок прыгнул, и Огнегрив невольно перевел дух. Но радоваться было рано. Вместо того чтобы напасть на воина Речного племени, Крутобок перескочил через него и сцепился с другим бойцом из Сумрачного племени.
Огнегрив вспыхнул от гнева, но тут над поляной раздался громкий крик Когтя. Глашатай звал его на помощь! Повернувшись, Огнегрив увидел могучего воина на противоположном краю поляны, где сошлись в смертельной схватке коты всех четырех племен.
Огнегрив бросился на помощь своим, но кто-то схватил его за заднюю лапу и потащил назад. Он обернулся и увидел Оцелотку.
- Это ты?! - прошипела глашатай Речного племени. В последний раз они встретились на краю ущелья, когда погиб Белолапый.
Огнегрив отбросил кошку и перекувырнулся через спину. Это было роковой ошибкой. Он слишком поздно понял, что ни в коем случае нельзя подставлять врагу незащищенный живот. Оцелотка не медлила ни секунды. Она подпрыгнула и всем своим весом обрушилась на Огнегрива. Он почувствовал порыв ветра, а затем острые, как иглы, когти впились в его живот. Огнегрив закричал. Закатив глаза, он увидел Когтя. Глашатай стоял совсем рядом и холодно, без всякого выражения, смотрел на него.
- Коготь! - взвыл Огнегрив. - Помоги! Но Коготь даже не шелохнулся. Он стоял и молча смотрел, как Оцелотка снова и снова полосует когтями Огнегрива. Клокочущая ярость придала ему сил. Превозмогая боль, Огнегрив согнул задние лапы и со всей силы ударил Оцелотку в живот. Он успел увидеть удивление, промелькнувшее на лице глашатая, когда здоровенная кошка подлетела в воздух и приземлилась в центре поляны. Огнегрив, шатаясь, поднялся на ноги и в бешенстве посмотрел на Когтя, весь дрожа от боли и злобы. Коготь с неприкрытой ненавистью взглянул на него, затем отвернулся и нырнул в гущу сражения.
Сильный толчок в затылок сбил Огнегрива с ног. Он обернулся и встретился взглядом с Камнем. Воин Речного племени уже размахнулся, чтобы нанести ему второй удар, но Огнегрив вовремя увернулся, и Камень налетел на Бурана. Белоснежный воин неторопливо обернулся и схватил Камня за шиворот. Огнегрив бросился на помощь, но чьи-то острые когти вцепились ему в заднюю лапу. Огнегрив обернулся - и увидел Серебрянку.
Лицо светло-серой кошечки было искажено яростью. Кровь стекала у нее по лбу, заливая глаза, и Огнегрив понял, что Серебрянка не узнает его. Вот она отвела назад сильную лапу, и Огнегрив совсем близко увидел ее длинные когти. Он зажмурился, ожидая удара, и вдруг услышал до боли знакомый голос:
Серебрянка! Нет! «Крутобок», - подумал Огнегрив. Серебрянка застыла, помотала головой и прерывисто вздохнула, узнав Огнегрива. Глаза ее округлились от страха.
Огнегрив действовал не раздумывая. Разгоряченный битвой, он кинулся на спину растерявшейся Серебрянке и прижал ее к земле. Она не сопротивлялась. Огнегрив запрокинул голову, приготовившись впиться ей зубами в плечо, когда почувствовал на себе взгляд Крутобока. Серый воин замер у края бушующей поляны и с ужасом смотрел на Огнегрива.
Боль и страх в глазах друга отрезвили Огнегрива. Он замер, втянул когти и ослабил хватку. Кошка выскользнула из-под него и стрелой пустилась в заросли утесника. Огнегрив содрогнулся, увидев, как Крутобок покинул поле битвы и бросился вслед за ней.
И тут он понял, что на него опять кто-то смотрит. Обернувшись, он встретился глазами с Частоколом, стоявшим на противоположном краю поляны. Огнегрив похолодел. Из-за Крутобока он впервые изменил своему племени - отпустил вражеского воина! Много ли успел увидеть Частокол? Раздумья Огнегрива прервал крик Ветрогона, звавшего на помощь. Полосатый кот отчаянно сражался с Черной Звездой, вероломным предводителем Сумрачного племени.
Не раздумывая ни секунды, Огнегрив прыгнул на спину Черной Звезде. Черный воин взвыл от ярости, почувствовав острые когти Огнегрива. Всего несколько лун назад они были союзниками и бок о бок сражались против жестокого Звездолома. Но теперь все изменилось, и Огнегрив вцепился зубами в спину Черной Звезды с той же яростью, с которой недавно боролся с бывшим предводителем Сумрачного племени.
Черная Звезда взвыл и забился, стараясь сбросить с себя врага. Пытаясь удержаться на его спине, Огнегрив вынужден был признать, что этого силача недаром избрали предводителем племени. Наконец Черная Звезда вырвался, но Ветрогон был уже наготове. Сцепившись, воины покатились по мерзлой земле. Огнегрив посмотрел на них, выжидая подходящий момент, а потом прыгнул. Расчет оказался безукоризненным. Огнегрив понял это, приземлившись прямо на загривок Черной Звезды. На этот раз он держал врага крепче и не давал ему вырваться. Ветрогон наседал на Черную Звезду со своей стороны. Вдвоем они царапали и кусали врага до тех пор, пока тот не заорал в голос. Только тогда они отпустили его и остановились, грозно размахивая выпущенными когтями.
Черная Звезда вскочил на лапы и злобно зашипел. В глазах его горела злобная ярость, однако он понимал, что побежден. Не говоря ни слова, он повернулся и побрел по поляне, обводя глазами поле боя, на котором воины Грозового племени уже начали теснить противников. Черная Звезда завыл, призывая свое племя к отступлению. В ту же секунду коты прекратили сражение и бросились в заросли утесника, окружавшие лагерь.
Воины Речного племени остались один на один с племенем Ветра и Грозовым племенем.
Огнегрив глубоко вздохнул, выравнивая дыхание, и смахнул кровь с глаз. Он видел, как Буран и Кисточка сражаются с Оцелоткой. Песчаная Буря отважно дралась с воином Речного племени, почти вдвое превосходящим ее в размерах, зато настолько же уступающим в проворстве. Огнегрив с удовольствием смотрел, как стремительная кошечка бросается на врага и отскакивает прочь, не давая ему опомниться до тех пор, пока тот не признал себя побежденным.
Рядом с ними Дым единоборствовал с темно-серым котом, в котором Огнегрив узнал Черного Когтя, того самого воина, который когда-то безуспешно гонялся за кроликом на землях племени Ветра. Дым упрямо не обращал внимания на град ударов и укусов, которыми осыпал его противник. Каждый раз, когда враг делал выпад, Дым отвечал ему тем же. Похоже, он не нуждался в посторонней помощи и не сказал бы спасибо тому, кто помешал бы ему самостоятельно закончить схватку.
Но где же Метеор? Огнегрив обвел глазами поле сражения. Найти предводителя Речного племени оказалось не трудно, поскольку после отступления воинов Сумрачного племени на поляне стало гораздо просторнее. Огромный светлый кот с вывихнутой челюстью, припав к земле, стоял перед Когтем. Два воина, не отрываясь, смотрели друг на друга, зловеще помахивая хвостами. Огнегрив почувствовал, как от напряжения у него кровь закипает в жилах. Кто же из них начнет поединок?
Первым не выдержал Метеор. Он прыгнул, но Коготь легко отскочил в сторону, и предводитель Речного племени промахнулся. И тогда Коготь повернулся, взлетел в воздух и приземлился на спину врагу. Он полоснул Метеора своими длинными когтями, и тот сразу обмяк. Затаив дыхание, Огнегрив смотрел, как Коготь обнажил зубы, наклонился вперед и глубоко впился в шею Метеора.
Огнегрив поперхнулся. Неужели Коготь убьет предводителя Речного племени?! Однако отчаянный вопль Метеора успокоил его - видимо, Коготь все-таки пощадил врага. Тем не менее этот укус решил исход поединка. Метеор поднялся на лапы и с воем помчался прочь из лагеря. Как только хвост его скрылся из виду, воины Речного племени прекратили сражение и бросились догонять своего предводителя.
В мгновение ока лагерь племени Ветра погрузился в тишину, нарушаемую лишь воем ветра в зарослях утесника. Огнегрив огляделся. Воины Грозового племени едва держались на ногах от усталости, но в целом выглядели гораздо лучше котов из племени Ветра. Те почти все истекали кровью, многие просто неподвижно лежали на мерзлой земле. Целитель племени, старый Корявый, уже сновал между лежащими, оказывая первую помощь раненым.
Звездный Луч, хромая, подошел к Когтю. Кровь стекала по щеке предводителя племени Ветра. Глядя на него, Огнегрив внезапно вспомнил свой старый сон. Тогда ему приснилось, будто Звездный Луч стоит на фоне яркого пламени, как воин, посланный Звездным племенем, чтобы принести избавление. «Огонь спасет племя», - сказала перед смертью Пестролистая. Однако теперь, глядя на измученных и израненных котов племени Ветра, Огнегрив стал сомневаться в своем сне. Разве могут эти слабые создания олицетворять собой спасительный огонь, посланный Звездным племенем?! Их самих все время приходится выручать! Вот и сейчас Грозовое племя вновь избавило их от беды!
Звездный Луч что-то тихо говорил Когтю. Слов не было слышно, но по склоненной голове предводителя племени Огнегрив догадался, что Звездный Луч благодарит Грозовое племя за спасение. Коготь сидел прямо и принимал благодарность с высоко поднятой головой. Огнегрив невольно скривился, возмущенный высокомерием глашатая. Он знал, что никогда не простит Когтю, что тот стоял и смотрел, когда Оцелотка рвала его в клочья.
- Это тебе! Тихий голос Синеглазки прервал его мысли. Кошка стояла рядом, держа полную пасть целебных трав. Огнегрив смущенно поблагодарил, и Синеглазка начала выжимать сок прямо в глубокие следы от укусов, покрывавших его спину и плечи. Сок сильно щипал, но его запах мгновенно перенес Огнегрива в прошлое, в те времена, когда Пестролистая была рядом. Много-много лун назад она давала ему те же травы, чтобы лечить раненую Щербатую. Аромат трав стал сильнее, и Огнегрив вспомнил сон, который приснился ему прошлой ночью. Берегись воина… Пестролистая предупредила его об опасности. Но о каком воине шла речь?
Страшная догадка мелькнула в мозгу Огнегрива, и его бросило в дрожь. Опасаться надо было не Крутобока, а Когтя! Как он мог заподозрить друга, когда знал, на что способен глашатай племени?! Теперь Огнегрив понял, что Горелый говорил чистую правду. После того как вел себя Коготь сегодня, Огнегрив больше не сомневался в том, что он мог убить Ярохвоста и спокойно вернуться в лагерь, не испытывая ни малейшего сожаления о содеянном.
Ты славно сражался, Огнегрив! - вывел его из задумчивости веселый голос Ветрогона. Бурый кот дружелюбно улыбнулся Огнегриву и пообещал: - Я обязательно расскажу об этом Синей Звезде!
- Конечно! - поддержала Синеглазка. - Ты отличный воин, Огнегрив. Звездное племя может гордиться твоей отвагой.
Огнегрив посмотрел на товарищей и пошевелил ушами от удовольствия. Он был польщен и растроган. Как приятно вновь ощутить себя частью родного племени!
Внезапно шерсть у него на спине встала дыбом. Через всю поляну к Когтю спешил Частокол. Он уселся возле глашатая и, дождавшись, когда Звездный Луч отойдет, что-то жарко зашептал ему на ухо, не сводя глаз с Огнегрива.
«Он все видел, - понял Огнегрив, холодея от страха. - Он видел, как я отпустил Серебрянку».
Ты в порядке? - встревожилась Синеглазка. Огнегрив понял, что дрожит с головы до лап.
А? Да… конечно… Просто немного задумался. Коготь уже шел к нему, и глаза его горели мрачной радостью.
- Ну смотри. Если ты в порядке, я побегу посмотрю, как там остальные, - мяукнула Синеглазка.
- Конечно! - обрадовался Огнегрив. - Спасибо тебе! Синеглазка подхватила свои травы и побежала прочь. Ветрогон бросился за ней следом. Коготь прижал уши к голове и выгнул нижнюю губу в грозном шипении.
- Частокол говорит, что ты дал уйти кошке из Речного племени!
Огнегрив понял, что пропал. Как бы ни был виноват Крутобок, он не мог предать его Когтю. Он снова вспомнил, как Коготь молча стоял и смотрел, когда глашатай Речного племени едва не убила его. Он мог бы сказать об этом, но кто ему поверит? Частокол тихо приблизился и встал позади Когтя. Если бы здесь была справедливая и мудрая Синяя Звезда, она заступилась бы за Огнегрива! Но Синяя Звезда была далеко, в лагере.
Огнегрив набрал в легкие побольше воздуха, готовясь к ответу. Коготь зловеще сощурил глаза. И тут Огнегрив понял, что глашатая тревожит вовсе не его возможная измена племени. Великий воин ненавидит его отнюдь не за это! Коготь все еще опасается, что Горелый мог рассказать Огнегриву о гибели Ярохвоста. Однако Огнегрив не собирался отступать, как отступил Горелый! Смело взглянув в глаза Когтю, он громко сказал:
- Что с того, что кошка убежала?! Метеор ведь тоже удрал от тебя, Коготь! Ты не убил его, так почему же я должен был убивать кошку? Коготь хлестнул хвостом по холодной земле.
- Частокол говорит, что ты даже не поцарапал ее! Огнегрив пренебрежительно пожал плечами.
- Откуда ему знать? Пусть догонит ее и посмотрит, прежде чем говорить! Частокол взвился на месте, но промолчал, а Коготь задумчиво проговорил:
- Частоколу нет необходимости делать это. Он видел, что твой друг бросился следом за этой кошкой, как только ты выпустил ее. Возможно, он и расскажет нам, как сильно ты ее поранил!
Впервые с начала битвы Огнегрив почувствовал на коже холодный ветер. В глазах Когтя светилась откровенная угроза. Неужели он все-таки догадался о том, что Крутобок влюблен в Серебрянку?
Огнегрив продолжал обдумывать слова глашатая, когда увидел и Крутобока, протискивавшегося сквозь заросли утесника, ограждавшего вход на поляну.
- Смотрите-ка, кто идет! - прошипел Коготь. - Не хочешь спросить у друга, как себя чувствует серая кошечка? Не торопись. Я могу угадать, что он нам скажет. Он сообщит нам, что, к сожалению, не смог ее догнать! Какая жалость! Коготь с откровенным презрением посмотрел на Крутобока и отошел, сопровождаемый Частоколом.
Огнегрив посмотрел на друга. Крутобок был мрачен от усталости и тревоги. Огнегрив пошел ему навстречу. Он не знал, перестал ли Крутобок злиться на него за былое недоверие. Может быть, он уже никогда не простит ему нападения на Серебрянку? Или все-таки поблагодарит за то, что он позволил ей убежать?
Крутобок стоял, повесив лобастую голову. Огнегрив вытянул шею и ткнулся носом в его холодный серый бок. Тот заурчал и поднял голову. Глаза его были грустны, но в них не было и следа былого гнева и раздражения.
- Она в порядке? - еле слышно спросил Огнегрив.
- Да, - ответил Крутобок. - Спасибо, что дал ей уйти. Огнегрив смущенно заморгал.
- Я рад, что она не пострадала. Крутобок посмотрел на него и прошептал:
- Ты был прав, Огнегрив. Все очень плохо. Битва была тяжелой. Я чувствовал, что сражаюсь не с врагами, а с собратьями Серебрянки, - он пристыжено опустил глаза. - И все же я не могу отказаться от нее! Огнегрив похолодел от дурного предчувствия, но жалость к другу пересилила опасения.
- Ты должен сам разобраться в этом, - просто сказал он. - Не мне судить тебя. - Крутобок поднял глаза, а Огнегрив продолжал: - Знай одно, Крутобок - что бы ты ни решил, я всегда останусь твоим другом.
В глазах Крутобока он увидел облегчение и благодарность. Не говоря ни слова, воины легли на поляну чужого лагеря, прижавшись носами друг к другу. Впервые за много лун они вновь были вместе. Засыпанный снегом утесник на время укрыл их от бури, бушующей над головами.

Предыдущая страница 21


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Эрин Хантер - Биография

Эрин Хантер

На основную страницу

Биография

Коты-Воители (Warriors) - серия фантастических романов написанных Кейт Кэри и Черит Болдри, совместно с редактором Викторией Холмес, под общим псевдонимом Эрин Хантер, которая рассказывает о приключениях диких котов и о том как они выживают в их лесных домах. Серия разделена на три мини-серии, в каждой из них по шесть книг. Первая мини-серия из трех - "Оригинальные Коты-воители" была издана в 2003 году , начиная с первой книги: "Стань диким!" Вторая мини-серия - "Новое пророчество" была издана в 2005 году. Первая книга называется "Полночь". Первая книга третей мини-серии: "Сила трех","Взгляд" вышла на полки книжных магазинов 24 апреля 2007 года. Другая книга, "Секреты Племен", была выпущена в начале 2007. Эта книга с информацией о Племенах, которая раньше никогда не разглашалась. Книга "Поиски Огнезвезда" - была выпущена 21 августа 2007 года. Также вышли три книги манга. Название первой: "Потерянный воин", книга была выпущена в тот же день что и "Взгляд". Вторая книга "Убежище война" будет выпущена в декабре 2007 года. Вторая книга "Силы Трех", "Темная Река" ожидается к выпуску 26 декабря 2007 года.


Оглавление

  • Пролог (Страница 1)
  • Глава I (Страница 1)
  • Глава II (Страница 2)
  • Глава III (Страница 2)
  • Глава IV (Страница 3)
  • Глава V (Страница 3)
  • Глава VI (Страница 4)
  • Глава VII (Страница 5)
  • Глава VIII (Страница 6)
  • Глава IX (Страница 7)
  • Глава X (Страница 8)
  • Глава XI (Страница 8)
  • Глава XII (Страница 9)
  • Глава XIII (Страница 10)
  • Глава XIV (Страница 11)
  • Глава XV (Страница 11)
  • Глава XVI (Страница 11)
  • Глава XVII (Страница 12)
  • Глава XVIII (Страница 13)
  • Глава XIX (Страница 14)
  • Глава XX (Страница 15)
  • Глава XXI (Страница 15)
  • Глава XXII (Страница 16)
  • Глава XXIII (Страница 17)
  • Глава XXIV (Страница 17)
  • Глава XXV (Страница 18)
  • Глава XXVI (Страница 18)
  • Глава XXVII (Страница 19)
  • Глава XXVIII (Страница 20)
  • Глава XXIX (Страница 20)
  • Глава XXX (Страница 21)


Эрин Хантер

Огонь и лед

Цикл: "Коты-воители" - 2

В. Максимова

 Читать книгу

Аннотация

Во время войны между кланами Сумрачное племя изгнало котов племени Ветра с их территории, что нарушило равновесие в лесу. Для восстановления справедливости и заведенного порядка Синяя Звезда дает Огнегриву и Крутобоку ответственное и опасное поручение – отыскать и вернуть котов племени Ветра домой. Но дома тоже не все спокойно – на границах племени обнаружены чужие следы, да и наступившую зиму наверняка переживут не все котята.

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel