Эрин Хантер - Лес секретов

1 Эрин Хантер

Пролог

Ледяные когти холода стиснули лес, поля и вересковую пустошь. Снег укутал все вокруг и тихонько поблескивал в свете новой луны. Ничто не нарушало лесной тишины, лишь с тихим шорохом осыпался снег с ветвей да еле слышно вздыхал от ветра высохший камыш. Даже веселый лепет реки смолк под толщей льда, сковавшей ее берега.
Но вот что-то промелькнуло у самого края реки. Из камыша выступил огромный кот. Его рыжая шерстка стояла дыбом от холода. Он осторожно переставлял утопающие в снегу лапы и нетерпеливо отряхивал их после каждого шага.
Впереди кота копошились в снегу два крошечных котенка. Малыши с трудом прокладывали себе дорогу и жалобно пищали от холода и усталости. С каждым шагом они с головой проваливались в пушистый снег. Шерсть на их лапках и животах превратилась в заледеневшие сосульки, но стоило котятам хоть на миг остановиться, как большой кот тут же толкал их вперед.
Коты брели вдоль реки, пока не добрались до места, где русло расширялось. Еще несколько шагов, и впереди, неподалеку от берега, показался небольшой, заросший камышом, островок. Густые заросли тростника окружали остров, их высохшие стебли воинственно торчали прямо изо льда. Низкорослые голые ивы свешивали до земли свои заснеженные ветви, скрывая центр острова от любопытных взоров.
- Почти пришли! - приободрил котят рыжий кот. - За мной!
Он спустился с берега, нырнул в узкий проход в обледеневших зарослях камыша и одним прыжком перемахнул на сухую, похрустывающую от мороза землю. Один из котят - тот, что покрупнее, вскарабкался на остров вслед за котом, но самый маленький лишь беспомощно скорчился на льду и жалобно замяукал. Помедлив, кот спрыгнул на лед и попытался поднять малыша на ноги, но от усталости тот не мог даже пошевелиться. Кот с грубоватой нежностью лизнул его за ушами, ухватил за шкирку и понес на остров.
Позади ивовых деревьев лежала полянка, поросшая кустарником. Снег здесь был весь испещрен следами множества кошачьих лап. Полянка казалась пустынной, но, приглядевшись, можно было рассмотреть в зарослях чьи-то светящиеся глаза. Они внимательно следили за котом, а тот приблизился к самому большому кусту и решительно протиснулся внутрь через сплетенные ветви.
После пронизывающего ночного холода детская встретила котов уютным теплом и запахом молока. В глубоком гнездышке, сплетенном из мха и вереска, сидела серая кошка. Она кормила крошечного полосатого котенка. Кошка удивленно подняла голову, когда большой рыжий кот приблизился к ней и положил на землю крошечного котенка. Второй малыш сам влез в детскую и теперь пытался вскарабкаться в теплое гнездышко.
- Это ты, Желудь? - удивленно мяукнула кошка. - Кого это ты принес?! - Это котята, Лужица, - ответил Желудь. - Ты возьмешь их? Им нужна мать.
- Но подожди… - изумление и недоверие плескались в желтых глазах Лужицы. - Чьи это котята? Они не принадлежат Речному племени! Откуда ты взял их?
- Я нашел их в лесу, - пробормотал Желудь, отводя глаза. - Им повезло, что я сделал это раньше лисы.
- В лесу?! - недоверчиво протянула королева. - Наверное, ты принимаешь меня за безмозглую мышку! Какая мать бросит своих деток в лесу, да еще в такой-то мороз?!
Желудь неопределенно повел плечом.
- Почем мне знать? Может, их бросили бродяги или Двуногие. В любом случае я не мог оставить их там, правда? - Он ткнул носом неподвижно лежащего совсем маленького котенка. Малыша можно было принять за мертвого, если бы не судорожно вздымавшиеся и опадавшие бока. - Я прошу тебя, Лужица… Возьми их. Твои котята умерли, у тебя остался всего один малыш. Эти найденыши тоже умрут, если ты не спасешь их!
Глаза королевы потемнели от боли. Она опустила голову и посмотрела на малышей. Они жалобно запищали, разевая крошечные розовые ротики.
- У меня хватит молока, - еле слышно пробормотала она себе под нос. - Конечно, я возьму их, тут и думать нечего! Желудь с облегчением перевел дух, потом одного за другим поднял с земли котят и положил их рядом с Лужицей. Королева нежно притянула их поближе к животу и устроила рядом со своим сыном. Котята тут же принялись жадно сосать молоко.
- И все же я ничего не понимаю, - сказала Лужица, когда котята занялись делом. - Как могли котята очутиться одни в лесу, да еще в самое лютое время Голых Деревьев? Не иначе их мамаша сошла с ума!
Рыжий кот задумчиво колупнул моховое гнездо своей огромной лапой.
- Если ты думаешь, что я украл их, то ошибаешься. Чего не было, того не было. Лужица подняла голову и смерила его долгим задумчивым взглядом.
- Я так не думала, - помолчав, сказала она. - Но ведь ты не сказал мне всей правды, верно?
- Я сказал все, что тебе нужно знать!
- Неправда! - гневно сверкнула глазами королева. - А как насчет их матери, Желудь?! Что с ней? Уж я-то знаю, что значит потерять своих детей! Такой беды я не пожелаю ни одной кошке, тебе ясно?
Желудь вскинул голову, сердито посмотрел на королеву и тихо зарычал: - Я думаю, их матерью была какая-то бродячая кошка. Сейчас слишком холодно, чтобы пытаться отыскать ее. - Но послушай…
- Прошу тебя, позаботься о котятах! Рыжий кот встал на лапы и резко повернулся к выходу. У самого лаза он остановился и бросил, не оборачиваясь: - Я буду приносить тебе свежую еду. Когда он вышел, Лужица склонилась над котятами и принялась вылизывать их, чтобы согреть. Растаявший снег почти полностью смыл все запахи, но королева ясно чувствовала аромат леса, острый запах палой листвы и мерзлой земли. А под всем этим было что-то еще, еле уловимое…
Лужица замерла. Неужели она в самом деле почувствовала это или ей только показалось? Наклонив голову, она широко разинула рот, чтобы запах котят достиг чувствительных желез на задней стенке ее нёба.
Широко распахнув глаза, королева, не мигая, уставилась в темноту детской. Она не ошиблась. Шерстка осиротевших котят хранила запах вражеского племени!

Глава I

Ледяной ветер бросал пригоршни снега, мешая спускаться с обрыва в лагерь Грозового племени. Снег валил так сильно, что Огнегрив едва разбирал дорогу, однако продолжал идти, не разжимая челюстей, с зажатой между ними мышкой. Рот его давно наполнился слюной, ноздри щекотал запах свежей дичи. Огнегрив ничего не ел со вчерашнего вечера, и собственный голод служил лучшим напоминанием о том, как драгоценна любая добыча в сезон Голых Деревьев. Живот сводило от голода, но Огнегрив продолжал упрямо идти вперед. Воинский устав требовал сначала накормить племя, а уж потом заботиться о себе.
Он снова вспомнил о недавней битве, и ликующая гордость мгновенно согрела его, несмотря на снег, густо облепивший огненно-рыжую шерстку. Всего три дня назад воины Грозового племени помогли племени Ветра отразить нападение двух других лесных племен.
Многие воины были жестоко ранены в том сражении, так что оставшимся в строю охотникам приходилось выбиваться из сил, чтобы прокормить свое племя.
Протискиваясь в папоротниковый туннель, ведущий к лагерю, Огнегрив стряхнул снеговые шапки с колючих стеблей и зябко повел ушами, когда на голову ему обрушились холодные хлопья. Несмотря на то что густые деревья хорошо защищали лагерь от ветра, главная поляна встретила Огнегрива пустотой и одиночеством. В такой снегопад коты предпочитали отсиживаться в тепле. Густой снежный покров укутывал лагерь, скрыв пеньки и присыпав ветви поваленного дерева. Единственная цепочка следов вела от пещеры учеников к ежевичным зарослям, где размещалась детская. Огнегрив невольно вздохнул, вспомнив, что после трагедии с Пепелюшкой он остался без ученика.
Он потрусил по снегу к густому кусту, под которым была пещера воинов, и положил свою мышку в общую кучу - вернее, в сиротливую горстку еды, едва заметную на снегу. В сезон Голых Деревьев дичь была не только редкой, но сплошь худой и костлявой. Жирные мышки появятся лишь когда придет время Юных Листьев, а до этого еще ждать и ждать!
Огнегрив повернулся, чтобы вновь отправиться в лес на охоту, когда громкий оклик заставил его обернуться.
Из-за куста неторопливо выбрался могучий Коготь, глашатай племени.
- Огнегрив! Юный воин молча приблизился к нему и почтительно склонил голову, чувствуя на себе пронзительный взгляд янтарных глаз глашатая. В сердце его вновь всколыхнулись старые подозрения. Могучий Коготь был легендарным воином и пользовался непререкаемым уважением в племени, однако Огнегрив чувствовал, что в глубине его души таится зло. - Можешь больше не охотиться, - рявкнул Коготь, когда Огнегрив приблизился. - Синяя Звезда берет вас с Крутобоком на сегодняшний Совет. Огнегрив взволнованно пошевелил ушами. Отправиться с предводительницей на Совет, где на мирные переговоры собирались представители всех четырех лесных племен, всегда считалось особой честью.
- Пойди поешь, - продолжал глашатай. - Мы выступаем, как только поднимется луна! - И он двинулся через поляну к Высокой Скале, возле которой находилась пещера Синей Звезды - предводительницы Грозового племени. На полпути Коготь вдруг остановился и прошипел, повернув свою огромную голову к Огнегриву: - Интересно, все ли члены Совета помнят, к какому племени ты принадлежишь! Огнегрив вздрогнул как от удара. Вне себя от гнева он вскинул голову и прыгнул навстречу глашатаю.
Почему ты так говоришь со мной? - резко спросил он. - Ты считаешь, я способен изменить своему племени?! Коготь развернулся, и Огнегрив едва удержался, чтобы не отпрянуть. В позе глашатая явно читалась угроза.
- Я видел тебя в прошлой битве, - тихо прорычал Коготь, и Огнегрив невольно прижал уши к голове. - Я заметил, как ты дал убежать Речному воину!
Огнегрив вздрогнул, вспомнив битву в лагере племени Ветра. Коготь говорил правду - Огнегрив действительно отпустил Речного воина и позволил ему бежать без единой царапины. Но он сделал это не из трусости или недостатка преданности своему племени. Он отпустил не просто другого воина - он спас Серебрянку. В тайне от своего племени Крутобок, лучший друг Огнегрива, влюбился в кошку из другого племени, и Огнегрив не посмел поднять на нее лапу.
Он сделал все возможное, пытаясь уговорить друга не встречаться с Серебрянкой. Своей любовью оба нарушали воинский устав и подвергали себя смертельной опасности. Крутобок оказался глух к просьбе друга, однако Огнегрив не мог предать его.
Кроме того, Коготь не имел никакого права обвинять его в измене! Когда Огнегрив не на жизнь, а на смерть сражался с другой кошкой из Речного племени, могучий воин молча наблюдал за поединком, а потом и вовсе отвернулся, вместо того чтобы броситься на помощь! Но даже это было еще не самым страшным его поступком. Огнегрив подозревал Когтя в жестоком убийстве Ярохвоста, прежнего глашатая Грозового племени, а также в неудавшемся покушении на жизнь самой предводительницы!
- Если ты подозреваешь меня в измене, скажи об этом Синей Звезде! - дерзко заявил он.
Коготь оскалил зубы и тихо зарычал, выпуская свои длинные страшные когти.
- С какой стати я буду беспокоить ее ради такой мелочи! Неужели я сам не смогу справиться с каким-то домашним котенком?!
Он пристально посмотрел на Огнегрива, и тот невольно содрогнулся. Что-то похожее на страх промелькнуло в горящих глазах глашатая. «Он хочет узнать, что мне известно», - отчетливо понял Огнегрив.
Он вспомнил Горелого, бывшего ученика Когтя, который стал невольным свидетелем убийства Ярохвоста. Коготь пытался убить его, чтобы заставить замолчать, но Огнегрив помог другу бежать к Ячменю - коту-одиночке, жившему на ферме Двуногих. Огнегрив передал рассказ Горелого Синей Звезде, но предводительница отказалась поверить в то, что ее отважный глашатай способен на хладнокровное злодеяние. Глядя на Когтя, Огнегрив вновь почувствовал как бессильное отчаяние прижимает его к земле, словно тяжелый ствол поваленного дерева.
Не говоря ни слова, Коготь развернулся и пошел прочь. Огнегрив молча проводил его взглядом. Вдруг за спиной его раздался шорох ветвей и из-за куста высунулась голова Крутобока.
- Ты совсем спятил?! - сердито прошипел друг. - Зачем ты затеваешь ссору с Когтем? Хочешь, чтобы он порвал тебя в клочья?
- Никто на свете не смеет упрекать меня в измене! - отрезал Огнегрив. Крутобок нагнул голову и несколько раз энергично прошелся языком по своей пушистой грудке.
- Прости меня, - пробормотал он. - Я знаю, это все из-за меня и Серебрянки…
- Вы здесь ни при чем! - перебил его Огне грив. - Ты прекрасно знаешь, что проблема в Когте, а не в тебе! - Он отряхнул снег с шерстки. - Пошли поедим!
Крутобок выбрался на полянку и подбежал к куче свежатины. Огнегрив подошел следом, вытащил себе полевку и понес ее в пещеру, чтобы поужинать. Из-за снегопада есть приходилось под крышей. Крутобок протиснулся вслед за ним и устроился возле выхода.
Пещера была пуста, если не считать Бурана и других старших воинов, спящих в самом центре. Их теплое дыхание согревало пещеру, а густые ветви куста хорошо защищали от снега.
Огнегрив с удовольствием откусил кусок от своей полевки. Мясо было жестким и жилистым, однако с голодухи оно показалось ему нежнейшим лакомством. Жалко, что еда быстро кончилась, но это было все же лучше, чем ничего. Теперь у него хватит сил добраться до Четырех Деревьев, где проходит Совет.
Когда Крутобок в несколько яростных глотков прикончил свою порцию, друзья улеглись рядышком и принялись вылизывать друг другу холодную шкуру. Тщательно работая языком, Огнегрив жмурился от удовольствия. Как приятно снова быть рядом, особенно после тех долгих дней, когда ему казалось, будто любовь Крутобока к Серебрянке навсегда похоронила их дружбу. Любовь Крутобока и теперь продолжала беспокоить его, однако он был несказанно рад тому, что после битвы в лагере племени Ветра они вновь стали друзьями. Доверие друг к другу было нужно именно сейчас, чтобы выжить в долгие месяцы сезона Голых Деревьев… А самое главное, Огнегрив боялся, что без помощи друга не сумеет защитить себя от растущей враждебности Когтя.
- Интересно, что-то будет сегодня на Совете, - шепнул он в серое ухо друга. - Надеюсь, Сумрачное племя и Речное не скоро забудут преподанный им урок. Не думаю, чтобы кто-то снова захотел прогнать племя Ветра с их территории! Крутобок досадливо дернул плечом.
- Война вспыхнула вовсе не из-за территории! - буркнул он. - С каждым днем добычи становится все меньше, а Речное племя и без того давно голодает. Ты же знаешь, что Двуногие захватили их прежние угодья.
- Знаю, - вздохнул Огнегрив и сочувственно пошевелил ушами, видя, как друг бросается на защиту серебрянкиного племени. - Но выгонять других из собственного лагеря - это тоже не выход. Крутобок кивнул и замолчал. Огнегрив понимал, что творится в душе друга. Прошло всего несколько лун с тех пор, как они с Крутобоком перешли Гремящую Тропу, разыскали племя Ветра и привели его обратно в родные места. Но с тех пор любовь к Серебрянке связала Крутобока с Речным племенем. Что и говорить, в этой ситуации нет и не может быть простых решений. Недостаток пищи и опасность голодной смерти угрожают всем четырем племенам, и так будет до тех пор, пока сезон Голых Деревьев не выпустит лес из своих безжалостных когтей.
Крутобок продолжал вылизывать шерсть Огнегрива, и тот почти задремал, убаюканный теплом, когда громкий треск веток заставил его подскочить. В следующую секунду в пещеру, в сопровождении Долгохвоста и Частокола вошел Коготь. Усевшись в центре, все трое принялись о чем-то тихо переговариваться, время от времени злобно поглядывая на Огнегрива. Сквозь полуопущенные веки тот молча наблюдал за ними, жалея о том, что не может расслышать их разговора. Только теперь Огнегрив ясно понял, что не будет чувствовать себя в безопасности до тех пор, пока племя не узнает о кровавом преступлении Когтя.
- Что это с тобой? - удивился Крутобок, поднимая голову. Огнегрив вытянулся, пытаясь расслабиться.
- Я им не доверяю, - прошептал он, указывая кончиками ушей в сторону глашатая и его приближенных.
- Ничего удивительного, - так же тихо ответил Крутобок. - Если Коготь только пронюхает о Серебрянке… - он невольно содрогнулся и замолчал.
Огнегрив теснее прижался к другу, успокаивая его и в то же время пытаясь уловить хотя бы отрывок из тихого разговора в центре пещеры. В какой-то момент ему показалось, что он ясно расслышал свое имя. Он попробовал придвинуться поближе, но тут же наткнулся на злобный взгляд Долгохвоста.
- Чего уставился, котеночек? - прошипел полосатый котище. - Грозовому племени не нужны коты - изменники, ясно? - с этими словами он вызывающе отвернулся. Огнегрив мгновенно вскочил.
- Кто дал тебе право судить о моей верности?! - грозно крикнул он. Но Долгохвост даже ухом не повел.
- Вот видишь! - яростно прошептал Огнегрив Крутобоку. - Теперь ты убедился, что Коготь нарочно настраивает всех против меня?
- Но что ты можешь сделать? - растерялся Крутобок. Видно было, что он ошарашен наглостью Долгохвоста. - Я хочу еще раз поговорить с Горелым, - решил Огнегрив. - Возможно, он вспомнит еще что-нибудь!
- Но Горелый теперь живет на ферме у Двуногих, - возразил Крутобок. - Тебе придется пробираться через территорию племени Ветра. Кроме того, как ты объяснишь в племени свое отсутствие? Если ты будешь вести себя странно, все лишь сильнее поверят в то, что говорит Коготь! Огнегрив задумался. Он чувствовал, что готов рискнуть. Он никогда не расспрашивал Горелого о подробностях убийства Ярохвоста. В свое время ему было не до этого - тогда надо было срочно спасать Горелого от Когтя.
Теперь же он понимал, что не сможет действовать, пока не узнает точно, что же именно видел Горелый. Последнее время он все больше убеждался в том, что бывший ученик должен знать нечто такое, что докажет виновность Когтя и сделает очевидной исходящую от него опасность.
- Я пойду сегодня ночью! - решил он. - Сразу после Совета. Скажу, что охотился, и притащу что-нибудь поесть.
- Ты рискуешь! - мяукнул Крутобок и быстро лизнул друга в ухо. - Но Коготь угрожает не только тебе. Если ты твердо решил идти, я пойду с тобой.
Снегопад прекратился, и на небе не было ни облачка, когда делегация Грозового племени покинула свой лагерь и устремилась к Четырем Деревьям. Укутанная снегом земля сияла в свете полной луны, сверкающая изморозь покрывала каждую тростинку и каждый камешек на пути.
Порыв ветра взметнул снежную пыль и принес с собой запах множества котов. Огнегрив возбужденно вздрогнул. Земли всех четырех племен соприкасались в священной лощине, и каждое полнолуние все племена заключали перемирие и собирались под четырьмя огромными дубами на Совет.
Огнегрив остановился позади Синей Звезды. Стоя на вершине холма, предводительница молча смотрела в долину, готовясь преодолеть последние несколько шагов, отделявших ее воинов от священной поляны. В центре долины, в сени дубов возвышалась одинокая скала. Ее зазубренный контур четко вырисовывался на фоне снега. Ожидая сигнала предводительницы, Огнегрив смотрел, как приветствуют друг друга коты из разных племен. Он прекрасно видел злобные взгляды, которыми обменивались коты племени Ветра с воинами Речного племени и Сумрачного. Вздыбленная шерсть на загривках и ощеренные зубы яснее всего говорили о том, что никто не забыл недавней битвы, и только перемирие мешает им вновь вцепиться друг в друга.
Огнегрив сразу узнал Звездного Луча. Предводитель племени Ветра устроился подле скалы рядом со своим глашатаем, Колченогим. Неподалеку от них сидели бок о бок Мокроус и Пачкун, целители двух племен - Сумрачного и Речного. Глаза их, устремленные на котов племени Ветра, странно поблескивали в лунном сиянии.
Стоявший возле Огнегрива Крутобок вдруг напрягся всем телом и радостно заурчал, глядя куда-то вниз. Проследив за его взглядом, Огнегрив увидел выходящую из тьмы Серебрянку. Ее красивая серебристая шерстка переливалась в лунном свете.
Огнегрив подавил тяжелый вздох.
- Если собираешься подойти к ней, будь осторожен, - шепнул он другу. - Смотри, чтобы тебя не заметили!
- Не беспокойся, - отмахнулся Крутобок, нетерпеливо переступая лапами, не в силах дождаться встречи со своей подругой.
Огнегрив покосился на Синюю Звезду, ожидая команды спускаться в долину, но, к своему удивлению, увидел приближающегося к предводительнице Бурана.
- Синяя Звезда, - донесся тихий голос прославленного воина. - Что ты решила по поводу Хвостолома? Ты собираешься сообщить Совету, что мы оставили его в своем лагере?
Огнегрив напрягся, ожидая ответа Синей Звезды. Совсем недавно Хвостолом был известен всем четырем племенам под именем Звездолома, предводителя Сумрачного племени. Это был ужасный злодей, убивший собственного отца и похитивший маленьких котят из лагеря Грозового племени. Грозовое племя помогло сумрачным котам изгнать жестокого правителя. Но Звездолом не смирился с поражением. Он набрал шайку бродячих котов и напал на лагерь Грозового племени. Разыгралась битва, в ходе которой Щербатая, целительница Грозового племени, выцарапала бандиту глаза. Так ослепший и беспомощный Звездолом стал пленником. Несмотря на то что его лишили почетного имени и содержали под строгой охраной, Огнегрив прекрасно понимал, что коты остальных племен не одобрят такого снисхождения к поверженному бандиту. Они явно не обрадуются известию о том, что бывший Звездолом выжил, и потребуют, чтобы Грозовое племя убило его или выгнало умирать в лес.
Синяя Звезда отвела взгляд от толпящихся внизу котов.
- Я ничего не стану говорить, - ответила она. - Это не касается других племен. Судьба Хвостолома полностью принадлежит Грозовому племени.
- Храбрые слова! - рявкнул Коготь, стоявший возле предводительницы. - А может, ты просто боишься покрыть себя позором, признавшись в укрывательстве?!
- Грозовому племени нечего стыдиться своего милосердия, - холодно отрезала Синяя Звезда. - Но я не вижу причин искать неприятностей на свою голову, - и прежде чем Коготь успел возразить, она выпрямилась и обернулась к своему племени: - Слушайте меня! - громко объявила Синяя Звезда. - Никто из вас не должен упоминать о нападении бродячих котов и о пленении Хвостолома. Это касается только нашего племени и никого больше!
Дождавшись одобрительных возгласов воинов, предводительница взмахнула хвостом, подавая сигнал присоединиться к собравшимся внизу котам, и первой бросилась через кусты в долину. Следом за ней кинулся Коготь, взрывая огромными лапами пушистый снег.
Огнегрив побежал следом. Выскочив из кустарника на поляну, он увидел, что Коготь замедлил бег и подозрительно смотрит в его сторону.
- Крутобок, - тихо прошептал Огнегрив, не поворачивая головы, - мне кажется, сегодня тебе не стоит приближаться к Серебрянке. Коготь уже что-то…
В следующую секунду он с ужасом понял, что Крутобока уже нет рядом. Обернувшись, он увидел мелькнувший за скалой кончик серого хвоста. Не успело его сердце отсчитать два удара, как он заметил Серебрянку. Обогнув толпу котов Сумрачного племени, кошечка юркнула за скалу вслед за другом.
Огнегрив тяжело вздохнул и быстро взглянул на Когтя, чтобы убедиться, заметил ли тот удалившуюся парочку. К счастью, глашатай уже не смотрел в его сторону, а шел навстречу Одноусу из племени Ветра. Огнегрив с облегчением расправил плечи и опустил вставшую дыбом шерсть.
Беспокойно бегая по поляне, Огнегрив наткнулся на группу старейшин. Тут были Лоскут из Грозового племени и несколько незнакомых стариков, уютно устроившихся под блестящими листьями пышного остролиста. Снег здесь был не так глубок, как на поляне, поэтому Огнегрив улегся рядышком и невольно прислушался к разговору, не спуская глаз со скалы, чтобы не пропустить появления Крутобока.
- Вот на моей памяти бывали сезоны Голых Деревьев и пострашнее нынешних, - говорил старый черный кот с седой мордой. Многочисленные шрамы на его боках хранили память о былых сражениях, а короткая клочкастая шерсть остро пахла племенем Ветра. - И река тогда замерзала куда дольше, чем на три луны!
- Верно говоришь, Каркун, - покивала головой полосатая королева. - И еды бывало даже еще меньше, чем нынче у нашего Речного племени! Огнегрив поначалу даже слегка опешил. Неужели представители двух недавно воевавших племен могут вот так запросто беседовать о прошлом, а не шипеть и не рявкать друг на друга? Но потом он вспомнил, что присутствует при разговоре стариков. За свою долгую жизнь старейшины повидали немало битв и привыкли относиться к ним со спокойной мудростью.
- А посмотри-ка на нынешних молодых воинов! - проскрипел черный кот, неодобрительно покосившись на Огнегрива. - Разве они знают, что такое настоящие трудности?
Огнегрив поглубже зарылся в палую листву под кустом и попытался выглядеть посолиднее. Лоскут, лежавший возле него, дружелюбно махнул ему хвостом.
- Страшен был сезон Голых Деревьев в тот год, когда Синяя Звезда потеряла своих котят, - заговорил старейшина Грозового племени. Огнегрив невольно насторожил уши. Он вспомнил, как однажды старая Рябинка говорила что-то о котятах, которых Синяя Звезда родила как раз перед тем, как стать глашатаем своего племени. Однако он никогда не слышал о том, сколько было котят и когда Синяя Звезда потеряла их.
- А какое в тот год было половодье! - прервал его мысли скрипучий голос Каркуна. - Вода в ущелье поднялась тогда до самых барсучьих нор, вот как!
- Я хорошо помню то время, - поежился Лоскут. - Это было в тот год, когда Грозовое племя не смогло перебраться через реку, чтобы попасть на Совет, - Много котов тогда утонуло, - грустно вздохнула старая королева Речного племени.
- И еда в лесу тоже тонула! - вставил Каркун. - Те коты, что выжили, едва не померли с голоду!
- Слава Звездному племени, нынче все же не так тяжело! - горячо воскликнул Лоскут.
- А нынешний молодняк все одно не справляется! Мы-то в их годы покрепче были, вот что я вам скажу! - проворчал Каркун. Тут уж Огнегрив не выдержал.
- Но мы тоже сильные воины, мы…
- А тебя не спрашивают! - обрушился на него сварливый старик. - Тоже мне, воин выискался! Без году неделя, как из детской вылез! - Но мы… - начал Огнегрив, но тут же смолк, услышав пронзительный крик с Великой Скалы. На поляне воцарилась тишина. Обернувшись, Огнегрив увидел на скале четырех предводителей. Их силуэты четко вырисовывались в серебристом лунном свете. - Цыц! - добродушно шикнул на Огнегрива Лоскут. - Собрание начинается, - пояснил он и тихонько добавил, шевельнув ушами: - Не обращай внимания на старого Каркуна. Дай ему волю, он найдет недостатки и у самого Звездного племени! Огнегрив благодарно лизнул старика в голову, уселся, подобрав лапки, и приготовился слушать.
Первым заговорил Звездный Луч, предводитель племени Ветра. Он кратко рассказал, как его коты чувствуют себя после битвы с речными и сумрачными котами.
- Один из наших старейшин умер, - скупо сообщил он, - но все воины выжили. Они выжили и готовы, если придется, вновь сражаться за свою землю! - сурово добавил он.
Черная Звезда прижал уши к затылку и злобно сощурил глаза, а Метеор угрожающе зарычал.
У Огнегрива шерсть встала дыбом. Если предводители бросятся друг на друга, воинам тоже придется вступить в бой. «Разве такое когда-нибудь случалось на Совете? - с сомнением подумал он. Неужели предводитель Сумрачного племени осмелится дерзко нарушить священное перемирие, рискуя навлечь на себя гнев Звездного племени?!»
Пока Огнегрив с опаской смотрел на шипящих предводителей, вперед выступила Синяя Звезда.
- Это добрая весть, Звездный Луч, - спокойно сказала она. - Всем нам приятно известие о том, что племя Ветра вновь набирает силы!
Она посмотрела на Черную Звезду и Метеора, и ее синие глаза холодно сверкнули. Под ее пристальным взглядом Черная Звезда быстро отвернулся, а Метеор низко опустил голову, спрятав глаза.
Огнегрив прекрасно помнил, что бывший предводитель Сумрачного племени, жестокий Звездолом, однажды изгнал племя Ветра с их земель, чтобы расширить собственные владения. Речное племя воспользовалось этим и начало охотиться в опустевших угодьях. Однако после низложения Звездолома Синей Звезде удалось убедить предводителей в том, что жизнь леса зависит от существования всех четырех племен, поэтому племя Ветра должно вернуться в родные земли. Огнегрив поежился, вспомнив, какое долгое и опасное путешествие предприняли они с Крутобоком для того, чтобы разыскать исчезнувшее племя и вернуть его в родные предгорья.
Подумав о прошлом, он тут же вспомнил о том, что ночью ему предстоит вновь пройти этой дорогой, чтобы разыскать Горелого. Предстоящее путешествие тревожило его. «По крайней мере, племя Ветра дружелюбно настроено к нам, - неуверенно подумал он. - Значит, можно не опасаться нападения во время пути!»
- Коты Грозового племени тоже восстанавливают свои силы, - продолжала Синяя Звезда. - После прошлого Совета двое наших учеников стали воинами. Теперь вы будете знать их под именами Дым и Песчаная Буря.
Слова предводительницы были встречены одобрительными возгласами, но Огнегрив заметил, что кричали в основном представители Грозового племени и племени Ветра. Он покосился на Песчаную Бурю. Палевая кошечка сидела выпрямившись, гордо вздернув подбородок.
Далее Совет протекал уже более миролюбиво. Если на прошлых Советах предводители обвиняли друг друга в охоте на чужих землях, то на этот раз об этом не было сказано ни слова. Теперь было ясно, что разбоем занималась шайка Звездолома, но, видимо, слухи о его нападении на лагерь Грозового племени еще не успели распространиться по лесу. Это означало, что судьба ослепленного Звездолома оставалась в тайне от представителей других племен.
Когда Совет подошел к концу, Огнегрив поискал глазами Крутобока. Если друг собирается вместе с ним идти к Горелому, им обоим надо поторопиться, пока остальные коты не поднялись на холм и не заметили, в каком направлении исчезли двое воинов.
В толпе учеников Сумрачного племени Огнегрив заметил Быстролапа, маленького ученика Долгохвоста. Поймав его взгляд, котик виновато отвел глаза в сторону. В любое другое время Огнегрив встревожился бы и приказал ученику немедленно отправляться к своему учителю, но сейчас его мысли были заняты Крутобоком. Увидев приближающегося друга, он мгновенно забыл о маленьком ученике. Слава Звездному племени, Серебрянки рядом с Крутобоком не было!
Вот ты где! - воскликнул Крутобок. Глаза его сияли.
Огнегрив понял, что друг в восторге от Совета, хотя вряд ли услышал хоть слово, сказанное со скалы.
- Ты готов? - спросил он.
- К чему? Это ты о походе к Горелому? - Да не ори ты! - прошипел Огнегрив, испуганно оглядываясь по сторонам.
- Готов, ясное дело! - чуть понизил голос Крутобок. - Хотя, честно сказать, я не в восторге от предстоящей пробежки. Впрочем, я готов на все, лишь бы Коготь отстал от меня. Слушай, а ты ничего другого не придумал?
- Это наш единственный шанс, - покачал головой Огнегрив.
Долина все еще кишела котами. Казалось, никто не обратил внимания на двух воинов, тихонько подбиравшихся к склону, за которым раскинулись земли племени Ветра. Внезапно кто-то громко окликнул их сзади:
- Погоди, Огнегрив! Ты куда? Это была Песчаная Буря.
Я… - Огнегрив в отчаянии покосился на Крутобока. - Мы… Мы вернемся в лагерь кружным путем! - выпалил он первое, что пришло ему в голову. - Чернохват из племени Ветра только что рассказал нам о местечке, где водится много кроликов. Это как раз на нашей территории, только далековато. Так что жди нас с доброй добычей! - закончил он. Но испугавшись, что Песчаная Буря вызовется идти с ними, быстро добавил: - Если Синяя Звезда спросит о нас, ты тогда расскажи ей, ладно?
- Разумеется! - зевнула Песчаная Буря, показывая острые белые зубки. - Доберусь до дома, свернусь в теплом гнездышке и буду думать о том, как ты носишься за кроликами! Пока! И, взмахнув хвостом, она побежала прочь. Огнегрив вздохнул. Ему совсем не хотелось обманывать Песчаную Бурю.
- Пошли! - буркнул он Крутобоку. - Надо пошевеливаться, пока нас еще кто-нибудь не заметил.

1 Следующая страница


Лес секретов 2

Молодые воины нырнули в кусты и начали медленно карабкаться вверх по склону. Добравшись до вершины, Огнегрив помедлил, желая убедиться, что их никто не преследует. Затем они с Крутобоком перемахнули через гребень и бросились в вересковую пустошь, за которой лежали земли Двуногих.
«Это наш единственный шанс, - думал Огнегрив на бегу. - Я должен узнать всю правду. Я сделаю это не только ради Ярохвоста и Горелого. Долг велит мне спасти свое племя. Когтя нужно остановить… пока он не убил еще кого-нибудь!»

Глава II

Огнегрив боязливо принюхался к тропинке, протоптанной Двуногими. Из дома на снег падал сноп яркого света, а где-то совсем рядом лаяла собака. Огнегрив вспомнил предостережение Ячменя. Кот-одиночка говорил, что по ночам Двуногие спускают собак с цепи. Хорошо бы отыскать Горелого до того, как псы учуют их след! Крутобок оторвался от изгороди и осторожно подошел к другу. Ледяной ветер трепал его толстую серую шерсть.
- Ничего не унюхал? - спросил он. Огнегрив поднял голову, чтобы лучше принюхаться, и тут же уловил слабый, но знакомый запах. Горелый! Сюда! - тихо мяукнул он.
Они поползли по обледеневшей тропинке. При каждом шаге лапки обжигало холодом. Наконец запах привел их к узкому отверстию под дверью амбара, там, где дерево прогнило насквозь. Огнегрив принюхался, впитывая аромат сена, смешанный с сильным, свежим кошачьим запахом.
- Горелый? - прошептал он. Ответа не последовало, тогда он позвал чуть громче: - Горелый! - Огнегрив, это ты? - удивленно мяукнули по ту сторону двери. - Горелый!!
Огнегрив протиснулся в лаз, радуясь возможности спастись от пронизывающего ветра. Запахи амбара оглушили его, рот сразу наполнился слюной. Здесь пахло мышами! В амбаре царил полумрак, лунный свет струился сквозь узкое окошко под самой крышей. Когда глаза Огнегрива привыкли к темноте, он наконец разглядел стоявшего неподалеку кота.
Горелый, казалось, стал еще сильнее и толще, чем в прошлый раз. Огнегрив невольно поежился, представив, каким тощим и грязным выглядит он рядом с этим холеным красавцем.
Горелый с радостным урчанием приблизился к Огнегриву и потерся носом о его нос.
- Добро пожаловать! - мяукнул он. - Рад тебя видеть!
- А уж мы-то как рады! - пропыхтел Крутобок, протискиваясь в лаз вслед за Огнегривом. - Как там племя Ветра? Надеюсь, вам удалось благополучно довести их до дома? - спросил Горелый. Во время прошлого путешествия Крутобок с Огнегривом останавливались у него на ночлег.
- Да, - ответил Огнегрив. - Но это долгая история. Послушай-ка…
- Это что же здесь такое творится?! - раздался совсем рядом громкий кошачий голос. Огнегрив резко обернулся и прижал уши, готовый грудью встретить новую опасность, но тут же смущенно присел, узнав Ячменя - здоровенного черно-белого кота - одиночку, который гостеприимно приютил Горелого на ферме.
- Привет, Ячмень, - вежливо поздоровался Огнегрив. - Мы пришли поговорить с Горелым. - Да я уж вижу, - ответил Ячмень. - Должно быть, это важный разговор, раз вы притащились сюда в такую погоду!
- Да, - кивнул Огнегрив и посмотрел на бывшего ученика Грозового племени. Волнение ветерком пробежало по его шерстке. - Горелый, дело не терпит отлагательств! Приятель озадаченно посмотрел на него.
- Ты же знаешь, я всегда в твоем распоряжении.
- Оставлю-ка я вас, ребятки, - проворчал Ячмень. - Можете охотиться сколько пожелаете. Тут мышей развелось - пропасть! - Он дружелюбно кивнул гостям и вылез на двор.
- Правда, можно поохотиться?! - воскликнул Крутобок. Огнегрив покосился на друга, но тут же почувствовал, как от голода у него сводит живот.
- Конечно! - обрадовался Горелый. - Почему бы нам сначала не поесть, верно? Подкрепитесь, а по том поговорим.
- Я знаю, что Коготь убил Ярохвоста, - повторил Горелый. - Я был там и видел, как это произошло.
Трое друзей уютно устроились на сеновале. Охота не заняла много времени. После утомительной беготни за редкой добычей по заснеженному лесу друзьям показалось, что мышки сами прыгают к ним в лапы. Согревшись, чувствуя приятную тяжесть в животе, Огнегрив совсем разомлел. Больше всего на свете ему хотелось свернуться клубочком и уснуть, но он знал, что не может себе этого позволить. Если они с Крутобоком собираются вернуться домой до того, как их отсутствие кто-нибудь заметит, надо как можно скорее поговорить с Горелым.
Расскажи нам все, что помнишь, - попросил он, покосившись на Крутобока. Тот ободряюще кивнул Горелому.
Горелый молча уставился куда-то перед собой, глаза его потемнели. Огнегрив понял, что бывший ученик унесся мыслями в прошлое, в день битвы у Нагретых Камней. Он увидел, как с каждой секундой тает самоуверенность Горелого. Черный кот слишком глубоко погрузился в воспоминания и вновь ужаснулся тому, что когда-то увидел.
- Я был ранен в плечо, - негромко начал он, - и Ярохвост велел мне укрыться в расщелине скалы. Он сказал, чтобы я не высовывал оттуда носа до тех пор, пока не представится возможность вернуться в лагерь. Я только хотел юркнуть в расщелину, как увидел, что Ярохвост напал на кота из Речного племени. Кажется, это был серый воин по имени Камень. Ярохвост опрокинул его, и мне показалось, что он собирался как следует полоснуть его когтями.
- Так он этого не сделал? - живо спросил Крутобок. - Почему?
- Откуда ни возьмись, рядом с ними появился Желудь, - продолжал Горелый. - Он вцепился зубами в загривок Ярохвосту и оттащил его от Камня, - голос его задрожал. - Камень бросился бежать, - Горелый помолчал и глубже зарылся в сено, как будто страшная опасность, разбуженная воспоминаниями, была где-то совсем близко.
- А потом? - мягко напомнил Огнегрив.
- Ярохвост закричал на Желудя. Он спросил, неужели воины Речного племени не могут сами постоять за себя. Ярохвост… Он был храбрый, - вздохнул Горелый. - Желудь был раза в два крупнее его. А потом… потом Желудь сказал очень странные слова. Он сказал: «Ни один воин Грозового племени не смеет поднимать лапу на Камня!»
- Что-что? - переспросил Крутобок и так сильно прищурил глаза, что они стали похожи на две узкие желтые щелки. - Ерунда какая-то! Ты уверен, что хорошо расслышал? - Я точно помню! - горячо возразил Горелый. - Но племена все время сражаются друг с другом, - недоумевающее протянул Огнегрив. - Чем этот Камень отличается от остальных?!
- Не знаю, - пожал плечами Горелый. Видно было, что он и сам слегка растерялся. - И что сделал после этого Ярохвост? - спросил Крутобок.
Уши Горелого дрогнули, глаза расширились от страха.
- Он бросился на Желудя, сбил его с лап и покатил к выступу скалы. Я… я не видел их, но слышал крики и шипение. А потом я услышал какой-то шум, и обломки скалы вдруг посыпались прямо на дерущихся! - Горелый замолчал.
- Продолжай, прошу тебя, - попросил Огнегрив. Ему было мучительно заставлять Горелого вновь возвращаться к тем ужасным событиям, но иного выхода не было.
- Я услышал вопль Желудя… Потом увидел его хвост, торчащий из-под камня. Он попал под обвал! - Кот зажмурился, будто хотел отогнать ужасную картину, потом снова распахнул глаза. - И тут я услышал голос Когтя. Он появился откуда-то сзади и велел мне немедленно возвращаться в лагерь. Я бросился было, но тут вспомнил о Ярохвосте. Я ведь даже не знал, выжил он или нет! Тогда я повернул назад и побежал навстречу удирающим воинам Речного племени. Когда я подбежал к Нагретым Камням, Ярохвост уже выбрался из-под обломков. Хвост его был поднят трубой, шерсть стояла дыбом, но он был цел и невредим. Клянусь, на нем не было ни единой царапины! И он бежал к Когтю, который стоял в тени. - И это тогда… - начал Крутобок.
- Да, - Горелый невольно выпустил когти, захваченный ужасным воспоминанием. - Коготь схватил Ярохвоста и швырнул его наземь. Тот рванулся, но не мог вырваться. Коготь навалился на него, а потом… - Горелый судорожно сглотнул и опустил глаза. - Потом Коготь впился зубами ему в горло - и все было кончено. - Он обессилено уронил голову на лапы.
Огнегрив придвинулся ближе и прижался к боку Горелого. - Значит, Желудь погиб под обрушившейся скалой, - протянул он. - Это был несчастный случай, не более. Никто не убивал его!
- Но это еще не доказывает, что Коготь убил Ярохвоста, - заметил Крутобок. - Честно признаться, я не представляю, чем нам поможет рассказ Горелого. У нас по-прежнему нет ни одного доказательства!
Несколько мгновений Огнегрив обескураженно смотрел на друга и вдруг резко вскочил, вытаращив глаза. Лапы его дрожали от возбуждения.
- Есть доказательство! Теперь мы знаем, что Коготь лгал, обвиняя Желудя в убийстве Ярохвоста! Значит, он солгал и потом, когда заявил, что убил Желудя в отместку за гибель глашатая!
- Погоди-погоди, - перебил Крутобок, оборачиваясь к Горелому. - Послушай, но почему на Совете ты ни слова не сказал об обвале? Из твоего рассказа можно было сделать вывод, что Желудя убил Ярохвост!
- Разве? - Горелый захлопал глазами, пытаясь сосредоточиться. - Я не имел это в виду, честно. Я рассказал вам всю правду, клянусь! - Так вот почему Синяя Звезда не стала даже слушать нас! - с воодушевлением воскликнул Огнегрив. - Она не могла поверить, что Ярохвост виновен в убийстве другого глашатая! Но Ярохвост и не убивал его! Теперь Синей Звезде придется прислушаться к нам!
У Огнегрива голова шла кругом от только что услышанного, сотни вопросов готовы были сорваться с языка, и ему потребовалось немало сил, чтобы сдержаться. Его удержал запах страха и прежнее затравленное выражение, появившееся в глазах Горелого, когда воспоминания перенесли его в дни прежней несчастливой жизни в Грозовом племени. - Тебе больше нечего рассказать нам? - мягко спросил он. Горелый отрицательно покачал головой.
- Все, что ты сказал, очень важно для нашего племени! - серьезно проговорил Огнегрив. - Надеюсь, теперь нам удастся убедить Синюю Звезду, насколько опасен Коготь!
- Если она еще захочет выслушать нас, - остудил его пыл Крутобок. - Напрасно ты тогда поторопился рассказать ей о случившемся! - укоризненно заметил он. - Теперь вся история выглядит совершенно иначе… Боюсь, Синяя Звезда совсем запутается! Ну да ладно! По крайней мере, теперь мы знаем всю правду. Черный котик заметно повеселел, но Огнегрив ясно видел, что он не хочет больше говорить о прошлом. Поэтому он просто подсел поближе к Горелому, заурчал, и вскоре все трое принялись вылизывать друг друга. Затем Огнегрив решительно поднялся на лапы. -
Нам пора идти! - сказал он. Горелый в последний раз провел языком по уху Огнегрива.
- Береги себя, - шепнул он. - И не спускай глаз с Когтя!
- Не беспокойся! - пообещал Огнегрив. - Твой рассказ поможет нам справиться с ним. Сопровождаемый Крутобоком, он протиснулся в лаз под дверью и выкатился на снег.
- Ну и холодища! - проворчал Крутобок, когда друзья перелезли через ограду фермы. - Надо было захватить у них из амбара пару мышек для племени! - Ну конечно! - фыркнул Огнегрив. - А как бы ты потом объяснил Когтю, откуда взялись зимой такие раскормленные мыши?
Луна была уже совсем низко, а значит, приближался рассвет. После теплого амбара зимний холод показался Огнегриву еще суровее. Ноги его ныли от усталости, мороз пробирался под рыжую шерстку, но до отдыха было еще далеко. Сначала нужно пройти через земли племени Ветра. Устало переставляя лапы, Огнегрив не переставал думать о словах Горелого. Он не сомневался в правдивости его рассказа, но понимал, что будет очень непросто убедить в этом все племя. Он прекрасно помнил, как Синяя Звезда отказалась верить его рассказу, услышанному от Горелого. Но ведь тогда и сам Огнегрив полагал, будто Желудя убил Ярохвост! Понятно, что Синяя Звезда отказалась верить в такое! Теперь, когда выяснилось, что Желудь погиб под обвалом… Но для того чтобы открыто обвинить Когтя, ему потребуются доказательства. Кто может подтвердить рассказ Горелого? И тут его осенило. - Коты из Речного племени! - громко воскликнул Огнегрив, останавливаясь возле скалистой гряды, пересекающей поросший вереском склон. Снег здесь был не так глубок, как в других местах. - Ты это о чем? - проворчал Крутобок, ковыляя к нему, чтобы перевести дух. - При чем тут речные коты?
- Они должны знать, как погиб Желудь! - ответил Огнегрив. - Они должны были видеть его тело! В таком случае они могут сказать, отчего он умер - от камнепада или от вражеского удара! - Ну да, следы на теле могут многое рассказать, - согласился Крутобок. - Кроме того, в Речном племени должны знать, что имел в виду Желудь, когда говорил, что ни один воин из Грозового племени не смеет нападать на Камня, - продолжал Огнегрив. - Надо переговорить с кем-то из воинов Речного племени, принимавших участие в той битве, может, даже с самим Камнем. - Но не можем же мы просто прийти в Речное племя и начать расспрашивать! - возразил Крутобок. - Ты вспомни, какое сейчас время! Да еще эта недавняя битва…
- - Я знаю одного воина из Речного племени, который ни в чем тебе не откажет, - усмехнулся Огнегрив.
- Это ты о Серебрянке? - оживился Крутобок. - Как это я сразу не догадался?! Конечно, я спрошу у нее. А теперь, может, пойдем в лагерь? Или ты хочешь, чтобы я совсем отморозил лапы?
Друзья вновь тронулись с места, с трудом переставляя отяжелевшие лапы. Они были уже совсем рядом с Четырьмя Деревьями, когда заметили трех незнакомых котов, карабкавшихся вверх по склону. Судя по запаху, это были воины племени Ветра. Не хватало только пускаться в объяснения с соседским патрулем! Огнегрив быстро огляделся в поисках укрытия, но, как назло, вокруг простиралась пустынная равнина. Ни кочки, ни куста, ни камешка! В следующую секунду стало ясно, что патрульные уже заметили непрошеных гостей и решительно поворачивают в их сторону.
Огнегрив сразу узнал неровную поступь Колченогого, глашатая племени Ветра. Рядом с ним бежали полосатый Корноух и его ученик Ветерок. - Здорово, Огнегрив, - озадаченно протянул Колченогий, дохромав до воинов Грозового племени. - Что-то вы далековато забрели от дома, верно?
- Да-да, - пробормотал Огнегрив, почтительно склоняя голову перед стариком. - Мы… мы учуяли запах Сумрачного племени, пошли по нему и… и он привел нас прямо сюда!
- Сумрачное племя на нашей земле! - ощетинился Колченогий.
- Мне кажется, запах довольно старый, - поспешил вмешаться Крутобок. - Не о чем беспокоиться. Простите, что нам пришлось зайти на вашу территорию.
- Мы вам всегда рады, - отозвался Корноух. - В последней битве мы пропали бы без помощи Грозового племени. Теперь враги сто раз подумают, прежде чем нападать на нас. Кому хочется иметь дело с Грозовым племенем, верно? - Огнегрив смущенно посмотрел на Корноуха. В прошлом они с Крутобоком не раз приходили на помощь племени Ветра, поэтому ему было вдвойне неприятно, что соседи обнаружили их тайком рыскающими по чужим землям.
- Пожалуй, теперь нам лучше отправиться домой, - промямлил он. - Похоже, мы ошиблись.
- Да подарит вам Звездное племя легкую дорогу, - ласково напутствовал их Колченогий. Молодые коты пожелали соседям доброй охоты и побежали в свой лагерь. - Вот не повезло! - с досадой рявкнул Огнегрив, когда они с Крутобоком очутились возле Четырех Деревьев. - А в чем дело-то? - не понял Крутобок. - Мы с племенем Ветра теперь друзья. Они не рассердились, увидев нас на своей земле!
- Пошевели мозгами! - огрызнулся Крутобок. - Ты представляешь, что будет, если на следующем Совете Колченогий расскажет Синей Звезде о нашей сегодняшней встрече?! То-то она удивится! Крутобок остановился как вкопанный. - Мышиный помет! - выругался он. - Об этом-то я и не подумал! Синей Звезде это явно не понравится! А если она еще и разозлится на наше самовольное расследование…
Огнегрив зябко поежился. -
Будем надеяться, до следующего Совета все так или иначе прояснится. А теперь побежали скорее, на до еще постараться поймать что-нибудь! Они тронулись в путь, постепенно ускоряя шаг, пока не перешли на стремительный бег. Обогнув поляну, друзья влетели на свою территорию и остановились, чтобы перевести дух, а заодно принюхаться, нет ли поблизости хоть какой-нибудь дичи. Крутобок деловито сунул нос в корни ближайшего дерева и разочарованно поднял голову. - Ничего! - проворчал он. - Ни хвостика, ни усика! - Не будем терять время! - решил Огнегрив, увидев, как стремительно светлеет небо между верхушками деревьев. С каждой секундой росла опасность того, что их отсутствие будет замечено.
Когда они добрались до оврага, небо совсем прояснилось. Лапы подкашивались от усталости, мышцы окоченели от мороза, но Огнегрив продолжал упрямо скакать по камням к входу в папоротниковый туннель. Наконец-то дома! Огнегрив радостно нырнул в черную пасть туннеля, вылетел на поляну - и замер, так что бежавший следом Крутобок со всего размаха врезался ему в спину.
- Да подвинься ты, безмозглый комок шерсти! - сердито проворчал друг, но Огнегрив не ответил. Посреди поляны, на расстоянии нескольких кошачьих хвостов от них, восседал Коготь. Его широкая морда тонула в могучих плечах, желтые глаза горели мрачной радостью. - Надеюсь, вы торопитесь рассказать мне, где шлялись?! - прорычал он. - С каких это пор дорога с Совета стала занимать так много времени?!

Глава III

- Я жду! - рявкнул Коготь.
- Мы хотели поохотиться, - ответил Огнегрив, поднимая голову, чтобы посмотреть в глаза глашатаю. - Племени нужна свежая еда.
- Только мы ничего не нашли, - поддакнул Крутобок, выступая из-за спины Огнегрива.
- Неужели? Видно, вся добыча попряталась в норки! Какая жалость! - прошипел Коготь, медленно подходя к друзьям. Приблизившись, он тщательно обнюхал сначала Огнегрива, потом Крутобока. - Но почему тогда вы оба насквозь пропахли мышатиной?! Огнегрив удрученно переглянулся с Крутобоком. Они уже успели позабыть о мышиной охоте в амбаре, зато их шерстка все еще хранила запах сытного ужина. Крутобок испуганно вытаращил глаза и отвернулся.
- Я должен немедленно доложить об этом Синей Звезде! - бушевал глашатай. - Идите за мной!
Друзьям ничего не оставалось, как повиноваться. Коготь провел их через поляну к Высокой Скале, у подножия которой жила предводительница. Сквозь полог лишайников Огнегрив разглядел свернувшуюся клубочком Синюю Звезду. Видимо, она еще спала, но когда Коготь бесцеремонно ввалился внутрь, предводительница резко подняла голову и села.
- В чем дело, Коготь? - в недоумении спросила она.
- Эти двое храбрецов ходили охотиться, - с нескрываемым презрением процедил глашатай. - Судя по запаху, сами наелись до отвала, а вот в племя не принесли ни кусочка!
- Это правда? - строго посмотрела на провинившихся Синяя Звезда.
- Но мы же ходили сами по себе… - промямлил Крутобок. - Мы не были в патруле.
«Это он верно говорит», - одобрил про себя Огнегрив. Строго говоря, вернувшись без добычи, они не нарушили воинского устава, однако в любом случае их поступок выглядел очень некрасиво.
- Мы съели первую добычу, чтобы подкрепиться и продолжать охоту, - пояснил он. - Но потом удача отвернулась от нас, и мы ничего не смогли поймать.
Коготь пренебрежительно фыркнул, давая понять, что не верит ни единому его слову.
- В любом случае вы обязаны были прежде всего подумать о племени, - сурово сказала Синяя Звезда. - Сейчас, когда в лесу так мало дичи, долг велит котам делить свою добычу с племенем! Вы оба очень разочаровали меня.
Огнегрив пристыжено понурил голову. Когда-то давно, когда он был маленьким домашним котенком, Синяя Звезда привела его в племя, и с тех пор он изо всех сил старался оправдать ее доверие. Если бы они беседовали с глазу на глаз, он, вероятно, рассказал бы предводительнице всю правду, но в присутствии Когтя это было невозможно!
Кроме того, он и сам еще не был готов передать Синей Звезде свой последний разговор с Горелым. Сначала нужно переговорить с котами из Речного племени и точно выяснить, как погиб Желудь.
- Прости нас, Синяя Звезда, - пробормотал он.
- Прощением голодные животы не наполнишь! - холодно отрезала предводительница. - Вы оба будете наказаны за свою жадность. Вы должны запомнить, что превыше всего для воинов должны стоять интересы племени, а не прихоти собственного желудка! До следующего рассвета вы оба будете охотиться только для племени, а не для себя. И только после того, как все поедят, вы сможете взять себе то, что останется, - взгляд предводительницы потеплел. - Я вижу, вы едва стоите на ногах от усталости, - заметила она. - Идите и поспите. Надеюсь, уже к полудню вы начнете охоту. - Да, Синяя Звезда! - Огнегрив наклонил голову и вышел из пещеры. Крутобок плелся следом за ним, шерсть его стояла дыбом от страха и унижения.
- Я уж испугался, что она вырвет нам с тобой хвосты! - пожаловался он, когда друзья приблизились к пещере воинов.
- В таком случае можешь считать, что вам повезло! - угрожающе раздалось за его спиной. Огнегрив обернулся и увидел приближающегося Когтя. - Будь я предводителем племени, я бы с вас шкуру спустил! Огнегрив почувствовал, как от злости искры пробежали по его шерсти. Губы его невольно поползли вверх, грозное рычание закипело в горле, и только предостерегающее шипение Крутобока заставило его проглотить угрозы, готовые сорваться с языка. Он опустил шерсть и отвернулся от глашатая.
Вот так-то оно лучше, котеночек, - усмехнулся Коготь. - Отправляйся в свое гнездышко. Возможно, Синяя Звезда пока еще доверяет тебе, но я-то насквозь тебя вижу! Знай, что я не забыл о битве в лагере племени Ветра! - с этими словами Коготь важно прошествовал мимо молодых воинов и первым вошел в пещеру. Крутобок судорожно перевел дух. - Огнегрив! - угрюмо прошипел он. - Ты или первый храбрец в племени, или последний идиот! Заклинаю тебя Звездным племенем, прекрати задирать Когтя!
- Я ничем не заслужил его ненависть! - огрызнулся Огнегрив, протискиваясь в пещеру. Коготь уже уселся неподалеку от центра. Не обращая внимания на Огнегрива, он ворочался на своем месте, стараясь улечься поудобнее. Огнегрив молча прошел возле спящих Песчаной Бури и Дыма. Стоило Огнегриву приблизиться, как Песчаная Буря встрепенулась и села.
- Как только мы вернулись с Совета, Коготь сразу бросился искать тебя, - еле слышно прошептала она. - Я передала ему твои слова, но, похоже, он ни сколечко не поверил! Как тебя угораздило наступить ему на хвост? Ее сочувственный взгляд согрел сердце Огнегрива, но он так устал, что челюсти просто выворачивало судорожной зевотой. - Ты извини, - пробормотал он, - мне надо хоть немного поспать. Я потом все тебе расскажу. Он почти не сомневался, что Песчаная Буря разозлится, но она снова удивила его. Дождавшись, пока Огнегрив устало вытянется на мягком мху, устилавшем пол, кошечка встала, подошла к нему и легла рядом, тесно прижавшись к его рыжему боку.
Лежавший рядом с ней Дым приоткрыл один глаз и злобно уставился на Огнегрива. Потом фыркнул и демонстративно повернулся на другой бок. Но Огнегрив слишком устал, чтобы обращать внимание на ревность Дыма. Он уже засыпал. Глаза его сами собой закрылись, и последнее, что он запомнил, прежде чем провалиться в сон, было теплое прикосновение пушистой шерсти Песчаной Бури.
Огнегрив шел по лесной тропе. Его переполнял охотничий азарт, он широко разевал рот, чтобы лучше уловить запах добычи. Краешком сознания он понимал, что это ему только снится, однако живот его призывно урчал в предвкушении свежей добычи. Папоротники смыкались над его головой. Полная луна сияла на чистом небе, ее яркий, жемчужный свет струился сквозь листья. Каждый лист папоротника, каждая травинка сверкали серебром, а бледные заросли первоцвета, густо растущего вдоль тропинки, казалось, светились изнутри. Всюду чувствовалось влажное дыхание Юных Листьев. Промерзший, засыпанный снегом лагерь остался в далеком-далеком прошлом.
Когда тропинка начала взбираться в гору, перед Огнегривом внезапно выросла фигура какой-то кошки. Он остановился и с замиранием сердца узнал в ней Пестролистую. Крапчатая кошка подошла ближе и прижалась своим розовым носом к его носу. Огнегрив потерся подбородком о ее щеку и радостно заурчал. В те времена, когда он только появился в племени, Пестролистая была целительницей. Потом ее хладнокровно убил один из воинов Сумрачного племени. Огнегрив долго не мог смириться с утратой и очень тосковал по старой кошке, но ее дух часто посещал его в снах. Пестролистая отступила на шаг назад. - Пойдем, Огнегрив, - сказала она. - Я хочу показать тебе кое-что. Она повернулась и медленно пошла вперед, время от времени оглядываясь, чтобы убедиться, что Огнегрив идет следом.
Он послушно трусил за целительницей, не сводя любящего взгляда с ее крапчатой шерстки, облитой лунным сиянием. Когда они поднялись на вершину холма, Пестролистая нырнула в папоротниковый туннель и вывела Огнегрива на высокий, заросший травой хребет.
- Смотри! - сказала она, указывая мордой куда-то вдаль. Огнегрив зажмурился. Вместо знакомых очертаний деревьев и полей перед ним насколько хватало глаз разливалась вода. Откуда она здесь взялась? Он не мог даже разглядеть территории собственного племени - все скрылось под серебристой водной гладью. Сладкий запах Пестролистой защекотал его ноздри. В ушах раздался тихий знакомый голос: «Запомни, Огнегрив! - шептала кошка. - Вода поглотит огонь». Огнегрив испуганно открыл глаза. Холодный ветерок, поднимавший легкую рябь на поверхности воды, уже пробрался под его шерстку. Пестролистая исчезла. Пока Огнегрив растерянно поворачивался во все стороны, ища целительницу, свет начал меркнуть. Вместе со светом стало исчезать тепло и ощущение пушистой травы под ногами. В следующую секунду он провалился в холод и мрак.
- Огнегрив! Огнегрив! Какой-то кот бесцеремонно теребил его. Огнегрив попытался отстраниться, но чей-то настойчивый голос снова и снова окликал его по имени. Наконец он узнал голос Крутобока. Огнегрив с трудом открыл глаза и увидел склонившегося над ним серого здоровяка.
- Огнегрив! - кричал Крутобок. - Вставай! Уже почти полдень! С трудом поднявшись на лапы, Огнегрив выбрался из гнезда и уселся на полу. Сквозь сплетенные ветви в пещеру лился холодный и бледный зимний свет.
В центре по-прежнему крепко спали Синеглазка и Частокол, а вот Песчаной Бури и Дыма уже не было. - Ты что-то бормотал во сне, - сообщил Крутобок. - Часом не заболел?
- Что? - сонно переспросил Огнегрив. На душе у него было тоскливо. Это был всего лишь сон! Пестролистая умерла, и больше он никогда не сможет поговорить с ней… разве только во сне! - Уже почти полдень! - настойчиво повторил Крутобок. - Нам пора отправляться на охоту.
- Знаю! - пробормотал Огнегрив, борясь с остатками сна.
- Ну так пошевеливайся! - друг еще разок пихнул его в бок и выскочил из пещеры. - Встречаемся у туннеля!
Огнегрив лизнул лапу и хорошенько потер ею мордочку. Голова его прояснилась, и он отчетливо вспомнил слова Пестролистой: «Вода поглотит огонь!» Что целительница хотела этим сказать? Перед смертью она прошептала, что огонь спасет племя. Что все это значит? Вылезая из пещеры, Огнегрив почувствовал, что весь дрожит, но не от холода, а от предчувствия приближающейся беды. Несчастье было совсем рядом, оно надвигалось, как тяжелая грозовая туча. Если подступающая вода поглотит пламя, то что же тогда спасет племя? Неужели пророчество Пестролистой означает скорую гибель Грозового племени?!

Глава IV

Огнегрив поднимался по склону оврага, снег скрипел под его быстрыми лапами. Солнце ярко сияло на бледном зимнем небе, и хотя его лучи почти не согревали замерзших котов, на душе у Огнегрива было радостно. В солнечные дни хочется верить в то, что сезон Юных Листьев уже не за горами! Трусивший позади Крутобок словно прочитал мысли приятеля: - Надеюсь, нам повезет, и солнышко выманит дичь из норок! - Если только она не попрячется обратно от твоего топота! - поддела его Песчаная Буря.
- Крутобок совсем не топает! - горячо вступился за своего наставника маленький Папоротник, а Крутобок лишь добродушно заворчал. Огнегрив чувствовал необыкновенный прилив сил. Несмотря на то что сегодняшняя охота была назначена им в наказание, никто не потребовал, чтобы провинившиеся охотились в одиночку, так что теперь он наслаждался дружеской компанией.
Он невольно поежился, вспомнив ледяной взгляд Синей Звезды, которым она наградила их с Крутобоком, на целый день запретив охотиться для себя. Ничего! Он заслужит ее прощение, когда принесет в лагерь как можно больше добычи. Племя остро нуждается в пище! Сегодня утром, когда они с Крутобоком выбрались из пещеры, запаса еды почти не было, и большая часть воинов отправилась в лес за добычей. По дороге они встретили Когтя, возвращающегося в лагерь с утреннего обхода. В зубах глашатая была зажата белка, ее длинный хвост безжизненно волочился по снегу.
Коготь злобно посмотрел на Огнегрива, но промолчал. Видимо, ему просто не хотелось класть белку на землю. Когда друзья поднялись на вершину холма, Песчаная Буря быстро побежала вперед, а Крутобок остановился и стал объяснять Папоротнику, как искать мышей в корнях деревьев. Наблюдая за ними, Огнегрив в который раз с горечью вспомнил о своей бывшей ученице. Если бы не ужасное происшествие на Гремящей Тропе, Пепелюшка сейчас тоже была бы с ними! Но из-за изуродованной лапки бедняжка теперь никогда не станет воином и навсегда останется рядом со Щербатой, новой целительницей племени.
Отогнав грустные мысли, Огнегрив бросился на поиски добычи. Он разинул рот, чтобы не пропустить ни одного запаха, и вскоре легкий ветерок, пробежавший по заснеженному склону, принес с собой знакомый аромат. Кролик! Задрав голову, Огнегрив сразу заметил бурого зверька, суетящегося в зарослях папоротника, где из-под снега торчало несколько зеленых травинок. Огнегрив весь подобрался, припал к земле и медленно, шаг за шагом, начал приближаться. В последний момент кролик учуял врага и шарахнулся в сторону, но было уже поздно. Огнегрив прыгнул, и несчастный зверек даже пискнуть не успел. Огнегрив торжественно направился в лагерь, гордо волоча свой трофей. Выйдя на поляну, он с облегчением увидел, что куча добычи вновь стала большой, видимо, утренние патрули тоже поохотились на славу.
- Удачная охота, Огнегрив! - одобрительно сказала Синяя Звезда, встречая охотников и глядя на кролика. - Давай-ка сразу отнеси его целительнице! Обрадованный ее похвалой, Огнегрив поволок кролика обратно через поляну. Туннель в побуревших ломких папоротниках вел в уединенный уголок лагеря, где в расщелине скалы жила целительница племени.
Едва Огнегрив выскочил из папоротников, как сразу увидел Щербатую. Целительница лежала у входа в свою пещеру, подложив лапы под грудь. Перед ней, не сводя голубых глаз с широкой морды старой кошки, восседала Пепелюшка. Ее пепельно-серая шерстка стояла дыбом от волнения. - А теперь, Пепелюшка, - скрипела старуха, - я задам тебе такую задачу. У нашей Кривули от холода потрескались подушечки на лапках. Чем мы можем ей помочь?
- Если началось заражение, то ей необходимо дать листья ноготков, - уверенно затараторила Пепелюшка. - Чтобы быстрее заживало, надо смазывать подушечки мазью из тысячелистника. А если сильная боль, тут помогут только маковые зерна.
- Молодец, - замурлыкала Щербатая. Пепелюшка вытянулась в струнку, глаза ее сияли от гордости. Огнегрив вполне разделял ее чувства. Он прекрасно знал, что старуха скупа на похвалу.
- Ты все сказала правильно, - продолжала Щербатая. - Дадим ей листьев и мазь. А вот с маковыми зернами не будем торопиться, раны пока чистые и не слишком глубокие.
Пепелюшка вскочила и бросилась было в пещеру, но тут увидела Огнегрива, стоявшего у выхода из туннеля. Радостно мяукнув, кошка устремилась к нему, сильно припадая на изуродованную лапку. Воспоминания острым когтем полоснули по сердцу Огнегрива. До страшного происшествия на Гремящей Тропе малышка была настоящим сгустком энергии. Теперь ей никогда уже не носиться по лесу, никогда не вступить в ряды воинов Грозового племени.
К счастью, даже чудищу с Гремящей Тропы оказалось не под силу искалечить ее веселый, неунывающий нрав. Вот и сейчас Пепелюшка вся просияла, увидев кролика, свисающего из пасти Огнегрива.
- Свежатина?! - завопила Пепелюшка. - Это нам? Вот здорово! - И как нельзя кстати! - заворчала Щербатая, поднимаясь со своего места. - Мы всегда рады вкусненьким кроликам! Ты не представляешь, Огнегрив, с утра тут у нас перебывала чуть ли не половина племени! И у всех свои болячки, просто присесть некогда!
Огнегрив подошел к скале и положил кролика на землю возле целительницы. Щербатая тут же потрогала его лапой.
- Пожалуй, у него даже мясца немного осталось на костях, - нехотя признала она. - Вот что, Пепелюшка, бери ноготки и тысячелистник и отправляйся к Кривуле. И поторопись, а то я все съем! Если не будешь копаться, то, может, и тебе что-нибудь перепадет.
Пепелюшка весело замурлыкала, потерлась кончиком хвоста о спину Щербатой и скрылась в пещере.
- Как она тут? - негромко спросил Огнегрив. - Привыкла? Обжилась? - Все у нее хорошо! - отрезала старуха. - Нечего о ней беспокоиться, ясно?! - Огнегрив и сам хотел бы успокоиться, но не мог. Пепелюшка была его ученицей, и он не мог избавиться от чувства вины за произошедшее с ней несчастье. Как наставник, он обязан был сделать все, чтобы малышка не удрала без спросу на Гремящую Тропу!
Он снова вспомнил подробности того страшного происшествия. В тот день Коготь назначил Синей Звезде встречу возле Гремящей Тропы, но предводительница тяжело заболела и не могла пройти. В лагере почти не осталось воинов, Огнегрива целительница послала к Двуногим раздобыть немного целебной мяты для заболевшей Синей Звезды. Набрав мяты, Огнегрив пообещал на обратном пути сбегать и предупредить Когтя. Он строго-настрого наказал вездесущей Пепелюшке не высовывать носа из лагеря, но она не послушалась и сама побежала к Когтю. Несчастный случай произошел из-за того, что Коготь оставил свою метку слишком близко к краю Гремящей Тропы. Огнегрив подозревал, что он сделал это не случайно. Возможно, глашатай хотел заманить в ловушку саму Синюю Звезду! Распрощавшись с целительницей, Огнегрив вновь отправился на охоту. Тревожные мысли не отпускали его. Если подозрения верны, значит, появляется еще одна веская причина как можно скорее предать огласке преступление Когтя. Он обязан сделать это ради убитого Ярохвоста, ради выжитого из лагеря Горелого, ради искалеченной Пепелюшки! Но самое главное, он должен сделать это ради спасения племени, ради всех котов, которым угрожает безудержное властолюбие Когтя!
На следующий день после удачной охоты Огнегрив решил не откладывать до лучших времен визит в Речное племя. Ему не терпелось получить доказательства того, что Желудь погиб под обвалом.
Съежившись на краю леса, он не сводил глаз с замерзшей реки. Стояла тишина, лишь ветер изредка шелестел в зарослях сухого камыша, торчащего из толщи льда. Сидевший рядом с другом Крутобок настороженно принюхался. - Чую котов Речного племени! - прошептал он. - Запах старый. Думаю, можно спокойно перебраться на другой берег.
Огнегрив знал, что встреча с соплеменниками для него сейчас во много раз опаснее любого вражеского патруля. Коготь и так открыто подозревает его в измене. Если глашатай пронюхает, что Огнегрив рыскал по территории Речного племени, он просто порвет его на части!
- Хорошо, - шепнул он. - Пошли. Крутобок уверенно ступил на лед, тяжело припадая на лапы, чтобы не скользить. Огнегрив сначала поразился ловкости друга, но вовремя вспомнил, что Крутобок почти каждую ночь тайно перебирается через реку, чтобы встретиться с Серебрянкой. Он осторожно двинулся вслед за другом, со страхом ожидая, что лед вот-вот проломится под его лапами и он с головой обрушится в темную воду. За Нагретыми Камнями река служила естественной границей между Речным и Грозовым племенами. У Огнегрива шерсть поднялась дыбом от волнения и страха, на каждом шагу он испуганно оборачивался, чтобы убедиться, что за ним не подглядывают с собственного берега.
Добравшись до противоположного берега, коты бросились в заросли рыжего тростника и тщательно принюхались. Огнегрив видел, что его друг не на шутку напуган. Каждый мускул его тела дрожал от напряжения, желтые глаза лихорадочно всматривались в просветы между бурыми стеблями.
- Мы с тобой оба просто спятили! - прошипел Крутобок. - Ты сам взял с меня обещание, что я буду встречаться с Серебрянкой только у Четырех Деревьев, и что же теперь?! Сидим тут вдвоем, под самым носом у Речного племени! - Я все понимаю, - отозвался Огнегрив. - Но у нас нет другого выхода. Нам необходимо переговорить с кем-нибудь из Речного племени, а лучше Серебрянки мы все равно никого не найдем!
Он и сам был напуган ничуть не меньше Крутобока. Со всех сторон их окружали запахи Речного племени. Запахи были старые, но Огнегрив невольно вновь почувствовал себя домашним котенком, заблудившимся в страшном и незнакомом лесу.
Прячась в зарослях, коты начали потихоньку карабкаться вверх по склону. Огнегрив полз бесшумно, как на охоте, почти не отрывая живота от снега, и старался не думать о том, как ярко выделяется на белом снегу его огненно-рыжая шерстка. Запахи Речного племени стали сильнее - значит, лагерь должен быть где-то совсем близко. - Долго еще? - тихо спросил он у Крутобока. - Нет. Видишь впереди островок? Они приблизились к излучине реки. В этом месте она огибала территорию Грозового племени и разливалась вширь. Впереди виднелся небольшой островок, укрытый бурыми зарослями камыша. С его берега низко склонялись плакучие ивы, кончики их раскидистых ветвей до весны вмерзли в лед.
- Остров? - изумленно переспросил Огнегрив. - А как же они живут, когда лед тает? Неужели каждый раз плавают на берег?! - Серебрянка говорила, что там очень мелко, - пояснил Крутобок. - Но сам я никогда не был в лагере.

Предыдущая страница 2 Следующая страница


3 Эрин Хантер

Через несколько шагов берег начал плавно подниматься вверх от тростниковых зарослей. На вершине склона темнели густые заросли утесника и боярышника, то там, то тут из-под снега выглядывали яркие кустики вечнозеленого остролиста. Но между спасительными кустами и тростниковыми зарослями лежала голая заснеженная земля. С первого взгляда было ясно, что на этом участке скрыться будет невозможно.
Крутобок пополз вперед, почти слившись с землей. Внезапно он замер, понюхал воздух и настороженно огляделся. Затем резко выскочил из тростника и понесся вверх по склону. Огнегрив бросился следом, утопая лапами в глубоком снегу. Достигнув кустов, они зарылись поглубже и замерли, переводя дыхание. Огнегрив весь дрожал, ожидая в любую секунду услышать над головой вой потревоженного патруля, но в лагере все было тихо. Тогда он плюхнулся на кучу сухих листьев и шумно вздохнул.
- Отсюда хорошо виден вход в лагерь, - сказал Крутобок. - Я тут частенько сидел, поджидая Серебрянку.
Оставалось лишь надеется, что серебристая кошечка не заставит себя долго ждать. Каждая лишняя минута, проведенная в этих кустах, увеличивала угрозу разоблачения. Огнегрив занял удобную наблюдательную позицию, с которой просматривался лагерь и были хорошо видны фигуры снующих туда-сюда котов. До боли в глазах всматриваясь в просветы между ветвями кустарника, он так увлекся наблюдением, что даже не заметил, как сзади к ним приблизилась незнакомая кошка. Он опомнился лишь тогда, когда опасность была уже в одном хвосте от их убежища. Кошка шла, не отрывая взгляда от мерзлой земли, в зубах у нее была зажата белка.
Огнегрив застыл, готовый в любую секунду вылететь из куста, но кошка равнодушно прошла мимо. Он проводил ее долгим взглядом. Наверное, все дело в запахе убитой белки. Поглощенная ароматом добычи, кошечка просто не уловила присутствия нарушителей из Грозового племени! В следующую секунду Огнегрив увидел, как из лагеря вышли четверо котов во главе с Оцелоткой. Глашатая Речного племени лютой ненавистью ненавидела котов Грозового племени. Всему виной был ужасный случай, когда патруль Речного племени атаковал Огнегрива и Крутобока, возвращавшихся в свой лагерь через речные угодья. Друзья тогда только что привели домой племя Ветра, очень устали и решили немного сократить свой путь. В бессмысленном сражении погиб один из воинов Речного племени, и Оцелотка не могла забыть обиду. Огнегрив прекрасно понимал, что если неистовая кошка сейчас обнаружит их, то вряд ли станет выслушивать объяснения!
К счастью, не доходя до куста, патруль повернул в противоположную сторону и двинулся через реку в сторону Нагретых Камней. «Решили проверить границу», - догадался Огнегрив.
Наконец появилась знакомая серебристо-серая фигурка.
- Серебрянка! - блаженно заурчал Крутобок. Огнегрив не сводил глаз с кошечки, легко скользящей по льду к берегу. Только теперь он вдруг понял, какая она красавица! Достаточно было одного взгляда на ее точеную головку и густую блестящую шерстку, чтобы понять, отчего Крутобок потерял голову. Крутобок уже вскочил на лапы и вытянул шею, чтобы окликнуть ее, но тут из лагеря выскочили двое незнакомых котов и бросились к Серебрянке. Первым бежал длинноногий сильный кот, в котором Огнегрив сразу узнал Черного Когтя, знакомого ему по Советам. Следом ковылял котик поменьше - наверное, ученик.
Охотничий патруль! - шепнул Крутобок.
Трое котов начали карабкаться по склону. Огнегрив даже зашипел от нетерпения и испуга. Он надеялся побеседовать с Серебрянкой наедине! Как же теперь отозвать ее в сторонку? А что если Черный Коготь почует чужаков? У него-то пока пасть не занята Добычей!
Тем временем Черный Коготь с учеником вырвались вперед, а Серебрянка бежала за ними на расстоянии одного-двух кошачьих хвостов. Когда патруль поравнялся с кустами, Серебрянка замерла и насторожила ушки, как будто почуяла знакомый, но совершенно неожиданный запах. Крутобок коротко и резко зашипел, и кошечка тут же обратила уши в сторону куста.
Серебрянка! - тихо мяукнул Крутобок.
Кошкины уши дрогнули, и Огнегрив перевел дух.
Она услышала!
Эй, Черный Коготь! - крикнула Серебрянка в спину бегущему впереди воину. - Я учуяла мышку в кустах. Не ждите, я сейчас ей займусь!
До Огнегрива донеслось одобрительное мяуканье Черного Когтя, а через несколько мгновений Серебрянка уже юркнула в кусты. Не прошло и секунды, как она очутилась возле Крутобока, и влюбленные с громким урчанием принялись тереться мордами друг о друга. - Но мне казалось, мы договорились встречаться только у Четырех Деревьев, - пробормотала кошечка, когда с приветствиями было покончено. - Что ты тут делаешь? - Привел к тебе Огнегрива, - пояснил Крутобок. - Ему нужно кое о чем тебя расспросить.
Огнегрив не виделся с Серебрянкой с тех самых пор, как отпустил ее во время битвы. По тому, как кошечка послушно склонила к нему свою точеную головку, Огнегрив понял, что и она не забыла их последней встречи. До этого они виделись лишь однажды, когда Огнегрив пытался уговорить Серебрянку порвать отношения с Крутобоком, а она вызывающе - враждебно отказала ему. - Я слушаю, - негромко сказала кошка.
- Расскажи мне все, что ты знаешь о битве возле Нагретых Камней, - попросил Огнегрив. - Я имею в виду битву, в которой погиб Желудь. Ты была там? - Нет, - удивленно ответила Серебрянка. - А это важно? - Очень! А ты не могла бы расспросить кого-нибудь, кто видел эту битву своими глазами? Я хочу узнать…
- Я могу сделать кое-что получше, - перебила его Серебрянка. - Я приведу сюда Невидимку, и ты сам ее расспросишь!
Огнегрив неуверенно переглянулся с Крутобоком. Не слишком ли много риска? - Не волнуйся, - заверила Серебрянка, заметив его смущение. - Невидимка все знает обо мне и Крутобоке. Она против наших отношений, но она никогда не предаст меня. Если я попрошу, она тут же придет. Огнегрив немного поколебался и кивнул.
- Хорошо. Спасибо тебе. Он еще не закончил благодарить, как Серебрянка уже повернулась и выскользнула из кустов. Огнегрив, не отрываясь, смотрел, как она несется по снегу в свой лагерь.
Ну, разве она не прекрасна! - прошептал Крутобок.
Огнегрив ничего не ответил и приготовился ждать. С каждой минутой его волнение все усиливалось. Чем дольше они с Крутобоком будут тут сидеть, тем скорее кто-нибудь из Речного племени обнаружит их! Пожалуй, придется бежать, пока шкура цела.
- Крутобок, - начал он, - если Серебрянка не…
В ту же секунду он снова увидел серебристую кошечку, выбегающую из лагеря в сопровождении еще одной кошки. Они спустились на лед, и вскоре Серебрянка уже протискивалась сквозь ветви куста. Ее подруга оказалась стройной голубоглазой королевой с пушистой шерсткой с блестящим отливом. Она показалась Огнегриву странно знакомой, и он решил, что, видимо, встречал ее на одном из Советов.
Увидев Огнегрива и Крутобока, королева застыла на месте. Ее шерсть начала медленно подниматься, уши угрожающе прижались к затылку.
- Невидимка, - быстро зашептала Серебрянка, - это…
- Коты из Грозового племени! - закончила королева. - Что они тут делают?! Это территория речных котов!
- Да послушай меня, Невидимка! - попыталась успокоить ее Серебрянка, подталкивая королеву к притихшим котам. Но Невидимка не тронулась с места, и Огнегрив невольно поежился, встретив ее ненавидящий взгляд. Кажется, он свалял дурака, решив, что кто-нибудь из Речного племени захочет прийти им на помощь!
- Я храню в тайне твои отношения с ним - возмущенно начала Невидимка, мотнув подбородком в сторону Крутобока. - Но я не буду молчать, если ты намерена водить сюда все Грозовое племя! - Не говори ерунды! - осадила ее Серебрянка. - Успокойся, Невидимка, - негромко попросил Огнегрив. - Мы и когтем не тронем вашу добычу, и не собираемся шпионить! Поверь, мы пришли сюда только для того, чтобы поговорить с кем-нибудь, кто принимал участие в битве у Нагретых Камней.
- Это еще зачем?! - недоверчиво сощурилась Невидимка. - Это… Это трудно объяснить, - замялся Огнегрив. - Но поверь мне, наши расспросы никак не повредят Речным котам! Клянусь тебе Звездным племенем!
Юная королева заметно расслабилась и даже позволила Серебрянке подтолкнуть себя поближе к непрошеным гостям.
Крутобок встал и низко наклонил голову, чтобы не упереться в колючие ветки.
- Вы тут побеседуйте, а мы с Серебрянкой вас ненадолго оставим! Огнегрив содрогнулся от страха. Неужели друг способен оставить его сейчас одного?! Какие могут быть свидания в такой момент?! Он хотел закричать, но влюбленные уже выскользнули из кустов. Правда, через мгновение между ветками снова появилась ушастая голова Крутобока.
- Эй, Огнегрив! - тихо прошипел он. - Прежде чем будешь уходить, постарайся испачкаться в чем-нибудь вонючем, чтобы уничтожить запах Речного племени! - Он смущенно помолчал и выдавил: - В лисьем помете, скажем. Здорово помогает, честное слово!
- Погоди, Крутобок! - вскочил Огнегрив, но обоих уже и след простыл. - Не бойся! - успокоила его Невидимка. - Я тебя не съем. От таких, как ты, у меня живот болит! - Огнегрив резко обернулся и увидел совсем рядом ее насмешливые голубые глаза. - Так тебя, значит, зовут Огнегрив? - продолжала королева. - Я видела тебя на Совете. Говорят, раньше ты был домашним котенком… Это правда? - холодно поинтересовалась она. - Правда, - признался Огнегрив, чувствуя знакомое раздражение. До каких пор каждый кот будет попрекать его происхождением?! - Но теперь я воин! Невидимка облизала лапку и поднесла ее к уху, не спуская глаз с Огнегрива.
- Твое дело, - буркнула она наконец. - Ладно, я сражалась в той битве. Что ты хочешь узнать? Огнегрив помедлил, собираясь с мыслями. Он прекрасно понимал, что другой возможности для расспросов у него не будет, поэтому боялся в чем-нибудь ошибиться.
- Ты долго будешь молчать?! - разозлилась Невидимка. - Я котят оставила, притащилась сюда, а ты сидишь, мечтаешь! - Я быстро! - пообещал Огнегрив. - Расскажи, что ты знаешь о смерти Желудя. - О Желуде? - Невидимка опустила глаза на свои лапки. Потом глубоко вздохнула и снова посмотрела на Огнегрива. - Желудь был моим отцом, ты не знал об этом? - Нет… - растерялся Огнегрив. - Прости, пожалуйста. Я никогда не видел его, но слышал, что он был храбрым воином. - Он был самым лучшим и самым храбрым! - поправила его Невидимка. - И он погиб случайно. Это был несчастный случай. У Огнегрива бешено заколотилось сердце. Это было именно то, что он надеялся узнать! - Ты уверена? - спросил он. - Никто не убивал его? - Он был ранен в бою, но погиб вовсе не от ран, - резко ответила Невидимка. - После битвы мы нашли его тело под грудой каменных обломков. Наш целитель сказал, что мой отец погиб под камнепадом. - Значит, никто не убивал его, - пробормотал Огнегрив. - Горелый сказал правду. - Что-что? - нахмурилась серая кошечка. - Нет, ничего, - быстро проговорил Огнегрив. - Так, пустяки. Спасибо тебе, Невидимка. Это именно то, что я хотел узнать!
- Значит, я тебе больше не нужна? - Нет, подожди, пожалуйста! Еще один вопрос! Во время той битвы один из наших котов слышал, как Желудь заявил, что никто в Грозовом племени не смеет причинять вреда Камню. Ты не знаешь, что он имел в виду?
На этот раз королева долго молчала, устремив глаза куда-то вдаль. Наконец она резко помотала головой, как будто отряхиваясь.
- Камень - мой брат, - тихо сказала она. - Я понял! Желудь был его отцом! - догадался Огнегрив. - Он боялся за сына и хотел защитить его, верно? - Нет! - сердито сверкнула глазами Невидимка. - Отец никогда не пытался беречь нас! Он хотел, чтобы мы выросли настоящими воинами и прославили свое племя!
- Но почему же тогда?..
- Не знаю, - вздохнула Невидимка. Видно было, что этот вопрос поставил ее в тупик.
Огнегрив попытался подавить разочарование. В конце концов, теперь он точно знал, как погиб Желудь. Однако его не оставляло ощущение, что в последних словах погибшего глашатая таилась разгадка какой-то очень важной тайны, имеющей отношение к Грозовому племени.
- Может, мама знает, - неожиданно сказала Невидимка. Огнегрив резко обернулся и пошевелил ушами. - Мою маму зовут Лужица, - продолжала королева. - Если и она не сможет ничего сказать, значит, никто не знает!
- Ты спросишь ее?
- Возможно, - неопределенно ответила Невидимка, но Огнегрив догадался, что ей самой не терпится разузнать смысл странных слов отца. - А может, тебе лучше будет самому с ней потолковать?
Огнегрив изумленно захлопал глазами. Он никак не ожидал такого предложения от заносчивой и недружелюбной Невидимки!
- А можно? - робко переспросил он. - Прямо сейчас? Королева ненадолго задумалась.
- Нет! - решила она наконец. - Тебе нельзя тут больше оставаться. Вот-вот вернется патруль Оцелотки… Кроме того, с тех пор, как моя мать стала старейшиной, она очень редко покидает лагерь. Будет не так-то просто уговорить ее прийти сюда и потолковать с тобой. Но не волнуйся, я что-нибудь придумаю!
Огнегрив нехотя кивнул. Ему ужасно хотелось остаться и поговорить с Лужицей, однако он прекрасно понимал, что Невидимка права. - А как я узнаю, что твоя мать готова встретиться со мной?
- Я передам тебе через Серебрянку, - пообещала Невидимка. - А теперь беги отсюда! Если Оцелотка тебя застукает, я ничем не смогу помочь, ясно? - Да! Спасибо тебе, Невидимка! - поблагодарил Огнегрив. - Я не забуду твоей доброты. Если когда-нибудь тебе понадобится моя помощь, знай, что я всегда…
- Я сказала убирайся отсюда! - прошипела Невидимка, но, когда Огнегрив послушно бросился к выходу из куста, она весело крикнула ему в спину: - И не забудь про лисий помет!

Глава V

- Никогда бы не подумал, что смогу сделать это! - ворчал про себя Огнегрив, несясь сквозь папоротники в свой лагерь. В лесу он нашел кучку свежего лисьего помета и долго катался по нему, пока не провонял насквозь. Теперь уж точно никто не сможет догадаться, что он побывал в лагере Речного племени! Все бы ничего, но Огнегрив сильно сомневался в том, захотят ли воины сегодня спать с ним в одной пещере! Хорошо еще, что на обратной дороге он ухитрился поймать белку и возвращался домой не с пустыми лапами.
Выскочив из папоротниковых зарослей, Огнегрив сразу увидел Синюю Звезду, стоявшую на вершине Высокой Скалы. Видимо, она только что объявила общий сбор племени, поскольку коты уже высыпали из своих пещер и бежали к скале.
Положив белку в общую кучу, Огнегрив присоединился к остальным. Тем временем из детской в сопровождении матери выползли Чернобуркины котята, и Огнегрив сразу заметил в их стайке ослепительно-белую шерстку своего племянника Облачка. Облачко был сыном Принцессы, сестры Огнегрива. Принцесса жила у Двуногих и ни на что не променяла бы свое уютное и безопасное житье, однако, наслушавшись рассказов Огнегрива о вольной лесной жизни, она решила отдать на воспитание в племя своего первенца. К сожалению, коты племени не спешили признать малыша своим. Несмотря на то что Чернобурка относилась к Облачку, как к родному сыну, Огнегрив прекрасно понимал, что котенку будет нелегко найти свое место в племени. Когда процессия проходила мимо Огнегрива, он услышал, как белоснежный малыш возмущенно пропищал матери:
- А почему я не могу стать учеником?! Я почти такой же большой, как этот Белоснежкин рыжий рохля!
Огнегрив оживился. Выходит, Синяя Звезда проводит церемонию посвящения для младших котят Белоснежки. Несколько месяцев назад учениками стали старшие дети Белоснежки - Папоротник и Пепелюшка. Наверное, остальным котятам давно не терпелось получить новые имена! Как хорошо, что он пришел вовремя и не опоздал на церемонию!
- А ну-ка тихо! - шикнула Чернобурка на Облачко, собирая вокруг себя своих деток. - Учениками вы станете только после того, как вам исполнится полгода! - А я хочу сейчас! Предоставив Чернобурке самой разъяснять приемышу законы племени, Огнегрив протиснулся поближе к Песчаной Буре.
Но стоило ему приблизиться, как кошечка подскочила на месте. - Огнегрив! Ты откуда?! От тебя воняет, как от дохлой лисы, которая месяц валялась на солнцепеке!
- Прости, пожалуйста, - пробормотал Огнегрив. - Я нечаянно…
- Он готов был провалиться сквозь землю от стыда. Как любой кот, он терпеть не мог сильных запахов, к тому же ему вдвойне противно было врать Песчаной Буре.
- Бывает! Только держись от меня подальше, пока вонь не выветрится! - сказала Песчаная Буря и, весело сверкнув глазами, отпрыгнула от Огнегрива. - И изволь как следует вычиститься, прежде чем сунешь нос в пещеру! - рявкнул над ухом знакомый голос. Огнегрив обернулся и увидел Когтя. - Я не смогу заснуть, если у меня под носом будет так смердеть!
Огнегрив пристыженно опустил голову, дождался, пока Коготь отойдет подальше, и снова посмотрел на Синюю Звезду.
- Мы собрались здесь, чтобы дать новые имена двум котятам племени, - объявила предводительница и посмотрела на Белоснежку. Королева гордо восседала у подножия скалы, обернув лапки хвостом. Справа и слева от матери сидели двое котят. Тот, что покрупнее, был как две капли воды похож на своего братца Папоротника. Как только Синяя Звезда заговорила, он тут же нетерпеливо вскочил и начал переминаться с лапки на лапку. - Подойдите-ка сюда, - ласково позвала Синяя Звезда. Рыжий котенок сорвался с места и подлетел к подножию Высокой Скалы. Его сестренка вела себя более сдержанно. Она была беленькой, как мать, но с рыжим хвостиком и рыжими пятнами на спине.
Огнегрив на мгновение зажмурился. Казалось, прошло совсем немного времени с тех пор, как он вот так же получил в ученики свою Пепелюшку. Он очень хотел бы стать наставником и для одного из этих котят, но прекрасно понимал, что, если бы Синяя Звезда решила дать ему нового ученика, она непременно сказала бы об этом заранее.А что если после случая с Пепелюшкой предводительница боится доверять ему котят на воспитание?! От этой мысли у Огнегрива похолодело внутри.
- Кисточка! - тем временем объявила Синяя Звезда. - Я знаю, что ты готова взять ученика. Твоим учеником будет Царапка. Из толпы котов вышла гибкая, сильная Кисточка. Она остановилась возле рыжего котенка, а тот вытянулся в струнку, приветствуя свою наставницу.
- Кисточка, - продолжала Синяя Звезда. - Ты умная и храбрая воительница. Мы все надеемся, что ты сумеешь передать Царапке свою мудрость и доблесть. Кисточка просияла и приосанилась. Трудно было сказать, кто выглядел более взволнованным - юный ученик или его наставница. Вот они потерлись носами и важно отошли на край поляны. До Огнегрива донеслось громкое мяуканье Царапки - видимо, он уже начал одолевать наставницу вопросами.
Оставшаяся у подножия Высокой Скалы рыже-белая кошечка задрала голову, выжидательно глядя на Синюю Звезду. Огнегрив сидел так близко, что видел ее взволнованно шевелящиеся усы.
- Буран, - провозгласила Синяя Звезда. - Теперь, когда Песчаная Буря стала воином, ты можешь взять нового ученика. Я прошу тебя стать наставником Веснянки.
Большой белый кот, лежавший впереди других воинов, медленно поднялся на лапы и подошел к пестрой кошечке. Она вытянулась ему навстречу, глаза ее сияли.
- Буран! - сказала Синяя Звезда. - Все племя преклоняется перед твоим опытом и мастерством. Я уверена, что ты вырастишь нам еще одну достойную ученицу.
- Разумеется, - проурчал белоснежный богатырь. - Здравствуй, Веснянка, - он наклонился, потерся носом о нос своей новой ученицы и вместе с ней вернулся на место. Все собрание пришло в движение. Коты сгрудились вокруг новых наставников и учеников, отовсюду слышались приветствия, все повторяли новые имена юных учеников. Подходя поздравить именинников, Огнегрив краем глаза заметил Крутобока, сидящего у входа в папоротниковый туннель. Видимо, он только что вернулся и никем не замеченный присоединился к собранию.
- Я обо всем договорился, - тихо мяукнул Крутобок, приближаясь к Огнегриву. - Если завтра будет солнечно, Серебрянка и Невидимка постараются под каким-нибудь предлогом выманить Лужицу из лагеря. В полдень они будут ждать нас.
- Где? - мрачно спросил Огнегрив. Ему смертельно не хотелось два дня подряд тайком пробираться на территорию Речного племени. Слишком опасно каждый день оставлять там свежий запах Грозового племени.
- Сразу за границей, недалеко от моста Двуногих есть тихая полянка, - пояснил Крутобок. - Раньше мы там встречались с Серебрянкой. Это еще до того, как…
Огнегрив все понял. Крутобок твердо держал свое слово и назначал свидания своей Серебрянке только У Четырех Деревьев. Лишь необходимость узнать обстоятельства гибели Ярохвоста могла заставить его пойти на дополнительный риск.
- Спасибо, - признательно шепнул Огнегрив. Подходя к куче за лакомым кусочком на ужин, он заметил, что у него от нетерпения дрожат лапы. Скорее бы наступило завтра!
- Это здесь! - шепнул Крутобок.
Они с Огнегривом сидели на берегу реки, в нескольких кроличьих прыжках от границы с Речным племенем. Прямо перед ними зиял глубокий овраг, заросший колючим кустарником. Овраг был занесен снегом, а по дну его, между двумя скалами, промыл себе русло узенький ручеек. Теперь ручеек представлял собой груду ледяных сосулек, но видно было, что с наступлением весны эта заснеженная ложбинка превратится в прелестное, уединенное местечко.
Коты осторожно пролезли под колючие ветви куста и подгребли под себя побольше палой листвы, чтобы не так холодно было дожидаться. По дороге Огнегриву удалось поймать мышку, и он берег ее в подарок Лужице. Стараясь заглушить собственный голод, он бережно закопал драгоценную добычу в сухие листья и улегся, подвернув под себя лапки.
Разумеется, они с Крутобоком подвергались огромной опасности. Мало того, что они нарушали воинский устав и лгали собственному племени, так еще и рисковали быть обнаруженными вражескими воинами! Успокаивало лишь то, что все это делалось ради Грозового племени. Впрочем, в этом у Огнегрива тоже не было полной уверенности.
Слабое зимнее солнышко золотило снег в овраге. Время шло, солнце достигло высшей точки и начало медленно опускаться, а друзья все сидели и ждали. И только когда Огнегрив решил, что назначенная встреча не состоится, в воздухе наконец-то запахло Речным племенем, а со стороны реки донесся дребезжащий старческий голос.
- Это слишком далеко для такой старухи, как я! Куда вы меня завели?! Хотите, чтобы я замерзла насмерть?
- Вот еще глупости! - донесся решительный голосок Серебрянки. - Смотри, какой чудесный денек! Тебе полезны прогулки на воздухе. - Незнакомая кошка лишь возмущенно фыркнула в ответ. Вскоре Огнегрив увидел трех кошек, спускающихся в овраг. Он сразу узнал Серебрянку и Невидимку, а потом разглядел и их спутницу. Это была тощая старуха с клочковатой шерстью и седой мордой, сплошь покрытой боевыми рубцами и шрамами.
На полпути вниз старая кошка вдруг остановилась и замерла, настороженно принюхиваясь.
- Где-то здесь притаились коты Грозового племени! - прошипела она.
Огнегрив заметил, как Серебрянка и Невидимка встревоженно переглянулись. - Да-да, я знаю, - попыталась успокоить мать Невидимка. - Ничего страшного. - Как это ничего страшного?! - подозрительно покосилась на нее старуха. - Что они здесь делают? Отвечай! Огнегрив перепугался. На какой-то миг ему показалось, что Лужица сейчас повернет обратно и закричит, поднимая тревогу, но, видимо, старческое любопытство оказалось сильней осторожности. Лужица промолчала и медленно двинулась следом за дочерью, с отвращением вздрагивая каждый раз, когда приходилось погружать лапки в глубокий снег.
- Крутобок? - тихонько окликнула Серебрянка. Крутобок высунул голову из куста. - Мы здесь.
Речные кошки осторожно протиснулись в колючий куст. Лужица отшатнулась, увидев Огнегрива и Крутобока, ее желтые глаза злобно вспыхнули.
- Это - Огнегрив, а это - Крутобок, - представила гостей Серебрянка. - Они… - Двое вражеских котов! - сурово перебила старуха. - Надеюсь, у них есть серьезная причина для появления здесь! - Конечно, - успокоила мать Невидимка. - Они хорошие коты, разумеется, насколько это возможно для Грозового племени. Прошу тебя, дай им возможность все объяснить!
И они с Серебрянкой одновременно посмотрели на Огнегрива.
- Нам очень нужно поговорить с тобой, Лужица, - начал Огнегрив, нервно шевеля усами. Он быстро наклонился и пододвинул старухе свой подарок. - Вот, это я принес тебе. Лужица опустила глаза на мышку.
- Ну что ж! Видать, и в Грозовом племени еще не забыли о правилах приличия, - довольно проскрипела она и набросилась на мышку, обнажая источенные возрастом зубы. - Жилистая, конечно, но мне пока по зубам! - пробормотала она, уничтожая подарок.
Пока старуха насыщалась, Огнегрив попытался подобрать правильные слова, чтобы понятнее объяснить ей свое любопытство.
- Я хотел спросить тебя о последних словах, которые сказал перед смертью Желудь, - выпалил он.
Лужица насторожила уши.
- Я слышал о том, что произошло у Нагретых Камней, - быстро сказал он. - Но перед смертью Желудь сказал, что ни один кот из Грозового племени не смеет причинить вред Камню. Ты не знаешь, почему он так сказал?
Лужица не торопилась с ответом. Она проглотила последний кусочек мышки, потом высунула на удивление яркий розовый язычок, довольно облизнулась и выпрямилась, обернув хвост вокруг лапок. Только после этого она подняла глаза на Огнегрива и долго смотрела на него, словно хотела заглянуть на самое дно его души.
- Идите-ка вы домой, девочки, - вдруг сказала она, оборачиваясь к молоденьким кошечкам. - И ты тоже убирайся! - добавила старуха, посмотрев на Крутобока. - Я хочу поговорить с Огнегривом с глазу на глаз. Сдается мне, он один стоит того, чтобы узнать правду. Огнегриву пришлось смириться. Если он будет настаивать на присутствии Крутобока, старуха может вообще отказаться говорить с ним. Он поднял взгляд и прочел в желтых глазищах друга отражение собственного недоумения. Что же это за тайна, если старая королева не хочет поведать ее даже собственному племени?! Огнегрив почувствовал, что вновь начинает дрожать, но не холод был тому причиной. Какое-то шестое чувство подсказывало ему, что он столкнулся с загадкой, черной и страшной, как вороново крыло. Но если речь идет о тайне Речного племени, какое отношение она может иметь к Грозовым котам?
Судя по растерянным мордочкам Серебрянки и Невидимки, кошки недоумевали не меньше, чем он сам. Тем не менее, они не посмели возражать и молча вылезли из куста.
- Мы будем ждать тебя возле моста Двуногих, - промяукала Серебрянка. - Вот еще выдумала глупости! - рассердилась Лужица. - Думаешь, если я стара, так уж и шагу не могу ступить без посторонней помощи?! И без вас прекрасно доберусь! Серебрянка кивнула, и обе кошечки, сопровождаемые Крутобоком, бросились вверх по склону.
Лужица не шелохнулась до тех пор, пока запах удаляющихся котов не растаял в морозном воздухе.
- Слушай, - наконец сказала она. - Невидимка сказала тебе, что они с Камнем мои дети?
- Да, - кивнул Огнегрив. Его волнение улеглось, уступив место невольному уважению к старой королеве из враждебного племени. Он уже успел почувствовать, какая большая мудрость скрывается за ее резким характером. - Ну так вот, - рявкнула королева. - Моя дочь не знает правды. Я им не мать! - Огнегрив изумленно приоткрыл рот, а королева продолжала: - Я с любовью вырастила их обоих, но не я дала им жизнь. Однажды, в разгар лютого сезона Голых Деревьев, Желудь принес мне двоих крошечных котят. Им было всего несколько дней от роду.
- Но откуда он взял их?! - не веря своим ушам, спросил Огнегрив. Лужица сощурила глаза.
- Сказал, что нашел в лесу. Будто бы их бросила шайка каких-то бродячих котов, - недовольно буркнула она. - Но меня не так-то легко одурачить! Я никогда не жаловалась на нюх. Эти котята действительно пахли лесом, но был на них и еще один запах. Запах Грозового племени.

Глава VI

- Что ты сказала? Огнегрив был так потрясен, что едва мог говорить. Ты хочешь сказать, что Невидимка и Камень принадлежали Грозовому племени? - Да! - Лужица наклонилась и быстро вылизала свою грудку. - Именно об этом я тебе и говорю. Огнегрив застыл. - Но… Значит, Желудь украл их? - спросил он наконец.
Старуха ощетинилась и сердито обнажила зубы. - Желудь был доблестным воином! Он бы никогда не опустился до такого злодеяния!
- Прости меня! - поспешно извинился Огнегрив, испуганно прижимая уши. - Я не хотел… Просто это так невероятно! Лужица фыркнула и опустила вздыбленную персть. Огнегрив молчал, потрясенный. Если Желудь не мог украсть котят, так, может быть, их утащили из лагеря бродячие коты? Но зачем им понадобились чужие котята?! И почему они бросили их, да еще так быстро, что даже запах Грозового племени не успел выветриться?!
- Но… но если это были котята из Грозового племени, зачем же ты выхаживала их? - робко спросил он. - Какое племя добровольно примет вражеских детенышей, да еще в сезон Голых Деревьев, когда каждая мышка на счету?! - Потому что Желудь попросил меня, - повела плечом Лужица. - Тогда он был совсем молод… Еще не стал глашатаем, но уже прославился в боях. Я в ту пору как раз окотилась, да только детки мои все умер ли, кроме одного… Уж больно суровая зима была в тот год! Молока у меня было вдоволь, а несчастные малютки не дожили бы и до рассвета, не позаботься я о них. Что касается запаха Грозового племени, то он скоро выветрился. Вот и все, - сказала она. - Я поняла, что Желудь не сказал мне всей правды, но слишком уважала его, чтобы продолжать приставать с расспросами. Что сделано - то сделано. Мы с Желудем вырастили их сильными и смелыми. Наши приемыши стали настоящими воинами, преданными Речному племени!
- А они знают о своем происхождении? - спросил Огнегрив.
- А теперь слушай внимательно! - рявкнула старуха. - Камень и Невидимка ничего не знают.
Если ты когда-нибудь скажешь им хоть слово из того, что только что услышал, клянусь, я выпущу тебе кишки и скормлю воронам! - При этих словах она вся подалась вперед и оскалилась, обнажая зубы. Огнегрив даже попятился, забыв о ее почтенном возрасте. - Они никогда не сомневались в том, что я их родная мать! - продолжала Лужица. - Со временем мне все чаще кажется, что они похожи на меня! - И тут в мозгу у Огнегрива что-то шевельнулось. Как ветерок тихонько трогает палый лист, выдавая спрятавшуюся под ним мышку, так и он внезапно почувствовал, что рассказ старой Лужицы каким-то странным образом имеет отношение к нему самому. К сожалению, это ощущение промелькнуло так быстро, что он не успел поймать его.
- Они всегда были преданы нашему племени, - горячо заявила Лужица. - Я не хочу, чтобы им пришлось с кем-то делить свою верность! Надеюсь, ты сможешь меня понять. Я слышала о тебе… Слухи всякие ходят, Огнегрив. Ты когда-то был домашним котенком, так что кому, как не тебе, знать, каково это - разрываться между двумя домами!
Старуха была права. Огнегрив не мог допустить, чтобы кто-нибудь страдал, сомневаясь в преданности собственному племени. Он прошел через это и слишком хорошо знал, как это тяжело. - Я обещаю, что никогда не скажу им ни слова! - сурово сказал он. - Клянусь Звездным племенем! Старая кошка расслабилась и устало выгнулась, протянув передние лапы и подняв крестец.
- Я верю твоему слову, Огнегрив, - ответила она. - Не знаю, поможет ли тебе мой рассказ. В любом случае теперь ты знаешь, почему Желудь не мог допустить, чтобы коты из Грозового племени поднимали лапу на Камня или Невидимку. Пусть он и впрямь не знал, откуда они взялись, но запах-то не мог не учуять! Так что если мои детки всецело преданы Речному племени, то Желудь, кажется, делил свою верность пополам. Но не нам его судить. - Я так благодарен тебе! - проурчал Огнегрив, стараясь вложить в эти слова все свое уважение. - Не знаю, какое это имеет отношение к тому, что мне нужно узнать, но это в любом случае очень важно! Поверь, это как-то касается обоих наших племен! - Возможно, - буркнула старуха и нахмурилась. - А теперь, раз ты все разузнал, немедленно уходи с нашей территории!
- Конечно! - вскочил Огнегрив. - Считай, меня тут и не было! И, знаешь, что… - он замолчал, продираясь сквозь колючие ветки, а потом обернулся и посмотрел в желтые глаза старухи: - Спасибо тебе, Лужица!
Огнегрив бросился в лагерь. В голове у него все смешалось. Невидимка и Камень - дети Грозового племени! Но теперь они всецело преданы своему племени и даже не подозревают о своем происхождении. Верность родной крови - это одно, а верность племени - совсем другое. Сам Огнегрив родился в доме у Двуногих, но это нисколько не умаляет его преданности Грозовому племени!
Надо как можно скорее поговорить с Синей Звездой! Невидимка подтвердила, что Желудь погиб под камнепадом, значит, предводительнице придется поверить в преступление Когтя! Кроме того, надо расспросить ее о детях Лужицы. Может быть, Синяя Звезда вспомнит, пропадали ли в племени двое крошечных котят!
Выскочив на поляну, Огнегрив побежал прямо к Высокой Скале. Добежав до пещеры предводительницы, он услышал два кошачьих, голоса и уловил сильный запах Когтя. Он быстро прижался к скале в надежде, что могучий глашатай не заметит его. В следующую секунду полог из лишайников резко распахнулся, и Коготь выбрался наружу.
- Поведу охотничий патруль к Нагретым Камням! - пробасил глашатай, поворачивая голову в сторону входа. - Там вот уже несколько дней никто не охотился.
- Отличная мысль! - одобрила Синяя Звезда, выходя вслед за ним. - Добычи по-прежнему слишком мало. Да пошлет нам Звездное племя скорую оттепель! Коготь что-то согласно буркнул и направился в пещеру воинов, не заметив Огнегрива, распластавшегося возле скалы.
Когда глашатай скрылся с глаз, Огнегрив торопливо бросился к входу в пещеру.
- Синяя Звезда! - окликнул он, видя, что предводительница собирается вернуться внутрь. - Мне нужно поговорить с тобой. - Хорошо, - кивнула Синяя Звезда. - Заходи. Огнегрив последовал за ней. Полог задернулся, и яркий зимний день остался за порогом. Очутившись в полумраке, предводительница села и повернулась к Огнегриву.
- В чем дело? - спросила она. Огнегрив глубоко вздохнул.
- Ты помнишь рассказ Горелого о том, что Коготь убил Ярохвоста в битве у Нагретых Камней? Синяя Звезда вздрогнула. - Огнегрив! - сурово рявкнула она. - Хватит!. Однажды я уже сказала тебе, что у меня есть самые серьезные основания не верить ни единому слову Горелого.
- Я знаю, - почтительно склонил голову Огнегрив. - Но я узнал кое-что еще. Синяя Звезда промолчала, и Огнегрив растерялся. О чем она думает? - Никто не убивал Желудя, - начал он, понимая, что отступать уже поздно. - Он умер оттого, что на него обрушилась скала. Это был несчастный случай!

Предыдущая страница 3 Следующая страница


Лес секретов 4

- Откуда ты знаешь? - нахмурилась Синяя Звезда.
- Я… я снова ходил к Горелому, - признался Огнегрив. - Сразу после прошлого Совета, - тихо добавил он и замолчал, ожидая гнева предводительницы. Но Синяя Звезда оставалась спокойна. - Так вот почему ты тогда так поздно вернулся, - заметила она. - Я должен был узнать правду, - быстро начал Огнегрив. - И я…
- Подожди! - перебила его Синяя Звезда. - На сколько я помню, в прошлый раз Горелый поведал тебе, что Желудя убил Ярохвост. Теперь он придумал новую историю? - Нет! Выслушай меня! - взмолился Огнегрив. - Наверное, в тот раз я просто неправильно понял его. Он сказал, что Желудь погиб по вине Ярохвоста, но имел в виду, что Ярохвост толкнул его под накренившуюся скалу! Эта скала обрушилась на голову Желудю! Но Ярохвост не знал, что так случится! Он нехотел убивать глашатая Речного племени! Вот почему ты не могла поверить в рассказ Горелого! - горячо заговорил он. - Ты не могла даже представить, что Ярохвост мог намеренно убить другого кота. Но он…
- Что еще? - очень спокойно спросила предводительница.
- Я перешел реку и говорил с котами из Речного племени, - признался Огнегрив. - Просто, чтобы точно убедиться! Они подтвердили, что Желудь погиб под обвалом. Он опустил глаза на лапы, готовый принять справедливый гнев предводительницы. Однако, когда он вновь поднял голову, в глазах Синей Звезды не было ничего, кроме неподдельного интереса. Она коротко кивнула, и Огнегрив продолжил: - Выходит, теперь мы точно знаем, что Коготь солгал. Он не убивал Желудя в отместку за смерть Ярохвоста. Желудь погиб под упавшей скалой. А раз так, Коготь мог солгать и по поводу смерти самого Ярохвоста!
По мере того как он говорил, Синяя Звезда выглядела все более и более взволнованной. Глаза ее сузились, превратившись в две узкие голубые щелочки.
- Все это время Коготь был прекрасным глашатаем, - с глубоким вздохом протянула она. - Это очень серьезные обвинения, Огнегрив.
- Я знаю! - тихо согласился он. - Но неужели ты не понимаешь, насколько он опасен?! Синяя Звезда уронила голову на грудь. Молчание длилось так долго, что Огнегриву в какой-то момент показалось, будто предводительница вышла из пещеры.
- И вот еще что, - неожиданно выпалил он. - Я узнал что-то странное о двух воинах из Речного племени! Синяя Звезда вскинула голову и насторожила уши. Какую-то долю секунды Огнегрив колебался, стоит ли передавать ей рассказ, услышанный от вспыльчивой старой Лужицы, однако желание узнать правду взяло верх над осторожностью:
- Горелый рассказал мне, что во время битвы у Нагретых Камней Желудь не позволил Ярохвосту напасть на Камня. При этом он произнес очень странные слова. Он сказал, что ни один кот из Грозового племени не имеет права трогать Камня! Так получилось, что я… я разговаривал с одной из старейшин Речного племени. Она сказала мне, что когда-то давно Желудь принес ей двух маленьких котят. Это было в сезон Голых Деревьев, котята умерли бы, если бы о них никто не позаботился. Лужица - так зовут эту старейшину, выходила их и воспитала, как собственных детей. Теперь они уже большие, их зовут Камень и Невидимка. И еще Лужица сказала, что эти котята… на них был запах Грозового племени! Неужели это правда, Синяя Звезда? Скажи, разве из нашего лагеря когда-нибудь пропадали котята?
Ему показалось, что Синяя Звезда не слушает его. Какое-то время она сидела неподвижно, словно окаменев, потом вдруг вскочила и кинулась к Огнегриву.
- И ты поверил в эту чушь?! - прошипела она.
- Но Синяя Звезда! Это же очень важно…
- Я не ожидала этого от тебя, Огнегрив! - крикнула предводительница. Глаза ее метали молнии, шерсть на загривке стояла дыбом. - До чего ты докатился! Бегаешь на вражескую территорию и собираешь сплетни у старух! Неужели ты поверил в эти россказни? Лучше бы занялся своими прямыми обязанностями и перестал морочить мне голову сказками про Когтя! - она пристально посмотрела на него: - Порой мне кажется, Коготь прав, сомневаясь в твоей преданности племени!
- Я… Прости меня, - пролепетал Огнегрив, ошарашенный этой неожиданной вспышкой ярости. - Я подумал, Лужица говорит правду! Синяя Звезда глубоко вздохнула. От ее заинтересованности не осталось и следа, теперь лицо ее не выражало ничего, кроме холодного разочарования.
- Иди, - велела она. - Постарайся занять себя чем-нибудь полезным - а главное, достойным воина. И никогда - ты слышишь? - никогда не смей заговаривать со мной об этом. Ты хорошо меня понял?
- Да, Синяя Звезда, - пробормотал Огнегрив, пятясь к выходу. - Но как же насчет Когтя? Ведь он…
- Вон! - взорвалась Синяя Звезда.
Огнегрив стремительно повернулся, взрыв когтями песок на полу. Выскочив из пещеры, он пронесся по поляне и остановился только тогда, когда отбежал на несколько лисьих прыжков от входа. Он был в полном смятении. Он прекрасно помнил, что вначале Синяя Звезда заинтересовалась его рассказом, но стоило упомянуть о похищенных котятах, как она тут же пришла в ярость и отказалась разговаривать с ним.
И тут Огнегрив похолодел от страха. Что если Синяя Звезда догадалась о том, как ему удалось поговорить с котами Речного племени?! Неужели она узнала о Серебрянке и Крутобоке?! А Коготь? Что же теперь будет? Самое ужасное, что Огнегрив уже почти поверил в то, что ему удастся предостеречь Синюю Звезду об опасности, исходящей от глашатая! «Шипы и колючки! - удрученно подумал он. - Теперь она не позволит мне и слова худого сказать о Когте. Я все испортил!»

Глава VII

Расстроенный и несчастный, Огнегрив поплелся в пещеру воинов. Перед входом он немного помедлил. Не хотелось бы нарваться на Когтя, да и чесать языком с приятелями тоже не было настроения. Он повернулся и поплелся куда глаза глядят. Лапы привели его к папоротниковому туннелю, ведущему к пещере Щербатой. Едва он приблизился к входу, как из туннеля вылетела Пепелюшка и с размаху врезалась ему в грудь. От толчка Огнегрив уселся на задние лапы, а Пепелюшка резко притормозила, запорошив его облаком снега. - Ой, прости, пожалуйста! - пропыхтела она. - Я тебя не видела! Огнегрив молча отряхнул шерстку от снега. При виде Пепелюшки на душе у него отчего-то сразу стало легче. Сейчас, со своей растрепанной шерсткой и смущенно опущенными голубыми глазами, она вновь напомнила ему прежнюю Пепелюшку, какой он знал ее до трагедии на Гремящей Тропе. А ведь было время, когда он всерьез опасался, что та непоседливая егоза навсегда осталась в прошлом.
- Куда несешься? - спросил он.
- В лес! Щербатая послала меня за травами, - пояснила Пепелюшка. - Из-за этого снегопада у нас столько больных, а травы подходят к концу. Мне надо бежать, чтобы собрать побольше до наступления темноты. - Я пойду с тобой, - решил Огнегрив. Синяя Звезда велела ему заняться чем-нибудь полезным, вот он и займется. Даже сам Коготь не сможет сказать, что племени не нужны лечебные травы! - Вот здорово! - радостно воскликнула Пепелюшка.
Держась рядом, они пошли через поляну к выходу из лагеря. Чтобы не утомлять Пепелюшку, Огнегрив постарался идти медленнее. Казалось, Пепелюшка не обратила внимания на его маневр, а если и заметила, то не подала вида.
Приблизившись к выходу, Огнегрив услышал громкий писк котят. Он резко обернулся и уставился на поваленное дерево, валявшееся возле пещеры старейшин. Там, в зарослях сухих ветвей, неподвижно лежал слепой Хвостолом.
С тех пор, как Синяя Звезда решила дать приют бывшему разбойнику, он жил отдельно, под постоянной охраной. Никто из котов никогда не заходил в этот уголок лагеря, поэтому Огнегрив очень удивился, увидев здесь котят.
- Бандит! Предатель! - донесся до него возбужденный писк Облачка. Огнегрив невольно замер, увидев, как белый котенок выскочил вперед, стукнул Хвостолома лапкой в бок и стремительно отпрыгнул назад. Воодушевленный его примером, к Хвостолому подскочил еще один котенок и громко завопил: - Не поймаешь, не поймаешь! - Частокол, охранявший слепого пленника, даже не думал останавливать резвящихся сорванцов. Он лежал чуть поодаль, подвернув под себя лапы, и с видимым удовольствием наблюдал за котятами.
Хвостолом мучительно крутил головой, но слепота не позволяла ему увидеть обидчиков. Его когда-то бурая шерсть вся свалялась и торчала клочками, широкую морду испещряли шрамы от множества когтей - в том числе и от тех, что оставили его без глаз. Теперь никто не узнал бы в нем надменного и кровожадного Звездолома.
Огнегрив встревоженно переглянулся с Пепелюшкой. Он понимал, что Хвостолом заслужил свою судьбу, но сейчас этот беспомощный старый кот внушал ему острую жалость. Тем временем травля продолжалась, и он почувствовал закипающий гнев.
- Я сейчас! - сказал он Пепелюшке и бросился к поваленному дереву.
Когда он подбежал, Облачко уселся пленнику на хвост и что было силы вонзил в него свои маленькие острые зубки. Хвостолом попытался отползти в сторону и протянул лапу, чтобы стряхнуть врага. В ту же секунду Частокол вскочил с места и злобно зашипел:
- Только тронь котенка, предатель, и я порву тебя в клочья!
Огнегрив задохнулся от гнева. Бросившись к Облачку, он схватил его за шиворот, оторвал от Хвостолома и с силой встряхнул. - Ты что делаешь? - возмущенно запищал малыш. - Больно же! Огнегрив резко опустил его в снег и остановился, оскалив зубы.
- Марш домой! - приказал он остальным котятам. - Домой я сказал! Быстро! Малыши с секунду смотрели на него, испуганно вытаращив глазенки, а потом гурьбой бросились бежать. - А ты… - зашипел Огнегрив на Облачко. - Отстань от малыша, - лениво бросил Частокол, приближаясь к ним. - Он не делал ничего плохого.
- Не лезь не в свое дело! - рявкнул на него Огнегрив.
Частокол прошел мимо, нарочно задев Огнегрива плечом так, что тот едва не упал, и сел возле пленника.
- Ишь ты, разошелся, домашний котик! - не громко бросил он.
Огнегрив почувствовал, что весь дрожит. Ему хотелось броситься на Частокола и вбить ему в глотку его поганые слова, но он сдержался. Сейчас не время для драк внутри племени. Кроме того, надо заняться Облачком.
- Ты слышал, что он сказал? - спросил Огнегрив, грозно глядя на белого котенка. - Ты знаешь, что значит домашний котенок?
- Домашний? - озадаченно пробормотал Облачко. - Какой домашний?
Огнегрив поперхнулся. Оказывается, Облачко даже не догадывается о своем происхождении!
- Домашний котенок, это котенок, который растет у Двуногих, - осторожно начал он. - Некоторые лесные коты не верят в то, что такой котенок может стать хорошим воином. Это касается нас с тобой, Облачко. Я, как и ты, родился в доме у Двуногих. Облачко слушал, округлив глаза.
- О чем это ты? - тихонько мяукнул он. - Я родился здесь - Нет, - спокойно возразил Огнегрив. - Твою мать зовут Принцесса. Она моя сестра и живет в доме у Двуногих. Она отдала тебя на воспитание Грозовому племени, потому что хотела, чтобы ты вырос настоящим воином. Облачко окаменел, и Огнегриву на мгновение почудилось, что он видит перед собой фигурку котенка, слепленную из снега и льда. Наконец малыш пошевелился.
- Почему ты не рассказал мне об этом раньше? - сердито прошипел он.
- Прости меня, - вздохнул Огнегрив. - Я… я думал, ты знаешь. Мне казалось, Чернобурка тебе рассказала.
Облачко вскочил на лапы и отпрыгнул от Огнегрива. Изумление в его глазах быстро сменилось какой-то холодной решимостью.
- Так вот почему меня здесь никто не любит! - крикнул он. - Они считают меня плохим только из-за того, что я не родился в их дурацком лесу! Это просто глупо! Огнегрив растерялся. Он помнил, как волновалась Принцесса, отдавая ему своего первенца, как он поклялся ей вырастить из малыша настоящего воина. А теперь он сам заставляет Облачко смотреть в прошлое и думать о трудностях, с которыми ему предстоит столкнуться в племени. Что, если котенок решит, что они с Принцессой совершили ошибку и напрасно искалечили ему жизнь?
- Конечно, глупо, - вздохнул Огнегрив. - Но только так оно и есть. А теперь послушай и постарайся запомнить, что я тебе скажу. Такие воины, как Частокол, не сомневаются в том, что домашние котята не могут быть хорошими. Это значит, мы с тобой должны стать в два раза лучше, чтобы доказать всем, что дело не в крови, а в сердце.
Облачко надменно вскинул подбородок.
- Я не собираюсь ничего им доказывать! - крикнул он. - Мне плевать на них! Я стану лучшим воином в племени! Я буду драться со всеми, кто посмеет в этом сомневаться! И буду убивать преступников - таких, как старый Хвостолом. Вот! Огнегрив с облегчением вздохнул, убедившись, что отважный характер помог малышу справиться с потрясением. Однако ему совсем не нравилось то, что Облачко до сих пор не понимает законов воинской чести.
- Настоящий воин не может быть жесток, - сурово сказал он. - Он никогда не позволит себе поднять лапу на побежденного. Такой воин уронит свою честь и покроет себя позором. Ты понял? Облачко потупился, пряча глаза. Огнегрив надеялся, что малыш запомнит его слова. Обернувшись, он увидел, что Пепелюшка уже подбежала к Хвостолому и осматривает его хвост.
- Ничего серьезного! - успокоила она слепого кота.
Хвостолом не ответил. Он лежал неподвижно, устремив незрячие глаза на лапы. Огнегрив неохотно подошел к нему и помог подняться.
- Пойдем, - тихо сказал он. - Я отведу тебя на твое место.
Хвостолом молча повернулся и позволил Огнегриву подвести себя к устланной листьями яме, выкопанной под ветками поваленного дерева. Частокол проводил их глазами и презрительно дернул хвостом. - Все в порядке, Пепелюшка! - крикнул Огнегрив, когда слепой улегся. - Теперь можем идти за травами!
- Вы куда это? - подлетел к ним Облачко. - А мне можно с вами?
Огнегрив заколебался, но Пепелюшка решительно встала на сторону Облачка. - Давай возьмем его, Огнегрив! - попросила она. - Ты же видишь, он со скуки бесится, вот и занимается всякой ерундой. А нам помощь не помешает.
Облачко просиял и заурчал от удовольствия, Да так громко, что просто не верилось, откуда в таком маленьком тельце может браться такой мощный звук. - Будь по-твоему, - вздохнул Огнегрив. - Но если будешь хулиганить, очутишься в детской быстрее, чем скажешь «мышка»!
Сильно припадая на изуродованную ногу, Пепелюшка уверенно вела их к оврагу, в котором тренировались ученики. Солнце уже начало садиться, бросая на белый снег длинные голубые тени. Облачко летел впереди, засовывая нос во все трещины в скалах - видимо, охотился на воображаемую добычу.
- А как же мы найдем травы под снегом? - спросил Огнегрив. - Разве они не замерзли?
- Но ягоды-то остались, - пояснила Пепелюшка. - Щербатая просила меня поискать можжевельник, он хорошо помогает от кашля и болей в желудке.
Еще нам нужен ракитник. Из него мы делаем припарки при ранах и переломах. И обязательно надо набрать ольховой коры. Она прекрасно снимает зубную боль.
- Ягодки! - радостно закричал Облачко. - А я наберу больше, чем вы, вот увидите! - С этими словами он понесся в заросли кустарника, растущего на другой стороне оврага.
Пепелюшка с улыбкой посмотрела ему вслед. - Он очень способный, - сказала она. - Когда станет учеником, будет все схватывать на лету! Огнегрив только что-то неопределенно буркнул себе под нос. Своей неуемной энергией Облачко порой напоминал ему Пепелюшку, в ту пору, когда она только-только стала учеником. Но Пепелюшка никогда не стала бы издеваться над беспомощным калекой! - Будь он моим учеником, я начал бы с того, что научил бы его слушаться, - угрюмо пробурчал он. - В самом деле? - насмешливо переспросила Пепелюшка. - Да уж, ты у нас грозный наставник! Все ученики будут трепетать от ужаса при одном твоем появлении!
Огнегрив заглянул в ее смеющиеся глаза и невольно приободрился. Пепелюшка, как никто другой, умела поднять ему настроение. Он перестал беспокоиться об Облачке и приготовился искать ягоды.
- Пепелюшка! - прозвенел над оврагом громкий голосок Облачка. - Тут ягодки! Иди посмотри! Огнегрив повернул голову. Облачко стоял под каким-то маленьким хвойным кустиком, притулившимся между двух высоких камней. Возле ствола куст был весь усыпан маленькими ярко-красными ягодами.
- Вкусненькие, наверное! - крикнул Облачко, когда старшие приблизились к нему. Вытянув шейку, он разинул рот, чтобы сорвать ягодку. Пепелюшка испуганно ахнула. Огнегрив и глазом не успел моргнуть, а она уже понеслась по снегу так быстро, как только позволяла ее изуродованная лапка.
- Не смей! - кричала она. - Не ешь, Облачко! Она с размаху налетела на котенка и оттолкнула его. С изумленным писком Облачко рухнул в снег, увлекая за собой Пепелюшку. Огнегрив бросился к ним, боясь, как бы Облачко ненароком не свалился на покалеченную лапку Пепелюшки. Однако когда он подоспел, Пепелюшка уже спихнула с себя котенка и грозно закричала:
- Ты съел хоть одну? Отвечай! - Н-нет, - удивленно мяукнул Облачко. - Я только собирался…
- Смотри! - Пепелюшка развернула котенка и ткнула его носом в куст. Никогда еще Огнегриву не доводилось видеть ее в такой ярости. - Смотри, но не смей трогать! Это тис. Его ягоды настолько ядовиты, что их называют смерть-ягодами. Одной ягодки хватит, чтобы убить такого малыша, как ты! - Глаза Облачка превратились в две круглые желтые луны. Не говоря ни слова, он в страхе смотрел на Пепелюшку. - Ну да ничего! - чуть ласковее сказала она, успокаивающе лизнув малыша в бочок. - Тебе повезло. Хорошенько запомни эти ягоды, чтобы больше никогда не ошибиться. И еще, Облачко. Никогда - ты слышишь? - никогда не бери в рот того, чего не знаешь! - Я понял, Пепелюшка, - горячо пообещал Облачко.
- Вот и отлично! Пошли за ягодами! - Пепелюшка помогла котенку подняться на лапы. - Позови меня, как только что-нибудь найдешь.
Облачко побежал вперед, но на бегу несколько раз оглядывался на старших. Никогда еще Огнегрив не видел его столь смущенным. Что и говорить, ужасное потрясение для такого гордеца и зазнайки! - Как хорошо, что ты была рядом! - с благодарностью сказал он Пепелюшке. Ему было немного стыдно за свое невежество. Не будь Пепелюшки, он не сумел бы предупредить Облачко и предотвратить беду! - Ты так много успела узнать от Щербатой!
- Она прекрасный учитель! - ответила Пепелюшка и, отряхнув шерстку от снега, заковыляла в овраг вслед за Облачком. Огнегрив пошел рядом, еще сильнее замедляя шаг, чтобы не заставлять ее выбиваться из сил.
На этот раз Пепелюшка заметила его хитрость. - Знаешь, моя лапа уже совсем зажила, - тихо сказала она. - Очень не хочется покидать Щербатую, да, видно, придется. Не могу же я всю жизнь просидеть около нее! - Она остановилась и посмотрела на Огнегрива. Озорные искорки погасли, и теперь в голубой бездне ее глаз Огнегрив видел лишь боль и тоску. - Я не знаю, что мне делать. Огнегрив вытянулся и нежно потерся щекой о ее щеку. - Синяя Звезда знает. Она поможет тебе. - Может быть, - кивнула Пепелюшка. - Сколько себя помню, я всегда хотела быть похожей на Синюю Звезду. Она благородная, она посвятила племени всю свою жизнь… Но как я могу послужить моему племени? Какой от меня прок?
- Не знаю, - признался Огнегрив.
Жизнь кота племени предельно проста. Из детской - в пещеру учеников, потом посвящение в воины, а по достижении почтенного возраста - заслуженный покой в обществе старейшин. Огнегрив никогда не задумывался, как складывается жизнь у тех, кто по каким-то причинам выпадает из этой размеренной жизни. Что остается делать калекам, которые не могут ходить в дозор, не могут охотиться и сражаться, как подобает воинам? Даже королевы, выхаживающие котят, когда-то были воинами и обучались защищать своих детенышей.
Пепелюшка была храброй и умной, до несчастного случая на дороге она готова была посвятить племени всю свою энергию и преданность. Неужели все это должно пропасть даром? «Во всем виноват Коготь, - мрачно подумал Огнегрив. - Это он поставил метки слишком близко к Гремящей Тропе! Все из-за него!» - Ты должна поговорить с Синей Звездой, - решил он. - Попроси у нее совета.
- Ладно, - кивнула Пепелюшка. - Пепелюшка! - прервал их разговор отчаянный визг Облачка. - Иди посмотри, что я нашел!
- Иду! - Пепелюшка заковыляла к малышу.
На ходу она обернулась к Огнегриву и невесело пошутила: - Надеюсь, это не ядовитый паслен!
Огнегрив посмотрел ей вслед. Он всей душой надеялся, что Синяя Звезда поможет Пепелюшке найти Достойное место в племени. Синяя Звезда - великая предводительница, прославившая себя не только отвагой в боях, но и неусыпной заботой о своих котах.
Огнегрив невольно вздохнул, вспомнив, как предводительница разозлилась на него, когда он пересказал ей историю Лужицы. Почему она повела себя так странно? Почему история о двух котятах из Грозового племени настолько потрясла ее, что она закрыла глаза на преступление Когтя?! Огнегрив помотал головой и пошел догонять Пепелюшку. Ясно одно - у Синей Звезды есть какая-то тайна, и проникнуть в нее ему, видимо, не суждено.

Глава VIII

Огнегрив лежал в детской, не сводя глаз с крошечных котят, жадно сосущих свою мать. Гордость и волнение переполняли его сердце. Перед ним лежало будущее Грозового племени! Внезапно в памяти у него шевельнулось какое-то смутное сомнение. В Грозовом племени не было таких маленьких котят! Откуда они взялись? Он оторвал взгляд от котят, чтобы посмотреть на их мать, но увидел лишь переливающуюся серебристо-серую шерстку. У королевы не было лица!
Огнегрив поперхнулся криком. Парализованный ужасом, он смотрел на королеву, но ее очертания вдруг начали расплываться и таять во тьме. Котята зашевелились и громко запищали от страха и одиночества. Налетевший откуда-то порыв ледяного ветра мгновенно унес теплые запахи детской. Огнегрив вскочил и бросился туда, откуда доносился писк беспомощных котят, но вокруг него была лишь тьма, пронизанная ветром и холодом. - Я не вижу вас! - в отчаянии закричал он. - Где вы?! Вдруг откуда-то пролился сноп мягкого золотистого света. Прямо перед собой Огнегрив увидел кошку. Около ее лап свернулись котята. Он сразу узнал Пестролистую. Огнегрив открыл рот, чтобы заговорить с ней, но целительница лишь с нескрываемой нежностью посмотрела на него и исчезла. Огнегрив очнулся и понял, что лежит на подстилке из мха в пещере воинов.
- Может, перестанешь орать? - злобно спросил Дым. - Ты никому спать не даешь! Огнегрив сел. - Прости, - пробормотал он, не сводя глаз с центра пещеры, где обычно спал Коготь. Однажды глашатай уже жаловался на то, что крики Огнегрива не дают ему спать по ночам.
К счастью, Когтя не было. Судя по свету, проникающему в пещеру сквозь сплетение ветвей, утро было в самом разгаре. Огнегрив торопливо начал вылизываться, стараясь скрыть от Дыма, насколько потряс его только что увиденный сон. Какие-то перепуганные, брошенные котята… исчезнувшая мать. Что это могло означать? Возможно, это пророчество? Но о чем? И о ком? В Грозовом племени нет таких маленьких котят! Видя, что Огнегрив занят умыванием, Дым бросил на него испепеляющий взгляд и удалился. Огнегрив остался один, если не считать спящих Ветрогона и Долгохвоста. Крутобок тоже куда-то запропастился. Огнегрив только теперь заметил его отсутствие, а потрогав ледяную подстилку, заподозрил, что друг вообще не ночевал в пещере. «Бегал на свидание к Серебрянке!» - догадался он. Он давно смирился с увлечением друга, но никак не мог перестать беспокоиться за него. Как просто все было раньше, когда они с Крутобоком были учениками!
Огнегрив просунул голову между веток и уставился на засыпанный снегом лагерь, сверкающий в лучах холодного зимнего солнца. Когда же, наконец, наступит потепление?! В зарослях крапивы завтракала Песчаная Буря. - Привет, Огнегрив! - весело крикнула она. - Пошевеливайся, если хочешь позавтракать! Там уже почти ничего не осталось! Огнегрив почувствовал, как в животе у него заурчало. Есть хотелось так, будто он голодал несколько лун. Он выскочил из пещеры, подбежал к куче еды и с сожалением убедился, что Песчаная Буря оказалась права - на земле сиротливо валялось несколько съедобных кусочков. Он выбрал себе скворца и понес его в крапиву, чтобы позавтракать вместе с Песчаной Бурей. - Сегодня придется как следует поохотиться, - прочавкал он с полным ртом. - Буран и Кисточка уже ушли и взяли с собой своих новых учеников, - откликнулась Песчаная Буря. - Царапка и Веснянка просто тряслись от нетерпения!
Интересно, Крутобок догадался взять Папоротника на охоту? Не успел Огнегрив подумать об этом, как увидел рыжего котика, выбегающего из пещеры учеников. Папоротник быстро огляделся и, сникнув, потрусил к Огнегриву.
- Ты не видел Крутобока? - спросил он. - К сожалению, нет, - ответил Огнегрив. - Он Ушел раньше, чем я проснулся.
- Вечно его нет! - уныло пожаловался Папоротник. - Если так пойдет, Быстролап станет воином раньше меня. И Царапка с Веснянкой тоже…
- Не говори ерунды! - оборвал его Огнегрив, чувствуя внезапный прилив злости на Крутобока его шашни с Серебрянкой. Ни один воин не имеет права так безобразно относиться к своему ученику! - Ты делаешь большие успехи, - приободрил он малыша. - Если хочешь, можешь сегодня пойти на охоту со мной. - Спасибо! - повеселел Папоротник.
- И я с вами! - объявила Песчаная Буря, торопливо проглатывая последний кусочек своего завтрака. Быстро облизнувшись, она первой бросилась к папоротниковому туннелю, ведущему из лагеря в лес.
- Ну-ка, Папоротник! - окликнул малыша Огнегрив, когда они очутились возле оврага для тренировок. - Скажи-ка мне, где лучше всего искать дичь? - Под деревьями! - отчеканил Папоротник и подтвердил свои слова взмахом хвоста. - Там можно найти мышей и белок! Они часто ищут на земле орехи или семена. - Отлично! - похвалил Огнегрив. - Давай-ка проверим, так ли это?
Все трое двинулись вдоль оврага. По дороге они наткнулись на Чернобурку. Королева любовалась своими котятами, резвящимися в снегу.
- Малышам полезно размять лапки, - пояснила Чернобурка. - Из-за этого снегопада они долго сидели взаперти и совсем извелись!
Облачко гордо стоял под тисовым деревом и с важным видом объяснял своим приемным братишкам, что красные ягодки называются смерть-ягодами, поэтому их никогда-никогда нельзя брать в рот. Огнегрив едва сдержал смех и быстро пробежал мимо, на ходу поздоровавшись с малышами.
На вершине холма снега было гораздо меньше, чем внизу, а под корнями деревьев то тут, то там темнели клочки бурой глины. Трое охотников припали к земле, и Огнегрив сразу же услышал шорох крошечных лапок. Пахло мышкой. Он весь подобрался и скользнул вперед, едва касаясь лапами земли, чтобы не спугнуть добычу. Ничего не подозревающая мышка сидела спиной к охотнику и беспечно грызла упавшее семечко. Приблизившись на длину одного хвоста, Огнегрив прыгнул - и торжествующе обернулся к друзьям, сжимая в пасти свою добычу.
- Славный удар! - одобрила Песчаная Буря. Огнегрив забросал убитую мышку землей, чтобы забрать попозже, и посмотрел на Папоротника.
- Ты следующий! Папоротник гордо поднял голову и двинулся вперед, рыская глазами по сторонам. Огнегрив сразу заметил черного дрозда, деловито клевавшего ягоды возле кустика остролиста, но решил промолчать. К счастью, Папоротник сам заметил добычу. Медленно, шажок за шажком, он начал приближаться к кусту и, наконец, замер, выжидая. Огнегрив видел, как колышется от напряжения рыжий загривок котика, и понял, что пауза слишком затянулась. Дрозд почуял опасность и взлетел, но Папоротник все же успел прыгнуть ему вслед и сильным ударом сбил на землю.
Прижав добычу лапой, он виновато повернулся к Огнегриву. - Я плохо рассчитал, - признал он. - Слишком долго выжидал, да?
- Пожалуй, - кивнул Огнегрив. - Но не расстраивайся! Ты поймал его, это главное! - Когда вернемся, отнеси своего дрозда старейшинам, - вставила Песчаная Буря. Папоротник просиял.
- Конечно! Я… - начал было он, но тут из оврага донесся чей-то громкий испуганный визг.
- Похоже, кричит котенок! - подпрыгнул Огнегрив.
Не разбирая дороги, он бросился на крик. Папоротник и Песчаная Буря неслись следом за ним. Вылетев из-за деревьев, Огнегрив вскарабкался на гребень холма и посмотрел вниз.
- Великое Звездное племя! - выдохнула Песчаная Буря. Прямо под ними, на дне оврага шевелился какой-то огромный черно-белый зверь. В следующую секунду в нос ударил резкий барсучий запах. Никогда прежде Огнегриву не доводилось видеть барсука, зато он часто слышал, как хищник шумно возится в кустах. Теперь же чудище было совсем близко. Запустив огромную лапу с крючковатыми когтями в расщелину скалы, барсук пытался выцарапать оттуда громко верещавшего Облачко! - Огнегрив! - вопил котенок. - На помощь! Дрожь пробежала по телу Огнегрива, поднимая дыбом каждую шерстинку. Не раздумывая, он прыгнул в овраг, присел и взметнул вверх передние лапы, приготовившись к бою. Краем глаза он успел заметить бегущих вниз по склону друзей. Размахнувшись, он полоснул барсука когтями по боку. Огромный зверь взревел от боли и обернулся, оскалив страшные зубы. Несмотря на свою грузность, барсук оказался очень проворен и непременно поймал бы Огнегрива, если бы подоспевший Папоротник не подскочил к нему сбоку и не ударил когтями по морде, стараясь выцарапать глаза. Барсук бросился на обидчика, но Песчаная Буря уже повисла на нем, впившись зубами в заднюю лапу. Барсук с силой рванулся, сбросил с себя кошку и перекувырнулся через голову.
Огнегрив был уже наготове. Выпустив когти, он снова ударил зверя в бок. На снег закапали первые алые капли. Барсук заревел и попятился. Песчаная Буря поднялась с земли и зашипела. Этого барсук уже не выдержал. Резко повернувшись, он бросился наутек, сильно хромая на прокушенную ногу. Огнегрив бросился к Облачку.
- Как ты? Ранен? Весь дрожа, малыш кое-как выбрался из расщелины. - Н-нет.
Огнегрив с облегчением вздохнул.
- Что случилось? Где Чернобурка? - Не знаю! Сначала мы играли, потом я повернулся - вокруг никого нет! Тогда я решил пойти поискать тебя, а там вдруг - барсук… - Котенок испуганно пискнул и сжался в комочек, уронив голову на лапки.
Огнегрив вытянул шею, чтобы облизать малыша, но услышал взволнованный голос Песчаной Бури:
- Смотри, Огнегрив! Он обернулся. Папоротник неподвижно лежал на боку. Кровь текла из его задней лапы, окрашивая снег.
- Ничего страшного, - простонал он, пытаясь подняться.
- Лежи! Мы сейчас посмотрим! - велела Песчаная Буря. Огнегрив подбежал к ученику и быстро осмотрел рану. К счастью, она оказалась длинной, но не глубокой, а кровотечение почти прекратилось.
- Звездное племя хранит тебя! - с облегчением вздохнул Огнегрив. - Ты спас меня от зубов этого вонючки! Ты настоящий храбрец, Папоротник!
Глаза маленького ученика вспыхнули от радости.
- Какой я храбрец! - смутился он. - Я даже подумать ни о чем не успел!
- Ты поступил, как настоящий воин! - поддержала Песчаная Буря. - Но откуда барсук мог взяться здесь среди бела дня? Они ведь охотятся по ночам! - Наверное, оголодал, как и мы, - предположил Огнегрив. - Иначе он ни за что не напал бы на такого крупного зверька, как наш Облачко. - Он повернулся к котенку и бережно поставил его на лапы. - Пошли в лагерь! Песчаная Буря помогла Папоротнику подняться с земли и пошла рядом, дожидаясь, пока он вскарабкается вверх по склону. Огнегрив шел с Облачком, который, вопреки обыкновению, старался держаться как можно ближе к нему.
Взобравшись на холм, они увидели Чернобурку. Королева металась возле лагеря, отчаянно выкрикивая имя своего приемыша. Встревоженные криками, ей навстречу стали высыпать и другие коты. Огнегрив успел заметить Ветрогона и Дыма, и тут же привычно замер, увидев вылезающего из папоротников Когтя.
Чернобурка подбежала к Облачку и принялась горячо вылизывать его, взволнованно повторяя.
- Где ты был? Я искала тебя повсюду! Я с ног сбилась! Разве можно убегать от мамы?! - Я вовсе не убегал! - возразил котенок.
- Что тут происходит? - рявкнул Коготь, протискиваясь вперед.
Пока Огнегрив рассказывал о нападении барсука, Чернобурка продолжала яростно приглаживать языком растрепанную шерстку Облачка.
- Мы его прогнали, - закончил Огнегрив. - Папоротник вел себя, как настоящий воин.
Коготь по-прежнему не сводил с него горящих желтых глаз, но Огнегрив спокойно выдержал его взгляд. На этот раз ему нечего было стыдиться и он не чувствовал себя виноватым.
- Отправляйся к Щербатой и покажи ей свою лапу, - велел глашатай Папоротнику. - Что же касается тебя… - он обернулся и угрожающе смерил глазами Облачко. - Как ты смел подвергать себя такой опасности?! Или ты считаешь, что у наших воинов нет других дел, кроме как спасать тебя?! Облачко робко прижал ушки к голове.
- Прости меня, Коготь. Я не хотел…
- Не хотел он! Неужели тебя до сих пор не научили чему-нибудь более полезному, чем постоянно ввязываться во всякие неприятности?
- Он еще совсем малыш, - ласково возразила Чернобурка, укоризненно глядя на глашатая своими светлыми зелеными глазами. Коготь ощерил зубы и зашипел. - Малыш! Да от этого малыша больше неприятностей, чем от всех остальных котят, вместе взятых! - заорал он. - Пришло время преподать ему хороший урок! Давно пора приставить его к какому-нибудь полезному делу! Огнегрив открыл рот, чтобы броситься на защиту племянника. Во-первых, Облачко попал в беду случайно, а во-вторых, пережитый ужас стал ему хорошим уроком за непослушание. Не хватит ли с малыша? Но Коготь не дал ему и слова вставить.

Предыдущая страница 4 Следующая страница


5 Эрин Хантер

- С сегодняшнего дня будешь ухаживать за старейшинами! - приказал он Облачку. - Будешь выносить грязные постели и приносить свежий мох на новые подстилки. Проверяй, довольно ли у них еды, вытаскивай клещей из шерсти…
- Клещей?! - воскликнул Облачко, от отвращения забыв о страхе перед глашатаем. - С какой стати я должен этим заниматься? Почему они сами не могут искать своих клещей!
- Потому что они старейшины, - прошипел Коготь. - Если ты хочешь когда-нибудь стать учеником, тебе придется хорошенько усвоить законы племени. - Он гневно посмотрел на Облачко и закончил: - Отправляйся немедленно. И не смей оставлять работу без моего разрешения!
Облачко дерзко поднял голову, но не посмел второй раз возразить глашатаю. Выдержав грозный взгляд Когтя, он повернулся и кинулся в туннель. Чернобурка с горестным криком бросилась вслед за ним.
- Я всегда был против того, чтобы приносить в племя домашних котят! - фыркнул Коготь. Он обращался к Дыму, но при этом не сводил глаз с Огнегрива, явно вызывая его на спор. Огнегрив отвернулся. - Пошли, Папоротник, - тихо сказал он, подавляя гнев. Сейчас он не мог позволить себе открыто сцепиться с Когтем. - Я помогу тебе дойти до Щербатой.
- А я вернусь и подберу нашу добычу! - предложила Песчаная Буря. - Надеюсь, вы не хотите, чтобы этот барсучище нашел ее и слопал?
С этими словами она кинулась вверх по склону.
- Спасибо! - крикнул ей вслед Огнегрив и повел Папоротника в лагерь. С каждым шагом ученик хромал все сильнее и выглядел очень измученным. Подойдя к туннелю, Огнегрив изумленно попятился. Из лагеря, в сопровождении Щербатой, медленно выходил Хвостолом. Охранявшие его Частокол и Долгохвост бежали сзади, сердито переговариваясь между собой.
- Должно быть, мы спятили, если разрешаем ему такие вольности! - ворчал Долгохвост. - А ну как он сбежит?
- Куда он сбежит?! - прикрикнула на него Щербатая. - Скорее ежи полетят! Что за безмозглый комок шерсти! - проворчала она, осторожно сгребая снег с гладкого камня. Расчистив площадку, она подвела к ней Хвостолома. Тот молча сел, подставив солнцу ослепшую морду, и жадно втянул ноздрями зимний воздух.
- Сегодня хороший денек, - приговаривала старуха, тесно прижимаясь к нему, и голос ее дрожал от нежности: - Скоро снежок-то растает и начнется сезон Юных Листьев. В лесу будет полным-полно жирной и вкусной дичи. Вот тогда-то ты совсем поправишься, верно?
Слушая ее ласковое бормотание, Огнегрив вспомнил о том, о чем не знал ни один кот. Даже сам Хвостолом не догадывался, что старая целительница приходится ему родной матерью. Бывший предводитель неподвижно сидел на камне, безучастный к добрым словам Щербатой. Заглянув в глаза старухи, Огнегрив прочел в них такую боль, что невольно вздрогнул. Закон запрещает целителям иметь детей, поэтому в свое время Щербатой пришлось отказаться от своего сына и отдать его на воспитание другой королеве. А совсем недавно, когда шайка Звездолома напала на лагерь Грозовых котов, Щербатая выцарапала сыну глаза, спасая себя и свое племя.
И все же она продолжала любить Хвостолома, хотя понимала, что значит для него не больше, чем любая другая кошка из Грозового племени! Поняв это, Огнегрив едва не расплакался от жалости к старухе.
- Я все расскажу Когтю! - возбужденно крикнул Частокол, взбираясь на камень, на котором сидел слепой кот. - Он не велел разрешать пленнику покидать лагерь! Огнегрив одним прыжком очутился возле вопящего кота, так, что его морда почти коснулась усов Частокола, и зашипел:
- Насколько я помню, нашу предводительницу до сегодняшнего дня звали Синей Звездой! Как ты думаешь, чье слово для нее будет значить больше - твое или целительницы племени?! Частокол сел на задние лапы, губы его раздвинулись, обнажив десны. Огнегрив услышал за спиной предостерегающее шипение Папоротника и напрягся, ожидая нападения Долгохвоста. Однако Щербатая не позволила им устроить драку.
- Это что вы тут затеяли? Что стряслось с Папоротником? - встревоженно спросила она, свешивая с края скалы свою плоскую полосатую морду.
- Его барсук поцарапал! - объяснил Огнегрив, бросив последний злобный взгляд на Частокола. Старая кошка тяжело спрыгнула со скалы и принялась тщательно осматривать и обнюхивать раненую лапу.
- Жить будешь! - выдохнула она наконец. - Отправляйся к моей пещере. Найдешь там свою сестру, она даст тебе трав, чтобы сделать примочку. - Спасибо, Щербатая, - мяукнул Папоротник и захромал прочь.
Огнегрив пошел за ним, но перед самым входом в туннель что-то заставило его оглянуться. Щербатая снова вскарабкалась на скалу, уселась возле Хвостолома и принялась нежно вылизывать ему шерсть. Огнегрив даже расслышал тихое бормотание, с каким кошка мурлычет над своими котятами.
Но Хвостолом оставался по-прежнему безучастен. Он даже не повернулся к старухе и не попытался лизнуть ее в ответ.
Грустно вздохнув, Огнегрив нырнул в туннель. Он знал, что на свете не много найдется уз, прочнее тех, что связывают мать с ее детьми. Щербатая до сих пор чувствует связь с сыном, несмотря на все страдания, которые принес ей Хвостолом. Он убил своего отца, он был кровавым кошмаром для собственного племени, он возглавил шайку бродяг и напал на Грозовое племя - и тем не менее в каком-то уголке души он до сих пор остается для матери маленьким любимым котенком. Так каким же образом Камень и Невидимка оказались отлучены от матери? Что заставило Желудя принести их в Речное племя? И, самое главное, почему в Грозовом племени не пытались разыскать их?

Глава IX

В пещере Щербатой Пепелюшка принялась колдовать над раной Папоротника, а Огнегриву пришлось вновь повторить историю с барсуком. Наконец Пепелюшка ушла и вернулась с травами для припарок.
- Тебе лучше переночевать здесь, - сказала она брату. - Но ты не волнуйся, через пару деньков твоя лапка будет как новенькая!
Она говорила это от чистого сердца, без тени сожаления о собственной лапе, которой уже никогда не суждено стать «новенькой». Повернувшись к Огнегриву, Пепелюшка сообщила:
- Только что сюда забегал Облачко. Сказал, что ему велели вытаскивать клещей у стариков. Я дала ему немного мышиной желчи.
- Это еще для чего? - поразился Огнегрив.
- Капнешь на клеща, он и отвалится! - пояснила Пепелюшка, и в ее голубых глазах заплясали веселые искорки. - Только потом не советую облизывать лапки! Жуткая гадость! - Надеюсь, Облачко будет в восторге, - сморщился Огнегрив. - Мне так неприятно, что Коготь наказал его! Разве он виноват в том, что барсук напал на него?
- Ты же знаешь, что с Когтем спорить бесполезно! - повела плечиками Пепелюшка.
- Это точно, - кивнул Огнегрив. - Ладно, пойду погляжу, как он там.
Едва он сунул голову в пещеру старейшин, как в нос ему ударил едкий запах мышиной желчи. Старый Безух лежал на боку, а Облачко копался в его шкуре, выискивая клещей. Когда котенок случайно пролил несколько капель желчи на внутреннюю поверхность стариковского бедра, тот недовольно дернулся и заворчал:
- Полегче, малыш! Когти-то подбирай!
- Убрал, убрал! - буркнул котенок, перекосившись от отвращения. - Сейчас, потерпи чуть-чуть. Все, Безух. Больше нет.
Старая Рябинка, внимательно наблюдавшая за процедурой, подняла голову и посмотрела на Огнегрива.
- Шустрый у тебя племянничек, Огнегрив, - прошамкала она. - Нет, мне твоих услуг не требуется! - отрезала она, когда малыш направился к ней с куском мха, пропитанным желчью. - У меня, спасибо Звездному племени, клещей не водится! И на твоем месте я бы не будила Кривулю, - добавила она, кивнув на старуху, прикорнувшую у поваленного ствола. - Она-то тебе точно спасибо не скажет! Облачко мгновенно приободрился и расправил плечи. В пещере стариков больше не было!
- Значит, я могу идти? - с надеждой спросил он. - Займешься Кривулей, когда она проснется, - разочаровал его Огнегрив. - А пока надо вытащить отсюда грязные подстилки. Давай я тебе помогу. - И смотрите, чтобы мох был сухой! - проворчал им вслед Безух.
Вдвоем они вытащили из пещеры кучи старого мха и вереска и в несколько заходов выволокли все это за пределы лагеря. В лесу Огнегрив велел малышу как следует потереть лапки о снег, чтобы смыть следы желчи.
- А теперь пойдем нарвем свежего мха, - сказал он. - Пошли! Я знаю хорошее местечко.
- Я устал! - хныкал Облачко, послушно плетясь вслед за Огнегривом. - И не хочу заниматься всякой гадостью!
- Тем хуже для тебя! - отрезал Огнегрив. - Выше нос! Бывает и похуже. Я не рассказывал тебе, как в бытность учеником мне пришлось в одиночку ухаживать за Щербатой?
- Да ну?! - вытаращил глаза Облачко. - Она ведь такая злюка! Наверное, царапала тебя? - Только языком, - рассмеялся Огнегрив. - Он у нее острый, как колючка!
Облачко коротко хмыкнул, и Огнегрив с облегчением вздохнул. Малыш перестал жаловаться, помог выкопать из-под снега свежий мох и, внимательно поглядывая на Огнегрива, стряхнул избыток влаги с зеленых пушинок.
Когда они возвращались в лагерь с полными пастями мха, Огнегрив заметил, что какой-то кот выскользнул из папоротников и бросился вверх по склону. Судя по огромным размерам и полосатой шкуре, это был не кто иной, как Коготь!
Огнегрив сощурил глаза. Глашатай вел себя очень странно. У выхода из туннеля он помедлил, воровато огляделся и со всех лап бросился бежать вверх по склону. Огнегрив почувствовал, как у него слабеют лапы. Что-то тут было не так!
- Облачко! - подозвал он, опуская свою охапку мха на землю. - Отнеси старикам свой мох, потом возвращайся и забери мой. Я должен кое-что сделать. Ты понял? Облачко мяукнул, не выпуская мох из пасти, и побежал к туннелю. Когда он скрылся, Огнегрив повернулся и побежал по склону к тому месту, за которым только что исчез Коготь.
Глашатай уже скрылся из глаз, но по сильному запаху и цепочке следов на снегу Огнегрив без труда определил направление. Главное, соблюдать осторожность и не дать Когтю заподозрить слежку.
Дорожка следов вела через Высокие Сосны, мимо оврага, где жил страшный Древогрыз. Внезапно Огнегрив понял, что глашатай направляется к землям Двуногих! Он даже задохнулся от страха. Что если Коготь ищет Принцессу, сестру Огнегрива?! Может быть, он так разозлился на Облачко, что решил напасть на его мать? Огнегрив никогда никому не рассказывал, где живет Принцесса, но такому опытному воину, как Коготь, ничего не стоит найти кошку по запаху, сохранившемуся на ее котенке! Огнегрив замедлил шаг, стараясь идти как можно медленнее.
Пробегая мимо куста утесника, он краешком глаза заметил какое-то быстрое движение в зарослях. Приглядевшись внимательней, он заметил копошившуюся под кустом мышку.
Огнегрив не хотел останавливаться, но мышка сама просилась ему в лапы. Не раздумывая, он сжался в комок и прыгнул на добычу, прибив ее лапой к земле. Пришлось еще немного задержаться, чтобы закопать мышку в снег, и только после этого продолжить преследование Когтя. Он ускорил бег, боясь, что из-за мышки пропустил что-то очень важное.
Обогнув ствол поваленного дерева, Огнегрив почти нос к носу столкнулся с возвращавшимся Когтем.
Глашатай изумленно отпрянул.
- Безмозглый мышонок! - зашипел он. - Что ты здесь делаешь?! Первым чувством Огнегрива было огромное облегчение. Совершенно очевидно, что за такое короткое время Коготь никак не мог добраться до Принцессы и причинить ей зло. Но в следующую секунду он увидел, что в янтарных глазах глашатая горит какое-то страшное подозрение. «Но он же не мог догадаться, что я за ним следил!» - испуганно подумал Огнегрив.
- Я? Я… пошел подыскать для Облачка хороший мох на подстилки! - выпалил он. - А заодно решил немного поохотиться!
- Я не встретил тут никакой дичи! - прорычал Коготь.
- А я нашел и даже закопал по дороге, - ответил Огнегрив, мотнув головой в сторону, откуда только что пришел.
- А ну-ка покажи! - прищурился глашатай. Взбешенный недоверием глашатая, Огнегрив по запаху вернулся назад и раскопал снег над спрятанной мышкой.
- Доволен? Глашатай насупился, но промолчал. Видно было, что ему очень хочется придраться к чему-нибудь, но он пока не может придумать, к чему.
- Ладно, - неохотно фыркнул он. Потом нагнул голову, поднял оставленную Огнегривом мышку и, не говоря ни слова, пошел к лагерю.
Огнегрив проводил его взглядом и возвратился к цепочке запахов. Ему не терпелось узнать, куда именно ходил Коготь. Время от времени он настораживал уши, опасаясь, что Коготь может вернуться и выследить его, однако вокруг все оставалось спокойно, и Огнегрив понемногу расслабился. Запах глашатая привел к ограде, окружавшей жилища Двуногих. Огнегрив несколько раз прошелся взад-вперед, тщательно обнюхивая землю. Снег был истоптан множеством кошачьих лап. Следов было так много, что Огнегрив никак не мог в них разобраться. Однако он учуял какой-то странный запах, и запах этот ему решительно не понравился. Ясно одно - совсем недавно в этом месте побывало множество очень странных котов! Все запахи были незнакомые, все - кроме запаха Когтя!
Огнегрив брезгливо повел носом. Чужие коты воняли падалью и какой-то дрянью из помоек Двуногих! Он в задумчивости уселся на снег и принялся вылизывать лапки. Зачем Коготь приходил сюда? По запаху нельзя было определить, встречался глашатай с этими котами или просто пробежал по их следам. Огнегрив уже собрался возвращаться в лагерь, как вдруг услышал громкий оклик за спиной:
Огнегрив! Огнегрив!
Вскочив, он резко обернулся. В самом дальнем конце сада Двуногих, на ограде сидела Принцесса. Огнегрив стремительно бросился к изгороди, подпрыгнул и уселся рядом.
Принцесса издала глубокое горловое урчание и потерлась щекой о щеку брата. - Какой же ты стал худющий! - воскликнула она, отодвигаясь от него. - Ты хорошо питаешься?
- Нет… У нас сейчас плохо с едой, - признался Огнегрив. - Из-за холода и снегопада вся дичь попряталась.
- Так ты голодный? - допытывалась сестра. - А у меня дома полная миска еды! Хочешь, принесу тебе поесть?
Огнегрив заколебался. При одной мысли о еде, за которой не придется долго охотиться, рот его сразу наполнился слюной. Но здравый смысл в конце концов взял верх над голодом. Во-первых, он не сможет вернуться в лагерь, если весь пропахнет запахами Двуногих, а самое главное, честь воина требовала сначала накормить племя, а уж потом позаботиться о собственном желудке. - Спасибо, Принцесса, но я не могу! - отказался он.
- Но я надеюсь, мой Облачко не голодает? - встревожилась Принцесса. - Я уже несколько дней жду тебя, а ты все не приходишь! Как там мой малыш?
- Отлично! - заверил ее Огнегрив. - Скоро станет учеником.
Принцесса гордо вскинула голову, и Огнегрив невольно поежился. Он прекрасно понимал, что значило для сестры отдать своего первенца в племя, поэтому не посмел огорчать ее своими сомнениями и тревогами.
- Облачко очень сильный и храбрый, - сказал он. - И умный.
«А еще он заносчивый, непослушный, избалованный и не уважает старших, - мрачно подумал он про себя. - Но он исправится, как только получше узнает законы жизни племени!»
- Я не сомневаюсь, что из него вырастет прекрасный воин! - добавил Огнегрив.
Принцесса довольно замурлыкала. - Разумеется, тем более что у него будет такой наставник, как ты! Огнегрив смущенно пошевелил ушами. Принцесса полагает, что ему очень просто быть воином! Она ничего не знает о тех проблемах, которые существуют внутри племени, не представляет, как тяжело принять правильное решение тогда, когда случается что-то, противоречащее законам и принципам жизни племени!
- Я лучше побегу! - мяукнул он. - Как-нибудь загляну еще разок! А в сезон Юных Листьев приведу с собой Облачко! - пообещал Огнегрив. Он быстро лизнул сестру и спрыгнул с забора, слыша за спиной громкое урчание Принцессы. Видимо, мысль о скорой встрече с любимым котенком обрадовала ее еще сильней, чем будущее свидание с братом!
По запаху Когтя Огнегрив бросился обратно, не забывая поглядывать по сторонам в поисках дичи. После того как он сказал Когтю, что охотится, лучше будет не возвращаться в лагерь без добычи! Внезапно до него донесся какой-то незнакомый звук. Огнегрив остановился и прислушался. Где-то неподалеку капала вода! Повертев головой, Огнегрив увидел серебристую каплю, повисшую на колючей веточке. Капля росла на глазах и весело сверкала на солнце, а потом вдруг сорвалась с ветки и упала, растаяв в крошечной лунке на снегу.
Огнегрив задрал голову. Отовсюду слышался веселый перезвон капели, теплый влажный ветерок ерошил шерстку. Ликующая радость затопила сердце. Лютый сезон Голых Деревьев подходит к концу! Скоро придет время Юных Листьев, и лес снова наполнится дичью! Начинается оттепель!

Глава X

Вернувшись в лагерь, Огнегрив сразу наткнулся на Синюю Звезду, выходившую из детской. Он быстро положил свою добычу в общую кучу и подбежал к предводительнице.
- В чем дело, Огнегрив? - спросила Синяя Звезда. Голос ее звучал спокойно, но в нем не было и следа привычной теплоты. «Она так и не простила мне расспросов о пропавших котятах!» - уныло подумал Огнегрив. Он почтительно склонил голову и сообщил: - Синяя Звезда, я охотился возле жилища Двуногих и…
- Почему именно там? - перебила его предводительница. - Огнегрив, порой мне кажется, что ты слишком много вертишься возле Двуногих! - Я… Я просто подумал, что там может быть побольше дичи! - попытался оправдаться Огнегрив. - Так вот, я почуял там запах каких-то незнакомых котов! - Синяя Звезда сразу посерьезнела. Она насторожила уши и внимательно посмотрела в глаза Огнегриву.
- Сколько их? К какому племени они принадлежат?
- Не могу сказать точно, сколько их там, - признался Огнегрив. - Думаю, штук пять или шесть. Судя по запаху, они не принадлежат ни к одному из лесных племен, - он брезгливо повел носом, вспомнив вонь от следов. - Они пахли падалью… значит, это были взрослые коты, а не котята!
Синяя Звезда задумчиво посмотрела на него, и Огнегрив с облегчением увидел, что из ее глаз исчезли следы неприязни.
- Запах старый или свежий?
- Довольно свежий. Но никаких котов я там не видел, - ответил Огнегрив.
«Кроме Когтя», - добавил он про себя, так и не решившись рассказать предводительнице всю правду. Во-первых, Синяя Звезда явно не в настроении выслушивать новые обвинения против глашатая, а во-вторых, обвинять Когтя пока не в чем. Возможно, он вовсе не встречался с этими котами, а просто пробежал по их следам!
- Возможно, это шайка бродяг с территории Двуногих! - задумчиво протянула Синяя Звезда. - Спасибо, Огнегрив. Я распоряжусь, чтобы дозорные не спускали глаз с этого места. Не думаю, что эти попрошайки посмеют атаковать Грозовое племя, но осторожность никогда не помешает.
Огнегрив возвращался в лагерь с полевкой в зубах. В ослепительно-голубом небе ярко сияло солнце. Прошло всего два дня после встречи с Принцессой, а снег уже почти полностью растаял. На ветках быстро набухали почки, деревья подернулись зеленоватой дымкой. Но самое главное - в лесу опять появилась дичь. Хранилища племени вновь были полны, и впервые за много лун коты, наконец, смогли наесться досыта.
Выйдя на поляну, Огнегрив увидел, как королевы вытаскивают из детской старые подстилки. Положив полевку в общую кучу, Огнегрив побежал на помощь, радуясь тому, что Облачко тоже принимает участие в общей работе.
- Я хочу показать Чернобуркиным котятам лучшее место для сбора мха! - гордо сообщил котенок, пробегая мимо Огнегрива с охапкой старых подстилок. - Молодец! - похвалил Огнегрив. Несмотря на то что Коготь давно освободил малыша от повинности по уходу за старейшинами, Облачко продолжал добровольно помогать старикам. Это было приятным симптомом. Возможно, у непоседы наконец-то пробуждается чувство долга по отношению к принявшему его племени. - Только постарайся держаться подальше от барсуков! Из пещеры тяжело выкатилась Златошейка, толкая перед собой кучу грязного мха. По ее заметно округлившемуся животу было ясно, что в племени вот-вот появятся новые котята.
- Привет, Огнегрив! - поздоровалась королева. - Как приятно вновь погреться на солнышке, правда? Огнегрив дружелюбно лизнул ее в плечо.
- Совсем скоро придет сезон Юных Листьев! - проурчал он. - Твои малыши отлично подгадали время для появления на свет! А когда… - Он резко обернулся, услышав за спиной громкий окрик Когтя.
- Огнегрив! Если тебе нечем заняться, кроме как чесать язык с королевами, то у меня есть для тебя полезное дело! Огнегрив едва сдержался, чтобы не огрызнуться. Он охотился с раннего утра и лишь на минутку остановился перекинуться словом с Златошейкой! - Возглавь дозор вдоль границы с Речным племенем! - продолжал глашатай. - Там уже несколько дней никто не патрулировал, а после того как сошел снег, нужно как можно скорее обновить метки. Заодно посмотри, не охотились ли Речные коты на наших территориях. Если увидишь, что они опять принялись за старое, поступай, как положено!
- Да, Коготь, - кивнул Огнегрив. Не иначе у ежей выросли крылья, раз глашатай снизошел до того, чтобы поставить его командиром патруля! Впрочем, скорее всего, Когтем движет тонкий расчет. Глашатай слишком умен, чтобы публично демонстрировать свою ненависть к Огнегриву, поэтому при свидетелях ему приходится относиться к нему так же, как ко всем остальным воинам. «Но я все равно не доверяю тебе!» - упрямо подумал Огнегрив, а вслух спросил:
- Кого мне взять с собой?
- Кого пожелаешь! Или ты хочешь, чтобы я еще и этим занимался? - брезгливо фыркнул глашатай.
- Нет, Коготь, - послушно отозвался Огнегрив, еле сдерживаясь, чтобы не вцепиться когтями в покрытую шрамами морду глашатая. Быстро попрощавшись со Златошейкой, он понесся к пещере воинов и заглянул внутрь. Песчаная Буря лежала на боку и вылизывалась, а Крутобок болтал с Ветрогоном.
- Кто пойдет со мной в дозор? - спросил Огнегрив. - Коготь велел проверить границу с Речным племенем. При упоминании о Речном племени, Крутобок тут же вскочил на лапы. Ветрогон чуть помедлил и тоже присоединился к нему. Песчаная Буря перестала умываться и страдальчески посмотрела на Огнегрива:
- Только хотела немного передохнуть! - пожаловалась она. - С рассвета не присела, все охотилась! - Голос ее звучал насмешливо, но в нем не было и следа той враждебности, с которой она относилась к Огнегриву раньше, когда он только появился в племени. Огнегрив едва успел подумать об этом, как кошка уже вскочила с места и побежала к выходу: - Так и быть, пойдем! - Ты не возьмешь с собой ученика? - спросил Огнегрив Крутобока.
- Буран и Кисточка забрали учеников, - пояснил Ветрогон. - Всех, представляешь? Они с утра ушли за свежей дичью для старейшин!
Огнегрив повел свой отряд к выходу из лагеря. Взбираясь по склону, он почувствовал, как лапы у него словно покалывает от возбуждения. Как здорово вновь ступать по земле, а не утопать в холодном снегу! Как приятно размять уставшие мышцы в хорошем беге!
- Сначала к Нагретым Камням! - решил он. - А оттуда пройдем вдоль границы к Четырем Деревьям.
Он ускорил шаг, стараясь бежать не слишком быстро, чтобы не пропустить примет приближающегося времени Юных Листьев. Все вокруг радовало глаз - и начинающие распускаться ярко-зеленые побеги молодых папоротников, и поднимающиеся из зелени нежные бутоны первоцветов. Воздух звенел от птичьего гомона и был полон свежего запаха распускающейся листвы.
Приблизившись к опушке леса, Огнегрив слегка замедлил шаг. Совсем рядом шумела река, радуясь освобождению от ледяного плена.
- Почти пришли, - пробормотал Огнегрив. - Теперь надо идти осторожно и держать ухо востро. Кто знает, нет ли здесь котов Речного племени!
Крутобок остановился и приоткрыл рот, ловя свежий ветерок.
- Нет тут никого! - доложил он, и Огнегриву показалось, что в голосе друга ясно прозвучало разочарование. Неужели он надеялся повстречать здесь Серебрянку? - Вообще-то, теперь, когда река оттаяла, им нет необходимости охотиться на наших землях, - рассудительно продолжал Крутобок. - У них снова полно еды… С какой стати они станут воровать нашу?
- От них всего можно ожидать! - рявкнул Ветрогон. - Уж поверь мне, это такой народ, что чуть зазеваешься - они у тебя и шерсть из-под хвоста выдерут! Заметив, что у Крутобока стал подозрительно топорщиться загривок, Огнегрив поспешил разрядить ситуацию.
- Пошли скорее! - поторопил он, боясь, что друг в раздражении забудется и чем-нибудь выдаст себя. - Пойдемте!
Он выбежал из-за деревьев и очутился на открытой местности. То, что он увидел, заставило его окаменеть. Воспоминание о загадочном сне ударом грома взорвалось в голове.
Земля за опушкой превратилась в реку - вернее сказать, в то, что когда-то было рекой. Поглотив растаявший снег, бурлящая вода вырвалась из берегов, затопила равнину и равнодушно лизала траву на расстоянии кроличьего прыжка от лап Огнегрива. Из воды торчали верхушки камышей, а далеко впереди над сверкающей гладью смутно возвышались серые острова Нагретых Камней.
Оттепель принесла с собой весенний паводок.

Глава XI

- Великое Звездное племя! - выдохнула Песчаная Буря. Остальные коты изумленно заурчали, а Огнегрив онемел от ужаса. Он сразу вспомнил эту сверкающую водную гладь, и в голове его вновь прозвучали зловещие слова Пестролистой: «Вода поглотит огонь». Дрожа от страха, он пытался понять, каким образом разлив может угрожать Грозовому племени, и так задумался, что не сразу заметил знаки, которыми Крутобок пытался привлечь его внимание. Он опомнился только тогда, когда друг тесно прижался к его боку. Ужас, плескавшийся в желтых глазах Крутобока, говорил сам за себя. Серый кот сходил с ума от страха за Серебрянку.
Со стороны Речного племени берег был гораздо иже, так что вода там могла разлиться намного дальше. Что же касается лагеря на островке… Огнегрив даже зажмурился при мысли о том, что там сейчас творится. Несмотря на все свои опасения, Огнегрив уже успел привязаться к Серебрянке, тем более теперь, когда сумел поближе узнать ее. Кроме того, он испытывал невольное уважение к Невидимке и ее старой приемной матери. Ему становилось жутко при одной мысли о том, что им, возможно, пришлось покинуть свой лагерь… О самом страшном он вообще боялся подумать.
Ветрогон подошел к кромке воды и посмотрел вдаль.
- Да уж, не хотел бы я оказаться на месте Речных котов! - фыркнул он. - Впрочем, тут есть и свои плюсы. По крайней мере, теперь уж им никак не добраться до нашей земли!
В голосе Ветрогона слышалась откровенная радость, и Огнегрив почувствовал, как напрягся Крутобок. Он предостерегающе посмотрел на друга и сказал:
- Ну что ж, патрулировать нам, как видите, нечего. Давайте-ка поскорее вернемся в лагерь и доложим обо всем Синей Звезде. Пошли, Крутобок! - твердо добавил он, поймав отчаянный взгляд друга, устремленный на разлившуюся реку.
Услышав о паводке, Синяя Звезда стремительно вскочила на вершину Высокой Скалы, и по лагерю разнесся знакомый каждому клич:
Пусть все коты, способные самостоятельно охотиться, соберутся у подножия Высокой Скалы на общий сбор! В следующую секунду коты высыпали из своих пещер и помчались на поляну. Огнегрив уселся в первых рядах и тут же с раздражением увидел Облачко, семенившего вслед за своей приемной матерью. Котенок прекрасно знал, что еще мал для присутствия на собраниях, однако, как всегда, поступил по-своему.
Возле входа в папоротниковый туннель Огнегрив заметил Щербатую и Пепелюшку. Даже Хвостолом, и тот выполз из своей пещеры, сопровождаемый бдительной Кисточкой.
Погода резко менялась, и ясное утро спешило смениться пасмурным днем. Тяжелые тучи закрыли солнце, а легкий ветерок неожиданно набрал силы и со свистом пронесся по поляне, ероша шерсть на загривках котов, собравшихся под Высокой Скалой. Огнегрив вздрогнул то ли от холода, то ли от нехорошего предчувствия.
- Коты Грозового племени! - воззвала Синяя Звезда. - Огромная опасность угрожает нашему лагерю. Снег сошел, и река вырвалась из берегов! Часть нашей территории уже затоплена. Испуганный ропот прокатился по собранию, но Синяя Звезда повысила голос и приказала:
- Огнегрив! Расскажи племени, что вы видели. Огнегрив встал и коротко доложил о том, что разлив реки достиг Нагретых Камней.
- А нам-то что до этого?! - крикнул Частокол, едва Огнегрив закончил. - У нас осталась большая часть земель, и дичи там полным-полно! Пусть Речное племя беспокоится, а нам наплевать! В толпе одобрительно зашумели, но Огнегрив сразу заметил, что Коготь не проронил ни слова. Он неподвижно сидел у подножия Высокой Скалы и лишь еле заметно помахивал хвостом.
- Тихо! - прикрикнула Синяя Звезда. - Вода может в любой момент подняться выше! Кроме того, есть вещи поважнее соперничества племен! Я всей душой надеюсь, что ни один кот Речного племени не погибнет в наводнении.
Глаза предводительницы вспыхнули каким-то странным огнем, и Огнегриву показалось, будто за ее словами стоит нечто неизмеримо большее, чем простое участие. Он невольно растерялся, вспомнив, как совсем недавно Синяя Звезда сурово отчитала его за разговоры с Речными воинами. Теперь же ее горячие слова говорили об искреннем сочувствии… Может быть, Синяя Звезда снова вспомнила своих погибших котят?
Из кружка старейшин выступил Лоскут.
- Я хорошо помню последний разлив… Тогда утонуло множество котов из всех племен. Добыча тоже шла ко дну, и от голода страдали даже те, кому удалось выбраться на сухое местечко. Эта беда касается всех, а не только Речного племени.

Предыдущая страница 5 Следующая страница


Лес секретов 6

- Хорошо сказано, Лоскут, - поддержала Синяя Звезда. - Я тоже застала те страшные дни, и надеялась, что такое больше никогда не повторится. Но раз самое худшее случилось, то слушайте мои приказы! С этого дня я запрещаю всем котам выходить из лагеря поодиночке. Котята и ученики могут покидать лагерь только в сопровождении по меньшей мере одного воина. Дозорные будут регулярно наблюдать за рекой и докладывать, на сколько поднялась вода.
Коготь, проследи за этим.
- Да, Синяя Звезда, - отозвался глашатай. - Я думаю, следует послать дополнительные охотничьи патрули. Надо как можно скорее запасти побольше еды, пока вода не поднялась еще выше.
- Отличная мысль, - кивнула Синяя Звезда и вновь повысила голос, чтобы ее услышали все собравшиеся: - Собрание окончено. Возвращайтесь к своим обязанностям. Предводительница легко спрыгнула с Высокой Скалы и пошла в гущу толпы, чтобы поговорить с Лоскутом и старейшинами.
Огнегрив остался сидеть на своем месте, желая узнать, не включит ли его Коготь в первый дозор, когда вдруг заметил, что Крутобок незаметно отползает из тесного круга котов и пятится к выходу. Огнегрив бросился за другом и нагнал его у самого входа в туннель.
- Скажи на милость, куда это ты направляешься? - зашипел он на ухо серому коту. - Ты не слышал, что Синяя Звезда только что запретила выходить из лагеря поодиночке?! Крутобок обернулся, и Огнегрив увидел ужас в его глазах.
- Огнегрив… Я должен увидеть Серебрянку! - забормотал он. - Я должен убедиться, что с ней все в порядке!
Огнегрив тяжело вздохнул. Он понимал тревогу Крутобока, но не мог не признать, что время для свидания было выбрано крайне неудачно.
- Ты хоть подумал, как переправишься через реку? - устало спросил он.
- Как-нибудь, - буркнул Крутобок. - В конце концов, это всего лишь вода!
- Ну, нельзя же быть таким безмозглым мышонком! - взорвался Огнегрив, вспомнив, как Крутобок осенью провалился под лед, и лишь появление Серебрянки спасло его от верной смерти. - Однажды ты уже едва не пошел ко дну, помнишь? Неужели этого недостаточно? Вместо ответа Крутобок резко повернулся и шагнул в туннель. Огнегрив покосился через плечо. Коготь уже разбил котов на небольшие группки и вот-вот должен был объявить дозорных.
- Крутобок, погоди немного! - прошипел Огнегрив, и друг послушно замер. - Жди меня здесь! Крутобок не противился, и Огнегрив со всех лап кинулся к глашатаю.
- Коготь! - закричал он. - Мы с Крутобоком готовы идти! Мы проверим участок границы с Речным племенем до Нагретых Камней, ладно? Коготь сощурился. Ему явно не понравилось то, что Огнегрив самовольно решил, какой участок собирается осматривать. Однако в присутствии Синей Звезды он не стал демонстрировать свое раздражение.
- Постарайтесь принести в лагерь побольше дичи!
- Да, Коготь, - ответил Огнегрив и, поклонившись, бросился к другу.
- Все в порядке! - задыхаясь, сообщил он. - Мы с тобой назначены в дозор, так что никому не придет в голову удивляться нашему отсутствию!
- Но ты… - запротестовал было Крутобок.
- Я знаю, что ты должен идти, - просто сказал Огнегрив. - Но одного я тебя не отпущу.
При этих словах он почувствовал укол вины. Даже во время дозора коты не имеют права переходить границу соседнего племени. Синяя Звезда придет в ярость, если узнает, что в тяжелое для племени время двое ее воинов рисковали жизнями ради того, чтобы проникнуть на враждебную территорию! Однако он не мог позволить Крутобоку уйти в одиночку. Что, если волна унесет его и он больше никогда не вернется в лагерь?!
- Спасибо, Огнегрив, - пробормотал Крутобок, когда друзья нырнули в туннель. - Я никогда этого не забуду.
Держась рядом, они вскарабкались на каменистый склон и бросились в лес. Следуя по меткам, которые они оставили здесь с утра, Огнегрив обратил внимание на то, что земля под лапами превратилась в сплошную грязь. Вода сюда еще не успела добраться, но растаявший снег насквозь пропитал почву влагой.
Добежав до края опушки, Огнегрив увидел, что река поднялась еще выше. Нагретые Камни почти полностью скрылись под водой, и течение бурлило над их вершинами.
- Тут нам не перебраться, - протянул он. - Пойдем вниз по течению, - предложил Крутобок. - Может, сумеем перейти по каменной гряде? - Давай попробуем, - неуверенно согласился Огнегрив. Он собрался последовать за другом, когда вдруг услышал какой-то звук… Сквозь вой ветра и ропот потока до него донесся чей-то тонкий, жалобный писк.
- Подожди! - окликнул он друга. - Ты слышишь?
Крутобок обернулся, и они замерли, насторожив уши. Вскоре звук повторился. Сомнений не было - где-то рядом пищали от ужаса маленькие котята!
- Но где же они? - пробормотал Огнегрив, растерянно оглядываясь на растущие рядом деревья. - Я никого не вижу! - Вон они! - Кончиком хвоста Крутобок махнул в сторону Нагретых Камней. - Огнегрив! Они тонут!
Огнегрив присмотрелся и увидел, что поток несет к Нагретым Камням какой-то плот из спутанных ветвей, щепок и обломков. На плоту стояли котята. Они жались друг к другу и, широко разевая рты, отчаянно звали на помощь. Течение яростно швыряло плот, грозя в любую минуту разметать его в щепки.
- Скорее! - закричал Огнегрив. - Надо как-то добраться до них!
Набрав побольше воздуха, он шагнул в несущийся поток. Вода мгновенно пропитала шерстку, лапы свело ледяным холодом. Он попытался шагнуть, но взбесившаяся река сбивала с ног, грозя опрокинуть. Крутобок плюхнулся рядом с другом, но как только вода достигла его живота, он остановился как вкопанный.
- Огнегрив… - жалобно взмолился он. Огнегрив обернулся и ободряюще кивнул ему. Он прекрасно знал, что после того, как осенью друг едва не утонул, вода внушает ему панический ужас.
- Стой здесь! - решил он. - Я попытаюсь подогнать плот к тебе.
Крутобок кивнул - его так трясло, что он не мог вымолвить ни слова. Огнегрив сделал еще несколько шагов, потом бросился в поток и неожиданно поплыл, бешено колотя лапами. Река несла его к Нагретым Камням, и он надеялся, что Звездное племя позволит ему нагнать несчастных котят.
На какое-то мгновение кипящие волны скрыли от него утлый плотик, и лишь по отчаянным воплям котят он догадался, что они все еще живы. Внезапно рядом с ним выросла серая вершина Нагретых Камней. Огнегрив что было силы заколотил лапами, боясь, что течение пронесет его мимо.
Вода ревела и бурлила. Огнегрив неистово работал лапами, и вскоре поток подхватил его и понес к скалам. Не обращая внимания на удары о твердые камни, Огнегрив отчаянно боролся с течением и вдруг увидел прямо перед собой перепуганные мордочки двоих котят.
Это были совсем крошечные сосунки. Один серый, другой - черный, оба мокрые до костей. Голубые глазки малышей округлились от ужаса. Они стояли на крошечном островке из веток, листьев и мусора, выброшенного Двуногими. Увидев Огнегрива, оба глупыша отчаянно бросились к нему. Плот тут же накренился, котят обдало водой, и они запищали еще громче.
- Стойте смирно! - прохрипел Огнегрив, из последних сил борясь с течением. Сначала он хотел вскарабкаться на верхушку Нагретых Камней и втащить туда плотик, однако от этой мысли пришлось отказаться. Вода прибывала так быстро, что грозила вот-вот затопить и этот последний островок. Надежнее всего будет оттолкнуть плотик к Крутобоку. Обернувшись, Огнегрив увидел, что друг уже спустился вниз по течению и готов в любую минуту перехватить тонущих.
- Сейчас выберемся! - пробормотал Огнегрив. - Да поможет нам Звездное племя!
Он оттолкнулся от скалы, бросился к плотику и мордой вытолкнул его на середину течения. Котята громко заголосили и прижались к веткам.
Напрягая последние силы, Огнегрив принялся носом и лапками толкать плот вниз по реке. Он чувствовал, что силы его тают с каждой секундой. Он насквозь промок и так замерз, что едва мог дышать.
Но самое страшное было еще впереди. Подняв голову и сморгнув воду с глаз, Огнегрив с ужасом понял, что не видит Крутобока. Казалось, в целом мире больше не было ничего, кроме ревущей воды, хрупкого плотика из ветерок и двух маленьких перепуганных котят. Затем совсем рядом раздался голос Крутобока.
- Огнегрив! Огнегрив, сюда! Он снова вцепился в плот, стараясь толкать его в сторону, откуда доносился голос. Мокрые ветки выскользнули из-под лап, и Огнегрив с головой ушел под воду. Задыхаясь и кашляя, он вынырнул на поверхность и прямо перед собой увидел Крутобока. Друг стоял на берегу, всего в нескольких хвостах от плота.
Огнегрив едва не захлебнулся от облегчения. Он обернулся, чтобы посмотреть на котят, и содрогнулся от ужаса. Плот на глазах расползался на куски.
Парализованный ужасом, Огнегрив смотрел, как ветки под серым котенком разъехались в стороны и малыш рухнул в бурлящую воду.

Глава XII

- Не-ет! - закричал Крутобок, бросаясь к тонущему котенку. В следующую секунду они скрылись из вида. Оставшийся на плоту котенок отчаянно закричал, пытаясь уцепиться за рассыпающиеся ветки. Собрав остатки сил, Огнегрив бросился вперед, ухватил малыша зубами за загривок и потащил к берегу.
Через несколько мгновений он нащупал лапами твердые камни и смог встать. Еле шевелясь от усталости, он выполз из воды и вытянул за собой котенка. Глаза малыша были закрыты, и Огнегрив не мог понять, жив он или нет.
Обернувшись к реке, он увидел, что Крутобок уже шлепает по мелководью, зажав в пасти серого котенка. Наконец он вылез на берег, подошел к Огнегриву и осторожно опустил на траву свою ношу. Огнегрив обнюхал котят. Они лежали неподвижно, но, приглядевшись, Огнегрив заметил, что бока их тихонько вздымаются. Дышат! - Слава Звездному племени! - прошептал он и принялся энергично вылизывать черного малыша, как это обычно делают королевы со своими детенышами. Не жалея сил, он тер несмышленыша языком против шерсти, чтобы расшевелить и хоть немного согреть. Крутобок прилег рядом и взялся за серого котенка. Вскоре черный малыш задрожал, закашлялся и изверг из себя ручеек речной воды. С серым котенком пришлось повозиться дольше, но, наконец, и он отрыгнул воду и открыл глазки.
- Живы! - с облегчением крикнул Крутобок. - Да, но без матери они долго не протянут! - вздохнул Огнегрив и тщательно обнюхал маленького черныша. Несмотря на то что вода смыла почти все запахи, ему удалось уловить знакомый аромат. - Речное племя! - уверенно пробормотал Огнегрив. - Надо отнести их домой.
Но для этого придется переправиться через разлившуюся реку! При одной мысли об этом Огнегрив едва не растерял всю свою отвагу. Он едва не утонул, спасая котят, и совсем обессилел. Шерсть на нем промокла насквозь, лапы окоченели, и больше всего на свете Огнегриву сейчас хотелось забраться в пещеру и проспать до исхода луны.
Крутобок, все еще колдовавший над серым котенком, полностью разделял его опасения. Он стоял, весь облепленный густой мокрой шерстью, и испуганно таращил желтые глазищи.
- Ты думаешь, надо идти на тот берег? - спросил он.
- Если мы не сделаем этого, они умрут, - ответил Огнегрив. С трудом поднявшись на лапы, он подхватил за шкирку черного котенка и пошел вдоль берега - Давай посмотрим, можно ли перебраться по камням, как ты предлагал раньше.
Крутобок молча подошел к нему и двинулся вдоль кромки воды, волоча своего котенка по мокрой траве.
Когда уровень воды не поднимался выше обыкновенного, каменная гряда служила самой удобной переправой на земли Речного племени. Самое большое расстояние от камня до камня не превышало здесь одного хвоста, так что Речные коты могли с легкостью контролировать свои территории на обоих берегах.
Сейчас разлив почти полностью затопил гряду, лишь несколько редких камней продолжали торчать над поверхностью воды. Но именно возле этих камней Огнегрив заметил дерево, переброшенное через поток. Ствол был совсем лишен коры и изрядно побит течением - видимо, его прибило к гряде, и ветки запутались в камнях.
- Слава Звездному племени! - в который раз за этот день воскликнул Огнегрив. - Перейдем по дереву!
Он крепче схватил котенка за шиворот и шагнул в воду, направляясь к расщепленному концу ствола. Увидев под носом бурлящую воду, котенок начал отчаянно мяукать и вырываться.
- А ну тихо, вы, оба! - рявкнул Крутобок, на минутку опуская своего малыша на землю, чтобы получше перехватить его за загривок. - Мы идем искать вашу маму, ясно?
Огнегрив сильно сомневался в том, что насмерть перепуганный малыш сумел хоть что-то понять, однако он, по крайней мере, перестал вырываться и безвольно повис над водой. Теперь нести его стало гораздо легче. Огнегрив высоко поднял голову, стараясь держать малыша подальше от воды, и продолжил свой путь. К счастью, плыть не пришлось. Очутившись возле ствола, Огнегрив прыгнул, вцепившись когтями в разбухшую древесину. Кое-как вскарабкавшись наверх, он понял, что главная трудность еще впереди. Нужно было во что бы то ни стало сохранить равновесие, не поскользнуться и не свалиться с гладкого ствола. Огнегрив осторожно двинулся в сторону противоположного берега, стараясь не обращать внимания на бушующий под лапами поток. То и дело волны с силой обрушивались на дерево, будто хотели оттолкнуть его и унести вниз, вместе с четверкой отчаянных котов. Посмотрев через плечо, Огнегрив увидел Крутобока. Друг шел следом, на морде его была написана упрямая решимость.
Возле противоположного берега ствол представлял собой сплошное месиво переломанных ветвей. Огнегрив шагнул в этот бурелом и начал протискиваться к берегу, стараясь не поцарапать малыша об острые сучки. Переход занял довольно много времени, поскольку ветки сильно пружинили и приходилось подолгу высматривать такую, чтобы не подломилась под кошачьим весом. Когда до берега оставалось не больше двух лисьих прыжков, Огнегрив остановился, набрал в грудь побольше воздуха, напружинил задние лапы и прыгнул. Его передние лапы царапнули по земле, но задние с размаху ушли в воду. Услышав громкий всплеск, несмышленый котенок тут же снова начал вырываться из пасти Огнегрива. Огнегрив крепче стиснул зубами его загривок и что было силы вцепился когтями в мягкую землю. Через секунду он уже стоял на берегу. Отойдя на несколько шагов от воды, он бережно опустил котенка на траву.
Повертев головой, он заметил, что Крутобок вылезает из воды чуть ниже по течению. Положив на землю серого котенка, друг энергично отряхнулся.
- Ну и вонища от этой реки! - фыркнул он.
- Постарайся посмотреть на это с другой стороны, - усмехнулся Огнегрив. - Во-первых, вонь смыла твой запах, так что Речные коты не примут тебя за воина, рыскающего по их территории. Представь, что будет, если они…
Он замолчал на полуслове, потому что из кустов рядом с Крутобоком выскочили сразу трое Речных котов. Огнегрив весь напрягся, узнав в них Оцелотку, Черного Когтя и Камня. С трудом переставляя онемевшие лапы, он молча побрел по берегу и встал рядом с другом. Друзья опустили на землю спасенных котят и дружно повернулись лицом к врагам.
Интересно, слышала ли Оцелотка их последний разговор? Огнегрив прекрасно понимал, что они с Крутобоком слишком измучены, чтобы мериться силами с тремя сильными, здоровыми котами. Он попытался напрячь лапы, но от усилия у него тут же закружилась голова. К счастью, Речные коты остановились на расстоянии нескольких хвостов от нарушителей.
Что это?! - прорычала Оцелотка, ощетинив пеструю золотистую шерсть и прижимая уши к затылку. Черный Коготь выскочил из-за ее спины и злобно оскалил клыки:
- Как вы посмели вторгнуться на нашу территорию?! - закричал он.
- Мы не вторгались, - устало сказал Огнегрив. - Мы вытащили из реки ваших котят. - Неужели вы думаете, нам больше нечем заняться, кроме как кидаться в воду?! - разозлился Крутобок.
Камень подошел поближе и обнюхал малышей.
- Это правда! - прошептал он, широко распахивая глаза. - Это же Невидимкины котята! Огнегрив изумленно посмотрел на него. Он знал, что Невидимка недавно стала королевой, но даже не представлял, что спас от смерти ее котят! Какое счастье, что они вовремя заметили тонущих и смогли прийти им на помощь! Однако ни в коем случае нельзя было позволить, чтобы дозорные догадались об особых отношениях, которые связывают Невидимку с Грозовым племенем. Тем временем Оцелотка не спешила опустить взъерошенную шерсть. - Откуда мы знаем, что вы спасли этих котят? - прошипела она. - Может, вы собирались украсть их?
Огнегрив даже растерялся. После того как они едва не погибли, спасая малышей, ему даже в голову не приходило, что кто-то может обвинить их в таком страшном преступлении.
- Не будь дурой! - злобно огрызнулся он. - Даже в сезон Голых Деревьев, когда река была покрыта льдом, никто из котов Грозового племени не пытался красть ваших котят! Так с какой же стати нам делать это теперь?! Мы едва не утонули, ясно тебе? Оцелотка задумалась, но Черный Коготь вылетел вперед и вплотную приблизил свою злобную морду к усам Огнегрива. Огнегрив зарычал, готовясь отразить нападение.
- Черный Коготь! - резко одернула воина Оцелотка. - Назад! Мы отведем этих котов к Метеору. Пусть он выслушает их и решит, как с ними поступить! Огнегрив хотел возразить, но промолчал. Волей-неволей, но сейчас им придется подчиниться. Они слишком устали, чтобы надеяться на победу в схватке с дозорными. Кроме того, Крутобок получит вполне законную возможность проведать Серебрянку.
- Хорошо, - кивнул он. - Надеюсь, ваш предводитель окажется умнее вас!
Оцелотка двинулась вдоль берега, а Черный Коготь, взяв в зубы одного котенка, с угрожающим видом пошел рядом с друзьями. Шествие замыкал Камень, держа в зубах второго малыша.
Когда они добрались до острова, на котором располагался лагерь Речного племени, то увидели, что от берега его теперь отделяет широкая полоса стремительно несущейся воды. Ни одного кота не было видно. Поток яростно трепал склоненные в воду ивовые ветви, вода плескалась между кустами, укрывавшими лагерь от посторонних глаз.
Оцелотка испуганно замерла, не сводя глаз с острова.
- Вода поднялась сразу после нашего ухода! - прошептала она. При этих словах с вершины холма, где друзья когда-то поджидали Серебрянку, раздался чей-то громкий оклик:
- Оцелотка! Поднимайтесь сюда! Огнегрив обернулся и увидел, что из кустов выходит Метеор, предводитель Речного племени. Его светлая полосатая шерсть промокла от воды и торчала во все стороны, а вывихнутая челюсть создавала впечатление, что он насмехается и над собственными дозорными, и над их пленниками. - Что случилось? - резко спросила Оцелотка, приближаясь к предводителю.
- Лагерь затоплен, - объяснил Метеор, и в голосе его было безмерное отчаяние. - Пришлось уйти сюда.
В это время из кустов осторожно выбрались еще двое или трое котов. По просветлевшей морде Крутобока Огнегрив сразу понял, что среди них была Серебрянка.
- Кого это вы нам привели? - спросил Метеор и, сощурившись, уставился на пленников. - Шпионы Грозового племени? Только этого не хватало! Можно подумать, нам мало других неприятностей!
- Они нашли Невидимкиных котят, - объяснила Оцелотка, кивком приказывая воинам принести малышей к предводителю. - Говорят, что вытащили их из воды.
- Я не верю ни единому их слову! - заорал Черный Коготь, едва успев положить на землю своего котенка. - Нельзя доверять котам из Грозового племени! Услышав про котят, Серебрянка стремительно повернулась и нырнула под куст. Метеор медленно подошел и обнюхал оба крошечных комочка. Котята уже немного оправились от пережитых ужасов, но все еще выглядели полуживыми.
- Невидимка потеряла своих детей во время наводнения, - заметил Метеор, окинув холодным взглядом пленников. - Как они попали к вам? Огнегрив устало переглянулся с Крутобоком. Он был так измучен, что почти не испытывал страха.
- Честно сказать, мы плыли по реке, - насмешливо начал он. - Хотели незаметно пробраться в ваш лагерь и напасть на вас, как вдруг…
Громкий крик заставил его замолчать. Из кустов вылетела Невидимка и, не разбирая дороги, бросилась к берегу.
- Мои детки! Где мои котята?! Она склонилась над крошечными комочками и с безумным видом обвела глазами собравшихся, будто боялась, что кто-то хочет опять отнять у нее малышей. В следующую секунду она уже яростно вылизывала мокрую шерстку, пытаясь одновременно согреть и успокоить обоих. Камень подошел к сестре и что-то ласково зашептал ей на ухо.
Серебрянка медленно приблизилась к своему отцу и встала рядом, не сводя глаз с Огнегрива и Крутобока. Огнегрив с облегчением вздохнул, видя, с каким равнодушием она смотрит куда-то поверх головы Крутобока. Теперь он не сомневался, что дочь Метеора ни за что их не выдаст.
Тем временем и остальные коты начали собираться на берегу, с любопытством поглядывая на котят и воинов Грозового племени. Огнегрив узнал старую Лужицу, делавшую вид, что впервые видит его, и Пачкуна - целителя Речного племени. Пачкун подошел к Невидимке и принялся деловито осматривать котят.
Все Речные коты насквозь вымокли во время наводнения. Мокрая шерсть, облепляя тела, подчеркивала их пугающую худобу. До встречи с Серебрянкой Огнегрив совсем иначе представлял себе Речных котов. Он думал, что они все жирные и гладкие, отъевшиеся на рыбе. Но дочь Метеора рассказала ему, что с недавних пор каждый сезон Зеленых Листьев Двуногие повадились разбивать лагеря на берегу Речного племени. Они вылавливают рыбу, убивают и распугивают лесную дичь. Когда наступает время Голых Деревьев, Двуногие уезжают, но тогда и река замерзает, и коты уже не могут ловить рыбу.
Речные коты с нетерпением ждали наступления сезона Юных Листьев, но оттепель принесла с собой паводок и затопила их лагерь…
Огнегрив от всего сердца жалел несчастных, однако в их глазах он читал открытое недоверие и враждебность. Вокруг себя он видел лишь злобно прижатые уши и нервно подрагивающие кончики хвостов. Похоже, им с Крутобоком придется попотеть, прежде чем Речные коты поверят в то, что они не собирались красть этих несчастных котят!
Метеор, наконец, пожелал выслушать их объяснения.
- Расскажи, как это произошло, - велел он. Огнегрив рассказал, как услышал писк котят и увидел малышей, несущихся по течению на плотике из веток.
- С какой стати воины Грозового племени стали бы рисковать жизнью ради наших котят?! - перебил Черный Коготь, когда Огнегрив начал описывать, как ему удалось оттолкать плотик к берегу.
Огнегрив возмущенно зашипел и приготовился дать отпор наглецу, но в дело вмешался сам Метеор.
- Замолчи, Черный Коготь! Дай ему договорить.
Если он говорит неправду, ложь сама всплывет на поверхность.
- Он не лжет! - крикнула Невидимка, на секунду отрываясь от своих котят. - С какой стати Грозовое племя стало бы красть котят, да еще в такое время, когда из-за паводка всем угрожает голодная смерть?!
- Его рассказ выглядит убедительно, - осторожно сказала Серебрянка. - Когда вода стала прибывать, нам пришлось спешно покинуть лагерь и укрыться в кустах, - пояснила она Огнегриву. - Когда мы пришли за Невидимкиными котятами, то оказа лось, что их осталось всего двое. Еще двое исчезли. В детской полностью смыло весь пол. Видимо, это и был плотик, о котором ты говоришь. Вода подхватила их и понесла вниз по течению.
Метеор медленно кивнул, и Огнегрив с облегчением заметил, что Речные коты смотрят на них без прежней враждебности. Только Черный Коготь, не скрывая своего отвращения, повернулся к ним спиной и возмущенно фыркнул.
- В таком случае, примите нашу искреннюю благодарность, - нехотя выговорил Метеор, как будто ему стоило огромных усилий выразить признательность воинам Грозового племени.
- Да! - подхватила Невидимка, оборачиваясь. Глаза ее светились от счастья. - Без вас мои котята погибли бы!
Огнегрив смущенно кивнул и неожиданно для себя выпалил:
- Может, мы сможем чем-нибудь помочь вам?
Раз ваш лагерь затопило, а дичь попряталась из-за наводнения, то…
- Мы не нуждаемся в помощи Грозового племени! - заревел Метеор. - Речное племя способно само позаботиться о себе!
- Не будь глупцом, - укоризненно заговорила Лужица, сердито глядя на своего предводителя. Огнегрив с еще большим уважением посмотрел на старуху. Он знал, что немногие коты отважились бы говорить в таком тоне с грозным Метеором! - Твоя гордыня не доведет нас до добра! - продолжала старая королева. - Ты подумал, как будешь кормить племя во время паводка? Рыбы - то больше нет! Тебе ли не знать, что река отравлена!
- Что? - испуганно воскликнул Крутобок, а Огнегрив лишь молча вытаращил глаза.
- Все беды от этих Двуногих! - пояснила Лужица. - В прошлый сезон Юных Листьев река была чистая и прозрачная, а рыбы в ней было хоть отбавляй! А теперь в ней плавает только мусор из лагеря Двуногих. - И рыба отравлена, - проскрипел Пачкун. - Коты от нее болеют. В этот сезон Голых Деревьев у меня было столько котов с болями в желудке, сколько за всю жизнь не было!
Огнегрив молча отвернулся от Крутобока и обвел глазами голодающих котов. Большинство из них смущенно отводили глаза, стыдясь того, что их бедственное положение стало известно воинам из соседнего племени.
Позвольте нам помочь вам! - попросил Огнегрив. - Пока вода не схлынет и река не очистится, мы могли бы охотиться для вас на своей территории и приносить сюда добычу!
Он знал, что предлагая помощь этим голодным, он нарушает воинский устав, предписывающий котам хранить верность только одному-единственному племени. Синяя Звезда пришла бы в ярость, если бы узнала, что он хочет делить с врагами священную добычу Грозового племени. Но он не мог бросить соседей в беде. Синяя Звезда сама говорила, что наше благополучие основано на существовании всех четырех племен! Такова воля Звездного племени!
- Ты действительно готов сделать это для нас? - медленно спросил Метеор, недоверчиво прищуривая глаза.
- Да, - ответил Огнегрив.
- И я тоже! - пообещал Крутобок, нежно поглядывая на свою Серебрянку.
- Тогда мы будем вам очень благодарны! - проворчал Метеор. - Ни один воин Речного племени не тронет вас на нашей территории до тех пор, пока вода не отступит и мы не сможем вернуться в свой лагерь. После этого мы будем сами заботиться о себе!
С этими словами он повернулся и пошел обратно в кусты. Коты последовали за своим предводителем, бросая косые взгляды на Огнегрива и Крутобока. Огнегрив понял, что они по-прежнему не доверяют им и не верят в то, что соседи предложили свою помощь от чистого сердца.
Невидимка покинула берег последней. Она бережно поставила своих малышей на лапки и толкала их носом, помогая взобраться на склон.
Спасибо вам! - шепнула она друзьям. - Я никогда этого не забуду!
Вскоре Огнегрив и Крутобок остались одни. Когда они спускались к реке, Крутобок вдруг остановился и недоверчиво покачал серой головой:
- Охотиться для чужого племени?! Похоже, мы спятили!
- А что еще оставалось делать? - вздохнул Огнегрив. - Оставить их умирать с голоду?
- Нет, конечно… Но нам следует быть осторожными! Если Синяя Звезда догадается, она порвет нас в клочья!
«Или это сделает Коготь, - добавил про себя Огнегрив. - Он давно подозревает нас в дружбе с Речным племенем. Кажется, сегодня мы сделали все, чтобы дать ему возможность убедиться в своей правоте».

Глава XIII

Занималось холодное серое утро. Огнегрив нехотя выполз из своего теплого гнездышка и толкнул в бок Крутобока. - Что..? - Крутобок поворочался и вновь затих, укрыв нос пушистым хвостом. - Отстань, Огнегрив. Огнегрив нагнул голову и боднул друга в плечо. - Вставай, Крутобок! - прошептал он в самое ухо другу. - Пора охотиться для Речного племени!
На этот раз Крутобок потянулся всем телом и зевнул, широко разевая пасть. Огнегрив чувствовал себя ничуть не лучше. Охота для Речных котов и выполнение обязанностей в собственном племени отнимали у них все время и силы. Несмотря на то что друзьям приходилось по нескольку раз в день переходить реку, таская добычу Речным котам, удача пока сопутствовала им. До сих пор никто в Грозовом племени не заметил их частых отлучек.
Потягиваясь, Огнегрив настороженно обвел глазами пещеру. Большинство воинов сладко спали на своих подстилках из мха и, судя по их ровному сопению, вопросов задавать не собирались. Даже спящий Коготь сейчас казался лишь огромным комком полосатой шерсти.

Предыдущая страница 6 Следующая страница


7 Эрин Хантер

Огнегрив осторожно проскользнул между ветками, загораживающими вход в пещеру, и вылез наружу. В первую минуту ему показалось, что лагерь еще спит, но вскоре из детской вылезла Чернобурка и, задрав голову, озабоченно понюхала воздух. По-видимому, сильный сырой ветер ей решительно не понравился, потому что королева резко повернулась и скрылась в детской.
Огнегрив покосился на Крутобока, деловито отряхивавшего свою шерсть от комочков мха.
- Все тихо! - шепнул он. - Можно идти. Друзья тихонько двинулись через поляну к папоротникам. Они были уже у самого выхода, когда сзади раздался знакомый звонкий голосок:
- Огнегрив! Огнегрив!
Огнегрив похолодел и обернулся. Облачко весело семенил к нему и радостно кричал на бегу: - Огнегрив! Подожди меня!
- Огнегрив! - тихо прорычал Крутобок. - Почему твой племянник имеет обыкновение появляться в самый неподходящий момент?! - Звездное племя его знает! - вздохнул Огнегрив. - Куда это вы идете? - возбужденно пропыхтел Облачко, останавливаясь перед воинами. - А мне можно с вами?
- Нет! - отрезал Крутобок. - Только ученики могут выходить из лагеря вместе с воинами!
Облачко неприязненно покосился на него и повернулся к Огнегриву:
- А я все равно скоро стану учеником! Правда, Огнегрив? Скажи ему!
- Скоро, но не сейчас, - мягко возразил Огнегрив, стараясь оставаться спокойным. Он понимал, что если они задержатся еще немного, то разбудят все племя, и тогда уж им не отвертеться от расспросов. - Пока ты не можешь пойти с нами, Облачко. Мы идем выполнять важное военное задание!
Облачко вытаращил глазенки и прошептал:
- Это тайна?
- Разумеется, - прошипел Крутобок. - Особенно для надоедливых маленьких котят! - А я никому не скажу! - пообещал Облачко. - Огнегрив, ну, пожалуйста, возьми меня с собой!
- Нет! - повторил Огнегрив, в отчаянии переглядываясь с Крутобоком. - Вот что, Облачко. Сейчас ты возвращаешься в детскую, и если будешь хорошо себя ввести, то попозже я возьму тебя на охоту. Идет? - Попозже? Ну, ладно, - буркнул Облачко и обиженно поплелся в сторону детской.
Огнегрив проводил его взглядом до самого входа и только после этого нырнул в туннель. Уже через несколько секунд они с Крутобоком во весь дух неслись вверх по склону.
- Надеюсь, он не сообщит всему племени о том, что мы с раннего утра отправились на задание? - пропыхтел на бегу Крутобок. - Позже будем беспокоиться! - отдуваясь, бросил Огнегрив.
Наконец они добежали до каменной гряды, рядом с которой обычно охотились. Патрули сюда заглядывали редко, поэтому можно было не опасаться разоблачения, кроме того, упавшее дерево по-прежнему оставалось на своем месте, что значительно облегчало перенос добычи.
К тому времени, как они выбрались на опушку леса, в небе стало светлее, но солнце все еще пряталось за серыми тучами. В воздухе чувствовалось приближение дождя, и Огнегрив мрачно подумал о том, что в такую погоду вся нормальная дичь до вечера будет сидеть в своих норах. Он поднял голову и принюхался. Ветерок принес свежий и довольно сильный беличий запах. Огнегрив припал к земле и пополз под деревьями. Вскоре он заметил шустрого зверька, снующего в корнях дуба. Набегавшись, белка уселась, взяла в передние лапки желудь и принялась за еду.
- Если бы она почуяла нас, - прошептал ему на ухо Крутобок, - то мигом взлетела бы на дерево! Огнегрив кивнул.
- Будем окружать, - шепнул он. - Обходи ее с той стороны.
Крутобок скользнул в сторону, и его темный силуэт исчез в тени дерева. Огнегрив по-охотничьи изогнулся - благодаря ежедневной практике он делал это почти не задумываясь - и начал приближаться к белке. Внезапно та насторожила ушки и тревожно покрутила головой - вероятно, заметила крадущегося Крутобока или почуяла незнакомый запах.
Огнегрив бросился на добычу и прижал ее когтями к земле. Выскочивший из-за дуба Крутобок в мгновение ока завершил дело.
- Неплохое начало! - пробурчал Огнегрив. Крутобок выплюнул изо рта комок беличьей шерсти. - Ужасно тощая и старая тварь! - поморщился он. - Ну да ладно, и такая сгодится. Они продолжили охотиться, и вскоре их добыча пополнилась кроликом и парой лесных мышек. Несмотря на тучи, застилающие небо, Огнегрив почувствовал приближение полдня.
- Пора отнести все это Речному племени, - решил он. - Боюсь, нас скоро хватятся в лагере! Слегка спотыкаясь под тяжестью белки и мыши, он первым двинулся к поваленному дереву. К счастью, уровень воды в реке больше не повышался, да и переход по бревну давался им теперь значительно проще.
Видимо, сказывались ежедневные тренировки. В то же время ствол прекрасно просматривался со всех сторон, так что, ступая на него, Огнегрив каждый раз боялся, что их заметит собственный дозор.
Преодолев последние несколько метров пути, друзья прыгнули в воду у берега Речного племени, выскочили на сушу и, отряхнувшись, понеслись в сторону кустов, в которых Речные коты устроили себе временный лагерь.
Видимо, за ними давно наблюдали, потому что стоило им приблизиться к лагерю, как из кустов тут же выскочила Оцелотка.
- Добро пожаловать! - поздоровалась она. В последнее время она держалась несколько более дружелюбно, чем в тот день, когда друзья выловили из реки Невидимкиных котят.
Вслед за глашатаем племени друзья влезли под ветки боярышника, где когда-то прятались, поджидая Серебрянку. Наводнение заставило Речных котов трудиться, непокладая лап, чтобы устроить себе временное жилище. Они натащили под кусты мох для постелек, выкопали под корнями глубокую яму для хранения еды. К сожалению, сегодня в этой яме сиротливо лежали лишь несколько мышек да пара дроздов. Волей-неволей Речным котам приходилось признать, что помощь Грозового племени явилась как нельзя кстати.
Огнегрив положил свою добычу в общую кучу, Крутобок последовал его примеру.
- Свежая еда?! - воскликнул Камень, выскакивая из-под куста вместе с Серебрянкой. - Вот здорово! - Сначала надо накормить стариков и королев, - строго напомнила ему Оцелотка.
- Я отнесу еду старейшинам, - вызвалась Серебрянка и, обернувшись к Крутобоку, тихо попросила: - Помоги мне, пожалуйста. Возьми кролика.
Огнегрив не на шутку перепугался. Неужели Серебрянка совсем потеряла разум, решившись на глазах всего племени уединяться с Крутобоком?! До сих пор она всегда старалась держаться подальше от гостей. Дважды повторять просьбу не потребовалось.
- Разумеется! - воскликнул Крутобок и, подхватив кролика, выскочил из-под куста вслед за Серебрянкой.
- Это они правильно придумали! - одобрил Камень. - Огнегрив, может, пойдешь со мной к королевам? Они давно хотят лично поблагодарить тебя!
Все еще озадаченный странным поведением Серебрянки, Огнегрив рассеянно кивнул. Следуя за Камнем, он невольно подумал о том, как странно видеть перед собой воина Речного племени и знать, что тот, сам того не подозревая, является плоть от плоти Грозовых котов!
Забравшись в наспех устроенную детскую, Огнегрив с радостью увидел Невидимку. Королева растянулась на земле, а четверо ее котят с жадностью сосали молоко. Огнегрив с удовольствием остался бы с ними подольше, но ему не давала покоя тревога за Крутобока. Поздоровавшись с королевами и убедившись, что они поделили принесенную им белку, он нетерпеливо шепнул на ухо Камню:
- Ты не мог бы показать мне, куда пошел Крутобок? Нам надо поскорее идти, пока нас не хватились!
- Разумеется! Иди за мной! - заторопился Камень. Он быстро привел Огнегрива в укромный уголок за гребнем холма, где на гнездах из вереска и папоротников отдыхали старейшины. Судя по валяющимся на земле клочкам кроличьего меха, старики успели не только поделить, но и съесть принесенную еду. Чуть поодаль, чинно обвив хвосты вокруг лапок, сидели Крутобок и Серебрянка. Едва завидев Огнегрива, они вскочили и бросились ему навстречу.
В желтых глазищах Крутобока светилась какая-то странная смесь восторга и страха.
- Огнегрив! - выпалил друг. - Ты не поверишь! Знаешь, что сказала мне Серебрянка?! Огнегрив тревожно оглянулся, но Камень уже успел скрыться в кустах. Насытившиеся старики сонно клевали носами, не обращая никакого внимания на гостей из Грозового племени.
- Что? - спросил Огнегрив, чувствуя, как от тревоги у него начинает подниматься шерсть на загривке. - Только прошу тебя, говори тише!
Крутобок возбужденно наклонился к нему. Казалось, он вот-вот выпрыгнет из своей шерсти.
- Серебрянка ждет котят! Моих котят!

Глава XIV

У Огнегрива упало сердце. Он беспомощно перевел глаза с Крутобока на Серебрянку. Та вся светилась от счастья, ее зеленые глаза лучились гордостью.
- Твоих котят? - переспросил Огнегрив. - Вы оба в своем уме?! Теперь все пропало! Крутобок смущенно отвел глаза.
- Ну… вовсе не обязательно. Я, например, уверен, что котята навсегда соединят нас друг с другом! - Вы принадлежите к разным племенам, дурачина! - зашипел Огнегрив и по ужасу, мелькнувшему в глазах друга, понял, что Крутобок прекрасно представляет себе грозящую опасность. - Ты ведь даже не сможешь открыто признать этих котят! А что будет с Серебрянкой? - беспомощно пробормотал он, оборачиваясь к кошечке. - Подумай о своем положении в племени! Ведь ты не сможешь никому назвать имя отца своих детей!
- Мне все равно! - отрезала Серебрянка, быстро облизав свою грудку. - Достаточно того, что я знаю, кто их отец! По морде Крутобока было видно, что он отнюдь не разделяет ее уверенности.
- Глупо все это! - буркнул он, - Мы не сделали ничего, за что нам могло бы быть стыдно! - Он прижался к своей Серебрянке и встревоженно посмотрел на Огнегрива.
- Я понимаю твои чувства, - грустно ответил Огнегрив. - Но ты прекрасно знаешь, что ни одно племя не одобрит того, что произошло. Что касается котят, то они будут принадлежать Речному племени.
У него разболелось сердце от одной мысли о том, какие беды ожидают влюбленных в самом недалеком будущем. Когда котята вырастут и станут воинами, Крутобоку придется сражаться против них! Он обречен вечно разрываться между долгом по отношению к родным детям, и верностью к собственному племени! И не будет никакой возможности сохранить преданность кому-то одному! Так или иначе, Крутобоку придется стать предателем…
Вот бы узнать, как вышла из этой ситуации мать Камня и Невидимки? Пришлось ли ей хоть раз в жизни сражаться против собственных детей? Он вспомнил, как Желудь пытался защитить Камня от воинов Грозового племени. Интересно, как он объяснял свое поведение соратникам? Ситуация явно выглядела неразрешимой, а теперь ей суждено повториться - теперь уже с детьми Крутобока.
Однако Огнегрив прекрасно понимал, что сейчас говорить об этом бессмысленно. Не сводя глаз с зарослей кустарника, чтобы не пропустить появление кого-нибудь из Речных котов, он угрюмо сказал:
- Крутобок, нам пора возвращаться. Уже давно полдень. Нас, наверное, уже хватились. Крутобок нежно коснулся носом носа Серебрянки.
Огнегрив прав, - шепнул он. - Нам пора идти. Не тревожься! Наши котята будут самыми красивыми во всем лесу! Серебрянка зажмурилась от удовольствия, ее голос перешел в густое мурлыканье:
- Я знаю… Мы что-нибудь придумаем. Она встала и провожала глазами друзей, пока они не скрылись за склоном холма. По дороге Крутобок то и дело оглядывался, как будто никак не мог заставить себя расстаться с любимой.
Огнегриву казалось, будто в груди у него лежит тяжелый холодный камень. Как долго нам удастся сохранить все это в тайне? Рано или поздно кто-нибудь из котов узнает правду! Терзаясь тревогой и страхом, он опомнился только тогда, когда спрыгнул с бревна на территорию Грозового племени. Тут он постарался выбросить из головы мысли о котятах. Нужно было срочно придумать благовидный предлог, чтобы объяснить племени свое долгое отсутствие.
- Я думаю, надо хоть немного поохотиться, - предложил он Крутобоку. - По крайней мере, мы сможем…
Он не договорил, потому что с опушки леса донесся знакомый пронзительный голосок: -
Огнегрив! Эй, Огнегрив! Огнегрив застыл на месте. Не веря своим глазам, он смотрел, как сквозь заросли папоротника к ним продирается крошечный белый комочек. Облачко!
- О, безмозглый недотепа! - простонал Крутобок.
Понурив голову, Огнегрив направился к папоротникам.
- Облачко, что ты тут делаешь? - грозно спросил он - Кажется, я велел тебе оставаться в лагере?
- А я вас выследил! - похвастался Облачко. - Я с самого начала следил за вами! Глядя в ясные голубые глазенки малыша, Огнегрив с ужасом понял, что они попались. Надежда оправдать свое отсутствие ранней охотой рухнула. Облачко, наверняка, видел, как они с Крутобоком переправлялись через реку.
Я шел по вашему запаху до самой каменной гряды! - продолжал упиваться своими подвигами Облачко. - Огнегрив, а что вы с Крутобоком делали на территории Речного племени?
Прежде чем Огнегрив нашелся с ответом, из кустов раздался еще один голос. Едва услышав этот низкий, угрожающий бас, друзья поняли, что пропали.
- Я тоже хотел бы услышать ответ на это вопрос! Огнегрив почувствовал, что у него подгибаются лапы. Из зарослей бурых ломких папоротников неторопливо вышел Коготь.
- Огнегрив очень храбрый! - завопил Облачко, воспользовавшись тем, что его старшие друзья замерли с разинутыми ртами. - Он выполнял важное военное задание, он сам мне сказал! - Вот как? - прошипел Коготь и в глазах его промелькнуло откровенное любопытство. - А он не сказал тебе, в чем заключается это важное задание?
- Нет, но я сам догадался! - дрожа от нетерпения, выпалил Облачко. - Они с Крутобоком шпионили за Речными котами! Огнегрив, скажи, ведь правда?
- Замолчи, котенок! - рявкнул Коготь. - Ну? - угрожающе протянул он, глядя на Огнегрива. - Это правда?
Огнегрив переглянулся с Крутобоком, и сразу понял, что на его помощь рассчитывать бессмысленно. Друг словно прирос к земле и застывшими от ужаса глазами смотрел на глашатая.
- Мы ходили посмотреть, насколько разлилась река, - пробормотал Огнегрив. По крайней мере, это было не совсем ложью.
- Неужели? - Коготь помолчал, обводя глазами окрестности. - А где остальные дозорные из вашего патруля? И кто послал вас? - спросил он и добавил, явно наслаждаясь смущением Огнегрива: - Я, по крайней мере, этого не делал, хотя лично отправил сегодня все патрули на границы!
- Мы… Мы просто подумали… - дрожащим голосом начал Крутобок.
Коготь даже не повернул голову в его сторону. Он приблизил свою огромную голову к Огнегриву и прорычал, опаляя его лицо своим нечистым дыханием:
- Вот что я скажу тебе, домашняя киска - Я давно заметил, что ты водишь дружбу с Речными котами. Наверняка ты там шпионил, вот только для кого! Может быть, ты доносил своим друзьям на нас? На чьей ты стороне, хотел бы я знать! - Ты не имеешь права обвинять меня в измене! - ощетинившись, крикнул Огнегрив. - Я верен Грозовому племени! Коготь презрительно зашипел.
- В таком случае, ты не станешь возражать, если мы сейчас все вместе вернемся в лагерь и доложим Синей Звезде о вашей экспедиции в Речное племя. Давайте узнаем, что она думает о вашей преданности.
Что касается тебя, - прошипел он, глядя на Облачко. Малыш попытался смело выдержать его взгляд, но невольно попятился назад. - Синяя Звезда распорядилась, чтобы ни один котенок не покидал лагерь в одиночку. Или ты думаешь, что законы племени к тебе не относятся? Берешь пример со своего родственничка, котенок? На этот раз Облачко не посмел возражать, и в его голубых глазках промелькнул настоящий страх.
Коготь резко повернулся и пошел в сторону лагеря.
- Не будем терять время! Идите за мной, все трое! - приказал он.
Войдя в лагерь, Огнегрив сразу заметил Синюю Звезду. Стоя у подножия Высокой Скалы, предводительница выслушивала доклад Бурана, Долгохвоста и Кисточки.
- Река разлилась до самой Гремящей Тропы, - донесся до Огнегрива озабоченный голос Бурана. - Если вода не схлынет, мы не сможем присутствовать на следующем Совете. - У нас еще есть время… - начала Синяя Звезда и тут же замолчала, увидев приближающегося Когтя. - Что случилось?
- Полюбуйся на этих котов, - сообщил Коготь. - Хорошая троица - непослушный котенок и двое предателей!
- Предатели?! - повторил Долгохвост, неприязненно глядя на Огнегрива. - Чего еще можно было ожидать от домашнего котика?!
- Хватит! - велела Синяя Звезда, и в ее голосе послышалось еле заметное рычание. Склонив голову, она отпустила патрульных: - Можете идти. Все. - Затем повернулась к Когтю: - Теперь объясни мне, в чем дело. - Я увидел, как этот котенок убегает из лагеря, - начал Коготь, махнув хвостом в сторону Облачка. - Поскольку ты распорядилась не выпускать котят из лагеря без сопровождения воинов, я решил поскорее вернуть его обратно. Однако когда я поднялся на склон, то понял, что малыш преследует чей-то запах. - Он помедлил и грозно посмотрел на Огнегрива и Крутобока. - Запах вел вниз от Нагретых Камней, к каменной гряде. Подойдя ближе, я увидел вот этих вот храбрых воинов. Как ты думаешь, что они делали? Они возвращались с территории Речного племени! Когда я спросил их, как они туда попали, то они наплели мне каких-то небылиц. Заявили, будто пошли поглядеть, далеко ли разлилась река! Огнегрив сжался, ожидая самого худшего, но Синяя Звезда оставалась спокойна. - Это правда? - спросила она. По дороге в лагерь у Огнегрива было достаточно времени, чтобы все обдумать. Он прекрасно понимал, что его ждет, если вдруг попытается обмануть Синюю Звезду. Заглянув в ее мудрые, внимательные глаза, он понял, что расскажет ей всю правду, а там будь, что будет.
- Да, - вздохнул он. - Мы можем все объяснить, просто… - Он невольно покосился на глашатая. Синяя Звезда устало закрыла глаза. Когда она открыла их вновь, лицо ее было непроницаемо.
- Коготь, я сама разберусь с этим делом. Можешь идти. Казалось, Коготь хотел что-то возразить, но, встретив твердый взгляд Синей Звезды, промолчал. Коротко кивнув, он повернулся и пошел к складу еды.
- Сначала я хочу поговорить с тобой, Облачко, - сказала Синяя Звезда, поворачиваясь к белоснежному котенку. - Ты знаешь, почему я запретила котятам и ученикам выходить из лагеря без сопровождения?
- Потому что разлив очень опасен! - угрюмо пробурчал Облачко. - Но я-то…
- Ты ослушался моего приказа и будешь наказан. Таков закон племени. Огнегрив подумал, что Облачко начнет спорить, но, к его огромному облегчению, малыш послушно склонил голову и мяукнул:
- Да, Синяя Звезда. - Я знаю, что несколько дней назад Коготь отправлял тебя ухаживать за старейшинами. Я приказываю тебе вновь взять на себя эту обязанность. Запомни, Облачко, служить и помогать членам племени является честью для каждого кота. Наш долг - опекать малышей и заботиться о стариках. Но долг чести велит нам также беспрекословно выполнять законы племени. А теперь иди и делай все, о чем попросят старейшины.
Котенок быстро кивнул и побежал по поляне, гордо задрав маленький хвостик. Огнегрив подозревал, что малыш давно прижился в пещере стариков, поэтому он нисколько не почувствовал тяжести наказания.
Синяя Звезда села на землю, подвернув под себя лапки.
- Расскажите мне, что произошло, - велела она.
Набрав в грудь побольше воздуха, Огнегрив рассказал предводительнице о том, как они с Крутобоком спасли двоих котят из Речного племени, как решили отвести их домой и были задержаны дозорными.
- Они повели нас в свой лагерь, но мы не смогли туда попасть, - объяснил он. - Их остров затопило водой, так что всему племени пришлось пока перебраться в кусты. Они до сих пор живут там.
- Понятно… - протянула Синяя Звезда.
- У них нет никакого укрытия, - продолжал Огнегрив. - И еды почти нет. Они сказали, что Двуногие загрязнили реку и отравили рыбу. Съев ее, коты болеют! При этих словах он поймал на себе встревоженный взгляд Крутобока. Друг явно не хотел сообщать своему племени о слабости соседей. Огнегрив вполне разделял его опасения. Он знал, что в Грозовом племени найдется немало воинов, готовых воспользоваться бедственным положением Речных котов для того, чтобы напасть на них. Тем не менее он доверял Синей Звезде и знал, что она не станет усугублять беды соседей. - Вот мы и захотели чем-то помочь им, - закончил Огнегрив. - Мы… мы предложили охотиться для Речных котов на нашей территории и приносить им добычу. Сегодня Коготь увидел, как мы возвращались обратно…
- Мы никакие не предатели! - вставил Крутобок. - Мы просто хотели помочь! Синяя Звезда быстро взглянула на него, потом снова повернулась к Огнегриву. Взгляд ее был суров, но Огнегрив прочел в нем понимание.
- Все ясно, - сказала предводительница. - Я отчасти уважаю ваши добрые намерения. Все коты, не зависимо от того, к какому племени они принадлежат, имеют право выжить в трудное время. Но оба вы прекрасно знаете, что поступили не так, как подобает воинам. Вы не имели никакого права самостоятельно принимать столь серьезное решение и действовать скрытно, обманывая собственное племя. Вы солгали Когтю, по меньшей мере не сказали ему правду, - поправилась она, видя, как вскинулся Огнегрив. - А самое главное, вы охотились для чужого племени прежде, чем выполнили долг перед собственным. Такое поведение не пристало воинам.
Огнегрив мучительно сглотнул ком в горле. Покосившись на Крутобока, он увидел, что друг не поднимает глаз от своих лапок. - Мы знаем, - вздохнул Огнегрив. - Нам очень стыдно. - Этого недостаточно, - отрезала Синяя Звезда, повышая голос. - Вы понесете наказание. Поскольку вы вели себя недостойно звания воинов, я заставлю вас побыть в шкуре учеников. С сегодняшнего дня вы будете охотиться для наших старейшин и ухаживать за ними. Кроме того, я лишаю вас права выходить из лагеря без сопровождения кого-нибудь из воинов.
- Ч-что? - вскрикнул Огнегрив, невольно попятившись от возмущения. - Вы нарушили воинский устав, - напомнила Синяя Звезда. - Поскольку вам нельзя верить, я буду выпускать вас из лагеря только под присмотром того, кому доверяю. И чтобы духа вашего не было в Речном племени!
- Но… но мы не будем снова учениками? - пролепетал Крутобок. - Нет! - веселые искорки заплясали в глазах Синей Звезды. - Вы по-прежнему останетесь воинами. Распустившийся лист уже не превратишь в почку. Но до тех пор, пока я не увижу, что вы хорошо запомнили этот урок, вы будете жить и вести себя как ученики. Ясно? Огнегрив с трудом выровнял дыхание. Он очень гордился званием воина и готов был провалиться сквозь землю от стыда при одной мысли о том, что Синяя Звезда только что лишила его всех положенных воинам привилегий. Однако он понимал, что спорить с ней бессмысленно. Кроме того, в глубине души он знал, что наказан справедливо.
- Да, Синяя Звезда, - почтительно поклонился он.
- Честное слово, нам очень стыдно, - буркнул Крутобок.
- Я знаю, - кивнула ему Синяя Звезда. - Moжешь идти, Крутобок. А ты, Огнегрив, задержись еще на минутку. Удивленный и слегка встревоженный, он повиновался. Предводительница молча подождала, пока Крутобок отойдет настолько, что не сможет услышать их разговора.
- Скажи мне, Огнегрив, во время наводнения погиб кто-нибудь из Речных котов? - спросила она. Голос ее звучал спокойно, но синие глаза так и впились в лицо Огнегрива. - Кто-нибудь из воинов? - Я точно не знаю, - честно ответил Огнегрив. - Во всяком случае, Метеор ничего об этом не говорил. - Синяя Звезда нахмурилась и, замолчала. Потом еле заметно кивнула, будто отвечая каким-то своим мыслям.
- Иди, Огнегрив. Найди Крутобока и скажи ему, что я разрешила вам обоим поесть, - велела она, наконец, и голос ее звучал по-прежнему твердо: - И пришли ко мне Когтя.
Огнегрив поклонился и отошел. Он добрел уже до середины поляны, как что-то вдруг заставило его обернуться. Предводительница лежала у подножия Высокой Скалы, устремив взгляд куда-то вдаль. Что значили ее настойчивые расспросы? Почему она так беспокоится о воинах Речного племени ?

Глава XV

- Смотрите, кто это тут завтракает! Неужели наш новый ученик Огонек?!
Огнегрив оторвался от своей полевки и увидел стоящего над ним Долгохвоста.
- Ты готов идти на тренировку? - продолжал насмехаться воин. - Коготь назначил меня твоим наставником!
Огнегрив не торопясь проглотил последний кусочек полевки и поднялся на лапы. Он догадался, в чем дело. Синяя Звезда рассказала Когтю о наложенном наказании, а Коготь, не теряя времени, тут же организовал новый патруль и поставил во главе его кота, который больше других ненавидел Огнегрива.
Крутобок вскочил с земли и бросился к Долгохвосту.
- Думай, что говоришь! - заорал он. - Мы тебе не ученики, понял?
- У меня другие сведения, - спокойно ответил Долгохвост и нагло облизнулся, будто только что съел что-то вкусное. - Тогда мы объясним тебе, в чем дело, - прошипел Огнегрив, хлеща себя хвостом по бокам. - Хочешь, чтобы я надорвал тебе второе ухо? Долгохвост попятился. Он не забыл первого появления Огнегрива в лагере. Тогда они не на шутку сцепились, и домашний котенок ни в чем не уступил лесному коту. Огнегрив прекрасно знал, что если все давно забыли о той стычке, то рваное ухо никогда не позволит Долгохвосту потерять память.
- Полегче! - ощетинился Долгохвост. - Коготь поотрывает вам хвосты, если тронете меня!
- Что ж, дело того стоит! - хмыкнул Огнегрив. - Только попробуй еще хоть раз назвать меня Огоньком, и я охотно подарю Когтю свой хвост! Вот только тебе от этого легче не станет, уж поверь мне! Долгохвост промолчал и как ни в чем не бывало пригладил языком шерсть на боку. Похоже, Огнегриву все-таки удалось сбить с него спесь.
- Ладно, пошли! - проворчал он. - Пора охотиться.
Друзья выбрались из папоротникого туннеля и поднялись по склону холма. Долгохвост плелся сзади и громко давал советы, где бы он предпочел охотиться, окажись на месте Огнегрива с Крутобоком. Друзья упорно молчали, а очутившись в лесу, и вовсе перестали обращать на него внимание.
День выдался холодным и пасмурным, с неба накрапывал дождь. Вся дичь попряталась по своим норам. В конце концов, Крутобок заметил какое-то движение в листьях папоротника и бросился на поиски, а Огнегрив совсем приуныл. Он решил было, что им придется возвращаться в лагерь без добычи, как вдруг заметил у корней лещины жирного зяблика. Подобравшись, Огнегрив медленно пополз к ничего не подозревающей птице.
Он уже вздыбил загривок и изготовился к прыжку, как совсем рядом раздался громкий вопль Долгохвоста: И это ты называешь охотничьей стойкой?! Да хромой кролик и тот сделает лучше! Зяблик стремительно вспорхнул с земли и заверещал, оповещая весь лес об опасности.
Вне себя от ярости, Огнегрив обернулся к Долгохвосту:
- Это все из-за тебя! Он услышал твои вопли и…
- Глупости! - фыркнул Долгохвост. - Нечего искать оправданий и сваливать на меня свою вину! Ты тупой и неповоротливый, в этом все дело. Если мышка сядет тебе на лапу, ты и то промахнешься!
Огнегрив прижал уши и оскалился, готовый броситься на обидчика, как вдруг резко остановился. Что если Долгохвост нарочно провоцирует его на драку, чтобы иметь возможность нажаловаться Когтю?
- Отлично, - процедил он сквозь стиснутые зубы. - Раз ты у нас такой ловкий, покажи свое искусство.
- Я бы показал, да ты распугал всю дичь! - нагло заявил Долгохвост. - Упустил зяблика, а тот переполошил весь лес. - Ищешь оправданий? - съехидничал Огнегрив. Долгохвост не успел ответить, как из зарослей папоротника вынырнул Крутобок, волочивший в пасти полевку. Он бросил свою добычу на землю возле Огнегрива и принялся быстро забрасывать землей, чтобы спрятать до возвращения в лагерь. Воспользовавшись заминкой, Долгохвост повернулся и нырнул в папоротники дорогой, проложенной Крутобоком. Тот удивленно проводил его глазами.

Предыдущая страница 7 Следующая страница


Лес секретов 8

- Чего это с ним? Шарахается, как будто мышиной желчи напился!
- Да так, - пожал плечами Огнегрив. - Давай лучше охотиться. Долгохвост больше не докучал им своим надзором, так что до заката друзья успели запасти довольно много свежей еды. - Захвати что-нибудь старейшинам, - сказал Огнегрив Крутобоку, когда они с трудом перетащили в лагерь последнюю партию добычи. - А я пока сбегаю к Щербатой и Пепелюшке.
Он вытащил из кучи белку и понесся к пещере целительницы. Щербатая стояла возле проема в скале, а Пепелюшка сидела перед ней. Огнегрив стразу увидел, что его бывшая ученица сияет от счастья и внимательно впитывает каждое слово старой целительницы. Она сидела очень прямо, туго обвив лапки хвостом, и во все глаза смотрела на Щербатую.
- Нужно как следует разжевать листья крестовника и смешать получившуюся кашицу с раздавленными ягодами можжевельника, - сипела старуха. - Получится очень хорошая припарка для больных суставов. Попробуешь приготовить?
- Конечно! - нетерпеливо воскликнула Пепелюшка, вскакивая со своего места и деловито обнюхивая кучу трав, лежащих перед целительницей. - А на вкус очень противно?
- Нет, - ответила Щербатая. - Только постарайся не проглотить. От горечи не умрешь, а вот живот прихватит будь здоров. Привет, Огнегрив. Зачем пожаловал? Огнегрив подошел ближе, белка волочилась у него между передними лапами. Пепелюшка уже успела набрать полный рот крестовника и энергично работала челюстями, поэтому лишь приветственно махнула Огнегриву хвостом.
- Это вам, - пропыхтел тот, кладя белку возле старухи.
- Да уж Ветрогон сообщил нам, что вы с Крутобоком переведены в ученики! - проворчала Щербатая. - Мышиные ваши мозги! Неужели вы думали, никто не заметит, как вы помогаете Речному племени?! - Что сделано, то сделано, - буркнул Огнегрив. Ему было неприятно обсуждать возложенное на них наказание.
На его счастье, Щербатая тоже не испытывала особого желания продолжать эту тему.
- Хорошо, что пришел, - буркнула она. - Хочу с тобой потолковать. Видишь эти припарки? - Она повернула голову и кивнула в сторону кучи листьев, над которыми колдовала Пепелюшка. - Вижу.
- Это для старого Безуха. Он сейчас лежит в моей пещере. Можешь мне поверить, такого сильного приступа ломоты в суставах я давненько не видела. Он едва может передвигаться! Если хочешь знать мое мнение, так всему виной сырой мох, которым недавно выстлали ему постель!
У Огнегрива упало сердце.
- Опять Облачко? - Кто же еще? - буркнула старуха. - Ясное дело, он не позаботился хорошенько о том, чтобы подстилки были сухими! Я так думаю, он даже не встряхивал мох!
- Но я показывал ему! - перебил целительницу Огнегрив. В конце концов, ему вполне хватало собственных неприятностей! С какой стати он должен еще оправдываться за Облачко?! - Я поговорю с ним, - пообещал он. - Очень на это надеюсь, - пробурчала Щербатая. Пепелюшка села и выплюнула разжеванные кусочки крестовника.
- Хватит жевать или еще немного? Щербатая внимательно осмотрела полученную кашицу.
- Отлично! - одобрила она. Увидев, какой радостью вспыхнули глаза Пепелюшки, Огнегрив с невольным одобрением посмотрел на Щербатую. Как хорошо, что она заставляет Пепелюшку чувствовать себя полезной и нужной! - А теперь добавь ягоды можжевельника, - напомнила целительница. - Дай-ка подумать… пожалуй, трех будет достаточно. Ты знаешь, где они хранятся?
- Конечно! - Позабыв о своей хромоте, Пепелюшка задрала хвост и вприпрыжку бросилась к расщелине в скале. У самого входа она остановилась и обернулась: - Спасибо за белочку, Огнегрив! - мяукнула она и скрылась внутри.
Щербатая одобрительно проводила ее взглядом и хрипло заурчала.
- Приятно видеть кошку, которая занята своим делом! Огнегрив кивнул. К сожалению, он не мог сказать того же про своего племянника.
- Пойду разыщу Облачко, - вздохнул он и на прощание ткнулся носом в бок старой целительницы. Не найдя котенка в детской, он направился к пещере старейшин. Войдя, он услышал голос Куцехвоста: -
… и тогда предводитель племени Тигров бросился в погоню за лисицей. День и ночь он преследовал ее, пока на вторую ночь… Здорово, Огнегрив! Пришел послушать? Огнегрив огляделся. Куцехвост свернулся на своей подстилке, Лоскут и Рябинка лежали рядом с ним. Облачко приютился под боком у старика, его голубые глазенки восторженно горели. Сразу было видно, что история о могущественных полосатых котах из племени Тигра захватила его воображение. На полу валялось несколько клочков мяса, и, судя по свежему мышиному запаху, исходящему от шерстки Облачка, старики щедро поделились, с ним угощением.
- Как-нибудь в другой раз, Куцехвост, - поблагодарил Огнегрив. - Я не могу остаться, а просто хотел поговорить с Облачком. Щербатая только что сказала мне, что он принес вам сырые подстилки. - Вот глупости! - протестующее фыркнула Рябинка.
- Это ей Безух нашептал! - поддержал ее Лоскут. - Да если бы само Звездное племя стелило ему постель, он все равно нашел бы, к чему придраться! Огнегрив смущенно взъерошил шерсть. Он не ожидал, что старики так дружно начнут выгораживать маленького проказника.
- Отвечай, это правда или нет? - грозно спросил он, глядя на Облачко.
Тот испуганно заморгал. - Я старался сделать все, как надо!
- Он всего лишь котенок, - ласково промурлыкала Рябинка.
- Ладно… - Огнегрив поскреб когтями земляной пол пещеры. - Но Безух мучается от ломоты в суставах!
- Да он регулярно от нее мучается! - отмахнулся Куцехвост. - Так было и до того, как малыш перестелил ему постель. Так что займись своими делами, Огнегрив, и не мешай нам! - Простите, - пробормотал Огнегрив. - Тогда я побежал. Облачко, но все же в следующий раз будь повнимательнее, ладно? Он вышел, слыша за спиной нетерпеливый голосок Облачка: - Рассказывай дальше, Куцехвост! Что сделал предводитель племени Тигров? Огнегрив с радостью выбежал на поляну. Он почти не сомневался в том, что Облачко кое-как встряхнул мох, однако старейшины почему-то дружно покрывали его.
После того как старики поели, Огнегрив имел полное право позаботиться о себе, поэтому направился прямиком к общему складу, как вдруг заметил возле пещеры Хвостолома. Рядом с ним стоял Коготь, и оба кота дружелюбно вылизывали друг друга. Огнегрив замер, пораженный. Он никогда не подозревал, что глашатай способен на милосердие и сострадание! Он стоял слишком далеко, чтобы расслышать, о чем говорят коты. До него доносилось лишь низкое урчание Когтя. Вот Хвостолом что-то коротко ответил, и Огнегрив заметил, что бывший предводитель выглядит гораздо довольнее, чем раньше, - видимо, даже он был тронут дружелюбием глашатая.
Внезапно Огнегрив почувствовал, как в душе его оживают прежние сомнения в необходимости немедленного разоблачения Когтя. Каждый кот племени знал его, как бесстрашного и неукротимого воина. Кроме того, никто не посмел бы усомниться в том, что Коготь безукоризненно и неусыпно исполняет обязанности глашатая племени. Правда, по мнению Огнегрива, ему недоставало доброты и милосердия. Но теперь, глядя, как Коготь трогательно ухаживает за пленным Хвостоломом, он готов был изменить свое мнение.
В голове у него все пошло кувырком. Возможно, Синяя Звезда права, и Коготь не имеет отношения к смерти Ярохвоста? Но тогда и трагедия с Пепелюшкой была всего-навсего несчастным случаем, а не коварной ловушкой….
«Что если я с самого начала ошибался ? - подумал Огнегрив. - Что если Коготь всегда был именно тем, кем казался - верным воином и превосходным глашатаем?» Но он не мог заставить себя окончательно поверить в это. Медленно бредя к куче свежей добычи, Огнегрив с горечью подумал о том, что не может сбросить с души груз подозрений.

Глава XVI

Огнегрив выбрался из папоротников, закрывавших вход в пещеру учеников, и потянул передние лапы. Только что рассвело, но небо уже голубело, как свежая яичная скорлупа, что предвещало хорошую погоду, особенно долгожданную после нескольких дождливых и пасмурных дней.
По мнению Огнегрива, самой худшей частью возложенного на них наказания была необходимость спать в пещере учеников. Стоило ему сунуться туда, как он тут же натыкался на изумленные взгляды Колючки и Веснянки. Папоротник смущенно отводил глаза, зато Быстролап, видимо, подстрекаемый своим наставником Долгохвостом, откровенно насмехался над наказанными. В результате Огнегрив совсем потерял сон, а когда все-таки задремал, ему являлась Пестролистая и изрекала какие-то пророчества, которые он забывал сразу по пробуждении.
Огнегрив широко зевнул, едва не вывихнув себе челюсть, и принялся умываться. Крутобок все еще спал, но вскоре его нужно было будить, чтобы вместе отправляться на поиски воина, который согласится взять их обоих с собой на охоту.
Продолжая умываться, Огнегрив заметил Синюю Звезду и Когтя. Они сидели у подножия Высокой Скалы и, казалось, были поглощены каким-то разговором. «О чем бы это?» - лениво подумал Огнегрив. Внезапно Синяя Звезда заметила его и взмахом хвоста подозвала подойти поближе. Огнегрив встрепенулся и бросился к предводительнице.
- Огнегрив, - объявила Синяя Звезда, когда он подошел ближе. - Мы с Когтем полагаем, что вы достаточно наказаны. С этой минуты вы с Крутобоком можете вновь стать полноправными воинами. У Огнегрива закружилась голова от счастья.
- Спасибо, Синяя Звезда! - пробормотал он. - Надеемся, это послужит вам хорошим уроком! - прогрохотал Коготь. - Коготь возглавляет патруль к Четырем Деревьям, - продолжала Синяя Звезда, не позволяя Огнегриву ответить. - Через две ночи наступит полнолуние, и мы должны знать, сумеет ли Грозовое племя прибыть на Совет. Коготь, ты возьмешь с собой Огнегрива?
Странный огонек сверкнул в янтарных глазах глашатая. Это была не радость - морда Когтя не знала такого выражения, - но что-то, похожее на странное удовольствие, как будто глашатая очень развеселила возможность взять Огнегрива под свое начало. Но Огегриву сейчас было недосуг разбираться в настроении Когтя. Он был слишком рад тому, что Синяя Звезда вновь доверяет ему выполнение важного задания, достойного воина.
- Пусть идет, - отозвался глашатай. - Но если сделает что-нибудь не так, я долго рассуждать не стану! - Он начал медленно подниматься на лапы, и темная шкура его собралась складками. - Найду другого воина! Огнегрив проводил его глазами, пока глашатай не скрылся в пещере воинов.
- На этот раз Совет будет очень важным, - услышал он рядом тихий голос Синей Звезды. - Нужно узнать, насколько наводнение затронуло остальные племена. Нам просто необходимо присутствовать там!
- Что-нибудь придумаем! - заверил предводительницу Огнегрив.
Однако его уверенность быстро растаяла, стоило ему увидеть вылезающего из пещеры Когтя. Следом за глашатаем вышагивал Долгохвост. Казалось, Коготь специально включил его в состав экспедиции, чтобы доставить неприятность Огнегриву.
У Огнегрива свело живот от дурного предчувствия. Он очень не хотел покидать лагерь в компании Когтя и Долгохвоста. Слишком живы были в его памяти картины последней битвы с Речным племенем, когда Коготь молча стоял и смотрел, как Огнегрива едва не растерзала свирепая вражеская воительница. Что касается Долгохвоста, то он ненавидел Огнегрива с самого первого дня, когда тот появился в лагере.
На какой-то миг он с ужасом представил себе, что в лесной чаще Коготь с Долгохвостом могут наброситься на него и убить… В следующую секунду он заставил себя встряхнуться. Какой позор! Взрослый кот, а запугивает себя, как неразумный котенок! Разумеется, Коготь будет тиранить его своими приказами, а Долгохвост не упустит возможности поиздеваться, но разве он позволит им запугать себя?! Он докажет, что ни в чем не уступает им как воин!
Почтительно попрощавшись с Синей Звездой, Огнегрив бросился через поляну и вышел из лагеря вслед за Когтем и Долгохвостом.
Солнце поднялось выше, и небо приобрело оттенок глубокой голубизны, когда коты двинулись через лес к Четырем Деревьям. Листья папоротников сгибались под тяжестью росы, и веселые капли тихонько разбивались о шкуру пробегающего под ветвями Огнегрива. В зарослях щебетали птицы, ветви шелестели свежей листвой. Сезон Юных Листьев наконец-то вступал в свои права!
Едва поспевая за глашатаем, Огнегрив то и дело отвлекался на соблазнительный шорох в траве и быстро промелькнувшую дичь в подлеске. Через какое-то время Коготь остановился и разрешил воинам поохотиться для себя. Огнегрив отметил, что глашатай настроен на редкость дружелюбно. Он даже снизошел до того, что похвалил Огнегрива, ловко спикировавшего на особенно проворную полевку. Долгохвост и тот сегодня воздерживался от своих ехидных комментариев.
Когда отряд снова двинулся в путь, в желудке у Огнегрива приятно потяжелело от съеденной полевки. Он и думать забыл о своих тревожных предчувствиях. В такой чудесный денек хотелось ликовать и мечтать о том, что скоро они вернутся в лагерь и обрадуют Синюю Звезду хорошими известиями.
Но вскоре трое котов поднялись на вершину холма и с грустью уставились на бурный поток, отрезающий территорию Грозового племени от Четырех Деревьев. Коготь тихо зашипел, а Долгохвост даже взвыл от досады.
Огнегрив вполне разделял их чувства. В обычное время река была настолько мелкой, что коты легко переходили ее вброд, перескакивая с камня на камень. Теперь же по старому руслу стремительно несся бурный поток, а во все стороны от него сверкала на солнце спокойная гладь воды.
Тут не перебраться! - фыркнул Долгохвост. - И думать нечего! Не говоря ни слова, Коготь приблизился к кромке воды и побрел в сторону Гремящей Тропы. Вскоре земля начала плавно подниматься, и Огнегрив впервые увидел торчащие из воды клочья травы и заросли папоротников.
- Со времени последнего доклада Бурана вода немного отступила, - задумчиво протянул Коготь. - Попробуем перейти здесь. Огнегрив сильно сомневался в том, что ситуация существенно улучшилась, но счел за благо промолчать. Он прекрасно знал, что стоит ему возразить, оба воина тут же недобрым словом помянут его происхождение. Не говоря ни слова, Огнегрив вошел в воду вслед за Когтем. Бредя по воде, он невольно заметил, как испуганно подрагивают уши трусившего рядом Долгохвоста.
Вода обжигала лапы холодом. Огнегрив осторожно прокладывал дорогу по дну, двигаясь зигзагами от одной травяной кочки до другой. Фонтаны брызг разлетались под его лапами, и в каждой капле отражалось солнце. В какой-то момент из-под его лапы выскользнула лягушка, и Огнегрив, потеряв равновесие, едва не рухнул в воду, но удержался, вцепившись когтями в подводную кочку.
Впереди него вода была бурой оттого, что стремительный поток взбаламутил грязь и поднял ил с речного дна. До берега все еще было слишком далеко. Допрыгнуть не представлялось никакой возможности, а камни переправы глубоко ушли под воду. «Надеюсь, Коготь не собирается заставить нас плавать!» - поморщился Огнегрив.
Он едва успел подумать об этом, как Коготь громко подозвал его к себе:
- Сюда! Взгляните-ка на это! Огнегрив зашлепал по воде к глашатаю. Коготь и Долгохвост стояли у самого края стремнины. Прямо перед ними через поток была перекинута ветка, по всей вероятности, прибитая к берегу течением. - Именно то, что нам нужно! - довольно пробурчал Коготь. - Ну-ка Огнегрив, проверь ее на прочность!
Огнегрив с сомнением уставился на ветку. Она была намного тоньше дерева, по которому они с Крутобоком переходили реку, чтобы попасть на земли Речного племени. Во все стороны тонкого ствола торчали ветки, все еще покрытые сухой листвой. Время от времени течение слегка поворачивало ветку, словно хотело вновь сорвать ее с места и унести за собой.
Будь рядом с ним любой другой старший воин или сама предводительница, Огнегрив непременно посоветовался бы с ними относительно надежности такой переправы. Но ни один кот Грозового племени не смел обсуждать распоряжения Когтя.
- Струсил, котик? - поддразнил Долгохвост.
Огнегрив вспыхнул. Он ни за что не обнаружит своего страха перед этими котами и не позволит им судачить в племени о его слабости! Слишком много чести! Стиснув зубы, он ступил на конец ветки.
Ветка мгновенно прогнулась под его тяжестью, так что ему пришлось судорожно вцепиться когтями в кору, чтобы не упасть. Внизу, на расстоянии одной мыши, быстро неслась бурая вода, и Огнегрив с замиранием сердца почувствовал, что вот-вот свалится.
Он заставил себя успокоиться и осторожно двинулся вперед, ставя лапы строго друг за другом. При каждом шаге хлипкий ствол пружинил и раскачивался. Тонкие ветки цеплялись за шкуру, мешая сохранять равновесие. «Так мы ни за что не сможем добраться до Совета!» - понял Огнегрив.
Он неуклонно приближался к середине потока, где течение было наиболее сильным. С каждым шагом ветка становилась все тоньше, пока наконец не стала чуть толще хвоста Огнегрива. Теперь ему приходилось подолгу размышлять, куда поставить лапу. Остановившись, Огнегрив оценил расстояние до противоположного берега, прикидывая, можно ли допрыгнуть. Вдруг ветка резко качнулась, и Огнегрив невольно впился в нее всеми когтями. За спиной раздался громкий рев Когтя: - Огнегрив! Назад! Несколько мгновений он отчаянно балансировал на тонком стволе, но затем ветка качнулась снова и, отцепившись от берега, обрушилась в бурлящий поток. Огнегрив полетел вниз и, прежде чем волны сомкнулись над его головой, услышал с берега громкий крик Когтя.

Глава XVII

Падая, он все же как-то ухитрился не выпустить ветку из когтей. Ему казалось, будто он сражается с каким-то колючим деревянным чудищем - со всех сторон его кололи и хлестали ветки, дыхание пузырьками убегало на поверхность. В какую-то секунду Огнегриву удалось высунуть голову на поверхность, но не успел он глотнуть воздуха, как ветка снова повернулась и сбросила его в воду.
От ужаса он впал в какое-то странное оцепенение, даже время словно замедлило свой бег. Каким-то уголком сознания Огнегрив понимал, что нужно бросить ветку и попытаться выплыть на поверхность, но в то же время он знал, что сильное течение не позволит ему вынырнуть из потока. Ему оставалось лишь крепче вцепиться в дерево и отдаться на милость судьбы. «Да поможет мне Звездное племя!» - отчаянно пронеслось у него в голове. В тот миг, когда сознание его уже готово было унестись в темную глубину реки, ветка вновь перевернулась и вынесла его на поверхность. Захлебываясь и отплевываясь, он впился когтями в кору. Вокруг него бурлила и неслась вода. Берега не было видно. Огнегрив попытался подальше высунуться из воды, но отяжелевшая от воды шерсть тащила его на глубину, а лапы уже начали коченеть от холода. Он почувствовал, что долго не продержится.
В тот самый момент, когда он уже готов был прекратить сопротивление, ветка вдруг резко остановилась. От толчка она вся содрогнулась, так что Огнегрив едва удержался. Отчаянно цепляясь когтями за ствол, он услышал, как кто-то громко зовет его по имени. Повернув голову, Огнегрив увидел, что конец палки зацепился за скалу, торчащую посреди потока.
На скале сидел Долгохвост и что было сил тянулся к нему:
- Шевелись, котенок! - кричал он. Собрав последние силы, Огнегрив начал карабкаться по стволу, не замечая хлещущих по бокам ветвей. Внезапно ветка снова покачнулась и отбросила его к скале. Он царапнул передними когтями по твердому камню, продолжая отчаянно вспенивать воду задними лапами, но едва успел коснуться скалы, как ветка дрогнула и выскользнула из-под него.
На какой-то миг ему показалось, что он уйдет под воду вместе с веткой. Скала была слишком гладкой, ему не за что было уцепиться. В следующую секунду Долгохвост изогнулся, и Огнегрив почувствовал, что его сильно тянут зубами за загривок. С помощью Долгохвоста он кое-как взобрался на вершину камня. Весь дрожа, он закашлялся и изверг из себя речную воду.
- Спасибо, Долгохвост, - прохрипел он. Ни один мускул не дрогнул на лице воина.
- Не за что. Из-за скалы выступил Коготь.
- Сильно поранился? - резко спросил он. - Идти сможешь? Весь дрожа, Огнегрив поднялся на лапы и отряхнулся. Вода потоками стекала с его боков.
- Я… Я в п-порядке. Коготь шагнул назад, уворачиваясь от брызг.
- Осторожнее! Мы и так промокли! - Вновь приблизившись к Огнегриву, он тщательно обнюхал его от головы до хвоста. - Тебе нужно немедленно вернуться в лагерь! Да и нам, похоже, тут больше нечего делать. Ни один кот не сможет перейти реку в этом месте, ты только что превосходно доказал это! Огнегрив кивнул и молча поплелся в лес вслед за глашатаем. Никогда в жизни он не чувствовал себя таким замерзшим и измученным. Он хотел только одного - свернуться где-нибудь на солнцепеке и уснуть.
Но если лапы его с каждым шагом все сильнее наливались каменной тяжестью, то в голове бушевал водоворот подозрений и страхов. Коготь велел ему лезть на ветку, хотя одного взгляда было достаточно, чтобы понять, насколько она ненадежна! Что если Коготь нарочно оттолкнул ее от берега, чтобы сбросить Огнегрива в поток?
Но он не мог сделать этого на глазах у Долгохвоста! В конце концов, Долгохвост только что спас ему жизнь! Несмотря на взаимную неприязнь, в опасный момент Долгохвост повел себя в строгом соответствии с воинским долгом….
Значит, Коготь оттолкнул ветку незаметно, когда Долгохвост не видел. Или Долгохвост просто не понял, что произошло… Хорошо бы расспросить его, но как сделать это так, чтобы он не рассказал глашатаю?
Огнегрив невольно покосился на Когтя, и вдруг поймал на себе его взгляд, полный откровенной ненависти. Пристально глядя на Огнегрива, глашатай угрожающе сощурил свои янтарные глаза. В ту же секунду Огнегрив понял, что Коготь действительно пытался убить его. На этот раз у него ничего не вышло. Но что будет завтра ? Огнегрив содрогнулся. В следующий раз Коготь сделает все, чтобы довести дело до конца.
Когда они достигли лагеря, теплое весеннее солнышко почти высушило шерстку Огнегрива, но он так устал, что едва мог переставлять лапы.
Завидев его, Песчаная Буря, нежившаяся на солнцепеке возле пещеры воинов, поспешно вскочила и подбежала ближе.
- Ты выглядишь просто ужасно! - воскликнула она. - Что случилось?!
- Ничего особенного, - выдавил Огнегрив. - Я просто…
- Огнегрив немного поплавал, только и всего, - перебил Коготь, глядя на него сверху вниз. - Пошли! Надо доложить Синей Звезде! - И он направился к Высокой Скале, а Долгохвост побежал следом. Видя, что Огнегрив устало поплелся за ними, Песчаная Буря участливо прижалась к нему своим теплым боком и пошла рядом.
- Ну? - спросила Синяя Звезда, когда они остановились перед ней. - Нашли какую-нибудь переправу? Коготь помотал своей огромной головой.
- Перейти невозможно. Вода слишком высока! - Но каждое племя должно сделать все, чтобы присутствовать на Совете, - напомнила Синяя Звезда. - Звездное племя разгневается на нас, если мы не найдем дороги! Расскажи мне все подробно, Коготь!
Коготь начал описывать утренние события, не забыв упомянуть о том, как Огнегрив попытался переползти на другой берег по ветке.
- Это был отважный, но глупый поступок! - буркнул он. - Я уж решил, что он заплатит жизнью за свое безрассудство! Песчаная Буря с восхищением посмотрела на Огнегрива. Тот понурил голову. Он не хуже Когтя знал, что у него не было выбора.
- В следующий раз будь осмотрительнее! - мягко укорила его Синяя Звезда. - Сходи к Щербатой, пусть даст тебе что-нибудь от простуды.
- Я в порядке, - отозвался Огнегрив. - Мне просто нужно немного поспать, вот и все. Синяя Звезда сурово прищурила глаза.
- Это приказ, Огнегрив. Подавив зевок, он послушно кивнул головой. - Слушаюсь, Синяя Звезда.
- Сбегай к Щербатой и поскорее возвращайся! - шепнула Песчаная Буря, ласково лизнув его в бок. - Я притащу тебе какой-нибудь лакомый кусочек! Огнегрив вяло поблагодарил ее и поплелся к целительнице. На поляне было пусто, но стоило ему позвать Щербатую, как она тут же высунула голову из своей пещеры.
- Огнегрив? Великое Звездное племя, да что с тобой такое? Ты похож на белку, что вывалилась из своего дупла! Что случилось? Пока Огнегрив рассказывал, из-за спины Щербатой, прихрамывая, вылезла Пепелюшка и села рядом. Услышав, что Огнегрив едва не утонул, она испуганно вытаращила свои голубые глаза.
При взгляде на свою бывшую ученицу Огнегрив вновь вспомнил о трагедии на Гремящей Тропе, навсегда оставившей ее калекой. Неужели это было еще одно неудавшееся покушение Когтя? Но если это так, то что делать дальше? Как остановить Когтя и не допустить принесения новой жертвы в угоду его безмерному властолюбию?
- Ничего страшного! - проскрипела Щербатая, отвлекая Огнегрива от тяжелых мыслей. - Ты сильный и здоровый, заболеть не должен, но мы все-таки примем меры. Пепелюшка! Ну-ка скажи мне, на что нужно обратить внимание при осмотре промокшего кота?
Пепелюшка села прямо и обвила лапки хвостиком. Глядя прямо в глаза Щербатой, она уверенно отчеканила: - На затрудненное дыхание, общую слабость и на пиявок в шерстке!
- Отлично! - хмыкнула целительница. - А теперь займись осмотром.
Пепелюшка тщательно обнюхала Огнегрива с головы до хвоста, порылась лапкой в его шерстке, чтобы убедиться, что ни одна пиявка не успела присосаться к коже. - Дышишь нормально? - спросила она. - Слабость чувствуешь? - Нет, все в порядке! - отозвался Огнегрив. - Просто хочу лечь и проспать до следующего новолуния!
- Думаю, все обошлось! - объявила Пепелюшка, оборачиваясь к Щербатой. Приблизившись к Огнегриву, она нежно потерлась щекой о его бок и несколько раз торопливо лизнула его. - Ты уж постарайся больше не нырять, ладно? Щербатая гулко заурчала.
- Вот и хорошо! Можешь отправляться спать, Огнегрив!
Пепелюшка удивленно подняла ушки.
- Разве ты не хочешь сама осмотреть его? Вдруг я что-нибудь упустила?
- В этом нет нужды, - отрезала Щербатая. - Я тебе полностью доверяю! - Старуха потянулась, выгнув дугой костлявую спину, и вновь улеглась на землю. - Я уже давно собиралась сказать тебе кое-что, - продолжила она. - За последнее время у меня тут перебывало столько безмозглых котов, что я искренне рада встретить хоть одну особу, у которой голова на своем месте! Ты очень быстро постигаешь тайны нашего ремесла, Пепелюшка. Кроме того, ты отлично ухаживаешь за больными.
- Спасибо, Щербатая! - воскликнула Пепелюшка. Судя по ее округлившимся глазам, она не ожидала от старухи такой щедрой похвалы.
- Успокойся, я еще не закончила! Я старею, Пепелюшка. Пришло время задуматься об ученике. Что ты скажешь, если я предложу тебе в последствии сменить меня на посту целительницы Грозового племени? Пепелюшка вскочила. Глаза ее сверкали, она вся дрожала от возбуждения. - Я? Ты правда так думаешь?! - Разумеется! - ворчливо хмыкнула старуха. - Разве я похожа на кошку, которая открывает рот только для того, чтобы насладиться звуками собственного голоса?
- Тогда - да! - сказала Пепелюшка, решительно вскидывая голову. - Я хочу этого больше всего на свете!
Огнегрив почувствовал, что сердце его вот-вот выскочит из груди. Как долго он жил в тревоге за Пепелюшку! Сначала он боялся, что она умрет, потом страдал оттого, что изуродованная лапка никогда не позволит ей стать воином. Он прекрасно помнил отчаяние, с которым Пепелюшка смотрела в будущее. И вот теперь Щербатая, кажется, нашла самое лучшее решение! Счастье, которым светилась, Пепелюшка, было самым лучшим тому подтверждением. Не чуя под собой лап, Огнегрив прибежал в пещеру, пообедал с Песчаной Бурей и провалился в сон. Когда он проснулся, свет в пещере уже окрасился багровыми лучами заходящего солнца. Крутобок толкал его носом в бок.
- Вставай! - торопил он. - Синяя Звезда только что созвала котов на собрание!
Огнегрив вылез из пещеры и увидел, что предводительница уже заняла свое место на вершине Высокой Скалы. Рядом с ней стояла Щербатая. Дождавшись тишины, целительница заговорила первой:
- Коты Грозового племени! - хрипло начала она. - Я хочу сделать важное сообщение. Все вы знаете, что я стара. Самое время подумать об ученике, которому я передам свои знания. В ученицы себе я выбрала единственную кошку, с которой могу ужиться, - тут целительница усмехнулась и продолжила уже без улыбки: - И единственную, которая смогла ужиться со мной. Вашей следующей целительницей станет Пепелюшка!
Собрание радостно загудело. Сияющая Пепелюшка чинно сидела у подножия Высокой Скалы, лапки ее были сомкнуты, пушистая шерстка лежала волосок к волоску. Смущенно склонив головку, она принимала поздравления племени.
- Пепелюшка! - раздался во всеобщем гуле властный голос Синей Звезды. - Ты согласна стать ученицей Щербатой? Кошечка вскинула голову и прямо посмотрела в глаза предводительницы.
- Да, Синяя Звезда.
- В таком случае в день Половины Луны ты отправишься к Материнскому Истоку и получишь благословение Звездного племени, как велит традиция. Да пусть хранят тебя добрые напутствия Грозового племени!
Щербатая вскочила, неуклюже сползла с Высокой Скалы, подошла к Пепелюшке и потерлась носом о ее нос. После того все племя сгрудилось вокруг будущей целительницы. В толпе поздравляющих Огнегрив сразу заметил Папоротника. Рыжий котик ласково прижимался к боку сестры, глаза его горели от гордости за нее. Даже Коготь соизволил приблизиться и сказать несколько приятных слов Пепелюшке.
С первого взгляда было видно, что кандидатура, предложенная на один из важнейших постов в племени, пришлась по душе всем.
Ожидая своей очереди, чтобы поздравить будущую целительницу, Огнегрив поневоле задумался о тревогах, мучивших его. Неужели и они когда-нибудь разрешатся столь же благополучно, как Пепелюшкины?

Глава XVIII

Наступил третий закат с того злополучного дня, когда Огнегрив чуть не утонул в реке. Молодой воин умывался возле пещеры, тщательно вылизывая языком свою рыжую шерстку. Запах талой воды все еще преследовал его. Повернув голову, чтобы как следует вычистить спинку, он услышал чьи-то приближающиеся шаги и увидел мрачного Когтя.
- Синяя Звезда хочет, чтобы ты присутствовал на сегодняшнем Совете, - прорычал глашатай. - Подходи к ее пещере и возьми с собой Крутобока и Песчаную Бурю, - буркнул он и, не дожидаясь ответа, пошел прочь.
Огнегрив встал и потянулся. Оглядевшись, он заметил в зарослях крапивы Крутобока и Песчаную Бурю и понесся к ним.
- Синяя Звезда берет нас на Совет! - радостно сообщил он друзьям.
Песчаная Буря быстро проглотила последний кусочек дрозда и провела розовым язычком по губам.
- Но как же мы туда доберемся? - удивилась она. - Говорят, перейти через поток невозможно!
- Синяя Звезда считает, что Звездное племя рассердится, если мы откажемся от участия в Совете, - пояснил Огнегрив. - Она приглашает нас всех к своей пещере. Возможно, хочет предложить какой-то план.
- Надеюсь, нам не надо будет перебираться вплавь! - пробурчал Крутобок, набив полный рот.
Он старался выглядеть недовольным, но глаза его так и горели от нетерпения. Огнегрив прекрасно понимал, что друг считает минуты до встречи с Серебрянкой. Крутобок не посвящал его в свои дела, поэтому Огнегрив не знал, удалось ли влюбленным встретиться хоть раз с того злополучного дня, когда Коготь поймал их во время возвращения из Речного племени.

Предыдущая страница 8 Следующая страница


9 Эрин Хантер

Вспомнив о Серебрянке, Огнегрив тут же подумал о ее будущих котятах. Смирится ли Крутобок с мыслью о том, что его дети вырастут в чужом племени? Посмеет ли Серебрянка признаться сородичам в том, что отцом ее котят стал воин из Грозового племени? Огнегрив потряс головой, отгоняя тревожные мысли, и вместе с .друзьями побежал к Высокой Скале. Синяя Звезда уже сидела возле своей пещеры, вокруг нее сгрудились Буран, Кисточка и Синеглазка. Чуть позже к ним присоединились Коготь и Частокол.
- Как вы знаете, сегодня наступает полнолуние, - начала Синяя Звезда, когда воины расселись вокруг нее. - Грозовому племени непросто будет добраться до Четырех Деревьев, но Звездное племя ждет, что мы сделаем для этого все возможное. Именно поэтому в этот раз со мной пойдут только воины. Сегодняшняя дорога может оказаться слишком трудной для учеников, стариков и королев, ожидающих котят. Частокол! Сегодня ты возглавлял патруль к реке. Доложи нам, как обстоят дела.
- Вода начала спадать, - объявил Частокол. - Но это происходит очень медленно. Мы дошли до самой Гремящей Тропы, и так и не нашли места, где можно было бы перейти реку посуху.
- Чем выше в предгорья, тем река становится уже, - задумчиво протянула Синеглазка. - Может быть, мы сумеем перепрыгнуть?
- Можешь попробовать, если у тебя есть крылья! - огрызнулся Частокол. - Но тем, у кого только четыре лапы, я бы не советовал!
- И тем не менее попробовать имеет смысл именно там, - вмешался Буран.
- Так и поступим, - кивнула Синяя Звезда. - Возможно, Звездное племя укажет нам безопасный путь. Она поднялась и молча повела отряд к выходу из лагеря.
Солнце опустилось за горизонт, и лес погрузился в сумерки. Где-то вдалеке заухала сова, в кустарнике громко возилась дичь, но воины были слишком встревожены, чтобы думать об охоте. Синяя Звезда уверенно вела их через лес к тому месту, где река вырывалась из каменного туннеля, проложенного под Гремящей Тропой. Обычный путь, по которому Грозовое племя отправлялось на Совет, никогда не проходил так близко к Гремящей Тропе, и Огнегрив с удивлением думал о том, что задумала Синяя Звезда. Подойдя ближе, коты увидели, что вода разлилась во все стороны от туннеля. Поднимающаяся луна отражалась в спокойной глади. Вся Гремящая Тропа была затоплена, даже чудища теперь ползли медленнее, Почти скрытые тучами брызг, вылетающих из-под их круглых черных лап.
Дождавшись, пока очередное чудище скроется вдали, Синяя Звезда подвела своих котов к самому краю Гремящей Тропы. Она понюхала воду, сморщилась от вони и осторожно погрузила лапку в поток.
- Здесь довольно мелко, - объявила она. - Можно перейти поток по Гремящей Тропе, а дальше идти к Четырем Деревьям вдоль границы Сумрачного племени.
Перейти по Гремящей Тропе! От одной мысли об этом у Огнегрива зашевелилась шерсть. Идти по дороге чудищ! Кто-кто, а он слишком хорошо знал, что чудища могут сделать с котами! Пепелюшка едва не погибла, а ведь она всего лишь подошла слишком близко к краю Гремящей Тропы!
- А если чудища налетят? - озвучил его опасения Крутобок.
- Мы будем держаться возле самой обочины, - успокоила его предводительница. - Кроме того, ты сам видел, как медленно они теперь бегают! Наверное, им тоже не нравится мочить лапы!
Огнегрив прекрасно видел, что слова Синей Звезды не убедили друга. Он был полностью согласен с Крутобоком, но понимал, что сейчас не время для возражений. Если он осмелится открыть рот, Коготь тут же при всех назовет его трусом.
- Одну минутку, Синяя Звезда, - сказал Буран, когда предводительница уже ступила в поток. - Ты помнишь, что наши земли по ту сторону Гремящей Тропы лежат в низине? Я уверен, что они все затоплены. Боюсь, для того чтобы пробраться к Четырем Деревьям, нам придется нарушить границу Сумрачного племени и пройти по их территории, благо, она расположена гораздо выше нашей.
Синяя Звезда задумалась, не обращая внимания на волны, лижущие ее лапы.
- Возможно, - наконец, сказала она. - Если не будет другой возможности, придется рискнуть!
И она ступила в воду, пресекая дальнейшие возражения. Котам ничего не оставалось, как повиноваться. Огнегрив с плеском вошел в воду следом за Бураном, а Коготь пошел последним, чтобы следить за дорогой и предупредить отряд в случае появления чудищ.
Вначале все было спокойно, если не считать чудища, медленно проползшего навстречу котам по другой стороне Гремящей Тропы. Затем знакомый рев и плеск воды сообщил о приближении новой опасности.
- Берегись! - заорал Коготь.
Огнегрив застыл, прижавшись к низкой стеночке, делившей Гремящую Тропу пополам. Частокол вскарабкался на бортик и злобно оскалил зубы на проползающее чудище. На какой-то миг в воде отразилась странная, переливающаяся окраска монстра, затем чудище скрылось из глаз, а из-под его лап на котов обрушилась волна затхлой воды. Спина Огнегрива мгновенно стала такой же мокрой, как и шерсть на его животе.
Наконец все было кончено, и он смог снова вздохнуть. Добравшись до противоположной стороны Гремящей Тропы, Огнегрив понял, что Буран оказался прав. Лежащие в низине земли полностью скрылись под водой. Котам не оставалось ничего другого, как брести вдоль Гремящей Тропы до тех пор, пока земля не начнет повышаться.
Огнегрив с наслаждением спрыгнул с шершавой поверхности Гремящей Тропы, встал на землю и раскрыл рот, ловя воздух. В ту же секунду он почувствовал очень знакомый, резкий и сильный запах. Сумрачное племя! Выходит, они уже вышли за границы своей территории и очутились на земле Сумрачного племени, в том месте, где она узкой полоской отделяет Гремящую Тропу от Четырех Деревьев.
- Нам не следует здесь оставаться! - робко вздохнула Синеглазка. Если Синяя Звезда и услышала ее слова, она не обратила на них ни малейшего внимания. Не говоря ни слова, она быстро бежала по мокрому дерну. Деревья здесь росли редко, а коротко подстриженная трава не предоставляла никакого укрытия. Сердце у Огнегрива колотилось как бешеное, и он знал, что быстрый бег тут почти ни при чем. Если коты из Сумрачного темени обнаружат их, не миновать беды! Однако Четыре Дерева были уже совсем близко, так что оставалось надеяться на удачу.
В следующую секунду какая-то темная тень мелькнула впереди, отрезая Синюю Звезду от колонны воинов. Вслед за этим со всех сторон замелькали новые тени, яростные вопли прорезали ночную тишину.
Вначале Синяя Звезда ускорила бег, будто хотела обогнать своих преследователей, но затем резко остановилась. Воины последовали примеру предводительницы. Огнегрив замер, переводя дыхание. Темные фигуры подошли совсем близко, и он узнал котов Сумрачного племени во главе с Черной Звездой.
- Синяя Звезда! - негодующе фыркнул кот, останавливаясь перед предводительницей Грозового племени. - Как ты осмелилась привести своих воинов на земли Сумрачного племени?!
- Паводок не оставил нам другой возможности попасть на Совет, - спокойно ответила Синяя Звезда. - Мы не ищем вражды, Черная Звезда. Ты прекрасно знаешь, что во время Советов действует священное перемирие.
Предводитель Сумрачного племени злобно ощетинился и зашипел, прижимая уши к затылку:
- Перемирие соблюдается у Четырех Деревьев, Синяя Звезда! Оно не действует на землях Сумрачного племени!
Огнегрив инстинктивно встал в боевую стойку. Коты Сумрачного племени - воины, старики и ученики, начали молча сжимать полукольцо вокруг маленького отряда Грозового племени. Они выглядели не менее озлобленными, чем их предводитель. Шерсть их стояла дыбом, хвосты в ярости хлестали по бокам, в злобных глазах отражался холодный свет луны.
Огнегрив понял, что их малочисленный отряд ждет неминуемое поражение.
- Прости меня, Черная Звезда, - склонила голову предводительница Грозового племени. - Поверь, что лишь особая необходимость заставила нас переступить границу ваших земель. Прошу тебя, позволь нам пройти.
Ее слова нисколько не успокоили воинов Сумрачного племени. Головня, их глашатай, молча вышел из толпы и остановился рядом со своим предводителем.
- Я думаю, они пробрались сюда на разведку, - тихо сказал он Черной Звезде. - Это шпионы! - Шпионы?! - Коготь вразвалку вышел вперед, встал рядом с предводительницей и вытянул шею, почти упершись носом в морду Головни. - Да что мы могли тут разведать? Мы даже не приближались к вашему лагерю!
Верхняя губа Головни угрожающе поползла вверх, обнажив острые, как шипы, зубы.
- Прикажи, предводитель, и мы порвем их на части!
- Попробуйте! - рявкнул Коготь. Несколько секунд Черная Звезда молчал. Пока длилась эта невыносимая тишина, у Огнегрива от напряжения начали дрожать мышцы. Он слышал за спиной угрожающее рычание Крутобока, видел, как Кисточка злобно ощерилась на ближайшего к ней вражеского воина, а бледно-золотистые глаза Песчаной Бури зажглись предвкушением битвы.
- Отойдите! - скомандовал своим воинам Черная Звезда. - Дайте им дорогу. Я хочу, чтобы Грозовое племя присутствовало на сегодняшнем Совете! - прошипел он сквозь стиснутые зубы, и в голосе его послышалась какая-то скрытая угроза.
- Что он хочет этим сказать? - с тревогой спросил Огнегрив у Крутобока.
- Все, что угодно! - угрюмо пожал плечами Крутобок. - С самого начала наводнения мы не видели никого из их племени. Кто знает, что они задумали!
- Мы даже предоставим вам сопровождение, - продолжал Черная Звезда, сощурив глаза. - Чего не сделаешь ради того, чтобы наши соседи благополучно добрались до Четырех Деревьев! Вдруг их напугает какая-нибудь злая мышка, и бедняжки собьются с дороги?
Воины Сумрачного племени одобрительно загудели и сомкнулись вокруг отряда Грозового племени. Черная Звезда кивнул и пошел рядом с Синей Звездой. Остальные потянулись следом. Грозовое племя отправилось на Совет, окруженное врагами.
Луна поднялась совсем высоко, когда воины Грозового племени в сопровождении своих конвоиров спустились в долину Четырех Деревьев. Холодный, беспощадный лунный свет заливал поляну, освещая собравшихся на ней представителей племени Ветра и Речного племени. Когда новая группа котов начала спускаться по склону холма, все с удивлением повернули головы в их сторону. Огнегрив прекрасно понимал причину всеобщего любопытства - воины Грозового племени сегодня выглядели пленниками! Поэтому он гордо расправил плечи и двинулся вперед, задрав хвост и подбородок, готовый броситься на любого кота, который осмелился бы назвать их побежденными.
К счастью, стоило им спуститься в долину, как воины Сумрачного племени бесшумно удалились. Синяя Звезда и Коготь повели свой отряд прямо к скале. Обернувшись, Огнегрив увидел, что Крутобок уже бежит к Серебрянке. К сожалению, кошечка сидела в окружении королев из своего племени, так что Крутобоку оставалось лишь уныло слоняться вокруг них, бросая несчастные взгляды на свою избранницу.
Огнегрив подавил глубокий вздох. Он прекрасно понимал, как Крутобок скучает по Серебрянке, как хочет видеть ее - тем более теперь, когда она ждет котят, но он знал и то, насколько опасно влюбленным встречаться на Совете под взглядами множества глаз.
- Что нос повесил? - Огнегрив так и подскочил от неожиданности, услышав голос Кисточки. - У тебя такой вид, будто ты что-то задумал! Признавайся! Огнегрив растерянно уставился на нее.
- Я… Я думал над тем, что сказал Черная Звезда! - быстро нашелся он. - Что он имел в виду, когда заявил, что хочет видеть котов Грозового племени на сегодняшнем Совете?
- Я могу сказать только одно, - вступила в разговор подошедшая Песчаная Буря. - Он не выглядел ни дружелюбным, ни миролюбивым! - Она облизала лапку и почесала себя за ухом. - Скоро мы все узнаем.
- Нам грозит какая-то беда! - пробормотала Синеглазка, пробираясь поближе к королевам из племени Ветра. - Я чувствую это подушечками на лапках!
Еще больше встревожившись, Огнегрив начал слоняться под деревьями, ловя обрывки разговоров. Коты обменивались последними сплетнями, передавали друг другу новости, но никто и словом не обмолвился о том, что замышляет Черная Звезда. Однако он заметил зловещие взгляды, которые бросали на него коты из Сумрачного племени. Видел он и то, что они то и дело с нетерпением поглядывают на скалу, будто не в силах дождаться начала Совета.
Наконец громкий вопль с вершины скалы положил конец разговорам. Воцарилась мертвая тишина. Огнегрив уселся у подножия холма, откуда прекрасно просматривалась и сама скала, и темные силуэты четырех предводителей.
Песчаная Буря устроилась рядом с ним и легла, подвернув лапки под грудку.
- Наконец-то! - нетерпеливо вздохнула она.
Вперед, весь дрожа от еле сдерживаемой ярости, выступил Черная Звезда.
- Слушайте меня, коты всех четырех племен! - объявил он. - Все вы знаете, что до прошлых Зеленых Листьев Звездолом был предводителем нашего племени. Он был…
Звездный Луч, предводитель племени Ветра, шагнул вперед и остановился возле Черной Звезды.
- Кто дал тебе право произносить здесь это проклятое имя?! - проревел он, и глаза его сверкнули бешенством. Огнегрив понял, что Звездный Луч не забыл о том, как воины Звездолома однажды изгнали племя Ветра с родной земли.
- Проклятое-то оно проклятое, - кивнул Черная Звезда. - Ты не хуже других знаешь, как ненавистна лесным котам память о Звездоломе. Он украл котят из Грозового племени. Он заставлял котят своего племени вступать в битву слишком рано, и необученные малыши погибали в войнах. В конце концов, его кровожадность и неукротимость заставила нас - его собственных воинов! - восстать против своего предводителя и изгнать его. Но где же он теперь? - завопил Черная Звезда, срываясь на пронзительный визг. - Сдох от голода в лесу или навек опозорил себя, подбирая объедки за Двуногими?! Нет! Оказывается, нашлись коты, давшие ему приют! Да-да! Среди нас есть предатели, преступившие закон воинской чести! Они - предали нас и стали врагами каждому честному лесному коту!
Огнегрив испуганно переглянулся с Песчаной Бурей. Он уже понял, что сейчас произойдет, и, судя по затравленному взгляду подруги, ей пришла в голову та же мысль.
- Кто они, эти предатели?! - надрывался Черная Звезда. - Это Грозовое племя! Грозовое племя укрывает Звездолома!

Глава XIX

Вопли недоумения и ярости потрясли поляну под скалой. Огнегрив дрожал с головы до ног, лапы его напряглись, готовые по первому же сигналу сорваться с места и броситься в кусты, спасаясь от гнева разъяренных котов. Ему стоило огромных усилий заставить себя оставаться неподвижным. Даже бесстрашная Песчаная Буря сейчас испуганно жалась к боку Огнегрива, и ее теплое прикосновение почему-то действовало на него успокаивающе.
Тем временем на вершине скалы произошло движение. Звездный Луч резко обернулся и уставился на Синюю Звезду.
- Это правда? - прорычал он. Синяя Звезда не торопилась с ответом. С невозмутимым достоинством она вышла вперед и посмотрела на Черную Звезду. Лунный свет окрасил в серебро ее шерстку, так что Огнегриву на секунду почудилось, будто один из воинов Звездного племени сошел с Серебряной Полосы, чтобы присутствовать на Совете. Синяя Звезда молчала, ожидая, пока смолкнут крики и вой. Она заговорила лишь тогда, когда убедилась, что голос ее будет хорошо слышан во всех уголках поляны.
- Как ты узнал об этом? - холодно спросила она у Черной Звезды. - Шпионил за нашим лагерем? - Шпионил?! - возмущенно выплюнул предводитель Сумрачного племени. - Какая нужда в шпионах, если ваши собственные ученики не умеют держать язык за зубами! Мои воины услышали об этом на прошлом Совете. Неужели ты посмеешь теперь перед всеми сказать, что это неправда?!
Огнегрив сразу вспомнил, как на прошлом Совете Быстролап о чем-то оживленно болтал с учениками из Сумрачного племени. Не удивительно, что он тогда показался Огнегриву немного смущенным! Выходит, это он разболтал тайну о пленнике Грозового племени, хотя Синяя Звезда предупреждала всех о необходимости хранить молчание.
Синяя Звезда медлила, и Огнегрив почувствовал острую жалость к своей предводительнице. Многие члены Грозового племени открыто возражали против того, чтобы дать приют слепому Хвостолому. Как же теперь она сумеет защитить себя от ярости племен?
Звездный Луч угрожающе наклонился к Синей Звезде, злобно прижимая уши к голове:
- Это правда? - повторил он. Синяя Звезда помолчала, а потом, гордо вскинув подбородок, ответила:
- Да, это правда.
- Предательница! - захлебнулся от злобы Звездный Луч. - Ты прекрасно знала, что Звездолом сделал нам!
По тому, как еле заметно дрогнул кончик хвоста предводительницы, Огнегрив понял, каких усилий стоит ей оставаться спокойной.
- Ни один кот не смеет называть меня предательницей! - прошипела она.
- Я смею! - ответил Звездный Луч. - Ты - настоящая предательница! Ты изменила воинской чести, раз предоставила убежище этому… этой… этой куче лисьего дерьма!
На поляне все пришло в движение. Коты вскочили на лапы, отовсюду слышались злобные вопли:
- Предательница! Изменница!
У подножия скалы два глашатая - Коготь и Колченогий - злобно смотрели друг на друга, ощетинив загривки и оскалив острые зубы.
Огнегрив тоже вскочил, подброшенный инстинктом воина. Лапы его налились силой. Краем глаза он видел, как Синеглазка злобно рычит на королев из племени Ветра, с которыми только что дружелюбно болтала. Двое воинов из Сумрачного племени угрожающе придвинулись к Частоколу, и Кисточка встала рядом с ним, готовая к нападению.
- Остановитесь! - громко крикнула с вершины Высокой Скалы Синяя Звезда. - Неужели вы посмеете нарушить священное перемирие?! Хотите навлечь на себя гнев Звездного племени?
В ту же секунду на поляне потемнело. Коты застыли на своих местах. Задрав голову, Огнегрив увидел медленно проползающую лохматую тучу, закрывающую луну. Он невольно содрогнулся. Неужели это Звездное племя в гневе посылает им предупреждение? Тучи скрыли луну, и теперь уже никто не сомневался в том, что это знак к окончанию Совета.
Когда небо снова просветлело, страсти на поляне уже улеглись. Коты расселись по своим местам и лишь злобно сверкали глазами друг на друга. Буран решительно встал между Когтем и Колченогим и принялся что-то сердито шептать на ухо своему глашатаю.
На вершине скалы произошло движение. Метеор выступил вперед и остановился перед Синей Звездой.
Судя по его спокойному виду, известие об укрывательстве Звездолома не слишком встревожило предводителя. Это объяснялось тем, что в отличие от остальных лесных котов Речные почти не имели дел с жестоким тираном. Звездолом никогда не переходил через реку и не воровал их котят.
- Синяя Звезда, - сказал Метеор, - объясни нам, что заставило тебя дать приют Звездолому?
- Хвостолом ослеп, - отчетливо произнесла Синяя Звезда, и ее звенящий голос громко разнесся над притихшей поляной. - Он превратился в старого, немощного инвалида. Он больше не опасен. Вы бы могли бросить его умирать в лесу?
- Да! - громко и решительно крикнул Черная Звезда. - Никакая смерть не будет для него слишком жестокой! - на губах предводителя показались пузырьки пены. Он быстро обернулся к Звездному Лучу и зашипел: - Что же ты молчишь? Разве ты уже простил Звездолому то, что он изгнал вас с родной земли?!
Огнегрив не верил своим ушам. Неужели Черная Звезда совсем обезумел? Зачем он возбуждает ненависть Звездного Луча и настраивает его против Грозового племени? Ведь он давно стал предводителем Сумрачного племени, и слепой Хвостолом не представляет для него никакой опасности?
Звездный Луч неуверенно попятился. Было видно, что ярость Черной Звезды слегка озадачила и его.
- Ты прекрасно знаешь, сколько зла причинил Звездолом нашему племени, - ответил он. - Мы никогда не простим его.
- И совершите большую ошибку, - произнесла Синяя Звезда. - Воинская честь требует от нас милосердия к поверженному врагу. Звездный Луч, неужели ты забыл, что наше племя сделало для вас, когда вы страдали в изгнании? Мы отыскали вас и привели обратно, а совсем недавно мы сражались на вашей стороне против Речного племени. Я не могу поверить в то, что ты забыл об этом!
Вопреки ожиданиям Синей Звезды эти слова не только не успокоили Звездного Луча, но привели его в неистовую ярость. Весь ощетинившись, он встал перед предводительницей и злобно зашипел:
- Ах, вот оно что! Оказывается, Грозовое племя рассчитывало купить нас своими благодеяниями? Хотели подчинить нас?! Теперь я понимаю, зачем вы привели нас обратно! Вы мечтали о том, что мы станем послушным орудием ваших замыслов! Вы хотели заставить нас служить себе! Вы думали, что воины племени Ветра лишились чести?! Синяя Звезда покачала головой.
- Звездный Луч! - медленно произнесла она. - Ты прав, ни одно племя не может подчинить себе другое. Но не это я имела в виду! Я хотела лишь напомнить тебе о пережитых вами страданиях. Я думала, это заставит тебя почувствовать хоть каплю жалости к Хвостолому. Отправив его на верную смерть, мы тем самым сравнялись бы с ним в жестокости.
- О какой жалости ты говоришь?! - взвился Черная Звезда. - Это все сказки для маленьких котят!
Разве Звездолом когда-нибудь проявлял жалость?! - При этих словах собравшиеся под скалой одобрительно загудели. - Довольно слов, Синяя Звезда! Ты обязана изгнать Звездолома прочь! Если же ты не хочешь этого делать, то должна назвать нам истинную причину своего отказа.
Глаза Синей Звезды превратились в узкие синие льдинки.
- Я не нуждаюсь в твоих советах по поводу того, что касается моего племени!
- И тем не менее я дам тебе этот совет! - заорал Черная Звезда. - Если Грозовое племя будет укрывать Зездолома, его ждут большие неприятности! Сумрачное племя от своего не отступит!
- И племя Ветра тоже! - поддержал Звездный Луч.
Несколько секунд Синяя Звезда молчала. Огнегрив прекрасно понимал, как страшит ее объединение двух племен, тем более что в самом Грозовом племени было немало котов, недовольных предоставлением убежища Хвостолому.
- Ни одно племя не смеет диктовать свою волю Грозовому племени, - твердо произнесла она наконец. - Мы будем поступать так, как сочтем правильным.
- Правильным?! - завизжал Черная Звезда. - Укрывать этого кровожадного…
- Довольно! - оборвала его Синяя Звезда. - Я не желаю больше спорить. Насколько я помню, нам нужно обсудить еще много других вопросов.
Черная Звезда и Звездный Луч быстро переглянулись, но пока они раздумывали, вперед выступил Метеор и начал рассказывать о том, какой урон нанесло наводнение лагерю речных котов. Его не стали перебивать, хотя Огнегрив прекрасно видел, что большинство собравшихся начали переговариваться, не обращая никакого внимания на Метеора. Повсюду только и разговоров было, что о Хвостоломе.
Песчаная Буря теснее прижалась к Огнегриву и тихонько шепнула: - Как только Черная Звезда открыл рот, я сразу поняла, что речь пойдет о Хвостоломе!
- Я тоже, - кивнул Огнегрив. - Но теперь Синяя Звезда уже не может изгнать его. Это было бы поражением. Если она уступит, ее не будут уважать ни в одном племени, не говоря уже о собственном!
Песчаная Буря одобрительно заурчала. Огнегрив сделал попытку сосредоточиться на ходе Совета, но это оказалось невозможным. Отовсюду он ловил на себе злобные взгляды котов из племени Ветра и Сумрачного племени и думал только о том, чтобы Совет поскорее закончился.
Казалось, прошла целая вечность, прежде чем луна побледнела и коты начали собираться в отряды, чтобы отправиться по домам. Как только Синяя Звезда спрыгнула со скалы, воины Грозового племени сгрудились вокруг нее, сомкнув кольцо. Это означало, что мысль о возможности нарушения священного перемирия пришла в голову не одному Огнегриву.
Пробираясь к Синей Звезде, Огнегрив краем глаза заметил проходившего мимо Одноуса. Глаза их встретились, и Одноус слегка замедлил шаг:
- Мне очень жаль, что все так вышло, Огнегрив, - тихо сказал он. - Знай, что я никогда не забуду, кто привел нас домой!
- Спасибо, Одноус, - начал Огнегрив. - Жаль, что…
Появление Когтя не позволило ему закончить фразу. Глашатай ворвался в круг Грозовых котов, злобно оскалился на Одноуса, и тот поспешил отступить к своему отряду. Огнегрив хотел было извиниться перед приятелем, но глашатай встал за его спиной.
- Надеюсь, ты довольна! - зарычал Коготь на Синюю Звезду, занимая место возле нее. - Теперь целых два племени жаждут нашей крови. Надо было давным-давно вышвырнуть в лес этого паразита!
Искренняя ненависть, звучавшая в голосе глашатая, слегка озадачила Огнегрива. Не так давно он своими глазами видел, как Коготь вылизывал шкуру Хвостолому! Тогда он решил, что глашатай смирился с пребыванием пленника в лагере. Впрочем, возможно, что враждебность глашатая вызвана неожиданным объединением племен, ненавидевших Хвостолома, и Коготь просто срывает зло на виновнике несчастья. - Коготь, здесь не место для раздоров внутри племени, - спокойно ответила Синяя Звезда. - Когда вернемся в лагерь… - И как же вы собираетесь туда вернуться? - перебил предводительницу Черная Звезда, выступая из толпы своих воинов. - Надеюсь, не тем путем, каким пришли сюда? Только попробуйте переступить границу Сумрачного племени, и мы порвем вас в клочья! - не дожидаясь ответа Синей Звезды, он повернулся и скрылся в темноте.
На какой-то миг Синяя Звезда растерялась. Огнегрив прекрасно понимал ее смятение - теперь попасть в свой лагерь они могли только вплавь. Он невольно задрожал при мысли о бурном потоке, в котором однажды едва не расстался с жизнью. Неужели им придется оставаться у Четырех Деревьев до окончания паводка?
Внезапно рядом запахло Речным племенем и, обернувшись, коты увидели, что к ним приближается Метеор в сопровождении своих воинов.
- Я все слышал, - обратился предводитель к Синей Звезде. - Черная Звезда совершил ошибку. В такое тяжелое время, как сейчас, коты должны помогать друг другу, - при этих словах он выразительно посмотрел на Огнегрива, и тот понял, что Метеор не забыл о том, как они с Крутобоком пытались помочь Речному племени пережить голодное время. Однако, кроме Синей Звезды, никто не знал об этом, поэтому воины Грозового племени начали недоуменно перешептываться.
- Я хочу предложить вам обратный путь, - продолжал Метеор. - Чтобы добраться до Четырех Деревьев, мы перешли реку по мосту Двуногих. Если вы согласны разделить с нами этот путь, то можете пройти через наши земли и перейти к себе по поваленному дереву - его прибило к самой каменной гряде.
Синяя Звезда не успела и рта раскрыть, как вперед выскочил Коготь:
- С какой стати мы должны доверять Речным котам?!
Метеор и усом не повел в его сторону, продолжая выжидательно смотреть на Синюю Звезду. Предводительница почтительно наклонила голову и ответила: -
Спасибо, Метеор. Грозовое племя принимает твое приглашение.
Метеор коротко кивнул, повернулся и вместе с Синей Звездой двинулся через поляну. Следуя за двумя предводителями вверх по склону, коты не переставали перешептываться между собой. Когда самые горячие бойцы из племени Ветра и Сумрачного племени злобно зашипели на воинов Грозового племени, Речные коты угрожающе сдвинули свои ряды и пошли рядом со своими гостями. Огнегрив подумал, что с прошлого Совета все встало с ног на голову - заклятые враги объединились против Грозового племени, а Речные коты предложили помощь бывшим противникам.
Поднявшись на склон, Огнегрив с облегчением перевел дух. Наконец-то ужасная поляна, полная шипящих врагов, осталась за спиной! Он сразу заметил, что Крутобок пытается приблизиться к Серебрянке, но рядом с кошечкой неотступно следовала королева из ее племени.
- Ты точно не устала? - суетилась кошка, время от времени ласково облизывая будущую королеву. - Я так и знала, что для тебя это будет слишком тяжелый путь! В твоем-то положении!
- Нет, Первоцветик, я отлично себя чувствую! - терпеливо отвечала Серебрянка, сочувственно переглядываясь с несчастным Крутобоком поверх головы хлопотуньи.
Коготь замыкал цепочку воинов Грозового племени и на каждом шагу угрожающе вертел своей огромной головой, словно ожидая, что Речные коты в любую секунду могут наброситься на гостей.
Синяя Звезда, напротив, держалась спокойно и уверенно. Можно было подумать, что она каждый День путешествует по землям чужого племени в сопровождении чужих воинов! Как только коты покинули поляну Четырех Деревьев, она уступила лидерство Метеору и пошла рядом с Невидимкой.
- Я слышала, у тебя есть котятки? - спросила она. - Надеюсь, они здоровы? Невидимка слегка смутилась, удивленная вниманием предводительницы Грозового племени.

Предыдущая страница 9 Следующая страница


Лес секретов 10

- Двое… Двоих моих котят унесло в реку во время наводнения, - пролепетала она. - Огнегрив и Крутобок спасли их!
- Ужасное происшествие, - сочувственно покачала головой Синяя Звезда. - Я рада, что мои воины вовремя пришли на помощь малышам. Надеюсь, котята поправились?
- Они отлично себя чувствуют, Синяя Звезда, - отвечала королева, все еще смущенная тем, что запросто разговаривает с предводительницей. - Все мои детки просто молодцы! Скоро будут учениками!
- Я уверена, они вырастут настоящими воинами, - ласково сказала Синяя Звезда.
Наблюдая за двумя кошками, Огнегрив невольно обратил внимание на то, как они похожи. Обе стройные и изящные, обе серебристо-голубоватые по окрасу. В лунном сиянии их шерстки казались неотличимыми друг от друга. Когда кошки перепрыгивали через поваленное дерево, Огнегрив поразился тому, как одинаково подобрались и расслабились их мышцы. Бегущий за ними Камень был точной копией своей сестры - его шерсть также отливала серебром, а движения отличались тем же небрежным изяществом.
Странная мысль пришла в голову Огнегриву. Если коты из разных племен могут быть так похожи внешне, то почему они столь сильно отличаются внутренне? Почему они не могут жить в мире? Он с грустью вспомнил сегодняшний Совет и ту враждебность, которую проявили к ним коты из Сумрачного племени и племени Ветра. Почему они так разозлились из-за того, что Синяя Звезда предоставила покровительство Хвостолому?
Приближаясь к мосту, Огнегрив привычно насторожился, принюхиваясь, не пахнет ли Двуногими, но мысли его были далеко. Каждой шерстинкой он чувствовал холодное дыхание приближающейся войны между племенами.
Настало второе утро после злополучного Совета. В этот день, проснувшись, Огнегрив обнаружил, что Крутобок опять исчез. Кучка мха, на которой обычно спал приятель, уже успела остыть.
«Ушел на свидание к Серебрянке», - вздохнул про себя Огнегрив. Он прекрасно понимал, что Серебрянка вот-вот должна окотиться, и Крутобок стремится бывать с ней как можно чаще, однако его исчезновение означало, что Огнегриву вновь придется заботиться о прикрытии.
Широко зевая, он вылез из-под ветвей кустарника, стряхнул приставшие к шерстке кусочки мха и огляделся. Солнце уже показалось над стеной папоротников, и на поляну упали длинные тени стеблей. Небо было безоблачным и чистым. Веселые птичьи трели предвещали добрую охоту.
- Эй, Папоротник! - окликнул Огнегрив рыжего котика, жмурившегося на солнышке у входа в пещеру учеников. - Пойдешь со мной на охоту? Папоротник вскочил на лапы и побежал через поляну к Огнегриву.
- Прямо сейчас? - спросил он, и глаза его загорелись.
- Конечно! - кивнул Огнегрив, внезапно заражаясь его радостью. - Я бы не отказался от свеженькой мышки, а ты?
Папоротник радостно бросился вслед за ним к выходу из лагеря. «Он уже не спрашивает про Крутобока!» - с невольным раздражением отметил про себя Огнегрив. Крутобок даже не пытается стать хорошим наставником для своего ученика! Он так увлечен Серебрянкой, что совершенно забросил ученика. Хорошо еще, что Огнегрив по мере сил старался заменить Папоротнику его безалаберного наставника. При первой возможности он брал рыжего котика с собой на охоту или занимался с ним в овраге. Он успел привязаться к этому серьезному рыжему ученику, ему нравилось учить его, но поведение Крутобока все сильнее тревожило его. Неужели друг совсем не чувствует своего долга перед Грозовым племенем?
Он постарался отогнать невеселые мысли и быстро понесся вверх по склону, стараясь не наступить в липкую грязь, которую оставила после себя схлынувшая вода. В такой ясный, солнечный день хотелось забыть все тревоги и печали. С каждым днем вода отступала все дальше, так что лагерю Грозового племени больше не угрожала опасность затопления.
На вершине холма Огнегрив немного помедлил.
- Постой-ка, Папоротник, - сказал он. - Ну-ка, принюхайся хорошенько… Что чуешь? Котик замер с закрытыми глазами, насторожив ушки и приоткрыв рот, чтобы не пропустить ни одного запаха.
- Мышка… - мяукнул он, помолчав. - Кролик… и дрозд… и еще какая-то птица, я не знаю, как она называется.
- Это дятел, - пояснил Огнегрив. - А еще что? Папоротник весь подобрался и вдруг испуганно распахнул глаза.
- Лиса!
- Запах свежий? Ученик снова принюхался и тут же расслабился. Видно было, что ему немного стыдно за свою поспешность.
- Нет, старый. Думаю, ему дня два или три…
- Неплохо, Папоротник. А теперь беги во-он туда, только не дальше двух дубов. А я пойду в ту сторону. Огнегрив проводил глазами Папоротника, строго наблюдая за тем, как ученик медленно крадется в тени деревьев и через каждые несколько шагов останавливается, чтобы понюхать воздух.
Услышав под ближайшим кустом шорох птичьих крыльев, Огнегрив отвернулся от ученика и увидел зяблика. Тот с трудом тащил из земли червяка, изредка взмахивая крыльями, чтобы удержаться на ногах.
Огнегрив весь подобрался и медленно пополз к добыче. Дождавшись, пока зяблик вытащит своего червяка и примется клевать его, он сжался в комок, готовясь к прыжку.
- Огнегрив! Огнегрив!
Отчаянный визг Папоротника прорезал тишину. Котик, не разбирая дороги, несся к Огнегриву, с шумом взметая лапами сухие прошлогодние листья. Огнегрив прыгнул, но вопли Папоротника сделали свое дело. Птица вспорхнула с земли, уселась на низкую ветку дерева и испуганно защебетала, предупреждая весь лес.
- Что ты натворил? - сердито набросился Огнегрив на ученика. - Я почти поймал этого зяблика, а теперь прислушайся! Из-за твоих воплей каждая лесная мелочь знает, что…
- Огнегрив! - задыхаясь, крикнул Папоротник, резко останавливаясь перед ним. - Они идут! Я учуял их, а потом увидел!!
- Кого ты учуял? Кто идет? Глаза Папоротника округлились от страха.
- Сумрачное племя и племя Ветра! - пролепетал он. - Они приближаются к нашему лагерю!

Глава XX

- Где они? Сколько их? - быстро спросил Огнегрив.
- Вон там! - Папоротник махнул хвостом в сторону лесной чащи. - Я не знаю, сколько их. Они крадутся через заросли.
- Хорошо, - быстро скомандовал Огнегрив, пытаясь справиться с бешеной пляской сердца. - Возвращайся в лагерь. Предупреди Синюю Звезду и Когтя. Нужно, чтобы воины были готовы к бою!
- Да, Огнегрив! - Папоротник стремительно повернулся и понесся вниз по склону.
Как только он скрылся, Огнегрив кинулся в лес и тихо пополз под сводами папоротниковых листьев. На первый взгляд все было спокойно, но уже через несколько шагов Огнегрив уловил отчетливый запах множества котов из племени Ветра и Сумрачного племени.
Где-то впереди суматошно заверещала птица. Огнегрив мгновенно спрятался за деревом и замер. Врагов все еще не было видно. Огнегрив ждал, и от волнения у него шерсть начала подниматься дыбом.
Не выдержав, он напружинил задние лапы, подпрыгнул и, вцепившись когтями в ствол, быстро вскарабкался на самую нижнюю ветку. Распластавшись по ней, он вытянул шею и стал всматриваться сквозь листья.
Внизу все было спокойно, лишь жуки торопливо сновали под корнями деревьев. Но вот листья папоротников еле заметно дрогнули, в зарослях быстро промелькнуло что-то белое и тут же исчезло. В следующую секунду прямо под собой Огнегрив увидел черную кошачью голову. Из кустов выглядывал сам Черная Звезда!
- За мной! - тихо мяукнул предводитель Сумрачного племени, вылезая из папоротников.
За его спиной стали появляться остальные коты, и Огнегрив невольно вжался в свою ветку. Он не ожидал, что их окажется так много! Воины Сумрачного племени и племени Ветра объединились, чтобы напасть на лагерь Грозовых котов. Огнегрив узнал Звездного Луча и Головню, Колченогого и Пенька, Гладкого и Одноуса. Они держались рядом, как братья! А ведь совсем недавно эти коты яростно сражались друг с другом на заснеженной поляне лагеря племени Ветра…. Теперь их объединила общая ненависть к Хвостолому и Грозовому племени, предоставившему ему убежище.
Огнегрив знал, что без колебания примет бой. Он привык считать воинов племени Ветра своими друзьями, но готов был стоять насмерть за свою предводительницу и честь своего племени.
Приготовившись спрыгнуть вниз, Огнегрив услышал громкий крик со стороны лагеря и узнал голос Когтя, созывающего воинов на битву. Несмотря на все свое недоверие к глашатаю, Огнегрив сразу воспрянул духом. Сейчас Грозовое племя как никогда нуждалось в свирепой отваге и бойцовских качествах Когтя.
Огнегрив спрыгнул с ветки и, приземлившись на все четыре лапы, не скрываясь, помчался в свой лагерь. Выскочив из-за деревьев, он увидел, что все пространство у подножия холма кишит дерущимися котами. Коготь и Черная Звезда яростно царапали друг друга, Частокол прижал к земле какого-то воина из племени Ветра, а Кисточка, злобно воя, прыгнула на спину Головне. Росинка, королева из племени Ветра, что было силы полоснула когтями старого Долгохвоста, и тот покатился вниз с холма.
Не раздумывая, Огнегрив бросился на Росинку. Кровь его закипела азартом боя, но тут он вспомнил, как когда-то помогал королеве тащить ее малыша… Это было в тот день, когда они с Крутобоком разыскали племя Ветра и убедили их вернуться домой. Росинка в бешенстве обернулась к новому врагу, выпустила когти… И тут произошло что-то странное. Несколько секунд смертельные враги молча смотрели друг на друга, и Огнегрив увидел, как в глазах королевы промелькнуло сожаление. Видимо, и она не забыла, как они сдружились в том походе. Огнегрив так и не сумел поднять на нее лапу, а Росинка, помедлив, развернулась и исчезла в гуще сражения.
Не успел Огнегрив опомниться, как какой-то кот прыгнул ему на спину и повалил на мокрую землю. Огнегрив отчаянно рванулся, пытаясь освободиться. Вывернув шею, он увидел прямо перед собой горящие злобой глаза Пенька, воина из Сумрачного племени. В следующую секунду враг что было силы впился Огнегриву зубами в плечо. Огнегрив завопил от боли и принялся яростно колотить противника задними лапами по животу, вырывая клочья бурой шерсти. Захлебнувшись от боли, Пенек отпустил врага и отполз в сторону, перепачкав Огнегрива своей кровью.
Тяжело дыша, Огнегрив поднялся на ноги и огляделся. Самое жестокое побоище кипело у подножия холма. Вражеские коты прорвались вперед и подступили вплотную к лагерю. Воинов Грозового племени было слишком мало, чтобы отбросить превосходящие силы противника.
Но где же Синяя Звезда?
И тут Огнегрив увидел ее. Предводительница стояла у входа в папоротники, готовая до последней капли крови оборонять вход в лагерь. Рядом с ней были только Буран и Дым.
Ситуация стремительно ухудшалась. Одноус и Гладкий вдвоем опрокинули Когтя, и в следующую секунду Огнегрив с ужасом увидел, как Гладкий напал на предводительницу.
Не раздумывая, Огнегрив бросился бежать по склону холма. Из всего Грозового племени только он и Щербатая знали о том, что у Синей Звезды осталась последняя из девяти жизней. Если она погибнет в бою, Грозовое племя останется без предводительницы.
Очутившись над самым входом в лагерь, Огнегрив, не разбирая дороги, ринулся вниз, едва касаясь лапами острых камней, и прыгнул в самую гущу битвы. Вцепившись зубами в загривок Гладкого, он в бешенстве отбросил его от Синей Звезды. Предводительница кинулась на своего врага и полосовала его когтями до тех пор, пока не обратила в бегство.
Волна дерущихся котов обрушилась на Огнегрива и малочисленных защитников входа в лагерь. Все смешалось. Огнегрив царапался и кусался, уже не разбирая, с кем сражается. Чьи-то острые когти располосовали ему лоб, теплые струйки крови начали заливать глаза. Он часто и тяжело дышал, задыхаясь от резкого запаха чужих котов.
Вдруг прямо над ухом он услышал крик Синей Звезды:
- Они прорываются через стену! Беги назад защищай лагерь!
Огнегрив яростно заработал лапами, пытаясь подняться. Битва уже кипела в папоротниках. Захватчики перенесли сражение в туннель, папоротники ломались и рвались под свирепыми ударами лап и когтей. Сражаться в этой свалке было невозможно, поэтому Огнегрив резко развернулся и стал пробиваться к входу в лагерь.
На поляне он увидел Синеглазку, Ветрогона и Песчаную Бурю. Воины решительно преграждали вход в детскую, готовые до конца защищать котят и кормящих королев. Возле пещеры Хвостолома Огнегрив увидел Долгохвоста и Папоротника. Воспользовавшись временным затишьем, Долгохвост торопливо зализывал свои раны. Сквозь ветви поваленного дерева Огнегрив успел мельком увидеть темную шерсть и незрячие глазницы бывшего предводителя Сумрачного племени. На какую-то секунду он почувствовал невольную ненависть к пленнику. Подумать только, из-за этого жестокого убийцы их лагерь теперь подвергается смертельной опасности!
Первыми из туннеля в лагерь ворвались Черная Звезда и Одноус. Не останавливаясь, они сразу бросились к Хвостолому. В следующую секунду к ним присоединился Звездный Луч, с трудом пробившийся сквозь колючую изгородь. Следом за ними на поляну посыпались все новые и новые враги.
- Ко мне! - заорал Огнегрив, выбегая на поляну. - Им нужен Хвостолом!
Не раздумывая, он бросился на Черную Звезду и повалил его на пыльную землю. Больше всего на свете он сейчас боялся, что воины Грозового племени не захотят защищать бывшего предводителя Сумрачного племени. Он прекрасно понимал, что многие были бы счастливы избавиться от пленника, вручив его судьбу чужакам. И все же Огнегрив верил в то, что Грозовые коты останутся верными своему долгу и будут до конца сражаться за честь своего племени.
Опрокинув Черную Звезду, он впился зубами в его костлявое плечо. Кот вывернулся, и оба воина опрокинулись навзничь. На какую-то долю секунды Огнегрив потерял равновесие, и враг, воспользовавшись этим, тут же прижал его к земле. Несмотря на старость, Черная Звезда все еще был очень ловок и силен.
Глаза его вспыхнули от радости, он оскалился, обнажая десны, и вдруг повалился назад, выпустив из лап поверженного противника. Сморгнув кровь с глаз, Огнегрив увидел, что на спине у предводителя сидит Папоротник, крепко вцепившись в шкуру врага всеми четырьмя лапами. Черная Звезда попытался стряхнуть ученика, а когда это не удалось, опрокинулся наземь, с размаху впечатав Папоротника в землю. Папоротник отчаянно завопил.
Огнегрив выпустил когти и кинулся на Черную Звезду, но путь ему преградил Звездный Луч, со всех ног спешащий к Хвостолому. Огнегрив в отчаянии огляделся и понял, что с двумя врагами ему не справиться.
И тут на поляну выскочил Коготь. Могучий глашатай был весь покрыт кровоточащими ранами, шерсть его свалялась от грязи, но в янтарных глазах горела неукротимая ярость. Размахнувшись своей огромной лапой, он опрокинул Звездного Луча наземь. После такого удара предводитель уже не поднялся, а начал отползать в сторону.
На поляне тем временем появлялись все новые и новые воины Грозового племени. Огнегрив увидел Бурана, Кисточку, Ветрогона и Синюю Звезду. С этого момента наступил перелом в битве. Нападавшие начали потихоньку отступать, протискиваясь сквозь проломы в папоротниковых зарослях, окружавших лагерь. Тяжело дыша, Огнегрив молча проводил глазами Одноуса, уходившего последним.
Битва была окончена. Хвостолом стоял неподвижно, свесив голову и устремив незрячие глаза в землю. За все время битвы он не издал ни единого звука, как будто не догадывался, ради кого рисковали жизнями приютившие его коты.
Папоротник, шатаясь, поднялся на лапы. Шерсть клочьями свисала с его плеча и вся была перепачкана кровью и грязью, но взгляд светился радостью.
- Ты молодец, сражался, как настоящий воин, - сказал ему Огнегрив. Глаза ученика засверкали еще ярче.
Тем временем усталые коты начали потихоньку собираться вокруг Синей Звезды. Все были покрыты кровью и грязью и еле держались на ногах от усталости. Какое-то время они стояли молча, свесив головы, и Огнегрив поймал себя на том, что впервые не испытывает никакой радости от победы.
- Это все из-за тебя! - первым нарушил молчание Частокол, сердито сверкнув глазами на Синюю Звезду. - Ты заставила нас приютить Хвостолома, а теперь из-за него нас едва не растерзали! Не хватало только, чтобы кто-то из нас погиб из-за этого мерзавца!
- Я с самого начала знала, что это будет непросто, Частокол. Но мы должны поступать так, как считаем правильным, - устало ответила Синяя Звезда.
- Ради кого все это? - злобно фыркнул Частокол. - Ради Хвостолома? Да за пару мышиных хвостиков я бы сам с удовольствием прикончил его!
Несколько воинов одобрительно зашумели.
- Полегче, Частокол, - рявкнул Коготь, прокладывая себе дорогу через толпу котов к предводительнице. Когда огромный глашатай остановился возле Синей Звезды, та будто стала меньше ростом и впервые показалась Огнегриву старой и слабой. - Не забывай, что ты разговариваешь со своей предводительницей!
Частокол сердито посмотрел на обоих вождей и нехотя опустил глаза. Коготь медленно повел головой и окинул собравшихся тяжелым взором своих янтарных глаз.
- Огнегрив! Сходи за Щербатой, - сказала Синяя Звезда.
Огнегрив повиновался, но увидел, что целительница уже выбегает на поляну в сопровождении Пепелюшки. Не теряя времени, кошки начали осматривать раненых воинов, ища тех, кому нужна неотложная помощь. Дожидаясь своей очереди, Огнегрив вдруг заметил, как из папоротников выскочил еще один кот. Это был Крутобок! На его гладкой шерстке не было ни пятнышка, а из пасти свисала какая-то дичь.
Огнегрив и пошевелиться не успел, как Коготь отпрыгнул от Пепелюшки и выскочил на середину поляны, прямо перед Крутобоком.
- Где ты был? - рявкнул он.
Крутобок растерянно огляделся. Потом опустил на землю пойманную добычу и тихо ответил:
- Охотился. А что здесь произошло? - Что произошло?! - прошипел глашатай. - Да ничего особенного! Просто Сумрачное племя объединилось с племенем Ветра, и вместе они напали на наш лагерь, чтобы захватить Хвостолома. Каждый воин был на счету, но тебя с нами не было! Где ты был?
«Встречался с Серебрянкой», - ответил про себя Огнегрив. Слава Звездному племени, что Крутобок Догадался принести в лагерь хоть какую-то добычу, чтобы оправдать свое исчезновение!
- Но откуда же я мог знать, что это произойдет? - с нарастающим раздражением огрызнулся Крутобок. - Или я должен спрашивать у тебя разрешения всякий раз, когда мне захочется выйти из лагеря?!
Огнегрив вздрогнул. Похоже, Крутобок совсем потерял голову, если осмеливается открыто дерзить глашатаю! Или же его безрассудство объясняется чувством вины? Наверное, ему просто стыдно за то, что его не было в лагере в трудный момент! Коготь угрожающе зарычал.
- Я давно заметил, что ты слишком часто исчезаешь из лагеря, ты и твой друг Огнегрив!
- Полегче! - не выдержал Огнегрив. - Сегодня я с самого начала нападения был в лагере! А Крутобок не виноват в том, что охотился и не знал о набеге врага.
Коготь задержал свой холодный взгляд на Крутобоке, потом медленно повернулся к Огнегриву.
- Берегитесь, - негромко произнес он. - Я слежу за вами обоими!
С этими словами он повернулся и стал проталкиваться обратно к Пепелюшке. Крутобок подобрал с земли свою добычу и понес ее в общую кучу, а Огнегрив подошел к Щербатой для осмотра.
- Х-мм, - буркнула целительница, опытным взглядом оценив его раны. - Если бы они вырвали у тебя еще немного шерсти, ты бы стал похож на голого угря! Тебе повезло, все раны неглубокие. Жить будешь.
К Огнегриву подбежала Пепелюшка с мотком паутины, и начала умело протирать его залитый кровью глаз и расцарапанный нос.
- Ты храбро сражался! - тихонько шепнула она.
- Ну что ты, - смутился Огнегрив. - Я просто делал то, что должен был делать.
- Но это оказалось непросто! - неожиданно вмешалась в разговор Щербатая. - Уж поверь мне, ведь я на своем веку участвовала во многих битвах! Синяя Звезда, - повернулась она к предводительнице, - спасибо тебе. Я никогда не забуду того, что ты рисковала собственным племенем, защищая Хвостолома. Синяя Звезда лишь покачала головой.
- Не стоит благодарности, Щербатая. Это вопрос чести. Каким бы ни был Хвостолом раньше, сейчас он достоин лишь сострадания.
Старая целительница медленно кивнула и прошептала так тихо, что услышать ее смогли лишь Синяя Звезда и Огнегрив:
- Он навлек огромную опасность на приютившее меня племя. Я очень сожалею об этом.
Синяя Звезда приблизилась к старухе и ласково лизнула ее в серый бок. На какой-то миг в глазах ее промелькнула нежность, с которой мать успокаивает своего перепуганного котенка. Огнегрив невольно вспомнил недавний ночной переход через земли Речного племени и вновь увидел, как одинаково серебрятся в лунном свете шкурки Синей Звезды, Камня и Невидимки.
Неожиданная мысль заставила его поперхнуться. Как он раньше не понял? Эти трое котов похожи друг на друга, как родные. Невидимка приходится Камню сестрой, а старая Лужица говорила, что оба они когда-то пахли Грозовым племенем! Неужели котята Синей Звезды не погибли? Что если Камень и Невидимка и есть ее пропавшие дети?!

Глава XXI

Огнегрив едва смог дождаться, когда Пепелюшка закончит обрабатывать его раны, и сразу помчался на поиски Крутобока. Друг сидел в пещере воинов, и в глазах его была тревога.
Увидев протискивающегося внутрь Огнегрива, он сразу заговорил: - Мне так стыдно, - выпалил он. - Я знаю, что должен был быть здесь! Но я не мог не повидаться с Серебрянкой. Ты же знаешь, в ночь Совета мне так и не удалось побыть с ней!
Огнегрив вздохнул. Видимо, сейчас не время делиться с другом своими подозрениями о детях Синей Звезды. У Крутобока и без того достаточно поводов для беспокойства!
- Все в порядке, - сказал он вслух. - Любой кот мог оказаться на твоем месте, если бы отправился охотиться или в патрулирование. И все же на твоем месте я бы несколько дней посидел в лагере и постарался бы почаще попадаться на глаза Когтю.
Крутобок безучастно поскреб лапой кусок мха, и Огнегрив с грустью понял, что он уже назначил очередное свидание Серебрянке.
- И еще я вот что хотел тебе сказать, - продолжил он, понимая, что спорить бессмысленно. - Это касается Папоротника. - Огнегрив в нескольких словах рассказал другу о том, как они с учеником отправились на охоту и как Папоротник первым заметил приближающихся врагов. - И сражался он тоже на славу, - закончил он. - Я считаю, ему пришло время стать воином. Крутобок довольно заурчал.
- А Синяя Звезда уже знает?
- Пока нет. Ты же наставник Папоротника, тебе и просить за него!
- Но меня же не было!
- Какая разница? - шутливо боднул друга Огнегрив. - Вставай скорее и отправляйся к Синей Звезде.
Предводительница все еще была на поляне среди своих воинов. Пепелюшка и Щербатая сбились с лап, раздавая раненым паутину для остановки кровотечения и маковые зерна для облегчения боли. Любопытная Чернобурка явилась на поляну со всеми своими котятами, и Облачко путался под ногами взрослых котов, приставая к ним с расспросами о битве. Папоротник сидел тут же и тщательно вылизывал свою рыжую шерстку. К счастью, его раны оказались не слишком серьезными.
Друзья приблизились к Синей Звезде, и Огнегриву пришлось еще раз рассказать историю о том, как Папоротник вовремя учуял врагов и как храбро он вел себя во время битвы.
- Если бы не Папоротник, враги застали бы нас врасплох, - закончил он.
- Мы думаем, ему пора стать воином, - бухнул Крутобок.
Синяя Звезда задумчиво кивнула.
- Я согласна. Сегодня он показал себя достойным этого звания. - Предводительница встала, вошла в самую гущу собравшихся и громко объявила: - Пусть все коты, способные самостоятельно охотиться, соберутся под Высокой Скалой на общее собрание племени!
Из детской тут же выскочили Златошейка с Горностайкой, из пещеры старейшин приковылял Безух. Когда все собрались вокруг Синей Звезды, предводительница громко сказала:
- Папоротник! Подойди сюда! Ученик удивленно поднял голову и неуверенно подошел к Синей Звезде. Судя по его растерянному виду, он даже не подозревал, зачем его позвали.
- Папоротник! Сегодня ты предупредил свое племя об опасности и храбро сражался в битве за лагерь, - торжественно объявила Синяя Звезда. - Пришло время тебе стать воином. Ученик застыл с разинутым ртом, но быстро пришел в себя и гордо выпрямился, с благоговением слушая слова посвящения:
- Я, Синяя Звезда, предводительница Грозового племени, призываю моих предков-воителей обратить свои взоры на этого юного ученика. Он упорно тренировался в постижении завещанного вами закона, и теперь я представляю вам нового воина! - Синие глаза предводительницы остановились на Папоротнике. - Папоротник! Обещаешь ли ты свято следовать кодексу чести и не щадя жизни защищать свое племя? Котик еле заметно вздрогнул, но голос его прозвучал твердо и уверенно: - Обещаю.
- Тогда властью, данной мне Звездным племенем, я дарую тебе имя воина. Папоротник! С этого дня имя твое будет Бурый. Звездное племя гордится твоей осмотрительностью и храбростью, и мы рады принять тебя в семью воинов Грозового племени.
Закончив речь, Синяя Звезда шагнула к Бурому и коснулась щекой его склоненной головы. Юный воин почтительно лизнул предводительницу в плечо и занял свое место возле Огнегрива и Крутобока.
Собравшиеся начали на разные голоса повторять имя нового воина. Отовсюду только и слышалось: «Бурый! Бурый!» Все сгрудились вокруг котика, поздравляя и желая успехов на стезе воина. Белоснежка, мать новопосвященного, терлась щекой о его бочок, глаза ее сверкали от гордости.
- Сегодня тебе предстоит одному охранять лагерь, - фыркнула Песчаная Буря, ласково толкнув Бурого носом. - Вот спасибо Звездному племени! Сегодня мы все как следует выспимся! Бурый был так счастлив, что не нашелся с ответом и только громко заурчал.
- С-спасибо тебе, Крутобок, - пробормотал он. - И тебе, Огнегрив! Огнегрив радовался за Бурого, словно тот был его собственным учеником. Его посвящение хоть немного примиряло его с мыслью о том, что Пепелюшке уже никогда не суждено стать воином. Звездное племя выбрало для нее другую судьбу.
Только теперь, когда церемония посвящения закончилась, Огнегрив понял, как устал. Он уже собирался залезть в пещеру, когда увидел Пепелюшку, быстро ковыляющую к брату.
- Бурый! - воскликнула она, принимаясь вылизывать ему ушки. Глаза ее сверкали, как звезды.
Бурый перестал мурлыкать и взволнованно посмотрел на сестру.
- Я мечтал, что этот день наступит для нас обоих - прошептал он, осторожно прикасаясь носом к искалеченной лапке сестры.

Предыдущая страница 10 Следующая страница


11 Эрин Хантер

- Ну уж нет, мне и так неплохо! - отмахнулась Пепелюшка. - Теперь ты должен стараться за нас обоих!
Огнегрив с восхищением смотрел на серую кошечку. Он знал, что Пепелюшка довольна своей должностью ученицы Щербатой, и не сомневался, что в свое время она станет превосходной целительницей. Но ведь она могла стать отличным воином! Какой силой духа нужно обладать, чтобы искренне радоваться за брата и не завидовать его триумфу!
Как всегда, подумав о Пепелюшке, Огнегрив сразу вспомнил Когтя. Он давно уже не сомневался в том, что несчастный случай на Гремящей Тропе был делом лап глашатая. Совсем недавно Коготь хотел убить и самого Огнегрива, но сегодня он защищал лагерь с мужеством, достойным воинов Звездного племени. Не будь Когтя, Грозовое племя было бы разгромлено. И впервые Огнегрив подумал: «Если я обвиню его в измене, кто будет защищать наше племя от врагов?»
Прошло несколько дней после битвы за лагерь, и все это время Крутобок, к превеликой радости Огнегрива, никуда не отлучался. Он ходил в патрулирование, охотился и помогал Щербатой с Пепелюшкой пополнять запасы целебных трав. Коготь ничего не говорил, но Огнегрив прекрасно знал, что он заметил рвение Крутобока. Рано утром Огнегрива разбудила тихая возня в пещере. Открыв глаза, он увидел, как Крутобок протискивается сквозь ветви наружу.
- Крутобок? - сонно пробормотал Огнегрив, но друг ничего не ответил и исчез в темноте. Стараясь не разбудить Песчаную Бурю, сладко сопящую у него под боком, Огнегрив встал и вылез из пещеры. Жмурясь от света, он увидел, как друг юркнул в папоротники. Крутобок так торопился, что не заметил Частокола, терзавшего полевку возле кучи свежей добычи. Полосатый воин поднял голову и проводил его внимательным взглядом.
Огнегрив похолодел, чувствуя, как страх ледяным камнем давит ему на живот. Если Частокол видел, как Крутобок убежал из лагеря, он непременно расскажет об этом Когтю! Лапы сами поднесли его к куче добычи.
- Доброе утро, Частокол! - поздоровался Огнегрив. - А мы, видишь, на охоту собрались. Как говорится, кто рано встает, тот добычу принесет! И, не дожидаясь ответа Частокола, Огнегрив прыгнул в папоротники. Убедившись, что его никто не видит, он ускорил бег и птицей взлетел на вершину холма. Крутобока не было видно, зато его запах безошибочно вел к Нагретым Камням. «Но ведь они обещали встречаться только у Четырех Деревьев!» - всполошился Огнегрив. Он побежал по следу друга, не обращая внимания на запахи дичи, копошащейся в кустарнике. Он решил предупредить Крутобока на тот случай, если Коготь все же отправится в лес. Однако, когда Огнегрив добрался до Нагретых Камней, Крутобока там не оказалось. Огнегрив задержался на краю леса и жадно принюхался. Крутобок был где-то рядом! Вскоре Огнегрив учуял и Серебрянку. К знакомым запахам котов примешивался еще один запах, от которого у Огнегрива зашевелилась шерсть. Пахло кровью! И тут со стороны скал раздался тонкий, слабый стон, полный невыносимой боли.
- Крутобок! - замирая, крикнул Огнегрив и со всех ног бросился к скалам. Вскочив на вершину ближайшего камня он огляделся - и замер.
В неглубокой балке между двумя скалами лежала Серебрянка. Не в силах пошевелиться, Огнегрив смотрел на кошку. Какая-то жуткая судорога ломала все ее тело, заставляя мучительно сучить лапами. Новый леденящий душу крик вырвался из груди Серебрянки.
- Крутобок! - прошептал Огнегрив. Крутобок лежал рядом с Серебрянкой, отчаянно вылизывая ее тяжело вздымающийся бок. Услышав свое имя, он резко поднял голову.
- Огнегрив! Это котята! У нее схватки… но тут что-то не так! Беги за Щербатой!
- Но… - хотел было возразить Огнегрив, но не стал заканчивать. Лапы сами сбросили его с камня и понесли через равнину к лесу.
Он бежал так, как никогда в жизни не бегал, то же время каким-то крошечным уголком сознания уже понимая, что это конец. Теперь в племени все узнают о Крутобоке и Серебрянке. Что сделают с ними Синяя Звезда и Метеор?
Он все это прекрасно осознавал, но продолжал со всех лап нестись в лагерь. Слетая со склона, он врезался в Пепелюшку, вылезавшую из папоротников. Возмущенно пискнув, она опрокинулась на спину, рассыпав свои травы.
- Огнегрив! Да что ты…
- Где Щербатая? - прохрипел Огнегрив.
- Щербатая? - переспросила Пепелюшка, мгновенно становясь серьезной. - Пошла на Змеиную Горку. Там растет лучший тысячелистник во всем лесу.
Огнегрив повернулся, чтобы бежать, но вдруг замер, пораженный новой мыслью. Пока он найдет Щербатую, пройдет время! Серебрянка может умереть!
- Что случилось? - спросила Пепелюшка.
- Там кошка… Серебрянка. Она у Нагретых Камней. Она рожает котят, и ей очень плохо!
- Храни ее Звездное племя! - воскликнула Пепелюшка. - Я иду! Подожди-ка, мне нужно кое-что взять.
Она юркнула в папоротники, а Огнегрив остался ждать, нетерпеливо царапая лапами землю. Наконец, папоротники зашевелились снова. Он весь напрягся, но из зарослей показался Бурый.
- Пепелюшка послала меня за Щербатой, - крикнул он Огнегриву, бросаясь в лес.
Наконец на поляну вылезла Пепелюшка, держа в пасти большой пучок каких-то трав, завернутых в листок. Поскольку рот ее был занят, она лишь нетерпеливо махнула Огнегриву кончиком хвоста, приглашая показывать дорогу.
Они отправились обратно. Каждый шаг этого пути превратился для Огнегрива в настоящую пытку. Пепелюшка выбивалась из сил, но изуродованная нога не позволяла ей двигаться быстрее. Холодея от ужаса, Огнегрив вспомнил свой сон о безликой серебристой королеве, оставившей своих котят плакать в темноте. Неужели этой королевой была Серебрянка?
Как только вдали показались очертания Нагретых Камней, Огнегрив обогнал Пепелюшку и бросился вперед. Добежав до подножия скалы, Огнегрив увидел на вершине еще одного кота. Устроившись на площадке, кот молча наблюдал за Серебрянкой и Крутобоком. Холодные когти ужаса стиснули сердце Огнегрива. Он узнал огромный силуэт и темную шкуру Когтя. Видимо, Частокол все же успел предупредить глашатая, и тот выследил Крутобока по запаху. Выходит, на обратном пути в лагерь Огнегрив пробежал мимо него, но в спешке не заметил.
- Огнегрив! - проревел Коготь, когда Огнегрив вскарабкался на скалу рядом с ним. - Что ты об этом скажешь?
Огнегрив молча посмотрел в овраг. Серебрянка по-прежнему лежала на боку, но мучительные судороги, сотрясавшие ее тело, превратились в слабое содрогание. Она больше не кричала, и Огнегрив понял, что У нее совсем не осталось сил. Крутобок бродил вокруг, не сводя глаз с Серебрянки. Из груди его вырывались какие-то странные, незнакомые звуки… Видимо, он даже не замечал наблюдавшего за ними Когтя.
Прежде чем Огнегрив успел ответить, у скалы появилась Пепелюшка. Обогнув камень, она протиснулась в балку и очутилась возле Серебрянки. Бросив на землю свои травы, Пепелюшка принялась быстро обнюхивать серебристую королеву.
- Огнегрив! - крикнула она спустя какое-то время. - Спускайся сюда! Мне нужна помощь.
Не обращая внимания на злобное шипение Когтя, Огнегрив скользнул в овражек, обдирая когти об отвесную скалу. Едва его лапы коснулись земли, к нему бросилась Пепелюшка. В зубах она держала крошечного котенка. Глаза малыша были закрыты, уши прижаты к головке, а мокрая шерстка прилипла к тельцу.
- Он мертвый? - прошептал Огнегрив.
- Нет! - буркнула Пепелюшка, опуская котенка на землю перед Огнегривом. - Давай, вылизывай его! Его надо согреть, чтобы разогнать кровь. С этими словами она с трудом развернулась в тесном овраге и снова приблизилась к Серебрянке. Ее спина загораживала Огнегриву обзор, так что он мог лишь слышать взволнованный голос Крутобока и ласковое бормотание маленькой целительницы.
Склонившись над котенком, Огнегрив с силой провел языком вдоль крошечного тельца. Он лизал и лизал, но малыш не подавал никаких признаков жизни. Может, Пепелюшка ошиблась, и он с самого начала был мертв? Но вдруг крошечный комочек слабо шевельнулся и открыл ротик в беззвучном крике.
- Он живой! - выдохнул Огнегрив.
- А я что говорила? - откликнулась Пепелюшка. - Продолжай вылизывать! У нас в любую минуту может появиться еще один. Очень хорошо, Серебрянка… ты все делаешь правильно! -
Коготь, наконец, соизволил спуститься со своего наблюдательного пункта и остановился у края балки. Лицо его было мрачнее тучи.
- Так-так… Кошка из Речного племени, - прошипел он. - Может, кто-нибудь из вас объяснит мне, что тут происходит?
Прежде чем кто-нибудь успел открыть рот, раздался торжествующий крик Пепелюшки.
- Молодец, Серебрянка! Умница! В следующую секунду в пасти у нее уже болтался еще один котенок. Пепелюшка быстро обернулась и положила малыша перед Когтем.
- Вот! Лижи скорее! Коготь злобно сверкнул глазами.
- Я не целитель, ясно? В голубых глазах Пепелюшки сверкнули молнии.
Но язык-то у тебя есть, правда? Лижи скорее, безмозглый комок шерсти! Или ты хочешь, чтобы малыш умер по твоей милости?!
Огнегрив застыл на месте. На какую-то долю секунды ему показалось, что Коготь сейчас кинется на Пепелюшку и одним ударом распорет ей живот. Но ничего этого не произошло. Огромный глашатай молча нагнул свою огромную голову и начал вылизывать второго котенка.
Тем временем Пепелюшка снова повернулась к Серебрянке, и Огнегрив услышал ее настойчивый голосок:
- Ты должна проглотить эту травку. Крутобок! Заставь ее съесть как можно больше! Надо немедленно остановить кровотечение. Огнегрив на секунду перестал работать языком. Дыхание котенка выровнялось, и было видно, что он вне опасности. Сейчас Огнегрива больше всего волновало то, что происходит в овраге. Вдруг он услышал отчаянный крик Пепелюшки:
- Держись, Серебрянка! И тут же громкий, безумный вопль Крутобока:
- Серебрянка!! Огнегрив не выдержал. Оставив котенка, он рванулся вперед и протиснулся к Пепелюшке. Он еще успел увидеть, как Серебрянка подняла голову и слабо провела языком по лицу Крутобока:
- Прощай, Крутобок… - еле слышно прошептала она. - Я люблю тебя… Позаботься о наших малышах…
В следующую секунду сильнейшая судорога сотрясла все ее тело. Голова Серебрянки откинулась назад, лапы дернулись - и она застыла.
- Серебрянка… - прошептала Пепелюшка.
- Нет, Серебрянка, нет, - тихо зашептал Крутобок. - Ты только не уходи. Не оставляй меня! - он склонился над неподвижным телом и ласково ткнул Серебрянку носом в бок. Она не шелохнулась.
- Серебрянка! - Крутобок отпрянул и запрокинул голову. Громкий вопль вырвался из его груди. - Моя Серебрянка! Она умерла…
Пепелюшка еще какое-то время стояла над мертвой, отчаянно нажимая ей на живот, но в конце концов была вынуждена признать свое поражение. Она села и уставилась куда-то в даль. Глаза ее погасли. Огнегрив остановился рядом с бывшей ученицей.
- Пепелюшка, котята здоровы, - прошептал он. Она повернула голову, и от ее взгляда у него едва не остановилось сердце.
- А их мать умерла. Я потеряла ее, Огнегрив. Горестные вопли Крутобока эхом разносились по скалам, когда глашатай неслышно подошел к котам, размахнулся своей огромной лапой и что было силы ударил серого воина по уху.
- Хватит орать! Крутобок замолчал. «Он не послушался, - понял Огнегрив. - Он просто обессилел от горя». Коготь гневно обвел глазами собравшихся.
- Может, теперь кто-нибудь объяснит мне, что тут произошло? Крутобок, ты знал эту кошку из Речного племени?
Крутобок поднял голову. Глаза его были пусты и холодны, как речная галька.
- Я любил ее, - прошептал он.
- Что? Так это… это твои котята?! - казалось, на этот раз Коготь был по-настоящему ошарашен.
- Мои и Серебрянкины, - с какой-то безумной гордостью выпалил Крутобок. - Я знаю все, что ты сейчас скажешь, Коготь. Можешь не утруждать себя. Мне уже все равно, - он повернулся к Серебрянке, зарылся носом в ее шерсть и что-то тихо зашептал.
Тем временем Пепелюшка закончила осматривать котят. -
Думаю, они будут жить, - объявила она, но Огнегрив сразу заметил, что голос ее звучал не так уверенно, как прежде. - Надо как можно скорее отнести их в лагерь и найти королеву, которая сможет их вы кормить. Коготь резко повернулся к ней.
- Ты в своем уме?! С какой стати Грозовое племя должно выхаживать их? Это же полукровки! Они не нужны ни одному племени! Но Пепелюшка и ухом не повела.
- Огнегрив, ты возьмешь этого, - распорядилась она, - а я понесу второго.
Огнегрив послушно повел усами, но прежде чем взять котенка, он подошел к Крутобоку и прижался к его плечу.
- Ты хочешь пойти с нами? Крутобок с трудом покачал головой.
- Я должен остаться здесь и… похоронить ее, - прошептал он. - Здесь, в этой земле, между Речным племенем и Грозовым. После всего, что произошло, Речное племя вряд ли захочет оплакать мою Серебрянку. У Огнегрива сердце разрывалось от жалости, но он знал, что уже ничем не может помочь другу.
- Я отнесу котенка и вернусь, - пообещал он и добавил чуть тише: - Я оплакаю ее вместе с тобой, Крутобок. Она была храбрая. Я знаю, она любила тебя.
Крутобок не ответил. Огнегрив взял в зубы котенка и пошел в лагерь, оставив друга возле неподвижного тела кошки, которую тот любил больше своего племени, больше своей чести и больше собственной жизни.

Глава XXII

Коготь убежал вперед, и к тому времени, как Пепелюшка с Огнегривом достигли лагеря, все племя уже знало о том, что произошло. Воины и ученики высыпали из своих пещер и молча смотрели на котят. Огнегриву казалось, что даже воздух над поляной пропах изумлением.
Синяя Звезда стояла у входа в детскую. Казалось, она поджидала Огнегрива с Пепелюшкой. Огнегрив был готов к тому, что предводительница откажется возлагать на племя заботу о чужих котятах и велит им отнести малышей обратно, но она лишь негромко сказала: - Входите. В зарослях ежевики царили тишина и полумрак. Чернобурка спала на мху вместе со своими котятами, и среди серой и рыжеватой шерсти снежным пятнышком сияла белая шкурка Облачка. Рядом с ними, в моховом гнездышке, выстланном пушистыми перьями, лежала на боку Златошейка и деловито вылизывала своих котят. Один из малышей был палевым, в мать, а второй - темным и полосатым.
- Златошейка, - тихо сказала Синяя Звезда. - Я хочу обратиться к тебе с просьбой. Ты не могла бы взять еще двоих котят? Их мать только что умерла.
Королева резко подняла голову, но стоило ей увидеть крошечных котят, свисающих из пастей Огнегрива и Пепелюшки, как изумление в ее глазах уступило место нежности. Котята начали слабо шевелиться и тоненько попискивать от голода и страха.
- Я думаю… - начала Златошейка.
- Погодите-ка! - вмешалась Горностайка, втискиваясь в детскую вслед за Огнегривом. - Прежде чем соглашаться, ты бы спросила у Синей Звезды, чьи это детки! Огнегрив не на шутку перепугался. Горностайка была хорошей матерью, но отличалась таким сердитым нравом, что было бы глупо ожидать от нее любви к беспомощным полукровкам.
- Я как раз собиралась сказать об этом, - мягко заметила Синяя Звезда. - Златошейка, это котята Крутобока. Их матерью была Серебрянка из Речного племени.
Златошейка изумленно вытаращила глаза, а Чернобурка тут же очнулась от сна и навострила уши.
- Вот оно как! - зашипела Горностайка. - Значит, наш Крутобок несколько месяцев тайком бегал к ней!
Да разве истинный кот позволит себе такое?! Оба они предали свои племена, вот что я скажу! Изменники и больше ничего! А в котятах этих течет дурная кровь!
- Какая глупость! - неожиданно рявкнула Синяя Звезда, и шерсть у нее на загривке встала дыбом от негодования. Огнегрив чуть не выронил котенка - ему редко доводилось видеть предводительницу в таком гневе. - Как бы мы не относились к Крутобоку и Серебрянке, котята ни в чем не виноваты. Ты возьмешь их, Златошейка? Они умрут без матери. Королева помолчала, потом глубоко вздохнула и ответила: - Разве я могу отказаться? У меня полно молока!
Горностайка возмущенно фыркнула и демонстративно повернулась спиной к вошедшим. Огнегрив с Пепелюшкой осторожно положили котят в гнездо рядом со Златошейкой. Палевая королева наклонила голову, подтолкнула малышей поближе к своему животу, и они с удовольствием начали сосать.
- Спасибо, Златошейка, - промурлыкала Синяя Звезда.
Огнегрив покосился на предводительницу и увидел, что та с какой-то жадной нежностью смотрит на маленьких сирот, словно видит в них своих давно потерянных котят. Невольно отвлекшись от событий сегодняшнего дня, Огнегрив вновь подумал о Камне и Невидимке. Неужели он прав, и они - дети Синей Звезды?
Он не успел как следует подумать об этом, потому что Пепелюшка вдруг резко развернулась и вышла. Огнегрив выскочил за ней следом и увидел, что ученица целительницы лежит на земле, уронив голову на лапы.
- Что с тобой? - испугался он.
- Серебрянка умерла, - еле слышно прошептала Пепелюшка. - Я позволила ей умереть.
- Это неправда! Кошечка подняла голову, ее голубые глаза превратились в озера, полные печали.
- Я должна стать целительницей! Я должна спасать жизни! А я…
- Ты спасла двоих котят! - напомнил Огнегрив, придвигаясь ближе и прижимаясь головой к ее щеке.
- Но не спасла Серебрянку.
У Огнегрива сердце сжалось от жалости. Он прекрасно понимал, что сейчас чувствует Пепелюшка, но не находил слов, чтобы разубедить ее. Проклиная свою беспомощность, он принялся ласково вылизывать серую Пепелюшкину шерстку.
- Что тут происходит? Огнегрив поднял голову и увидел Щербатую. Старая целительница стояла перед ними. На ее плоском сером лице ясно читалось волнение и недоумение.
- Что это болтают о Крутобоке и кошке из Речного племени?
Пепелюшка, казалось, даже не заметила появления своей наставницы, поэтому Огнегриву пришлось рассказать Щербатой о трагедии у Нагретых Камней.
- Пепелюшка сотворила чудо! - закончил он свой рассказ. - Если бы не она, котята непременно погибли бы! Щербатая кивнула.
- Я видела Когтя, - проскрежетала она. - Папоротник прибежал за мной, по дороге к Нагретым Камням мы встретили Когтя, и он все рассказал нам. Он в ярости… Злится на котят! Но к тебе это не относится, Пепелюшка. Коготь понимает, что ты всего лишь выполняла долг целительницы, - добавила старуха. Пепелюшка подняла голову и впервые посмотрела на старую кошку.
- Я никогда не стану целительницей, - горько вздохнула она. - От меня не будет никакого проку! Я ничего не могу! Из-за меня погибла Серебрянка!
- Это что еще ты вбила себе в голову?! - взревела Щербатая, сердито выгибая костлявую спину. - В жизни не слышала такой мышиной чепухи!
- Щербатая, послушай, - забормотал Огнегрив, напуганный ее резким тоном, но целительница и ухом не повела в его сторону.
- Ты сделала все возможное! - бушевала она. - Ни одна кошка не сделала бы больше!
- Но этого оказалось мало, - отрешенно произнесла Пепелюшка. - Окажись ты на моем месте, Серебрянка осталась бы жива!
- С чего ты это взяла? Это ведомо одному Звездному племени, а не нам с тобой. Ох, Пепелюшка, порой коты погибают и никто не может их спасти… - целительница издала какой-то хриплый звук - то ли смешок, то ли вздох, и продолжила: - Даже я.
- Но я потеряла ее!
- Я знаю. Это жестокий урок, Пепелюшка, - произнесла Щербатая с грубоватым сочувствием в голосе. - Но ведь и мне приходилось терять котов - много, больше, чем я могу сосчитать. У каждого целителя есть свои потери. С этим надо смириться. С этим придется жить. Привыкай, - она потерлась о Пепелюшку своей покрытой шрамами щекой и с силой подтолкнула ее, заставляя подняться на лапы. - Пошли. У нас еще много работы. Безух опять жалуется на боли в суставах.
Старуха повела Пепелюшку к своей пещере, но на полпути остановилась и посмотрела через плечо на Огнегрива:
- Не беспокойся! - прошептала она. - С ней все будет в порядке! Огнегрив проводил их глазами, пока обе не скрылись в темноте расщелины.
- На Щербатую можно положиться, - раздался рядом с ним чей-то тихий голос, и, повернувшись, Огнегрив увидел предводительницу. - Она поможет Пепелюшке справиться с отчаянием.
Синяя Звезда сидела перед входом в детскую, обернув лапки хвостом. Она выглядела абсолютно спокойной, будто ее не коснулась всеобщая суматоха, поднятая известиями о смерти Серебрянки и незаконной любви Крутобока.
- Синяя Звезда, - неуверенно начал Огнегрив. - Что теперь будет с Крутобоком? Его ждет наказание? Предводительница задумалась.
- Пока я не могу ответить на этот вопрос, - сказала она, помолчав. - Мне нужно посоветоваться с Когтем и другими воинами.
- Это было сильнее него! - внезапно выпалил Огнегрив.
- Сильнее него, говоришь? - сверкнула глазами Синяя Звезда, и в ее голосе Огнегрив услышал гнев, которого ждал и боялся: - Он не смог пересилить себя, когда предавал свое племя, встречаясь с Серебрянкой?! Я могу обещать тебе только одно, - добавила предводительница чуть спокойнее: - Я ничего не стану предпринимать, пока он не оправится от потрясения. Мы должны как следует обдумать этот случай.
- Но ведь ты не удивлена, правда? - спросил Огнегрив, не веря собственной смелости. - Неужели ты знала?
Он почти не рассчитывал на ответ, поэтому не удивился, когда Синяя Звезда помолчала, не сводя с него пристального взгляда. В глазах ее он прочел мудрость и что-то похожее на тоску.
- Разумеется, я знала, - наконец промолвила Синяя Звезда. - Предводительница обязана знать о таких вещах. Неужели ты думаешь, что на Советах я была слепа?!
- Но тогда… Почему же ты не положила всему этому конец?
- Я надеялась, что Крутобок сам вспомнит о своем долге перед племенем, - ответила Синяя Звезда. - Если же нет… Я прекрасно понимала, что отношения эти не могут продолжаться вечно. Рано или поздно им был бы положен конец. Разумеется, я и подумать не могла, что этот конец будет так ужасен! Впрочем, я не знаю, как Крутобок смог бы смириться с тем, что его дети будут расти воинами другого племени.
- Ты лучше других понимаешь, каково это, верно? - сорвалось с языка Огнегрива, прежде чем он успел подумать. - Ведь однажды это случилось с тобой! - Синяя Звезда замерла, в глазах ее сверкнул гнев. Огнегрив весь съежился, но в следующую секунду предводительница снова расслабилась, гнев ее исчез, а взгляд стал тоскливым и задумчивым.
- Значит, ты обо всем догадался, - тихо сказала она. - Я так и думала. Да, Огнегрив. Камень и Невидимка когда-то были моими детьми.

Глава XXIII

- Пойдем, - приказала Синяя Звезда, и медленно двинулась через лагерь к своей пещере. Огнегриву ничего не оставалось, как повиноваться. Зайдя внутрь, предводительница велела ему сесть, а сама устроилась на подстилке.
- Как много ты знаешь? - спросила она, устремив на него пытливый взгляд своих синих глаз.
- Я знаю только то, что Желудь однажды принес в Речное племя двух котят, родившихся в Грозовом племени, - пробормотал Огнегрив. - Он сказал Лужице - королеве, которая выкормила их, что не знает, кто их мать и откуда они. Синяя Звезда кивнула, глаза ее потеплели.
- Я знала, что Желудь никогда не предаст меня, - прошептала она, поднимая голову. - Он был отцом моих котят. Об этом ты не догадался? Огнегрив тупо покачал головой. Этого он не знал, хотя теперь становилось понятно, почему Желудь так настойчиво упрашивал Лужицу позаботиться о беспомощных малышах.
- Но как все это произошло? - спросил он. Любопытство заставило его забыть о всякой осторожности. - Ведь Желудь не крал их, правда? Синяя Звезда с досадой пошевелила ушами.
- Разумеется, нет! - в ее глазах Огнегрив прочел такую боль, что невольно смутился. Он и представить не мог, какие муки терзают душу предводительницы Грозового племени! - Желудь не крал котят. Я сама отдала их ему. Огнегрив изумленно вытаращил глаза. Не говоря ни слова, он ждал ее объяснений.
- Мое воинское имя было Синегривка, - начала свой рассказ Синяя Звезда. - Так же как и ты, я мечтала лишь о том, чтобы верой и правдой служить своему племени… Мы с Желудем встретились на Совете, в самом начале сезона Голых Деревьев. Наша любовь длилась недолго… Когда я узнала, что жду котят, то, разумеется, решила вырастить их в своем племени. Никто никогда не спрашивал меня об отце моих детей.

Предыдущая страница 11 Следующая страница


Лес секретов 12

- Но как же… - начал было Огнегрив. Глаза Синей Звезды смотрели куда-то вдаль, словно она пыталась заглянуть в далекое прошлое.
- И в это время наш глашатай, Карий, решил уйти на покой. Я поняла, что мне предоставляется отличная возможность занять его место. Наш целитель сразу сказал, что Звездное племя особо благоволит ко мне. Но я прекрасно понимала, что никакое племя не изберет в глашатаи кормящую королеву.
- И ты решила отказаться от котят?! - не веря своим ушам спросил Огнегрив. - Неужели ты не могла дождаться, пока они подрастут и станут учениками?
- Это было непростое решение, - тихо ответила Синяя Звезда, и голос ее сорвался. - В тот год сезон Голых Деревьев выдался особо суровым. Все племя голодало, и у меня не хватало молока для моих котят… Я знала, что в Речном племени им будет лучше. В то время река еще кишела рыбой, а Речные коты не знали, что такое голод.
- Но ведь ты навсегда потеряла их… - Огнегрив за жмурился от сострадания к своей предводительнице.
- Огнегрив! Не тебе объяснять мне, насколько тяжелым было это решение! Много ночей я не сомкнула глаз, размышляя о том, как следует поступить. Что будет лучше для котят? Что лучше для меня… и что лучше для моего племени?
- Но, наверное, в племени были и другие воины, мечтавшие стать глашатаями? - спросил Огнегрив. Ему до сих пор не хотелось верить в то, что Синяя Звезда принесла родных детей в жертву собственному честолюбию.
Синяя Звезда гордо вскинула подбородок.
- Разумеется, были. Был Остролап. Отличный воин - храбрый и очень сильный. Но вся беда в том, что любую проблему он стремился решать только силой… Он не видел иного выхода, кроме войны или драки. Значит, я должна была позволить ему стать глашатаем, а затем и предводителем, и ввергнуть мое племя в ненужные войны? - Она грустно покачала головой. - Он погиб, как жил… Это случилось за несколько сезонов до того, как ты пришел в наше племя. Напал на патруль Речного племени - и погиб. До самого последнего дня он оставался диким и необузданным. Нет, Огнегрив. Я не могла позволить ему уничтожить Грозовое племя.
- Ты сама передала котят Желудю?
- Да. Я все рассказала ему на одном из Советов, и он согласился со мной. Однажды ночью я выскользнула из лагеря и отнесла котят к Нагретым Камням, где меня ждал Желудь. Он взял двоих из них и перенес через реку. - Двоих? - изумленно переспросил Огнегрив. - Разве их было больше?!
- Трое, - скорбно нагнула голову Синяя Звезда, и голос ее стал так тих, что Огнегрив едва разбирал слова. - Третий котенок оказался слишком слаб для такого путешествия. Он умер. Умер у меня на глазах, у реки…
- Но что ты сказала своему племени? Как объяснила исчезновение котят? - быстро спросил Огнегрив. Только теперь он вспомнил, как на Совете Лоскут упоминал о страшной зиме, в которую Синяя Звезда «потеряла» своих котят.
- Я… Я позаботилась о том, чтобы все выглядело, будто их украл какой-то крупный хищник - лиса или барсук. Перед уходом я прорыла ход под землей, а в племени сказала, что пошла охотиться, пока котята спали… - она вся дрожала, и Огнегрив невольно подумал, что признание в собственной лжи далось предводительнице труднее, чем расставание с жизнью.
Дважды он был свидетелем того, как она теряла жизни, и мог сказать это наверняка.
- Все племя отправилось на поиски, - продолжала рассказывать Синяя Звезда. - Я тоже принимала в них участие… Все племя сочувствовало мне, - она уронила голову на вытянутые лапы, и Огнегрив, забыв, что перед ним предводительница, бросился к ней и принялся ласково лизать уши.
Он снова вспомнил свой сон и безликую королеву, которая исчезла, оставив своих детей беспомощно плакать в одиночестве. Вначале он думал, что ему снилась Серебрянка, но теперь понял, что королевой могла быть и Синяя Звезда. Этот сон можно было толковать и как пророчество, и как воспоминание…
- Зачем ты рассказала мне все это? - спросил он. Предводительница подняла голову, и в глазах ее была такая скорбь, что он едва заставил себя не отвести взгляд.
- Много-много дней я старалась забыть о своих детях, - ответила Синяя Звезда. - Я стала глашатаем, потом меня избрали предводительницей. Я знаю, что нужна своему племени. Но в последнее время случилось слишком много совпадений… Сначала наводнение, потом несчастья, обрушившиеся на Речное племя, а после этого - твои подозрения…. Ты произнес вслух то, о чем я давно знала…. Все повторилось, и сегодня на свет снова появились двое котят, в жилах которых течет кровь Грозового и Речного племен. Возможно, теперь я смогу поступить мудрее, чем поступила тогда.
- Но почему ты рассказала именно мне? - повторил Огнегрив.
- Потому что мне давно хотелось, чтобы кто-то узнал всю правду, - слегка поморщилась Синяя Звезда. - Я подумала, что ты лучше других сможешь понять меня. Поверь, бывают ситуации, из которых нет достойного выхода.
Впервые в жизни Огнегрив не был готов безоговорочно встать на сторону своей предводительницы. В душе у него все смешалось. С одной стороны, он отлично представлял себе юную Синегривку - отважную, отчаянно честолюбивую, одержимую стремлением принести пользу своим собратьям и готовую пойти на немыслимые жертвы ради блага племени. Но сейчас перед ним сидела несчастная мать, до сих пор страдающая по детям, от которых отказалась много лет назад. А самое главное, он впервые понял, что Синяя Звезда была прирожденным вождем. Она сделала то, что считала правильным, и в одиночестве несла свою боль и отчаяние.
- Я никому не скажу! - поклялся Огнегрив. Он прекрасно понимал, какое доверие оказала ему предводительница Грозового племени.
- Спасибо, Огнегрив, - просто отозвалась она. - Впереди нас всех ждут тяжелые времена. Племени не нужны новые потрясения, - Синяя Звезда поднялась и потянулась, будто только что пробудилась ото сна. - А теперь я должна поговорить с Когтем. А ты беги, разыщи своего друга.
Солнце уже начало опускаться за лес, превратив реку в ленту расплавленного огня, когда Огнегрив вернулся к Нагретым Камням. Крутобок, сгорбившись, сидел возле клочка свежевскопанной земли и, не отрываясь, смотрел на сверкающую воду.
- Я похоронил ее на берегу, - прошептал он, когда Огнегрив неслышно приблизился и сел рядом. - Она всегда любила реку. - Он запрокинул голову и посмотрел в небо, где уже начали зажигаться первые звезды Серебряной Полосы. - Теперь она охотится вместе со Звездным племенем, - тихо проговорил он. - Настанет день, когда я вновь встречусь с ней, и тогда нас уже ничто не разлучит.
У Огнегрива сжалось сердце. Он молча прижался к Крутобоку, и они долго сидели в тишине, глядя на угасающий кровавый закат.
- Куда ты отнес котят? - нарушил молчание Крутобок. - Их надо похоронить рядом с Серебрянкой.
- Похоронить?! - тупо повторил Огнегрив. - Крутобок, разве ты не знаешь? Они живы! Крутобок разинул рот. Его потухшие глаза на мгновение озарились.
- Они живы?! Серебрянкины дети… мои дети - живы?! Огнегрив, скажи мне, где они?
- В Грозовом племени, - ответил Огнегрив, торопливо облизывая друга. - Златошейка кормит их!
- Но она не должна… неужели? Разве она не знает про Серебрянку?
- Все племя знает, - неохотно буркнул Огнегрив. - Коготь позаботился об этом. Но Златошейка ни в чем не винит твоих котят! И Синяя Звезда тоже… О них будут заботится, они вырастут здоровыми и сильными, поверь!
Крутобок неуклюже вскочил, после долгой неподвижности лапы плохо слушались его. В глазах его Огнегрив прочел сомнение, как будто несчастный никак не мог поверить в то, что Грозовое племя примет незаконных котят.
- Я хочу увидеть их!
- Тогда пошли! - вскочил Огнегрив, боясь, что друг передумает. Он даже не рассчитывал на то, что Крутобок захочет так скоро вернуться в свое племя. - Синяя Звезда послала меня за тобой!
Он двинулся вперед через темнеющий лес. Крутобок молча плелся сзади, то и дело оглядываясь назад, как будто никак не мог оставить в одиночестве свою Серебрянку. Он молчал, и Огнегрив решил оставить его наедине с воспоминаниями.
Лагерь встретил их обычной вечерней суетой. Как всегда в теплый весенний вечер, воины и ученики высыпали на поляну. Бурый и Дым ужинали в кустах крапивы, Веснянка и Царапка гонялись друг за другом под присмотром Быстролапа. Когтя и Синей Звезды нигде не было видно.
Огнегрив с облегчением перевел дух. Он всю дорогу мечтал о том, чтобы Крутобока оставили в покое, хотя бы в первый момент, когда он пойдет посмотреть на котят. Больше всего на свете он боялся, что воины набросятся на него с упреками и обвинениями.
Они уже почти дошли до детской, когда путь им преградила Песчаная Буря. Она резко остановилась, переводя взгляд с Крутобока на Огнегрива и снова на Крутобока.
- Добрый вечер! - приветливо поздоровался Огнегрив, стараясь делать вид, будто ничего не произошло. - Мы идем посмотреть на котят. Увидимся попозже, ладно?
- С тобой мы увидимся, - рявкнула Песчаная Буря, испепеляя Крутобока ненавидящим взглядом. - Только постарайся сделать так, чтобы он держался от меня подальше, - и она пошла прочь, высоко подняв голову и хвост.
У Огнегрива упало сердце. Он прекрасно помнил, с какой враждебностью относилась к нему Песчаная Буря раньше, когда он только вступил в племя. Ей потребовалось много времени для того, чтобы изменить свое отношение… Как долго она будет теперь ненавидеть Крутобока? Друг прижал уши к затылку.
- Она не хочет, чтобы я оставался здесь… И никто не захочет…
- Я хочу! - громко сказал Огнегрив, стараясь, чтобы голос его звучал как можно тверже. - Пошли посмотрим на твоих котят!

Глава XXIV

Огнегрив перепрыгивал с одного камушка гряды на другой, а вокруг быстро неслась вода. Паводок отступил, и камни снова стали видны. Настал следующий день после кончины Серебрянки, небо было серым, накрапывал мелкий дождик, как будто Звездное племя тоже оплакивало молодую королеву.
Огнегрив перебирался через реку, чтобы сообщить Речному племени о смерти Серебрянки. Он не спросил разрешения у Синей Звезды, он не сказал о своем решении ни одному коту в племени, а просто тихонько выскользнул из лагеря и побежал к реке. Он знал только то, что Речное племя имеет право узнать правду, но прекрасно понимал, что в Грозовом племени с ним вряд ли кто-нибудь согласится.
Добравшись до противоположного берега, Огнегрив остановился и задрал голову, принюхиваясь. Почти сразу он учуял свежий запах, а еще через мгновение из зарослей папоротника вынырнул маленький полосатый котик.
Увидев Огнегрива, он замер, пораженный, а затем решительно двинулся вперед.
- Ты Огнегрив, верно? - спросил он. - Я помню тебя с прошлого Совета. Что ты делаешь на нашей стороне реки?
Котик старался говорить солидно, но Огнегрив явно уловил тревогу и волнение в его голосе. Видимо, это был не воин, а ученик, который чувствовал себя очень неуверенно вдали от своего наставника.
- Я пришел не шпионить и не сражаться, - успокоил его Огнегрив. - Мне нужно поговорить с Невидимкой. Ты не мог бы привести ее сюда?
Ученик заколебался, видно было, что ему очень хочется возразить чужаку. Однако привычка повиноваться приказам воинов взяла верх над упрямством, и малыш помчался по берегу в сторону лагеря Речных котов. Огнегрив проводил его взглядом и вскарабкался на берег. Там он нашел укромное местечко в папоротниках и улегся ждать Невидимку.
Ждать пришлось долго, но наконец он увидел знакомую голубовато-серую фигурку, быстро несущуюся ему навстречу. «Я узнал ее, потому что она похожа на Синюю Звезду!» - невольно подумал он. К счастью, королева пришла одна. Когда она остановилась, чтобы принюхаться, Огнегрив тихонько окликнул ее из своего укрытия:
- Невидимка! Поднимайся сюда! Невидимка повела ушками и в мгновение ока зашуршала папоротниками, пробираясь к Огнегриву.
- Что стряслось?! - встревоженно спросила она. - Что-то с Серебрянкой? Я не видела ее со вчерашнего дня! У Огнегрива будто кость застряла в горле. Он с трудом сглотнул и тихо сказал: - Невидимка… У меня плохие известия… Мне так жаль! Серебрянка… она умерла. Совсем близко он увидел ее широко распахнутые голубые глаза.
- Умерла? - переспросила Невидимка. - Этого не может быть! - И прежде, чем Огнегрив успел ответить, она резко выпалила: - Неужели кто-то из ваших воинов выследил ее?!
- Нет! Что ты! - отпрянул Огнегрив. - Она была у Нагретых Камней с Крутобоком, и вдруг у нее начались схватки. Почему-то все прошло очень плохо… она потеряла много крови… Мы делали все, что могли, но… Невидимка, мне так жаль!
Когда он закончил, королева громко, горестно взвыла, голова ее откинулась, когти беспомощно рванули землю. Огнегрив бросился к ней, прижался, чувствуя, как дрожит от напряжения каждая мышца в ее теле. Он уже знал, что на свете нет таких слов, чтобы утешить боль потери.
Когда замер последний ужасный крик, Невидимка чуть-чуть расслабилась.
- Я знала, что это ничем хорошим не кончится, - прошептала она, и в голосе ее не было ни гнева, ни осуждения, только горечь и тоска. - Я просила ее не встречаться с Крутобоком, но разве она слушала?
А теперь… Я не могу поверить в то, что больше никогда не увижу ее!
- Крутобок схоронил ее у Нагретых Камней, - сказал Огнегрив. - Если хочешь, можем как-нибудь встретиться и я покажу тебе ее могилу.
- Я буду очень благодарна тебе, - кивнула Невидимка.
- Ее котята выжили, - добавил Огнегрив, пытаясь хоть как-то утешить ее.
- Ее котята? - выпрямилась Невидимка.
- Двое, - кивнул Огнегрив. - Они здоровы и чувствуют себя хорошо.
- Невидимка кивнула, с какой-то странной задумчивостью глядя в сторону.
- Грозовое племя не откажется от них из-за того, что они наполовину принадлежат Речному племени?
- Одна из наших королев кормит их, - успокоил ее Огнегрив. - Наше племя сердито на Крутобока, но никому не приходит в голову переносить свой гнев на малышей!
- Понятно, - Невидимка помолчала, думая о чем-то своем, потом резко встала. - Я должна вернуться и рассказать обо всем своему племени. Они еще ничего не знают о Крутобоке. Просто не представляю, что я скажу Метеору!
Огнегрив прекрасно понимал ее чувства. Многие взрослые коты не признавали своих детей, но Метеор был искренне привязан к Серебрянке. Теперь скорбь по умершей дочери будет навсегда омрачена для него гневом на то, что она посмела предать свое племя, полюбив Крутобока. Невидимка ласково лизнула Огнегрива в лоб.
- Спасибо тебе, - шепнула она. - Спасибо, что пришел и рассказал мне.
С этими словами она повернулась и выпрыгнула из папоротников. Огнегрив подождал, пока она скроется из глаз, потом выскочил на прибрежную гальку и побежал по каменной гряде в свой лагерь.
Огнегрив проснулся от голода. Сонно вглядываясь в полумрак пещеры, он заметил, что Крутобок уже покинул свое место. «Опять! - раздраженно подумал Огнегрив. - Опять сбежал к своей Серебрянке!» И тут он вспомнил…
Прошло уже два рассвета после смерти Серебрянки. Никто из воинов, кроме Огнегрива и Бурого, не разговаривал с Крутобоком и не ходил с ним в патрулирование, но Синяя Звезда все еще не объявила племени о том, какое наказание будет наложено на виновного.
Огнегрив потянулся и зевнул. Всю ночь возня и тихий плач Крутобока мешали ему уснуть, но не бессонная ночь была причиной его подавленного настроения. Огнегрив был в отчаянии, потому что племя никак не могло оправиться от удара, нанесенного известием об измене Крутобока. Он задыхался в удушливой атмосфере всеобщего недоверия. Он страдал, потому что вместо оживленной болтовни в лагере теперь царила угрюмая тишина, никто не шутил и не вылизывал друг другу бока.
Заставив себя встряхнуться, Огнегрив выскользнул из пещеры и подошел к куче свежей еды. Солнце стояло уже высоко, лагерь был весь залит золотистым светом. Огнегрив уже нагнулся над кучей, как вдруг услышал громкий голосок:
- Огнегрив! Огнегрив! Он обернулся. Из детской через поляну к нему бежал Облачко. Чернобурка и остальные котята едва поспевали за ним, шествие замыкала Синяя Звезда.
- Огнегрив! - запыхавшись, выдохнул Облачко, резко останавливаясь перед ним. - А я скоро стану учеником! Я стану учеником прямо сейчас! Огнегрив выронил свою мышку. Восторг малыша развеселил его, и он невольно смутился, потому что за всеми последними событиями совсем забыл о том, что Облачку исполнилось шесть лун.
- Ты, разумеется, захочешь стать его наставником, Огнегрив? - спросила подошедшая Синяя Звезда. - Тебе давно пора взять нового ученика. Ты отлично работал с Папоротником, хотя он и не был твоим учеником.
- Спасибо! - ответил Огнегрив, польщенно опуская голову. Похвала Синей Звезды была приятна, однако он никак не мог забыть о своей первой ученице. Прошло столько времени, но он продолжал винить себя в трагедии с Пепелюшкой. С Облачком он будет держать ухо востро и ни за что не допустит такого!
- Я буду стараться лучше всех! - пообещал Облачко, восторженно хлопая глазенками. - Я буду лучшим учеником на свете!
- Мы об этом позаботимся! - пообещала Синяя Звезда, а Чернобурка весело заурчала.
- От него ни днем, ни ночью нет покоя! - пожаловалась она, любуясь своим приемышем. - Я уверена, что он покажет себя с самой лучшей стороны! Он такой сильный и умный. Облачко расплылся от счастья. «Похоже, он смирился со своим происхождением, - подумал Огнегрив. - Но он очень заносчив… Правильно ли я поступил, принеся его в свое племя?» - в который раз спросил он себя. Он прекрасно понимал, что этот ученик доставит ему немало хлопот.
- Я объявляю общее собрание, - сказала Синяя Звезда, устремляясь к Высокой Скале. Последний раз покосившись на Огнегрива, Облачко побежал следом, а его названые братишки и сестренки засеменили за ним.
- Огнегрив, - тихо сказала Чернобурка, - я хотела спросить тебя кое о чем.
Огнегрив подавил глубокий вздох. Похоже, позавтракать ему удастся только после церемонии! - Да? - Это по поводу Крутобока… Я знаю, каково ему сейчас, но ведь он совсем не выходит из детской! Он с утра до вечера лежит там и смотрит на своих котят!
Порой мне кажется, он следит за Златошейкой… Возможно, думает, что она не уследит за его детками! Он всем нам мешает.
- Вы говорили ему?
- Мы пытались намекнуть. Горностайка даже спросила его, уж не собирается ли он сам вскоре стать королевой! Но он и ухом не повел! Огнегрив с сожалением посмотрел на свою мышку.
- Я поговорю с ним, Чернобурка, обещаю. Он и сейчас там?
- Где ж ему быть! Торчит в детской с самого утра!
- Пойду позову его на церемонию! - крикнул Огнегрив и понесся на поляну. Добежав до детской, он услышал с Высокой Скалы громкий крик Синей Звезды.
Протиснувшись сквозь ветки, Огнегрив едва не сел от изумления, увидев выходящего навстречу Когтя. Он отшатнулся, пропуская глашатая. Что Коготь делает в детской?! И тут он вспомнил темненького полосатого сыночка Златошейки. Выходит, отцом ее котят был сам Коготь?!
В теплой детской уютно пахло молоком. Златошейка лежала на боку в своем гнезде, а Крутобок склонился над ней и сосредоточенно обнюхивал копошащихся котят.
- А они точно наедаются? - встревоженно спросил он. - Почему же они такие маленькие!
- Все новорожденные такие, - терпеливо объяснила королева. - Скоро они подрастут.
Огнегрив подошел ближе и уставился на четверых котят, сосредоточенно сосущих материнское молоко. Тот, что потемнее, действительно был как две капли воды похож на Когтя… Малыши Крутобока были поменьше, однако шерстки их уже высохли и распушились, так что теперь они ничем не отличались от обычных здоровых котят. Один был темно-серым, как Крутобок, а вторая - серебристой, вся в мать.
- Какие красивые! - прошептал Огнегрив.
- Он не заслужил таких детей! - буркнула Горностайка, протискиваясь к выходу, чтобы принять участие в собрании.
- Не слушай ее, - мягко сказала Златошейка, когда старшая королева вылезла наружу. Склонив голову, она нежно коснулась носом серебристого котенка. - Эта девочка вырастет настоящей красавицей, как ее мать!
- А вдруг они умрут? - содрогнулся Крутобок.
- Они не собираются умирать, - твердо ответил Огнегрив. - Златошейка смотрит за ними.
Королева с нежностью и восторгом смотрела на всех четырех малышей, но выглядела она усталой и измученной. Под силу ли ей выпестовать четверых котят? Огнегрив с усилием отогнал эту мысль. Он понимал, что Златошейка, как любая мать, прежде всего привязана к своим детям, но надеялся на то, что преданность племени не позволит ей пренебречь и детьми Крутобока и Серебрянки.
- Пошли! - он подтолкнул Крутобока к выходу. - Синяя Звезда объявила собрание. Сегодня Облачко станет учеником.
На какой-то миг Крутобок заколебался, и Огнегрив испугался, что он откажется выходить. Однако в последний момент друг, видимо, передумал и двинулся к выходу, то и дело оглядываясь на своих котят.
На поляне перед Высокой Скалой собралось уже почти все племя. Огнегрив услышал, как Синеглазка радостно хвастается Ветрогону и Кисточке: -
Скоро мне придется перебраться в детскую! Я жду котят!
Ветрогон принялся поздравлять ее, а Кисточка радостно лизнула подругу в ушки. Огнегрив с любопытством огляделся, стараясь угадать отца будущих котят, и тут же наткнулся на горделивый взгляд Бурана. Все стало ясно. Огнегрив почувствовал, что его мрачное настроение начинает понемногу рассеиваться. Несмотря на все несчастья, жизнь племени течет своим чередом…
Вместе с Крутобоком он прошел в первые ряды и устроился прямо перед Высокой Скалой. Облачко тоже был тут. Непривычно прямой и важный, он сидел рядом с Чернобуркой.
- Коты Грозового племени! - провозгласила Синяя Звезда с вершины Высокой Скалы. - Я собрала вас сюда сегодня, чтобы решить два вопроса - один радостный, другой печальный. Начнем с плохого. Все вы знаете о том, что несколько дней назад Серебрянка, королева из Речного племени, умерла, оставив двух новорожденных котят. Мы приютили котят у себя, поскольку их отцом был Крутобок.
Злобный шепот прокатился по толпе котов. Крутобок пригнулся к земле и задрожал, так что Огнегриву пришлось крепко прижаться к нему боком.
- Многие из вас спрашивали меня, какое наказание я намерена наложить на Крутобока, - продолжала Синяя Звезда. - Я долго размышляла над этим вопросом и пришла к выводу, что он достаточно наказан гибелью Серебрянки. Что может быть ужаснее того, что ему пришлось пережить?
Это заявление вызвало протестующий шум в рядах собравшихся. Долгохвост громко выкрикнул из толпы: - Мы не желаем, чтобы он оставался в нашем племени! Предателям тут не место! Пусть убирается!
- Долгохвост! - холодно осадила его Синяя Звезда. - Ты будешь принимать такие решения только тогда, когда станешь предводителем племени. До этих пор ты будешь уважать мою волю. Итак, наказания не будет! Однако я на три луны лишаю Крутобока права посещать Советы. Я делаю это не для того, чтобы наказать его, а для того, чтобы оградить от ненависти Речного племени. Возможно, они осмелятся нарушить священное перемирие и напасть на Крутобока, чтобы покарать его за то зло, которое он причинил Речным котам.
Крутобок угрюмо понурил голову.
- Да, Синяя Звезда. Спасибо.
- Не надо благодарить меня! - оборвала его предводительница. - Надо много работать и храбро сражаться за свое племя! Наступит день, и ты станешь наставником своих детей!
Крутобок просветлел, и Огнегрив понял, что друг неожиданно увидел цель, ради которой стоит жить. Коготь же, напротив, с каждой секундой становился все мрачнее. Видимо, он настаивал на самом суровом наказании для предателя.
- А теперь обратимся к приятному событию, - возвысила голос Синяя Звезда. - Облачку исполнилось шесть лун, и он готов стать учеником. - Предводительница спрыгнула со Скалы и взмахом хвоста приказала котенку приблизиться. Малыш радостно подбежал, весь дрожа от воодушевления. Хвостик его воинственно торчал вверх, усы топорщились в разные стороны, а голубые глазенки сияли, словно маленькие звезды.
- Огнегрив! - громко произнесла Синяя Звезда. - Ты давно готов взять нового ученика. Белыш - сын твоей сестры. Ты будешь его наставником. Огнегрив выпрямился, но не успел он подойти к своему ученику, как тот бросился ему навстречу и задрал голову, чтобы потереться носами.
- Не сейчас! - сквозь зубы процедил Огнегрив.
- Огнегрив, ты знаешь, что такое родиться вне племени, но принадлежать ему по духу, - продолжала Синяя Звезда, не обращая внимания на неловкость Белыша. - Надеюсь, ты сумеешь научить этому своего нового ученика. Постарайся воспитать из него настоящего воина, которым наше племя сможет гордиться.
- Да, Синяя Звезда, - почтительно склонил голову Огнегрив. Теперь наступило время для приветствий, и он потерся носом о нос Белыша.
- Белыш! - радостно завопил новоиспеченный ученик. - Теперь я Белыш!
- Белыш! Огнегрив с гордостью смотрел на сына своей сестры, ставшего членом Грозового племени. Коты сгрудились поздравить малыша, и Огнегрив заметил, что старики с особой нежностью суетились вокруг своего маленького друга.
Однако он не мог не заметить и того, что некоторые коты не стали приветствовать нового члена племени. Коготь даже не тронулся со своего места у подножия Высокой Скалы, а Долгохвост демонстративно вышел из толпы и сел рядом с глашатаем. Когда Огнегрив отступил на шаг, пропуская котов к своему ученику, Частокол вразвалку прошел мимо него в сторону пещеры и нарочито громко прошипел, не скрывая своего отвращения: - Предатели и домашние котики! Куда катится племя?

Глава XXV

Предыдущая страница 12 Следующая страница


13 Эрин Хантер

У самого края опушки Огнегрив помедлил. - Подожди! - остановил он Белыша. - Мы с тобой находимся возле земли Двуногих и должны соблюдать особую осторожность. Ты что-нибудь чувствуешь?
Белыш послушно поднял носик и старательно принюхался. Это был его первый большой выход за пределы лагеря. Они с Огнегривом обследовали границы племени и ставили свежие метки, а теперь подошли к дому, где родился Огнегрив, и приблизились к саду, в котором жила Принцесса.
- Пахнет котами, - ответил Белыш. - Много котов, но я их совсем не знаю.
- Отлично, - похвалил Огнегрив. - Здесь пахнет домашними котятами, а еще я чувствую запах нескольких котов-одиночек. Эти коты не принадлежат ни к одному из четырех племен.
Он не сказал Белышу, что снова уловил отчетливый запах Когтя. Огнегрив снова вспомнил тот далекий снежный день, когда он выследил Когтя до этого самого места и обнаружил, что запах глашатая смешивается с вонью множества незнакомых котов.
И вот на этом месте опять пахнет Когтем! И снова Огнегрив никак не мог понять, встречался глашатай с этими бродягами или же случайно пересек их метки. Но в любом случае Коготь зачем-то пришел сюда, хотя все в племени знали о его ненависти ко всему, что связано с Двуногими!
- Огнегрив, мы прямо сейчас пойдем к маме? - спросил Белыш.
- Тут не пахнет собаками? А как насчет свежего запаха Двуногих? - продолжал экзаменовать его Огнегрив.
Белыш снова принюхался и покачал головой.
- Тогда пойдем, - разрешил Огнегрив. Внимательно оглядевшись, он вышел из укрытия. Белыш последовал за ним, с преувеличенной осторожностью вертя головкой, явно желая порадовать наставника своим прилежанием.
После церемонии посвящения Белыш вел себя на редкость тихо. Было видно, что он изо всех сил старается стать хорошим учеником. Он смотрел в рот своему наставнику, ловил каждое его слово, но Огнегрива не отпускало предчувствие, что очень скоро этой кротости должен прийти конец. Велев Белышу ждать, он вскочил на изгородь и посмотрел в сад. Посреди лужайки, засаженной ярко-алыми цветами, возвышалось какое-то колючее, лишенное листьев дерево, увешанное разноцветными шкурками Двуногих.
- Принцесса? - тихо окликнул Огнегрив. - Принцесса, ты здесь?
Он увидел, как затрепетали листочки куста, растущего рядом с домом, и в следующую секунду на полянку изящно выступила пестрая кошечка. Подняв глаза на забор, она радостно воскликнула: - Огнегрив! Взлетев на ограду, она уселась возле Огнегрива и прижалась щекой к его щеке.
- Огнегрив, как же долго тебя не было! - проурчала она. - Я так тебе рада!
- Угадай, кого я привел с собой? - улыбнулся Огнегрив. - Ну-ка посмотри вниз!
Принцесса поглядела через забор и увидела Белыша. Малыш сидел на траве и во все глаза смотрел на свою мать.
- Огнегрив! - воскликнула Принцесса. - Неужели это мой Облачко?! Как он вырос! Не дожидаясь приглашения, Белыш начал карабкаться на забор, яростно царапая когтями мягкую древесину. Огнегрив перегнулся через край, ухватил малыша зубами за шиворот и помог преодолеть последние несколько мышиных шажков, отделявших его от матери.
Белыш тут же вытаращил свои голубые глазенки и выпалил:
- Ты правда моя мама?
- Правда, - промурлыкала Принцесса, любуясь своим сыном. - Как же я рада снова увидеть тебя, Облачко!
- Вообще-то, я уже не Облачко! - гордо произнес пушистый маленький комочек. - Меня зовут Белыш, и я стал учеником!
- Какая прелесть! - воскликнула Принцесса, торопливо вылизывая сыночка. От радости она урчала так громко, что заглушала собственные слова.
- Ох, какой же ты худенький… ты нормально питаешься? А у тебя там много друзей? Надеюсь, ты слушаешься Огнегрива, правда?
Белыш уже не пытался вставить хоть слово в этот водопад вопросов. Он с усилием увернулся от материнской ласки и отполз подальше от нее к краю забора.
- Я скоро стану воином, - похвастался он. - А Огнегрив учит меня сражаться! Принцесса на мгновение зажмурилась.
- Тебе придется стать настоящим храбрецом! - вздохнув, прошептала она, и Огнегриву показалось, что сестра впервые пожалела о своем решении отдать первенца на воспитание в Грозовое племя. Но Принцесса тут же открыла глаза и громко сказала: - Я так горжусь вами обоими!
Белыш изо всех сил вытянулся, рисуясь перед матерью. Повернув головку, он начал торопливо вылизывать себя крошечным розовым язычком. Воспользовавшись этим, Огнегрив шепотом спросил сестру: - Принцесса, тебе приходилось видеть тут каких-нибудь незнакомых котов?
- Незнакомых котов? - озадаченно протянула Принцесса, и Огнегрив пожалел о том, что понапрасну насторожил ее. Разве домашняя кошечка может отличить бродячих разбойников или котов-одиночек от обычных лесных котов?!
Но сестра вдруг поежилась и задумчиво сказала: - Знаешь, по ночам я часто слышу какой-то странный вой. Мои Двуногие несколько раз вставали среди ночи и стреляли!
- А ты никогда не видела такого огромного темного кота? - с бешено колотящимся сердцем спросил Огнегрив. - Здоровенного полосатого кота с расцарапанной мордой? Принцесса взволнованно покачала головой.
- Говорю тебе, я только слышала, но никогда никого не видела!
- Если увидишь этого кота, держись от него подальше! - предупредил сестру Огнегрив. Он не знал, что делает глашатай возле жилища Двуногих, он даже не был до конца уверен в том, что Коготь наведывается сюда, но его пугала одна мысль о том, что сестра может с ним столкнуться. Видя, что Принцесса не на шутку перепугалась, он поспешил сменить тему беседы и попросил Белыша рассказать матери о церемонии посвящения и о походе вокруг границ Грозового племени. Вскоре Принцесса снова повеселела и лишь восхищенно ахала, слушая своего маленького героя.
Когда солнце начало опускаться, Огнегрив громко сказал: - Белыш, нам пора возвращаться в лагерь. Облачко хотел было заспорить, но вовремя опомнился.
- Да, Огнегрив! - послушно кивнул он и добавил, обращаясь к Принцессе: - А почему ты не пойдешь с нами? Я поймаю тебе мышку, а спать ты можешь со мной, в пещере учеников! Принцесса довольно замурлыкала.
- Я бы очень хотела, - честно ответила она. - Но я слишком привыкла к жизни домашней кошки. Я не хочу учиться сражаться, не могу спать на холоде. Но я очень хочу почаще видеть тебя. Ты будешь приходить ко мне?
- Да! Обещаю!
- Я буду приводить его! - кивнул Огнегрив. - И вот еще что, Принцесса… - добавил он, перед тем как спрыгнуть на землю. - Если ты увидишь что-нибудь… что-нибудь странное в окрестностях своего дома, обязательно скажи мне в следующий раз, когда я приду!
На обратном пути Огнегрив остановился, чтобы поохотиться. К тому времени, как они с Белышом добрались до родного холма, солнце уже почти село, окрасив лес в алый цвет и разбросав по земле длинные тени деревьев. Белыш гордо тащил в зубах землеройку, которую собирался преподнести старейшинам. Огнегрив был несказанно этому рад, поскольку несчастная землеройка заставила ученика хоть ненадолго закрыть рот. Малыш оказался довольно утомительным спутником, но его способности вызывали искреннее восхищение. Белыш был храбр и очень умен, он все схватывал на лету и при хорошей подготовке обещал превратиться в превосходного воина.
Спускаясь по склону к папоротникам, Огнегрив вдруг замер, пораженный. Легкий ветерок принес с собой незнакомый кошачий запах!
Белыш подошел ближе и положил на землю свою землеройку. - Ой, что это, Огнегрив? - он вдохнул воздух и медленно выдохнул его. - Ты показывал мне этот запах утром! А, знаю! Речное племя!
- Отлично, Белыш, - натянуто похвалил Огнегрив. Он узнал этот запах всего секундой раньше ученика. Поглядев на вершину холма, он увидел троих котов, скачущих с камня на камень. - Да, это Речное племя… Похоже, они идут к нам. Беги в лагерь и предупреди Синюю Звезду. Объясни ей, что это не нападение, понял?
- Но я хотел бы… - начал Белыш, но, увидев, как сурово нахмурился Огнегрив, быстро поправился: - Ой, прости! Уже бегу! - и он понесся в папоротники, не забыв подхватить с земли землеройку.
Огнегрив остался стоять на месте. Трое котов приблизились, и он узнал в них Оцелотку, Невидимку и Камня. Когда троица подошла ближе, он громко крикнул:
- Чего вы хотите? Зачем пришли на нашу территорию?
Он понимал, что обвиняет непрошеных гостей в незаконном переходе границы, но постарался произнести резкие слова как можно спокойнее. Не хватало им только осложнений с Речным племенем! Оцелотка остановилась, то же сделали и брат с сестрой.
- Мы пришли с миром, - ответила глашатая. - Метеор послал нас поговорить с вашей предводительницей. Мы должны решить некоторые вопросы, касающиеся наших племен.

Глава XXVI

Огнегрив побежал впереди, показывая воинам Речного племени дорогу в лагерь. Дурные предчувствия одолевали его. Лесные коты редко переступали границы соседних территорий, значит, котов привело сюда какое-то неотложное дело, которое нужно решить, не дожидаясь очередного Совета.
Синяя Звезда уже сидела у подножия Высокой Скалы. Рядом с ней угрюмо восседал Коготь, и при виде глашатая Огнегрив встревожился еще сильнее.
- Спасибо, Белыш, - отпустила ученика Синяя Звезда, увидев приближающегося Огнегрива и троих Речных котов, следовавших за ним. - Можешь отнести свою добычу старейшинам.
Белыш разочарованно вздохнул, но послушно отошел.
Оцелотка приблизилась к Синей Звезде и почтительно опустила голову.
- Синяя Звезда, мы пришли в твой лагерь с миром, - начала она. - Мы хотим обсудить один вопрос.
Коготь пренебрежительно рявкнул, давая понять, что без всяких обсуждений готов порвать непрошеных гостей в клочья, но предводительница не обратила внимания на его негодование.
- Я прекрасно понимаю, что привело вас сюда, - сказала она. - Однако, на мой взгляд, нам нечего обсуждать. Что сделано, то сделано. Что касается Крутобока, то наказывать его вправе только Грозовое племя. Предводительница обращалась к Оцелотке, но Огнегрив заметил, что смотрела она при этом на Камня и Невидимку. С тех пор, как Синяя Звезда открыла ему свою тайну, он впервые видел ее рядом с детьми и мог поклясться, что взгляд ее, устремленный на брата с сестрой, был полон жадной тоски.
- Это справедливо, - кивнула Оцелотка. - Двое молодых котов вели себя глупо, но теперь Серебрянка мертва, а судьба Крутобока находится в лапах Грозового племени. Мы пришли сюда не за этим. Мы пришли по поводу котят.
- Что ты хочешь этим сказать? - спросила Синяя Звезда.
- Это дети Речного племени, - бросила Оцелотка. - Мы пришли забрать их домой.
- Дети Речного племени? - прищурилась Синяя Звезда. - С чего вы это взяли?
- И откуда вы о них узнали?! - рявкнул Коготь, вскакивая на ноги и злобно сверкая глазами. - Шпионили?! Или же вам кто-то нашептал?
При этих словах он повернулся к Огнегриву, но тот спокойно выдержал его взгляд, а Невидимка лишь молча покосилась на него и промолчала. Подозрения Когтя ничуть не испугали Огнегрива. Во-первых, он знал, что Невидимка его не выдаст, а во-вторых, чувствовал свою правоту. Речное племя имело право узнать правду о гибели Серебрянки!
- Сядь, Коготь, - негромко сказала Синяя Звезда. Поймав на себе ее пронзительный взгляд, Огнегрив понял, что предводительница обо всем догадалась. Однако вслух она сказала совсем другое: - Кто знает, как распространяются вести… Возможно, патруль Речного племени видел все своими глазами? Такие события надолго не скроешь. Но, - продолжала она, снова поворачиваясь к Оцелотке, - ты не станешь отрицать, что в жилах этих котят течет кровь и Грозового племени.
Именно поэтому одна из наших королев взялась выкармливать их. Почему я должна отдать котят вам?
- Котята принадлежат племени своей матери, - объяснила Оцелотка. - Если бы Серебрянка осталась жива, наше племя вырастило бы ее котят, не спрашивая имени их отца. На этом основании мы пришли забрать малышей к себе.
- Синяя Звезда, ты не можешь отдать им котят! - не помня себя, закричал Огнегрив. - Ведь они - единственное, что привязывает Крутобока к жизни! Коготь снова свирепо зарычал, но и на этот раз Синяя Звезда не дала ему ответить.
- Замолчи, Огнегрив! Тебя это не касается.
- Касается! - дерзко выпалил Огнегрив. - Крутобок мой друг!
- Замолчи! - угрожающе прошипел Коготь. - Не заставляй предводительницу дважды затыкать тебе рот! Твой Крутобок предал свое племя. Он не имеет никаких прав - ни на котят, ни на что другое!
Огнегрив вспыхнул от бешенства. Неужели у Когтя нет ни капли сострадания к ужасному горю Крутобока?! Он прижался к земле, и только присутствие чужих котов не позволило ему броситься на глашатая. Коготь оскалил зубы и нагло усмехнулся.
- Довольно! - сердито махнула хвостом на обоих Синяя Звезда. - Оцелотка, я признаю, что Речное племя имеет определенные права на этих котят. Однако точно такие же права есть и у Грозового племени. Кроме того, котята слишком малы, чтобы выдержать долгое путешествие на тот берег реки.
Глаза Оцелотки превратились в узкие щелочки, загривок угрожающе пополз вверх.
- Ты просто ищешь повод, чтобы оставить их у себя!
- Нет! - отрезала Синяя Звезда. - Мне не нужны поводы. Не думаю, что и ты готова рисковать жизнями малышей. Я должна подумать над вашими словами и обсудить ситуацию со своими воинами. На следующем Совете я дам вам ответ.
- А теперь выметайтесь из нашего лагеря! - закончил Коготь.
Оцелотка заколебалась. Видно было, что она собиралась сказать что-то еще, но слова Синей Звезды разубедили ее. Прошло несколько томительных секунд, потом Оцелотка задумчиво кивнула головой и повернулась к выходу. Камень и Невидимка последовали за ней, а Коготь перебежал через поляну и проводил их до самого туннеля.
Огнегрив остался один на один с Синей Звездой. Гнев его начал утихать, но все же он осмелился повторить свою просьбу:
- Мы не можем позволить им забрать котят! Ты же понимаешь, что они значат для Крутобока!
Грозный взгляд Синей Звезды заставил его прикусить язык, но когда предводительница заговорила, голос ее звучал спокойно:
- Да, я знаю. И я постараюсь сделать все, чтобы оставить котят у себя. Но мы не знаем, насколько далеко готово зайти Речное племя в стремлении заполучить Серебрянкиных детей. Что будет, если они решат сражаться? Как ты думаешь, сколько воинов Грозового племени захотят рисковать своими жизнями ради котят, наполовину принадлежащих Речным котам?
У Огнегрива от страха даже шерсть поднялась дыбом. Племена будут сражаться друг с другом из-за крошечных котят… Или же Грозовое племя расколется, и воины будут драться друг с другом, решая их судьбу? Неужели Звездное племя уготовило им такую ужасную судьбу? Неужели об этом предупреждала Пестролистая, когда являлась Огнегриву во сне и говорила, что вода поглотит огонь? Может быть, она имела в виду не угрозу наводнения, а котов, которые перейдут реку и нападут на Грозовое племя?
- Крепись, Огнегрив, - вздохнула Синяя Звезда. - В ближайшее время нам вряд ли угрожает битва. Я выиграла время до Совета. Кто знает, что случится до следующего полнолуния?
Но Огнегрив не разделял ее уверенности. Он знал, что проблема котят не разрешится сама собой. Но сейчас он лишь почтительно склонил голову и отошел в сторону. В голове его стучала только одна мысль: «Как я смогу рассказать об этом Крутобоку ?»
Когда на небе зажглась Серебряная Полоса, все Грозовое племя уже знало о том, зачем приходили Речные коты. Огнегрив подозревал, что Коготь поделился новостью со своими друзьями, а те разнесли ее по всему лагерю.
Как и предсказывала Синяя Звезда, мнения разделились. Большинство считало, что, чем скорее Грозовое племя избавится от полукровок, тем будет лучше. Однако нашлись и те, кто готов был сражаться за котят, лишь бы не уступать требованиям Речного племени.
Крутобок не принимал участия в спорах и почти не покидал пещеру воинов, вылезая наружу лишь для того, чтобы наведаться в детскую. Когда Огнегрив принес ему поесть, он молча отвернулся. Он ничего не ел со дня смерти Серебрянки и казался изможденной тенью прежнего Крутобока.
- Ты можешь чем-нибудь помочь ему? - спросил Огнегрив у Щербатой, когда на следующее утро чуть свет прибежал в ней. - Он ничего не ест и совсем не спит…
- На свете нет трав, врачующих разбитое сердце, - покачала головой старая целительница. - Теперь исцелить его может только время…
- Я чувствую себя таким беспомощным! - признался Огнегрив.
- Твоя дружба помогает ему, - проскрипела старуха. - Возможно, сейчас он этого не понимает, но потом…
Она замолчала, потому что в пещеру вошла Пепелюшка, держа в пасти травы.
- Вот эти? - пропыхтела ученица. Щербатая быстро обнюхала связку.
- То, что нужно, - одобрила она. - Ты не должна ничего есть до начала церемонии, а я, пожалуй, чуть-чуть перекушу. Стара я стала, чтобы на пустой желудок проделать путь до Высоких Камней!
- До Высоких Камней? - перепросил Огнегрив. - Церемония? О чем это вы?
- Этой ночью луна достигнет своей середины, - радостно выпалила Пепелюшка. - Мы со Щербатой отправляемся к Материнскому Истоку, где я смогу стать настоящей ученицей и наследницей целительницы!
Она так и пританцовывала на месте от возбуждения, и Огнегрив с грустным облегчением понял, что смерть Серебрянки осталась в прошлом и Пепелюшка вновь с воодушевлением смотрит в будущее. Ее голубые глаза сияли, как прежде, но в глубине их Огнегрив прочел незнакомую прежде мудрость.
«Она выросла!» - с непонятной тоской понял он. Его живая, непоседливая, легкомысленная ученица превратилась в кошку, наделенную огромным мужеством и силой духа. Он понимал, что должен радоваться тому, как твердо она идет по пути, начертанному Звездным племенем, но откуда же тогда эта грусть? Почему он до сих пор жалеет о том, что им никогда не суждено охотиться вместе?
- Если хотите, я пойду с вами, - сказал он вслух. - Провожу вас хотя бы до Четырех Деревьев.
- Правда?! Вот здорово! Спасибо тебе, - обрадовалась Пепелюшка.
- Но только до Четырех Деревьев! - проворчала Щербатая, поднимаясь на лапы и облизываясь. - Сегодня к Материнскому Истоку могут подойти лишь коты-целители!
Она встряхнулась и отправилась через папоротники на поляну. Выбежав на поляну вслед за Пепелюшкой, Огнегрив увидел Белыша. Малыш сосредоточенно умывался возле пенька. Завидев Огнегрива, он вскочил и понесся за ним следом.
- Ты куда? - крикнул он. - А мне с тобой можно?
Огнегрив покосился на Щербатую и, видя, что она не возражает, решил: - Можно. Тебе это будет полезно, а на обратном пути поохотимся.
Поднимаясь по склону вслед за целительницами, он быстро объяснил Белышу, куда они направляются, и что Щербатая с Пепелюшкой будут делать у Высоких Камней. В глубине Материнского Истока лежал Лунный Камень, ослепительно сияющий в светлую ночь. Церемония посвящения Пепелюшки должна свершиться при лунном свете камня.
- А как это будет? - не отставал Белыш. - Церемония хранится в тайне! - проворчала Щербатая. - И не вздумай приставать с расспросами к Пепелюшке, когда она вернется в лагерь. Целители не имеют права разглашать тайну посвящения.
- Мы все знаем лишь то, что Звездное племя наделит ее особым могуществом, - пояснил Огнегрив.
- Особым могуществом! - восхищенно повторил Белыш, во все глаза глядя на Пепелюшку, словно ожидая, что она прямо сейчас начнет творить чудеса.
- Не обольщайся, я останусь той же старой скучной Пепелюшкой! - рассмеялась ученица целительницы. - Ты не заметишь никаких перемен.
По мере того как коты приближались к Четырем Деревьям, солнце начинало припекать все жарче. Огнегрив с наслаждением нырял в густой тенек под деревьями, забегал в прохладу высокой травы и в заросли папоротников, ласкавших его рыжую шерстку. Все чувства его были напряжены до предела, однако он успевал краем уха прислушиваться к болтовне Белыша, громко сообщавшего ему о каждом окружающем запахе. У Огнегрива не шло из головы недавнее нападение племени Ветра и Сумрачного племени. В тот раз им удалось отбить атаку, но враги могли в любой момент предпринять новую попытку убить Хвостолома. Теперь к этим угрозам прибавились осложнения с Речным племенем из-за котят Крутобока! Огнегрив вздохнул. В такое прекрасное утро, когда деревья зеленели свежей листвой, а кусты кишели дичью, не хотелось думать о войне и смерти.
За этими мыслями он и не заметил, как впереди выросли Четыре Дерева. Протиснувшись сквозь кусты на поляну, Огнегрив догнал тяжело хромающую Пепелюшку.
- Ты уверена в своем решении? - тихо спросил он. - Это действительно то, чего ты желаешь?
- Неужели ты не понимаешь? - в глазах Пепелюшки впервые промелькнула тень тревоги. - Теперь я просто обязана изучить все, что доступно целительнице, чтобы ни одна кошка не умерла по моей вине, как несчастная Серебрянка!
Огнегрив содрогнулся. Он готов был снова и снова повторить, что в смерти Серебрянки не было Пепелюшкиной вины, но понимал, что это будет бесполезно.
- И это принесет тебе счастье? - спросил он. - Хорошо ли ты все обдумала? Ведь целительницам запрещено иметь котят, - сказал он, вспомнив Щербатую. В свое время целительница вынуждена была отказаться от своего незаконного котенка, и теперь никто, кроме Огнегрива, не знал, что ужасный Хвостолом приходится ей родным сыном.
- Зато все лесные коты станут моими котятами, - весело заурчала Пепелюшка. - Даже воины! Щербатая говорит, что у многих храбрецов мозгов не больше, чем у новорожденных! - Пепелюшка прижалась к Огнегриву и ласково потерлась щекой о его щеку. - Но ты всегда будешь моим лучшим другом, Огнегрив.
Я никогда не забуду то, что ты был моим первым наставником. Огнегрив лизнул ее в ухо.
- Прощай, Пепелюшка, - тихо сказал он.
- Разве мы расстаемся навсегда? - возмутилась она. - Я вернусь завтра на закате! Но Огнегрив прекрасно понимал, что в последний раз видит ее прежней. Она вернется другой. Отныне у нее будут новые силы и знания, и обязана ими она будет не своей предводительнице, а Звездному племени. Так, бок о бок, они прошли по поляне мимо четырех огромных дубов и поднялись на склон, где их уже ждали Щербатая и Белыш. Перед ними расстилалась бескрайняя пустошь, легкий ветерок пробегал по морю вереска.
- А что если племя Ветра нападет на вас, когда вы пойдете по его земле? - забеспокоился Белыш.
- Любой кот неприкосновенен на пути к Высоким Камням, - пояснила Щербатая. - Кроме того, ни один воин не смеет нападать на целителей. Звездное племя запрещает такое злодейство! - повернувшись к Пепелюшке, старуха спросила: - Ты готова?
- Да, иду! Она в последний раз лизнула Огнегрива и нырнула в заросли высокой весенней травы вслед за своей наставницей. Ветерок взъерошил ее серую шерстку, и Пепелюшка, не оглядываясь, поскакала вперед.
С тяжелым сердцем Огнегрив стоял и смотрел ей вслед. Он понимал, что Пепелюшка стоит на пороге новой счастливой жизни, но продолжал горько оплакивать ее несостоявшуюся судьбу.
- Коготь требует, чтобы я сегодня же послал Белыша охотиться в одиночку! - сообщил Огнегрив Крутобоку.
Серый увалень с удивлением посмотрел на друга.
- А не рано ли? Ведь он только-только стал учеником!
- Коготь полагает, что не рано! - пожал плечами Огнегрив. - Зато он позволил мне пойти следом и понаблюдать за его успехами. Может, и ты поможешь мне?
Они разговаривали на следующее утро после возвращения Пепелюшки. Накануне вечером Огнегрив встретил ее, когда она спускалась с холма в лагерь. Пепелюшка ласково поздоровалась с ним, но оба они знали, что все, произошедшее у Высоких Камней, останется тайной. Лицо Пепелюшки светилось незнакомым восторгом, и Огнегриву почудилось, будто сама луна смотрит на него из ее глаз. Он с трудом заставил себя не думать о том, что навсегда потерял свою маленькую ученицу.
Теперь он сидел в крапиве и с удовольствием уписывал сочную мышку. Крутобок пристроился рядом. На земле перед ним лежала сорока, но он почти не прикоснулся к ней.
- Нет, спасибо, - отказался он. - Я обещал Златошейке помочь присмотреть за котятами. У них как раз начали открываться глазки! - с гордостью сообщил он.
Огнегрив подумал, что Златошейка была бы только рада отдохнуть от Крутобока, но ничего не сказал. Он знал, что никакая сила не заставит друга оторваться от своих котят.
- Ладно! - кивнул он. - Увидимся позже, - проглотив последний кусочек мышки, он побежал разыскивать Белыша.

Предыдущая страница 13 Следующая страница


Лес секретов 14

В это утро Коготь был очень занят. Сначала он отправил патруль во главе с Бураном обследовать границу с Речным племенем и обновить старые метки, затем послал Песчаную Бурю и других воинов охотиться возле Змеиной Горки. В этой суматохе глашатай совсем забыл назначить Белышу место для испытания, а Огнегрив решил не высовываться с напоминаниями.
- Можешь попробовать поохотиться возле жилища Двуногих, - посоветовал он племяннику. - Там тебе не будут мешать патрули. Я буду все время незаметно приглядывать за тобой. Встретимся у Принцессиного забора, идет?
- А можно мне будет с ней поговорить?
- Можно, но только после того, как наловишь кучу дичи. Запомни - я запрещаю тебе самому залезать в сад к Двуногим и искать там Принцессу. И не вздумай забираться в их дом, ясно?
- Не буду, - пообещал Белыш. Глазки его сияли, белоснежная шерстка топорщилась от еле сдерживаемого восторга. Огнегрив невольно вспомнил, как сам он трясся от волнения во время своей первой самостоятельной охоты. Белыш же, напротив, был абсолютно уверен в себе. - Ладно, пошли, - скомандовал Огнегрив. - Постарайся добраться туда до полудня! - крикнул он, глядя вслед убегающему ученику. - Береги силы! Дорога долгая!
Но Белыш, не замедляя бега, выскочил из лагеря и скрылся в зарослях утесника. Огнегрив пожал плечами - горячность ученика скорее позабавила, нежели раздосадовала его. Он поискал глазами Крутобока, но его нигде не было видно, лишь полуобъеденная сорока одиноко валялась в кустах крапивы. «Убежал в детскую», - понял Огнегрив и пошел к выходу из лагеря.
Судя по сильному запаху ученика, Белыш тщательно прочесывал лес в поисках добычи. Кучка вырванных перьев указывала на место, где малыш поймал дрозда, капли крови на траве свидетельствовали о гибели зазевавшейся мышки. Неподалеку от Высоких Сосен Огнегрив нашел место, где Белыш закопал добычу, чтобы вернуться за ней позднее.
Искренне восхищенный столь быстрыми успехами ученика, Огнегрив прибавил шаг, чтобы посмотреть, как малыш будет выслеживать очередную добычу. Но не успел он добежать до жилища Двуногих, как увидел Белыша. Ученик со всех лап мчался обратно по собственному следу, шерсть его стояла дыбом, глаза испуганно сверкали.
- Белыш! Огнегрив бросился ему навстречу, холодея от непонятного ужаса.
Малыш резко остановился, взрыв когтями сосновые иглы и едва не врезавшись в своего наставника.
- Там что-то плохое! - выдохнул он.
- Что? - ледяные когти страха полоснули Огнегрива по животу. - Что-то с Принцессой?! Говори!
- Да нет! Совсем не то! Я видел Когтя и каких-то незнакомых котов!
- Возле жилища Двуногих? - быстро спросил Огнегрив. - Там, где мы в прошлый раз учуяли их запах? - Да! - повел усами Белыш. - Они собрались все вместе, у самого края опушки. Я хотел подойти поближе, чтобы послушать, о чем они говорят, но побоялся, что меня выдаст белая шерстка. Тогда я решил разыскать тебя.
- Ты все сделал правильно, - похвалил Огнегрив, лихорадочно обдумывая ситуацию. - На кого похожи эти коты? Каким племенем пахнут? Белыш нетерпеливо замотал головой.
- Они не пахнут никаким племенем! Они пахнут падалью!
- Ты никогда раньше не видел их? Малыш снова покачал головой.
- Они все тощие и голодные. Шерсть у них вся в коросте. Ой, Огнегрив, они просто жуткие!
- И тем не менее они разговаривают с Когтем, - мрачно пробормотал Огнегрив. Последнее обстоятельство не на шутку тревожило его. Он подозревал, что незнакомые коты были бывшими воинами Сумрачного племени, отправленными в изгнание вместе со Звездоломом. Во всей округе больше не было никаких бродяг, и взяться им было неоткуда. Но что общего у этих негодяев с Когтем?!
- Ладно! - решился он наконец. - Иди за мной. Ступай тихо, как будто крадешься за мышкой.
Он осторожно двинулся к жилищу Двуногих, сосновые иголки тихонько поскрипывали под его бесшумными лапами. До края опушки было еще далеко, когда он почуял резкий кошачий запах. Пахло сильно, но он сумел различить лишь отчетливый дух Когтя. Но не успел Огнегрив подумать о глашатае, как Коготь выскочил на поляну, явно направляясь в сторону лагеря.
Под соснами не было ни единого кустика, так что Огнегриву и Белышу ничего не оставалось, кроме как кинуться на дно одной из глубоких ложбин, промятых чудовищным Древогрызом, и молить Звездное племя скрыть их от глаз глашатая.
За Когтем трусила кучка тощих котов. Глаза их горели, пасти были жадно разинуты. Они были так увлечены погоней, что не заметили Огнегрива и Белыша, лежащих почти на виду, всего в нескольких кроличьих прыжках от них.
Когда коты пробежали мимо, Огнегрив поднял голову и посмотрел им вслед. В первый момент он замер от страха, не в силах поверить собственным глазам. Котов было слишком много - гораздо больше той группки, которая когда-то покинула Сумрачное племя. Видимо, Коготь сумел навербовать в свою банду одиночек.
И теперь он вел их в лагерь Грозового племени!

Глава XXVII

- Бежим! - приказал Огнегрив ученику. - Беги, как никогда раньше не бегал! И, не оглядываясь на Белыша, он сломя голову бросился в чащу. Надо было торопиться, пока оставалась хотя бы слабая надежда опередить бандитов и предупредить племя!
«Коготь с раннего утра отослал из лагеря патрули, - на бегу подумал Огнегрив. - А мне велел приглядывать за Белышом. В лагере не осталось ни одного воина. Выходит, он заранее все просчитал!»
Огнегрив бежал и бежал, его сильные мышцы ритмично сжимались и расслаблялись, неся его вперед. Но добежав до холма, он увидел, как в папоротниковом туннеле мелькнули задние лапы и хвост последнего разбойника. Опоздал!
Не останавливаясь, Огнегрив помчался по крутому склону вниз, Белыш бросился вслед за ним. Набрав в грудь побольше воздуха, Огнегрив что есть силы крикнул: - Грозовое племя! Враги! Нападают! Он был уже у самого входа в туннель, когда из лагеря послышался другой крик:
- Ко мне, Грозовое племя! Это кричал Коготь.
На какой-то миг Огнегрив подумал, что ошибся. Может быть, бродячие коты преследовали Когтя, а вовсе не сопровождали его?!
Он вылетел на поляну как раз в тот момент, когда Коготь смело кинулся на банду разбойников, а бродяги с воем бросились врассыпную. Со стороны могло показаться, что глашатай вступил в героическое единоборство с огромной толпой, но Огнегрив прекрасно видел, что предатель даже не выпустил когти. Отважная защита лагеря была не более, чем представлением! Коготь привел врагов в собственный лагерь, но оказался настолько хитер, что позаботился о прикрытии своего предательства.
Но сейчас было не время для размышлений. Бродячая банда проникла внутрь, но пока не делала никаких попыток захватить лагерь. Огнегрив стремительно обернулся к Белышу:
- Беги скорее, разыщи патрули и приведи их сюда! - приказал он. - Буран патрулирует границу с Речным племенем, а Песчаная Буря отправилась к Змеиной Горке.
- Слушаюсь, Огнегрив! - крикнул ученик, бросаясь обратно в туннель.
Не теряя времени, Огнегрив бросился на ближайшего бродягу и свирепо полоснул его когтями по боку. Разбойник завизжал и обернулся к нему, занеся лапы для удара. Ему удалось опрокинуть Огнегрива на землю, но тот стал яростно отбиваться задними лапами, заставив противника с воем отступить.
Огнегрив вскочил. Шерсть его стояла дыбом, хвост яростно мотался из стороны в сторону. Он увидел, как у входа в детскую Крутобок с безумной яростью сражается со светло-рыжим разбойником. Сцепившись в клубок, они катались по земле, стараясь достать друг друга когтями и зубами. Чернобурка и Горностайка дрались со здоровенным бандитом, вдвое превосходящим их по размеру. Возле пещеры воинов Кисточка рвала передними когтями огромного полосатого кота, яростно лягая его в бок задними лапами.
В следующую секунду Огнегрив увидел то, что заставило его похолодеть от неожиданности. Пленный Хвостолом бросился на охранявшего его Дыма и схватил его зубами за горло. Молодой воин отчаянно рвался, пытаясь освободиться, но, несмотря на свою слепоту, Хвостолом оставался непревзойденным воином. Огнегрив не верил своим глазам. Пленник встал на сторону своих бывших приспешников, когда-то изгнанных вместе с ним из Сумрачного племени! Он открыто выступил против Грозового племени, против котов, которые дали ему приют и рисковали жизнями, защищая его от врагов!
И тут в мозгу Огнегрива промелькнуло полузабытое воспоминание. Он снова увидел, как Коготь и Хвостолом лежат рядышком, дружески вылизывая друг другу бока. Выходит, это не было неожиданным проявлением милосердия! Коготь давно вступил в сговор с бывшим тираном Сумрачного племени!
Но думать об этом было уже некогда, надо было спасать Дыма! Не успел Огнегрив пробежать и половины пути, как на спину ему кинулся еще один разбойник. Острые когти рванули бок, бешеные зеленые глаза врага на мгновение очутились совсем близко. Огнегрив оскалился и попытался впиться зубами в плечо разбойника, но тот с силой оттолкнул его и полоснул когтями по уху. Огнегрив опрокинулся на спину, подставив врагу беззащитный живот, но разбойник вдруг с воем отпрянул и выпустил его. Огнегрив повернул голову и увидел, что на хвосте разбойника повис юный Царапка. Огромный кот с воем носился по поляне, волоча за собой храброго ученика, пока тот, наконец, не разжал челюсти и не позволил врагу бежать.
- Спасибо! - прохрипел Огнегрив, поднимаясь. - Славная работа! Царапка коротко кивнул и бросился на помощь Крутобоку, сдерживавшему разбойников у входа в детскую. Огнегрив быстро обвел глазами поляну. Дыма нигде не было видно, зато Хвостолом уже доковылял почти до середины поляны, оглашая воздух жутким воем, от которого у Огнегрива сердце застыло в груди. Этот слепой кот до сих пор обладал какой-то страшной, почти потусторонней силой, вызывавшей ужас у смертных.
Поляна кишела дерущимися котами, и Огнегрив собрался уже присоединиться к своим товарищам, как вдруг страшная мысль заставила его оцепенеть. Где Синяя Звезда?
Сердце его пропустило один удар, когда он понял, что Когтя тоже нет среди сражающихся. Каким-то шестым чувством он понял, что происходит что-то страшное. Обогнув Синеглазку, терзающую когтями и зубами здоровенного бродягу, Огнегрив бросился в пещеру Синей Звезды. Подбежав к входу, он услышал доносящийся изнутри тихий голос предводительницы и едва устоял на ногах от облегчения.
- Сейчас не время думать об этом, Коготь, - говорила Синяя Звезда. - Племя нуждается в нас! На несколько секунд в пещере воцарилась тишина, потом Огнегрив услышал странный, ошеломленный голос предводительницы: - Коготь? В ответ раздалось насмешливое рычание.
- Передавай привет Звездному племени, Синяя Звезда!
- Опомнись, Коготь! - голос предводительницы прозвучал резче, в нем не было и тени страха, только гнев. - Ты не забыл, что я предводительница племени?
- Тебе недолго осталось быть ею! - взревел Коготь. - Потому что сейчас я убью тебя, а потом сделаю это еще раз, и еще - до тех пор, пока не отправлю тебя в Звездное племя!
Огнегрив услышал, как взлетел и оборвался протестующий крик Синей Звезды. Тяжелые кошачьи лапы протопали по земляному полу, а потом из пещеры донеслось угрожающее рычание.

Глава XXVIII

Огнегрив прыгнул в пещеру, обрывая полог из лишайников. Коготь и Синяя Звезда боролись на земляном полу. Когти предводительницы снова и снова скользили по могучему плечу глашатая, но тот всем своим весом прижимал ее к земле, не давая пошевелиться. Оскаленные зубы Когтя сомкнулись на горле Синей Звезды, а жуткие когти рвали ее спину.
- Предатель! - завопил Огнегрив. Он кинулся на глашатая и с силой ударил его когтями по глазам. Коготь отпрянул, выпустив горло Синей Звезды, и тогда Огнегрив ударил его снова. Когти его зацепили ухо глашатая, фонтанчик крови взметнулся в воздух.
Синяя Звезда отползла в сторону и замерла, оглушенная. Огнегрив не успел понять, насколько сильно она ранена, потому что страшный удар обрушился на него сбоку. Это Коготь что было сил ударил его задними лапами. Огнегрив поскользнулся на песчаном полу и упал, а Коготь тут же прыгнул на него сверху. К нему приблизились полные ярости янтарные глаза глашатая.
- Мышиное дерьмо! - шипел Коготь. - Наконец-то я спущу с тебя шкуру! Как долго я ждал этого часа!
Огнегрив напрягся, собирая все свои силы. Он был на волосок от смерти, но чувствовал себя непривычно свободным. Кончилось время лжи и обмана! И Синяя Звезда, и Коготь раскрыли свои тайны. Больше не нужно было ничего скрывать. Настало время открыттой борьбы не на жизнь, а на смерть.
Огнегрив нацелился глашатаю в горло, но Коготь с легкостью отклонил голову, и когти Огнегрива запутались в его густой шерсти, не причинив врагу никакого вреда. Однако, уворачиваясь, глашатай невольно ослабил свою хватку, и Огнегрив тут же воспользовался этим. Перекатившись на бок, он в последний момент избежал смертельного удара в незащищенную шею.
- Домашняя киска! - поддразнил его Коготь, приседая на задних лапах для нового броска. - Иди сюда, я покажу тебе, как сражаются настоящие воины!
Он кинулся на Огнегрива, но тот успел отскочить в сторону. Пытаясь развернуться в тесноте пещеры, Коготь поскользнулся в луже крови и неловко завалился на бок.
Это длилось всего мгновение, но Огнегрив успел им воспользоваться. Когти его с силой обрушились на незащищенный живот глашатая. Брызнула кровь, шерсть на животе Когтя тут же намокла и потемнела. Коготь пронзительно завизжал, а Огнегрив бросился на него сверху и вцепился зубами в горло, продолжая полосовать когтями по животу. Глашатай все еще сопротивлялся, но кровь хлестала из него ручьем, и с каждой секундой попытки освободиться становились все слабее и слабее. Одной лапой Огнегрив придавил к земле переднюю лапу Когтя, другой наступил ему на грудь, прижимая к земле.
- Синяя Звезда! - позвал он, на секунду отпуская горло врага. - Помоги мне удержать его!
Синяя Звезда неподвижно сидела в своем устланном мхом гнездышке. По лбу ее тонкой струйкой стекала кровь, но страшнее всего была не рана, а жуткое выражение, застывшее в глазах предводительницы. Синяя Звезда смотрела прямо перед собой, и в ее ледяных глазах стоял ужас, будто она только что увидела страшную гибель всего, чему посвятила всю свою жизнь.
Услышав крик Огнегрива, она вздрогнула, будто пробуждаясь ото сна. Медленно, словно в каком-то оцепенении, она подошла к дерущимся и упала, на задние лапы Когтя, прижимая их к земле. Даже теперь, весь покрытый ранами, смертельными для любого кота, Коготь продолжал сражаться. Глаза его полыхали ненавистью, он бился, осыпая страшными проклятиями Огнегрива и Синюю Звезду.
Какая-то тень заслонила вход, и Огнегрив услышал хриплое, прерывистое дыхание. Он повернул голову, ожидая увидеть кого-то из нападавших, но это был Крутобок. В первую секунду Огнегрив не узнал своего друга, так он был изранен. Кровь струилась из глубокой раны на его боку, а когда Крутобок заговорил, на губах его показалась кровавая пена:
- Синяя Звезда, мы… - начал он, но тут же замолчал, потрясенный: - Огнегрив! Что тут происходит?!
- Коготь хотел убить Синюю Звезду! - выпалил Огнегрив. - Мы с тобой оказались правы. Он предатель. Это он привел в лагерь бандитов!
Несколько секунд Крутобок молча смотрел на них, потом встряхнулся, будто только что вылез из воды.
- Мы терпим поражение, - прохрипел он. - Их слишком много. Синяя Звезда, нам нужна твоя помощь!
Синяя Звезда посмотрела на него, но ничего не ответила. Глаза ее оставались безжизненны, словно страшная правда о предательстве глашатая окончательно сломила ее дух.
- Я пойду! - решил Огнегрив. - Крутобок, останься здесь и помоги Синей Звезде удержать Когтя.
После битвы мы с ним разберемся.
- Мы еще посмотрим, кто с кем разберется, котеночек! - прохрипел Коготь, отплевывая песок из пасти.
Крутобок, хромая, приблизился к глашатаю и занял место Огнегрива, поставив лапы на грудь Когтя. В последний миг Огнегрив заколебался, боясь, что израненный Крутобок и оцепеневшая Синяя Звезда не сумеют справиться с Когтем. Однако глашатай продолжал истекать кровью, и его сопротивление с каждой секундой ослабевало.
Повернувшись, Огнегрив выскочил на поляну.
В первый миг ему показалось, что в лагере остались одни бандиты. Затем он начал различать в гуще врагов знакомые фигуры. Он увидел, как бьется под лапами огромного бродячего кота Долгохвост, как отчаянно бросается на врага старый Лоскут, едва успевая уворачиваться от острых когтей, нацеленных ему в нос.
Огнегрив почувствовал, как стремительно тают его силы. Битва с Когтем изнурила его, раны, нанесенные глашатаем, горели огнем. Он не знал, долго ли сможет продержаться.
И тут случилось чудо. Инстинктивно уклонившись от когтей какой-то тощей рыжей кошки, Огнегрив краем глаза увидел, как на поляну с боевым кличем выбегает стройная, серая с голубым отливом воительница.
«Синяя Звезда - изумленно подумал он. - А где же Коготь?!» И тут он понял, что ошибся. Это была не Синяя Звезда. Это бежала Невидимка. Одним тяжелым ударом Огнегрив отбросил от себя рыжую разбойницу и встал на ноги. Из туннеля на поляну один за другим выскакивали воины Речного племени. Он узнал Оцелотку, Камня, Черного Когтя… Вслед за ними в лагерь ворвался Буран с патрулем. Воины были полны сил и кипели от ярости, хвосты их воинственно торчали вверх. Выпустив когти, они кинулись на врагов.
Внезапное появление подкрепления вызвало панику среди бродяг. Первой с диким воплем наутек бросилась рыжая кошка, атаковавшая Огнегрива, за ней потянулись остальные. Огнегрив грозно зашипел и сделал несколько шагов в сторону бегущих, чтобы ускорить отступление, но это оказалось излишним. Лишившись своего вождя, видя, как ускользает из лап такая близкая победа, враги мгновенно растеряли свой боевой дух и думали только о том, как бы поскорее унести ноги.
В считанные секунды банда исчезла в папоротниках, бросив на поляне тяжело израненного Хвостолома. Слепец был с ног до головы залит кровью, он скреб когтями землю и жалобно мяукал, как потерявшийся котенок.
Когда Огнегрив вернулся, воины Речного племени тут же окружили его, громко выражая свои соболезнования.
- Спасибо вам, - поблагодарил Огнегрив. - Честное слово, я в жизни так никому не радовался, как вам сегодня!
- Я узнала бывших воинов Сумрачного племени, - мрачно сообщила Оцелотка. - Это те мерзавцы, что ушли вместе со Звездоломом!
- Они самые, - подтвердил Огнегрив, решив не сообщать соседям о предательстве Когтя. - Но как вы узнали, что нам нужна помощь? - спохватился он.
- Мы ничего не знали! - отозвалась Невидимка. - Мы пришли поговорить с Синей Звездой по поводу…
- Не теперь! - оборвала ее Оцелотка, но Огнегрив и так догадался, что кошка хотела сказать «по поводу котят».
- Грозовое племя должно восстановить силы после битвы, - глашатая грациозно поклонилась Огнегриву. - Мы очень рады, что смогли помочь вам. Передай предводительнице, что мы зайдем позже.
- Хорошо, - пообещал Огнегрив. - И еще раз спасибо.
Проводив глазами удаляющихся котов, он огляделся. Вся поляна была залита кровью и усыпана шерстью. Щербатая и Пепелюшка, не теряя времени, уже начали осматривать раненых. Во время битвы они не попадались Огнегриву на глаза, но теперь он заметил, что обе целительницы сплошь покрыты ранами от вражеских когтей.
Он глубоко вздохнул. Пришло время решать судьбу Когтя, но он никак не мог собраться с силами. Раны горели огнем, каждое движение давалось с огромным трудом, усталые мышцы отказывались повиноваться. Огнегрив заковылял к пещере Синей Звезды, но тут его остановил изумленный оклик:
- Огнегрив! Что случилось?! Он повернулся и увидел вернувшийся отряд Песчаной Бури, а за ними - тяжело пыхтящего Белыша. Песчаная Буря снова и снова обводила взглядом поляну, словно никак не могла поверить собственным глазам.
Огнегрив устало покачал головой.
- Разбойники Хвостолома! - буркнул он.
- Опять?! - с отвращением прошипела кошка. - Надеюсь, теперь Синяя Звезда трижды подумает, прежде чем решит снова предоставить ему убежище!
- Теперь все гораздо сложнее, - выдавил Огнегрив, не находя слов. - Песчаная Буря, ты можешь сделать для меня одну вещь, не задавая вопросов? - Кошка подозрительно покосилась на него.
- Смотря какую.
- Иди в пещеру Синей Звезды и разберись с тем, что там увидишь. Лучше возьми себе кого-нибудь в помощь… Папоротник, пойди c Песчаной Бурей, ладно? Синяя Звезда скажет вам, что делать.
«По крайней мере, я очень на это надеюсь», - закончил он про себя.
Песчаная Буря, продолжая недовольно хмуриться, кивнула Папоротнику и направилась в сторону Высокой Скалы. Огнегрив остался один. Больше всего на свете сейчас его тревожила Синяя Звезда. Похоже, предательство глашатая лишило ее всякой воли и желания править племенем.
Он тупо стоял посреди поляны и отрешенно глядел, как Щербатая осматривает раны Хвостолома, а потом волоком и пинками тащит его в сторону своей пещеры. Бывший предводитель, похоже, был без сознания, из уголка его пасти ручейком струилась кровь. «Она до сих пор любит его, - в замешательстве подумал Огнегрив. - Даже сейчас она продолжает видеть в нем своего маленького котенка!»
Отвернувшись от Щербатой, Огнегрив увидел, что Песчаная Буря уже вылезает из пещеры под Высокой Скалой. За ней, шатаясь, шел Коготь. Шерсть его слиплась от грязи и крови, один глаз был закрыт. Внезапно он остановился и сел на землю у подножия скалы.
Папоротник ни на шаг не отходил от глашатая, настороженно следя, не сделает ли тот попытки бежать или наброситься на своих конвоиров. Следом за ними вышла Синяя Звезда, и Огнегрив сразу понял, что худшие его опасения подтвердились. Голова Синей Звезды устало клонилась, хвост бессильно волочился по пыльной земле. Прежняя предводительница, которую он привык уважать, исчезла, осталась слабая, сломленная кошка.
Последним из-под скалы вылез Крутобок. Он сделал несколько шагов и упал, привалившись к скале. Пепелюшка бросилась к нему и, мрачно насупившись, принялась осматривать его раны.
Синяя Звезда с усилием подняла голову и огляделась.
- Подойдите сюда, все! - прохрипела она, взмахивая хвостом. Грозовые коты потянулись на поляну, а Огнегрив, воспользовавшись паузой, подошел к Пепелюшке и тихонько спросил: - Ты не могла бы дать какое-нибудь лекарство Когтю? Что-нибудь, чтобы облегчить его страдания?
Он и сам не ожидал от себя таких чувств. Он так долго ждал победы над Когтем, но теперь, когда его мечта сбылась, не мог смотреть, как великий воин истекает кровью в грязи.
Пепелюшка на секунду оторвалась от раненого Крутобока. Огнегрив боялся, что она откажется лечить предателя, но будущая целительница спокойно ответила:
- Разумеется. Заодно принесу что-нибудь для Крутобока, - и она заковыляла в сторону пещеры Щербатой.
Когда Пепелюшка вернулась на поляну, все племя уже заняло свои места. Огнегрив заметил, как коты в недоумении переглядываются, не понимая, что происходит.
Пепелюшка притащила с собой ворох каких-то трав. Часть из них она бросила на землю перед Когтем, остальные дала Крутобоку. Глашатай недоверчиво понюхал лекарство и принялся медленно жевать. Синяя Звезда несколько мгновений смотрела на него, потом заговорила, обращаясь к племени: - Вы видите перед собой пленника. Это Коготь. Он… Ее слова потонули в ропоте изумленных голосов. Не веря своим ушам, коты потрясенно смотрели друг на друга.
- Пленник?! - первым опомнился Частокол. - Коготь твой глашатай, Синяя Звезда! Что он такого сделал?
- Я скажу вам, - начала Синяя Звезда. Голос ее немного окреп, но Огнегрив видел, что каждое слово дается ей с огромным трудом. - Сегодня в моей пещере Коготь напал на меня. Он убил бы меня, не подоспей вовремя Огнегрив.
Недоверчивый ропот стал громче. Где-то сзади жутко завыл кто-то из старейшин. Частокол вскочил на ноги. Он всегда был одним из самых преданных сторонников Когтя, но сейчас был явно растерян.
- Должно быть, это какая-то ошибка! - выпалил он.
- Трудно ошибиться, когда тебя хотят убить, - сухо ответила Синяя Звезда, вздергивая подбородок. - Я, по крайней мере, пока в состоянии отличить попытку убийства от случайного недоразумения.
- Но Коготь…
- Коготь предал наше племя! - вскочил со своего места Огнегрив. - Это он сегодня привел сюда бродяг!
Частокол в бешенстве повернулся к нему.
- Он никогда не сделал бы такого! У тебя есть доказательства, домашний котик?! Огнегрив посмотрел на Синюю Звезду. Она кивнула и слегка поманила его вперед.
- Расскажи племени все, что ты знаешь, Огнегрив. Огнегрив медленно вышел вперед и остановился рядом с предводительницей. Как давно он мечтал об этой минуте, но теперь отдал бы все на свете, лишь бы она никогда не наступала! Это было похоже на падение с Высокой Скалы… Вернуться назад будет невозможно, и никогда уже ничто не станет прежним.
- Коты Грозового племени, - начал он, но голос его прозвучал неожиданно тонко, как у котенка. Он помолчал, успокоился и начал снова: - Коты Грозового племени! Вы хорошо помните обстоятельства смерти Ярохвоста? Коготь рассказал вам, что Ярохвоста убил Желудь, так вот знайте, что он вам солгал! Ярохвоста убил Коготь!
- Ты-то откуда знаешь? - спросил Долгохвост со своей обычной гадкой ухмылкой. - Тебя в той битве с нами не было!
- Я знаю это со слов того, кто принимал участие в той битве, - спокойно ответил Огнегрив. - Горелый все рассказал мне.
- Ловко придумано! - хмыкнул Частокол. - Горелый мертв. Ты можешь плести нам любые небылицы, благо их некому опровергнуть!
Огнегрив заколебался. Он поклялся хранить тайну Горелого, чтобы защитить друга от мести Когтя, но теперь, когда Коготь разоблачен и схвачен, он не сможет причинить вреда своему бывшему ученику.
- Горелый не погиб, - тихо сказал он. - Я помог ему бежать, так как Коготь пытался убить его. Горелый слишком много знал.
Поляна снова взорвалась, каждый хотел что-то спросить или возразить. Дожидаясь, пока уляжется шум, Огнегрив покосился на Когтя. Благодаря целебным травам Пепелюшки к глашатаю начали понемногу возвращаться силы. Коготь подвернул под себя задние лапы и теперь сидел, возвышаясь над бушующей толпой, и холодно поглядывал на собравшихся, словно готов был сразиться со всяким, кто осмелится приблизиться к нему. Как бы не был Коготь потрясен известием о спасении Горелого, внешне он оставался абсолютно спокоен.
Когда стало очевидно, что общая суматоха уляжется еще не скоро, Буран поднял голову и громко рявкнул:
- Тихо! Дайте Огнегриву закончить! Огнегрив благодарно кивнул белоснежному воину.
- Горелый рассказал мне, что Желудь погиб под обвалом. Его придавило обломком скалы. Ярохвосту удалось вырваться из-под камнепада, он побежал и наткнулся на Когтя. Коготь прыгнул на него и убил на месте.
- Это правда! - подал голос Крутобок. Он попрежнему лежал в тени Высокой Скалы, а Пепелюшка суетилась возле, прикладывая травы к его ранам. - Я тоже ходил к Горелому и слышал, как он рассказывал Огнегриву эту историю.

Предыдущая страница 14 Следующая страница


15 Эрин Хантер

- Коготь рассчитывал занять место Ярохвоста, - продолжал Огнегрив. - Но в тот раз Синяя Звезда выбрала глашатаем Львиногрива. Вскоре Львиногрив погиб в битве с Сумрачным племенем, и Коготь наконец добился своего. Однако он метил гораздо выше.
Я… я думаю, он давно решил избавиться от Синей Звезды и для этого подстроил ей западню возле Гремящей Тропы. Только тогда в ловушку попалась Пепелюшка, - он быстро покосился на свою бывшую ученицу. Пепелюшка замерла, вытаращив глаза и приоткрыв рот от удивления.
Синяя Звезда тоже была потрясена.
- Огнегрив давно поделился со мной своими подозрениями, - пробормотала она, и голос ее сорвался. - Но тогда я не поверила… не смогла поверить ему. Я доверяла Когтю, - она печально склонила голову. - Я ошибалась.
- Но как он мог рассчитывать занять твое место? - громко спросила Кисточка. - Разве племя поддержало бы убийцу предводительницы?! Да ни один кот не пошел бы за ним!
- Я думаю, именно поэтому он и спланировал нападение бродячих котов, - предположил Огнегрив. - Он хотел представить дело так, будто Синюю Звезду убил кто-то из разбойников. Кто поверил бы, что Коготь - славный воин и преданный глашатай - способен поднять лапу на свою предводительницу?! - с усилием закончил Огнегрив и замолчал. Он дрожал с головы до ног и чувствовал себя слабым, как новорожденный котенок. - Синяя Звезда, - первым нарушил молчание Буран. - Как мы должны поступить с Когтем? Его вопрос потонул в реве разъяренных котов.
- Убить его!!
- Ослепить!
- Выгнать в лес! Синяя Звезда оставалась неподвижна, глаза ее были закрыты. Огнегрив кожей чувствовал исходящие от нее волны невыносимой боли. Слишком сильным оказалось потрясение, слишком тяжела была рана, нанесенная предательством глашатая, которому она безоговорочно доверяла.
- Коготь, - наконец произнесла она. - Тебе есть что сказать в свое оправдание?
Коготь медленно повернул огромную голову и впился желтыми глазищами в лицо Синей Звезды.
- Мне оправдываться перед тобой? Жалкое безвольное создание! Разве таким должен быть настоящий предводитель?! Ты заставляешь нас жить в мире с другими племенами! Помогаешь им! Огнегрив с Крутобоком тайком подкармливали Речное племя, а ты даже толком не наказала их! А до этого ты сама послала их привести домой этих жалких трусов из племени Ветра! При мне Грозовое племя мигом забыло бы об этих нежностях! Я вернул бы славные времена племени Тигра. Я сделал бы Грозовое племя великим!
- А сколько котов заплатили бы жизнями за это величие? - тихо проговорила Синяя Звезда, обращаясь к самой себе. Огнегриву показалось, что предводительница снова вспомнила о надменном и кровожадном Осторолапе, которому когда-то, ценой отказа от собственных котят, она не позволила стать глашатаем. - Если тебе больше нечего сказать, то я приговариваю тебя к изгнанию! - объявила предводительница, и голос ее прозвучал незнакомо и резко. Казалось, она с усилием выдавливает из себя каждое слово. - Ты немедленно покинешь территорию Грозового племени, и с завтрашнего утра любой кот, который увидит тебя на нашей земле, получит право убить тебя.
- Убить меня? - нагло переспросил Коготь. - Хотел бы я посмотреть на того, кто осмелится попробовать!
- Огнегрив победил тебя! - крикнул Крутобок.
- Огнегрив? - Коготь медленно перевел взгляд на своего врага, и такая жуткая ненависть сверкнула в его глазах, что у Огнегрива шерсть встала дыбом. - Только попробуй еще раз встать у меня на пути, вонючий клочок шерсти, и мы посмотрим, кто окажется сильнее!
Огнегрив вскочил, бешенство придало ему сил.
- Я готов, Коготь!
- Нет! - рявкнула Синяя Звезда. - Довольно с нас поединков! Коготь! Убирайся прочь с моих глаз! Коготь неторопливо поднялся и медленно покачал огромной головой, окидывая прощальным взором толпу собравшихся котов.
- Не думай, что покончила со мной, - прошипел он. - Рано или поздно я стану предводителем этого племени. Каждый, кто пойдет со мной сегодня, в скором будущем сможет рассчитывать на большой почет. Что скажешь, Частокол?
Огнегрив повернул голову и посмотрел на главного приспешника бывшего глашатая. Он не сомневался, что полосатый воин встанет и присоединится к Когтю, однако тот не тронулся с места. Он сидел, сгорбившись, жалко понурив плечи.
- Я верил тебе, Коготь, - сказал он. - Я считал тебя лучшим воином во всем лесу. Но ты вступил в сговор с этим… с этим тираном! - крикнул он, и Огнегрив понял, что речь идет о Хвостоломе. - Ты ни слова не сказал мне, а теперь ждешь, что я пойду за тобой? - он фыркнул и демонстративно отвернулся. Коготь небрежно пожал плечами.
- Хвостолом нужен был мне только для того, чтобы выйти на шайку бродяг. Если тебя это обидело, мне плевать! - грубо рявкнул он. - Ну, а ты, Долгохвост?
- Пойти с тобой, Коготь? - 'засуетился Долгохвост. - В изгнание? - в голосе его прозвучал неподдельный ужас. - Нет, что ты! Я… я не могу. Я верен Грозовому племени!
«Ты просто трусишь», - добавил про себя Огнегрив, принюхиваясь к резкому запаху страха, распространившегося вокруг Долгохвоста. Тот повернулся и начал быстро выбираться из толпы.
На какой-то миг Коготь растерялся. Видно было, что он не ожидал встретить отказ.
- А ты, Дым? - резко спросил он. - Со мной ты всегда сможешь рассчитывать на лучшую долю! Да и голодным не останешься!
Молодой воин решительно поднялся и начал прокладывать себе дорогу через толпу, пока не оказался нос к носу с Когтем.
- Я уважал тебя! - громко сказал он, отчетливо выговаривая каждое слово. - Я мечтал быть похожим на тебя. Но Ярохвост был моим наставником. Я обязан ему больше, чем кому бы то ни было в племени.
А ты убил его, - он содрогнулся от горечи и ярости, но нашел в себе силы продолжать. - Ты убил Ярохвоста и предал свое племя. Я скорее умру, чем пойду за тобой! - Дым повернулся и пошел прочь.
Одобрительный гул прокатился по толпе собравшихся, и Огнегрив отчетливо услышал голос Бурана: - Отлично сказано, малыш!
- Коготь! - громко сказала Синяя Звезда. - Довольно. Уходи.
Коготь неторопливо поднялся, глаза его горели холодным бешенством.
- Я ухожу. Но я вернусь, можете не сомневаться. Я вернусь и отомщу вам всем! - Пошатываясь от слабости, он побрел прочь от Высокой Скалы. Проходя мимо Огнегрива, он на секунду задержался и ощерил зубы: - Что касается тебя… - прошипел бывший глашатай. - Будь начеку, Огнегрив. Держи ушки торчком, а глазки открытыми… И почаще оглядывайся. Потому что настанет день, когда я доберусь до тебя. И тогда ты станешь падалью, слышишь? - Ты уже падаль! - ответил Огнегрив, пытаясь не показать своего страха. Предательские мурашки поползли у него по хребту. Коготь сплюнул, повернулся и пошел дальше. Коты расступились, давая ему дорогу. Все глаза были прикованы к бывшему глашатаю. Великий воин ступал нетвердо, видимо, раны продолжали терзать его, несмотря на Пепелюшкины травы. Однако он ни разу не остановился и не оглянулся назад. Вот папоротники сомкнулись за его спиной - и он исчез.

Глава XXIX

Провожая глазами поверженного противника, Огнегрив не испытывал ни малейшей радости. Горечь и сожаление терзали его сердце. Зачем Коготь так ужасно распорядился собственной жизнью?! Он мог бы стать великим воином, подвиги которого передавались бы из поколения в поколение! Огнегриву хотелось выть от отчаяния и безнадежности.
Вокруг него все снова пришло в движение, коты собирались в кучки, жадно обмениваясь мнениями.
- Кто же теперь будет глашатаем? - донесся до Огнегрива голос Ветрогона. Огнегрив посмотрел на Синюю Звезду, чтобы узнать, не хочет ли она назвать имя своего заместителя, но увидел, что предводительница тихо огибает Высокую Скалу, направляясь в свою пещеру. Голова ее была опущена, лапы дрожали, как у больной. Было очевидно, что сегодня новый глашатай назван не будет. - А я вот считаю, что глашатаем должен стать Огнегрив! - завопил Белыш, восторженно прыгая по поляне. - Это он все разведал!
- Огнегрив? - сощурился Частокол. - Домашний котик?!
- А что ты имеешь против домашних котиков? - ощетинился Белыш, заступая ему дорогу. Огнегрив собрался подняться и вмешаться в назревающую драку, но огромный Буран решительно встал между Частоколом и юным учеником.
- Довольно! - рыкнул он. - До восхода луны Синяя Звезда назовет нам имя нового глашатая.
Огнегрив немного расслабился, когда увидел, что Белыш присоединился к другим ученикам. Малышу простительно не понимать всей серьезности происходящего! Зато старые воины, хорошо знавшие Когтя, грустно поглядывали друг на друга, как будто сегодня рухнул весь мир.
- Ну что ж, Огнегрив, - сказал Крутобок, когда Огнегрив подошел к нему и Пепелюшке. - Ты сам-то хочешь стать глашатаем?
Глаза друга были полны боли, изо рта у него по-прежнему текла кровь, но впервые со дня смерти Серебрянки он выглядел немного ожившим, как будто кровавая битва и изгнание Когтя на какое-то время заставили его очнуться от своего горя.
Совершенно неожиданно для себя самого Огнегрив почувствовал прилив гордости и приосанился, расправляя плечи. Глашатай Грозового племени! Но в следующий миг его радость потускнела. Он ясно представил себе, какие огромные усилия придется приложить, чтобы вновь спаять воедино разобщенных последними событиями котов и превратить их в единое племя.
- Нет! - честно ответил он Крутобоку. - Кроме того, Синяя Звезда никогда не выберет меня. - Он встал и потряс головой, пытаясь отогнать вздорные мысли. - Как ты себя чувствуешь? - спросил он. - Раны тяжелые?
- Все будет отлично! - ответила за Крутобока Пепелюшка. - Но у него сильно расцарапан язык и я никак не могу остановить кровотечение. Я даже не знаю, что делают в таких случаях! Огнегрив, ты не мог бы позвать Шербатую?
- Конечно!
В последний раз он видел старую целительницу, когда она волочила Хвостолома в свою пещеру. С тех пор она не появлялась и даже не присутствовала при разоблачении Когтя. Огнегрив шагнул в папоротники. Продираясь через мягкие зеленые листья, он издалека услышал голос Щербатой. Что-то необычное послышалось ему в этом голосе, какая-то незнакомая прежде вкрадчивость, заставившая Огнегрива остановиться и замереть, прислушиваясь.
- Лежи тихо, Хвостолом. Ты потерял жизнь, - бормотала Щербатая. - Теперь ты скоро поправишься.
- Что ты несешь? - фыркнул Хвостолом, но от потери крови голос его прозвучал совсем слабо. - Если я потерял еще одну жизнь, почему мои раны не перестали болеть?!
- Звездное племя излечило только смертельную рану, - заворковала Щербатая с той же жутковатой ласковостью, от которой у Огнегрива холодок пробежал между лопаток. - Остальные нуждаются в умелых лапах целительницы.
- Так чего же ты ждешь, старая чумная крыса! - зашипел Хвостолом. - Шевелись! Дай мне что-нибудь, чтобы облегчить эту боль!
- Как скажешь! - голос Щербатой неожиданно превратился в лед, и Огнегрив, сам не зная почему, содрогнулся от страха. - Вот, съешь эти ягоды, и боль навсегда покинет тебя.
Огнегрив высунул шею из папоротников и увидел, как Щербатая сунула куда-то лапу и выкатила на землю перед раненым три ярко-красные ягодки. Взяв слепца за лапу, она помогла ему дотронуться до лекарства. И вдруг Огнегрив с отчетливой ясностью вспомнил холодный день в разгар Голых Деревьев. Он вновь увидел Облачко, стоящего перед голым кустом, усыпанным ярко-красными ягодами, и услышал голос Пепелюшки: «Эти ягоды настолько ядовиты, что их называют смерть-ягодами. Одной ягодки достаточно, чтобы убить тебя!» Он хотел крикнуть, но слепой уже отправил в рот все три ягоды и принялся жевать.
Щербатая, не отрываясь, смотрела на него, и лицо ее казалось каменным.
- Когда мое племя изгнало меня, я пришла сюда, - еле слышно зашептала она в самое ухо Хвостолому: - Я тоже была пленницей, как и ты. Грозовое племя никогда не обижало меня, и постепенно я сумела заслужить их доверие и даже стала целительницей. У тебя тоже была возможность заслужить доверие тех, кто тебя приютил. И что ты сделал? Кто теперь тебе поверит?!
- Неужели ты думаешь, что меня это заботит?! Мне плевать! - презрительно фыркнул Хвостолом.
Щербатая еще ниже склонилась над ним, глаза ее сверкали.
- Я знаю, что тебе ни до кого нет дела, Хвостолом. Тебе плевать на свое племя, на честь, на собственную родню.
- У меня нет родни! - процедил Хвостолом. - Ошибаешься. Твоя родня гораздо ближе, чем ты думаешь… Я твоя мать, Хвостолом. Слепой воин издал какой-то странный хриплый звук, словно пытался рассмеяться.
- Пауки сплели паутину в твоей пустой башке, старая дура! У целителей не бывает детей!
- Именно поэтому мне пришлось отказаться от тебя, - продолжала Щербатая, и в каждом ее слове - слышалась долго скрываемая горечь. - Но я никогда не переставала любить тебя… никогда. Как я гордилась тобой, когда ты был молодым воином! - голос ее сорвался, превратившись в короткое рычание. - А потом ты убил Клок Кометы. Он был твоим отцом. Ты погубил котят нашего племени, и позор пал на мою голову. Если бы тебя не остановили, ты бы полностью уничтожил свое племя… Пришло время положить конец твоим преступлениям.
- Конец? Что ты хочешь этим сказать, старуха… - Хвостолом попытался подняться, но лапы его подкосились и он тяжело завалился на бок. Послышался тонкий жалобный вой, от которого у Огнегрива кровь застыла в жилах. - Что ты наделала? Я не могу… я не чувствую лап… Я не могу вздохнуть…
- Я дала тебе смерть-ягоды, - Щербатая склонилась над ним, глаза ее превратились в узкие щелки. - Это твоя последняя жизнь, Хвостолом. В таких вещах целители не ошибаются. Больше ты не сможешь никому причинить зла.
Хвостолом разинул пасть и издал жуткий, полный ужаса крик. Запоздалое сожаление почудилось Огнегриву в этом предсмертном вопле, но слепой деспот так и не сумел облечь свои чувства в слова. Судорога сотрясала его тело, лапы беспомощно скребли землю, грудь мучительно вздымалась, словно умирающему приходилось бороться за каждый глоток воздуха.
Не в силах вынести этого зрелища, Огнегрив попятился назад и замер у начала туннеля. Там он и стоял, весь дрожа, пока не смолкли последние звуки агонии. Подождав еще немного, он вспомнил о просьбе Пепелюшки и заставил себя вернуться. На этот раз он постарался как можно громче шуметь папоротниками, чтобы Щербатая издалека заметила его приближение.
В центре крошечной полянки неподвижно лежал Хвостолом. Старая целительница склонилась над сыном, зарывшись носом в шерсть на его боку. Услышав шаги Огнегрива, он подняла голову. В глазах ее застыла боль, она словно постарела на глазах и выглядела совсем дряхлой. Но теперь Огнегрив точно знал, какая огромная сила живет в этом немощном теле, и не сомневался в том, что целительница сумеет справиться с горем.
- Я сделала все, что могла, но он умер, - хрипло сообщила Щербатая.
Огнегрив промолчал. Он знал, что никогда никому не расскажет о том, что видел и слышал.
- Щербатая, - сказал он, стараясь, чтобы голос его звучал спокойно, - Пепелюшка послала меня к тебе. Она не знает, что делать с расцарапанным языком.
Старуха тяжело поднялась, лапы не слушались ее, словно цепенящее действие смерть-ягод подействовало и на саму целительницу.
- Скажи ей, что я уже иду, - прохрипела она. - Мне нужно взять кое-какие травы.
Пошатываясь, она медленно двинулась к своей пещере, ни разу не обернувшись на безжизненное тело Хвостолома.
Огнегрив был уверен, что не сможет уснуть, однако усталость этого дня оказалось так велика, что стоило ему свернуться в своем гнезде, как он тут же провалился в сон. Ему приснилось, что он стоит на какой-то вершине, ветер ерошит его шерсть, а над головой ледяным огнем полыхают звезды Серебряной Полосы.
В следующую секунду знакомый теплый запах защекотал его ноздри, и, повернув голову, Огнегрив увидел Пестролистую. Она подошла и тихонько дотронулась носом до его носа.
- Звездное племя призывает тебя, Огнегрив, - шепнула целительница. - Ничего не бойся.
С этими словами она исчезла, оставив Огнегрива наедине с ветром и звездами.
«Звездное племя призывает меня ? - в недоумении подумал Огнегрив. - Значит, я умираю?» Он так испугался, что проснулся и с облегчением перевел дух, увидев полумрак знакомой пещеры. Когда он попробовал встать, вчерашние раны болью напомнили о себе, но в целом он чувствовал себя окрепшим. Откуда же тогда эта странная дрожь? Неужели Пестролистая предсказала мне скорую смерть ?
Потом он понял, что дрожит не только от страха. Пещера, обычно такая теплая от спящих тел, теперь была пуста и холодна. Снаружи доносились возбужденные голоса множества котов. Огнегрив выскочил из пещеры и увидел, что все племя собралось на поляне, освещенной тусклым предрассветным светом. Из толпы котов выскочила Песчаная Буря.
- Огнегрив! - взволнованно крикнула она. - Луна взошла и опустилась, а Синяя Звезда до сих пор не назвала имени нового глашатая!
- Что? - Огнегрив испуганно уставился на палевую кошечку. «Синяя Звезда нарушила воинский устав! Звездное племя разгневается на нас!» - прошептал он.
- Нам нужен глашатай! - продолжала Песчаная Буря, лихорадочно помахивая хвостом. - А Синяя Звезда даже не выходит из своей пещеры. Буран пытался поговорить с ней, но она отослала его прочь!
- Она потрясена предательством Когтя, - пробормотал Огнегрив.
- Но она предводительница! - возразила Песчаная Буря. - Она не имеет права отсиживаться, забыв о собственном племени!
Огнегрив понимал, что подруга права, но сердце его сжималось от жалости к Синей Звезде. Он один знал, как она доверяла Когтю, как защищала его от обвинений Огнегрива. Она сама избрала его глашатаем, она не сомневалась в том, что он помогает ей управлять племенем… Прозрение оказалось ужасным. Она ошиблась во всем, и больше никогда не сможет рассчитывать на силу, мужество и опыт Когтя.
- Она не могла забыть… - начал Огнегрив и тут же замолчал.
Синяя Звезда вышла из своей пещеры и с трудом побрела к Высокой Скале. Постаревшая и измученная, она устало села перед Скалой, даже не попытавшись взобраться на вершину.
- Коты Грозового племени! - хрипло объявила предводительница, и голос ее был едва слышен в возмущенном ропоте котов. - Слушайте все, сейчас я назову имя нового глашатая.
Все собрание повернулось к ней, мертвая тишина воцарилась на поляне.
- Пусть слышит меня Звездное племя, пусть духи наших предков выслушают и одобрят мой выбор! - Синяя Звезда замолчала и опустила глаза в землю. Тишина длилась так долго, что Огнегриву показалось, будто предводительница забыла, зачем пришла на поляну. Или она так и не решила, кого хочет видеть своим глашатаем?
В толпе послышались первые перешептывания, но Синяя Звезда резко подняла голову, и все снова стихло.
- Новым глашатаем станет Огнегрив! - четко произнесла Синяя Звезда. Огласив свое решение, она встала и побрела обратно в пещеру, с трудом переставляя лапы.
Все племя, казалось, окаменело. Острая игла пронзила сердце Огнегрива. Он?! Он будет новым глашатаем? Ему хотелось броситься вслед Синей Звезде и закричать, что она ошиблась. Он не может быть глашатаем! Он совсем недавно стал воином!
И тут во всеобщей тишине раздался ликующий писк Белыша: - Я же говорил! Я с самого начала знал! Огнегрив! Огнегрив наш новый глашатай!
Где-то совсем рядом презрительно фыркнул Частокол:
- Вот как?! Не знаю, как вы, а я не собираюсь исполнять приказы домашнего котика!
Несколько котов подошли к Огнегриву и поздравили его. Первыми это сделали Крутобок и Песчаная Буря, за ними приковыляла Пепелюшка и, счастливо урча, лизнула его в нос.
Но большинство котов просто отошли прочь, ничего не сказав. Было очевидно, что они не меньше Огнегрива потрясены выбором Синей Звезды.
Так вот что имела в виду Пестролистая, когда говорила, что Звездное племя призывает его?! Призывает принять на себя ответственность за Грозовое племя? Что же она сказала еще?
Не бойся…Она просила его не бояться.
«Пестролистая! - в отчаянии взмолился про себя Огнегрив. - Как же мне не бояться ?!»

Глава XXX

- Слушаю тебя, глашатай! - раздался у него над ухом негромкий голос Бурана. - Какие будут приказания? Огнегрив напрягся, но в голосе белого воина не было и тени насмешки. Он искренне предлагал свою помощь, и Огнегрив с благодарностью посмотрел ему в глаза. Он прекрасно понимал, что могучий Буран имел полное право сам рассчитывать на пост глашатая, поэтому его помощь и поддержку трудно было переоценить.
- Сейчас… Сейчас надо… - начал он, лихорадочно соображая, какие задачи нужно решить в первую очередь. Внезапно он с ужасом понял, что думает о том, что сделал бы на его месте Коготь. - Еда. Для начала нам всем нужно поесть. Белыш, начни разносить еду старейшинам. Позови остальных учеников, пусть покормят королев. - Котенок радостно взмахнул хвостиком и поскакал к куче свежатины. - Кисточка, Частокол! Возьмите себе в помощь двух трех воинов и отправляйтесь на охоту. Разделите территорию между собой. Нам срочно нужно пополнить запасы еды. И будьте внимательны! Глядите в оба, не повстречаются ли вам следы этих бродяг.
Кисточка спокойно кивнула и удалилась, прихватив с собой Синеглазку. Зато Частокол не сразу двинулся с места. Он стоял, злобно глядя на глашатая, и Огнегрив растерянно подумал, что не знает, как поступить в случае откровенного неповиновения. Он твердо смотрел в глаза Частокола, пока тот не повернулся и не поплелся прочь, подзывая к себе Дыма и Долгохвоста.
- Троица сторонников Когтя, - пробормотал Буран, провожая их глазами. - Я бы посоветовал тебе не спускать с них глаз!
- Да, я знаю, - кивнул Огнегрив. - Но вчера они все трое доказали, что больше преданы племени, чем Когтю. Возможно, если я не буду прищемлять им хвосты, они рано или поздно признают меня?
Буран неопределенно хмыкнул и ничего не ответил.
- Для меня есть задание? - подошел Крутобок.
- Да! - ответил Огнегрив, дружески лизнув его в серое ухо. - Иди и отдыхай, ты весь изранен. Я принесу тебе что-нибудь поесть.
- Спасибо, Огнегрив! - Крутобок лизнул друга и скрылся в пещере.
Огнегрив неторопливо направился к куче свежей добычи и увидел, как Пепелюшка выцарапывает из груды большую сороку.
- Отнесу-ка я ее Синей Звезде, - решила она. - Все равно мне надо осмотреть ее рану. А потом вернусь и покормлю Щербатую.
- Хорошая мысль, - одобрил Огнегрив. Сейчас, когда его короткие приказы вернули жизнь племени в привычное русло, он чувствовал себя гораздо увереннее. - Передай Щербатой, что если ей нужна помощь в сборе трав, она может взять с собой Белыша, как только он освободится.
- Слушаюсь, - хмыкнула Пепелюшка. - Умеешь ты, Огнегрив, управляться со своими учениками.
Она ухватила сороку зубами и в тот же миг, передернувшись от омерзения, уронила ее на землю. Гнилое мясо свалилось с сорочьих костей, внутри все кишело белыми червями. Огнегрив сморщился от тошнотворного смрада.
Пепелюшка отшатнулась и уставилась на сгнивший труп, лихорадочно вылизывая ротик языком. Ее темная шерстка стояла дыбом. Голубые глаза округлились от ужаса.
- Падаль, - прошептала она. - Падаль в куче свежей еды. Что это значит?
Огнегрив и сам не мог понять, как дохлая сорока оказалась в куче. Ни один кот не мог положить ее сюда, даже самые неопытные ученики никогда не сделали бы такого!
- Что это значит? - повторила Пепелюшка. И тут до него, наконец, дошло, что она имеет в виду. Ученица целительницы видела в дохлой сороке какой-то зловещий знак!
- Ты думаешь, это предзнаменование? - прохрипел он. - Послание Звездного племени?
- Возможно, - Пепелюшка содрогнулась и подняла на него бездонные голубые глаза. - Звездное племя еще ни разу не подавало мне знаков, Огнегрив, хотя прошло уже столько времени после церемонии… Я не могу знать, знак это или нет, но если это все-таки предзнаменование, то оно предназначено не мне, а… - Синей Звезде, - закончил Огнегрив. У него шерсть зашевелилась при мысли о том, что он видит первый признак нового могущества Пепелюшки. - Ты собиралась отнести сороку ей, верно? - Он невольно содрогнулся при мысли о том, что должен предвещать этот знак. Неужели Звездное племя хочет сказать, что правление Синей Звезды подошло к концу, потому что она позволила племени прогнить изнутри? Но ведь Коготь только что изгнан, и у племени началась новая жизнь… - Нет! - решительно сказал он. - Все беды Синей Звезды остались в прошлом! Просто кто-то из котов проявил беспечность и притащил в племя падаль. Он не верил ни единому своему слову и видел, что Пепелюшка думает точно также.
- Я спрошу Щербатую, - смущенно сказала она. - Уж она-то должна знать!
Быстро выхватив из кучи полевку, Пепелюшка захромала в сторону пещеры целительницы.
- Не говори никому, кроме Щербатой! - крикнул ей вслед Огнегрив. - Никто в племени не должен знать об этом. Я сам закопаю эту гадость. Пепелюшка утвердительно качнула хвостиком и скрылась в папоротниках.
Огнегрив огляделся, чтобы убедиться, что никто из котов не слышал их разговора и не видел дохлой птицы. Борясь с тошнотой, он схватил сороку зубами за кончик крыла, поволок ее к дальнему краю поляны и успокоился только тогда, когда хорошенько засыпал мерзкую падаль землей.
Но не так-то просто было похоронить собственные тревоги. Если сгнившая, кишащая червями падаль все-таки была знаком, то какие беды она предвещала? Какие еще несчастья угрожают Грозовому племени и жизни его воинов?
В полдень все племя снова собралось на поляне. Охотники вернулись, нагруженные добычей, племя досыта наелось, и Огнегрив решил, что настало время сходить к Синей Звезде и обсудить с ней свои новые обязанности.
Он как раз направлялся к пещере, когда его внимание привлек шорох в папоротниках. В следующую секунду на поляну выскочили четверо Речных котов - тех самых, что накануне принимали участие в битве с разбойниками. Огнегрив сразу узнал Оцелотку, Невидимку, Камня и Черного Когтя.

Предыдущая страница 15 Следующая страница


Лес секретов 16

Свежая рана на плече Оцелотки и надорванное ухо Черного Когтя яснее всяких слов говорили о том, какой вклад внесли они во вчерашнюю победу над бродягами, атаковавшими Грозовое племя. Огнегриву очень хотелось надеяться, что соседи пришли лишь затем, чтобы узнать, как чувствуют себя воины Грозового племени, но он прекрасно понимал, что они явились за Серебрянкиными котятами. Стараясь ничем не выдать своей горечи, он медленно подошел к гостям, остановился перед Оцелоткой и склонил голову. Это был уже не почтительный поклон рядового воина, но сдержанное приветствие, которым обмениваются равные.
- Поздравляю! - прищурилась Оцелотка, не в силах скрыть своего удивления новым статусом Огнегрива. - Мы пришли поговорить с вашей предводительницей .
Огнегрив замялся, не зная, как объяснить соседям, что произошло в племени. Целого дня не хватит, чтобы рассказать им о предательстве Когтя, о Хвостоломе, о том, как Синяя Звезда выбрала себе нового глашатая! Немного поколебавшись, он решил ничего не говорить. Пока Речное племя настроено вполне дружелюбно и даже помогло соседям изгнать банду разбойников, но кто знает, не захотят ли Речные коты воспользоваться слабостью Грозового племени, если узнают обо всех последних событиях? Пусть лучше подождут до следующего Совета, когда Грозовое племя оправится от предательства Когтя! Огнегрив склонил голову и повел гостей к Синей Звезде.
Предводительница заканчивала завтракать. Сейчас она выглядела гораздо лучше, чем утром, и Огнегрив с облегчением увидел, что к ней начала возвращаться привычная уверенность. Когда он переступил порог, Синяя Звезда подняла голову, торопливо проглотила последний кусочек еды и сказала, облизнув языком рот:
- Входи, Огнегрив. Нам нужно многое обсудить с тобой.
- Да, Синяя Звезда, - отозвался новый глашатай, - но не теперь. К нам снова пришли воины Речного племени.
- Вот как? - Синяя Звезда встала и потянулась. - Я ожидала, что они вернутся, но не думала, что это произойдет так скоро.
Она вышла из пещеры и направилась к ожидающим гостям. Подойдя ближе, Огнегрив сразу увидел Крутобока, который о чем-то оживленно беседовал с Невидимкой, и насторожился. Неужели приятель уже успел разболтать Серебрянкиной подруге все тайны Грозового племени?!
Потихоньку на поляну начали стягиваться и другие коты, все с любопытством поглядывали на гостей, недоумевая, какая нужда привела их сюда на этот раз.
После обмена приветствиями Оцелотка начала свою речь:
- В своем лагере мы долго обсуждали судьбу Серебрянкиных котят и решили, что они принадлежат Речному племени. Двое наших малышей умерли вчера ночью. Они родились слишком рано и были слишком слабы. Их мать, Первоцветик, согласилась выкормить Серебрянкиных детей. Они будут окружены заботой и любовью.
- Разве мы плохо заботимся о них? - не выдержал Огнегрив.
Оцелотка посмотрела на него, но ничего не ответила, продолжая обращаться к Синей Звезде: - Метеор послал нас за котятами, - заявила она, и в ее спокойном голосе прозвучала непреклонная решимость. Было очевидно, что она не сомневается в справедливости требований своего предводителя.
- Кроме того, - вставила Невидимка, - котята уже немного подросли. Они легко перенесут путешествие до нашего лагеря.
- Да! - кивнула Оцелотка, одобрительно посмотрев на молодую королеву. - Мы могли бы забрать их и раньше, но ждали, пока они окрепнут. Мы не меньше вашего беспокоимся об их здоровье!
Синяя Звезда поднялась. Она все еще выглядела очень измученной и двигалась с некоторым усилием, но с первого взгляда было видно, что к ней уже вернулась спокойная властность истинной предводительницы.
- Эти котята наполовину принадлежат Грозовому племени, - напомнила она Оцелотке. - Я уже говорила тебе, что сообщу свое решение на следующем Совете.
- Не тебе принимать решение о судьбе наших детей! - отрезала глашатая Речного племени, и голос ее прозвучал холодно и непреклонно.
Собравшиеся коты возмущенно загудели.
- Какая наглость! - взорвалась Песчаная Буря, сидевшая рядом с Огнегривом. - Что она о себе возомнила, хотела бы я знать? Является в наш лагерь и объявляет, что мы должны делать! Огнегрив подошел к Синей Звезде и тихо сказал ей на ухо:
- Синяя Звезда, это котята Крутобока. Ты не должна отдавать их!
Синяя Звезда повела ушами.
- Передайте Метеору, - спокойно ответила она делегатам, - что Грозовое племя будет сражаться за этих котят.
Губы Оцелотки поползли вверх, она тихо зарычала, а Грозовые коты громким воем приветствовали решение своей предводительницы.
И вдруг над толпой пронесся громкий крик: - Нет! У Огнегрива зашевелилась шерсть на загривке. Он узнал голос Крутобока.
Здоровенный серый воин встал и начал прокладывать себе дорогу через толпу к предводительнице. Огнегрив мучительно сморщился, глядя, как Грозовые коты провожают его подозрительными взглядами и брезгливо отодвигаются, давая ему дорогу. Но Крутобок, похоже, уже привык к их враждебности. Он посмотрел сначала на Речных котов, потом перевел взгляд на своих товарищей и сказал:
- Оцелотка права. Котята принадлежат племени своей матери. Я считаю, что мы должны отдать их.
Огнегрив оцепенел. Он хотел закричать, но не находил слов. Все вокруг тоже молчали, лишь Щербатая громко пробормотала: - Бедолага совсем тронулся умом!
- Хорошенько подумай, Крутобок, - предупредила Синяя Звезда. - Если я позволю Оцелотке забрать котят, ты навсегда потеряешь их. Они вырастут в другом племени. Они не будут знать о том, кто их отец. Настанет день и тебе, возможно, придется сражаться против собственных детей.
Говоря это, предводительница не сводила глаз с Камня и Невидимки. Столько затаенной горечи и печального знания было в ее голосе, что Огнегрив на мгновение поразился тому, как слепы и глухи коты, если не понимают, что Синяя Звезда говорит не только о Крутобоке, но и о себе!
- Я все понимаю, Синяя Звезда, - кивнул Крутобок. - Но я и так принес слишком много горя своему племени. Я не могу допустить, чтобы мои товарищи сражались за моих котят. Если Синяя Звезда позволит, то на закате я сам принесу котят к каменной гряде. Клянусь.
- Крутобок, не надо! - взмолился Огнегрив.
Крутобок повернул голову и как-то странно посмотрел на него. В его желтых глазах Огнегрив увидел не только боль и безутешную тоску, но какую-то отчаянную решимость совершить что-то, чего Огнегрив не мог до конца понять.
- Не делай этого… - беспомощно повторил он, но Крутобок даже не ответил.
Песчаная Буря ткнулась носом в бок Огнегрива и что-то ласково зашептала, но он словно оглох и онемел. Каким-то краем сознания он заметил, как Пепелюшка тихо склонилась к Песчаной Буре и прошептала:
- Не сейчас. Слова тут не помогут… Оставь его. Синяя Звезда склонила голову и надолго замолчала. Огнегрив прекрасно видел, как быстро тают ее наспех собранные силы, и понимал, что больше всего предводительница сейчас нуждается в отдыхе.
- Ты уверен в своем решении, Крутобок? - спросила она наконец.
- Да! - поднял голову тот. - В таком случае, - начала Синяя Звезда, - я готова выполнить ваше требование. На закате Крутобок принесет котят к каменной гряде.
Казалось, Оцелотка была озадачена такой легкой победой. Она быстро переглянулась с Черным Когтем, словно хотела спросить, не видит ли он тут какого-то подвоха.
- Мы полагаемся на ваше слово, - ответила она, вновь поворачиваясь к предводительнице Грозового племени. - И пусть Звездное племя будет тому свидетелем!
С этими словами она снова поклонилась Синей Звезде и повела своих котов к выходу. Огнегрив проводил их взглядом и обернулся к Крутобоку. Он хотел еще раз попробовать переубедить его, пока не стало поздно, но друг уже скрылся в детской.
Когда солнце скатилось за верхушки деревьев, Огнегрив уже стоял у папоротников. Перистые листья шумели над его головой, воздух благоухал запахами поздних Юных Листьев, но Огнегрив ничего не замечал. Все мысли его были о Крутобоке. Он не мог не предпринять последнюю попытку убедить друга оставить котят у себя.
Наконец из детской показался Крутобок. Перед ним ковыляли на нетвердых лапках два крошечных котенка. С первого взгляда было видно, что темно-серый малыш вырастет в крепкого и сильного воина, а его серебристая сестричка станет такой же красивой и ловкой, какой была ее мать.
Златошейка провожала малышей до самого выхода. У порога она наклонила голову и нежно дотронулась носом до каждого:
- Прощайте, мои любимые, - печально вздохнула она.
Котята испуганно запищали, когда Крутобок погнал их вперед, а Златошейкины дети крепче прижались к матери, словно хотели успокоить ее.
- Крутобок… - начал Огнегрив, выступая вперед.
- Не надо ничего говорить, - оборвал его друг. - Скоро ты все поймешь. Проводишь меня до каменной гряды? Я хотел бы… хотел бы, чтобы ты помог мне нести котят!
- Разумеется, раз ты так хочешь! Огнегрив готов был согласиться на что угодно, лишь бы получить хоть малейшую возможность поговорить с другом и попытаться отговорить его.
Они отправились в лес, держась рядом, как раньше. Каждый нес в зубах по котенку, крошечные комочки вертелись и брыкались - им явно хотелось идти самостоятельно. Огнегрив боялся подумать о том, как друг перенесет расставание с детьми. Но ведь Синяя Звезда когда-то прошла через это…
Что она чувствовала, когда в последний раз смотрела на своих котят, которые навсегда ушли вместе с Желудем?
Когда они подошли к каменной гряде, алый закат начал блекнуть. Взошла луна, превратив реку в серебристую ленту отраженного света. Воздух наполнился влажным лепетом волн, длинная прибрежная трава приятно холодила усталые лапы.
Огнегрив положил своего котенка на травяную кочку, и Крутобок последовал его примеру. Затем он неуверенно отошел в сторону и мотнул головой, подзывая к себе Огнегрива.
- Ты был прав, - сказал он. - Я не смогу расстаться со своими котятами.
Ликующая радость охватила Огнегрива. Крутобок передумал! Сейчас они заберут котят, отнесут их домой и с честью встретят любую угрозу со стороны Речного племени! Но следующие слова Крутобока превратили его сердце в кусок льда:
- Я ухожу вместе с ними, Огнегрив. Котята - это единственное, что осталось от моей Серебрянки. Она просила меня заботиться о них. Я умру, если расстанусь с ними.
Огнегрив так и застыл с разинутым ртом.
- Что? Нет, ты не можешь! - выдавил он. - Ты принадлежишь Грозовому племени!
Крутобок грустно покачал головой.
- Уже нет… Все отвернулись от меня, как только узнали правду обо мне и Серебрянке. Они никогда больше не будут доверять мне, Огнегрив. А самое ужасное, что я и сам уже не знаю, нужно ли мне их доверие. Похоже, во мне больше не осталось ни чести, ни преданности.
Каждое его слово острее вражеских когтей вонзалось в живот Огнегрива, разрывая его на части.
- Крутобок… Что ты, Крутобок, - беспомощно бормотал он. - А как же я? Я-то хочу, чтобы ты остался! Я верю тебе, я до самой смерти буду тебе верить, я никогда не предам тебя! Желтые глазищи Крутобока затуманились грустью.
- Я знаю, - тихо сказал он. - Ни у кого на свете нет такого друга, как у меня. Я отдам за тебя жизнь, Огнегрив. Ты знаешь это, и не забывай никогда.
- Тогда останься в Грозовом племени!
- Я не могу. Это единственное, чего я не могу сделать для тебя. Я принадлежу своим детям, а они принадлежат Речному племени. Ах, Огнегрив, Огнегрив… - голос его взлетел, превратившись в душераздирающий вопль. - Я словно разрываюсь пополам!
Огнегрив подошел к нему ближе и начал вылизывать серые уши друга, чувствуя дрожь, сотрясавшую все его сильное тело. Сколько пережили они вместе! Крутобок был первым котом, с которым когда-то заговорил перепуганный, заблудившийся в лесу домашний котенок - будущий Огнегрив. Крутобок стал его первым другом в Грозовом племени. Они вместе тренировались и вместе стали воинами. Они вместе охотились и в жаркие дни Зеленых Листьев, когда воздух полон медовой сладостью и звенит от пчелиного гула, и в жестокую пору Голых Деревьев, когда весь мир замерзает. Вместе они узнали правду о Когте, рискуя навлечь на себя гнев Синей Звезды…
И вот теперь всему пришел конец. И ужаснее всего было то, что Огнегрив не находил слов, чтобы переубедить друга. Он прекрасно знал, что Грозовое племя не простило Крутобоку преступной любви к Серебрянке, и не было никакой надежды на то, что лесные коты когда-нибудь признают его незаконнорожденных детей. Если за котят придется сражаться, воины сделают это - но только ради чести племени. Положа лапу на сердце, Огнегрив понимал, что у котят нет будущего в Грозовом племени.
Крутобок молча отстранился и пошел назад, громко окликая своих котят. Малыши, тоненько попискивая, заковыляли ему навстречу.
- Пора, - мягко сказал Крутобок Огнегриву. - Увидимся на Совете.
- Это будет совсем по-другому! Крутобок долго смотрел на него.
- Да, - наконец сказал он. - Теперь все будет совсем по-другому.
Он повернулся, подхватил одного котенка и побрел вниз, к каменной гряде. Он ловко перепрыгивал с камня на камень, а малыш болтался у него в пасти. Когда Крутобок достиг противоположного берега, из камыша выскользнула серая кошечка и бросилась ему навстречу. Она подхватила котенка, а Крутобок вернулся обратно, чтобы забрать второго малыша.
Присмотревшись, Огнегрив узнал в кошечке Невидимку, лучшую подругу Серебрянки. Он знал, что Невидимка будет любить котят, как родных. Но кто будет любить Крутобока сильнее, чем любит его Огнегрив?!
«Все кончено! - исходило болью его сердце. - Больше не будет патрулей, шутливой борьбы, дружеского вылизывания в пещере после долгого дня… Не будет ни общего веселья, ни общей опасности. Ничего не будет!»
Ему нечего было сказать, он ничего не мог сделать. Он стоял и беспомощно смотрел, как Крутобок подходит к противоположному берегу, держа в зубах второго котенка. Невидимка ласково потерлась носом о нос серого воина и склонилась над котятами. Не говоря ни слова, они с Крутобоком взяли каждый по малышу и скрылись в зарослях камыша.
Огнегрив еще долго сидел в траве, глядя, как лижут берег серебристые речные волны. Только когда над деревьями поднялась луна, он заставил себя подняться и побрел обратно в лес.
Никогда еще он не испытывал такой тоски и одиночества, но одновременно откуда-то из глубины его души поднималась незнакомая прежде сила. Он раскрыл правду о Когте и не позволил глашатаю погубить Грозовое племя. Синяя Звезда оказала ему великую честь, назначив глашатаем, вторым котом в племени. Теперь он должен идти вперед, под руководством Синей Звезды, под присмотром Пестролистой, под взглядами котов Звездного племени.
Поступь его незаметно стала тверже, и к холму он приблизился уже бегом. Он бежал, и его огненно-рыжая шерстка пятном мелькала в лиловых сумерках.
Впереди его ждала новая жизнь - жизнь глашатая Грозового племени, и он был готов к ней.

Предыдущая страница 16


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Эрин Хантер - Биография

Эрин Хантер

На основную страницу

Биография

Коты-Воители (Warriors) - серия фантастических романов написанных Кейт Кэри и Черит Болдри, совместно с редактором Викторией Холмес, под общим псевдонимом Эрин Хантер, которая рассказывает о приключениях диких котов и о том как они выживают в их лесных домах. Серия разделена на три мини-серии, в каждой из них по шесть книг. Первая мини-серия из трех - "Оригинальные Коты-воители" была издана в 2003 году , начиная с первой книги: "Стань диким!" Вторая мини-серия - "Новое пророчество" была издана в 2005 году. Первая книга называется "Полночь". Первая книга третей мини-серии: "Сила трех","Взгляд" вышла на полки книжных магазинов 24 апреля 2007 года. Другая книга, "Секреты Племен", была выпущена в начале 2007. Эта книга с информацией о Племенах, которая раньше никогда не разглашалась. Книга "Поиски Огнезвезда" - была выпущена 21 августа 2007 года. Также вышли три книги манга. Название первой: "Потерянный воин", книга была выпущена в тот же день что и "Взгляд". Вторая книга "Убежище война" будет выпущена в декабре 2007 года. Вторая книга "Силы Трех", "Темная Река" ожидается к выпуску 26 декабря 2007 года.


Оглавление

  • Пролог (Страница 1)
  • Глава I (Страница 1)
  • Глава II (Страница 2)
  • Глава III (Страница 2)
  • Глава IV (Страница 2)
  • Глава V (Страница 3)
  • Глава VI (Страница 3)
  • Глава VII (Страница 4)
  • Глава VIII (Страница 4)
  • Глава IX (Страница 5)
  • Глава X (Страница 5)
  • Глава XI (Страница 5)
  • Глава XII (Страница 6)
  • Глава XIII (Страница 6)
  • Глава XIV (Страница 7)
  • Глава XV (Страница 7)
  • Глава XVI (Страница 8)
  • Глава XVII (Страница 8)
  • Глава XVIII (Страница 8)
  • Глава XIX (Страница 9)
  • Глава XX (Страница 10)
  • Глава XXI (Страница 10)
  • Глава XXII (Страница 11)
  • Глава XXIII (Страница 11)
  • Глава XXIV (Страница 12)
  • Глава XXV (Страница 12)
  • Глава XXVI (Страница 13)
  • Глава XXVII (Страница 14)
  • Глава XXVIII (Страница 14)
  • Глава XXIX (Страница 15)
  • Глава XXX (Страница 15)


Эрин Хантер

Лес секретов

Цикл: "Коты-воители" - 3

В. Максимова

 Читать книгу

Аннотация

Вместе с весной в лес приходит новая опасность паводок угрожает жизни диких котов, к тому же рыба в отравленной людьми реке стала непригодной для пищи. Огнегрив и Крутобок спасают котят, помогают добыть еду для пострадавшего от наводнения Речного племени. Обстановка в лесу накаляется противостояние между племенами усиливается с каждым днем и неожиданно открываются все новые тайны…

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel