Эрин Хантер - Бушующая стихия

1 Эрин Хантер

Пролог

Мучительный стон пронесся над лесной опушкой, залитой беспощадным лунным светом. У самого края поляны тень густого куста скрывала двоих котов. Один из них корчился от невыносимой боли, судорожно колотя хвостом по земле. Другой, склонив голову, стоял над несчастным. Много лун прошло с тех пор, как он стал целителем племени, но сейчас все его мастерство оказалось бессильным. Старый целитель беспомощно смотрел, как непонятная хворь, унесшая столько кошачьих жизней, терзает предводителя племени. Ни одна целебная трава не помогала против ужасных судорог и лихорадки, которыми сопровождалась болезнь, и целитель лишь в отчаянии топорщил свою пятнистую серую шерсть, наблюдая агонию предводителя. Вот несчастный вновь содрогнулся всем телом и в изнеможении упал на подстилку из мха. Целитель с опаской наклонился и принюхался. Дыхание еще теплилось в теле больного, но он был так плох, что его тощие бока мучительно вздымались при каждом вздохе.
Жуткий визг пронесся над лесом. На этот раз крик был не кошачий. Целитель застыл. Он узнал вопль совы. Совы несли смерть обитателям леса, они воровали добычу и могли поживиться маленькими котятами, случись малышам слишком далеко отойти от матери. Устремив в небо умоляющий взор, целитель воззвал к духам своих предков-воителей. Пусть Звездное племя сделает так, чтобы совиный крик не предвещал новой беды! Он до боли в глазах вглядывался в просвет между сплетенными ветвями, образующими крышу палатки, выискивая на черном небе дорожку Серебряного Пояса. Но обитель Звездного племени была плотно укутана тучами, и целитель содрогнулся от страха. Неужели предки-воители отвернулись от них, обрекли на гибель от непонятной хвори, опустошающей лагерь?
Ветер всколыхнул верхушки деревьев, зашуршали ломкие хрупкие листья. Высоко в небе пришли в движение облака, и сквозь крышу палатки просочился слабый лучик одинокой звезды. В полутьме глубоко и ровно вздохнул предводитель. Надежда крохотной рыбкой затрепетала в душе целителя. Несмотря ни на что, Звездное племя не оставит их!
Дрожа от облегчения, целитель беззвучно воззвал к Звездному племени, благодаря предков за продление жизни предводителя. Сощурившись, он смотрел на звездный свет, и вскоре в голове его зазвучали странные голоса. Они шептали о грядущих славных битвах, о новых территориях и о Великом племени, которое вот-вот восстанет из пепла прошлого. Радость расцвела в сердце целителя, лапы наполнились силой. Звезда обещала гораздо больше, чем избавление от хвори!
В ту же секунду огромное серое крыло закрыло луч звезды, погрузив палатку во тьму. Целитель отпрянул и прижался животом к земляному полу. С жутким воплем сова снизилась и рванула когтями крышу. Видимо, хищница учуяла запах болезни, исходящий от больного предводителя, и прилетела поживиться легкой добычей. К счастью, толстые ветки палатки оказались ей не по когтям.
С бешено колотящимся сердцем целитель прислушался к удаляющемуся шелесту огромных крыльев. Когда все стихло, он снова поднял глаза к небу. Звезда исчезла. Там, где она только что сияла, теперь была лишь чернота. Страх прокрался под шкуру целителя, стиснул когтями сердце.
- Ты слышал? - со страхом окликнул его снаружи какой-то кот. Целитель нехотя вылез из палатки. Он прекрасно понимал, что теперь все племя будет ждать от него истолкования посланного знака. Воины, королевы, старейшины - все, у кого хватило сил выбраться из своих палаток, испуганно сгрудились у дальнего края поляны. Целитель помедлил, присушиваясь к их взволнованному перешептыванию.
- Что принесло сюда сову? - шипел крапчатый воин, и глаза его возбужденно посверкивали в ночной тьме. - Они никогда не подлетали так близко к лагерю! - завыл кто-то из стариков.
- Все котята на месте? - решительно спросил один из воинов, поворачивая лобастую голову к своей соседке.
- Пока да! - глухо отозвалась серебристая королева. Совсем недавно трое ее котят умерли от страшной болезни, и она все еще не могла оправиться от горя. - Но сова может вернуться. Наверное, она почуяла нашу слабость.
- Может, запах мертвечины отпугнет ее! Прихрамывая, к собравшимся приблизился еще один полосатый воин. Его шерсть была всклокочена, лапы перепачканы грязью. Он только что похоронил за лагерем одного из умерших котов. Могил требовалось гораздо больше, но в эту ночь несчастный был уже не в силах продолжать работу.
- Как чувствует себя предводитель? - со страхом спросил он.
- Не знаем! - отозвался крапчатый воин.
- Где же целитель?! - простонала королева. Коты повернули головы, и целитель увидел их испуганные, светящиеся в темноте глаза. Чувствуя, как быстро нарастает паника, он понял, что племя нужно немедленно успокоить, заверить, что Звездные предки не грозят им погибелью. Глубоко вздохнув, он с усилием опустил вздыбленную шерсть и шагнул на поляну.
- К чему нам слушать целителя?! - взвился один из стариков. В глазах его плескался ужас. - Всем и без того известно, что совиный крик предвещает смерть!
- Откуда тебе это может быть известно?! - разозлился пятнистый кот.
- Вот именно! - подхватила королева, сердито косясь на старика. - Звездное племя разговаривает не с тобой, а с целителем! - Она резко обернулась к приближающемуся врачевателю и встревожено крикнула: - Говори скорее, что означал крик совы?! Целитель остановился, неуверенно переминаясь с лапы на лапу, и уклончиво ответил:
- Этой ночью Звездное племя разговаривало со мной. Вы видели одинокую звезду, сиявшую среди туч? Королева горячо закивала, а в глазах котов зажглась отчаянная надежда.
- И что это значит? - проскрипел кто-то из старейшин. Целитель заколебался.
- Предводитель не умрет! - вскричала королева. - У него же девять жизней! Не прошло и шести лун с того дня, как Звездное племя даровало ему девять жизней!
- Он проживет столько, сколько отпущено ему Звездным племенем, - ушел от прямого ответа целитель. - Но наши предки не забывают нас, - продолжал он, стараясь отогнать воспоминание о темном совином крыле, перечеркнувшем тонкий луч света. - Звезда подала знак надежды.
Из темной глубины лагеря послышался чей-то тонкий, мучительный стон. Пестрая королева стремительно вскочила и бросилась туда, откуда доносился крик. Остальные коты продолжали, не отрываясь, смотреть на целителя, и взоры их молили об утешении.
- А про дождь Звездное племя ничего не говорило? - спросил кто-то из молодых воинов. - Все беды от этой засухи! Возможно, дождь очистит лагерь от хвори?
Целитель медленно покачал головой.
- Звездное племя говорило со мной не о дожде, а о новом рассвете, который ожидает наше племя. В звездном луче предки показали мне будущее. Знайте, что оно будет славным!
- Значит, мы выживем? - уточнила серебристая кошечка.
- Мы не просто выживем! - заверил ее целитель. - Мы будем править всем лесом!
Шепот облегчения пробежал по толпе собравшихся, впервые за долгую луну послышалось робкое мурлыканье. Целитель мрачно отвернулся, боясь, что дрожащие усы выдадут его. Больше всего на свете ему хотелось, чтобы коты навсегда забыли о зловещем совином крике! Он решил скрыть от своего племени ужасное предостережение, которое несло с собой совиное крыло, закрывшее звезду. Ведь оно означало, что грядущий рассвет дорого обойдется его племени. Дороже всего, что только существует под звездами!

Глава I

Теплые солнечные лучи струились сквозь кружевной полог листьев, бросая пятна света на спину Огнегрива. Он пригнулся еще ниже, помня о том, что его рыжая шерсть ярким пятном выделяется на фоне сочной зеленой травы.
Лапка за лапкой, он тихонько крался в зарослях папоротника. Где-то совсем рядом сильно пахло голубем. Огнегрив медленно полз на этот соблазнительный запах, пока не увидел жирную птицу, что-то сосредоточенно клюющую под папоротниками.
Он тихонько выпустил когти, чувствуя, как дрожат от напряжения лапы. Он был голоден. На рассвете он ходил в патрулирование, а вернувшись, все утро охотился. Стоял разгар сезона охоты - самое время нагулять жирку, пользуясь щедростью леса. После того как схлынул паводок, дожди выпадали редко, но лес все равно кишел дичью. Огнегрив уже оттащил в лагерь немало еды и теперь имел полное право позаботиться о собственном желудке. Он подобрался, готовясь к прыжку.
В следующую секунду ветерок донес до него еще один запах. Огнегрив склонил голову и приоткрыл рот. Вероятно, голубь тоже успел почуять посторонний запах, поскольку он вдруг резко поднял головку и начал расправлять крылья. Поздно! Откуда-то из зарослей ежевики вылетел стремительный комок белой шерсти. Огнегрив не мог скрыть изумления при виде того, как охотник ловко упал на оцепеневшего голубя, прижал его передними лапами к земле и прикончил быстрым укусом в шею.
Восхитительный запах свежатины защекотал ноздри Огнегрива. Он выпрямился и, мягко ступая по траве, приблизился к белоснежному котику.
- Добрая охота, Белыш! - сказал он. - Я только в последний момент заметил тебя!
- Глупая птица совершила ту же ошибку! - хмыкнул Белыш, самодовольно распушив хвост.
Огнегрив устало понурил плечи. Белыш был сыном его сестры и его собственным оруженосцем. Долг наставника обязывал Огнегрива обучить малыша необходимым охотничьим навыкам и привить уважение к воинскому закону. Белыш был непревзойденным охотником, но не имел ни малейшего представления о скромности. В глубине души Огнегрив давно подозревал, что священные традиции племенной верности и воинского долга значат для его племянника не более, чем пустой звук.
Белыш родился в жилище Двуногих, но сестра Огнегрива, домашняя кошечка Принцесса, крошечным котенком отдала его на воспитание в Грозовое племя. В свое время Огнегрив на собственной шкуре убедился, насколько сильно племенные коты презирают своих домашних собратьев. Сам он тоже провел первые месяцы жизни у Двуногих, и хотя давно покинул бывший дом, многие коты ни на секунду не позволяли ему забыть о его происхождении. Вспомнив об этом, Огнегрив резко дернул ушами. Он прекрасно знал, что ему не в чем себя упрекнуть, и из кожи лез вон, чтобы доказать племени свою преданность, но Белыш вырос совсем другим. Если малыш рассчитывает когда-нибудь заслужить уважение и дружбу соплеменников, ему придется перестать задирать нос!
- Тебя выручила скорость! - холодно сказал он оруженосцу. - Но ты встал против ветра. Я тебя не видел, но учуял твой запах. И голубь тоже.
Белыш тут же ощетинился и резко бросил: - Сам знаю, что стоял против ветра! Уверяю тебя, эту безмозглую голубку я с одинаковой легкостью поймал бы из любого положения! Мне нет никакого дела до того, учуяла она меня или нет!
С этими словами он вызывающе посмотрел на Огнегрива, и тот почувствовал, как его раздражение превращается в гнев.
- Во-первых, это не голубка, а голубь! - прошипел он. - Кроме того, настоящий воин должен с большим уважением относиться к добыче, которая кормит его племя.
- Ну да! - огрызнулся Белыш. - Что-то я не заметил, чтобы Царапка оказывал большое уважение к белке, которую вчера волочил в лагерь! Он сказал, что она прыгала, как пьяная, и что любой котенок смог бы поймать такую рохлю!
- Царапка всего лишь оруженосец, - напомнил Огнегрив. - Ему, как и тебе, предстоит еще многому научиться.
- Ладно, ладно, - проворчал Белыш. - Но я все-таки его поймал, верно? - спросил он, угрюмо ткнув лапой в голубя.
- Чтобы стать воином, недостаточно научиться ловить голубей!
- Подумаешь! Я и так быстрее Веснянки и сильнее Царапки! - фыркнул Белыш.
- Возможно, ты быстрее и сильнее своих товарищей, зато они знают, что воин никогда не охотится с подветренной стороны!
Огнегрив прекрасно понимал, что не должен втягиваться в бессмысленную перебранку с Белышом, но упрямство оруженосца раздражало его, как колючка в ухе.
- Велика наука! Вот ты-то подкрадывался по всем правилам, а голубя все равно поймал я! - злобно крикнул Белыш.
- А ну, тихо!! - прошипел Огнегрив, настораживаясь. Он поднял голову и принюхался. Лес как-то странно притих, и сердитые вопли Белыша громко раздавались между безмолвными деревьями.
- В чем дело? - непонимающе огляделся Белыш. - Я ничего не чувствую!
- Я тоже, - признался Огнегрив.
- Так чего же ты всполошился? Что тебя тревожит?
- Коготь! - резко ответил Огнегрив. Прошло уже четверть луны с тех пор, как Синяя Звезда изгнала из племени своего бывшего глашатая, но с тех пор он постоянно являлся Огнегриву во сне. Коготь пытался убить Синюю Звезду, но Огнегрив спас предводительницу и открыл племени глаза на предательство глашатая. С тех пор о Когте не было ни слуху, ни духу, однако теперь, прислушиваясь к внезапно наступившей тишине, Огнегрив почувствовал на сердце прикосновение ледяных когтей страха. На секунду ему показалось, будто весь лес, затаив дыхание, прислушивается… И снова в памяти Огнегрива всплыли прощальные слова Когтя: «Будь начеку, Огнегрив. И почаще оглядывайся. Потому что настанет день, когда я доберусь до тебя, и ты станешь падалью…»
Громкое мяуканье Белыша нарушило лесную тишину.
- Откуда тут взяться Когтю?! - насмешливо спросил он. - Синяя Звезда изгнала его!
- Я знаю, - кивнул Огнегрив. - Но одному Звездному племени известно, куда он отправился. Кроме того, уходя, Коготь пообещал вернуться…
- Я ни капельки не боюсь этого предателя! - гордо вздернул подбородок Белыш.
- Кто бы сомневался! - раздраженно прошипел Огнегрив. - Коготь знает этот лес не хуже любого Грозового кота. Если ты окажешься у него на пути, он порвет тебя в клочья!
Белыш пренебрежительно фыркнул и демонстративно обошел своего голубя.
- С тех пор, как Синяя Звезда сделала тебя своим глашатаем, ты стал ужасным занудой! Если ты собираешься запугать меня детскими сказочками, то не на того напал! Этим утром у меня есть дела поважнее. Я собирался как следует поохотиться для старейшин, - с этими словами он юркнул в заросли ежевики, оставив голубя на земле.
- Белыш! Сейчас же вернись! - разгневанно крикнул Огнегрив, беспомощно глядя на шелестящие заросли травы, в которой скрылся оруженосец. Потом удрученно покачал головой: - Вот Коготь до тебя доберется, мышеголовый дурак! - сердито пробормотал он себе под нос.
Сердито помахивая хвостом, он поднял голубя и задумался, стоит ли нести его в лагерь вместо Белыша. «Воин должен сам отвечать за свою добычу!» - решил он, наконец, и оттащил мертвую птицу в заросли густой травы. Бережно расправив зеленые стебли, он укрыл лакомство от посторонних глаз, хотя очень сомневался в том, что упрямый Белыш пожелает возвратиться за своей добычей. «Если вернется в лагерь без голубя, я не разрешу ему есть до тех пор, пока он его не отыщет!» - решил про себя Огнегрив.
Солнце поднялось выше и безжалостно палило землю, высасывая влагу из листьев. Огнегрив навострил уши. Лес по-прежнему зловеще молчал, казалось, вся живность затаилась в укрытиях, ожидая, пока вечерняя прохлада принесет с собой избавление от очередного знойного дня. Тишина действовала Огнегриву на нервы, и он начал уже подумывать, не побежать ли на поиски Белыша.
«Ты предупредил его о Когте! Не твоя вина, что он не пожелал слушать!» - раздался у него в голове знакомый голос Крутобока, и Огнегрив невольно сморщился от горькой радости, которую несло с собой воспоминание о лучшем друге. Эта фраза была как раз в духе бывшего воина Грозового племени!
Когда-то они с Крутобоком вместе готовились стать воинами, потом сражались бок о бок, пока любовь и смерть не разлучили их. Огнегрив снова вспомнил, как Крутобок нес своих котят на территорию Речных котов. Он решил оставить детей в племени, к которому принадлежала их погибшая мать… Крутобок влюбился в кошку из чужого племени, и если бы несчастная Серебрянка не умерла при рождении котят, возможно, он и сейчас был бы рядом с Огнегривом. Но, сломленный смертью любимой, Крутобок ушел в Речное племя, чтобы никогда не разлучаться со своими осиротевшими котятами. Огнегрив понурил плечи. Он тосковал по другу и до сих пор каждый день мысленно разговаривал с ним… Он так хорошо знал Крутобока, что без особого труда мог представить, что тот скажет ему в ответ.
Огнегрив пошевелил ушами, отгоняя непрошенные воспоминания, и посмотрел вперед. Пора было возвращаться в лагерь. Глашатай племени должен лично следить за отправкой патрулей и охотничьих экспедиций. Пусть Белыш сам заботится о себе!
Он повернул и понесся в сторону холма. Под лапами замелькала иссушенная зноем лесная земля. Поднявшись на вершину, Огнегрив, как всегда, помедлил. Каждый раз, возвращаясь в лагерь, он испытывал головокружительное чувство гордости и восторга. Детство его прошло у Двуногих, но, однажды попав в лес, он сердцем почувствовал, что именно здесь находится его настоящий дом.
Внизу, в густых зарослях ежевики, притаился лагерь Грозового племени. Спустившись по каменистому склону вниз, Огнегрив свернул на протоптанную дорожку, которая привела его к проходу в зарослях папоротников. Это и был вход в лагерь.
У входа в детскую Огнегрив заметил Синеглазку. Светло-серая королева отдыхала, подставив солнышку свой округлившийся живот. До самого последнего времени Синеглазка жила в палатке воинов, но недавно перебралась в детскую и теперь со дня на день ожидала рождения своих первых котят.
Сидящая рядом с ней Чернобурка любовалась своими котятками, которые копошились на земле, поднимая облачка пыли. Двое малышей были назваными братишками Белыша. Когда Огнегрив принес беспомощного котенка в лагерь, Чернобурка согласилась выкормить его вместе со своими детьми. С тех пор Белыш подрос и стал оруженосцем, а теперь и Чернобуркины малыши готовились навсегда покинуть детскую.
Со стороны Высокой Скалы послышался беспокойный ропот нескольких голосов. Огнегрив обернулся в сторону сияющей под солнцем вершины, с которой предводительница обычно обращалась к своему племени. Сейчас в ее тени сгрудилось несколько котов. Огнегрив сразу узнал полосатую шерсть Частокола и поджарую фигуру Ветрогона, а, присмотревшись, заметил и снежно-белую голову Бурана.
Осторожно ступая по обжигающей земле, он медленно приблизился к Высокой Скале и услышал сварливый голос Частокола:
- Хотел бы я знать, кто возглавит сегодня полдневный патруль?
- Когда Огнегрив вернется с охоты, он назначит командира, - спокойно ответил Буран, делая вид, что не замечает его злобного тона.
- Ему уже пора вернуться! - пожаловался бурый Дым, ровесник Огнегрива, с которым они когда-то вместе были оруженосцами.
- Я уже вернулся! - громко объявил Огнегрив. Пробравшись через толпу, он уселся рядом с Бураном.
- Ну, раз уже ты соизволил объявиться, может, поведаешь нам, кто возглавит патруль? - буркнул Частокол, неприязненно разглядывая Огнегрива.
От этого взгляда Огнегрива внезапно бросило в жар, несмотря на прохладу, царившую под Высокой Скалой. В свое время Частокол был самым близким другом Когтя, и в глубине души Огнегрив до сих пор сомневался в его преданности, несмотря на то, что Частокол отказался отправиться в изгнание вслед за своим покровителем.
- Патруль возглавит Долгохвост, - решил Огнегрив.
Частокол медленно перевел взгляд с Огнегрива на Бурана, усы его насмешливо дрогнули, в желтых глазах промелькнуло презрение. Огнегрив судорожно сглотнул, чувствуя, что сморозил какую-то глупость.
- Но… Долгохвост занимается со своим оруженосцем, - смущенно пояснил Ветрогон. - Разве ты забыл, что они с Быстролапом вернутся только вечером?
Сидевший рядом с ним Дым насмешливо фыркнул.
Огнегрив судорожно стиснул зубы. «Я должен был знать!» Он выругался про себя и принялся лихорадочно соображать.
- Тогда ты, Ветрогон. Возьми с собой Бурого и Дыма. - Бурому за нами не угнаться, - возразил Дым. - Он все еще сильно хромает после схватки с разбойниками.
- Хорошо, хорошо, - забормотал Огнегрив, пытаясь скрыть свое смятение. Он понимал, что называет первые пришедшие на ум имена, но никак не мог справиться с волнением. - Бурый может пойти поохотиться с Кисточкой и… и…
- Я с радостью поохочусь вместе с ними, - быстро предложила Песчаная Буря. Огнегрив с благодарностью посмотрел на рыженькую кошечку и закончил:
- Да, с Песчаной Бурей!
- А что с патрулем-то? - перебил Частокол. - Этак и полдень пройдет, пока мы будем тут разглагольствовать!
- Можешь заступать под начало Ветрогона! - огрызнулся Огнегрив.
- А что с вечерним патрулем? - невинно поинтересовалась Кисточка. Огнегрив оторопело уставился на бурую кошечку, чувствуя предательскую пустоту в голове.
И тут раздался хриплый голос Бурана. - Если ты не возражаешь, я хотел бы возглавить вечерний патруль, - пробасил белоснежный воин. - К тому времени как раз вернутся Долгохвост с Быстролапом. Как ты полагаешь, могу я взять их с собой?
- Разумеется! - воскликнул Огнегрив, не в силах выразить свою благодарность. Он обвел глазами собравшихся и с радостью понял, что они полностью удовлетворены решением вопроса.
Коты начали расходиться, и вскоре Огнегрив остался один на один с Бураном.
- Спасибо! - горячо поблагодарил он, почтительно склоняя голову перед старшим воином. - С сегодняшнего дня я буду заранее составлять все патрули! - Это значительно упростит дело, - кивнул Буран. - Пойми, все привыкли к тому, как дело было поставлено при Когте. Тот всегда знал, что, когда и кому следует делать.
Огнегрив удрученно отвел глаза. От слов Бурана на душе у него стало еще тяжелее.
- Кроме того, сейчас все раздражены как никогда невозмутимо продолжал Буран. - Предательство Когтя потрясло все племя…
Огнегрив посмотрел на белоснежного воина и понял, что тот пытается подбодрить его. Ему ли не знать, как подействовало предательство глашатая на котов Грозового племени! Сам Огнегрив давно подозревал, что жажда власти толкает Когтя на путь лжи и убийства, однако остальные коты никак не могли примириться с тем, что бесстрашный воин обратил свою силу против собственного племени. Мудрые слова Бурана успокоили Огнегрива. Пусть ему все еще недостает уверенности и опыта Когтя, зато он никогда не предаст свое племя, как сделал это вероломный глашатай!
Негромкий голос Бурана заставил его очнуться от задумчивости.
- Пойду-ка я поговорю с Чернобуркой, - сообщил белый воин. - Она хотела о чем-то потолковать со мной.
Он поднялся и склонил голову. Почтительный поклон старшего воина так смутил Огнегрива, что он едва сумел неловко кивнуть в ответ.
Провожая взглядом удаляющегося Бурана, Огнегрив почувствовал, как у него урчит в животе от голода, и с тоской вспомнил жирного голубя, пойманного Белышом. В следующую секунду он заметил Веснянку. Белая с рыжими подпалинами кошечка спокойно умывалась возле палатки оруженосцев. «Интересно, принесла ли она из леса какой-нибудь дичи для старейшин?» - подумал Огнегрив, направляясь к маленькой ученице. Когда он подошел к пню старого дерева, Веснянка сосредоточенно вылизывала свой хвостик. Увидев глашатая, она подняла голову и поздоровалась:
- Доброе утро, Огнегрив!
- Ты уже поохотилась? - спросил он.
- Да! - радостно блестя глазами, ответила Веснянка. - Сегодня Буран впервые позволил мне охотиться в одиночку!
- Много поймала? Веснянка смущенно уставилась на свои лапки.
- Двух воробьев и… белочку!
- Отлично! - мурлыкнул Огнегрив. - Думаю, Буран был доволен? Веснянка скромно покивала.
- Ты сразу отнесла добычу старейшинам?
- Да, - ответила кошечка и обеспокоено посмотрела на глашатая. - Я поступила неправильно?
- Ты все сделала великолепно! - заверил Огнегрив, а про себя подумал, что вряд ли сможет сказать то же самое собственному оруженосцу. Скорей бы он вернулся, ведь старейшины вряд ли насытятся двумя воробушками и белкой! Подумав о стариках, Огнегрив решил немедленно навестить их и узнать, как они переносят изнуряющую жару. Приближаясь к поваленному дубу, под ветвями которого располагалась палатка старейшин, Огнегрив невольно услышал обрывок разговора.
- Скоро появятся на свет Синеглазкины котята! - говорила Горностайка, старейшая королева в детской. У нее был всего один котенок, да и тот, после перенесенного Белого кашля, рос слишком слабым и хилым для своего возраста.
Огнегрив подумал, что, когда малыш наконец-то станет оруженосцем, Горностайка навсегда переберется из детской в палатку старейшин.
- Что ж, котятки, это всегда к добру! - заурчала старая Кривуля Это добрый знак.
- Одному Звездному племени известно, что нам делать с этаким знаком! - мрачно проворчал сварливый Безух.
- Ты все еще беспокоишься по поводу нарушения ритуала? - раздался скрипучий голос Лоскута, и Огнегрив живо представил себе, как черно-белый старик недовольно поводит ушами в сторону Безуха.
- О чем это вы толкуете? - всполошилась Кривуля.
- О том, что новый глашатай был назван не по обычаю! - громко отозвался Лоскут. - Ты же знаешь, четверть луны назад, когда Коготь покинул наше племя…
- Я все помню! Я, слава Звездному племени, туга на ухо, а не на голову! - заворчала Кривуля. Все притихли, поскольку, несмотря на суровый нрав, старуха славилась мудростью, и племя всегда прислушивалось к ее советам: - Не думаю, что Звездное племя накажет нас за небольшое нарушение обычая. Да, Синяя Звезда не смогла до восхода луны назвать имя нового глашатая. Так ведь на то была уважительная причина! Такие уж необычные были обстоятельства.
- Тем хуже для всех нас! - взорвалась Рябинка, и в голосе ее звучала такая тревога, что Огнегрив застыл, боясь пошевелиться. - Что подумают предки о племени, которое предал собственный глашатай, а новый заместитель предводительницы был назван после восхода луны?! Звездное племя решит, что мы не только не способны воспитывать преданных воинов, но даже ритуал разучились уважать!
От этих слов у Огнегрива мурашки побежали по спине. Предательство Когтя сломило Синюю Звезду, и она не нашла в себе силы в точности следовать ритуалу назначения нового глашатая. Всю ночь племя оставалось без глашатая, и лишь на следующий день Синяя Звезда назвала Огнегрива преемником Когтя. Он прекрасно знал, что многие коты увидели в этом дурное предзнаменование.
- Что и говорить, сколько живу, а не припомню, чтобы когда-нибудь так нарушали закон! - мрачно обронил Безух. - Не хочу каркать, но сдается мне, ждут нас черные денечки при таком-то глашатае!
Лоскут лишь горестно вздохнул, видимо, соглашаясь с ворчуном. Огнегрив замер с колотящимся сердцем, ожидая, что мудрая Кривуля рассеет страхи и опасения стариков. Однако впервые старуха промолчала, и Огнегрива бросило в дрожь, несмотря на испепеляющую жару.
Он повернулся и побрел прочь от палатки, не в силах посмотреть в глаза старикам после всего, что только что услышал. Он бежал и бежал, пока лапы сами не принесли его к детской. Он не сразу понял, где оказался, и остановился лишь тогда, когда крошечный котенок выкатился из детской и застыл прямо перед ним.
Огнегрив опустил глаза, и в ту же секунду в ужасе отпрянул. Котенок бессмысленно таращил на глашатая свои круглые желтые глазенки, но при виде этих глаз Огнегрива обдало таким страхом и яростью, что у него мгновенно кровь застыла в жилах.
Он прекрасно знал, что это за котенок. Ни у кого на свете больше не могло быть такой широкой лобастой головы, такой полосатой шерстки и горящих янтарных глаз. Перед ним сидел сын Когтя.

Глава II

В следующую секунду в глубине детской промелькнула светло-палевая спинка, и на пороге показалась Златошейка с крапчатым котенком в зубах. Королева бережно положила малыша рядом с полосатым братишкой и вызывающе посмотрела на Огнегрива. Он понял, что от матери не укрылась его реакция, поскольку Златошейка крепко обвила своих деток хвостом и надменно вздернула подбородок.

1 Следующая страница


Бушующая стихия 2

Огнегрив почувствовал себя виноватым. Что он в самом деле себе позволяет?! Великое Звездное племя, ведь он теперь глашатай! Он должен успокоить Златошейку, уверить ее в том, что ее дети будут пользоваться той же любовью и заботой, что и остальные котята Грозового племени.
- Твой… Твои котятки просто красавцы! - выдавил он, чувствуя, как под немигающим взглядом полосатого малыша у него шевелится шерсть на спине. Великое Звездное племя, да ведь он смотрит совсем, как Коготь!
Когти его сами собой вылезли из подушечек на лапах и до боли впились в твердую землю. Огромным усилием воли Огнегрив попытался подавить поднимающуюся из глубины души волну страха и бешенства. «Предателем был Коготь! - решительно сказал он себе. - Его крошечный сын тут ни при чем!»
- Сегодня они впервые вышли на воздух из детской, - сообщила Златошейка.
- Они очень быстро растут, - пробормотал Огнегрив.
Королева склонила голову, лизнула каждого малыша в темя и сделала несколько шагов по направлению к глашатаю. Остановившись между ним и котятами, она опустила глаза и негромко сказала:
- Я понимаю, что ты чувствуешь. В твоих глазах всегда отражается твое сердце, Огнегрив… Но это мои дети, и, если потребуется, я буду до последнего вздоха защищать их. - Она подняла голову и в глубине ее желтых глаз Огнегрив прочел непреклонную решимость.
- Я боюсь за них, Огнегрив, - продолжала королева. - Племя никогда не простит Когтя и не должно прощать его! Но мои детки никому не причинили зла и не должны отвечать за преступления своего отца.
Я никогда не расскажу детям, кто был их отцом. Скажу только, что он был храбрым и могучим воином.
У Огнегрива сердце сжалось от жалости к ней.
- Твои дети будут в безопасности! - пообещал он. Но стоило Златошейке отвернуться, как янтарные глаза полосатого котенка вновь заставили его содрогнуться.
Из детской неторопливо вылез Буран.
- Чернобурка говорит, что двое ее малышей готовы стать оруженосцами, - сообщил он, направляясь к глашатаю.
- А Синяя Звезда уже знает? - спросил Огнегрив.
- Чернобурка хотела сама сообщить ей, но предводительница вот уже несколько дней не показывается в детской, - покачал головой белоснежный воин.
Огнегрив помрачнел. Это была по-настоящему плохая новость. Сколько он себя помнил, Синяя Звезда всегда проявляла живейший интерес ко всему, что происходит в племени, а уж тем более к тому, как обстоят дела в детской. Любой кот, не говоря уже о предводительнице, понимает, что означает для племени сильное и здоровое потомство!
- Думаю, это не должно нас удивлять, - продолжал Буран. - Синяя Звезда все еще не оправилась от ран, которые получила в битве с шайкой разбойников…
Огнегрив прекрасно понял, какого разбойника он имеет в виду. Коготь тяжело ранил предводительницу, и лишь вмешательство Огнегрива спасло Синюю Звезду от смерти в когтях вероломного глашатая.
- Тогда я пойду сообщу ей, - предложил он.
- Конечно! Возможно, добрая весть поднимет ей настроение! - вздохнул Буран, и Огнегрив понял, что могучего воина искренне беспокоит состояние Синей Звезды.
- Ну конечно! - воскликнул он. - Давно уже у Грозового племени не было так много оруженосцев!
- Это верно, - кивнул Буран, и глаза его просветлели. - Кстати, а где Белыш? Я полагал, он охотится для старейшин?
Огнегрив смущенно отвел глаза.
- Да… в общем-то… Я и сам не возьму в толк, почему его так долго нет.
Буран поднял свою тяжелую лапу и задумчиво лизнул ее.
- В лесу сейчас стало небезопасно, не то, что раньше, - сказал он, словно прочитав мысли Огнегрива. - Не забывай, что племя Ветра и племя Теней до сих пор не простили нам того, что мы дали приют Хвостолому, - буркнул он, и глаза его сердито сверкнули. - Они пока не знают о смерти этого мерзавца, так что могут предпринять еще одну попытку напасть на наш лагерь!
Хвостоломом звали бывшего предводителя племени Теней. В погоне за новыми и новыми землями он едва не уничтожил собственное племя. В свое время Грозовое племя помогло воинам Теней изгнать жестокого предводителя, но когда Хвостолом ослабел и ослеп, те же Грозовые коты решили предоставить ему убежище. Однако остальные лесные племена посчитали их милосердие предательством и объявили войну Грозовому племени.
Огнегрив понимал, что Буран пытается деликатно предостеречь его. Несмотря на то что воин даже не упомянул о возможности возвращения вероломного глашатая, причина его беспокойства была ясна. Огнегрив и сам чувствовал свою вину за то, что отпустил Белыша в лес одного, поэтому невольно разозлился.
- Но ты ведь позволил Веснянке все утро охотиться в одиночестве! - выпалил он и тут же пожалел о своих словах.
- Позволил. Но я разрешил ей охотиться только в овраге и только до полудня. В полдень я велел ей вернуться в лагерь, что она и сделала.
Голос Бурана звучал спокойно, но он перестал умываться и удивленно посмотрел на Огнегрива.
- Надеюсь, у Белыша хватит ума не убегать далеко от лагеря.
Огнегрив огляделся и пробормотал:
- Я тоже… Что ж, пойду сообщу Синей Звезде о Чернобуркиных котятах.
- Хорошая мысль, - похвалил Буран. Видно было, что он рад возможности закончить разговор о своенравном оруженосце Огнегрива. - А мы с Веснянкой пойдем тренироваться. Она неплохо охотится, но ей нужно побольше работать над боевыми навыками.
Проклиная про себя непослушного Белыша, Огнегрив побрел к Высокой Скале. Остановившись у палатки предводительницы, он усилием воли отогнал мысли об оруженосце, быстро привел в порядок ушки и тихо мяукнул, сообщая о своем приходе. Вход в палатку закрывал полог из лишайников. Огнегрив не был внутри с того страшного дня, когда шайка бродяг атаковала лагерь, а он в этой самой палатке сражался с Когтем, спасая жизнь Синей Звезды. До сих пор воспоминание об этом ужасном дне заставляло его содрогаться.
- Входи! - тихо прошелестело из глубины, и Огнегрив медленно вошел внутрь.
В маленькой пещерке, которую когда-то промыл в толще Высокой Скалы древний поток, было прохладно и сумрачно. Солнечный свет, просачивающийся сквозь полог, мягко озарял стены. Синяя Звезда, сгорбившись, как утка на гнезде, сидела на своей подстилке. Ее длинная серая шерсть выглядела грязной и свалявшейся. Наверное, кровоточащие раны не позволяют ей как следует вылизаться, решил Огнегрив, отгоняя дурные предчувствия. Он боялся даже думать о том, что Синяя Звезда настолько потеряла интерес к жизни, что перестала следить за собой.
Он снова вспомнил встревоженный взгляд Бурана. Неужели белоснежный воин подозревает самое худшее? Теперь Огнегрив и сам видел, как исхудала Синяя Звезда за последние дни. Он вспомнил, что накануне она едва прикоснулась к ужину и быстро ушла в свою палатку, хотя в былые дни непременно осталась бы на поляне, чтобы поболтать со старшими воинами.
Предводительница подняла голову, и Огнегрив с облегчением увидел, как в ее потухших глазах промелькнул слабый интерес.
- Здравствуй, Огнегрив, - поприветствовала глашатая Синяя Звезда, садясь в своем гнездышке. Она подняла голову с тем же спокойным величием, которое когда-то давным-давно восхитило маленького Огнегрива, встретившего предводительницу возле дома Двуногих. Синяя Звезда пригласила Огнегрива вступить в Грозовое племя, она всегда верила в него, и ее доверие легло в основу особой привязанности, возникшей между молодым воином и его предводительницей.
- Синяя Звезда, - начал Огнегрив, почтительно склоняя голову, - Буран сегодня был в детской, и Чернобурка сказала ему, что ее дети готовы стать оруженосцами.
Глаза Синей Звезды медленно приоткрылись.
- Уже? - проурчала она. Огнегрив почтительно ждал распоряжений о предстоящей церемонии посвящения, но Синяя Звезда продолжала молча смотреть на него.
- Но… Кого бы ты хотела выбрать им в наставники? - неуверенно спросил он.
- В наставники? - эхом повторила Синяя Звезда. От страха у Огнегрива задрожали лапы. С предводительницей творилось что-то неладное!
В следующую секунду в синих глазах предводительницы зажегся какой-то неистовый блеск.
- Разве в этом племени есть хоть один кот, которому мы могли бы доверить воспитание невинных котят?! - злобно прошипела она. Огнегрив отшатнулся, испуганный этой внезапной вспышкой. Глаза предводительницы снова сверкнули.
- Может, ты возьмешь их? - внезапно спросила она. - Или Крутобок?
Огнегрив затряс головой, пытаясь унять нарастающую панику. Страх, словно гадюка, ужалил его в самое сердце. Неужели предводительница не помнит, что Крутобок навсегда покинул свое племя?!
- Я… У меня уже есть оруженосец - Белыш. А Крутобок… - голос его задрожал и сорвался. Коротко вздохнув, он собрался с силами и продолжил: - Синяя Звезда, что ты говоришь? Единственный; кому мы не могли бы доверить этих котят, это Коготь, но он отправлен в изгнание. Ты сама изгнала его. Все остальные воины Грозового племени достойны стать хорошими наставниками для Чернобуркиных малышей! - Он пристально смотрел в лицо Синей Звезды, пытаясь понять ее реакцию, но ее невидящий взор был устремлен в пол. - Чернобурка хочет, чтобы церемония посвящения прошла как можно скорее, - настойчиво сказал он. - Ее малыши давно готовы, ведь их названый братец Белыш стал оруженосцем уже пол луны тому назад!
Он подался вперед, ожидая ответа. Прошло немало времени, прежде чем предводительница коротко кивнула и подняла глаза на своего глашатая. Огнегрив с облегчением перевел дух, заметив, что она слегка расслабилась. Взгляд ее оставался пустым и холодным, но в нем уже не было пугающего неистового блеска.
- Проведем церемонию перед ужином, - спокойно сказала Синяя Звезда, как будто речь шла о давно решенном вопросе.
- Но кого ты выбрала в наставники? - осторожно спросил он. Дрожь пробежала у него по хвосту, когда он увидел, что Синяя Звезда снова напряглась, и глаза ее с беспокойством забегали по стенам пещеры.
- Сам решишь, - еле слышно ответила она наконец.
Огнегрив побоялся переспрашивать. Быстро поклонившись, он мяукнул:
- Хорошо, Синяя Звезда! - и выскочил из палатки.
Выбравшись наружу, он ненадолго присел в тени Высокой Скалы и попытался собраться с мыслями. Он никогда не видел свою предводительницу в таком возбуждении. Никогда еще она не проявляла открытого недоверия к собственным воинам. Это была уже не та прославленная предводительница, которая когда-то привела Огнегрива в Грозовое племя и мудро руководила его подготовкой, пока он был оруженосцем. Предательство Когтя потрясло ее гораздо сильнее, чем можно было подумать. Огнегрив склонил голову и лизнул себя в грудь, пытаясь успокоиться. В конце концов, прошло всего четверть луны с того злополучного дня. Синяя Звезда скоро придет в себя! А до поры, до времени нужно скрыть ее состояние от племени. Буран правильно сказал - все и так чересчур возбуждены, так что не стоит еще больше будоражить племя.
Огнегрив расправил плечи и уверенно направился к детской.
- Привет, Синеглазка! - поздоровался он, приблизившись к королеве, которая лежала на боку возле ежевичных зарослей и нежилась под лучами солнышка.
Синеглазка подняла голову. - Здравствуй, Огнегрив! Как протекает жизнь нашего нового глашатая? - дружелюбно спросила она, с любопытством оглядывая его.
- Все отлично! - заверил Огнегрив.
«Вернее, было бы отлично, если бы у меня не болела голова из-за исчезновения Белыша, если бы старейшины не судачили о проклятии Звездного племени, а предводительница была бы в состоянии самостоятельно выбрать наставников малышам!»
- Рада слышать, - замурлыкала королева, поворачивая голову, чтобы как следует вылизать спинку.
- А где Чернобурка? - спросил Огнегрив.
- В детской, - пробурчала Синеглазка, быстро работая язычком.
- Спасибо! - поблагодарил Огнегрив, протискиваясь сквозь колючие заросли ежевики. Внутри было на удивление светло. Яркие солнечные лучи свободно проникали сквозь прорехи в сплетении ветвей, и Огнегрив подумал, что до наступления сезона Листопада надо постараться залатать каждую дырку.
- Привет, Чернобурка, - поздоровался он. - У меня для тебя хорошие новости. Синяя Звезда решила сегодня перед ужином провести церемонию посвящения твоих котят.
Чернобурка лежала на боку, а ее подросшие котята ползали по матери, толкая друг друга.
- Слава Звездному племени! - проворчала королева и с облегчением перевела дух, пользуясь тем, что серый крапчатый котенок наконец-то спрыгнул с ее бока и повалился на свою сестренку. - Эта парочка давно уже выросла из детской!
Резвящиеся котята принялись снова и снова перекатываться через мать, и у Огнегрива вскоре в глазах зарябило от мелькающих лапок, ушей и хвостиков. Чернобурка нетерпеливо сбросила с себя озорников и спросила:
- Ты не знаешь, кого предводительница выбрала им в наставники?
Огнегрив ждал этого вопроса и уже приготовил ответ:
- Синяя Звезда еще не решила, - сказал он. - А ты сама кого бы хотела?
Чернобурка изумленно посмотрела на него.
- Это решать не мне, а Синей Звезде! Ей виднее. Огнегрив попытался скрыть свое разочарование. Впрочем, смешно было рассчитывать на иной ответ. Он и сам не хуже любого другого кота знал, что наставников котятам традиционно выбирают предводители.
- Ну да, разумеется, - пробормотал он. Внезапно у него зашевелилась шерсть на спине. Ветерок принес в детскую запах Златошейкиного полосатого котенка… Запах Когтя!
- Где Златошейка? - спросил он, и вопрос его прозвучал неожиданно грубо и резко. Чернобурка удивленно подняла глаза.
- Повела своих котят знакомиться со старейшинами, - ответила она и, прищурившись, посмотрела на Огнегрива: - Я вижу, малыш напоминает тебе Когтя? Огнегрив кивнул, смущенный тем, что снова не сумел скрыть свои чувства.
- Он похож на отца, только и всего, - заверила его Чернобурка. - Он добродушный малыш, хорошо ладит с остальными котятами, к тому же сестренка не дает ему спуску.
- Вот и хорошо, - неуверенно пробормотал Огнегрив, поворачиваясь к выходу. - Увидимся на церемонии! - крикнул он, протискиваясь сквозь ветки наружу.
- Так значит, Синяя Звезда уже назначила время посвящения? - окликнула его Синеглазка.
- Да, - ответил он.
- А кого она выбрала в настав…
Огнегрив резко развернулся и понесся прочь, прежде чем королева успела закончить свой вопрос. С минуты на минуту известие о предстоящей церемонии разнесется по всему лагерю, и каждый кот захочет узнать ответ на этот проклятый вопрос! Огнегрив знал, что должен как можно скорее определиться с выбором наставников, но запах сына Когтя не давал ему покоя, в мозгу все смешалось, и только черные мысли, как зловещие птицы, пролетали в голове.
Ноги сами несли его на поляну целительницы, к Пепелюшке. После того как Крутобок навсегда покинул Грозовое племя, ученица целительницы стала лучшей подругой Огнегрива. Он знал, что мудрая серая кошечка поможет ему привести в порядок растрепанные чувства.
Ускорив шаг, он пронесся через тенистые заросли папоротников и выскочил на залитую солнцем полянку. В одном конце ее мрачно возвышался высокий камень, расколотый надвое до самой середины. Там, в глубокой нише, образованной трещиной, жила старая целительница Щербатая. Там же она хранила свои целебные травы.
Огнегрив собрался позвать Пепелюшку, но тут же увидел, как она, прихрамывая, вылезает наружу из тенистой расщелины. Каждый раз при виде Пепелюшки радость Огнегрива была отравлена горечью. Вот и сейчас он с грустью посмотрел на ее изуродованную заднюю лапку, из-за которой кошечка не смогла стать воином. Еще будучи ученицей, Пепелюшка получила увечье в результате несчастного случая на Гремящей Тропе. Огнегрив до сих пор чувствовал свою вину за произошедшую трагедию, ведь в то время он был наставником маленькой непоседы. Малышка была страшно подавлена, узнав, что полученные раны никогда не позволят ей стать воином, но мудрая Щербатая спасла ее от отчаяния. Целительница начала обучать свою пациентку ухаживать за больными котами, а полторы луны тому назад объявила своей ученицей и будущей преемницей. Так Пепелюшка нашла свое место в Грозовом клане.
Пепелюшка выбралась, наконец, на поляну. Из пасти у нее свисала большая охапка каких-то трав. Она мрачно хмурилась и была чем-то так расстроена, что даже не заметила Огнегрива, стоявшего у входа на поляну. Бросив свои травы на потрескавшуюся от зноя землю, Пепелюшка принялась раздраженно ворошить их передними лапками.
- Пепелюшка? - окликнул Огнегрив. Кошечка изумленно подняла голову.
- Огнегрив! - обрадовалась она. - Что ты тут делаешь? Неужели заболел?
- Нет, - покачал головой Огнегрив. - У тебя все в порядке?
Вместо ответа Пепелюшка уныло посмотрела на свои травы. Огнегрив подошел поближе и дружески ткнул ее носом в бок.
- Что стряслось? Только не говори мне, что ты снова пролила мышиную желчь на подстилку Щербатой!
- Нет! - раздраженно ответила Пепелюшка и смущенно опустила глаза. - Щербатая попросила меня приготовить лекарство. Самый простой состав, им пользуются для промывки ран. Она учила меня составлять эту проклятую смесь еще тогда, когда я только здесь появилась. Но теперь я забыла, какие травы нужно смешивать! Что делать? Щербатая решит, что я полная идиотка!
- Никакая ты не идиотка, и Щербатая прекрасно это знает.
- Если бы это была первая глупость, которую я сделала за последнее время! Вчера мне пришлось спрашивать у нее, в чем разница между наперстянкой и маковым семенем! - Пепелюшка еще ниже опустила голову и еле слышно призналась: - А Щербатая назвала меня наказаньем Грозового племени!
- Ну, ты же знаешь Щербатую! - попытался успокоить ее Огнегрив. - Она вечно на всех ворчит.
Когда-то давно Щербатая была целительницей племени Теней. После того как жестокий Хвостолом отправил ее в изгнание, она навсегда связала свою судьбу с племенем Грозовых котов, но крутой нрав по-прежнему выдавал в ней бывшую соплеменницу свирепых воинов Теней. Пепелюшка горестно вздохнула.
- Мне все чаще кажется, что настоящей целительницы из меня не выйдет. Раньше я не сомневалась, что поступила правильно, став ученицей Щербатой, но теперь вижу, что все напрасно! Я просто не могу выучить всего, что обязана знать целительница! Огнегрив нагнулся и приблизил голову к ее лицу.
- Ты опять думаешь о Серебрянке, да? - сердито спросил он. - Продолжаешь винить себя в ее смерти?
Он вновь содрогнулся, вспомнив тот ужасный день, когда возле Нагретых Камней у Серебрянки, возлюбленной Крутобока, начались преждевременные схватки. Пепелюшка отчаянно боролась за жизнь Речной королевы, но Серебрянка потеряла слишком много крови и умерла, едва успев произвести на свет двух крошечных котят.
Пепелюшка промолчала, и Огнегрив понял, что угадал.
- Ты спасла котят! - напомнил он.
- Но потеряла их мать! - сурово отрезала подруга.
- Ты сделала все, что могла, - как можно мягче сказал Огнегрив и, наклонившись, лизнул Пепелюшку в шелковый серый затылок. - А теперь просто пойди и спроси Щербатую, какие травы взять для смеси.
Не думаю, что она будет очень браниться.
- Хотелось бы надеяться, - с сомнением буркнула ученица целительницы и вдруг улыбнулась, решительно тряхнув головой: - Так ты полагаешь, надо просто прекратить жалеть себя?
- Точно! - ответил Огнегрив, легонько шлепнув ее своим хвостом.
- Прости, больше не буду! - с притворным смирением потупилась кошечка, и в глазах ее заплясали знакомые Огнегриву веселые искорки. - Вижу, ты не принес нам никакого угощения?
- Извини, - покачал головой Огнегрив. - Я пришел просто поговорить с тобой. Я не думал, что Щербатая морит тебя голодом!
- Нет, но доля целительницы намного тяжелее, чем кажется на первый взгляд, - ответила Пепелюшка. - Сегодня с самого утра у меня не было даже минутки свободной, чтобы перекусить! - пожаловалась она и с любопытством посмотрела на гостя: - О чем ты хотел поговорить со мной?
- О котятах Когтя, - выпалил Огнегрив, чувствуя, как уже знакомый страх снова разливается по его животу. - В первую очередь о его полосатом сыночке.
- Почему именно о нем? - резко спросила Пепелюшка, устремив немигающий взор на Огнегрива. - Потому, что он похож на своего отца? Огнегрив захлопал глазами. Неужели его чувства так ясно отражаются у него на лице?
- Я знаю, что не имею никакого права осуждать его. Он всего лишь котенок! Но стоит мне увидеть его, и кажется, будто сам Коготь смотрит на меня… Я…
У меня просто лапы примерзают к земле! - Огнегрив медленно покачал головой. Ему было стыдно за свои слова, но в то же время он испытывал огромное облегчение от того, что смог поделиться своими страхами с подругой. - Мне кажется, я никогда не смогу доверять ему.
- Это понятно, если учесть, что ты видишь в нем второго Когтя, - спокойно сказала Пепелюшка. - Тебе придется заставить себя смотреть не на его полосатую шерстку, а на то, что под ней! Попробуй разглядеть в нем не только его отца, но и мать. Неужели ты думаешь, он ничего не унаследовал от Златошейки? Кроме того, малыш никогда не узнает, кем был его отец. Его воспитает не Коготь, а Грозовое племя.
Огнегрив кивнул. Пепелюшка была права.
- Скажи, а Звездное племя давало какой-нибудь знак об этом котенке? - спросил он, зная, что в момент рождения котят целители всегда обращаются к небу и изучают Серебряный Пояс.
Пепелюшка отвела глаза, и у Огнегрива екнуло сердце.
- Звездное племя не открывает мне всех своих замыслов, - уклончиво пробормотала кошечка.
Но Огнегрив хорошо знал ее и сразу понял, что она что-то скрывает.
- Тем не менее что-то оно тебе сказало! Скажи мне, что?
Пепелюшка подняла голову и твердо посмотрела ему в глаза.
- Его судьба будет значить для племени не меньше, чем судьбы остальных котят, родившихся здесь, - твердо ответила она.
Усилием воли Огнегрив заставил себя успокоиться и тут же вспомнил о второй проблеме, которая не давала ему покоя.
- Я хотел посоветоваться с тобой еще кое о чем, - признался он. - Так вышло, что мне нужно выбрать наставников для Чернобуркиных котят.
- Я всегда считала, что это привилегия предводительницы! - пробормотала Пепелюшка, с любопытством пошевелив усиками.
- Она перепоручила этот вопрос мне. Пепелюшка изумленно подняла голову.
- Так что же ты такой понурый? Я думала, тебе должно польстить такое доверие!

Предыдущая страница 2 Следующая страница


3 Эрин Хантер

«Польстить?!» - повторил про себя Огнегрив, с горечью вспомнив глаза Синей Звезды, полные страха и ярости. Он невольно вздрогнул.
- Возможно… Но я не знаю, кого выбрать.
- Ну кто-то у тебя есть на примете?
- В том-то и беда, что никого!
Пепелюшка задумчиво нахмурилась.
- Ну ладно. Скажи, что ты чувствовал, когда Синяя Звезда объявила тебя моим наставником? Огнегрив задумался, неожиданный вопрос застал его врасплох.
- Гордость, - наконец сказал он. - И страх. И желание во что бы то ни стало проявить себя с самой лучшей стороны.
- Отлично. Как ты думаешь, кто из наших воинов сильнее других хочет проявить себя?
Огнегрив сощурил глаза и тут же вспомнил о Дыме. У Дыма до сих пор не было ни одного оруженосца, хотя он был ровесником Огнегрива и начал обучение одновременно с ним. Он сразу вспомнил, какой завистью горели глаза молодого воина, когда Синяя Звезда дважды назначала Огнегрива наставником - сначала для Пепелюшки, а потом и для Белыша.
- Дым! - вслух произнес Огнегрив. - Он спит и видит себя наставником!
Несмотря на то что они с Дымом всегда недолюбливали друг друга, Огнегрив знал его как отличного воина, беззаветно преданного своему племени.
- Вот и отлично! Полдела сделано.
Огнегрив смущенно посмотрел в ясные голубые глаза Пепелюшки. Она говорила так беззаботно, что ему и самому стало казаться, будто он поднял шумиху вокруг сущего пустяка.
- А кто будет вторым?
- Каким таким вторым? - послышался ворчливый голос из глубины папоротникого туннеля, и на поляну твердой поступью вышла старая темно-серая кошка. Огнегрив повернулся к целительнице. Как всегда, ее длинная шерсть выглядела грязной и тусклой, словно неусыпная забота о соплеменниках не оставляла Щербатой времени на уход за собой. Зато ее большие рыжие глаза грозно зыркали по сторонам, не упуская ни единой мелочи.
- Синяя Звезда попросила Огнегрива выбрать наставников Чернобуркиных котятам, - объяснила Пепелюшка.
- Вот как? - удивленно вытаращила глаза целительница. - И на ком ты остановился?
- Мы уже выбрали Дыма, - начал Огнегрив.
- Мы?! - перебила его Щербатая. - Кто это мы, хотела бы я знать?
- Пепелюшка помогла мне, - признался Огнегрив.
- Думаю, Синяя Звезда будет очень рада узнать, что девчонка, которая только-только стала оруженосцем, берет на себя смелость решать важнейшие вопросы жизни племени! - взорвалась Щербатая, грозно оборачиваясь к своей ученице: - Ты закончила смешивать лекарство?
Пепелюшка разинула рот, отчаянно замотала головой и попятилась к разбросанным на поляне травам.
Щербатая проводила сердитым взором ее прихрамывающую фигурку и сокрушенно фыркнула.
- Эта особа вот уже несколько дней выводит меня из себя своим смирением! - пожаловалась она. - А ведь раньше, бывало, она мне и слово вставить не давала! Жду не дождусь, когда она оправится, и все пойдет по-прежнему, - старуха помрачнела и снова обернулась к Огнегриву: - Так на чем это мы остановились?
- Никак не могу подобрать второго наставника, - тяжело вздохнул глашатай.
- У кого из воинов пока нет оруженосца? - резко спросила Щербатая. Огнегрив с трудом отвлекся от мыслей о Пепелюшке и задумался.
- У Частокола, - ответил он. - Потом у Бурого, у Песчаной Бури, у…
- Кто из них самый опытный?
«Частокол» подумал Огнегрив и тут же вздрогнул, осознав, что смертельно не хочет называть этого имени. Имеет ли он право доверить Частоколу воспитание будущего воина Грозового племени? Ведь каждый кот в племени знает, что полосатый воин был самым преданным другом и единомышленником Когтя, хотя и отказался разделить с ним изгнание. Но, с другой стороны, отказ глашатая дать Частоколу оруженосца может быть воспринят как личная месть за прошлые обиды… Так или иначе, Частокол был старшим и опытным воином и уже поэтому имел первоочередное право иметь оруженосца.
Очевидно, принятое решение отразилось на лице Огнегрива, потому что Щербатая, посмотрев на него, сердито буркнула:
- Выбрал наконец? Поздравляю! А теперь, будь добр, оставь нас в покое! Тут и без тебя хлопот по горло!
Огнегрив поспешно поднялся. Он был доволен, что наконец-то решил вопрос с наставниками, но его радость омрачалась тревогой и сомнениями. Пусть у него пока не было повода упрекнуть Дыма и Частокола в недостатке преданности Грозовому племени, зато никогда не было иллюзий по поводу их преданности глашатаю этого племени!

Глава III

- Ты не видел Белыша? - спросил Огнегрив у Царапки, Кисточкиного оруженосца. Рыженький котенок трусил к куче свежей еды, зажав в пасти двух мышек. Не раскрывая рта, он отрицательно помотал головой, и Огнегрив почувствовал внезапное раздражение. Белыш давным-давно должен был вернуться в лагерь!
- Тогда отнеси своих мышей старейшинам! - сердито фыркнул он на Царапку. Оруженосец невнятно буркнул, повернулся и побежал в другую сторону.
У Огнегрива даже шерсть на хвосте встала дыбом от злости на Белыша. Какая беда могла приключиться с этим дурачком? Он прекрасно понимал, что злится только потому, что не на шутку напуган. «Что если Белыш попался в лапы Когтю?» Вне себя от беспокойства Огнегрив направился к палатке Синей Звезды, чтобы поскорее сообщить ей имена выбранных наставников. Пока предводительница будет созывать племя на церемонию, у него будет возможность поискать Белыша.
Очутившись возле Высокой Скалы, Огнегрив громко сообщил о своем приходе и, услышав ответ Синей Звезды, решительно раздвинул полог лишайников, не тратя время на то, чтобы привести в порядок растрепанную шерстку. Предводительница по-прежнему лежала на своей подстилке, устремив невидящий взор в стену.
- Синяя Звезда, - громко сказал Огнегрив, наклоняя голову. - Я подумал, что Дым и Частокол будут хорошими наставниками для котят.
Ожидая ответа предводительницы, он так разволновался, что почти забыл о своих страхах за Белыша. Как-то сложится судьба будущих воинов, если Синяя Звезда одобрит выбор своего глашатая?
Предводительница повернула голову, посмотрела на Огнегрива и с усилием заставила себя приподняться на задние лапы.
- Очень хорошо, - бесстрастно отозвалась она. У Огнегрива даже лапы подогнулись от разочарования. Похоже, Синей Звезде абсолютно безразличен его выбор!
- Позвать их к тебе, чтобы ты лично поздравила их с высокой честью? - спросил он. - Правда, сейчас их нет в лагере, но как только они вернуться…
- Их нет в лагере? - пошевелила усами Синяя Звезда. - Обоих?!
«Почему она так встревожилась?» - вздрогнул Огнегрив.
- Они отправились в патрулирование, - неуверенно пояснил он.
- А где Буран?
- Занимается с Веснянкой.
- А Кисточка?
- Охотится вместе с Песчаной Бурей и Бурым, - пролепетал Огнегрив, сбитый с толку этим градом вопросов и нарастающим волнением предводительницы.
- Выходит, все воины сейчас находятся за пределами лагеря?! - резко спросила Синяя Звезда, и у Огнегрива оборвалось сердце при виде того, как натянулись мышцы на ее спине. Он снова подумал о Белыше и содрогнулся, вспомнив страх, который испытал утром в притихшем лесу.
- Патрули вот-вот вернутся, - сказал он, стараясь, чтобы голос его прозвучал спокойно и уверенно. - Кроме того, я здесь!
- Не смей успокаивать меня! Я не маленький котенок! - сердито рявкнула Синяя Звезда, и Огнегрив отшатнулся, потрясенный. - Я запрещаю тебе покидать лагерь до возвращения патрулей. За последнюю луну наш лагерь дважды подвергался нападению, и я не желаю, чтобы нас застигли врасплох в третий раз! С завтрашнего утра в лагере всегда должны оставаться как минимум трое боеспособных воинов! - продолжала Синяя Звезда. Ее тело дрожало от напряжения, перепачканная шерсть стояла дыбом.
Холодная дрожь пробежала по телу Огнегрива. Впервые он не посмел поднять глаза на свою предводительницу, страшась, что увидит перед собой незнакомую кошку..
- Слушаю, Синяя Звезда, - тихо отозвался он.
- Как только Частокол и Дым вернутся, пошли их в мою палатку. Я хочу поговорить с ними перед церемонией.
- Разумеется.
- А теперь уходи! - Синяя Звезда раздраженно махнула хвостом в его сторону, как будто хотела сказать, что своим пребыванием в ее пещере глашатай подвергает племя смертельной опасности.
- Огнегрив попятился к выходу. Усевшись в тени Высокой Скалы, он повернул голову и пригладил языком растрепанный хвост. Что же делать? Бешено колотящееся сердце звало его немедленно бежать в лес, чтобы отыскать Белыша и как можно скорее привести его домой, но приказ Синей Звезды требовал оставаться в лагере до возвращения патрулей.
В следующую секунду он услышал шорох травы под бегущими лапами и почуял запахи возвращающихся Частокола, Дыма и Ветрогона. Вот шаги замедлились, затем раздался шорох сухих папоротников, и на поляну выскочил Ветрогон, возглавлявший шествие.
Огнегрив радостно вскочил на лапы. Теперь он может с полным правом покинуть лагерь и отправиться на поиски Белыша! Он понесся через поляну, чтобы поприветствовать вернувшихся.
- Как прошло патрулирование? - издалека крикнул он.
- Никаких следов чужих племен, - отрапортовал Ветрогон.
- Зато учуяли запах твоего драгоценного оруженосца, - вставил Частокол. - Возле жилища Двуногих. Огнегрив нервно дернул хвостом.
- Вы его видели? - с деланным равнодушием спросил он. Частокол покачал головой.
- Похоже, он охотился за птичками в саду у Двуногих, - ухмыльнулся подошедший Дым. - Вероятно, они ему больше по вкусу, чем лесная дичь.
Огнегрив пропустил эту колкость мимо ушей.
- Запах был свежий? - спросил он, обращаясь к Ветрогону.
- Довольно свежий. Но мы повернули к лагерю И потеряли его.
Огнегрив кивнул. По крайней мере, теперь он знает, где искать оруженосца!
- Частокол и Дым! - громко окликнул он. - Синяя Звезда просила вас зайти к ней в пещеру.
Когда воины послушно повернули к Высокой Скале, он на мгновение задумался, не пойти ли с ними на тот случай, если предводительница вновь будет вести себя как-то странно. Но тут он заметил, что Ветрогон вместе с Царапкой направляются к выходу, и взволнованно крикнул:
- Куда вы собрались?
Он помнил, что Синяя Звезда только что приказала оставлять в лагере не менее трех воинов, так что, если Ветрогон сейчас уйдет, он сам никуда не сможет выйти!
- Я обещал Кисточке, что вечером поучу Царапку охотиться на белок, - на ходу бросил Ветрогон.
- Но я… - начал было Огнегрив, однако, встретив любопытный взгляд Ветрогона, оборвал себя. Он не хотел признавать, что сходит с ума от тревоги за Белыша. - Нет, ничего! - отмахнулся он, и Ветрогон с Царапкой скрылись в туннеле. Провожая глазами Кисточкиного оруженосца, послушно трусящего рядом со старшим воином, Огнегрив испытал острый укол вины. Почему он никак не может добиться такого же поведения от своего ученика?!
Остаток вечера тянулся мучительно медленно. Усевшись в зарослях крапивы возле пещеры воинов, Огнегрив весь обратился в слух, ловя малейшие звуки, доносящиеся из леса. Правда, Частокол сообщил, что, кроме запаха Белыша, они не учуяли поблизости ни одного незнакомого запаха, так что Огнегрив немного успокоился и чувствовал себя гораздо увереннее, чем после разговора с Синей Звездой.
Солнце начало опускаться за верхушки деревьев, когда из лесу вернулись охотники. Следом за ними, привлеченные запахами свежей добычи, в лагерь прибежали Буран и Веснянка. Спустя какое-то время на поляне появились Долгохвост с Быстролапом, а Белыша все не было.
Охота оказалась удачной, но никто даже не приблизился к куче. Новость о церемонии посвящения мигом облетела лагерь, взбудоражив и воинов, и оруженосцев. Огнегрив слышал, как возле пещеры оруженосцев возбужденно переговариваются Веснянка, Царапка и Быстролап, но появление Синей Звезды положило конец разговорам. Увидев предводительницу, медленно выходящую из своей пещеры, оруженосцы зашикали друг на друга и уставились на нее круглыми от возбуждения глазами.
Одним сильным прыжком предводительница вскочила на вершину Высокой Скалы и огляделась. Судя по всему, она полностью оправилась от ран, нанесенных Когтем, но Огнегрив уже не спешил радоваться ее выздоровлению. Если бы разум предводительницы восстанавливался так же быстро, как ее тело! Вот Синяя Звезда гордо вскинула подбородок, готовясь обратиться к своему племени, и сердце Огнегрива испуганно затрепетало. Голос предводительницы прозвучал сухо и резко, словно горло Синей Звезды огрубело от долгого молчания, однако, услышав знакомое воззвание, Огнегрив мгновенно успокоился.
Заходящее солнце облило золотом его огненно-рыжую спину, и Огнегрив снова вспомнил собственное посвящение. Гордо расправив плечи, он неторопливо занял свое место под Высокой Скалой, а остальные коты стали собираться вокруг поляны. Впереди всех неподвижно восседал Частокол, устремив куда-то вдаль тяжелый, немигающий взгляд. Сидящий рядом с ним Дым, как ни старался, не мог скрыть своего восторга.
- Мы собрались здесь, чтобы дать новые имена двум котятам нашего племени, - начала Синяя Звезда, глядя сверху вниз на Чернобурку и двух малышей, сидящих по обеим сторонам от матери. Глядя на притихших котят, Огнегрив с трудом узнал в них несносных непосед, которые утром бесновались в детской. Теперь они казались гораздо меньше ростом, их пушистая шерстка была прилизана волосок к волоску. Один из малышей робко жался к матери, его усики нервно подрагивали от волнения. Тот, что побольше, сидел неподвижно, вцепившись когтями в землю.
Вздох нетерпения прокатился по притихшему племени. Внезапно Огнегрив почувствовал, как отступают его тревоги. Что значат его страхи за Белыша и Синюю Звезду перед жизнью племени! Заботы приходят и уходят, а племя неизменно и вечно, как луна. Оно живет, следуя вековечным обрядам и традициям, сплоченное единым воинским законом, под неусыпным взором Звездного племени…
-
Выйдите вперед! - разнесся над поляной голос Синей Звезды.
Котята, держась бок о бок, пошли в центр поляны, их серая шерстка стояла дыбом от волнения.
- Дым! - хрипло крикнула Синяя Звезда. - Ты возьмешь себе в оруженосцы Уголька. Дым решительно приблизился к более крупному котенку и остановился рядом с ним.
- Дым, - продолжала Синяя Звезда, - перед тобой твой первый оруженосец. Поделись с ним своей отвагой и решимостью. Я уверена, ты будешь, не жалея сил, обучать его, но, если придется трудно, не стесняйся обращаться за советом к старшим воинам!
Глаза Дыма светились гордостью, когда он наклонился, чтобы коснуться носом носа своего оруженосца. Громко урча, Уголек пошел к краю поляны вслед за своим наставником.
Сестренка Уголька осталась одна в центре поляны, глазки ее горели, маленькая грудь ходила ходуном от волнения. Поймав испуганный взгляд малышки, Огнегрив ободряюще подмигнул ей, и кошечка отчаянно впилась глазами в его лицо, словно он был единственным, кто мог спасти ее от опасности.
- Частокол! - помолчав, произнесла Синяя Звезда. У Огнегрива мурашки побежали вдоль хребта, когда он заметил страх, промелькнувший в глазах предводительницы. На мгновение ему показалось, будто Синяя Звезда увидела незримое зло, клубящееся вокруг полосатого воина. Он напрягся, затаив дыхание, но предводительница справилась с собой и, отринув сомнения, громко объявила:
- Ты будешь наставником Тростинки. Кошечка обернулась, во все глаза глядя на приближающегося к ней огромного полосатого воина.
- Частокол, - резко сказала Синяя Звезда. - Ты умный и отважный воин. Передай свои лучшие качества ученице.
- Разумеется! - пообещал Частокол, наклоняясь к малышке. Огнегриву показалось, будто кошечка на миг отпрянула и лишь потом протянула носик, чтобы поприветствовать наставника. Следуя вслед за ним к краю поляны, малышка быстро обернулась и взволнованно посмотрела на Огнегрива. Он ободряюще кивнул ей.
Коты сгрудились вокруг новых оруженосцев, всем хотелось поздравить малышей и назвать их новыми, только что полученными именами. Огнегрив хотел уже присоединиться к остальным, как вдруг заметил выскользнувший из папоротников на поляну белоснежный комок. Белыш вернулся!
Огнегрив со всех лап бросился к оруженосцу.
- Где ты был?! - грозно спросил он. Белыш бросил на землю зажатую в зубах полевку.
- Охотился.
- И это все, что удалось поймать? Ты делал большие успехи в сезон Голых Деревьев!
- Лучше, чем ничего! - вызывающе дернул плечом Белыш.
- А где голубь, которого ты поймал утром?
- А разве ты не принес его в лагерь? - вопросом на вопрос ответил оруженосец.
- Это была твоя добыча! - взорвался Огнегрив. Белыш неторопливо сел, обвив хвостом лапки.
- Я так понял, мне нужно было подобрать ее? - спросил он.
- Совершенно верно! - прошипел Огнегрив, выведенный из себя невозмутимой наглостью оруженосца. - До тех пор, пока ты не принесешь в лагерь свою добычу, будешь ходить голодным. А теперь иди и отнеси это, - он брезгливо повел носом в сторону полевки, - в общую кучу.
Белыш снова пожал плечами, молча подобрав полевку, и отошел.
Весь дрожа от злости, Огнегрив обернулся, чтобы посмотреть ему вслед, и увидел Бурана.
- Он поймет, когда будет готов понять, - мягко сказал мудрый воин.
- Очень на это надеюсь! - пробормотал Огнегрив.
- Ты уже решил, кто возглавит рассветный патруль? - спросил Буран, тактично меняя тему.
Огнегрив замялся. Честно признаться, он еще не думал ни об утреннем, ни об остальных патрулях и охотничьих отрядах на завтра. Весь вечер его мысли были заняты исчезновением Белыша!
- Подумай хорошенько! - посоветовал Буран, отходя. - Времени вполне достаточно.
- Я сам поведу патруль! - решил Огнегрив. - Возьму с собой Долгохвоста и Кисточку!
- Отлично! - одобрил Буран. - Не возражаешь, если я прямо сейчас предупрежу их? - Он повернулся и посмотрел на кучу еды, возле которой уже начали собираться коты.
- Да! - ответил Огнегрив. - Спасибо! Он посмотрел вслед белоснежному воину и вдруг почувствовал, как в животе у него урчит от голода. Он поднялся, собираясь подойти за лакомым кусочком, как вдруг заметил возле кучи белую спину. Белыш! Наплевав на приказ наставника, маленький наглец полез ужинать вместе со всем племенем! Вне себя от ярости, Огнегрив огромным усилием воли подавил желание броситься к Белышу. Не хватало только устраивать перепалку с оруженосцем на глазах всего племени!
Белыш тем временем преспокойно вытащил из кучи жирную мышь, развернулся - и столкнулся с Бураном. Огнегрив увидел, как белоснежный воин сурово посмотрел на оруженосца и что-то негромко сказал ему. Огнегрив не расслышал слов, зато увидел, как Белыш поспешно бросил мышь и, опустив хвост, понуро поплелся в свою пещеру.
Огнегрив быстро отвернулся, пристыженный тем, что не успел отчитать оруженосца до того, как в дело вмешался старший воин. Внезапно он понял, что совсем не хочет есть. Оглядевшись, он заметил под папоротниками Синюю Звезду и почувствовал желание немедленно обсудить с бывшей наставницей поведение непослушного оруженосца. Однако, приглядевшись, он заметил в глазах Синей Звезды прежнее безмерное отчаяние. Тоска сжала его сердце, когда он увидел, как предводительница отрешенно сидела над своим зябликом, а затем, с трудом поднявшись, устало побрела в пещеру, оставив на земле нетронутую птичку.

Глава IV

Этой ночью Огнегрив услышал во сне чьи-то тихие шаги. В следующее мгновение из леса вышла пестрая кошка, ее добрые золотистые глаза сверкали в темноте. Как всегда, при виде Пестролистой у Огнегрива тоскливо сжалось сердце. Он до сих пор не мог смириться со смертью старой целительницы. Он с нетерпением потянулся к Пестролистой, чтобы поздороваться, но впервые она не подошла к нему, как обычно, и не потерлась носом о его щеку. Вместо этого она молча повернулась и побрела прочь. Ничего не понимающий Огнегрив сначала пошел за ней, потом побежал. Он несся по лесу, громко окликая старую кошку, но расстояние между ними никак не сокращалось, хотя Пестролистая не делала попыток ускорить шаг. Она просто шествовала впереди, глухая к его крикам и мольбам.
Вдруг из-за дерева выскочила еще одна кошка. Огнегрив узнал Синюю Звезду, увидел ужас в ее глазах. Он попытался обежать предводительницу, боясь упустить из виду Пестролистую, но из зарослей папоротника наперерез ему вылетел Белыш и сшиб с ног. Распростершись на земле, Огнегрив увидел горящие глаза Бурана, глядящего на него из-за веток.
Вскочив на ноги, Огнегрив снова пустился в погоню за Пестролистой. Их по-прежнему разделяло всего несколько лисьих прыжков, однако Пестролистая продолжала уверенно идти вперед, не оборачиваясь на его крики, словно даже не хотела знать, кто зовет ее. Тем временем на пути Огнегрива стали появляться другие воины Грозового племени. Он отпрыгивал в сторону, уворачивался, бежал мимо все новых и новых котов, а они кричали и звали его. Огнегрив не мог разобрать ни слова, но голоса соплеменников сливались в единый невнятный хор - плачущий, сердитый, упрекающий, молящий о помощи. Голоса становились все громче и громче, и вскоре его отчаянные крики утонули в общем гуле - впрочем, Пестролистая все равно не обращала внимания на его призывы.
- Огнегрив! - вырвался из хора громкий голос Бурана. - Кисточка и Долгохвост готовы выступать. Проснись, Огнегрив, они ждут тебя! Полусонный, одурманенный кошмаром, он с трудом потянулся и поднялся на ноги.
- Ч-то ты сказал? - вяло переспросил он. Слабый предрассветный сумрак сочился сквозь ветви пещеры воинов. Рядом с пустой подстилкой, на которой когда-то спал Крутобок, стоял Буран.
- Патруль уже ждет, - пояснил он. - Кроме того, Синяя Звезда хотела поговорить с тобой прежде, чем ты уйдешь.
Огнегрив яростно потряс головой, прогоняя остатки сна. Он был напуган обычно, являясь во сне, Пестролистая была с ним даже еще ласковее, чем при жизни. Она всегда подбадривала и успокаивала его, поэтому ее поведение в сегодняшнем кошмаре было похоже на неожиданный укус гадюки. Неужели бывшая целительница отвернулась от него? Но за что?
Огнегрив прогнул спину, потянулся и почувствовал, как дрожат его лапы.
- Передай Кисточке и Долгохвосту, что я приду, как только управлюсь!
Он начал пробираться к выходу мимо спящих товарищей. У стены сладко сопели Чернобурка и Белоснежка - после того, как их котята покинули детскую, королевы вновь вернулись к воинской жизни.
Огнегрив вылез на поляну. Несмотря на то что солнце еще не успело подняться до верхушек деревьев, день обещал быть очень жарким. Зеленая роща, раскинувшаяся на вершине холма, выглядела по-утреннему приветливо и нарядно. Знакомые лесные запахи успокоили Огнегрива, тревожные картины недавнего сновидения стали бледнеть и таять в его памяти, и вскоре он почувствовал, как опускается вздыбленная шерсть на загривке. Но стоило ему случайно взглянуть в сторону папоротников, в которых когда-то жила Пестролистая, как на сердце снова потяжелело.
Кисточка и Долгохвост ждали глашатая посреди поляны. Быстро кивнув им, Огнегрив потрусил в пещеру Синей Звезды. Зачем предводительница желает видеть его в такую рань? Возможно, хочет поручить ему какое-то особое задание? Но это означало бы, что к предводительнице возвращаются прежняя воля и решимость! Не в силах сдержать своей радости, Огнегрив весело окликнул Синюю Звезду из-за полога лишайников, закрывавших вход в пещеру.
- Входи! - послышался взволнованный голос из глубины пещеры, и у Огнегрива упало сердце. Проскользнув внутрь, он увидел, как предводительница возбужденно меряет шагами свою пещеру. Она не остановилась даже при виде Огнегрива, поэтому глашатаю пришлось прижаться боком к стене, чтобы не попасть ей под ноги.

Предыдущая страница 3 Следующая страница


Бушующая стихия 4

- Огнегрив! - начала предводительница, не глядя на него. - Мне необходимо увидеть во сне Звездное племя. Я должна отправиться к Лунному Камню!
Лунным Камнем называли сверкающий утес, лежащий глубоко под землей, на скалистом плато, что простиралось рядом с землями племени Ветра, в той стороне, где садилось солнце.
- Ты хочешь идти к Высоким Валунам?! - изумленно воскликнул Огнегрив.
- Может быть, ты знаешь другой Лунный Камень? - раздраженно огрызнулась Синяя Звезда, не переставая расхаживать из угла в угол. Ее шаги гулко отзывались в стенах пещеры.
- Но это очень далеко… Ты уверена, что у тебя хватит сил, - пролепетал Огнегрив.
- Я должна поговорить со Звездным племенем! - рявкнула Синяя Звезда. Внезапно остановившись, она пристально посмотрела на своего глашатая: - Я хочу, чтобы ты сопровождал меня!
- Кого еще ты возьмешь с собой? - спросил Огнегрив.
- Никого! - хмуро буркнула предводительница. Огнегрив вздрогнул. Его смущала мрачная решимость Синей Звезды. Ему не нравился тон, которым она говорила о предстоящем путешествии, - это звучало так, будто от похода к Высоким Валунам зависела вся ее жизнь! Кроме того, она не желала брать с собой никого, кроме него.
- Не опасно ли путешествовать вдвоем? - осмелился спросить он.
Синяя Звезда окатила его ледяным взглядом своих голубых глаз и, сухо поджав губы, прошипела:
- Хочешь взять еще кого-то? Зачем это?! В глазах ее промелькнуло откровенное недоверие, и Огнегрив похолодел от страха. Ему пришлось собрать все силы, чтобы голос прозвучал ровно и спокойно.
- Затем, что по дороге на нас могут напасть.
- Тогда ты защитишь меня! - еле слышно прошипела предводительница. - Да или нет?
- Я отдам жизнь за тебя, - угрюмо пообещал Огнегрив. Он мог как угодно относиться к поведению Синей Звезды, но она была его предводительницей, и ничто не могло поколебать его преданности. Видимо, его ответ успокоил Синюю Звезду, поскольку она молча уселась перед своим глашатаем и еле слышно пробормотала:
- Хорошо. Огнегрив задумчиво склонил голову к плечу.
- Ты подумала об угрозе со стороны племени Ветра и племени Теней? - неуверенно спросил он. - Ты только вчера предупреждала меня о необходимости охранять лагерь! - Синяя Звезда медленно кивнула, и Огнегрив, приободрившись, продолжал: - Кроме того, чтобы добраться до Высоких Валунов, нам придется ступить на земли племени Ветра!
Синяя Звезда вскочила.
- Я должна поговорить со Звездным племенем! - рявкнула она, поднимая дыбом шерсть на загривке. - Почему ты все время пытаешься отговорить меня?! Или ты идешь со мной, или я пойду одна, ясно тебе?! Огнегрив посмотрел на свою предводительницу, понимая, что она не оставляет ему выбора.
- Я пойду, - кивнул он.
- Хорошо! - снова сказала Синяя Звезда, на этот раз чуть более мягко. - Нам нужны будут травы путников, чтобы поддерживать силы во время путешествия. Схожу поговорю со Щербатой!
- С этими словами она и направилась к выходу мимо Огнегрива.
- Разве мы выходим прямо сейчас? - бросил ей вслед Огнегрив.
- Да! - не останавливаясь, крикнула Синяя Звезда. Огнегрив молча вылез из пещеры.
- Но я собирался повести утренний патруль! - неуверенно напомнил он предводительнице.
- Значит, он отправится без тебя! - отмахнулась она.
- Ладно…
Огнегрив проводил взглядом Синюю Звезду, удаляющуюся в сторону полянки, где жила целительница, а потом неуверенно побрел к ожидающему его патрулю. Он еще издалека увидел, что Долгохвост Долгохвост расхаживает взад-вперед по поляне, нетерпеливо размахивая хвостом, а невозмутимая Кисточка спокойно лежит на животе и, прикрыв глаза, глядит в его сторону.
- В чем дело? - набросился на него с расспросами Долгохвост. - Зачем Синей Звезде понадобилась Щербатая?! Она что, заболела?
- Она пошла за травами путников, - пояснил Огнегрив. - Синяя Звезда хочет вознести свои сны к Звездному племени. Мы сейчас отправляемся к Лунному Камню.
- Путь неблизкий, - заметила Кисточка, медленно поднимаясь. - Стоит ли рисковать? Синяя Звезда еще до конца не оправилась от ран, нанесенных ей в последней битве, - добавила она, старательно избегая упоминания имени Когтя, нанесшего эти раны.
- Она сказала мне, что Звездное племя призывает ее, - вздохнул Огнегрив.
- А кто еще пойдет с вами? - поинтересовался Долгохвост.
- Никто. Мы идем вдвоем.
- Если хочешь, я пойду с вами, - предложила Кисточка.
- Огнегрив молча покачал головой, и Долгохвост ощерил зубы в язвительной усмешке.
- Думаешь, сумеешь справиться в одиночку?! - прошипел он. - Ты хоть и глашатай, но до Когтя тебе далеко!
- И это прекрасно! - раздался сзади низкий голос Бурана, и Огнегрив с облегчением повернул голову.
Видимо, белый воин слышал весь разговор, поскольку продолжил: - Если Синяя Звезда и Огнегрив отправятся без сопровождения, у них будет больше шансов остаться незамеченными. Разумеется, всякий путешествующий к Высоким Валунам пользуется правом безопасного прохода через чужую территорию, но лучше не давать племени Ветра повода обвинить нас в том, что мы посылаем военные экспедиции на их земли.
Время сейчас неспокойное, сами знаете. Кисточка понимающе кивнула, а Долгохвост вызывающе отвернулся. Огнегрив, чуть прикрыв глаза, с благодарностью посмотрел на Бурана.
- Щербатая! - послышался со стороны пещеры целительницы нетерпеливый крик Синей Звезды.
- Иди к ней, - тихо сказал Буран, и по тому, как взволнованно прозвучал его голос, Огнегрив догадался, что белоснежный воин в полной мере разделяет его опасения относительно душевного здоровья предводительницы. - Я сам поведу патруль и организую охотничьи команды! - уже громче объявил Буран.
- Спасибо тебе! - поблагодарил Огнегрив и, почтительно склонив голову, понесся через поляну к пещере целительницы.
- Полагаю, тебе тоже нужны травы путников? - проворчала Щербатая, когда Огнегрив выскочил из папоротников. Старуха спокойно сидела на поляне, а Синяя Звезда, погруженная в свои мысли, возбужденно ходила взад-вперед мимо ее пещеры.
- Да, пожалуйста! - попросил Огнегрив.
- Из расщелины скалы, прихрамывая, вылезла Пепелюшка и подбежала к целительнице, даже не остановившись, чтобы поприветствовать своего глашатая.
- Которая из них ромашка? - шепотом спросила она, наклоняясь к рваному уху старухи.
- Пора бы и самой знать! - едко прошипела целительница.
- Я думаю, что знаю, но не уверена! Я просто хочу убедиться, - смущенно повела ушками Пепелюшка.
Презрительно фыркнув, старуха тяжело поднялась на ноги и побрела к скале, возле которой были разложены кучками разные травы.
Огнегрив посмотрел на Синюю Звезду. Она уже прекратила расхаживать и теперь, задрав голову, смотрела в небо, с опаской принюхиваясь. Огнегрив тихонько пошел следом за Щербатой.
- Ромашка не входит в сбор для путников, - еле слышно прошептал он.
- Синей Звезде нужны травы не только для укрепления тела, но и для успокоения души, - многозначительно прищурилась Щербатая и, грозно посмотрев на Пепелюшку, прошипела: - Честно говоря, я надеялась добавить ромашку, не оповещая об этом весь лагерь! - Своей тяжелой лапой она раздраженно ткнула в одну из кучек: - Вот она!
- Конечно! - кротко кивнула Пепелюшка. - Теперь я вспомнила.
- Было бы лучше, если бы ты не забывала! - отрезала старуха. - Целительница не имеет права тратить время на сомнения! Направь все свои силы на день сегодняшний, и пусть не тревожат тебя призраки дня вчерашнего. На тебе лежит долг перед племенем! Перестань метаться и прими свою судьбу!
Огнегриву стало жаль маленькую ученицу. Он попытался поймать ее взгляд, но Пепелюшка, даже не посмотрев на него, занялась приготовлением сбора. Она аккуратно отгребала лапами понемножку трав из каждой кучки и под суровым взором Щербатой смешивала их вместе.
Синяя Звезда тем временем вновь начала беспокойно мерить шагами поляну.
- Еще не готово? - раздраженно окликнула она целительниц. Огнегрив поспешно приблизился к предводительнице.
- Почти готово, - сказал он. - Не тревожься, сегодня еще до заката мы будем у Высоких Валунов.
Синяя Звезда утвердительно опустила веки. Вскоре Пепелюшка, сильно припадая на изувеченную лапку, подошла к ним, держа в пасти охапку травы.
- Это твои, - сообщила она, кладя сбор под ноги Синей Звезде. - А твои - там! - Она кивнула головой, указывая Огнегриву на скалу.
Огнегрив все еще мучительно глотал слюну, стараясь избавиться от едкой горечи во рту, а Синяя Звезда уже направилась к выходу, кивком велев ему следовать за собой. Тем временем лагерь уже проснулся, всюду кипела привычная утренняя суета. Синеглазка, выбравшись из детской, сонно щурилась на яркое солнце, а под поваленным дубом кряхтел Лоскут, с трудом расправляя старые лапы. Оба с любопытством покосились на предводительницу и глашатая и тут же вернулись к своим утренним заботам.
- Привет! При звуке знакомого голоса у Огнегрива упало сердце. Белыш выкарабкался из своей пещеры и замер у выхода. Его длинная белая шерсть свалялась во сне и теперь стояла дыбом - видно, малыш еще не успел привести себя в порядок.
- Куда это вы? А мне с вами можно? Огнегрив на мгновение задержался у выхода.
- Разве тебе не нужно отправляться на поиски голубя? - строго спросил он.
- Подождет, не велика птица! - отмахнулся Белыш. - Кроме того, его наверняка давным-давно утащила какая-нибудь голодная сова! Позволь мне пойти с вами, ну, пожалуйста!
- Совы не питаются мертвечиной! - сухо напомнил оруженосцу Огнегрив. Заметив вылезающего из пещеры Ветрогона, он громко крикнул ему через всю поляну: - Ветрогон, ты не возьмешь с собой Белыша поохотиться? - В глазах воина проскользнуло явное неудовольствие, но он кисло кивнул головой, давая понять, что согласен. Огнегрив прекрасно помнил, с какой радостью накануне Ветрогон отправился ловить белок с Царапкой, и понял, что воин недолюбливает Белыша. Положа лапу на сердце, Огнегрив не мог осуждать его за это. Его самого все больше и больше раздражало поведение юного оруженосца. Белыш всем своим видом демонстрировал полное равнодушие к воинскому закону и не прилагал никаких усилий к тому, чтобы заслужить уважение воинов племени.
- Это нечестно! - захныкал Белыш. - Я вчера уже охотился! Можно мне пойти с вами?
- Нет. Я хочу, чтобы сегодня ты охотился с Ветрогоном, - отрезал Огнегрив и, не дожидаясь новых возражений оруженосца, прыгнул в папоротники.

Глава V

Он догнал предводительницу только на вершине холма, когда она остановилась понюхать воздух перед тем, как войти в лес. Присмотревшись к предводительнице, Огнегрив с облегчением увидел, что, очутившись за пределами лагеря, она выглядит гораздо более спокойной и уверенной. Настороженно принюхиваясь, Синяя Звезда направилась к границе Речного племени.
Огнегрив удивленно посмотрел на нее, не понимая, зачем идти более длинным путем, но спорить не решился. Может быть, когда они пойдут вдоль реки, ему удастся хотя бы издали увидеть Крутобока?
Выше Нагретых Камней начиналась граница Речного племени, и коты двинулись вдоль нее вверх, следуя по меткам. Теплый ветерок доносил запах вереска, цветущего на пустоши. Внизу, за папоротниковыми зарослями, с шумом бежала вода. Огнегрив вытянул шею и увидел внизу, у подножия деревьев, сверкающую на солнце гладь реки. Высоко над его головой светились зеленью листья, вспыхивая на краях, там, где солнечные лучи пронзали кружевной шатер леса. Даже здесь, в тени, было очень жарко. Огнегрив впервые пожалел, что не может нырнуть в воду, как Речной кот, и хоть немного остудиться.
Синяя Звезда бежала впереди, не замедляя шага. Уши ее настороженно вздрагивали, хвост воинственно торчал вверх. Вскоре река повернула вглубь территории Речного племени, а Синяя Звезда пошла прямо, по меткам, проложенным вдоль границы между землями Речных и Грозовых котов. Огнегрив последовал за ней, продолжая настороженно вглядываться в невидимую границу, выискивая в густом лесу следы патруля Речного племени. Душа его разрывалась между страхом быть обнаруженными и желанием во что бы то ни стало увидеть старого друга. Он не хотел даже думать о том, что будет, если соседский патруль обнаружит их здесь. Совсем недавно они с Речным племенем едва не вступили в войну за Серебрянкиных котят, и лишь решение Крутобока отдать детей на воспитание в племя их матери предотвратило битву.
Внезапно Синяя Звезда остановилась, запрокинула голову и приоткрыла рот, чтобы лучше распробовать запах. В следующее мгновение она припала к земле, и Огнегрив, полностью доверяя инстинкту предводительницы, послушно шлепнулся в ближайшие заросли крапивы.
- Воины Речного племени, - еле слышно прошептала Синяя Звезда. Теперь Огнегрив и сам почуял присутствие соседей. Шерсть у него на загривке встала дыбом, когда запах усилился. Медленно приподняв голову, Огнегрив с бешено колотящимся сердцем уставился сквозь ветви, надеясь увидеть знакомый силуэт. Краем глаза он заметил, что и Синяя Звезда, вытаращив глаза, мучительно вглядывается сквозь заросли. Она дышала так тихо, что бока ее почти не шевелились. Неужели тоже надеется увидеть Крутобока? Или какого-то другого воина Речного племени? И не потому ли она избрала именно этот, более длинный путь?
Огнегрив подозревал, что дело тут вовсе не в Крутобоке, ведь еще накануне предводительница даже не помнила о том, что серый воин навсегда покинул Грозовое племя! Кроме того, он видел, что с недавних пор Синяя Звезда целиком ушла в свои мысли и почти не интересовалась жизнью собственных воинов. И вдруг его словно ударило - Синяя Звезда ищет своих детей! Двое ее котят выросли за рекой и стали воинами Речного племени! Много-много лун тому назад Синяя Звезда отдала детей их отцу, и они выросли, не зная своей настоящей матери. Она никогда их не забывала, но лишь один Огнегрив был посвящен в мрачную тайну предводительницы Грозового племени. Сомнений больше не оставалось - Синяя Звезда ищет Камня и Невидимку.
Между деревьев мелькнул клочок пятнистой бурой шерсти, и у Огнегрива разочарованно екнуло сердце. Это был не Крутобок и даже не один из детей Синей Звезды. Смутно знакомый запах подтвердил догадку Огнегрива - ветви скрывали Оцелотку, глашатая Речного племени.
Огнегрив покосился на Синюю Звезду. Она стояла, вытянув шею, и с тоской всматривалась в заросли. Тем временем шорох папоротников сообщил о том, что Оцелотка приближается. Огнегрив часто-часто задышал. Что будет, если та увидит Синюю Звезду? У Огнегрива кровь застучала в ушах, он весь напрягся и выразительно посмотрел на Синюю Звезду, безмолвно умоляя ее спрятаться. Но, видимо, предводительница все еще не оставляла надежды увидеть своих детей, которые родились незадолго до того, как она стала глашатаем Грозового племени. В то время честолюбие и фанатичная преданность своему племени заставили принять страшное решение. Синяя Звезда отказалась от собственных детей и отнесла их в Речное племя. Самый маленький котенок не вынес долгого путешествия и умер, а двое оставшихся стали Речными воинами. Огнегрив мучительно сморщился, вспомнив, с какой болью предводительница говорила о своем третьем малыше.
Шорох папоротников стал еще громче, и Огнегрив затаил дыхание. Он услышал, как Оцелотка остановилась, видимо, почуяв что-то неладное. Бросив отчаянный взгляд на Синюю Звезду, он хотел уже подать ей сигнал кончиком хвоста, но в последний миг предводительница вдруг наклонила голову и прошептала ему в самое ухо:
- Пошли отсюда! Будет лучше, если мы отойдем подальше на свою территорию. Огнегрив с облегчением перевел дух, глядя, как предводительница начала медленно отползать назад. Прижав уши к затылку, почти касаясь животом земли, он попятился от пограничных меток вглубь территории Грозового племени.
- Эта Оцелотка так топочет, что ее, наверняка, слышно в племени Теней! - едко заметила Синяя Звезда, когда они отошли на достаточное расстояние от границы. Огнегрив изумленно пошевелил усами. Неужели Синяя Звезда забыла, насколько опасно приближаться к границе племен, особенно в такое непростое время?
- Она неплохая воительница, но слишком увлекается и забывает об осторожности! - невозмутимо продолжала Синяя Звезда. - Вот и сейчас ее гораздо больше интересовал кролик, сидящий против ветра, а не вражеские воины, притаившиеся на самой границе!
- Беззаботное настроение предводительницы незаметно передалось и Огнегриву. Теперь он и сам вспомнил, что ветерок нес в их сторону отчетливый кроличий запах, но тогда он так боялся быть обнаруженным, что не обратил никакого внимания на добычу.
- Это напоминает мне то время, когда я была твоей наставницей, - довольно проурчала Синяя Звезда, углубляясь в пестрые от солнечных пятен заросли. Огнегрив бросился вдогонку.
- Мне тоже, - ответил он и зажмурился от удовольствия, вспомнив первый сезон Зеленых Листьев, который он провел в лесу. Тогда он впервые открыл для себя радость охоты и гордость принадлежности к Грозовому племени.
- Ты быстро учился. Я сделала отличный выбор, пригласив тебя в наше племя, - пробормотала Синяя Звезда, оглядываясь на него через плечо. Огнегрив смущенно потупился, увидев, с какой гордостью она смотрит на него.
- Наше племя стольким обязано тебе, - продолжала Синяя Звезда. - Ты изгнал Хвостолома из племени Теней, ты привел племя Ветра из изгнания, ты помог Речным котам, когда они страдали во время наводнения, и ты спас наше племя от Когтя! - Огнегрив был смущен ее неумеренной похвалой, но, оказывается, предводительница еще не закончила: - В нашем племени нет никого, равного тебе! Ты самый справедливый, самый преданный, самый смелый, самый…
У Огнегрива даже шерсть на спине зашевелилась.
- Опомнись, Синяя Звезда! Что ты говоришь! Любой воин Грозового племени не меньше меня чтит воинский закон, - неуверенно напомнил он. - Любой пожертвует жизнью, защищая тебя и наше племя. Синяя Звезда остановилась и резко повернулась к своему глашатаю.
- Ты единственный, кто осмелился выступить против Когтя! - сухо напомнила она.
- Потому что я единственный знал об убийстве Ярохвоста! - резко возразил он. Еще будучи маленьким оруженосцем, Огнегрив узнал о том, что Коготь повинен в смерти верного глашатая Грозового племени. Но он не мог доказать вину нового глашатая до тех пор, пока Коготь сам не обнаружил свое истинное лицо, возглавив шайку бродячих котов и организовав нападение на собственный лагерь.
- Крутобок тоже знал! - глаза Синей Звезды негодующе сверкнули. - Но защитил меня только ты!
Огнегрив не нашелся, что ответить, и отвел глаза, уныло опустив кончики ушей. Было очевидно, что Синяя Звезда больше не доверяет никому, кроме него. Только теперь Огнегрив понял, что удар, нанесенный Когтем, оказался гораздо страшнее, чем кто-либо мог подумать. Проклятый убийца отравил душу предводительницы, лишив ее веры в своих воинов и в собственное право на лидерство.
- Пошли! - фыркнула Синяя Звезда. Огнегрив молча посмотрел вслед предводительнице и невольно содрогнулся при виде ее напряженной спины и воинственно поднятого хвоста. Несмотря на палящее солнце, ему вдруг почудилось, будто черная туча закрыла свет и бросила зловещую тень на все их путешествие.
Солнечные лучи насквозь просвечивали лесную крону, когда они добрались до Четырех Деревьев. Вслед за Синей Звездой Огнегрив сбежал с холма в долину, посреди которой, как четыре безмолвных наблюдателя, высились четыре исполинских дуба. Древние деревья охраняли священную поляну Советов, на которой каждое полнолуние собирались коты всех четырех лесных племен. Только в ночь проведения Совета действовало священное перемирие, когда котам враждующих племен запрещалось нападать друг на друга. Обогнув Скалу, на которой во время Советов стояли предводители четырех племен, они двинулись к дальнему краю поляны.
С каждым шагом поросший травой холм становился все круче и каменистей, и вскоре Огнегрив заметил, что Синяя Звезда с трудом поспевает за ним. Прежде чем перепрыгнуть на следующий камень, она останавливалась и с трудом переводила дыхание, так что Огнегриву пришлось замедлить шаг, чтобы не оторваться от своей предводительницы.
На вершине холма Синяя Звезда остановилась, тяжело пыхтя и отдуваясь.
- Ты в порядке? - спросил Огнегрив.
- Просто… я уже не так молода, - пропыхтела Синяя Звезда.
Огнегрив встревожился. До сих пор ему казалось, что предводительница полностью оправилась от своих ран. Откуда же тогда эта внезапная слабость? Сейчас Синяя Звезда выглядела гораздо старше и немощнее, чем когда-либо. «Возможно, во всем виноват крутой подъем, - успокаивал себя Огнегрив. - Кроме того, шерсть в два раза толще и тяжелее моей!»
Пока предводительница восстанавливала дыхание, Огнегрив тревожно окинул взглядом предгорья, поросшие невысоким утесником и вереском. Отсюда и до клубящихся в вышине облаков лежали земли племени Ветра. Здесь Огнегрив чувствовал себя гораздо более неуютно, чем возле границы с Речным племенем. Коты племени Ветра не простили соседям укрывательства Хвостолома, а ведь именно Синяя Звезда когда-то уговорила своих воинов проявить милосердие к ослепшему бандиту. Что будет, если патруль племени Ветра обнаружит на своей территории предводительницу Грозовых котов под охраной единственного воина? Огнегрив не был уверен, что сможет в одиночку выстоять против целого дозорного отряда.
- Надо идти очень осторожно, чтобы нас не заметили, - прошептал он.
- Что ты сказал? - громко переспросила предводительница. На вершине вовсю гулял ветер - не настолько сильный, чтобы ослабить испепеляющую жару, но достаточный, чтобы отнести прочь слова Огнегрива.
- Надо постараться, чтобы нас не заметили! - неохотно повысил голос Огнегрив.
- С какой стати? - резко спросила Синяя Звезда. - Мы направляемся к Лунному Камню. Само Звездное племя дарует путникам право безопасного прохода к Святилищу! - Она твердо посмотрела на своего глашатая, и Огнегрив понял, что возражать бессмысленно.
- Тогда я пойду первым, - вздохнул он.
Огнегрив знал предгорья лучше любого Грозового кота. Ему приходилось часто бывать здесь - и в качестве друга племени Ветра, и самому по себе. Но никогда еще он не чувствовал себя таким беззащитным, как сегодня. Он быстро вел Синюю Звезду через море вереска, мысленно умоляя воинов-предков помочь им миновать вражеские патрули. Хорошо бы Звездное племя разделяло веру Синей Звезды в ее право на беспрепятственный проход к Святилищу! Но еще лучше, если бы Синей Звезде хватило мудрости держать уши настороже, а хвост пониже!
Солнце достигло зенита, когда они добрались до полосы колючего утесника, за которой кончалась территория племени Ветра. Сразу за зарослями начинался пологий склон, а за ним - земли Двуногих. Огнегрив помедлил. Волны раскаленного воздуха, удушливого, как дыхание больного кота, опаляли его лицо, и он прекрасно понимал, что этот же самый ветер сейчас разносит их запах над землями племени Ветра. Оставалось надеяться лишь на то, что густой, медвяный аромат вереска заглушит следы их присутствия. В следующий миг Синяя Звезда призывно махнула хвостом и нырнула в вересковое море.
И тут за спиной Огнегрива раздался злобный кошачий вой. Он резко обернулся, попятился назад и тут же сморщился, уколовшись задней лапой об утесник. Перед ним, прижав уши к затылку и вздыбив шерсть на загривках, стояли трое котов из племени Ветра.
- Что ты тут делаешь?! - прошипел крапчатый темно-бурый кот, в котором Огнегрив сразу узнал Чернохвата, одного из старших воинов племени. Рядом с ним, воинственно изогнув спину, выпустил когти серый полосатый Корноух. Огнегрив хорошо знал обоих котов и привык считать их своими друзьями еще с тех пор, когда помог племени Ветра вернуться в родные места, но теперь, видимо, от былой дружбы не осталось и следа. Третий кот был ему незнаком. Судя по росту, это был оруженосец, но и он смотрел на непрошеного гостя с той же ненавистью, что и его старшие товарищи.
- Мы просто идем к… - начал он.
- Ты на нашей земле! - перебил Чернохват, и глаза его гневно сверкнули.
«Куда подевалась Синяя Звезда?!» - в отчаянии подумал Огнегрив, одновременно надеясь на ее поддержку и в то же время страстно желая, чтобы предводительница, не услышав вопля патруля, благополучно продолжила свой путь к Святилищу.
В следующий миг громкое рычание возвестило о том, что Синяя Звезда вернулась за своим глашатаем. Быстро обернувшись, Огнегрив увидел, что предводительница стоит возле зарослей утесника. Голова ее было гордо поднята, глаза сверкали гневом.
- Мы путешествуем к Высоким Валунам. Звездное племя дарует нам право безопасного прохода. Вы не можете останавливать нас! Но Чернохват и ухом не повел.
- Ты лишила себя права на милость Звездного племени, когда приняла в свое племя Хвостолома! - крикнул он.
Огнегрив прекрасно понимал озлобленность племени Ветра. Он своими глазами видел, в каких ужасных условиях им пришлось жить в период изгнания. С невольной жалостью он вспомнил крошечного котенка, которого помогал нести домой, - малыш был единственным выжившим из всего помета.
- Вы должны дать нам проход! - прошипела Синяя Звезда.
Огнегрив похолодел, увидев, что предводительница, подняв дыбом шерсть на загривке, выпустила когти, готовясь вступить в бой.

Глава VI

- Звездное племя дарует нам безопасную дорогу! - упрямо повторила Синяя Звезда.
- Возвращайтесь домой! - рявкнул Чернохват. Огнегрив быстро смерил глазами своих противников и почувствовал дрожь в лапах. Трое сильных котов против него и больной предводительницы! Если вспыхнет драка, они оба серьезно пострадают, но он не имел права подвергать риску предводительницу! Тем более теперь, когда у нее осталась последняя из девяти жизней, дарованных Звездным племенем.
- Нам придется уйти, - прошипел он на ухо Синей Звезде. Та резко повернула голову и изумленно уставилась на него. - Это не та битва, в которой стоит сражаться.
- Но я должна поговорить со Звездным племенем! - возразила Синяя Звезда.
- В другой раз, - продолжал настаивать Огнегрив и, видя, что Синяя Звезда заколебалась, добавил: - Нам с ними не справиться.
Он слегка расслабился, увидев, как Синяя Звезда втянула когти и слегка опустила шерсть на загривке. Предводительница повернулась к Чернохвату и спокойно сказала:
- Хорошо же, мы уйдем. Но мы вернемся. Вы не сможете навсегда отрезать меня от Звездного племени!
Чернохват выпрямил спину и буркнул:
- Мы проводим вас до Четырех Деревьев. Огнегрив снова напрягся. Своим наглым предложением Чернохват ясно давал понять, что не доверяет слову предводительницы Грозового племени! Огнегрив ожидал, что Синяя Звезда возразит, но она молча выступила вперед, прошла мимо воинов племени Ветра и побежала в обратный путь.

Предыдущая страница 4 Следующая страница


5 Эрин Хантер

Огнегрив последовал за своей предводительницей, стараясь держаться как можно дальше от воинов Ветра. Он слышал за спиной их шаги, а, оглядываясь через плечо, видел, как в розовом море вереска мелькают их сильные, поджарые тела.
Достигнув Четырех Деревьев, Огнегрив с Синей Звездой стали спускаться вниз по каменистому склону, а воины Ветра остались на вершине и, злобно прищурившись, настороженно провожали врагов глазами. С каждым шагом Синяя Звезда выглядела все более и более измученной. Каждый прыжок давался ей с огромным трудом, она приземлялась все тяжелее, дышала все громче. Огнегрив боялся, что она вот-вот оступится и упадет, но предводительница продержалась на ногах до самого конца спуска, где начинались заросли травы. Обернувшись, Огнегрив посмотрел на гребень холма. Три кошачьих силуэта четко вырисовывались на фоне бескрайнего сияющего неба, но вот они дружно повернулись и скрылись в глубине своей территории.
Проходя мимо Скалы, Синяя Звезда вдруг остановилась и громко застонала.
- Что с тобой? - испуганно замер Огнегрив. Синяя Звезда лишь раздраженно дернула головой, отмахиваясь от его заботы.
- Звездное племя не желает посетить мои сны! - пробормотала она, обращаясь к себе самой. - Почему предки так разгневались на мое племя? - На нашем пути встало племя Ветра, а не Звездное племя, - напомнил Огнегрив, не очень веря своим словам. В конце концов, Звездные предки могли бы послать им чуть больше удачи! Что если Грозовое племя и в самом деле чем-то прогневало звезды? В голове его вновь прозвучали слова Безуха: «Сколько живу, не припомню, чтобы когда-нибудь так нарушали закон!» Он почувствовал, как от страха у него голова идет кругом. Неужели Звездное племя разгневалось на Грозовых воинов из-за того, что Огнегрив, избранный с таким чудовищным нарушением традиции, продолжает оставаться глашатаем?
Лагерь встретил их возвращение изумленными возгласами и перешептываниями, и Огнегрив сразу понял, что всем пришла в голову одна и та же мысль. По дороге домой Синяя Звезда несколько раз горько повторила, что за всю историю леса не было случая, чтобы предводителю племени преградили дорогу к Святилищу.
Еле волоча лапы, не поднимая глаз от пыльной земли, Синяя Звезда поплелась в свою пещеру. Огнегрив с тяжелым сердцем смотрел ей вслед. Он так надеялся, что путешествие к Лунному Камню успокоит душу старой предводительницы! Но теперь, после позорного возвращения домой, ее состояние только ухудшилось. Внезапно ему стало так невыносимо жарко, что он опрометью бросился к зарослям на краю поляны, где нос к носу столкнулся с возвращающимися в лагерь Дымом и маленьким Угольком.
- Что-то вы быстро! - буркнул Дым, стараясь обойти Огнегрива, но маленький Уголек так и замер на месте, пожирая глазами обоих воинов.
- Племя Ветра не позволило нам пройти через их земли, - пояснил Огнегрив.
- Разве вы не сказали им, что идете к Высоким Валунам?! - поразился Дым, опускаясь рядом со своим оруженосцем.
- Разумеется, сказали! - разозлился Огнегрив. - Но они все равно не дали нам прохода. Дым покосился на заросли папоротников, ведущих к входу в лагерь, и вскоре на поляне появились Частокол в сопровождении Тростинки. Бедная Тростинка от усталости едва переставляла лапки и еле поспевала за своим наставником, ее рыжая шерстка была растрепана и перепачкана грязью.
- Почему вы вернулись? - спросил Частокол, неприязненно щуря глаза на Огнегрива.
- Племя Ветра не позволило им пройти, - ответил за Огнегрива Дым. Тростинка подняла голову, и ее красивые зеленые глазки округлились от изумления.
- Что?! Да как они посмели?! - рявкнул Частокол, злобно раздувая шерсть на спине.
- Сам удивляюсь, почему наш глашатай спустил им такую наглость! - поддакнул Дым.
- У меня не было выбора, - буркнул Огнегрив. - Ты хотел бы, чтобы я ставил под угрозу жизнь предводительницы? - сурово спросил он, не сводя глаз с бурого кота. И тут со стороны поляны донесся громкий крик Ветрогона:
- Огнегрив! - Поджарый кот бегом приближался к ним, и вид у него был очень взволнованный. Частокол с Дымом многозначительно переглянулись и отпустили своих оруженосцев. Ветрогон приблизился к котам и громко спросил: - Ты нигде не видел Белыша?
- Нет! - с упавшим сердцем ответил Огнегрив. - Я полагал, что сегодня днем он пойдет с тобой на охоту.
- Я попросил его подождать, пока я умоюсь, - пояснил Ветрогон, и по голосу его было ясно, что он скорее зол, чем расстроен. - Но когда я закончил, Веснянка сообщила мне, что Белыш предпочел отправиться в одиночку!
- Прости меня, - угрюмо пробурчал Огнегрив. Как будто мало ему других несчастий, помимо непослушного оруженосца! - Я поговорю с ним, как только он вернется в лагерь.
В глазах Ветрогона промелькнуло раздражение, словно он не слишком верил в серьезность этого обещания. Огнегрив собрался было еще раз извиниться, но лицо Ветрогона вдруг изумленно вытянулось. Резко обернувшись, Огнегрив увидел входящего в лагерь Белыша. Котик весь так и светился от гордости - ведь в зубах у него была зажата здоровенная, чуть меньше его самого, белка. Ветрогон угрожающе засопел.
- Я сейчас разберусь с ним! - быстро сказал Огнегрив. По всей видимости, Ветрогону хотелось еще многое рассказать о выходках оруженосца, но, как дисциплинированный воин, он лишь коротко кивнул и отошел.
Огнегрив молча смотрел, как оруженосец тащит свою добычу к общей куче. Бросив белку поверх остальной еды, Белыш повернулся и пошел в свою пещеру, не взяв себе ни кусочка. Огнегрив с невольным раздражением решил, что оруженосец не голоден, поскольку вволю поел во время охоты. «Сколько же раз в течение дня он нарушает воинский закон?» - беспомощно подумал он.
Ветрогон тоже, не отрываясь, следил за Белышом, пока тот не присоединился к остальным оруженосцам, сгрудившимся возле своей пещеры. Тогда Ветрогон встал, подошел к куче еды, выбрал сочную мышку и понес ее в детскую. Положив лакомый кусочек перед Синеглазкой, бурый воин что-то тихо шепнул ей на ухо. Королева, нахмурившись, подняла голову, посмотрела на Белыша, а затем перевела любопытный взгляд на Огнегрива.
Он тяжело вздохнул. Нужно было что-то предпринять, иначе в племени пойдут разговоры о том, что к своему родственнику новый глашатай относится гораздо более снисходительно, чем к остальным оруженосцам.
Он быстро приблизился к пеньку, возле которого собрались юные ученики. Слышен был только голос Белыша, и Огнегрив с удивлением заметил, что все остальные котята - Быстролап, Тростинка, Уголек и Веснянка - смотрят на него во все глаза и жадно ловят каждое слово.
- Эта старая глухая бельчиха сидела себе преспокойненько на третьей ветке сверху, - хвастливо распинался Белыш. - Я тихонько подползаю к сосне и лезу вверх, да так тихо и ловко, что даже птицы меня не учуяли. Бельчиха, разумеется, и ухом не ведет! Она не опомнилась даже тогда, тогда я скользнул на ветку прямо позади нее! Я знай ползу себе по ветке, а надо вам сказать, это был самый шершавый и колючий сук во всем лесу! - Белыш опустил голову и лизнул свою лапку, словно она все еще чесалась. Оруженосцы дружно заулыбались. - Я прополз почти половину пути, когда эта старая дура почуяла неладное. Когда я уже приготовился прыгать, она вдруг повернулась и увидела меня! Но… я прыгнул на нее быстрее гадюки! Схватил в когти, и мы в обнимку рухнули с дерева! Тростинка охнула и испуганно прижала уши. Веснянка наклонилась к ней и успокаивающе лизнула в голову.
- К счастью, земля под Высокими Соснами вся устлана иглами, поэтому там мягко, как в постели у старейшины! Если бы не это, я бы расшибся в лепешку. Свалились мы, значит, и тут моя белка попыталась дать деру. Хорошо, что я так и не разжал когтей! - Белыш гордо задрал нос и закончил: - Один укус в шею под затылком - и у племени прибавилось еды!
Котята восхищенно замяукали, и Огнегрив, сам того не желая, обрадовался, видя, какой популярностью пользуется его племянник среди сверстников. Однако его раздражала похвальба Белыша, кроме того, оруженосец по-прежнему не выказывал ни малейшего почтения к добыче. С этим нужно было что-то делать! Поймав взгляд Ветрогона, следившего за происходящим с противоположного края поляны, Огнегрив понял, что у старшего воина есть все причины быть недовольным поведением оруженосца. Было бы грубейшей ошибкой закрывать глаза на столь откровенное пренебрежение воинским законом!
- Белыш! - окликнул Огнегрив. Оруженосец быстро поднял голову.
- Что? - отозвался он. - Я хочу поговорить с тобой. Белыш неторопливо поднялся.
- Прошу меня извинить! - вздохнул он, обращаясь к товарищам. - Дела зовут! - Уголек не выдержал и весело прыснул, глядя, как Белыш с нарочитой неохотой плетется к своему наставнику.
- Иди за мной! - велел Огнегрив и, отойдя настолько, чтобы их разговор не был слышен остальным оруженосцам, резко спросил: - Ты ел во время охоты?
- Ну и что с того? - дернул плечом Белыш. - Я был голоден!
- Разрешает ли воинский закон принимать пищу до того, как накормлено племя? Белыш обвел скучающим взором верхушки деревьев.
- Судя по тому, что закон запрещает все остальное, наверное, нет. Огнегрив усилием воли подавил закипающее негодование.
- Ты подобрал голубя?
- Нет. Он исчез. Внутренне содрогнувшись, Огнегрив впервые понял, что не знает - верит он словам ученика или нет. На всякий случай он решил пока воздержаться от спора.
- Почему ты не пошел охотиться с Ветрогоном?
- Он слишком долго ел! - отрезал Белыш. - Кроме того, я предпочитаю охотиться в одиночку!
- Ты пока всего лишь оруженосец! - сурово напомнил ему Огнегрив. - Охотясь вместе со старшими, ты быстрее научишься всему, что требуется воину!
- Да, Огнегрив, - устало вздохнул Белыш, и у Огнегрива закралось подозрение, что он пропустил мимо ушей все, что ему говорили.
- Можешь идти! - прошипел он. Белыш повернулся и пошел прочь. На этот раз Огнегриву было все равно, смотрит на них Ветрогон или нет. Сейчас ему впервые было безразлично даже то, что думает о его оруженосце племя. Что значит мнение соплеменников, если он сам перестает верить в своего племянника?! Неужели Белыш и впрямь никогда не станет воином?

Глава VII

- Синяя Звезда! Прошло уже четверть луны с тех пор, как мы вернулись с предгорий, - начал Огнегрив, деликатно не называя истинной цели того путешествия. Даже теперь, когда они были одни, он избегал воспоминаний о неудавшемся походе к Высоким Валунам. - За все это время племя Ветра и племя Теней не предприняли ни одной вылазки на нашу территорию, - Синяя Звезда недоверчиво сощурила глаза, но глашатай решительно продолжал: - У нас очень много оруженосцев, и их необходимо тренировать. Лес кишит дичью. В такое время очень сложно каждый день оставлять в лагере троих взрослых воинов! Я думаю… мне кажется, двоих было бы вполне достаточно!
- Но что если нас снова атакуют?! - раздраженно спросила Синяя Звезда.
- Если бы племя Ветра действительно планировало - напасть на нас, патруль Чернохвата никогда не позволил бы тебе покинуть предгорья! - возразил Огнегрив и мысленно добавил: «Живой и невредимой».
- Хорошо, - кивнула предводительница, и глаза ее затуманились какой-то непонятной тоской. - Пусть в лагере остаются двое воинов.
- Спасибо, Синяя Звезда, - обрадовался Огнегрив, ведь ее согласие значительно облегчало организацию дозорных и охотничьих отрядов, а также тренировку оруженосцев. - Пойду распоряжусь относительно завтрашних патрулей, - сказал он и, почтительно поклонившись, вышел из пещеры.
Снаружи его уже дожидались воины.
- Буран, ты возглавишь рассветный патруль, - велел Огнегрив. - Возьми с собой Песчаную Бурю и Уголька. Дым, ты останешься охранять лагерь, пока я буду охотиться с Белышом, - Огнегрив обвел глазами оставшихся воинов и невольно подумал, насколько легче ему дается теперь выполнение обязанностей глашатая. Впрочем, с тех пор, как Синяя Звезда почти перестала выходить из своей пещеры и потеряла всякий интерес к жизни племени, ему волей-неволей пришлось всему научиться. - Остальные могут сами выбирать, пойдут ли они тренировать оруженосцев или возьмут их с собой на охоту. Главное, чтобы племенная куча была полна свежей дичи. Не знаю, как вы, а я уже привык хорошо питаться! - Воины довольно замурлыкали, а Огнегрив обернулся к Частоколу: - Частокол, завтра ты возглавишь дневной патруль. Ветрогон! Ты поведешь вечерний. Выберите сами, кого возьмете с собой, только не забудьте всех заранее предупредить.Ветрогон кивнул, зато Частокол, злобно сверкнув глазами, вдруг выпалил:
- А кто пойдет сегодня вечером на Совет?
- Не знаю, - признался Огнегрив.
- Синяя Звезда не говорила тебе? Или она еще не решила? - нагло прищурился полосатый кот, давая понять, что ему прекрасно известно равнодушие Синей Звезды к жизни племени. Судя по тому, как взволнованно зашевелились другие воины, истинное положение вещей не осталось тайной и для остальных.
- Предводительница еще не обсуждала со мной этого, - честно признался Огнегрив. - Она сообщит свое решение, когда будет готова.
Частокол повернул голову и уставился в тенистые заросли.
- Лучше бы ей поторопиться, - буркнул он. - Солнце клонится к закату!
- Тогда тебе лучше пойти поужинать, - сказал Огнегрив. - Если предводительница возьмет тебя на Совет, дорога потребует немало сил!
Ему очень не нравился вызывающий тон Частокола, но он не позволил себе взъерошить шерсть. Усевшись поудобнее, он стал ждать, пока воины разойдутся. Только когда перед Высокой Скалой не осталось ни одного кота, Огнегрив поднялся и пошел к пещере Синей Звезды. В последнем разговоре предводительница ничего не сказала о предстоящем Совете, а он был так занят завтрашними патрулями, что совершенно забыл ее спросить.
- Это ты, Огнегрив? - спросила Синяя Звезда, когда он просунул голову сквозь полог. Едва взглянув на нее, Огнегрив заметил разительную перемену. Казалось, предводительница только что привела себя в порядок, и теперь ее прилизанная шерстка сияла в полумраке пещеры. Это был добрый знак, и Огнегрив обрадовался. Неужели Синяя Звезда начинает выздоравливать? - Когда поешь, собери воинов. Мы отправляемся на Совет.
- А… кого позвать? - пролепетал Огнегрив, сбитый с толку деловитым тоном Синей Звезды.
Предводительница удивленно посмотрела на него и быстро назвала имена. Она говорила так уверенно, что Огнегрив слегка растерялся. На миг ему даже показалось, что Синяя Звезда уже отдавала распоряжения относительно Совета, а он позабыл.
- Да, Синяя Звезда, - ответил он и, склонив голову, направился к куче свежей еды. Увидев на вершине кучи жирного голубя, Огнегрив решил отнести его Синей Звезде. Может, хоть это лакомство разбудит ее аппетит, и она съест чуть больше, чем обычно! Для себя он выбрал небольшую полевку. Есть почти не хотелось - странное поведение Синей Звезды совершенно отбило у него аппетит.
Огнегрив отнес полевку на свое любимое местечко и уже собрался приступить к ужину, как вдруг у него словно мороз пробежал по спине. Быстро обернувшись через плечо, он с невольным страхом поймал на себе пристальный взгляд Златошейкиного полосатого котенка. Он вспомнил пронизывающий янтарный взгляд Когтя и снова подумал о том, какое удовольствие доставлял бывшему глашатаю внушаемый им страх. «Но ведь этот котенок еще слишком мал, чтобы наслаждаться чужим смятением!» - подумал Огнегрив. На память пришли слова Пепелюшки: «Он никогда не узнает своего отца. Его воспитает Грозовое племя». Огнегрив заставил себя отвернуться от малыша и побрел к зарослям крапивы.
Покончив с едой, он обвел глазами поляну. Вечерние сумерки уже сгустились над лагерем и принесли с собой долгожданную прохладу. Все племя высыпало из палаток, радуясь передышке от палящего зноя. Последние несколько дней выдались такими жаркими, что Огнегрив все чаще и чаще стал жалеть о том, что не умеет плавать, подобно Речным котам. Интересно, будет ли на сегодняшнем Совете Крутобок? Скорее всего, нет, ведь не прошло еще и луны с тех пор, как он вступил в Речное племя. С другой стороны, он принес в племя Серебрянкиных котят… Предводитель Метеор должен быть благодарен Крутобоку - в конце концов, это дети его дочери, а значит, его родные внуки! В глубине души Огнегрив очень надеялся на то, что Крутобоку будет позволено присутствовать на сегодняшнем Совете, хотя он прекрасно понимал, что такая честь еще сильнее привяжет друга к Речному племени.
Он поднялся на лапы, громко объявил подготовку к выступлению и начал выкликать имена котов, названных Синей Звездой, - Кисточка, Ветрогон, Песчаная Буря, Бурый, Царапка, Быстролап… Проводя перекличку, он с растущим беспокойством понял, что среди названных нет ни Частокола, ни Долгохвоста, ни Дыма. Эти воины когда-то были ближайшими сподвижниками Когтя, и Огнегрив заподозрил, что Синяя Звезда именно поэтому решила не брать их с собой к Четырем Деревьям. Холодок пробежал у него по спине, когда трое отвергнутых воинов многозначительно переглянулись между собой и дружно уставились на него. Глаза Частокола горели злобой. С тяжелым чувством Огнегрив повернулся и присоединился к котам, дожидавшимся Синюю Звезду у выхода.
Стоя возле своей пещеры, предводительница разговаривала с Бураном и, казалось, совершенно позабыла о предстоящем Совете. Лишь когда коты начали нетерпеливо царапать когтями землю, она, наконец, вскочила и подбежала к ним.
- Буран будет управлять лагерем до нашего возвращения, - сообщила она и первой бросилась в папоротниковый туннель, ведущий из лагеря в залитый лунным сиянием лес.
Полетела пыль, посыпались мелкие камушки - это начался подъем по склону холма. Дождей не было так долго, что лес высох, словно кучка обглоданных косточек, а иссушенная зноем земля рассыпалась в прах под кошачьими лапами. Очутившись в лесу, Синяя Звезда возглавила шествие, а Огнегрив пристроился в хвосте. Коты молча бежали по лесу, скользили под ломкими, шуршащими папоротниками, протискивались сквозь колючие заросли ежевики.
Песчаная Буря замедлила шаг и вскоре поравнялась с Огнегривом. Какое-то время коты бежали рядом, а когда их путь преградила поваленная ветка, то, дружно подобравшись, они вместе перелетели через нее. Приземлившись, Песчаная Буря повернула голову к Огнегриву и тихо сказала:
- Похоже, Синяя Звезда наконец-то поправилась.
- Да! - осторожно подтвердил Огнегрив, стараясь как можно безболезненнее протиснуться между колючими плетьми ежевики.
- И все же она держится очень отчужденно, - продолжала Песчаная Буря, понижая голос, чтобы их не услышали остальные коты. - Никогда раньше она не была такой, - Песчаная Буря замялась, но Огнегрив не торопился прийти ей на помощь. Он был раздавлен. Худшие опасения оправдались - вот уже и рядовые члены племени начали замечать, что с предводительницей творится что-то странное. - Она не похожа на себя! - закончила Песчаная Буря.
Огнегрив отвел глаза, стараясь не смотреть на палевую кошечку. Резко отпрыгнув в сторону, он обогнул густые заросли крапивы, а Песчаная Буря приземлилась прямо на куст и теперь высоко подпрыгивала, чтобы поскорее выбраться из кусачих стеблей на твердую землю. Огнегрив ускорил шаг и вскоре поравнялся с ней.
- Синяя Звезда никак не может оправиться от потрясения, - уклончиво ответил он. - Предательство Когтя оказалось для нее страшным ударом.
- Ума не приложу, как она не заподозрила его раньше!
- А ты сама когда-нибудь его подозревала? - вопросом на вопрос ответил Огнегрив.
- Нет, - призналась Песчаная Буря. - Никто его не подозревал! Но ведь все уже давно пришли в себя.
А вот Синяя Звезда все еще… - и снова кошечка замялась, не находя нужного слова.
- И все же она ведет нас на Совет, - напомнил Огнегрив.
- Верно! - просветлела Песчаная Буря. Надежда, прозвучавшая в ее голосе, приободрила Огнегрива.
- Она все та же Синяя Звезда, - доверительно шепнул он на ухо Песчаной Буре. - Вот увидишь! Они дружно прибавили шагу и легко перескочили через ручеек, который еще недавно, в период паводка, оказался непреодолимым препятствием для племени. Теперь ручеек слабо журчал в своем каменистом русле - такой мелкий, что просто невозможно было представить его вышедшим из берегов.
Возле Четырех Деревьев они почти догнали товарищей. Огнегрив уверенно вел Песчаную Бурю по следу небольшого отряда. Там, где только что пробежали коты, трава и кустарники продолжали слегка вздрагивать, словно нетерпение Грозовых воинов передалось даже лесной зелени.
На вершине холма Синяя Звезда остановилась и молча уставилась в расстилавшуюся внизу долину. Всмотревшись, Огнегрив увидел снующие внизу гибкие кошачьи силуэты, а вскоре услышал и приветственное мурлыканье. Судя по запахам, застывшим в неподвижном воздухе, Грозовое племя явилось на Совет последним. Синяя Звезда, не отрываясь, смотрела на Скалу Совета, и Огнегрив с тревогой заметил, как поднимается шерсть у нее на загривке. Казалось, предводительница собирается с силами, прежде чем броситься со склона вниз.
Наконец, спуск начался. Огнегрив бежал рядом с товарищами, позади Синей Звезды. Выскочив на поляну, он замедлил шаг и начал выискивать глазами Речных котов, надеясь увидеть среди них Крутобока. Оцелотка, глашатай Речного племени, разговаривала с каким-то незнакомым котом из племени Теней. Метеор сидел рядом с Камнем и молча смотрел на собравшихся. Краем глаза Огнегрив заметил еще двух Речных котов, но когда обернулся, то оказалось, что это всего лишь юные оруженосцы, несущиеся поприветствовать Быстролапа и Царапку. Никаким Крутобоком поблизости даже не пахло. Огнегрив был к этому готов, но все равно расстроился.
В нескольких лисьих прыжках от себя он заметил Чернохвата - того самого воина Ветра, который не пропустил их с Синей Звездой к Святилищу. Рядом с ним стоял молодой Одноус. Когда-то давно Огнегрив помогал воинам Ветра вернуться домой из изгнания и очень сдружился с этим бурым отважным котиком, но теперь не решался даже подойти к нему. Чернохват смерил Огнегрива презрительным взором, но тот заставил себя сдержаться. Сейчас было не время возобновлять ссору.
При воспоминании о нанесенном оскорблении Огнегрив невольно выпустил когти, и ярость его только усилилась, когда Чернохват наклонился к Одноусу и что-то зашептал ему на ухо, нагло поглядывая на глашатая Грозового племени. К радости Огнегрива, Одноус лишь сочувственно посмотрел в его сторону и, резко поднявшись, отошел от Чернохвата. Тот, видимо, не ожидал такого, потому что принялся раздраженно хлестать себя хвостом по бокам. Огнегрив довольно пошевелил усами и, гордо прошествовав мимо Чернохвата, отправился поприветствовать Речных котов. Приятно, что хотя бы один воин Ветра не забыл того, чем его племя обязано Грозовым котам!
Однако стоило ему приблизиться к Оцелотке, как его уверенность сразу поубавилась. Несмотря на то, что они теперь занимали равные места в племенной иерархии, Огнегрив слегка робел перед яростной и надменной Оцелоткой. Когда-то давно Грозовые и Речные коты сошлись в жестокой схватке над ущельем и один из Речных воинов, Белолап, сорвался с обрыва и насмерть разбился о камни. Оцелотка не забыла того случая, и с тех пор Огнегрив постоянно чувствовал ее непреклонную ненависть. Но сейчас ему не терпелось узнать что-нибудь о Крутобоке, поэтому он заставил себя приблизиться и почтительно склонил голову перед Оцелоткой. Та поклонилась в ответ, и в глазах ее промелькнуло любопытство.
- Я слышала, ты стал новым глашатаем Грозового племени? - спросила она, и Огнегрив понял, что слухи о бывшем домашнем котенке, занявшем второй по важности пост в племени, облетели весь лес, подобно лихорадке. Сидевший рядом с Оцелоткой воин Теней хотел что-то добавить, но слов его никто не разобрал, поскольку от натуги он тут же начал кряхтеть и давиться. Только теперь Огнегрив заметил, что шерсть у бедняги свалялась в колтуны, словно он целую луну не вылизывал ее.
С трудом поднявшись на лапы, он, спотыкаясь и давясь, побрел прочь. Оцелотка спокойно проводила его взглядом, а потом быстро облизала свою лапку и вытерла мордочку.
- Он здоров? - неуверенно спросил Огнегрив.
- Он похож на здорового?! - огрызнулась Оцелотка, брезгливо поджав губы. - Вообще-то, коты не имеют права являться больными на Совет!
- Мы можем ему чем-нибудь помочь? - пробормотал Огнегрив.
- У племени Теней есть свой целитель, - отрезала Оцелотка, опуская лапку. Ее усы влажно блеснули в темноте. - Ну, говори, зачем пожаловал? Не терпится похвастаться своим возвышением? Или хочешь разузнать, как живет твой дружок?
Огнегрив невольно поежился от ее резкости, но вовремя сообразил, что Оцелотка сама начала разговор о Крутобоке.
- Как он? - робко спросил он.
- Так себе, - пожала плечами Оцелотка. - Разумеется, ему никогда не стать настоящим Речным котом, но, по крайней мере, он начал понемногу привыкать к воде. Трудно требовать большего от Грозового кота! - Огнегрив едва заставил себя втянуть когти, настолько раздражал его высокомерный тон глашатая. - Зато котятки его - просто загляденье! - как ни в чем не бывало продолжала Оцелотка. - Такие здоровые, умные, красивые! Все в мать!
На мгновение Огнегриву показалось, что заносчивая кошка нарочно злит его. Он уже собрался ответить ей какой-нибудь резкостью, но тут из-за его спины выступила Кисточка.
- Привет, Оцелотка, - поздоровалась она. - Камень только что сказал мне, что у вас в племени прибавление. Говорит, появились еще котятки, не считая деток Крутобока?
- Да, - кивнула Оцелотка. - В эти Зеленые Листья Звездное племя благословило нашу детскую.
- Он сказал, что Невидимкины котята скоро станут оруженосцами, - продолжала Кисточка. - Как раз те двое, которых наш Огнегрив спас во время наводнения, - прибавила она, и в глазах ее промелькнули озорные искорки. Оцелотка раздражено перекосилась, но Огнегриву было уже не до нее. Мысли его перенеслись к Камню и Невидимке. Быстро обернувшись, он увидел Синюю Звезду, одиноко сидящую возле Скалы Советов. Знает ли предводительница, что ее сын тоже здесь? Слышала ли она, что Невидимкины дети вот-вот станут оруженосцами? Когда он снова обернулся к собеседницам, то увидел лишь спину удаляющейся Оцелотки.
Кисточка сочувственно посмотрела на своего глашатая.
- Не трусь, Огнегрив. Если присмотреться, не такая уж она противная. Надо только привыкнуть. Все остальные Речные коты очень рады нас видеть. Они знают, что не пережили бы паводок без помощи Грозового племени. Кроме того, вы без боя согласились отдать им Серебрянкиных котят.
- Но Оцелотка всегда ненавидела Крутобока, - горько напомнил ей Огнегрив. - С тех самых пор, как Белолап сорвался с обрыва. Она всегда считала, что в его смерти виноват Крутобок.
- Ей следует научиться забывать и прощать, - вздохнула Кисточка. - Крутобок принес Речному племени двух здоровых, красивых котят. - Она озабоченно оглядела поляну и вдруг спросила: - Ты обратил внимание, как мало сегодня котов из племени Теней?
- Нет, - покачал головой Огнегрив. - Я пока видел только двоих воинов Теней. Причем один из них просто ужасно кашлял.
- Правда? - с любопытством спросила Кисточка.
- Возможно, во всем виновата линька, - предположил Огнегрив.
- Будем надеяться, - согласилась Кисточка.
Громкий крик раздался с вершины Скалы. Это Метеор призывал котов к молчанию. Оглянувшись, Огнегрив увидел, что предводитель Речного племени стоит на огромном камне, и его густая шерсть сияет, облитая лунным светом. По одну сторону от него сидела Синяя Звезда, по другую - Звездный Луч, предводитель племени Ветра. За их спинами, полускрытый тенью раскидистого дуба, сидел Черная Звезда, предводитель племени Теней. Его вид потряс Огнегрива. От Черной Звезды остались кожа да кости. Даже поджарые коты племени Ветра, привыкшие носиться за резвыми кроликами, казались толстыми здоровяками по сравнению с предводителем племени Теней. Но дело было не только в худобе. Черная Звезда сидел, сгорбившись, бессильно уронив голову на грудь. Огнегрив подумал было, что он болен, но вовремя вспомнил, что Черная Звезда был старейшиной уже тогда, когда возглавил свое племя после изгнания Хвостолома. Возможно, это просто старость, неуверенно подумал Огнегрив. Звездное племя дарит предводителям девять кошачьих жизней, но даже оно не в силах повернуть время вспять!
- Пошли! - тихо сказала Клеточка, и, следуя за ней, Огнегрив протиснулся в первые ряды собравшихся и уселся между своей бурой соплеменницей и Невидимкой.
- Синяя Звезда желает говорить первой, - провозгласил Метеор с вершины Скалы. Наклонив голову к предводительнице Грозового племени, он отступил назад, уступая ей место перед собранием.
- Хвостолом мертв! - громко объявила Синяя Звезда, и голос ее прозвучал уверенно и твердо, как раньше. По толпе прокатился взволнованный шепот, сменившийся вздохом всеобщего облегчения. Огнегрив заметил, что даже Черная Звезда резко вскинул голову и дернул хвостом. Казалось, известие о смерти заклятого врага придало ему сил.
- Как он умер? - проскрипел Черная Звезда. Синяя Звезда молча окинула взглядом поляну, залитую серебристым лунным светом, и продолжала, словно не слыша его вопроса:
- У Грозового племени теперь новый глашатай.
- Что случилось с Когтем?! - раздался из толпы притихших котов испуганный возглас какой-то кошки из племени Ветра.
- Он тоже умер? - поддержала ее Оцелотка. Ее вопрос словно прорвал плотину. Отовсюду послышались участливые вопросы и сочувственные возгласы, и Огнегрив в который раз с невольной горечью убедился, насколько уважали в лесу страшного Когтя.
Он взволнованно посмотрел на Синюю Звезду, которую со всех сторон забрасывали вопросами.
- Как он погиб?
- Было сражение? С кем?
- Он умер от болезни?
- Это был несчастный случай?
Огнегрив весь напрягся, заметив, как товарищи по племени все плотнее и плотнее придвигаются к нему, словно ищут защиты от града вопросов. Никто из них не хотел открывать соседям ужасную правду о предательстве бывшего глашатая. Огнегрив глядел на Синюю Звезду, но та твердо смотрела прямо перед собой, не обращая внимания на всеобщее волнение.
Наконец вопросы стихли, и недоуменное молчание повисло над поляной. Только тогда Синяя Звезда заговорила снова, и голос ее прозвучал спокойно и твердо:
- Нашим новым глашатаем стал Огнегрив.
Множество глаз впилось в Огнегрива, и он невольно раздулся от гордости. На этот раз никто не выразил своего удивления. Не было произнесено ни звука. Большая часть собравшихся уже знала о том, что бывший домашний котенок стал глашатаем Грозового племени.
От наступившей тишины у Огнегрива зазвенело в ушах. Припав к земле, он уставился на Скалу, беззвучно умоляя предводителей поскорее возобновить обычное течение Совета.
- Поздравляю! - еле слышно шепнула ему на ухо Невидимка.
Он быстро кивнул ей. Больше никто не произнес ни слова. Огнегрив слышал лишь возбужденное дыхание и видел бесчисленные ряды глаз, уставившихся на него. Съежившись под этими взглядами, он вдруг с ужасом подумал о том, что почувствовали бы все эти коты, если бы узнали, что Синяя Звезда, назначая нового глашатая, нарушила священный закон.
Его разбудили встревоженные крики и быстрый топот кошачьих лап. Огнегрив открыл глаза и тут же зажмурился от яркого света, льющегося сквозь ветви воинской пещеры. Сквозь стену листьев просунулась золотистая головка Песчаной Бури. Ее бледно-зеленые глаза возбужденно сверкали.

Предыдущая страница 5 Следующая страница


Бушующая стихия 6

- Мы захватили двух воинов из племени Теней! - задыхаясь, крикнула она. Огнегрив вскочил, сбросив с себя остатки сна.
- Что?! Где?
- Возле Совиного Дерева! - отрапортовала Песчаная Буря и добавила с плохо скрытой насмешкой: - Они спали! - было видно, что беспечность врагов не вызывает у нее ничего, кроме презрения.
- Вы уже сообщили Синей Звезде?
- Дым только что пошел докладывать, - ответила кошечка, вылезая из пещеры. Огнегрив прыгнул вслед за ней, разбудив Ветрогона, который испуганно вскинул голову, не понимая, чем вызвана всеобщая суматоха.
В ночь после Совета Огнегрив спал плохо и беспокойно. Он был потрясен гробовой тишиной, которой собравшиеся коты встретили известие о его назначении глашатаем. А он-то надеялся, что дни его горького одиночества навсегда остались в прошлом! Но вчера угрюмые взгляды чужих котов лучше всяких слов напомнили ему, что они до сих пор видят в нем чужака. Он не знал, чем вызвана враждебность котов - то ли всему виной его «нечистое» происхождение, то ли соседи, подобно старикам из Грозового племени, боялись последствий нарушения священного ритуала. Так или иначе, Огнегриву всю ночь снились незнакомые коты, которые в ужасе отшатывались от него, будто он был зловещей совой - вестницей несчастья и гибели.
И вот теперь утро преподнесло ему новое испытание. Как должен поступить глашатай с соседями, захваченными на исконных землях Грозового племени?! Хоть бы сегодня к Синей Звезде вернулись силы, и она смогла бы помочь своему глашатаю!
Рассветный патруль, сбившись в кучку, сидел в центре поляны. Протиснувшись сквозь него, Огнегрив увидел двух воинов Теней. Коты скорчились на жесткой траве, распушив хвосты и прижав уши к затылку.
Одного из воинов он узнал с первого взгляда. Этого бурого кота когда-то звали Перышко. Огнегрив впервые увидел его на одном из Советов, когда тот был еще крошечным котенком. Жестокий Хвостолом, бывший тогда предводителем племени Теней, произвел трехмесячного малыша в оруженосцы. Теперь он подрос и превратился в сильного кота, но по-прежнему выглядел очень хрупким. Кроме того, с ним было явно что-то не так. Шерсть на боках бывшего оруженосца свалялась в колтуны, он весь пропах падалью и страхом. Его задние лапы напоминали обглоданные птичьи крылья, глаза глубоко ввалились. Огнегрив невольно смутился, потрясенный слабостью противника, и перевел взгляд на Бурана, который возглавлял злополучный патруль.
- Они оказали сопротивление, когда вы их обнаружили?
- Нет, - признался Буран и смущенно махнул хвостом. - Когда мы их разбудили, они сразу стали умолять, чтобы мы доставили их в свой лагерь.
Огнегрив совершенно растерялся.
- Умолять? - переспросил он. - Но зачем?
- Где эти воины из племени Теней?! - раздался громкий крик Синей Звезды, и предводительница решительно проложила себе дорогу к пленникам. Взглянув в ее лицо, перекошенное страхом и яростью, Огнегрив похолодел.
- Новое нападение?! - прошипела предводительница, пожирая глазами двух пленников.
- Буран обнаружил их во время патрулирования, - торопливо объяснил Огнегрив, боясь, что Синяя Звезда, не разобравшись, прикажет сурово наказать соседей. - Они просто спали на нашей территории.
- Спали?! - фыркнула Синяя Звезда, прижимая уши к голове. - Говори прямо, на нас напали или нет?
- Мы нигде не обнаружили никаких других воинов, кроме этих, - отозвался Буран.
- Ты уверен? - не унималась Синяя Звезда. - Это могла быть ловушка! Одного взгляда на несчастных котов было достаточно, чтобы понять - ни о каком нападении не могло идти и речи. Но Синяя Звезда была права. Надо окончательно убедиться, что в лесу не притаились другие воины, ждущие сигнала к атаке. Кроме того, мрачно подумал Огнегрив, решение послать дополнительный патруль успокоит взбудораженный рассудок предводительницы. Вздохнув, он подозвал к себе Кисточку и Дыма.
- Возьмите каждый по воину и оруженосцу и отправляйтесь. Прочешите всю территорию от Гремящей Тропы до нашего лагеря. Я должен убедиться, что на нашей земле не пахнет племенем Теней.
К его облегчению, воины беспрекословно повиновались. Дым позвал Ветрогона и Уголька, а Кисточка окликнула Быстролапа и Бурого, и вскоре шестеро котов уже мчались к выходу из лагеря.
Огнегрив повернулся к дрожащим пленникам.
- Что вы делали на земле Грозового племени? спросил он. - Перышко, отвечай, что привело тебя сюда?
Кот поднял голову. В его круглых глазах было столько тоски и страха, что Огнегрив почувствовал неожиданную жалость. Сейчас этот взрослый кот напоминал беспомощного котенка, каким он запомнился Огнегриву на том злополучном Совете.
- Бе… Белогрудый… Мы с Белогрудым решили прийти к вам за помощью… Мы думали, вы дадите нам немного еды и целебных трав, - выдавил он.
Грозовые коты недоверчиво зашипели, и несчастный испуганно попятился, еще сильнее вжавшись в иссушенную зноем землю.
Огнегрив в изумлении уставился на пленника. С каких это пор воины Теней ищут помощи у своих заклятых врагов?!
- Подожди, Огнегрив! - раздался совсем рядом спокойный голос Пепелюшки. Ученица целительницы, прищурившись, внимательно рассматривала непрошеных гостей. - Эти коты не представляют для нас никакой опасности. Они больны! - Прихрамывая, она выступила вперед, подошла к Перышку и бережно взяла в рот его переднюю лапу. - Подушечка совсем горячая! - она выпустила лапу, и та бессильно упала на землю. - Да он весь горит!
Она собралась было взять в рот лапу второго кота, как вдруг в толпу котов врезалась Щербатая.
- Не смей, Пепелюшка! - проскрежетала она. - Сейчас же отойди от них!
Кошечка неловко отшатнулась.
- Но почему? - изумленно пробормотала она. - Эти коты больны, мы обязаны помочь им! - склонив голову, она умоляюще посмотрела сначала на Огнегрива, потом на Синюю Звезду. - Мы должны помочь! - настойчиво повторила она.
Взоры всех собравшихся устремились на Синюю Звезду, но предводительница, словно парализованная, не сводила округлившихся глаз с пленников. Видно было, что она растеряна и всеми силами старается справиться с нарастающим страхом и ожесточением. Огнегрив выпрямился. Долг глашатая требовал немедленно отвлечь внимание соплеменников и дать Синей Звезде время, чтобы справиться с волнением.
- Что заставило вас прийти именно к нам? - спросил он у пленных. На этот раз ему ответил второй кот, которого Перышко назвал Белогрудым. Этот кот был черен, как смоль, и только грудка и носочки, некогда белые, теперь были серыми от грязи и пыли.
- Вы помогали племени Теней раньше, когда мы решили изгнать Хвостолома, - тихо ответил он. «Но ведь мы дали прибежище вашему бывшему предводителю! - подумал Огнегрив. - Неужели Белогрудый забыл об этом?!» И тут он вспомнил, что жестокий Хвостолом заставил этих котов стать оруженосцами в ту пору, когда они только-только оторвались от материнского живота. Должно быть, избавление от ужасного предводителя стало для них таким счастьем, в сравнении с которым его дальнейшая судьба не имела никакого значения. Кроме того, теперь, после смерти Хвостолома, Грозовое племя перестало угрожать существованию воинов Теней, а повседневное соперничество племен было в лесу делом привычным.
- Мы надеялись, что вы сможете помочь нам и теперь, - продолжал Белогрудый. - Черная Звезда заболел. Больных так много, что в нашем лагере царит хаос. У нас не хватает целебных трав… и свежей еды.
- А что же Насморк? Он же ваш целитель! Кажется, помогать заболевшим входит в его обязанности! - рявкнула Щербатая, прежде чем Огнегрив успел что-то ответить.
Ее резкий тон заставил его содрогнуться - как бы там ни было, но Щербатая когда-то принадлежала к племени Теней! Разумеется, Огнегрив нисколько не сомневался в ее преданности Грозовым котам, но тем не менее целительница могла бы найти в своем сердце хоть немного сострадания к беде бывших соплеменников!
- На вчерашнем Совете Черная Звезда выглядел вполне здоровым! - вставил Частокол.
- Да! - подтвердила Синяя Звезда, и глаза ее недоверчиво сощурились. Однако Огнегрив сразу вспомнил, каким изможденным показался ему вчера предводитель племени Теней. Поэтому он ничуть не удивился, когда Перышко ответил:
- Когда он вернулся в лагерь, ему стало хуже. Насморк всю ночь провел возле него. Он ни на шаг не отходит от предводителя. Вчера он ничего не сделал для крошечного котенка, который умирал возле материнского живота. Насморк не дал даже маковых зерен, чтобы облегчить малышу путешествие к Звездному племени! Мы боимся… что он оставит без помощи всех нас. Помогите! Пожалуйста, помогите нам!
Его умоляющий вопль потряс Огнегрива. Он посмотрел на Синюю Звезду, надеясь, что страдания несчастных пробудили жалость в ее сердце, но глаза предводительницы оставались холодными.
- Они должны уйти! - резко рявкнула Щербатая.
- Но почему? - взорвался Огнегрив. - Они не представляют для нас никакой опасности!
- Они разносят болезнь! В свое время я уже видела эту хворь в лагере Теней, - проскрипела целительница, обходя пленников кругом и не спуская с них настороженных глаз. - В последний раз болезнь унесла множество жизней…
- Но это ведь не Зеленый Кашель? - спросил Огнегрив. При упоминании о хвори, свирепствовавшей в лагере в сезон Голых Деревьев, сразу несколько котов невольно попятились назад.
- Нет! У этой болезни даже нет названия, - пробормотала Щербатая, продолжая пристально разглядывать пленников. - Ее приносят крысы, что живут на помойках у Двуногих, возле дальней границы племени Теней. - Старуха злобно посмотрела на Перышко. - Надеюсь, ваши старейшины знают, что эти крысы разносят смерть, поэтому на них нельзя охотиться?!
- Один из оруженосцев принес крысу в лагерь, - сказал Перышко. - Он был слишком молод, чтобы знать о болезни…
Каждый вздох давался несчастному с огромным трудом, а Грозовые коты молча сидели и смотрели на него.
- Что нам делать? - спросил Огнегрив, обращаясь к Синей Звезде. Пусть Звездное племя прояснит мысли предводительницы и поможет ей принять решение, которого ждет от нее Грозовое племя! Но Синяя Звезда промолчала, не сводя невидящего взора с котов племени Теней.
Вместо нее ответила Щербатая.
- Синяя Звезда! Прошло не так много времени с тех пор, как в нашем лагере свирепствовал Зеленый Кашель. Тогда ты потеряла жизнь, - напомнила целительница и задумчиво сощурила глаза, думая о чем-то своем. Огнегрив знал, о чем. Во всем племени только они со Щербатой знали, что у Синей Звезды осталась в запасе всего одна жизнь. Если неизвестная болезнь придет в лагерь, Синяя Звезда может умереть, оставив племя без предводительницы. От этой мысли у Огнегрива холодок пробежал по спине, и он зябко поежился, несмотря на утреннее солнце. Синяя Звезда медленно кивнула.
- Ты права, Щербатая, - негромко сказала она. - Эти коты должны покинуть наш лагерь. Огнегрив, от правь их обратно! - бесстрастно закончила она и повернулась, готовая скрыться в своей пещере.
На мгновение Огнегрив заколебался. Облегчение, которое он испытал, услышав окончательный приговор предводительницы, быстро сменилось жалостью к несчастным.
- Мы с Песчаной Бурей проводим их до самой границы, - нехотя сказал он. Собравшиеся одобрительно зашумели. Перышко уставился на Огнегрива, в глазах его застыла беззвучная мольба. Огнегрив с трудом заставил себя отвести взгляд.
- Возвращайтесь в свои пещеры, - велел он соплеменникам.
Коты бесшумно рассыпались в стороны, и вскоре Огнегрив с Песчаной Бурей остались наедине с больными. Только Пепелюшка не спешила уходить. Неожиданно у Белогрудого началась рвота. Он весь трясся, тело его содрогалось от мучительных спазмов.
- Пожалуйста, позволь мне помочь им! - взмолилась Пепелюшка.
Огнегрив лишь беспомощно покачал головой. Из папоротников раздался громкий крик Щербатой:
- Пепелюшка! Иди сюда немедленно! Ты должна прополоскать рот после того, как трогала больных! Ученица целительницы в отчаянии посмотрела на Огнегрива.
- Так ты идешь, или нет?! - разозлилась Щербатая. - Шевелись, если не хочешь, чтобы я добавила в полоскание крапивные листья!
Не спуская умоляющих глаз с Огнегрива, Пепелюшка попятилась к наставнице. Но Огнегрив остался непреклонен. Он ничего не мог изменить. Синяя Звезда отдала приказ, и племя с ним согласилось.
Он посмотрел на Песчаную Бурю и с облегчением увидел жалость в ее зеленых глазах. Она все понимает! Она видит, что сердце его разрывается между жалостью к больным и желанием любой ценой защитить свое племя от смертельной болезни.
- Пойдем, - ласково сказала Песчаная Буря. - Чем скорее мы отведем их обратно, тем лучше.
- Хорошо, - кивнул Огнегрив и взглянул на Перышко, стараясь не обращать внимания на отчаяние, исказившее его лицо. - На Гремящей Тропе сейчас очень оживленно. В сезон Зеленых Листьев там всегда полным-полно чудовищ. Мы поможем вам перейти на Другую сторону.
- В этом нет необходимости, - тихо ответил несчастный. - Мы можем сделать это в одиночку.
- И все же мы пойдем с вами, - сказал Огнегрив. - Пошли. Воины племени Теней с трудом поднялись на ноги и, шатаясь, двинулись к выходу из лагеря. Молча следуя за ними, Огнегрив болезненно морщился при виде того, каких мучений стоит несчастным подъем по склону холма.
Когда они вступили в лес, на тропинку, прямо перед носом котов выскочила крошечная мышка. Больные коты инстинктивно насторожили уши, но были так слабы, что уже не могли охотиться. Огнегрив, не раздумывая, обогнал Песчаную Бурю и, уткнувшись носом в землю, начал выслеживать исчезнувшую мышь. Быстро расправившись с ней, он вытащил добычу на тропинку и опустил на землю возле лапы Перышка. По-видимому, у больных не было сил не только на охоту, но и на благодарность. Не говоря ни слова, они улеглись на землю и с двух сторон принялись за еду.
Огнегрив поймал подозрительный взгляд Песчаной Бури и подошел ближе.
- Они не заразят нас, если немного поедят, - пояснил он. - Им нужно набраться сил, чтобы вернуться в свой лагерь.
- Похоже, у них нет аппетита, - заметила Песчаная Буря, когда больные внезапно отпрянули от недоеденной мышки и бросились в кусты. Спустя мгновение Огнегрив понял, что у несчастных снова началась рвота.
- Только еду перевел, - фыркнула Песчаная Буря, старательно забрасывая землей остатки добычи.
- Я же не знал, - удрученно кивнул Огнегрив. Дождавшись, пока больные вылезут из кустов и, пошатываясь, двинутся в путь, он вновь присоединился к ним.
Он учуял едкую вонь Гремящей Тропы за несколько мгновений до того, как в просветах между деревьями показались очертания ревущих чудовищ. Песчаная Буря обернулась к больным котам и сказала:
- Я знаю, вам неприятна наша помощь, но мы все таки хотели бы убедиться, что вы в целости и сохранности перейдете на ту сторону.
Огнегрив кивнул. Он видел, что подругой движет искреннее сочувствие, а не только забота о том, чтобы поскорее очистить территорию Грозового племени от опасных гостей.
- Мы пойдем одни! - заупрямился Перышко. - Умоляю, оставьте нас! Огнегрив неприязненно посмотрел на него. Неужели он заблуждался по поводу их искренности? С другой стороны, разве можно поверить в то, что эти умирающие создания способны представлять хоть какую-то опасность?!
- Хорошо, - решился он. Песчаная Буря вопросительно посмотрела на него, но Огнегрив лишь еле заметно вильнул хвостом, и она спокойно опустилась на землю. Перышко и Белогрудый коротко кивнули сопровождающим и нырнули в папоротники.
- Мы тоже пойдем? - быстро спросила Песчаная Буря.
- За ними? - с полуслова понял ее Огнегрив. - Полагаю, мы просто обязаны сделать это! Они постояли, дожидаясь, пока стихнут шаги больных, и потихоньку пошли следом.
- Но эта дорога не ведет к Гремящей Тропе! - прошипела Песчаная Буря, когда тропинка повернула к Четырем Деревьям.
- Возможно, они хотят вернуться тем же путем, каким пришли сюда, - предположил Огнегрив, просовывая нос сквозь ежевичные ветви и брезгливо морщась от сильного запаха больных котов. - Пошли, - решил он. - Надо выследить их до конца! Он начал не на шутку беспокоиться. Неужели он ошибся в этих котах? Что если они решили не возвращаться к себе домой? Он молча ускорил шаг. Песчаная Буря беззвучно бежала сзади.
Вдалеке, словно сонный пчелиный рой, ровно гудела Гремящая Тропа, но воины Теней, похоже, даже не думали пересекать ее и продолжали уныло плестись вдоль зловонной дороги. Следуя по их запаху, Огнегрив с Песчаной Бурей вынырнули из спасительных папоротников и ступили на открытое пространство, поросшее жесткой сорной травой. Тем временем воины Теней пересекли пограничную метку, разделявшую территории двух племен, и скрылись в густых ежевичных зарослях.
- Зачем они туда полезли? - в недоумении прищурилась Песчаная Буря.
- Давай посмотрим, - ответил Огнегрив. Забежав вперед, он с невольным страхом пересек пограничную метку. Рев Гремящей Тропы стал еще громче, и Огнегрив, болезненно поморщившись, повел ушами.
Облака едкого смрада окружили их. Огнегрив прекрасно понимал, какой опасностью грозит им пребывание на чужой территории, но должен был убедиться, что гости вернулись в свой лагерь. Вскоре они были уже на расстоянии нескольких лисьих прыжков от Гремящей Тропы, и запах больных котов почти полностью растаял в ядовитых испарениях большой дороги.
Внезапно заросли кончились, и Огнегрив вылетел на полоску грязной травы, растущей вдоль Гремящей Тропы.
- Осторожно! - предупредил он подругу, когда она легко приземлилась с ним рядом. Теперь перед ними открылась серая дорога, сверкающая под лучами летнего солнца. Палевая кошечка испугано попятилась, когда огнеглазое чудовище пронеслось прямо перед ее носом.
- Но где же коты из племени Теней? - спросила она.
Огнегрив уставился на дорогу, поглядел на противоположную сторону, потом закатил глаза и расправил уши, стараясь не обращать внимания на пробегающих чудовищ, ядовитое дыхание которых ерошило ему шерсть и шевелило усы. Больных котов не было видно, но он мог поручиться, что дорогу они не переходили!
- Гляди! - прошипела Песчаная Буря, тыкая носом куда-то в сторону. Проследив за ее изумленным взглядом, Огнегрив внимательно уставился на полоску грязной травы. Она была совершенно пуста, если не считать крошечного темного пятнышка, очень похожего на кончик черного кошачьего хвоста. Приглядевшись, Огнегрив успел заметить, как хвост Белогрудого нырнул куда-то под землю и исчез. Он скрылся прямо под твердой поверхностью Гремящей Тропы! Молодой глашатай изумленно вытаращил глаза. На мгновение ему показалось, будто Гремящая Тропа разинула каменную пасть и проглотила котов из племени Теней.

Глава IX

- Куда они могли деться?! - выдавил он.
- Давай подойдем поближе и посмотрим, - предложила Песчаная Буря и, не теряя времени, бросилась к месту, возле которого только что таинственно исчезли двое больных котов. Огнегрив пошел за ней следом. Когда они приблизились к клочку грязной травы, поглотившему кошачий хвост, Огнегриву бросилась в глаза темная нора, зияющая в том месте, где земля резко обрывалась, образуя пологий скат под Гремящей Тропой. И тут он вспомнил! Перед ними был вход в каменный туннель, проложенный под дорогой. Когда-то давно, когда они с Крутобоком ходили на поиски изгнанного племени Ветра, им уже приходилось путешествовать по подобным ходам. Коты осторожно сползли по склону вниз, подобрались к темному провалу и настороженно принюхались. Огнегрив почувствовал, как шевелится шерсть на боку у Песчаной Бури. Над головами у них пронеслось очередное чудовище, обдав котов волной горячего смрада, но теперь к вони Гремящей Тропы отчетливо примешивался сильный запах больных котов из племени Теней. Сомнений не было - они ушли через туннель!
Внутри проход казался очень круглым и гладким. На высоте двух кошачьих ростов он был красиво выложен бледно-розовым камнем. Судя по тому, что стены почти до половины заросли мхом, в сезон Голых Деревьев тут всегда стоит сырость. Сейчас, в жару, дно туннеля было усыпано прошлогодними листьями и мусором, которым обычно отмечают свое присутствие Двуногие.
- Ты раньше знал об этом месте? - прошептала Песчаная Буря. Огнегрив отрицательно покачал головой.
- Зато теперь я понял, как племя Теней добирается к Четырем Деревьям!
- Точно! Это гораздо проще и безопаснее, чем шнырять под лапами чудовищ! - закивала Песчаная Буря.
- Неудивительно, что Перышко так настойчиво отказывался от нашей помощи! Племя Теней не желает, чтобы кто-нибудь узнал об их секретном туннеле. Давай поскорее вернемся в лагерь и расскажем обо всем Синей Звезде.
Вскарабкавшись по склону, он снова бросился в лес, несколько раз обернувшись через плечо, чтобы убедиться, не отстала ли Песчаная Буря. Вскоре она поравнялась с ним, и коты понеслись бок о бок. Перепрыгнув через пограничную метку, Огнегрив почувствовал привычную радость. Наконец-то он снова дома, на безопасной земле Грозового племени! Хотя, положа лапу на сердце, после того, как они узнали о болезни, свирепствовавшей в племени Теней, и увидели жалкое состояние больных котов, они вряд ли имели основания опасаться нападения соседей.
- Синяя Звезда! - задыхаясь от быстрого бега, взмокший от жары, Огнегрив подлетел к пещере предводительницы.
- Да? - прозвучало из-за полога лишайников. Огнегрив решительно вошел внутрь. Предводительница, подвернув лапки под грудь, лежала на своей подстилке. Поймав ее вопросительный взгляд, он невольно смутился. Как-то предводительница воспримет его известие?
- Мы обнаружили туннель, который ведет прямо на территорию племени Теней! - отрапортовал он. - Он проходит под Гремящей Тропой.
- Надеюсь, у вас хватило ума не совать туда нос? - прорычала Синяя Звезда. Огнегрив опешил. Он думал, что предводительница обрадуется, услышав об их открытии, но голос ее прозвучал неожиданно резко и неприязненно.
- Н-нет, конечно! - пробормотал он.
- Ты слишком рискуешь, вступая на вражескую территорию, Огнегрив! Мы не должны напрасно озлоблять племя Теней! «Озлоблять племя Теней?» Огнегрив едва поверил собственным ушам.
- Но если племя Теней так ослаблено болезнью, что они могут сделать нам?! - фыркнул он, но Синяя Звезда уже смотрела куда-то в сторону, погруженная в свои мысли.
- Эти двое ушли? - спросила она.
- Да. Они ушли по туннелю, поэтому нам и удалось его обнаружить! - пояснил Огнегрив.
- Понятно, - рассеянно кивнула Синяя Звезда. Огнегрив поймал ее взгляд, тщетно пытаясь найти в нем хоть каплю сочувствия к несчастным. Неужели ей совершенно безразличны чужие страдания?!
- Ты считаешь, мы поступили правильно, прогнав их? - неожиданно для себя выпалил он.
- Разумеется! - отмахнулась Синяя Звезда. - Не хватало только вновь впустить заразу в лагерь!
- Конечно, - кивнул Огнегрив. Его огорчило равнодушие Синей Звезды, однако он понимал, что предводительница не имеет права ставить под угрозу жизни своих соплеменников.
Когда он повернулся, чтобы уйти, Синяя Звезда сказала:
- Пока никому не рассказывай об этом туннеле!
- Хорошо, - пообещал Огнегрив, протискиваясь сквозь лишайники. Интересно, почему Синяя Звезда хочет сохранить эту новость в тайне? Ведь, как ни крути, он только что открыл слабое место в обороне племени Теней. Слабость соседей означает усиление Грозовых котов. Разумеется, он не собирался немедленно воспользоваться туннелем для нападения на больное племя, просто ему казалось, что лишние сведения о противнике могут принести только пользу. Чего же боится Синяя Звезда? Тяжело вздохнув, Огнегрив вышел на поляну и столкнулся с Песчаной Бурей.
- Ну, что она сказала? Обрадовалась, что мы нашли туннель? - забросала его вопросами подруга.
- Велела держать это в секрете, - покачал головой Огнегрив.
- От собственного племени?! Но почему? - изумилась Песчаная Буря.
Огнегрив только плечами повел и поплелся к своей пещере. Песчаная Буря потрусила за ним следом.
- Что с тобой? Ты расстроился? - суетилась она. - Это из-за Синей Звезды? Она тебя обидела? Что она тебе сказала? Огнегрив понял, что не сумел скрыть свою тревогу и досаду. Наклонившись, он торопливо лизнул Песчаную Бурю в золотистую грудку, потом поднял голову и с напускной беспечностью бросил:
- Мне надо идти. Я обещал Белышу, что поохочусь с ним после обеда.
- Хочешь, я пойду с тобой? - тут же предложила Песчаная Буря, заботливо глядя на него. - Будет здорово, вот увидишь. Мы уже сто лет не охотились вместе!
Огнегрив с нежностью посмотрел на нее. Похоже, с тех пор, как Крутобок навсегда покинул племя, он позабыл все прежние забавы. Песчаная Буря побежала к пещере оруженосцев, возле которой, растянувшись на солнышке, дремал Белыш. Пушистая шерсть оруженосца мерно поднималась и опускалась в такт дыханию.
- Послушай, его и впрямь нужно как следует погонять, - заметила Песчаная Буря. - Скоро он станет похож на Синеглазку! - весело заурчала она. - Он потерял форму и стал совсем не похож на охотника! В жизни не видела такого жирного кота!
Песчаная Буря говорила без тени насмешки, но Огнегрива словно жаром опалило. Только теперь он заметил, насколько разжирел Белыш. Он был действительно толстым - гораздо толще остальных котов, хотя в сезон Зеленых Листьев все как следует отъедались.
- Думаю, мне придется позаниматься с ним в одиночку, - неохотно вздохнул он. - Похоже, я немного запустил его. Давай поохотимся вместе в следующий раз, ладно?
- Только не забудь предупредить! - легко согласилась Песчаная Буря. - Я пока побуду в лагере. А когда пойдем на охоту, я обязательно поймаю для нас еще одного кролика! - Ее бледно-зеленые глаза погрустнели, и Огнегрив догадался, что подруга вспомнила, как они охотились вдвоем в заснеженном скрипящем от мороза лесу. В тот день Песчаная Буря впервые поразила его своей силой и ловкостью. - Может, и тебя научу! - поддразнила Песчаная Буря, пощекотала его щеку кончиком своего золотого хвоста и побежала прочь.
Глядя ей вслед, Огнегрив вдруг почувствовал незнакомое покалывание в лапах. Он энергично встряхнул головой, еле удержавшись от желания броситься вслед за подругой, и приблизился к Белышу. Сонный оруженосец лениво выгнул спину и потянулся, лапы его задергались от напряжения.
- Ты выходил сегодня из лагеря? - спросил Огнегрив.

Предыдущая страница 6 Следующая страница


7 Эрин Хантер

- Нет, - ответил Белыш.
- В таком случае пошли охотиться, - коротко бросил Огнегрив, сдерживая уже привычное раздражение. Неужели этот бездельник так и собирался весь день проваляться на солнышке?! - Должно быть, ты проголодался!
- Да нет, - фыркнул Белыш. Огнегрив задумался. Неужели Белыш воровал еду из общей кучи?! Закон запрещал оруженосцам принимать пищу до того, как они позанимаются с наставником или поохотятся для старейшин. Немного подумав, Огнегрив отказался от своих подозрений. В конце концов, если бы Белыш незаконно набивал себе живот, кто-нибудь в лагере непременно заметил бы это!
- Отлично, раз ты не голоден, тогда пойдем в овраг и потренируем боевые навыки, - объявил Огнегрив. - А поохотимся позже.
С этими словами он повернулся и пошел к выходу из лагеря, не давая оруженосцу возможности оспорить решение наставника. Он слышал за спиной тяжелый топот Белыша, но ни разу не оглянулся и не замедлил шаг до самого оврага, где обычно тренировались оруженосцы. Огнегрив остановился, только когда достиг середины песчаной ложбины. Здесь было очень тихо и безветренно, но, несмотря на тень, чувствовалось удушающее дыхание знойного летнего полдня.
- Нападай! - скомандовал он, когда Белыш тяжело спустился вслед за ним, взрывая когтями землю и поднимая тучи густой красной пыли, тут же осевшей на его белоснежной шерстке. Котик остановился и задумчиво сморщил нос.
- Что? Прямо так и нападать?
- Да, - кивнул Огнегрив. - Представь, что я вражеский воин.
- Хорошо, - Белыш пожал плечами и вяло потрусил навстречу наставнику. С первого взгляда было видно, что это дается ему нелегко. Толстый живот оруженосца тяжело раскачивался из стороны в сторону, мешая бежать, а лапы глубоко вязли в песке. У Огнегрива было достаточно времени на подготовку, поэтому, когда Белыш все-таки добежал до него, наставник слегка отклонился в сторону - и котик кубарем покатился по песку.
Белыш с трудом поднялся и принялся отряхиваться, громко чихая от пыли.
- Слишком медленно, - сказал Огнегрив. - Попробуй еще разок. Тяжело пыхтя, Белыш пригнулся к земле и прищурился. Огнегрив посмотрел на него и остался доволен - в глазах Белыша зажегся мрачный огонь, похоже, на этот раз он действительно приготовился к атаке. Оруженосец подпрыгнул и бросился на Огнегрива, в полете он еще перевернулся и что было силы лягнул наставника задними лапами.
Огнегрив пошатнулся, едва устояв на ногах, и отбросил Белыша тяжелым ударом передней лапы.
- Вот это уже лучше, - пропыхтел наставник. - Но ты не предусмотрел выпада противника. Белыш неподвижно лежал на песке.
- Белыш? - окликнул Огнегрив. Удар был, конечно, тяжелый, но не настолько, чтобы повредить глупышу! Оруженосец дернул кончиком уха, но даже не попытался подняться.
Огнегрив подбежал и склонился над ним, чувствуя, как шерсть на спине начинает подниматься от страха. Вглядевшись в лицо поверженного, он увидел, что глаза Белыша широко открыты.
- Ты… убил меня, - прохрипел оруженосец и слабо перекатился на спину.
- Хватит кривляться! - разозлился Огнегрив. - Это не шутки!
- Хорошо, хорошо, - все еще пыхтя, Белыш с трудом поднялся на ноги. - Вот теперь я проголодался! Может, пойдем поохотимся?
Огнегрив хотел открыть рот, чтобы возразить, но .вовремя остановился. На память ему пришли слова Бурана: «Он научится, когда будет к этому готов». Возможно, не следует перегибать палку? Пусть тренируется в охотку! Кроме того, не стоит тратить время на пустое препирательство.
- Тогда идем! - вздохнул Огнегрив и повел Белыша к выходу из оврага. По дороге в лес Белыш вдруг поднял голову и принюхался.
- Я чувствую кролика, - сообщил он. Огнегрив тоже задрал нос и убедился, что оруженосец и на этот раз не ошибся.
- Он где-то рядом, - прошептал Белыш.
Вскоре в кустах предательски мелькнул белый кроличий хвостик. Огнегрив тут же припал к земле и напряг все мышцы, готовый в любую секунду пуститься в погоню. Белыш тоже прижался к земле, но, когда он согнулся, его толстый животик выпучился горой. Вот впереди снова мелькнул кроличий хвостик, и Белыш ринулся ему навстречу, тяжело топая лапами по высохшей земле. Кролик сразу услышал грохот за спиной и нырнул в кустарник. Белыш с шумом прыгнул вслед за ним, а Огнегрив крадучись пошел следом. Он смотрел и не верил своим глазам - папоротники хрустели и ходили ходуном, выдавая возню неуклюжего охотника. Куда подевалось былое мастерство Белыша? Наконец, оруженосец, пыхтя и задыхаясь, выполз к своему наставнику. Кролик бесследно исчез.
- Ты охотился гораздо лучше, когда был крошечным котенком! - с упреком воскликнул Огнегрив. В свое время племянник обещал вырасти в превосходного воина, но теперь этот толстый пушистый комок был скорее похож на домашнего котика, чем на настоящего оруженосца. - Одному Звездному племени известно, как ты ухитрился так разжиреть при такой-то охоте! Разве ты не знаешь, что даже очень хорошо подготовленный кот не может обогнать кролика? Если ты хочешь охотиться за ними, тебе следует стать гораздо проворнее, а главное, легче.
Теперь Огнегрив был просто счастлив, что с ними нет Песчаной Бури. Он бы сгорел со стыда, если бы подруга увидела, каким неуклюжим рохлей показал себя Белыш! На этот раз Белыш не посмел спорить.
- Прости меня, - пробормотал он, и Огнегрив тут же почувствовал искреннюю жалость к бедолаге. Похоже, на этот раз Белыш и впрямь старался изо всех сил!
Да он и сам виноват! Хорош наставник, который может так надолго забросить собственного оруженосца!
- А может, я пойду поохочусь сам? - предложил Белыш, не поднимая глаз. - Обещаю, что непременно принесу что-нибудь вкусное для общей кучи!
На миг Огнегрив задумался, внимательно разглядывая оруженосца. Возможно, без присмотра он сумеет поживиться получше? Огнегрив решил незаметно проследить за учеником и своими глазами посмотреть, что к чему.
- Отличная мысль, - воскликнул он. - Только постарайся не опоздать к вечерней трапезе! Белыш заметно повеселел.
- Конечно! - крикнул он. - Буду вовремя, обещаю! Огнегрив услышал, как у оруженосца громко заурчало в животе. «Возможно, голод заставит его вспомнить свое былое мастерство», - подумал он.
Прислушиваясь к удаляющимся шагам Белыша, Огнегрив почувствовал себя виноватым за то, что решил тайно проследить за ним. Но он успокаивал себя тем, что хочет всего лишь проверить охотничьи навыки оруженосца, как это всегда делают наставники.
Выслеживать Белыша в Высоких Соснах оказалось делом несложным. В густой тени высоченных деревьев кустарник был редок, а трава почти не росла, так что белоснежную спину оруженосца можно было легко увидеть издалека. В Высоких Соснах обитало множество мелких птичек, и Огнегрив ожидал, что оруженосец вот-вот остановится и воспользуется этой щедрой возможностью.
Но Белыш и не думал останавливаться. С прытью, которую трудно было предположить в таком пузане, он пронесся через сосняк и вбежал в дубовую рощу, которая примыкала к жилищам Двуногих. Огнегрив почувствовал зловещее покалывание в лапах. Держась на отдалении, он слегка ускорил шаг, чтобы в гуще дубравы не потерять Белыша из виду. Вскоре роща стала реже, и Огнегрив увидел в просвете между деревьями изгороди, окружавшие сады Двуногих. Может быть, Белыш решил навестить свою мать, Принцессу, живущую как раз неподалеку отсюда? Но почему же тогда он ни словом не обмолвился о том, что идет к матери? Уж кто-кто, а Огнегрив никогда не осудил бы племянника за желание почаще видеться с ней! Зачем же он соврал, что собирается охотиться, если на самом деле решил идти в гости?
Смятение Огнегрива возросло еще больше, когда Белыш пробежал мимо ограды материнского дома и устремился в сторону других усадьб. Не обращая ни малейшего внимания на мышиные запахи, пропитавшие тропинку, оруженосец уверенно трусил вперед, пока не очутился перед серебристой березой, растущей возле светло-зеленой ограды какого-то сада. Тут толстый белый котик остановился, с трудом вскарабкался по стволу дерева и перебрался на изгородь, сильно раскачиваясь, поскольку живот все время норовил утянуть его вниз. Огнегрив вспомнил ехидные намеки Дыма и поморщился. Выходит, садовые птички и в самом деле пришлись Белышу по вкусу! Придется еще раз напомнить оруженосцу, что племенные воины не охотятся в садах у Двуногих. Для того чтобы добывать еду, у них есть лес, дарованный Звездным племенем.
Белыш тем временем уже спрыгнул с изгороди в сад. Огнегрив быстро вскарабкался на березу, радуясь тому, что ее густая листва полностью скроет его от глаз оруженосца. Заглянув в сад, он увидел, как Белыш, задрав хвост, быстро трусит по аккуратно подстриженной траве. Нехорошее предчувствие сжало сердце Огнегрива, когда оруженосец невозмутимо пробежал мимо маленькой стайки скворцов. Птицы с шумом захлопали крыльями и взлетели, но Белыш даже головы не повернул. От волнения у Огнегрива застучало в ушах. Если Белыш пришел сюда не для того, чтобы охотиться, то что же, в конце концов, он собирается делать?! И тут у него кровь застыла в жилах. Оруженосец Грозового племени уселся перед входом в жилище Двуногих и издал громкий, жалобный писк.

Глава X

Огнегрив невольно вздрогнул, увидев, что дверь отворилась. Он все еще ждал, что Белыш сейчас сорвется с места и побежит, но в глубине души понимал, что оруженосец вовсе не собирается этого делать. Прижавшись к ветке, Огнегрив стал ждать, когда Двуногий закричит и прогонит прочь непрошеного гостя. Он знал, что Двуногие не любят лесных котов. Но этот оказался каким-то странным. Вместо того чтобы затопать ногами, Двуногий наклонился и, что-то приговаривая, погладил Белыша, а тот вытянул голову и стал тереться лбом о его руку. По тому, как ласково звучал голос Двуногого, Огнегрив сразу понял, что Белыш наведывается сюда уже не в первый раз. Ему показалось, будто в желудок ему плеснули жгучей мышиной желчью, когда он увидел, как Белыш, весело подпрыгивая, семенит за Двуногим в глубину дома.
Только теперь он понял, что произошло. Его оруженосец не смог устоять перед жизнью, которую Огнегрив когда-то навсегда отверг… Дверь давно захлопнулась, а он все продолжал сидеть, судорожно вцепившись когтями в гладкий березовый ствол. Он очнулся, только когда солнце начало медленно катиться за верхушки деревьев. Огнегрив вздрогнул от вечерней прохлады, легко перелез на изгородь и спрыгнул на лесную землю.
Тяжело переставляя лапы, он побрел домой, слепо следуя по собственному утреннему следу. Поведение Белыша было настоящим предательством - пусть не таким жестоким, как измена Когтя, но не менее тяжким. И тем не менее Огнегрив не мог на него сердиться. Он так старался доказать всем, что домашний котик может быть ничем не хуже чистокровных лесных котов, что совершенно упустил из виду желания самого Белыша. Что если малыш решил выбрать другую жизнь? Огнегрив не мыслил себя без леса и племени, но ведь он сам избрал себе судьбу. Только теперь он понял, что поспешное решение Принцессы, по сути, лишило Белыша права самостоятельного выбора.
Глухой и бесчувственный к звукам и запахам леса, Огнегрив плелся вперед, пока лапы сами не принесли его к ограде, за которой жила сестра. Он в недоумении уставился на забор. Как это он здесь очутился? Покачав головой, Огнегрив снова повернул в сторону леса. Он знал, что у него не хватит сил на откровенный разговор с сестрой. Он не мог собраться с духом и прямо сказать ей, как жестоко она ошиблась, отдав в племя своего несмышленого малыша. Еле переставляя отяжелевшие лапы, Огнегрив поплелся к Высоким Соснам.
- Огнегрив! - раздался за его спиной нежный кошачий голосок. «Принцесса!» С упавшим сердцем он замер на месте. Теперь, когда сестра заметила его, он уже не мог просто повернуться к ней спиной и уйти. Огнегрив обернулся и увидел, что Принцесса спрыгивает с ограды и со всех лап несется ему навстречу. Ее светлая полосатая шерстка весело взлетала и опадала от быстрого бега.
- Я так давно тебя не видела! - с тревогой воскликнула сестра, останавливаясь. - И Белыш давным-давно не навещал меня. У вас все в порядке?
- Все… О, да! Все отлично! - севшим голосом пробормотал Огнегрив, коченея от напряжения. Принцесса радостно прикрыла глаза, мгновенно успокоенная его словами, и ласково дотронулась носом до носа брата. Огнегрив прижался к ней, с наслаждением вдыхая знакомый запах, напоминающий ему детство.
- Как я рада! - мурлыкала сестра. - А то я уж начала беспокоиться. Почему Белыш не заходит ко мне? Я уже давно чувствую его запах где-то совсем рядом, но он так ни разу и не появился! - Огнегрив еще больше смутился, не зная, что ответить, но, к счастью, Принцесса продолжала беззаботно ворковать: - Можешь ничего не говорить, я и так знаю, что вы очень заняты тренировками! В последний раз, когда сынок навещал меня, он сказал, что ты просто в восторге от его успехов. Он прямо заявил, что уже далеко опередил всех остальных оруженосцев! - восторженно делилась Принцесса, и глаза ее горели от гордости за сыночка.
«Она не меньше меня хочет, чтобы Белыш вырос настоящим воином!» - с горечью подумал Огнегрив и виновато промямлил:
- Он и в самом деле подает большие надежды!
- Он же мой первенец! - урчала Принцесса. - Я всегда знала, что он особенный! Он у меня самый лучший! Я до сих пор скучаю по своему малышу, хотя прекрасно знаю, как он счастлив!
- Я уверен, что все твои дети по-своему особенные, - пробормотал Огнегрив. У него язык чесался выложить Принцессе всю правду о ее любимце, но не хватало духу разбить ей сердце, сообщив, что жертва оказалась напрасной… - Я должен идти, Принцесса.
- Уже?! - воскликнула сестра, и удивление на ее лице быстро сменилось жалостью. - Ох, прости меня, я и забыла, что ты теперь глашатай! У тебя наверняка дел по горло!
Огнегрив молча кивнул. Ему вовсе не хотелось возвращаться в лагерь, но от разговора с сестрой на душе стало еще тяжелее. Ему вновь показалось, будто он разрывается между двумя мирами - лесом и мирной домашней жизнью.
Он решил вернуться в лагерь самой долгой дорогой, чтобы знакомая зелень леса успокоила его взбудораженные чувства. Выскочив из-за деревьев на вершину холма, он вновь подумал о том, как не хватает ему дружеского совета Крутобока.
- Привет! - раздался совсем рядом голосок Песчаной Бури. Видимо, она спускалась с холма и почуяла его запах. - Как потренировались? А где Белыш? Огнегрив посмотрел в ее доброе золотистое лицо, на котором звездами сияли зеленые глаза, и вдруг решился. Он расскажет ей все!
- Ты одна? - спросил он, тревожно оглядываясь по сторонам.
Песчаная Буря с недоумением посмотрела на него.
- Вроде да… Я решила пойти немного поохотиться перед ужином.
Огнегрив подошел к краю обрыва и посмотрел на верхушки деревьев, скрывающих раскинувшийся внизу лагерь Грозового племени. Песчаная Буря молча подошла ближе, уселась рядом с ним и, не говоря ни слова, прижалась теплым боком к его боку. Огнегрив вдруг понял, что если сейчас он вдруг встанет и уйдет, Песчаная Буря не задаст ему ни одного вопроса.
- Песчаная Буря, - неуверенно начал он.
- Да?
- Ты считаешь, я поступил неправильно, когда принес Белыша в племя? Песчаная Буря немного помолчала, собираясь с мыслями, а потом честно ответила:
- Когда я увидела его сегодня спящим возле пещеры, то подумала, что он похож на домашнего котика, а не на лесного воина. Но потом я вспомнила тот день, когда он поймал свою первую дичь. Он был крошечным котенком, когда зимой, в страшную пургу, отправился в лес и поймал полевку. Он был такой бесстрашный, так гордился своим успехом… Тогда он был настоящим воином своего племени!
- Выходит, я поступил правильно? - с надеждой в голосе спросил Огнегрив. Песчаная Буря снова надолго задумалась.
- Я думаю, ответ на этот вопрос может дать только время, - ответила она наконец. Огнегрив удрученно понурился. Это было совсем не то, что он хотел услышать!
- С ним что-то произошло? - спросила подруга, беспокойно прищуривая глаза.
- Сегодня днем я видел его в жилище Двуногих, - бесстрастно ответил Огнегрив.
- Он знал, что ты его видишь? - нахмурилась Песчаная Буря.
- Нет.
- В таком случае ты должен сказать ему об этом. Пусть решит наконец, где его место.
- А если он захочет вернуться к Двуногим?! - воскликнул Огнегрив. Сегодня он впервые понял, насколько велико его желание во что бы то ни стало Удержать Белыша в племени. Он хотел этого не только ради себя, не только для того, чтобы доказать всем, что рожденный вне племени кот тоже может стать настоящим воином. Нет, он хотел этого ради самого Белыша! Он чувствовал, что белый котик может очень много дать племени, - и со временем племя сполна отблагодарит его своей преданностью! При одной мысли о том, что Белыш может лишиться всего этого, у Огнегрива начинало щемить сердце.
- Это может решить только он сам, - мягко сказала Песчаная Буря.
- Это я во всем виноват! Если бы только я мог стать лучшим наставником!
- Тут нет твоей вины, - перебила подруга. - Ты не можешь изменить того, что лежит у него на сердце. Огнегрив беспомощно вздохнул.
- Просто пойди и поговори с ним, - настаивала Песчаная Буря. - Выясни, чего он хочет, и позволь ему самому сделать выбор, - ее глаза были полны сочувствия и понимания, но Огнегрив по-прежнему чувствовал себя несчастным. - Иди, разыщи его, - сказала Песчаная Буря. Когда Огнегрив покорно кивнул, она молча встала, повернулась и скрылась в лесу.
С тяжелым сердцем Огнегрив начал спускаться вниз по склону холма. Прежде всего он пошел к оврагу для тренировок в надежде, что оруженосец вернется в лагерь тем же путем, каким вышел оттуда. Больше всего на свете он хотел бы избежать откровенного разговора, поскольку боялся невольно подтолкнуть Белыша к уходу. И в то же время он понимал, что Песчанная Буря права. Нельзя быть членом Грозового племени, стоя одной лапой в жилище Двуногих. Это было бы нечестно как по отношению к племени, так и по отношению к самому Белышу. Кроме того, неверному, несчастному коту не место среди воинов Грозового племени.
Солнце совсем скрылось за деревьями, когда Огнегрив добрался до дна оврага и уселся на песке. Было очень тепло, хотя наступающий вечер уже разбросал по дну оврага длинные тени деревьев. Скоро наступит время ужина. А что если Белыш совсем не вернется? - встревожился Огнегрив. Затем он услышал шорох кустов и чьи-то тяжелые шаги, по которым сразу узнал Белыша, даже не успев почуять его запах.
Котик выскочил на открытое место и побежал, весело подергивая ушками и высоко задрав белый хвост. В пасти у него болталась крошечная землеройка. Увидев Огнегрива, он изумленно выронил свою добычу.
- Что ты здесь делаешь? - с легким упреком спросил он. - Я же сказал, что вернусь к ужину! Ты что, не веришь мне?!
Огнегрив грустно покачал головой.
- Нет, - признался он. При виде этого маленького дерзкого вруна в голове у него сразу прояснилось. Белыш склонил голову набок и обиженно посмотрел на своего наставника.
- Но я пообещал, что приду, и пришел! - возразил он.
- Я тебя видел, - просто сказал Огнегрив.
- Видел меня? Где?
- Видел, как ты ходил в дом к Двуногим.
- Ну и что из этого? Огнегрив даже поперхнулся от такой наглости. Неужели он не понимает, что натворил?!
- Ты обещал охотиться для племени, - прошипел он, чувствуя, как в животе все сжимается от злости. Каждый волосок на его шкуре встал дыбом при мысли о том, что Белыш снова делает из него дурака.
- А я охотился! - невозмутимо ответил оруженосец.
Огнегрив презрительно посмотрел на землеройку, которую Белыш бросил на землю.
- Сколько котов, по-твоему, смогут наесться такой добычей?
- Ладно, раз так, я сам не буду ужинать, - легко согласился котик.
- Потому что набил брюхо отбросами, которыми кормят домашних кисок! - взорвался Огнегрив. - Зачем ты вообще вернулся в племя?!
- Как зачем? Я же дружу с Царапкой и с Угольком, - с откровенным недоумением ответил Белыш. - А в чем дело? Огнегрив в отчаянии застонал.
- Я все чаще думаю, что твоя мать совершила ошибку, принеся своего первенца в Грозовое племя!
- Что сделано, то сделано! - разозлился Белыш. - Что ты ко мне привязался?! Огнегриву хотелось выцарапать дурь из глупой головы упрямца, но он сдержался, глубоко вздохнул и как можно спокойнее сказал:
- Нельзя жить, стоя лапами в двух мирах, Белыш. Тебе придется сделать выбор. Или ты останешься в племени и будешь жить, подчиняясь воинскому закону, или навсегда уйдешь к Двуногим и станешь киской.
Говоря это, Огнегрив вспомнил, как почти те же слова когда-то сказала ему Синяя Звезда. Это было в тот день, когда Коготь застал его на опушке леса, где он остановился поболтать со старым приятелем. Разница состояла в том, что для Огнегрива не существовало проблемы выбора. С того момента, как он впервые очутился в лесу, он почувствовал себя настоящим воином Грозового племени.
Белыш даже слегка опешил.
- Почему я должен выбирать? Мне нравится жить так, как я живу, ясно?! Я не собираюсь ломать себе жизнь только ради того, чтобы тебе от этого стало легче!
Вовсе не ради того, чтобы мне стало легче! - зашипел на него Огнегрив. - Это необходимо ради блага всего племени! Жизнь домашней киски противоречит самому духу воинского закона! - И тут он замолчал, не веря своим глазам. Белыш нагло повернулся к нему спиной, подобрал с земли свою землеройку и преспокойно направился в сторону лагеря. Неужели он так никогда и не примет воинского закона?! Неужели не видит, что выживание племени зависит от безоговорочной преданности каждого кота?! Огнегрив снова глубоко вздохнул, борясь с желанием немедленно и навсегда прогнать Белыша за пределы Грозового племени. «Позволь ему самому сделать выбор…» Он поплелся в лагерь, твердя про себя слова Песчаной Бури. В конце концов, в отчаянии подумал он, кормясь у Двуногих, Белыш не наносит ущерба племени… Только бы никто не застал его за этим занятием!
Приблизившись к папоротниковому туннелю, Огнегрив вдруг услышал сухой стук земли, катящейся по склону холма. Он остановился и прислушался, всем сердцем надеясь, что это Песчаная Буря возвращается с охоты. Однако теплый вечерний ветерок донес до него запах Пепелюшки.
Маленькая серая кошечка неуклюже спрыгнула с последнего камня и встала на землю. Огнегрив заметил, что она хромает сильнее обыкновенного, а во рту тащит целую охапку каких-то трав.
- Ты здорова? - спросил он. Пепелюшка бросила травы на землю.
- Здорова, честное слово, - пропыхтела она. - Нога что-то стала пошаливать, вот я и провозилась с эти ми травами гораздо дольше, чем собиралась.
- Обязательно скажи Щербатой, - разволновался Огнегрив. - Она не должна так перегружать тебя!
- Нет, нет, ни в коем случае! - торопливо воскликнула Пепелюшка, испуганно тряся серой головкой.
- Ну ладно, как знаешь, - кивнул Огнегрив, слегка удивленный ее резким отказом. - Тогда хотя бы давай помогу тебе отнести травы. Пепелюшка с благодарностью кивнула.
- Вот спасибо! Пусть Звездное племя изгонит всех блох из твоей подстилки! - в глазах ее заплясали озорные огоньки. - Прости, я не хотела тебе грубить. Просто Щербатая сейчас страшно занята. Днем у Синеглазки начались схватки. Огнегрив слегка встревожился. Слишком живы были в его памяти воспоминания о том, как проходили роды у несчастной Серебрянки.
- Все в порядке? Пепелюшка отвела глаза.
- Я… я не знаю, - пробормотала она. - Я вызвалась пойти за травами, чтобы не помогать Щербатой, - лицо ее помрачнело. - Я… я просто не хотела…
Огнегрив понял, что она тоже думает о Серебрянке.
- Тогда пошли, - быстро сказал он. - Чем быстрее узнаем, как дела, тем быстрее перестанем беспокоиться! - И он побежал в лагерь.
- Помедленней! - поморщилась Пепелюшка, тяжело хромая позади него. - Если я вдруг исцелюсь от хромоты, обещаю, что ты узнаешь об этом первым! Но пока этого не произошло, тебе придется идти помедленнее!
Едва переступив порог лагеря, они тут же узнали, что Синеглазка благополучно окотилась. Кривуля и Рябинка, тяжело кряхтя, вылезали из детской. Глаза старух восхищенно сверкали, а довольное урчание разносилось по всей поляне. Песчаная Буря со всех лап бросилась навстречу глашатаю, спеша сообщить радостную новость.
- У Синеглазки две дочки и один сынок! - радостно крикнула она.
- Как она себя чувствует? - встревоженно спросила Пепелюшка.
- Отлично! - успокоила ее Песчаная Буря. - Уже кормит малышей. Пепелюшка с облегчением замурлыкала.
- Я должна пойти поглядеть! - заявила она и поковыляла в детскую. Огнегрив выплюнул на землю травы.
- Где Белыш? - спросил он у Песчаной Бури, обводя глазами поляну.
Золотистая кошечка с улыбкой опустила глаза.
- Когда Частокол увидел, какую козявку он принес на ужин, он тут же послал Белыша чистить подстилки в пещере у старейшин.
- Очень хорошо! - злорадно ответил Огнегрив, впервые обрадованный вмешательством Частокола.
- Ты с ним поговорил? - спросила Песчаная Буря, сразу становясь серьезной.
- Да, - негромко ответил Огнегрив, чувствуя, как стремительно тает его радость, вызванная счастливым разрешением Синеглазки.
- Ну и что? - не унималась кошка. - Что он сказал?
- Мне показалось, он даже не понял, что натворил, - уныло ответил Огнегрив. К его удивлению, Песчаная Буря нисколько не расстроилась.
- Он еще ребенок! - мягко напомнила она. - Не стоит принимать это так близко к сердцу! Постарайся почаще вспоминать тот день, когда он поймал свою первую дичь, и не забывай о том, что в его жилах течет твоя кровь, - она нежно лизнула его в щеку. - Если повезет, в один прекрасный день она даст о себе знать! Их разговор прервал насмешливый голос Дыма:
- Огнегрив, ты можешь по праву гордиться своим учеником! - веселился он. - Частокол только что сообщил мне, что Белыш принес сегодня самую жалкую добычу за день! - Огнегрив болезненно сморщился, а Дым безжалостно прибавил: - Ты воистину великий наставник!
- Убирайся, Дым! - вдруг сердито огрызнулась Песчаная Буря. - Нечего тут злобствовать! Ты ведешь себя безобразно, и сам это знаешь.
К изумлению Огнегрива, Дым как-то сразу съежился и попятился назад. Резко повернувшись, он жалко свесил хвост и побрел прочь, бросая на Огнегрива ненавидящие взгляды через плечо.
- Чистая работа! - воскликнул глашатай, не на шутку удивленный внезапным раздражением подруги. - Ты должна непременно научить меня, как это делается!
- Боюсь, у тебя не получится, - вздохнула Песчаная Буря, сочувственно провожая глазами удаляющегося Дыма. Она выросла вместе с этим ехидным бурым котом, когда-то они вместе были оруженосцами, но с тех пор, как Песчаная Буря подружилась с Огнегривом, между ними словно кошка пробежала. - Не волнуйся, я потом извинюсь перед ним. Слушай, может, сходим посмотреть на новорожденных?

Предыдущая страница 7 Следующая страница


Бушующая стихия 8

Она бросилась к детской и у входа столкнулась с выходящей Синей Звездой. Предводительница выглядела умиротворенной, глаза ее сияли. Наконец-то Синяя Звезда начинает проявлять прежний интерес к жизни племени! - с радостью подумал Огнегрив.
Стоило Песчаной Буре просунуть голову в детскую, как Синяя Звезда торжественно объявила:
- Теперь у Грозового племени будет еще больше воинов!
- У нас теперь больше воинов, чем у любого другого племени! - радостно подхватил Огнегрив. При этих словах глаза предводительницы вдруг потемнели, и у Огнегрива холодок пробежал по спине.
- Остается надеяться, что новым воинам мы сможем доверять больше, чем старым, - мрачно рявкнула она.
Огнегрив молча проводил глазами удаляющуюся предводительницу, чувствуя, как гаснет его недолгая радость. Слова Синей Звезды не оставляли сомнений в том, что она по-прежнему не может оправиться от страха, который поселился в ее душе после предательства Когтя.
- Так ты идешь? - окликнула его Песчаная Буря из теплой темноты детской. Огнегрив решительно шагнул внутрь.
Синеглазка лежала на подстилке из мягкого мха. Трое крошечных, мокрых котят копошились у нее под боком, слепо тычась в материнский живот.
В глазах Песчаной Бури Огнегрив увидел незнакомую нежность. Она наклонилась над котятами и тщательно обнюхала каждого, глубоко вдыхая исходящий от малышей теплый, молочный аромат. Синеглазка не сводила с нее сонных, но внимательных глаз.
- Они великолепны! - прошептал Огнегрив. Так приятно было вновь любоваться котятами, и все же это зрелище доставляло ему острую боль. Последними котятами, которых он видел, были Серебрянкины сироты, и, вспомнив о них, он вновь подумал о Крутобоке. Как он там теперь? Продолжает ли скорбеть по умершей подруге или же новая жизнь в Речном племени и заботы о детях помогли ему справиться с болью утраты? Внезапно Огнегрив почувствовал, как шерсть у него на хвосте поднимается вверх. Он учуял запах сына Когтя! Резко обернувшись, он поискал глазами котенка, стараясь скрыть недоверие, тошнотой подступающее к горлу. За его спиной в мягком гнездышке спала Златошейка, а возле нее сладко посапывали ее котята. Полосатый малыш ничем не отличался от других несмышленышей, и Огнегрив вновь с бессильным раскаянием проклял собственную безотчетную враждебность.
На следующий день Огнегрив проснулся рано утром. Мысли о Крутобоке тяжелой тучей клубились в его голове. Он отчаянно скучал по своему другу, особенно теперь, когда Белыш с каждым днем все больше отбивался от лап. Участие Песчаной Бури очень помогало, но ему мучительно хотелось посоветоваться с Крутобоком, который знал Огнегрива с того самого дня, когда он впервые очутился в лесу. Огнегрив еще немного полежал в своем гнездышке и, наконец, решился. Сегодня он во что бы то ни стало сходит на реку и поглядит, нельзя ли как-нибудь повидаться со старым другом.
Принятое решение так обрадовало его, что он вскочил, выполз из пещеры и с удовольствием потянулся. Солнце только-только показалось на горизонте, и небо было подернуто нежно-розовой рассветной дымкой. В центре поляны он увидел Дыма, который о чем-то разговаривал с Тростинкой. Огнегрив нахмурился. О чем этот задира болтает с нежной ученицей Частокола?! Может быть, отравляет ее разум очередными гадкими сплетнями?! Но, приглядевшись, он увидел, что шерсть бурого воина ничуть не топорщится, а в голосе нет и следа обычного высокомерия. Слов Огнегрив не мог разобрать, но тон чувствовал безошибочно. Звездное племя знает, о чем они говорят, только голос Дыма звучал сегодня нежнее голубиного воркования!
Огнегрив направился к беседующим. Стоило Дыму заметить приближающегося глашатая, как глаза его посерьезнели.
- Привет, Дым! - поздоровался Огнегрив. - Ты не мог бы возглавить рассветный патруль? Глазки Тростинки восхищенно засверкали.
- Можно я тоже пойду?
- Не знаю, - признался Огнегрив. - Я еще не разговаривал с Частоколом по поводу твоих успехов.
- Частокол говорит, она просто молодец! - вставил Дым.
- В таком случае, может быть, ты сам спросишь его? - робко попросил Огнегрив. Он почти не сомневался, что Дым резко откажется, но все же решил попробовать сделать шаг к примирению. - Если он отпустит с тобой Тростинку, тогда возьми еще Уголька и кого-нибудь из воинов, - продолжал Огнегрив.
Почему-то хрупкая маленькая Тростинка казалась ему гораздо более беззащитной, чем остальные оруженосцы.
- Не беспокойся, - заверил Дым, заботливо глядя на Тростинку. - Я сумею позаботиться об ее безопасности.
- Ну… вот и хорошо, - промямлил Огнегрив и повернулся. Уходя, он не удержался и обернулся через плечо на сидящих посреди поляны котов. Поразительно! Впервые в жизни ему удалось спокойно поговорить с Дымом, и этот забияка ни разу не поддел его!
«Интересно, кто из нас изменился? - невольно подумал Огнегрив. - Я или Дым?»
Выбежав из лагеря, он миновал овраг и устремился к Нагретым Камням. Шерсть у него на спине шевелилась от предвкушения скорой встречи с другом. Земля под ногами так высохла от зноя, что из-под лап Огнегрива поднимались облака сухой пыли. Подбежав к каменным громадам, он увидел, что трава у подножия скал почернела и засохла от жары. Только теперь Огнегрив с удивлением подумал о том, что дождей не было уже больше двух лун.
Обогнув скалы, он побежал дальше, к пограничным меткам, обозначающим границу с Речным племенем. Лес становился все реже, а потом и вовсе оборвался вниз, к реке. Воздух был полон птичьего гомона и шороха ветра в вершинах деревьях, а впереди с монотонным журчанием лизала галечный берег река.
Огнегрив остановился и понюхал воздух. Крутобоком нигде не пахло! Если он хочет повидать друга, похоже, придется перебираться на другой берег, на земли Речного племени. Отчаяние придало ему сил, и он решил рискнуть. Утренний патруль, должно быть, уже вышел, но, может быть, Огнегриву повезет, и дозорные начнут обход с других границ?
Огнегрив осторожно пополз вдоль пограничных меток, пробрался сквозь заросли папоротников и спустился к реке. Здесь он чувствовал себя непривычно заметным и беззащитным. Крутобоком по-прежнему даже не пахло. Может, стоит все-таки перейти реку и попытать счастья на землях Речного племени? Это будет совсем нетрудно, поскольку река сильно обмелела. Большую часть пути можно перейти почти посуху, а на середине, где глубоко, река бежала так медленно, что Огнегрив мог без особого риска перебраться вплавь. В конце концов, за время ужасных весенних наводнений он успел привыкнуть к воде гораздо сильнее любого другого Грозового кота!
В следующий миг ноздри его уловили запах, который он никак не ожидал здесь встретить. Огнегрив в изумлении замер. Воняло племенем Теней! Что они делают здесь, так далеко от своей территории?! Всем известно, что между рекой и племенем Теней лежат земли Грозового племени!
Не на шутку встревоженный, Огнегрив попятился обратно в папоротники и глубоко вдохнул, пытаясь определить, откуда доносится запах. Сердце его упало, когда, помимо запаха котов Тени, он учуял еще кое-что. Выше по течению отвратительно воняло какой-то гнилью!
Огнегрив осторожно пополз сквозь папоротники, и побуревшие от зноя стебли тихонько зашуршали о его шерсть. Впереди возвышался Шишковатый ствол огромного старого дуба, который рос у границы, там, где начинались земли Грозовых котов. Переплетенные корни исполина высоко вздымались над землей, под которой таились до тех пор, пока дожди и ветры не вытащили их наружу. Там, где когда-то жили корни, теперь чернело небольшое углубление, похожее на пещеру. Огнегрив снова принюхался. Именно оттуда пахло врагом, и к запаху этому примешивалась нестерпимая вонь, болезни и слабости.
Огнегрив выпустил когти, сгорая от страха и желания любой ценой защитить свое племя от погибели. Какая бы пакость не пряталась в этой пещере, ее нужно безжалостно вышвырнуть за пределы Грозового племени! Сглотнув подступающую к горлу тошноту, Огнегрив выпрыгнул из папоротников. Изогнув спину, он угрожающе встал у корней дуба, готовый броситься на врагов. Однако в пещере царила тишина, прерываемая лишь чьим-то хриплым, частым дыханием.
Вздыбив загривок, он всматривался во тьму под корнями. Когда глаза его привыкли к полумраку, он изумленно заморгал. В последний раз он видел этих котов, когда они нырнули под Гремящую Тропу и ушли на свою территорию. Под дубом прятались Перышко и Белогрудый - те самые воины Теней, которые просили помощи у Грозового племени.
- Почему вы вернулись?! - набросился на них Огнегрив. - Убирайтесь, пока не перезаразили всех котов в лесу! Губы его раздвинулись, обнажая клыки. Он готов был броситься на больных и выгнать их из пещеры, как вдруг знакомый голос громко воскликнул: - Остановись, Огнегрив! Не трогай их!

Глава XI

- Пепелюшка! Что ты тут делаешь?! - Резко обернувшись, он увидел молодую целительницу. - Синяя Звезда велела этим двоим убираться домой! У лап Пепелюшки он заметил большую кучу каких-то трав.
- Они и ушли! - с вызовом ответила кошечка. - Им не оставили другого выбора, кроме как уйти и умереть!
- Выходит, теперь они вернулись! - разъярился Огнегрив, грозно глядя на Пепелюшку. - Я уверен, они решились на это только потому, что ты их тогда пожалела! - Он еще тогда, в лагере, понял, что маленькая целительница не согласна с решением Синей Звезды. - Как же они тебя разыскали?
- Это я их разыскала! - поправила Пепелюшка. - Вчера, когда я собирала травы, я почуяла запах болезни и нашла больных.
- И ты привела их сюда, думая, что сможешь в тайне от всех лечить их? - догадался Огнегрив.
Это просто уму непостижимо! Как она смеет подвергать себя и свое племя такой опасности?! Неужели не помнит, как совсем недавно лагерь опустошал смертоносный Зеленый Кашель?! И вот теперь эта маленькая дурочка собирается вновь поставить под угрозу жизнь Синей Звезды?! Он почувствовал, как от злости у него поднимается шерсть на загривке.
Пепелюшка, не дрогнув, выдержала его гневный взгляд:
- Не понимаю, чего ты так всполошился? Ты и сам их жалел, я видела! - напомнила она. - Не можешь же ты второй раз отправить их восвояси! - В ее сверкающих глазах Огнегрив увидел непоколебимую уверенность в собственной правоте. Он слегка смутился. В самом деле, в тот раз он очень жалел несчастных и был смущен бессердечием Синей Звезды.
- Щербатая знает? - устало спросил он, чувствуя, что гнев его проходит.
- Нет… не думаю, - ответила Пепелюшка.
- Они очень больны?
- Потихоньку идут на поправку, - доложила Пепелюшка, и в ее голосе ему послышалась гордость.
- Но от них по-прежнему издалека разит болезнью! - подозрительно нахмурился Огнегрив.
- Просто я еще не закончила лечение! Из темноты раздался слабый голос Перышка.
- Нам уже лучше! Огнегрив убедился, что голос несчастного звучит немного увереннее, чем тогда, когда они разговаривали в последний раз, а приглядевшись, заметил, что в глазах кота появился живой огонек.
- Похоже, им и впрямь получше, - признал он, поворачиваясь к целительнице. - Как тебе это удалось? Мне показалось, Щербатая считает эту болезнь смертельной!
- Видимо, мне повезло найти правильное соотношение трав и ягод, - просто ответила Пепелюшка. Уже давно он не слышал, чтобы она говорила так уверенно. Впервые за долгое время он видел перед собой прежнюю, жизнерадостную и упрямую Пепелюшку.
- Это просто превосходно! - воскликнул он. То-то обрадуется Синяя Звезда, когда узнает, что молодая целительница Грозового племени нашла лекарство от смертельной болезни, опустошающей племя Теней! И тут он вспомнил, что Синяя Звезда давно уже не та, какой была раньше. Было бы безумием открыть ей, что Пепелюшка прячет больных котов на территории Грозового племени! С недавних пор предводительнице всюду чудится угроза нападения, поэтому все ее решения отравлены беспричинным страхом.
Только теперь Огнегрив понял, что, оставаясь здесь, больные подвергаются опасности. Если Синяя Звезда узнает, что они до сих пор находятся на территории Грозового племени, она может приказать убить их!
- Прости, Пепелюшка, - с трудом выдавил он. - Я все понимаю, но они должны уйти. Кошечка удрученно взмахнула хвостом.
- Они еще слишком слабы, чтобы самостоятельно добраться до своего лагеря! Я могу поставить их на лапы, но какой из меня охотник! А ведь бедняги уже несколько дней почти ничего не ели!
- Сейчас я им что-нибудь поймаю, - предложил Огнегрив. - Пусть подкрепятся, это придаст им сил и поможет добраться домой.
- Но что с нами будет, если мы вернемся? - прохрипел Белогрудый.
Огнегрив растерялся. Он не мог позволить им разносить заразу по земле Грозового племени. И потом, что если остальные воины Теней гораздо сильнее этих несчастных? Что если патруль племени Теней явится на землю Грозовых котов, разыскивая своих пропавших воинов?
- Я покормлю вас, а потом вы уйдете, - повторил он. Перышко с трудом попытался сесть. Когда он заговорил, голос его срывался от слабости, а лапы в страхе царапали твердую землю под корнями.
- Умоляю, не отсылайте нас обратно! Черная Звезда совсем плох. Нам кажется, что он каждую ночь теряет по одной жизни… Почти никто не сомневается в том, что он скоро умрет.
- Но у него должно быть много жизней! - нахмурился Огнегрив.
- Ты не видел, как тяжело он болен! - воскликнул Белогрудый. - Все наше племя напугано. Никто не готов занять место предводителя, если оно освободиться!
- А как же ваш глашатай, Головня? - спросил Огнегрив. Больные коты отвели глаза и промолчали, оставив его теряться в догадках, умер ли Головня, или просто не может возглавить племя из-за болезни и старости. И то, и другое, было вполне возможно, ведь к моменту изгнания Хвостолома Головня, как и Черная Звезда, давно уже перебрался в пещеру старейшин.
Он чувствовал, как тает его решимость. Жалость к несчастным неумолимо брала верх над здравым смыслом.
- Ладно, - сдался он. - Можете оставаться, пока не наберетесь сил для путешествия.
Он повернулся спиной к чужакам и подошел к Пепелюшке.
- Спасибо, Огнегрив, - прошептала она. - Я знала, что ты поймешь, почему я не могла бросить их! - глаза ее наполнились жалостью. - Я не могла позволить им умереть! Даже… даже если они принадлежат другому племени! Огнегрив понял, что она снова думает о Серебрянке, которую когда-то не сумела спасти. Он остановился и ласково лизнул ее в ухо.
- Ты настоящая целительница, - прошептал он. - Щербатая не ошиблась, когда выбрала тебя в ученицы!
Ему не потребовалось много времени, чтобы поймать для больных дрозда и кролика. В этой части леса всегда было полно всякой живности. Охотясь, Огнегрив заставил себя не переступать границы Речного племени, хотя оттуда очень заманчиво пахло дичью, а один раз он даже унюхал редкий запах водяной крысы. Однако он решил довольствоваться сочным кроликом, которого поймал возле Нагретых Камней, и черным дроздом, который был так увлечен расклевыванием улитки, что не услышал подкрадывающегося охотника.
Когда он вернулся, Пепелюшка сидела возле старого дуба и старательно разжевывала ягоды, сплевывая полученную массу в травяной сбор. Огнегрив оставил добычу возле корней дуба, но внутрь не полез. Его отпугивал тошнотворный запах болезни. Он посмотрел на жующую Пепелюшку и внезапно почувствовал острый приступ страха. Должно быть, она уже много раз залезала в эту жуткую пещеру?!
- Ты в порядке? - тихо спросил он.
Пепелюшка подняла голову от своих трав.
- Разумеется, - ответила она. - Я даже рада, что ты нашел нас! Мне совсем не нравится иметь секреты от своего племени! Огнегрив замялся и неуверенно покачал хвостом.
- Думаю, будет лучше, если мы никому об этом не скажем, - сказал он.
- А Синей Звезде? - прищурилась маленькая целительница.
- Вообще-то я должен сообщить ей… - удрученно пробормотал Огнегрив.
- …Но ведь она до сих пор не оправилась после предательства Когтя! - закончила за него Пепелюшка. В голосе ее не было ни вызова, ни упрека, она смотрела пристально, не сводя голубых глаз с лица глашатая.
- Порой мне кажется, что она выздоравливает, но потом она вдруг говорит что-то такое… - признался Огнегрив, отводя взгляд.
- Щербатая считает, что время лечит, - сказала Пепелюшка.
- Значит, она тоже заметила?
- Честно говоря, - грустно ответила Пепелюшка, - я думаю, это заметило уже все племя!
- И что говорят? - спросил Огнегрив, боясь услышать ответ.
- Она очень долго была великой предводительницей. Все просто ждут, когда она снова станет такой, как прежде.
Ответ Пепелюшки успокоил Огнегрива. Раз племя верит в свою предводительницу, значит, все будет хорошо! Синяя Звезда обязательно поправится!
- Ты вернешься со мной? - спросил он.
- Нет, я еще не закончила! - Пепелюшка подобрала зубами еще одну ягодку и принялась жевать. Сердце его было не на месте, когда он возвращался домой, оставив в лесу Пепелюшку и двух больных котов, от запаха которых у него мороз пробегал по коже. Он не знал, правильно ли сделал, разрешив им остаться.
Перед лагерем он остановился, залез под густой куст и, закатив от усердия глаза, как следует вылизался. Нужно было во что бы то ни стало счистить с себя тлетворный запах больных котов из племени Теней! Хорошо бы сейчас освежиться глотком холодной во ды из ручья, что протекает за песчаным оврагом, в котором тренируются оруженосцы, но несколько дней назад ручеек пересох. Можно, конечно, снова вернуться к реке, но нехорошо так надолго оставлять лагерь без глашатая. Что ж, видно, поиски Крутобока придется отложить до следующего раза!
Когда он выскочил из папоротников на поляну, навстречу ему кинулась Песчаная Буря.
- Охотился? - спросила она.
- Искал Крутобока, - ответил Огнегрив. Это была не вся правда, но, по крайней мере, самая безобидная ее часть.
- Значит, ты не мог видеть Белыша! - воскликнула Песчаная Буря, пропустив мимо ушей его признание.
- Разве он не в лагере?
- Должно быть, пошел на охоту, - бесстрастно сказала Песчаная Буря, и Огнегрив сразу догадался, что ей пришло в голову то же, что и ему - несносный оруженосец снова отправился к Двуногим.
- Что же мне делать? - опустил хвост Огнегрив.
- Пойдем, поищем его вместе? - предложила Песчаная Буря. - Может быть, если я поговорю с ним, у него, наконец, проснется совесть?
- Стоит попробовать! - обрадовался Огнегрив. По дороге к Высоким Соснам они не обмолвились ни единым словом. В воздухе не было ни ветерка, густые иглы мягко пружинили под кошачьими лапами. Огнегрив невольно подумал, что дорога к жилищу Двуногих знакома ему ничуть не хуже, чем путь к Нагретым Камням или к Четырем Деревьям, зато Песчаная Буря двигалась с опаской и часто останавливалась, чтобы понюхать воздух или хорошенько исследовать оставленные на земле метки.
Когда они вышли из сосняка в лес, Огнегрив заметил, что Песчаная Буря по-настоящему встревожена. Обернувшись, он внимательно посмотрел на нее. Вся дрожа, кошка не отрываясь смотрела в сторону жилища Двуногих.
- Ты уверен, что он пошел этой дорогой? - прошептала она, нервно оглядываясь по сторонам. Вдалеке залаяла собака, и у Песчаной Бури зашевелилась шерсть на загривке.
- Не беспокойся, собака не может выбраться за ограду, - смущенно сказал Огнегрив. Ему было немного неловко за свою осведомленность. Он не забыл, как Песчаная Буря смеялась над его домашним детством в ту пору, когда он впервые появился в лесу. Теперь она давно считала его лесным котом, и ему не хотелось лишний раз напоминать подруге о том, где он провел первые месяцы жизни.
- Разве Двуногие не выводят своих собак в лес? - спросила Песчаная Буря.
- Иногда выводят, - кивнул Огнегрив. - Но если это случится, мы сразу узнаем! Собаки у Двуногих совершенно не знакомы с лесом. Ты услышишь их гораздо раньше, чем учуешь, хотя воняют они просто ужасно! - пошутил он, надеясь успокоить Песчаную Бурю, но она по-прежнему продолжала дрожать.
- Пойдем! - попросил Огнегрив. - Я чувствую запах Белыша, - он потерся щекой о ежевичную плеть. - Как тебе кажется, запах свежий? Песчаная Буря осторожно наклонилась и понюхала ежевику. - Да.
- Тогда попробуем угадать, куда он отправился, - Огнегрив обошел вокруг колючего куста, радуясь, что запах ведет в сторону от жилища Принцессы. Он пока не был готов знакомить Песчаную Бурю со своей сестрой. С тех пор, как он принес Белыша в лагерь, все племя знало о том, что Огнегрив время от времени навещает сестру, однако никто даже не подозревал, как много значит для глашатая эта домашняя кошечка. Поразным причинам он предпочитал хранить это в тайне. Он был беззаветно предан своему племени и не хотел давать напрасного повода сомневаться в этой преданности.
Стоило им подойти к ограде, через которую Белыш накануне пробирался в сад, как нехорошее предчувствие холодком пробежало по шерсти Огнегрива. Что-то изменилось! К запаху Белыша примешивались какие-то незнакомые запахи. Он показал Песчаной Буре давешнюю березу, и кошечка ловко взлетела по гладкому стволу и перелезла на ветку. Усы золотистой охотницы настороженно шевелились, обнюхивая воздух.
Вытянувшись на ветке, Огнегрив всматривался в окошко дома Двуногих. Там было темно и маняще-пусто. В следующую секунду входная дверь с грохотом захлопнулась, заставив Огнегрива резко подскочить. На миг ему стало страшно.
- Что это? - испуганно спросила Песчаная Буря, но Огнегрив, взмахнув хвостом, уже перепрыгнул на изгородь.
- Оставайся здесь! - велел он. - Я хочу получше приглядеться!
Прильнув к земле, он пополз через сад к дому. Он был уже возле самой двери, когда услышал сзади чьи-то торопливые шаги. Резко обернувшись, Огнегрив увидел Песчаную Бурю. Лицо ее было перекошено страхом, но глаза горели решимостью. Огнегрив кивком разрешил ей остаться и снова повернулся к двери.
В следующий миг раздался громкий рев чудовища. Огнегрив тенью выскочил на дорожку, огибавшую дом Двуногих. Шерсть у него стояла дыбом от страха, но он упрямо продолжал путь, пока не добрался до конца дороги. Выглянув из тени, он увидел открытое пространство, залитое ярким солнечным светом. Здесь совсем не было деревьев, зато стояли дома Двуногих и во все стороны разбегались дорожки. Моргая от яркого света, Огнегрив разглядел узкую полоску Гремящей Тропы, пробегающую между домами.
У своего бока он чувствовал взволнованное дыхание Песчаной Бури, ее шерсть нежно щекотала ему спину.
- Смотри! - прошипел он.
На Гремящая Тропе стояло огромное чудовище, ростом почти с сам дом. Откуда-то из-под брюха исполина доносилось угрожающее рычание.
И тут, где-то совсем рядом, раздался хлопок еще одной двери. Коты дружно вздрогнули. Огнегрив увидел Двуногого, направлявшегося к чудовищу. В одной руке Двуногий держал сверток, похожий на нору, сплетенную из тонких, но неживых стеблей. И вдруг в прорехе между этими стеблями Огнегрив заметил чью-то белоснежную шерстку! Он всмотрелся пристальней и почувствовал, как останавливается сердце. Там, за ячейками переплетенных стеблей, виднелось знакомое лицо с широко распахнутыми, полными ужаса глазами. Белыш!

Глава XII

- Помогите! Не позволяйте им унести меня! - донесся до него отчаянный вопль, перекрывающий рев рассерженного чудовища.
Но Двуногий не обращал никакого внимания на крики пленника. Не выпуская своей ноши, он забрался в брюхо чудовища и захлопнул за собой дверь. Выплюнув облако ядовитого дыма, чудовище рванулось с места и устремилось на Гремящую Тропу. - Не-ет! Подождите! Не обращая внимания на предостерегающий вопль Песчаной Бури, Огнегрив бросился в погоню за монстром. Раздирая лапы о твердую каменистую дорожку, он летел вперед, но чудовище свернуло за угол и стремительно скрылось из виду. Огнегрив резко остановился, лапы жгло огнем, сердце колотилось так, будто готово было выскочить из груди. Издалека донесся крик Песчаной Бури:
- Огнегрив! Вернись! Огнегрив в отчаянии обернулся на опустевшую Гремящую Тропу, где только что пробежало чудовище, и вернулся к подруге.
Онемев от горя, он слепо плелся за Песчаной Бурей. Они миновали дорожку, обогнули дом, пересекли сад и, перемахнув ограду, очутились в безопасной гуще леса.
- Огнегрив! - прошептала Песчаная Буря, как только лапы их коснулись поросшей травой земли. - Как ты? Огнегрив не ответил. Он стоял, не сводя глаз с пустой ограды, пытаясь осознать произошедшее. Двуногие похитили Белыша! Он видел перед собой полные ужаса глаза глупого котика. Куда они утащили его?! Огнегрив не мог ответить на этот вопрос, но точно знал, что Белыш вовсе не хотел туда отправляться!
- У тебя все лапы в крови! - прошептала Песчаная Буря.
Огнегрив медленно поднял переднюю лапу и повернул ее, чтобы рассмотреть подушечку. Он стоял и молча смотрел на струящуюся кровь, и тут Песчаная Буря наклонилась и начала вылизывать песок из глубоких ранок. Ритмичные движения ее языка действовали успокаивающе, на миг Огнегриву показалось, будто он перенесся в далекое детство. Медленно он начал отходить от только что пережитого ужаса. - Он ушел, - зловеще прошипел он. Сердце его превратилось в сухое бревно, горестно скрипящее от каждого удара.
- Он найдет дорогу домой, - заверила его Песчаная Буря.
Огнегрив заглянул в ее нежные зеленые глаза и почувствовал, как возвращается надежда.
- Если захочет, - продолжала Песчаная Буря, и слова ее острыми шипами вонзились в его сердце. Но в глазах подруги была лишь жалость, и Огнегрив понял, что она говорит правду. - Возможно, на новом месте ему будет лучше, чем в лагере. Разве ты не желаешь ему счастья?
Огнегрив медленно кивнул.
- Тогда пошли домой, - быстро сказала Песчаная Буря, и Огнегрив почувствовал внезапный прилив раздражения.
- Тебе хорошо говорить! - прошипел он. - Ты - кровь от крови своего племени! А Белыш… Он был единственным близким мне существом! Теперь я остался совсем один! Глаза Песчаной Бури сверкнули гневом.
- Как ты смеешь так разговаривать со мной?! Ты такой же член Грозового племени, как я или любой из нас! - рявкнула она, но Огнегрив не смог удержаться от мысли, что признание ее сильно запоздало.
Было время, когда он, не задумываясь, отдал бы собственный хвост, лишь бы услышать это! - Синяя Звезда настолько доверяет тебе, что выбрала своим глашатаем! К твоим словам прислушиваются воины, а оруженосцы давно сделали тебя своим кумиром! - Песчаная Буря смерила его сердитым взглядом и прошипела: - Я только и делаю, что стараюсь помочь тебе! Неужели для тебя это ничего не значит?! Я думала, ты ценишь нашу дружбу, но вижу, что ошиблась!
Она повернулась, хлестнув Огнегрива хвостом по ногам, и бросилась в чащу.
Потрясенный, он молча смотрел ей вслед. Израненные лапы горели огнем, и он чувствовал себя самым несчастным котом на всем белом свете. Он медленно поплелся обратно мимо ограды дома, где жила Принцесса. Как он теперь посмеет смотреть сестре в глаза?! Что ответит, когда она спросит, что случилось с ее любимым сыном?!

Предыдущая страница 8 Следующая страница


9 Эрин Хантер

Чем ближе он подходил к лагерю, тем сильнее к его горю примешивалась тревога. Нужно будет как-то объяснить соплеменникам исчезновение Белыша… То-то обрадуется Частокол, когда узнает, что домашний котик наконец-то вернулся за пазуху к Двуногим! «Домашний котик навсегда останется домашним!» Всю жизнь Огнегрив, как мог, боролся с этим гадким предрассудком и вот теперь впервые усомнился в своей правоте. Неужели это правда?!
Его внимание привлек шорох мышки, возившейся под корнями сосны. Племени нужна еда! Огнегрив инстинктивно подобрался, но на этот раз предстоящая охота не принесла ему никакой радости. Он прыгнул, быстро и равнодушно схватил мышку, взял ее в зубы и понес в лагерь.
Перед входом в папоротниковый туннель он помедлил, потом глубоко вздохнул и вышел на поляну. Мышка безжизненно болталась в его пасти.
Племя только что поело, и, как всегда после еды, коты высыпали на поляну и болтали о разных пустяках. Некоторые подняли головы и весело закивали, приветствуя своего глашатая. Он молча кивнул в ответ. Слова Песчаной Бури эхом зазвенели в его голове. Она была права! Потеря Белыша вовсе не означает, что он остался совсем один! Большинство воинов признали его глашатаем, несмотря на нарушение древнего ритуала.
«Если бы еще Звездное племя разделяло их веру!» - мрачно подумал Огнегрив, и старые страхи, словно стая черных грачей, закружились в его душе. Возможно, похищение Белыша - это наказание, посланное Звездным племенем? Что если Звездное племя разгневалось на Грозовых котов и покарало их, отняв будущего воина? А может быть, Звездные предки дают понять, что не желают терпеть домашних котиков в лесном племени?!
Огнегриву показалось, что от страха и тревоги у него вот-вот подкосятся лапы. Он бросил свою добычу в общую кучу и огляделся. Песчаная Буря, зажав в лапах воробья, лежала возле Ветрогона. Огнегрив поморщился, встретив ее укоризненный взгляд. Он знал, что должен извиниться, но сначала хотел доложить Синей Звезде об исчезновении Белыша.
Он подошел к пещере предводительницы, остановился у входа и негромко окликнул Синюю Звезду. К его изумлению, ему ответил голос Бурана. Просунув голову через полог, Огнегрив увидел Синюю Звезду. Она по-прежнему лежала на своей подстилке, но голова ее была высоко поднята, глаза сияли. Рядом сидел Буран. Впервые за долгое время предводительница казалась здоровой и бодрой, видно было, что разговор с верным старым другом неожиданно поднял ей настроение. Огнегрив смущенно попятился, не желая огорчать предводительницу дурной новостью. Будет лучше, если он зайдет попозже.
- В чем дело? - спросила Синяя Звезда.
- Я… Я просто хотел узнать, не голодна ли ты! - промямлил Огнегрив.
- Вот как? - озадаченно переспросила Синяя Звезда. - Ты очень добр, но Буран уже принес мне поесть, - и она кивнула на полусъеденного голубя, валявшегося на полу.
- Ну… вот и хорошо! Тогда не буду тебе мешать, - пробормотал Огнегрив и быстро попятился к выходу, чтобы Синяя Звезда не успела спросить его еще о чем-то. Вернувшись к куче еды, он вытащил мышку, которую только что принес, и поволок ее в крапивные заросли, где лежали Ветрогон с Песчаной Бурей.
Заметив его приближение, Песчаная Буря тут же отвернулась и принялась деловито вырывать крылышки несчастному воробью. Огнегрив бросил свою мышку на землю рядом с ней.
- Привет! - поздоровался Ветрогон. - А я уж подумал, ты сегодня не будешь ужинать! Огнегрив хотел сказать что-нибудь дружеское, но, помимо воли, ответ его прозвучал почти грубо:
- Слишком много дел! Ветрогон изумленно посмотрел на Песчаную Бурю, но та продолжала упорно прятать глаза, так что юркий воин только усами пошевелил.
- Прости меня, - шепнул Огнегрив на ухо Песчаной Бури.
- И ты меня! - прошептала она, не поднимая глаз.
- Ты отличный друг! - продолжал Огнегрив. - Я знаю, ты хотела помочь мне!
- Ну ладно… Но в следующий раз думай хорошенько, прежде чем топорщить усы!
- Значит, мы снова друзья? - спросил Огнегрив.
- Как всегда! - просто ответила Песчаная Буря.
У Огнегрива словно гора с плеч свалилась. Он растянулся возле подруги и принялся за свою мышку. Ветрогон не произнес ни слова, но Огнегрив прекрасно видел, что он с трудом прячет улыбку. Видимо, особые отношения, связывавшие глашатая с Песчаной Бурей, уже давно не были тайной для племени. Огнегрив невольно раздулся от гордости и самодовольно обвел глазами поляну.
Перед пещерой оруженосцев он увидел Частокола. Полосатый воин о чем-то беседовал с Угольком. Огнегрив слегка насторожился. Почему Частокол разговаривает с учеником Дыма, вместо того чтобы сидеть с остальными воинами? Он видел, как Уголек несколько раз нерешительно покачал головой, но полосатый воин продолжал говорить, и тогда серый оруженосец нехотя поднялся и поплелся через поляну к зарослям крапивы.
Огнегрив насторожил уши. Судя по тому, что Частокол не спускал глаз с серого котенка, он послал его с каким-то поручением.
Уголек остановился перед глашатаем. Его маленькое тельце напряглось и мелко дрожало от волнения.
- Что-то случилось? - спросил Огнегрив.
- Я просто хотел узнать, куда подевался Белыш, - пролепетал Уголек. - Говорил, что скоро вернется, а сам пропал на целый день…
Огнегрив посмотрел поверх головы оруженосца на Частокола. Полосатый воин не спускал разгоревшихся глаз с Уголька, видно было, что он не на шутку заинтригован происходящим.
- Передай Частоколу, что если он хочет что-то узнать, пусть подойдет и спросит меня сам! - фыркнул Огнегрив.
Уголек отшатнулся, как будто глашатай ударил его.
- Я… прости меня, - забормотал он. - Частокол сказал мне… - он переступил с лапки на лапку и вдруг, подняв голову, смело посмотрел в глаза Огнегриву: - На самом деле не один Частокол хочет узнать, что случилось. Я тоже очень беспокоюсь! Белыш обещал, что скоро вернется. - Серый оруженосец помедлил, посмотрел в сторону и выпалил: - Он, конечно, на многое способен, но слово всегда держит!
Огнегрив удивился. Он знал, что Белыш пользуется большой популярностью среди оруженосцев, но всегда полагал, что котята ценят его за веселый нрав и умение рассказывать захватывающие истории о своих охотничьих подвигах. Ему и в голову не приходило, что Белыш, как любой другой воин, мог заслужить подлинное уважение товарищей. Он видел в Белыше лишь дерзость и открытое неуважение к воинскому закону. Неужели все это время он ошибался? И что Уголек имеет в виду, говоря, что Белыш на многое способен?!

Глава XIII

- С ним все в порядке? - снова спросил Уголек. Огнегрив несколько раз моргнул, подыскивая верные слова, чтобы объяснить малышу исчезновение друга.
- Белыш покинул наше племя, - выдавил он наконец. Какой смысл скрывать правду, если она все равно скоро станет известна всему лагерю?! Уголек вытаращил глаза. Видно было, что малыш потрясен и напуган.
- Покинул? - эхом переспросил он. - Но он… Но он должен был сказать нам! То есть, я хочу сказать… Я никогда не думал, что он решит навсегда остаться там!
- Где это там? - поинтересовался Огнегрив, резко садясь. - О чем ты говоришь?! Уголек виновато посмотрел на глашатая, понимая, что проговорился и невольно выдал своего друга.
- Иди, ужинай, - мягко сказал Огнегрив. - Можешь сообщить Частоколу, что Белыш вернулся к жизни домашней киски. Не стоит делать из этого тайны!
- Я только… Я просто не могу поверить, что он по настоящему ушел! - грустно вздохнул Уголек. - Я буду очень скучать по нему!
Он повернулся и побрел к своей пещере, где его, словно голодная сова, уже поджидал Частокол. Огнегрив понял, что еще до заката новость об исчезновении оруженосца облетит весь лагерь.
- Куда ушел Белыш? - спросил Ветрогон, поворачиваясь к Огнегриву.
- Ушел жить к Двуногим, - ответил Огнегрив, чувствуя, как каждое слово тяжелым камнем рассекает знойный лесной воздух. Нужно ли что-нибудь объяснять? В ушах его все еще звенели душераздирающие вопли Белыша, но он не собирался никак оправдывать своего неверного оруженосца. Да и кто поверит в то, что Белыша увезли насильно, если все племя прекрасно помнит, как оруженосец жирел на подачках Двуногих?!
- Сдается мне, эта новость обрадует нашего Частокола! - нахмурился Ветрогон.
Словно в подтверждение его слов, полосатый воин, жадно слушавший Уголька, торжествующе поднял голову и обвел глазами поляну. С упавшим сердцем Огнегрив смотрел, как Частокол бежит к Долгохвосту и Безуху. Вскоре новость об исчезновении Белыша, подобно побегам темного удушающего плюща, начала распространяться по лагерю. Вот Безух, кряхтя, полез под ветви поваленного дуба, чтобы поделиться известием с остальными старейшинами, а Долгохвост, почтительно кивнув Частоколу, понесся к детской. Произошло именно то, чего боялся Огнегрив - Частокол постарался, чтобы весь лагерь узнал о том, что родственник глашатая предал лесную жизнь и вернулся к Двуногим.
- Неужели ты все так и оставишь?! - не выдержала Песчаная Буря. - Будешь сидеть сложа лапы и смотреть, как Частокол позорит Белыша перед всем племенем?!
- Я не могу спорить с правдой! - грустно покачал головой Огнегрив.
- Ты можешь обратиться к племени! - прошипела Песчаная Буря. - Объясни им, что произошло на самом деле!
- А что произошло? Белыш отказался от своего племени, когда предпочел объедки Двуногих, - заметил Огнегрив.
- Тогда хотя бы сходи и доложи Синей Звезде!
- Уже поздно, - пробормотал Ветрогон. Проследив за его взглядом, Огнегрив увидел, как Частокол рысью несется к пещере предводительницы. При мысли о том, что этот сплетник сейчас испортит Синей Звезде спокойный вечер, у него болезненно сжалось сердце. Предводительница так нуждается в покое! Он сердито взмахнул хвостом, проклиная эгоизм Частокола, хотя прекрасно понимал, что по-настоящему винить следует только Белыша.
- Ладно, тогда хотя бы поешь! - смягчилась Песчаная Буря, но у Огнегрива уже пропал всякий аппетит. Он молча уставился на поляну, чувствуя устремленные на себя взгляды соплеменников - встревоженные, непонимающие и откровенно любопытные. Ветрогон ударил глашатая хвостом по задней лапе. - Гляди! К ним приближался Частокол. Лицо его светилось злобной радостью.
- Синяя Звезда хочет видеть тебя! - громко крикнул он, обращаясь к глашатаю. С тяжелым вздохом Огнегрив поднялся и направился к пещере предводительницы.
У входа он помедлил, нервно обмахиваясь хвостом. Больше всего на свете он боялся, что Синяя Звезда расценит уход Белыша как очередное предательство, совершенное котом из Грозового племени. Что если теперь она усомниться и в Огнегриве, в жилах которого течет кровь вероломного оруженосца?!
- Входи, Огнегрив! - раздался громкий голос Синей Звезды. - Я слышу, как ты топчешься возле входа! Он пролез сквозь полог. Синяя Звезда по-прежнему лежала, свернувшись клубочком, а Буран сидел возле нее, с любопытством поглядывая на глашатая. Огнегрив напрягся, боясь, что дрожащие уши выдадут его волнение.
- Так вот, значит, зачем ты приходил сюда? - протянула Синяя Звезда. - А выдумал, будто беспокоится о моем желудке! - добавила она с плохо скрытой усмешкой. - Так я тебе и поверила! Я пока, слава Звездному племени, не при смерти, чтобы ты носил мне еду! Из-за тебя я было подумала, что племя считает меня настоящей развалиной!
Огнегрив не верил своим ушам. Неужели предводительница так спокойно восприняла известие об исчезновении Белыша?! Похоже, вечер, проведенный с Бураном, сотворил чудо - к Синей Звезде вернулись и былая уверенность, и даже чувство юмора!
- Я… я не нарочно, - пробормотал он. - Я собирался рассказать тебе про Белыша, но ты казалась такой… такой умиротворенной. Я не хотел расстраивать тебя.
- Последнее время я, кажется, была сама не своя, - призналась Синяя Звезда, низко опустив голову. - Но это вовсе не значит, что я соткана из паутины! - глаза ее посерьезнели, и она продолжила: - Я по-прежнему остаюсь предводительницей и поэтому должна знать обо всем, что происходит в моем племени!
- Да, Синяя Звезда, - прошептал Огнегрив.
- Теперь к делу. Частокол рассказал мне, что Белыш решил уйти к Двуногим. Ты знал о том, что это может случиться? Огнегрив кивнул.
- Я узнал совсем недавно, - сказал он. - Только вчера я увидел, что он ходит к Двуногим за едой.
- И решил, что сможешь в одиночку принять правильное решение? - тихо спросила Синяя Звезда.
- Да, - еле слышно выдохнул Огнегрив. Он украдкой взглянул на Бурана, но воин не проронил ни слова, глаза его оставались непроницаемы.
- Никогда не знаешь, что лежит на сердце у кота, - тихо сказала Синяя Звезда. - Если Белыш затосковал по домашней жизни, то само Звездное племя не смогло бы удержать его в лагере.
- Я знаю, - кивнул Огнегрив. - Но все не так просто! - Он не хотел оправдывать поведение Белыша перед племенем, но чувствовал, что Синяя Звезда должна узнать всю правду. Он и сам не мог бы сказать, для кого делает это - для глупого Белыша или для себя самого. - Двуногие забрали Белыша против его воли.
- Ты хочешь сказать, что его украли? - уточнил Буран. - Почему ты так думаешь?
- Я видел, как его несли в чрево чудовища, - пояснил Огнегрив. - Он кричал и звал на помощь. Я погнался за ними, да разве догонишь!
- Однако до этого он спокойно принимал пищу из рук этих Двуногих, - прищурилась Синяя Звезда.
- Да, - вздохнул Огнегрив. - Вчера я попытался поговорить с ним об этом… Так вот, я совсем не уверен, что он действительно хотел жить у Двуногих. Он сказал, что ему нравится жить в племени, - Огнегрив растерянно сглотнул и продолжал: - Мне показалось, он даже не понимал, насколько его поведение противоречит воинскому закону!
- И ты полагаешь, такой воин нужен Грозовому племени? - прямо спросила Синяя Звезда.
Огнегрив опустил глаза. Ему было стыдно за своего ученика, но что-то мешало признать правоту предводительницы.
- Он еще слишком молод, - еле слышно проговорил он. - Я думаю, сердце его принадлежит племени, но он сам пока не понимает этого.
- Огнегрив, - ласково начала Синяя Звезда. - Грозовому племени нужны верные и храбрые воины - такие, как ты. Если даже Белыш был похищен, значит, такова была воля Звездного племени. Он родился вне племени, но прожил здесь достаточно, чтобы звездные предки смогли постичь его судьбу. Где бы он ни очутился, Звездное племя позаботится о том, чтобы он был счастлив.
Огнегрив медленно поднял глаза на свою бывшую наставницу. Как бы он хотел верить, что Звездное племя желает Белышу только добра, что оно не карает Грозовых котов и не показывает своего недоверия к рожденным у Двуногих! Слова Синей Звезды не смогли до конца развеять его тревогу, однако он был благодарен предводительнице за сочувствие и счастлив, что она не увидела в исчезновении Белыша дурного предзнаменования.
- Спасибо, Синяя Звезда! - прошептал он.
- А теперь иди-ка и поужинай, - фыркнула предводительница, давая понять, что разговор окончен.
В эту ночь Огнегрив вновь увидел сон. Ночное небо раскинулось над спящим лесом. Призрачные крылья сна подхватили Огнегрива и перенесли его к Четырем Деревьям. Какое-то время он парил над спящей поляной, а затем звездные когти, державшие его, разжались, и Огнегрив полетел вниз - прямо на вечную твердыню Скалы. Холодная каменная поверхность приятно остужала его несчастные лапы, изодранные в погоне за Белышом. Огнегрив повернул голову, ища глазами Пестролистую. Он чувствовал ее приближение, и сердце его радостно подпрыгнуло - целительница больше не избегала его, как в прошлый раз!
- Огнегрив! - прозвучал над ухом знакомый голос.
- Пестролистая, где ты? - крикнул он. Сердце его рвалось из груди от желания увидеть ее, почувствовать ее запах.
- Огнегрив, - снова раздался шепот. - Берегись врага, который притворяется спящим.
- О ком ты говоришь? - выдавил Огнегрив. Грудь его сжалась от страха. - Какого врага?
- Берегись!
Он распахнул глаза и вскинул голову. В пещере было темно, слышалось ровное дыхание спящих воинов. Огнегрив поднялся и побрел к выходу. Проходя мимо Частокола, он заметил, как тот, не открывая глаз, настороженно пошевелил ушами.
«Берегись воина, который притворяется спящим!» - прошелестело в его ушах, но он решительно отогнал эту мысль. С какой стати Пестролистая стала бы предупреждать его о Частоколе! Огнегрив и так знал, что полосатый воин верен Грозовому племени, а не глашатаю этого племени. Погибшая целительница имела в виду кого-то другого - того, кого он даже не подозревает!
Поляна встретила его серебристым сиянием и прохладным ветерком. Огнегрив уселся и задрал голову к звездам. Что же так встревожило Пестролистую, что она решила предупредить его об опасности? Он порылся в памяти, вспоминая все, что случилось за последнее время - выздоровление Синей Звезды, исчезновение Белыша, самовольное вмешательство Пепелюшки в судьбу больных котов из племени Теней… Коты из племени Теней! Пепелюшка говорит, будто нашла лекарство от их болезни, но, возможно, она заблуждается! Может быть, ей только кажется, что больные пошли на поправку?! Огнегрив так разволновался, что у него даже хвост зачесался, будто от тысячи блошиных укусов. Пестролистая при жизни была целительницей! Наверняка она знает, что болезнь неизлечима! Неужели она хотела сказать, что зараза уже проникла в лагерь?! Чем больше Огнегрив думал об этом, тем сильнее убеждался, что нашел верное истолкование своего сна.
В кронах деревьев порхали летучие мыши, их бесшумные крылья еще сильнее раздували страхи глашатая. Как он мог оставить больных котов на территории Грозового племени?! Он вскочил на ноги, пронесся по поляне, нырнул в папоротники и выскочил у пещеры Щербатой.
Тут он остановился, тяжело дыша. В глубине темной расщелины гулким эхом разносился храп старой целительницы. Из гущи папоротников, окружавших поляну, доносилось сладкое посапывание Пепелюшки. Огнегрив просунул голову в ее гнездышко и горячо зашептал:
- Пепелюшка!
- Это ты, Огнегрив? - сонно завозилась маленькая целительница.
- Пепелюшка! - прошипел он уже громче, и кошечка с трудом открыла глаза.
Сонно жмурясь, она посмотрела на друга, потом медленно перекатилась на живот и приподняла голову.
- Что случилось? - насупившись, спросила она.
- Ты уверена, что коты из племени Теней выздоровели? - грозно спросил Огнегрив. Пепелюшка непонимающе захлопала глазами.
- Ты только за этим разбудил меня?! Я же тебе еще вчера сказала - они идут на поправку!
- Но они все еще больны?
- Вообще-то, да, - признала Пепелюшка. - Но уже не так, как раньше.
- А ты сама? У тебя нет никаких признаков болезни? А в лагере? Никто из котов не жаловался на жарили боли? Пепелюшка сладко зевнула и потянулась.
- Я чувствую себя превосходно! - заявила она. - Коты из племени Теней чувствуют себя просто великолепно! Грозовое племя здорово и благоденствует, - она сердито помотала головой. - Все отлично! Ради Звездного племени, объясни, что происходит?!
- Мне был сон, - смущенно объяснил Огнегрив. - Пестролистая велела мне остерегаться воина, который кажется спящим. Я подумал, она имела в виду болезнь.
Пепелюшка пренебрежительно фыркнула.
- Это был вещий сон! Он означал, что ни в коем случае не следует будить несчастную старую Пепелюшку, которая накануне просто с лап валилась от усталости! Не надо будить ее, потому что она разозлится и вырвет тебе усы!
Только теперь Огнегрив заметил, что она выглядит очень измученной. Как он мог забыть, что теперь Пепелюшке приходится не только выполнять свои обычные обязанности в лагере, но и ухаживать за больными Перышком и Белогрудым!
- Прости меня, - смутился он. - И все же коты из племени Теней должны немедленно уйти. Пепелюшка, наконец, полностью открыла глаза и уставилась на Огнегрива.
- Ты сам сказал, что они могут остаться до тех пор, пока не почувствуют себя лучше! - напомнила она. - Неужели ты изменил свое решение из-за какого-то сна?!
- Прежде слова Пестролистой всегда оказывались правдой! - возразил Огнегрив. - Я не могу рисковать. Несколько мгновений Пепелюшка молча смотрела на него, потом сказала:
- Позволь мне поговорить с ними.
- Хорошо, но только сделай это завтра же! - кивнул Огнегрив.
Пепелюшка опустила подбородок на передние лапки.
- Я скажу им, - пообещала она. - Но что, если твой сон - никакой не вещий? Если верить нашим гостям, племя Теней поражено болезнью. Выгоняя Перышко и Белогрудого, ты посылаешь их на верную смерть.
От ее слов у Огнегрива перехватило дыхание, но он знал, что обязан прежде всего заботиться о собственном племени.
- Я не могу не слушаться Пестролистую, - выдавил он и замолчал, задохнувшись от горечи. Запах папоротников оживил воспоминания о погибшей целительнице, сейчас он чувствовал ее присутствие гораздо острее, чем в то время, когда она жила и работала на этой поляне.
- Ты говоришь о ней так, словно она все еще жива, - проговорила Пепелюшка, устало закрывая глаза. - Почему ты не можешь с миром отпустить ее в Звездное племя? Я знаю, она очень много значила для тебя, но вспомни, что сказала мне Щербатая, когда я никак не могла справиться с тоской по Серебрянке? Направь свои силы на сегодняшний день и перестань грустить о прошлом!
- Кому какое дело до моей тоски по Пестролистой?! - рассердился Огнегрив. - Какой может быть вред в том, что я не хочу забывать ее!
- А такой, что пока ты грезишь о ней, ты не замечаешь никого вокруг! Оглянись, Огнегрив, и совсем рядом с собой ты увидишь не звездную воительницу, а живую кошку, на которую тебе давным-давно пора бы обратить внимание!
- О ком это ты? - захлопал глазами Огнегрив.
- А ты и не догадываешься?
- О ком?!
Пепелюшка открыла глаза и подняла голову.
- Огнегрив! Каждый котенок в племени знает о том, что Песчаная Буря без памяти влюблена в тебя! - При этих словах Огнегрива бросило в жар, он раскрыл рот, чтобы заспорить, но Пепелюшка не дала ему и слова вставить: - А теперь убирайся и дай мне отдохнуть! - сонно пробормотала она, опуская подбородок на лапки. - Обещаю, что завтра же велю Перышку и Белогрудому покинуть нашу территорию.
С этими словами она закрыла глаза, и не успел Огнегрив дойти до выхода из папоротников, как в громкий храп Щербатой снова вплелось сладкое посапывание Пепелюшки.
В смятении Огнегрив выбрался на поляну. Он, разумеется, знал, что Песчаная Буря с недавних пор резко переменила свое отношение к нему, что на смену былой враждебности и презрению пришло искреннее уважение и привязанность… Но ему и в голову не приходило, что золотистая кошечка может испытывать к нему нечто гораздо большее, чем просто дружбу!
В следующий миг Огнегрив вспомнил, какой нежностью светились зеленые глаза Песчаной Бури, когда она вылизывала его ободранные лапы, и шерсть у него на спине зашевелилась от какого-то щемящего, неведомого прежде чувства.

Глава XIV

В следующие несколько дней пересохли все ручьи на территории Грозового племени, и теперь за водой приходилось ходить за Нагретые Камни, к самой границы с Речным племенем.
- Никогда еще не было такого лета! - ворчала старая Кривуля. - Весь лес высох, как подстилка у новорожденного!
Огнегрив уставился в небо, высматривая хоть малейшее облачко, и молча молил Звездное племя поскорее послать им дождь. Засуха заставляла Грозовых котов искать воду все дальше от лагеря и все ближе к тому месту, где Пепелюшка прятала больных воинов Теней. Каждый день Огнегрив боялся, что какой-нибудь патруль наткнется на оставшиеся там следы болезни и принесет заразу в лагерь. В то же время, он был почти благодарен засухе за то, что заботы о воде почти не оставляли ему времени на тревогу о пропавшем Белыше.
Дневной патруль только что вернулся в лагерь, и теперь Белоснежка спешно собирала старейшин и королев, чтобы вести их напиться к реке. Старики прятались в крошечной тени на краю поляны.
- За что Звездное племя насылает на нас эту засуху? - скрипел Безух. Поймав на себе его косой взгляд, Огнегрив сразу вспомнил, что ворчливый старик уже давно предупреждал слушателей о том, что Звездное племя непременно покарает их за нарушение священного ритуала, которым сопровождалось избрание нового глашатая.
- Меня тревожит не засуха, - прокаркала Кривуля.
- Хуже всего то, что в лесу стало полным-полно Двуногих! Никогда еще я не слышала столько грохота, как теперь! Они распугивают дичь, они вытаптывают наши пограничные метки и заглушают их своими мерзкими запахами! Хорошо бы дождь разогнал их!
- И чего им не сидится на своей земле? - закивал Лоскут. - На прошлом Совете старики из Речного племени говорили мне, что в эти Зеленые Листья на берегу стало гораздо больше Двуногих, чем раньше! Они даже разводят огонь, вот до чего докатились! Страшно подумать, что они могут устроить своими кострами, в такую-то жару! С ума они посходили, вот что я вам скажу!

Предыдущая страница 9 Следующая страница


Бушующая стихия 10

- А я беспокоюсь о Синеглазке! - негромко вставила Горностайка. - Бедняжка выкармливает сразу троих, значит, и воды ей нужно больше, чем всем нам!
Но добраться до реки и обратно, это ж целое путешествие! Она боится надолго оставлять своих деток без присмотра. Но ведь если она не будет как следует пить, у нее пропадет молоко, и котята умрут с голоду…
- И Златошейке тоже несладко, - поддержал королеву Лоскут. - Огнегрив заметил, что лицо старика помрачнело, но тут же разгладилось. - А что если каждый из нас смочит в воде кусок мха? Принесем мох королевам, пусть вылизывают влагу? - предложил он.
- Отлично придумано! - обрадовался Огнегрив. И почему он сам не додумался до такой простой вещи? Уж не потому ли, что в последнее время избегает вообще думать о детской, а в особенности об одном из ее обитателей?! - Ты сможешь сделать это уже сегодня, Лоскут?
Черно-белый старик утвердительно кивнул.
- Мы все принесем по кусочку! - решила Горностайка.
- Спасибо! - с благодарностью посмотрел на нее Огнегрив. И тут он вспомнил о Белыше, и сердце его сжалось от тоски. Как обрадовался бы оруженосец возможности помочь старикам! Он всегда был особенно привязан к старейшинам, любил по вечерам забраться к ним в пещеру, послушать стариковские истории, а порой и поужинать вместе с ними. Чтобы не расстраиваться, Огнегрив запретил себе думать о том, что старейшины, похоже, почти не заметили исчезновения белоснежного оруженосца. Неужели во всем племени один лишь Огнегрив верил в то, что Белыш приживется в лесу? Он сердито пошевелил ушами.
Возможно, Синяя Звезда права, и Белыш поступил правильно, покинув лагерь… Но кто мог подумать, что Огнегрив будет так мучительно тосковать по нему?! Он обернулся и окликнул Песчаную Бурю и Бурого, которые отлеживались в тенистых зарослях крапивы, отдыхая после патрулирования. Услышав призыв глашатая, коты послушно вскочили и подбежали к нему.
- Вы не могли бы проводить Безуха и остальных? - спросил Огнегрив. - Кто знает, как близко к реке им придется спуститься в поисках воды, к тому же я хочу чтобы кто-то защитил их в случае столкновения с патрулем Речного племени. - Помедлив, он добавил: - Я знаю, что вы очень устали, но все воины тренируют своих учеников, а мы с Бураном должны остаться охранять лагерь.
- Конечно! - легко согласился Бурый.
- Я совсем не устала! - фыркнула Песчаная Буря, не сводя зеленых глаз с глашатая.
Огнегрив мгновенно вспомнил недавние слова Пепелюшки и почувствовал предательскую дрожь в лапах.
- Ну… Отлично! - неожиданно громко воскликнул он и, чтобы спрятать глаза, принялся самозабвенно вылизывать грудку. Бурый пошевелил усами, пряча улыбку, а Огнегрив, заметив это, принялся вылизываться с еще большим остервенением.
Он испытал настоящее облегчение, когда маленький отряд скрылся в папоротниках и поляна опустела. Буран опять сидел в пещере у Синей Звезды. Синеглазка и Златошейка прятались от зноя в детской вместе со своими котятами. Огнегрив вспомнил, что в последние дни сын Когтя, спотыкаясь на нетвердых лапах, часто гулял по лагерю в сопровождении своей матери. При виде котенка Огнегрив каждый раз отводил глаза, настороженно следя за тем, как малыш начинает потихоньку включаться в жизнь племени.
Но сейчас, присушиваясь к мяуканью котят в детской, Огнегрив думал только о том, что бедняга будет голодать, если его мать немедленно не получит достаточно питья. Хорошо бы котам не пришлось идти к самой реке! Он представил вереницу стариков и королев, бредущих в высокой траве, увидел, как сверкает на солнце золотистая шерсть Песчаной Бури, и невольно вздрогнул, вспомнив о больных котах из племени Теней. Что если Пепелюшка так и не отправила их обратно, и они по-прежнему прячутся под корнями дуба?!
Огнегрив содрогнулся и со всех лап кинулся на поляну Щербатой. У самого входа он едва не сбил с ног Пепелюшку, хромающую к папоротникам. - Что это с тобой? - весело воскликнула она, но, заглянув в мрачное лицо Огнегрива, мгновенно посерьезнела.
- Ты передала Перышку и Белогрудому, что они должны уйти? - резко спросил Огнегрив.
- Опять ты об этом?! - отмахнулась Пепелюшка.
- Ты уверена, что они ушли?
- Они обещали уйти в ту же ночь, - буркнула Пепелюшка, вызывающе глядя на глашатая своими круглыми голубыми глазками.
- И не оставили после себя никакого запаха заразы? - не успокаивался Огнегрив.
- Послушай! - взорвалась Пепелюшка. - Я сказала им уйти, и они пообещали, что уйдут! Все! У меня нет времени на глупости, понял? Мне нужно успеть собрать ягоды, пока их не поклевали птицы. Если ты мне не веришь, пойди и проверь сам, понятно?
Со стороны пещеры Щербатой послушалось грозное рычание.
-
Эй, болтушка! Хватит чесать язык! Немедленно отправляйся за ягодами!
- Прости, Щербатая! - обернувшись, крикнула Пепелюшка. - Я разговаривала с Огнегривом! - громко пояснила она и осуждающе посмотрела на глашатая, когда Щербатая снова заорала из своего укрытия:
- Так скажи ему, чтоб немедленно прекратил тратить твое время, если не хочет иметь дело со мной! У Пепелюшки обвисли усы, и Огнегрив почувствовал себя виноватым.
- Извини, Пепелюшка. Не думай, что я тебе не доверяю! Просто я…
- Просто ты ворчливый старый барсук! - закончила она и ласково боднула друга в плечо. - Иди и сам проверь пещеру под корнями, может, тогда успокоишься! - с этими словами она отошла от него и похромала к выходу из лагеря.
Пепелюшка была права! Огнегрив и сам понял, что успокоится только тогда, когда лично обследует корни старого дуба и убедиться в том, что там больше нет ни котов, ни их болезни. Но он не мог пойти прямо сейчас, ведь, кроме них с Бураном, в лагере не осталось ни одного воина! У Огнегрива даже шерсть зачесалась от тревоги и отчаяния. Вернувшись к Высокой Скале, он увидел направляющегося к нему Бурана.
- Ты уже принял решение насчет утреннего патруля? - окликнул его белоснежный воин.
- Думаю, Ветрогон возьмет с собой Кисточку и Царапку, - отозвался Огнегрив, останавливаясь.
- Хорошая мысль, - рассеянно ответил Буран, и Огнегрив понял, что мысли старшего воина заняты чем-то другим. - Скажи, не могла бы моя Веснянка пойти с ними? - спросил он. - Ей будет полезно. Я…я давно не занимался с ней, - признался он, дернув ухом. Огнегрив вспомнил, что белоснежный воин каждый день все больше времени проводит с Синей Звездой. Неужели Буран боится надолго оставлять ее одну? Опасается необдуманных решений предводительницы? Огнегрив встревожился и тут же, к собственному стыду, почувствовал огромное облегчение.
Как хорошо, что взрослый воин - самый сильный и уважаемый в племени! - разделяет его тревогу за помраченный разум Синей Звезды.
- Конечно! - кивнул он. Буран уселся возле глашатая и окинул взором поляну.
- Что-то тихо сегодня!
- Песчаная Буря и Бурый повели стариков и королев к реке. Лоскут предложил напитать водой кусочки мха и принести их Синеглазке со Златошейкой.
- Возможно, они оставят немного для Синей Звезды, - кивнул Буран. - Сдается мне, она не хочет покидать лагерь, - воин слегка понизил голос. - Каждое утро она слизывает росу с листьев, но в такую жару этим разве напьешься! Огнегрива словно водой окатили.
- Но на днях мне показалось, что ей стало намного лучше! - пробормотал он.
- С каждым днем ей становится лучше, - заверил Буран. - И тем не менее она все еще… - Он оборвал себя и замолчал. Огнегрива потрясла его мрачность, но он не стал переспрашивать - все было ясно без слов.
- Я понимаю, - прошептал он. - Когда Лоскут вернется, попрошу у него кусочек мха.
- Спасибо, - Буран, сощурившись, посмотрел на Огнегрива. - Ты отлично справляешься, - одобрительно кивнул он.
- Что ты имеешь в виду? - выпрямился Огнегрив.
- Ты хороший глашатай. Я понимаю, как тебе не просто. Сначала Синяя Звезда… А теперь еще эта засуха. И все же, по-моему, никто в племени не станет спорить с тем, что Синяя Звезда не могла сделать лучшего выбора.
«Никто в племени! Кроме Частокола, Дыма, и половины старейшин!» - мрачно подумал Огнегрив, но тут же понял, что ведет себя непростительно грубо, и с благодарностью посмотрел на белоснежного воина.
- Спасибо, Буран, - промурлыкал он, польщенный высокой похвалой этого мудрого и благородного кота, чье мнение значило не меньше, чем мнение самой Синей Звезды.
- Знай, я очень сочувствую тебе по поводу Белыша, - мягко сказал Буран. - Понимаю, как тебе тяжело. Как бы там ни было, вы с ним одной крови. Рожденные в племени воспринимают свое родство как должно, но ты - ты другое дело.
Огнегрив смутился, пораженный проницательностью Бурана.
- Да, - неуверенно сказал он. - Я действительно очень тоскую по нему. Но не только потому, что он мой родственник! Я ведь почти поверил в то, что он сможет стать отличным воином! - Он искоса посмотрел на Бурана, почти не сомневаясь в том, что тот будет возражать, но, к его удивлению, белоснежный воин лишь согласно кивнул.
- Он был хорошим охотником и хорошим другом для других оруженосцев, - подтвердил Буран. - Но, видимо, Звездное племя избрало ему иную участь.
Я не целитель и не умею понимать звезды, как Щербатая с Пепелюшкой, но я всегда доверял Звездным предкам и с радостью приму все, что они уготовили нашему племени.
«И поэтому ты - самый великий и благородный воин нашего племени!» - подумал Огнегрив, восхищенный его преданностью воинской чести и законам долга. Если бы Белыш хоть на один усик разделял убеждения Бурана, возможно, все было бы теперь совсем иначе…
Стремительный шорох камушков за папоротниковой стеной лагеря заставил котов подскочить от неожиданности. Огнегрив со всех лап бросился к входу в лагерь. Горностайка и другие коты неслись вниз по склону холма, поднимая тучи грязи и пыли. Шерсть их стояла дыбом, вытаращенные глаза горели.
- Двуногие! - задыхаясь, крикнула Горностайка, первой добравшись до подножия.
Огнегрив поднял голову и посмотрел наверх, где Бурый с Песчаной Бурей помогали старикам перебираться с камня на камень.
- Все в порядке! - крикнула сверху Песчаная Буря. - Мы от них убежали! Когда все благополучно спустились вниз, Бурый подбежал к Огнегриву и, испуганно запинаясь, сообщил:
- Мы встретили группу молодых Двуногих! Они погнались за нами! У Огнегрива шерсть поднялась дыбом, а столпившиеся вокруг коты в ужасе заголосили.
- Все целы и невредимы? - быстро спросил он. Песчаная Буря обвела глазами отряд и кивнула.
- Отлично, - Огнегрив набрал в грудь побольше воздуха и выдохнул, пытаясь успокоиться. - Где вы встретили этих Двуногих? Около реки?
- Нет, мы даже до Нагретых Камней не успели дойти! - пояснила Песчаная Буря. Она уже успокоилась, восстановила дыхание, и теперь зеленые глаза ее метали молнии. - Они бродили по лесу, а не по своим обычным трактам! Огнегрив усилием воли заставил себя выглядеть спокойно. Двуногие очень редко забирались так глубоко в чащу!
- Значит, придется отложить поход за водой до наступления темноты, - громко объявил он.
- Думаешь, к тому времени они уберутся восвояси? - еле слышно проскрипела Кривуля.
- С какой стати им оставаться? - вопросом на вопрос ответил Огнегрив, пряча свои сомнения. Кто знает, что взбредет в голову этим Двуногим?
- Но как же Синеглазка и Златошейка? - всполошилась Горностайка. - Им вода нужна больше, чем остальным!
- Давайте я схожу и раздобуду немного воды! - предложила Песчаная Буря.
- Нет! - отрезал Огнегрив. - Я пойду! - По дороге за водой он сможет последовать совету Пепелюшки и лично убедиться, убрались ли воины Теней из-под корней старого дуба. Он перевел глаза на Песчаную Бурю: - А ты останешься здесь. Встань на вершине холма и следи, не покажутся ли Двуногие! - При этих словах Кривуля испуганно охнула, и Огнегрив поспешил успокоить старуху: - Я не сомневаюсь, что они ушли! Но всем будет спокойнее, если Песчаная Буря постоит на страже.
Заглянув в сверкающие изумрудные глаза рыжей кошки, он понял, что принял верное решение.
- Я пойду с тобой! - вызвался Бурый. Огнегрив покачал головой. Он твердо решил отправиться в одиночку, чтобы никто в лагере не узнал о не прошенной доброте глупой Пепелюшки.
- Ты останешься в лагере и будешь охранять его вместе с Бураном, - пояснил он палевому коту. - А сейчас отправляйся прямо к Синей Звезде и доложи ей обо всем, что с вами произошло. Я постараюсь вернуться как можно быстрее. Сначала надо напоить кормящих королев, а остальным придется потерпеть довечера!
Вместе с Песчаной Бурей он полез на вершину холма, то и дело останавливаясь, чтобы принюхаться. К счастью, Двуногими здесь пока не пахло.
- Будь осторожен! - прошептала Песчаная Буря, когда Огнегрив уже собирался нырнуть в лес.
Он ласково лизнул ее между ушами.
- Обещаю, - тихо прошептал он. На одно долгое мгновение зеленые глаза встретились с другими - такими же зелеными, а потом Огнегрив резко развернулся и осторожно вступил в лес. Насторожив уши и приоткрыв рот, он пошел по самой толстой траве, весь превратившись в обоняние и слух, чтобы не пропустить малейшего следа близкого присутствия Двуногих. Однако долгое время все оставалось спокойно.
Неестественный запах Двуногих, да и тот уже выдохшийся, он учуял, только подойдя близко к Нагретым Камням.
Огнегрив побрел через лес к обрыву, под которым протекала река, разделявшая Речное и Грозовое племя. Оглядываясь в поисках Речного патруля, он невольно поймал себя на том, что с надеждой высматривает, не мелькнет ли вдали знакомая серая голова Крутобока. Но в знойной духоте леса не было ни следа, ни запаха никаких котов. Что ж, нет худа без добра - стало быть, он сможет безо всякой опаски намочить мох в реке! Но сначала следует проверить нору под дубом.
Огнегрив направился к границе, останавливаясь у каждого дерева, чтобы освежить пограничные метки. Даже здесь, у самой воды, лес уже потерял свою обычную свежесть, а листва выглядела пожухлой и вялой. Через какое-то время впереди показался огромный дуб, а, подойдя ближе, Огнегрив увидел тенистую нору, в которой прятались больные.
Он глубоко вдохнул и с облегчением перевел дух. Зловонный запах болезни исчез! Обрадовавшись, Огнегрив решил быстро осмотреть нору. Подойдя ближе, он осторожно заглянул внутрь, потом низко пригнулся и, вытянув шею, уставился в темный зев пещеры.
Он успел лишь испуганно охнуть, когда на спину ему обрушилась какая-то тяжесть, и чьи-то когти полоснули его по бокам. Ужас и ярость захлестнули его. Огнегрив взвыл и бешено извернулся, пытаясь сбросить нападавшего, но это оказалось не так-то просто. Огнегрив замер, ожидая, что острые когти вот-вот вопьются в его бока, однако невидимый противник, хоть и держал его крепко, но когти выпускать не спешил. Более того, лапы у него оказались широкими и на удивление мягкими. В следующий миг знакомый запах защекотал ноздри Огнегрива - запах, уже пропитанный Речным племенем, но по-прежнему знакомый и любимый!
- Крутобок! - радостно воскликнул Огнегрив.
- Я подумал, ты никогда не выберешься повидать меня! - заурчал Крутобок, спрыгивая со спины друга. Только теперь Огнегрив понял, что Крутобок насквозь промок в реке и даже успел намочить рыжую шерсть Огнегрива. Он поспешно отряхнулся и изумленно уставился на серого друга.
- Ты переплыл реку?! - недоверчиво протянул он. Все Грозовое племя прекрасно знало, что Крутобок панически боится мочить свою густую серую шерсть.
Крутобок быстро отряхнулся, и вода легко отлетела от его длинной густой шерсти, которая раньше, как мох, впитывала любую влагу, а теперь стала блестящей и гладкой, как утиные перья.
- Вплавь гораздо быстрее, чем по каменной гряде, - как ни в чем не бывало пояснил Крутобок. - Кроме того, моя шерсть больше не набирает воду! Думаю, это все из-за рыбы! Вот тебе одно из преимуществ рыбной диеты!
- На мой взгляд, единственное! - скривился Огнегрив, не понимая, как может резкий запах рыбы сравниться с нежным, мускусным ароматом лесной добычи?!
- Она не так плоха, когда привыкнешь, - фыркнул Крутобок и весело подмигнул другу. - А ты отлично выглядишь!
- Ты тоже, - улыбнулся Огнегрив.
- Наши, когда вернулись с Совета, сказали, что ты до сих пор остаешься глашатаем Грозового племени, - замурлыкал Крутобок и улыбнулся. - Так, значит, тебя еще не разжаловали в оруженосцы?
- Нет, - улыбнулся Огнегрив. - Я пока на прежнем месте.
- Ну да? Не иначе Синяя Звезда совсем спятила! - поддел друга Крутобок.
Огнегрив похолодел.
- Эй, в чем дело? - прищурился Крутобок. Огнегрив с ужасом понял, что старый друг слишком хорошо знает его, чтобы не заметить внезапной перемены в его лице.
- Я просто пошутил! - неловко извинился Крутобок. - Надеюсь, она в добром здравии?
- Разумеется! - быстро сказал Огнегрив. - Просто она больше не похожа на себя, прежнюю… С тех самых пор, как Коготь…
- Этот Ядозуб больше не появлялся? - нахмурился
Крутобок.
- Ни разу! - покачал головой Огнегрив. - И это настоящее счастье! Не знаю, как поведет себя Синяя Звезда, если снова увидит его!
- Выцарапает ему глаза, и дело с концом! - усмехнулся Крутобок. - Синяя Звезда не из таких, кого можно надолго сбить с лап!
«Как бы я хотел, чтобы так оно и было!» - грустно подумал Огнегрив. Заглянув в любопытные круглые глаза Крутобока, он вдруг понял, какой несбыточной мечтой было его желание поделиться сомнениями со старым другом. Крутобок был воином Речного племени, а глашатаю Грозовых котов не пристало посвящать чужака в подробности болезни своей предводительницы. Кроме того, он понял, что не готов рассказать Крутобоку даже об исчезновении Белыша. Может быть, когда-нибудь потом, чуть позже… Зачем попусту тревожить старого друга, который все равно ничем не может помочь? Однако Огнегрив знал, что это всего лишь отговорка. Поделиться с другом ему мешала гордость. Он не хотел говорить Крутобоку, что второй раз потерпел неудачу как наставник. Сначала Пепелюшка, теперь - Белыш…
- Как жизнь в Речном племени? - спросил он, чтобы сменить тему.
- Почти такая же, как в Грозовом, - пожал плечами Крутобок. - И коты почти такие же. Есть добрые, есть ворчливые, встречаются забавные, а некоторые просто… В общем, коты как коты, можешь мне поверить.
Огнегрив завистливо посмотрел на друга. Крутобок казался слишком спокойным, слишком довольным своей новой жизнью. Разумеется, ведь ему не приходится нести на своих плечах груз ответственности, который вынужден был взвалить на себя новый глашатай Грозового племени! Кроме того, после ухода Крутобока в Речное племя к горечи Огнегрива все чаще стало примешиваться раздражение. Он так до конца и не смог примириться с тем, что, выбирая между котятами и дружбой, Крутобок выбрал своих детей.
Огнегрив попытался прогнать нехорошие чувства.
- Как твои котята? - спросил он.
- Они потрясающие! - гордо заурчал Крутобок. - Младшая, как две капли воды похожа на мать - такая же красавица, а уж характер! Она доставляет кучу хлопот своей приемной матери, но все равно все от нее без ума! Особенно Метеор. Старший гораздо спокойнее и вообще легко довольствуется тем, что имеет.
- Весь в отца! - фыркнул Огнегрив.
- И такой же красавец! - засмеялся Крутобок, и Огнегрив наконец-то почувствовал знакомую радость от того, что просто сидит и болтает со старым другом.
- Я скучаю без тебя, - сказал он, не в силах справиться с собой. Больше всего на свете он хотел, чтобы Крутобок вернулся в лагерь, чтобы они снова охотились и сражались, как раньше, плечом к плечу! - Почему ты не возвращаешься?
- Я не могу оставить своих детей, - покачал головой Крутобок. Огнегрив, как ни старался, не смог спрятать недоверчивого взгляда. Он прекрасно знал, что котят воспитывают королевы, а не отцы. Заглянув в глаза друга, Крутобок виновато пояснил:
- Ты не думай, за ними ухаживают как надо! Разумеется, в Речном племени они и без меня будут здоровы и счастливы! Дело не столько в них, сколько во мне. Я просто не перенесу разлуки с ними. Они слишком напоминают мою Серебрянку.
- Ты до сих пор тоскуешь по ней?
- Я любил ее, - просто ответил Крутобок.
Огнегрив почувствовал укол ревности, но быстро опомнился, вспомнив горечь, сопровождающую каждое его пробуждение после того, как во сне ему является Пестролистая. Приблизившись к другу, он потерся носом о его щеку. У него никогда не было повода сомневаться в дружбе серого кота, и лишь Звездному племени известно, как был он повел себя, окажись на месте Серебрянки Пестролистая. «Или Песчаная Буря?» - прошептал тихий голос в его душе.
Но в этот момент Крутобок с такой силой ткнул его носом, что он едва удержался на ногах и мигом позабыл все тревожные мысли.
- Выше голову! - крикнул Крутобок, словно прочитал мысли Огнегрива. - Ты ведь шел сюда вовсе не за тем, чтобы повидать меня, верно?
- Я… Ну, в общем-то… - растерялся Огнегрив.
- Ты высматривал тут котов из племени Теней, я угадал?
- Откуда ты про них узнал? - ошеломленно спросил Огнегрив.
- Я откуда узнал? - искренне поразился Крутобок. - По вони, откуда же еще?! Коты в племени Теней и так воняют, будь здоров, а если еще заболеют - это, я тебе скажу, вообще кошмар!
- Выходит, все Речное племя знает про этих котов?! - выдавил Огнегрив, холодея от ужаса. Страшно представить, какая буря поднимется в лесу, если соседи узнают, что Грозовое племя вновь предоставило убежище воинам Теней, да еще больным смертельной болезнью, грозящей распространиться по всему лесу!
- Насколько я знаю, нет, - успокоил его Крутобок. - Можешь сказать мне спасибо - я добился раз решения в одиночку патрулировать эту часть границы.
Думаю, они решили, что я тоскую по дому, вот и согласились. А может, надеются, что я, наконец, вернусь в Грозовое племя, если буду почаще болтаться в лесу.
- Но ты-то с какой стати стал покрывать больных из племени Теней? - не понял Огнегрив.
- Я набрел на них сразу после того, как они тут очутились, - терпеливо пояснил Крутобок. - Они сказали, что их тут прячет сама Пепелюшка. Я прикинул и решил, что она делает это с твоего разрешения. Кроме того, это вполне в твоем духе - пожалеть этих блохастых доходяг и тайком лечить их от всех хворей! У тебя всегда было слишком жалостливое сердце!
- На самом деле, я вовсе не обрадовался, когда увидел их здесь! - признался Огнегрив.
- И тем не менее позволил Пепелюшке оставить их.
- Ну да, - вздохнул Огнегрив.
- Эта малышка всегда вертела тобой, как хотела! - ласково улыбнулся Крутобок. - Тем не менее они убрались восвояси.
- Ты уверен? - с невольным облегчением спросил Огнегрив. Ему было приятно, что Пепелюшка, несмотря ни на что, сдержала свое слово.
- Пару дней назад я видел с того берега, как кто-то из них тут охотился, но с тех пор их словно ветром сдуло!
- Вот и отлично! - вздохнул Огнегрив. Слова Крутобока несколько успокоили его, хотя ему неприятно было думать о том, что еще два дня назад больные находились на территории Грозового племени. Счастье, что они ни разу не наткнулись на Грозовых котов, регулярно отправлявшихся за водой к реке! Но теперь, слава Звездному племени, все тревоги остались позади, и Грозовым котам больше не угрожает опасность подхватить болезнь!

Предыдущая страница 10 Следующая страница


11 Эрин Хантер

- Слушай, - сказал Крутобок. - Теперь мне надо идти. Я отправился на охоту и обещал, что по возвращении позанимаюсь с оруженосцами.
- У тебя есть собственные оруженосцы? - спросил Огнегрив.
Крутобок спокойно выдержал его любопытный взгляд.
- Нет. Не думаю, что Речные коты готовы доверить мне своих котят, - тихо ответил он, дернув усами, и Огнегрив так и не понял, досадует он или усмехается.
- Как-нибудь увидимся, - шепнул Крутобок и потерся подбородком о щеку Огнегрива.
- Обязательно, - ответил Огнегрив, чувствуя, как бездонная черная пропасть разверзается у него в душе.
Крутобок повернулся, готовый уйти. Пестролистая, Крутобок, Белыш… Неужели он обречен терять всех, к кому успеет хоть немного привязаться?
- Береги себя! - крикнул Огнегрив, глядя, как Крутобок пробирается сквозь гущу папоротников к реке.
Вот он остановился у берега и уверенно вошел в воду. Его широкие плечи виднелись сквозь толщу воды, он плыл, рассекая волны уверенными, размашистыми движениями, оставляя за собой еле заметный след…
Огнегрив помотал головой. Если бы он мог отбросить все свои беды и печали с такой же легкостью, с какой Крутобок стряхивает речную воду со своей шубы! Огнегрив повернулся и побрел в чащу.

Глава XV

Огнегрив тащил в зубах тяжелый комок мокрого мха. По дороге вода, обильно капавшая с мшистой губки, вымочила ему всю грудь и залила передние лапы, но и того, что осталось, было вполне достаточно, чтобы утолить жажду Златошейки и Синеглазки. По крайней мере, теперь они смогут спокойно ждать, пока вечерний патруль принесет им новую порцию воды.
Солнце медленно катилось за верхушки деревьев, и все племя, как всегда, высыпало на поляну. Большинство уже успело поужинать, и теперь коты привычно вылизывали друг друга, едва отрываясь от своего занятия, чтобы поприветствовать вернувшегося глашатая. Огнегрив быстро кивнул Ветрогону, Кисточке и Царапке, собиравшимся заступить в вечерний патруль.
Чернобурка тем временем собирала в поход за водой новую группу старейшин и королев. Жаждущие толпились у поваленного дуба, и, проходя мимо, Огнегрив снова услышал скрипучий голос Безуха:
- Надо держать ушки на макушке и зорко смотреть по сторонам! - Помолчав, он многозначительно спросил: - Видите эту отметину у меня на ухе? Это оставила мне на память сова! Разбойница упала на меня камнем с чистого неба! Но можете мне поверить, я тоже не остался в долгу и оставил ей на память зарубку побольше, чем эта!
Огнегрив понемногу успокоился, погружаясь в привычную суету вечернего лагеря. Разве у него есть причины для тревоги? Больные коты ушли, как и обещала Пепелюшка, к тому же он наконец-то повидал Крутобока! Протиснувшись в детскую, он бережно опустил мокрый комок мха перед Златошейкой и Синеглазкой.
- Спасибо, Огнегрив, - прошептала Синеглазка.
- После ужина вам принесут побольше воды, - пообещал он, глядя, как королевы с жадностью слизывают драгоценную влагу с пушистого комочка, и стараясь не обращать внимания на голодные взгляды сына Когтя. Малыш, не отрываясь, смотрел, как его мать с силой нажимает подбородком на мох, выжимая последние капельки воды.
- Сразу после заката, когда Двуногие уберутся из леса, Чернобурка поведет старейшин к реке, - добавил Огнегрив.
- Наши старики давненько не выходили в лес после захода солнца! - облизнув губы, заметила Златошейка.
- Судя по всему, Безуху просто не терпится наверстать упущенное! - усмехнулся Огнегрив. - Сейчас он потчует всех желающих рассказом о кровожадной сове, которая охотилась как раз возле Нагретых Камней.
Бедная Кривуля уже еле дышит от страха!
- Ничего, немного волнения пойдет ей на пользу! - засмеялась Синеглазка. - Как бы я хотела пойти вместе с ними! Схватка с совой - это именно то, чего мне сейчас не хватает! - Ты скучаешь по воинским тяготам? - удивился Огнегрив. Синеглазка выглядела такой умиротворенной, в окружении своих быстро подрастающих котят, что ему и в голову не приходило, что она может тосковать по своей прежней жизни!
- А ты бы не скучал, окажись на моем месте? - огрызнулась королева.
- Скучал бы, - опешил он. - Но у тебя же есть твои котята!
Синеглазка повернула голову и посмотрела на своего крошечного полосатого сыночка и белоснежную дочку, которая только что скатилась с материнского бока и смешно копошилась на земле. Королева подняла малышку, уложила перед собой и ласково облизала..
- Разумеется, у меня теперь есть детки! - кивнула она. - Но порой мне хочется снова носиться по лесу, патрулировать наши границы и охотиться за дичью! - Она снова лизнула дочку и прошептала: - Жду не дождусь, когда смогу впервые вывести в лес всю эту неугомонную троицу!
- Судя по всему, твои котята вырастут прекрасными воинами! - горячо заверил ее Огнегрив, и сердце его пронзительно сжалось. Он снова вспомнил тот далекий зимний день, когда Белыш впервые отправился на охоту и поймал свою первую полевку. Почтительно поклонившись королевам, он повернулся, но у самого выхода не удержался и искоса посмотрел на сына Когтя. Что за воин получится из этого полосатого котенка? Каким он станет, когда вырастет?
- Пока, - пробормотал Огнегрив, протискиваясь наружу.
Соблазнительные запахи свежей дичи манили его к племенной куче, но, прежде чем приняться за ужин, он должен был покончить еще с одним делом. Огнегрив решительно повернулся спиной к еде и побежал на поляну, где жила Щербатая.
Старая целительница растянулась на земле и нежилась под теплыми лучами заходящего солнца. Как всегда, ее свалявшаяся шерсть выглядела давно не чищенной. Увидев глашатая, старуха нехотя приподняла подбородок.
- Привет, Огнегрив! - зевнула она. - Чего ты здесь забыл?
- Ищу Пепелюшку, - честно ответил он.
- Чего тебе надо? - раздался звонкий голос Пепелюшки, и серая кошечка высунула головку из своего папоротникого гнездышка.
- Разве так следует приветствовать своего глашатая? - усмехнулась Щербатая, и глаза ее довольно заблестели.
- Я его еще не так поприветствую, если он будет мешать мне спать! - огрызнулась Пепелюшка, выбираясь на землю. - Мне кажется, в последнее время он решил во что бы то ни стало лишить меня заслуженного отдыха!
- Вот как? - прищурилась Щербатая. - А ну-ка, признавайтесь, что вы там затеваете?
- Уж не собираешься ли ты допрашивать своего глашатая? - поддразнила ее Пепелюшка.
- Я знаю, вы что-то скрываете! - проворчала старуха. - Но я не в обиде! Главное, что моя ученица наконец-то пришла в себя! Вот это мне по душе, потому что какой прок от помощницы, если у нее вечно глаза на мокром месте! Настоящий гриб-дождевик, а не кошка! Ох, как же я с ней намучилась!
Огнегрив слушал и таял от радости. Как приятно, что обе целительницы наконец-то снова зажили душа в душу, как в те далекие дни, когда Пепелюшка только-только стала ученицей Щербатой.
Он нетерпеливо поскреб лапами по твердой, иссушенной зноем земле. Как бы, не привлекая внимания старой Щербатой, сообщить Пепелюшке о том, что коты из племени Теней покинули свое убежище?
- Вот чудеса! - ворчливо продолжала старуха, не сводя с него внимательных глаз. - Сидела я тут, сидела и вдруг поняла, что мне до смерти хочется взять еще одну мышку из общей кучи! - Огнегрив смутился и с благодарностью посмотрел на целительницу. - Ты больше не хочешь, Пепелюшка? - крикнула старуха, тяжело шаркая к папоротникам. Кошечка отрицательно мотнула головой. - Вот и отлично! Буду через минуту! - крикнула она и, подумав, добавила: - Или через две!
Когда целительница скрылась в папоротниках, Огнегрив еле слышно шепнул Пепелюшке:
- Я проверил пещеру под дубом! Они ушли!
- А я что тебе говорила? - ответила Пепелюшка.
- Но они убрались только два дня назад! - прибавил Огнегрив.
- Меня это не удивляет! - буркнула Пепелюшка. - Вообще-то я хотела, чтобы они подождали до полного выздоровления!
Огнегрив только хвостом махнул. Разве эту упрямицу переспоришь?! Пепелюшка искренне верила в то, что делала доброе дело, выхаживая несчастных, и Огнегрив не мог не признать, что отчасти согласен с ней.
- Ты же знаешь, я просила их уйти, - сказала Пепелюшка, и на этот раз голос ее прозвучал уже не так уверенно.
- Я верю тебе, - просто ответил Огнегрив. - Но мой долг требовал проверить, послушались они тебя или нет.
Пепелюшка с любопытством покосилась на него.
- А как ты узнал, что они ушли?
- Крутобок сказал.
- Крутобок? - радостно воскликнула кошечка. - Ты разговаривал с ним? Как он? Доволен жизнью?
- Вроде да, - улыбнулся Огнегрив. - Плавает, как рыба!
- Шутишь?! - ахнула Пепелюшка. - Вот не ожидала!
- Я сам не ожидал! - кивнул Огнегрив и тут же замолчал, смущенный громким урчанием в собственном голодном желудке.
- А ну-ка иди, поешь! - велела Пепелюшка. - И поторопись, пока Щербатая не умяла всю кучу! Огнегрив нагнулся и лизнул Пепелюшку в серые ушки.
- Увидимся попозже! - крикнул он. Вернувшись на поляну, он увидел, что Щербатая предоставила ему скудный выбор между белкой и голубем. Поразмыслив, Огнегрив взял голубя, окинул взглядом поляну, ища укромное местечко, чтобы поужинать, и сразу почувствовал на себе взгляд Песчаной Бури. Она стояла, подавшись вперед, крепко обвив хвостом задние лапы. Огнегрив почувствовал, как сердце у него пустилось вскачь. Внезапно ему стало легко и радостно! Что с того, что Песчаная Буря совсем не похожа на Пестролистую?! Пускай шерсть у нее не пестрая, а золотая, пускай глаза отсвечивают зеленью, а не прозрачным янтарем! Зажав в пасти своего голубя, он, не отрываясь, смотрел на палевую кошечку, а в душе его звучали слова Пепелюшки: « Живи настоящим, перестань оглядываться на прошлое…» Он знал, что Пестролистая навсегда останется в его сердце, но не мог продолжать обманывать себя. Разве не правда, что при одном виде Песчаной Бури у него мурашки пробегают по спине, и шерсть становится дыбом? Повернувшись, он медленно побрел через поляну навстречу к ней. Когда он опустил своего голубя перед Песчаной Бурей и принялся за еду, она замурлыкала от радости.
Дикий, полный ужаса крик заставил его поперхнуться. Песчаная Буря вскочила. На поляну влетели Кисточка и Царапка. Их шерсть была спутана и перепачкана кровью, а Царапка сильно припадал на одну лапу.
Огнегрив торопливо проглотил застрявший в горле кусок и бросился к патрульным.
- Что случилось? - крикнул он. - Где Ветрогон?!
- Я не знаю! На нас напали! - задыхаясь, пропыхтела Кисточка.
- Кто? - не отставал Огнегрив.
- Мы не разглядели! - покачала головой кошка. - Было совсем темно.
- Но вы могли определить их по запаху! Чем они пахли?
- Это произошло слишком близко к Гремящей Тропе. Трудно сказать, - ответил Царапка, судорожно хватая ртом воздух. Огнегрив с тревогой посмотрел на оруженосца и понял, что тот едва держится на лапах.
- Немедленно отправляйся к Щербатой! - распорядился он. - Буран! - крикнул он белоснежному воину, показавшемуся из пещеры Синей Звезды. - Я хочу, чтобы ты отправился с нами, - он быстро обернулся к Кисточке. - Веди нас туда, где это произошло!
Песчаная Буря и Дым вопросительно посмотрели на Огнегрива, ожидая приказа.
- Вы останетесь охранять лагерь, - решил он. - Возможно, это ловушка, рассчитанная на то, чтобы выманить воинов из лагеря. Вы помните, так уже случалось раньше!
Что бы ни случилось, он не имел права оставлять лагерь незащищенным, тем более что у Синей Звезды осталась одна единственная жизнь!
В сопровождении Бурана и тяжело пыхтящей Кисточки, он вышел из лагеря и начал карабкаться вверх по крутому склону холма. Добравшись до вершины, маленький отряд нырнул в чащу леса. Здесь Огнегрив слегка замедлил шаг, заметив, что Кисточка не поспевает за ним.
- Пожалуйста, постарайся побыстрее! - попросил он. Он знал, что она ранена и страдает от боли, но нужно было во что бы то ни стало найти Ветрогона! Кроме того, его до смерти пугало смутное ощущение, что нападение имеет какое-то отношение к племени Теней. В самом деле, еще совсем недавно Перышко и Белогрудый скрывались на территории Грозового племени. Что если они с самого начала лгали, намериваясь навлечь беду на приютивших их котов? Погруженный в эти мысли, он все быстрее несся в сторону Гремящей Тропы.
- Нет! - крикнула Кисточка. - Сюда! - Прибавив шагу, она обогнала глашатая и побежала к Четырем Деревьям. Огнегрив и Буран бросились за ней.
Проносясь под деревьями, Огнегрив успел подумать, что эта дорога ему знакома. Однажды он уже шел здесь, провожая Перышко и Белогрудого, когда Синяя Звезда в первый раз изгнала их с территории Грозового племени. Неужели племя Теней воспользовалось каменным туннелем под Гремящей Тропой, чтобы напасть на соседей?
Внезапно Кисточка резко остановилась между двумя высокими стволами. Вдалеке виднелась Гремящая Тропа, ее ядовитое дыхание шевелило густую траву под деревьями. А впереди… Прямо перед собой Огнегрив увидел Ветрогона. Он лежал, вытянувшись, и в его длинном коричневом теле чувствовалась какая-то зловещая неподвижность. Прямо над ним стоял какой-то маленький, серый котик. Сердце Огнегрива рухнуло в пустоту, когда он узнал в нем Перышко.
Широко распахнутыми глазами котик смотрел на приближающихся воинов, а потом начал неуверенно пятиться назад. Лапы его заметно дрожали.
- Он мертв! - горестно завыл он.
Уши Огнегрива задрожали от гнева. Так вот как воины Теней платят за оказанную им доброту?! Словно издалека он услышал собственный неистовый вопль и, не оглядываясь на Кисточку с Бураном, бросился на Перышко. Испуганно зашипев, котик бросился наутек. Одним ударом Огнегрив опрокинул врага, и тот, не оказывая никакого сопротивления, тяжело рухнул в траву.
Огнегрив замер, растерянно глядя на скорчившегося на земле врага. Воспользовавшись секундной заминкой, Перышко вскочил на лапы и кинулся в заросли ежевики. Не обращая внимания на острые шипы, Огнегрив бросился за ним, яростно полосуя когтями колючие ежевичные плети. Мысли его путались. Ясно одно, Перышко пытается добраться до каменного туннеля! Бросившись вперед, Огнегрив успел увидеть мелькнувший впереди кончик кошачьего хвоста. Выскочив из ежевики, котик со всех лап мчался по узкой полоске травы вдоль Гремящей Тропы.
Теперь их разделяло всего несколько мгновений. Огнегрив вылетел из кустов в тот момент, когда Перышко стоял у самого края дороги. Огнегрив ожидал, что воин сразу нырнет в туннель, но тот, отчаянно посмотрев на преследователя, вдруг побежал прямо на Гремящую Тропу.
Замерев от страха, Огнегрив смотрел, как тот несется через серую гладь дороги. Жуткий рев ударил его по ушам, горячий ветер всколыхнул шерсть на спине. Огнегрив отпрянул, отвернув лицо от ядовитого дыхания чудовища. Через мгновение он открыл глаза и пошевелил ушами, стряхивая зловонную пыль Гремящей Тропы. Посреди дороги лежало изуродованное кошачье тело. Чудовище все-таки настигло Перышко. Оцепенев, Огнегрив смотрел на несчастного. В памяти всплыла ужасная трагедия, когда-то произошедшая с Пепелюшкой. И тут он увидел, что Перышко пошевелился. Пусть этот кот из племени Теней только что убил храбрейшего воина Грозового племени, Огнегрив все равно не мог бросить его одного на серой дороге! Зорко посмотрев во все стороны Гремящей Тропы, он быстро побежал к тому месту, где лежал умирающий. Бедный Перышко, казалось, стал еще меньше ростом, его изломанное тело блестело от крови, зловеще багровеющей в лучах заходящего солнца.
Огнегрив понимал, что попытка сдвинуть его с места лишь ускорит неизбежный конец. Дрожа от волнения, он наклонился и заглянул в глаза коту, которого Пепелюшка в тайне от собственного племени пыталась спасти от смертельной болезни.
- Зачем ты напал на наш патруль? - прошептал он.
Перышко открыл рот, пытаясь что-то сказать, но его слабый голос был заглушён ревом чудовища, пронесшегося совсем рядом и обдавшего обоих котов волной смрада и облаком черной пыли. Огнегрив что было сил впился когтями в гладкую поверхность дороги и теснее прижался к умирающему.
Перышко снова попытался что-то сказать, из уголка его разбитого рта побежала струйка крови. Он мучительно сглотнул, судорога пронзила все его тело. Но прежде чем он успел что-то произнести, взгляд его остановился, словно умирающий увидел что-то за спиной Огнегрива, там, где начиналась территория Грозового племени. Глаза Перышка расширились от ужаса, потом погасли, и жизнь навсегда покинула их.
Огнегрив резко обернулся, недоумевая, что же могло так напугать несчастного перед смертью. Сердце его едва не остановилось, когда он увидел того, кто стоял у самого края Гремящей Тропы. Это был тот, кто много раз являлся ему в ночных кошмарах. Коготь.

Глава XVI

Ему показалось, будто когти его увязли в тверди Гремящей Тропы. Не отрываясь, смотрел он на кота, который так долго бросал зловещую тень на всю его жизнь. Но теперь маски были сброшены. Коготь был изгоем, врагом всех котов, хранящих верность воинскому закону.
Пламенеющее вечернее солнце просачивалось сквозь верхушки деревьев, бросая огненные отсветы на темную шкуру огромного кота. В тишине замершей Гремящей Тропы прозвучал хриплый насмешливый голос:
- Загоняешь до смерти маленьких доходяг? Так-то теперь глашатаи защищают территорию своего племени?
Стоило Когтю заговорить, как Огнегрив очнулся от внезапного оцепенения. Тело его налилось силой, холодная ярость закипела в крови. Подняв голову, он посмотрел прямо в глаза Когтю, не обращая внимания на приближающееся чудовище. Горячий вихрь взъерошил его шерсть, но он лишь крепче вцепился лапами в Гремящую Тропу. Следом за первым чудищем неслось второе, и Огнегрив, подобравшись, прыгнул в образовавшийся просвет, не сводя глаз со своего врага.
На мгновение Коготь растерялся. В глазах бывшего глашатая промелькнуло изумление, когда Огнегрив, злобно шипя, камнем обрушился на него. Сцепившись, враги покатились в траву под деревьями. Окунувшись в знакомые лесные запахи, Огнегрив почувствовал внезапный прилив сил. Это был его лес, его земля, а Коготь был здесь всего лишь чужаком, изменником! Они катались под огромными стволами деревьев, приминая траву и оставляя на земле глубокие отметины от выпущенных когтей.
Вцепившись в толстую шкуру врага, Огнегрив почувствовал под лапами выступающие ребра Когтя. За время изгнания бывший глашатай сильно отощал, но мускулы его по-прежнему упруго перекатывались под густой шерстью, и вскоре Огнегриву пришлось признать, что могучий воин не потерял ни боевого духа, ни силы, ни мастерства. Резко изогнувшись, Коготь рванулся вперед и ловко перевернулся в воздухе. Огнегрив, словно пушинка, слетел с его широкой спины и с размаху ударился боком о твердую землю. Судорожно хватая ртом воздух, он попытался вскочить, но было уже поздно. Могучий воин прыгнул на него и прижал когтями к земле, раздирая шкуру до самых костей.
Огнегрив дико закричал, но Коготь только крепче вдавил его в землю, а потом нагнулся к самому уху поверженного противника, разинул рот и зашипел, обдавая Огнегрива нестерпимой вонью падали:
- Ты хорошо слышишь меня, киска? Сначала я убью тебя, а потом и всех твоих воинов - одного за другим!
Даже сейчас, в пылу битвы, Огнегрива бросило в холод. Он знал, что Коготь не шутит. Неожиданно новые звуки и запахи нарушили зловещую тишину леса. Трава зашуршала под чьими-то незнакомыми лапами, запахло чужими котами. Их окружали. Но кто? И зачем? Одурманенный смрадом Гремящей Тропы, запахом крови несчастного Перышка и собственным страхом, Огнегрив успел лишь смутно подумать, что это, наверное, бродяги из банды Хвостолома, которые когда-то помогли Когтю напасть на Грозовое племя. Неужели Перышко согласился присоединиться к этим разбойникам, лишь бы не возвращаться в свое умирающее племя?
Огнегрив отчаянно ударил врага задними лапами, вонзив когти в его мягкий живот. Очевидно, Коготь недооценил возросшую силу своего противника, потому что ослабил хватку и неуклюже свалился наземь. Огнегрив поспешно выбрался из-под него, резко поднял голову - и увидел Кисточку с Бураном. Выскочив из кустов, воины Грозового племени отважно бросились на незнакомых котов, наблюдавших за исходом поединка. Огнегрив торопливо отвернулся от них - и, как оказалось, вовремя. Коготь уже вскочил с земли, опустился на задние лапы и теперь возвышался над своим противником, хищно оскалив острые зубы. Янтарные глаза его горели ненавистью. Но Огнегрив уже был начеку. Когда Коготь сделал выпад, он ловко поднырнул под него, прыгнул вперед и повернулся, оказавшись лицом к лицу со своим врагом.
Он слышал за спиной вой и шипение друзей. Он знал, что Кисточка с Бураном сражаются не на жизнь, а на смерть, и храбрость их достойна воинов Звездного племени. Но противников было слишком много.
Снова увернувшись от Когтя, Огнегрив в отчаянии огляделся и понял, что живыми им отсюда не уйти. В тот же миг чьи-то острые когти впились в его заднюю лапу. Обернувшись, он увидел перед собой мерзко ухмыляющегося разбойника из банды Когтя. Новый враг был тощим и грязным, как все бродяги, а глаза его горели злобой.
Издав жуткое шипение, Коготь бросился на Огнегрива. Огнегрив напрягся, приготовившись выдержать удар, и вдруг увидел, как впереди мелькнуло что-то серое. Затем из кустов показались широкие плечи, и Огнегрив едва не задохнулся от радости, узнав того, с кем столько раз сражался плечом к плечу. Крутобок!
Серый воин камнем упал на незащищенный живот Когтя и сбил врага с ног. Воспользовавшись передышкой, Огнегрив извернулся, оскалился и укусил бродягу, вцепившегося ему в заднюю лапу. Он сжимал челюсти до тех пор, пока не почувствовал под зубами твердую кость. Только тогда он опомнился, выпустил воющего от боли разбойника и, брезгливо сплюнув кровь, облизнул рот.
Вокруг него кипела страшная битва. По всей видимости, Крутобок привел сюда весь свой патруль, поскольку теперь бродяг было намного меньше и они явно уступали гладким Речным котам. Обернувшись, он увидел, как Крутобок рвется из лап Когтя, и поспешил на помощь другу. Вдвоем они бросились на бывшего глашатая, обратили его в бегство и кинулись вдогонку, следуя шаг в шаг, как делали это сотни раз за время обучения. Затем, даже не глядя друг на друга, они одновременно прыгнули и повалили полосатого исполина на землю. Коготь только сдавленно зашипел, когда Огнегрив ткнул его мордой в пыль, а Крутобок вцепился ему в спину и, что было силы, ударил в бок задними лапами.
Судя по удаляющимся кошачьим воплям, бродяги бросили своего вожака и кинулись наутек. Огнегрив обернулся, чтобы посмотреть им вслед, и Коготь тут же воспользовался его замешательством. Извернувшись, он вырвался на свободу и понесся к зарослям ежевики. Плюясь и шипя от бессильной ярости, он влетел в кусты и исчез в сплетении колючих ветвей.
Когда крики убегающих стихли вдали, воины принялись отряхиваться от грязи и зализывать боевые раны. Только теперь Огнегрив заметил, что среди Речных котов был и Камень, сын Синей Звезды.
- Есть тяжелораненые? - прохрипел он. Коты дружно помотали головами - все, включая Кисточку, которая была вся в крови еще после первого нападения.
- Нам нужно вернуться на свою территорию, - подал голос Камень.
- Грозовое племя благодарит вас за помощь! - вежливо сказал Огнегрив.
- Бродячие коты представляют угрозу для всех племен, - спокойно ответил кот. - Мы не могли оставить вас один на один с ними.
Буран мотнул головой, стряхивая капли крови с челюсти. Потом посмотрел на Крутобока.
- Приятно было вновь сражаться бок о бок с тобой, дружок. Но как вы здесь очутились?
- Мы патрулировали границу, когда Крутобок услышал крик Огнегрива, - пояснил Камень. - Он сразу понял, что дело серьезное, и убедил нас прийти на помощь.
- Спасибо! - поблагодарил Огнегрив, на этот раз гораздо теплее, чем вначале. - Спасибо вам всем. Камень кивнул и, повернувшись, скрылся за деревьями. Патрульные послушно последовали за ним. Огнегрив потерся щекой о шкуру проходящего мимо Крутобока, тоскуя о предстоящей разлуке и горько жалея, что не может при всех сказать другу то, что хотел бы сказать!
- Увидимся, Крутобок! - прошептал он и даже сквозь густую шерсть услышал, как друг довольно урчит в ответ.
- Увидимся, - улыбнулся Крутобок.
Солнце окончательно скрылось за деревьями, и Огнегрив зябко поежился. Только теперь, заглянув в затуманенные болью глаза Кисточки, он содрогнулся при мысли о том, какой ценой досталась им победа. Тело Ветрогона, должно быть, уже успело остыть. И это не единственная смерть, которую в этот жаркий летний день принес в лес Коготь.
Он поднял голову и посмотрел на Бурана.
- Ты сможешь сам отнести в лагерь Ветрогона и помочь Кисточке?
Белоснежный воин задумчиво сощурился, но ничего не сказал и лишь молча кивнул.
- Я скоро вернусь, - прошептал Огнегрив, почтительно склоняя голову перед старшим воином. - Но сначала мне необходимо кое-что проверить.

Глава XVII

Тяжело переставляя лапы, он побрел в сторону Гремящей Тропы. Здесь по-прежнему чувствовался сильный запах Когтя и его банды, но, сколько Огнегрив ни настораживал уши, он так и не услышал ничего, кроме затихающего птичьего пения да шепота ветра в верхушках деревьев. И в этой странной тишине он еще сильнее почувствовал, как явственно пробивается сквозь все вечерние ароматы стойкий запах племени Теней. Выходит, в банде Когтя, кроме Перышка, были и другие воины Теней? Неужели болезнь, истребляющая это несчастное племя, настолько ужасна, что уцелевшие воины готовы покрыть себя позором, вступив в шайку разбойников, лишь бы не оставаться в собственном лагере? Или же ветер просто доносит сюда запах с территории племени Теней, лежащего по ту сторону Гремящей Тропы?
Остановившись у края широкой серой дороги, Огнегрив молча уставился на неподвижное тело бурого воина. Если Перышко добровольно вступил в шайку, чтобы не возвращаться в свое умирающее племя, то почему он так испугался, увидев Когтя? Неужели появление предводителя могло так ужаснуть его?! И тут Огнегрив с запоздалым раскаянием подумал, что несчастный Перышко мог очутиться здесь уже после того, как Коготь напал на патруль Грозового племени. Выходит, он случайно наткнулся на мертвое тело Ветрогона, только и всего… Но в таком случае, что он делал на территории Грозового племени? И куда подевался Белогрудый? Слишком много вопросов и никаких разумных ответов…
Ясно только одно - нельзя оставлять Перышко лежать на Гремящей Тропе, чтобы пробегающие чудовища раздавили в лепешку его мертвое тело. Огнегрив решительно шагнул на дорогу, приблизился к мертвому коту, взял его зубами за шкирку и оттащил к полоске травы у противоположного края Гремящей Тропы. Теперь воины Теней найдут его и смогут достойно похоронить. Виновен он или нет, судьей ему теперь будет только Звездное племя.
Когда Огнегрив вернулся в лагерь, тело Ветрогона уже лежало в самом центре поляны. Здесь, среди своих соплеменников, мертвый Ветрогон казался спокойным и торжественным и вовсе не напоминал ту искалеченную кровавую кучу, на которую воины наткнулись возле Гремящей Тропы. Казалось, он просто уснул после тяжелого дня. Синяя Звезда возбужденно расхаживала вокруг мертвого тела, ее широкая серая голова безумно раскачивалась из стороны в сторону.
Все племя высыпало из своих пещер и сидело в тени вокруг поляны. Тяжелый воздух был пропитан тревогой и страхом. Коты молча переминались с ноги на ногу и испуганно поглядывали на свою предводительницу, которая отрешенно мерила шагами поляну, что-то тихо бормоча себе под нос. Синяя Звезда даже не пыталась справиться с отчаянием, как подобает предводительнице лесного племени. Огнегрив невольно вспомнил, с каким достоинством когда-то она оплакала Львиногрива, своего старого друга и глашатая. Честное слово, тогда в ее горе было куда больше величия и молчаливой скорби!
Стоило ему выступить на поляну, как все племя с надеждой обратило взоры на своего глашатая. Огнегрив подошел к Синей Звезде и едва не отпрянул, встретив ее безумный, полный ужаса взгляд.
- Говорят, это сделал Коготь?! - прохрипела Синяя Звезда.
- Или кто-то из его банды, - ответил Огнегрив.
- Сколько их было?!

Предыдущая страница 11 Следующая страница


Бушующая стихия 12

- Не знаю, - признался Огнегрив. В пылу битвы у него не было времени на подсчеты. - Много.
Синяя Звезда снова в смятении затрясла головой, но Огнегрив решил во что бы то ни стало открыть ей всю правду, хочет она ее знать или нет.
- Коготь задумал отомстить всему Грозовому племени, - негромко произнес он. - Он сказал мне, что будет убивать наших воинов одного за другим.
Коты за его спиной в ужасе закричали. Не сводя глаз с Синей Звезды, Огнегрив молча ждал, пока уляжется шум. С бешено колотящимся сердцем он стоял и беззвучно молил Звездное племя даровать предводительнице силы, чтобы достойно встретить новую опасность. Мало-помалу крики смолкли, и все племя вместе со своим глашатаем обратило взоры к Синей Звезде, ожидая ее решения. Где-то вдали пронзительно закричала сова, пролетая между деревьями.
Синяя Звезда подняла голову.
- Он хочет убить меня! - проговорила она так тихо, что Огнегрив и тот едва разобрал ее слова. - И ради своего племени я…
- Нет! - рявкнул Огнегрив так, что Синяя Звезда испуганно отшатнулась. Неужели она решила отдать свою жизнь Когтю?! Чего она надеется этим добиться?! - Он хочет отомстить всему племени, а не одной тебе!
Синяя Звезда бессильно уронила голову.
- Какое гнусное предательство! - прошипела она. - Как я могла не разглядеть его подлую душу, когда он жил среди нас?! Какой дурой я была! - Она закрыла глаза и устало покачала головой. - Безмозглой, мышеголовой дурой!
У Огнегрива затряслись лапы. Похоже, Синяя Звезда решила возложить на себя вину за преступления Когтя! Где-то совсем рядом раздался тихий голос Дыма:
- Во всем виновата Синяя Звезда! Эти слова вызвали шквал возбужденных возгласов, но ни один кот не стал спорить с молодым воином. Огнегрив с тоской понял, что снова должен брать всю ответственность на себя.
- Похороните его на рассвете, - приказал он, обращаясь к Долгохвосту и Бурому. - Синяя Звезда будет всю ночь, до утра, сидеть над телом Ветрогона. - Он посмотрел на предводительницу. Синяя Звезда безвольно сидела на земле, глядя прямо перед собой в одну точку. Огнегриву показалось, что она даже не услышала его слов.
- Я присоединюсь к ней, - раздался негромкий голос Бурана.
Глашатай с благодарностью посмотрел на белоснежного воина, который неторопливо вышел из толпы, приблизился к Синей Звезде и сел рядом, прижавшись к ее боку.
Из пещеры Щербатой, прихрамывая, вышла Кисточка и первой подошла к телу Ветрогона. Все пришло в движение. Один за другим воины начали стягиваться к центру поляны, чтобы отдать последние почести погибшему товарищу. Проходя, каждый из них нервно поглядывал на Синюю Звезду, но предводительница по-прежнему не поднимала глаз от земли.
Из детской тихонько выскользнула Синеглазка и, нежно прижавшись щекой к телу мертвого воина, еле слышно прошептала слова прощания. Следом за ней показалась Златошейка. На пороге она остановилась и взмахом хвоста приказала котятам не двигаться с места. Погруженный в свое горе, Огнегрив внезапно вздрогнул. Полосатый котенок вытянул шею из пещеры и с любопытством таращил глазенки на мертвого воина, убитого его отцом. Совершенно неожиданно Огнегриву показалось, что глазами этого невинного малыша на мертвеца смотрит сам Коготь!
Но вот Златошейка нежно лизнула Ветрогона в щеку, и Огнегрив резко встряхнул головой, отгоняя постыдные мысли. Он обязан верить в Златошейку и в свое племя! Все вместе они воспитают этого котенка и научат его быть верным воинскому долгу, который преступил его отец.
Когда Златошейка отошла, Огнегрив приблизился к Ветрогону и лизнул его тусклую шерсть.
- Я отомщу за твою гибель, - негромко пообещал он.
Отходя, он вдруг увидел чью-то тень, мелькнувшую возле Высокой Скалы. Частокол! Огнегрив заметил, как полосатый воин быстро перевел взгляд с Ветрогона на Синюю Звезду, и глаза его сверкнули. Не гнев, а какая-то странная задумчивость почудилась Огнегриву во взгляде полосатого воина. Встревоженный и растерянный, Огнегрив вскочил со своего места. Надо немедленно уйти отсюда и хоть немного побыть в покое! Только теперь, продираясь сквозь папоротники к пещере Щербатой, он почувствовал боль от укусов и ран. Тело горело от боли, а голова пухла от тревожных и горестных мыслей!
Посреди поляны, на пятачке утоптанной травы сидел Царапка. Пепелюшка и Щербатая склонились над его израненной лапой. Пепелюшка вытащила из подушечки на его лапке комок паутинки, и Царапка болезненно сморщился.
- Все еще кровоточит! - с тревогой сообщила ученица целительницы.
- Нужно немедленно остановить кровь! - проскрипела Щербатая. - Если ранка не подсохнет, она может легко загноиться!
- Я вчера собрала немного хвоща, - задумчиво прищурилась Пепелюшка. - Что если, прежде чем прикладывать паутину к ранке, капнуть в нее несколько капель сока из хвоща? Это должно помочь справиться с кровотечением! Щербатая заурчала.
- Отличная мысль! - Быстро обернувшись, старуха посеменила в своей пещере, а Пепелюшка зажала лапкой кровоточащую рану Царапки. Только теперь она заметила стоящего у входа Огнегрива.
- Огнегрив! - воскликнула она, с жалостью глядя на него. - Что с тобой?!
- Пустяки! - отмахнулся он. - Парочка царапин да укусов, только и всего!
- Говорят, на нас напали все те же бродячие коты? - спросил Царапка, поворачивая голову к Огнегриву. - И что с ними был Коготь… Неужели правда?
Пепелюшка уставилась на Огнегрива, потом потрогала рыжего оруженосца за израненную лапку.
- Вот, держи здесь!
- Я? - растерялся тот.
- Твоя лапа - ты и держи! - отрезала маленькая целительница. - И поторопись, если не хочешь, чтобы с завтрашнего дня тебя называли не Царапкой, а Трехлапкой!
Малыш послушно задрал лапу и зажал края раны зубами.
- Синяя Звезда не должна была отпускать на волю этого негодяя! - негромко сказала Пепелюшка Огнегриву. - Надо было прикончить его, раз уж была такая возможность!
- Она не способна на хладнокровное убийство, - покачал головой Огнегрив. - Ты и сама не хуже меня понимаешь это. Пепелюшка не стала спорить.
- Зачем он вернулся? - помолчав, спросила она. - И как он мог убить воина, с которым столько раз сражался бок о бок?!
- Он сказал мне, что собирается убивать всех Грозовых котов, до которых сможет добраться, - мрачно ответил Огнегрив.
Пепелюшка в испуге отшатнулась, а Царапка сдавленно ахнул сквозь стиснутые зубы.
- Но зачем?! - выдохнула маленькая целительница.
- Затем, что Грозовое племя не дало ему того, чего он хотел! - выдавил Огнегрив, чувствуя, как глаза ему застилает ненависть.
- Чего же он хотел?
- Быть предводителем, - просто ответил Огнегрив.
- Но неужели он не понимает, что теперь он все равно не сможет им стать?! Нападения на наших воинов и убийства вряд ли поднимут его авторитет в племени! - уверенно заявила Пепелюшка.
Огнегрив невольно задумался. Возможно, Пепелюшка права, и все вовсе не так уж безнадежно… Если бы только Синяя Звезда не была так слаба! А если случится самое худшее? Есть ли в племени достаточно умный и сильный воин, который сможет заменить предводительницу? Огнегрив зажмурился. Он давно подозревал, что его племя смертельно боится могучего Когтя и его беспощадных воинов. Кто знает, не предпочтут ли воины власть Когтя гибели в бою с его бандой?
- Ты веришь в то, что говоришь? - резко спросил он.
Вместо ответа Пепелюшка устремила на него долгий взгляд своих ясных голубых глаз.
Послышался шорох тяжелых шагов, и трое котов резко обернулись к Щербатой, тяжело вылезающей из своей пещеры. Из пасти старухи свисал большой моток паутины. Он бросила свою ношу перед Пепелюшкой и грозно спросила:
- Так во что ты веришь?
- В то, что Коготь никогда не станет предводителем Грозового племени! - громко ответила ученица. Глаза старухи потемнели, и она надолго замолчала.
- А я верю в то, что у Когтя хватит сил и воли стать тем, кем он только пожелает! - наконец проскрипела она.

Глава XVIII

- Этого не будет, пока Огнегрив жив! - резко возразила Пепелюшка. Обрадованный ее доверием, Огнегрив открыл было рот, чтобы ответить, но тут раздалось жалобное мяуканье Царапки:
- Кровь до сих пор не останавливается!
- Потерпи еще немного, - оживилась целительница. - Ну-ка, Пепелюшка! Займись паутиной, а я пока осмотрю раны Огнегрива. - Подтолкнув паутину поближе к ученице, она повела Огнегрива к своей пещере. - Постой-ка тут, - велела она, ныряя внутрь, и вскоре вылезла обратно с полной пастью разжеванных трав. - Ну, так где у нас болит?
- Сильнее всего вот тут, - пожаловался Огнегрив, поворачивая голову и показывая целительнице прокушенное плечо.
- Так оно и есть, - кивнула Щербатая и принялась аккуратно втирать в рану травяную кашицу. - Синяя Звезда совсем потеряла голову, - пробормотала она, не отрываясь от своего занятия.
- Я знаю, - вздохнул Огнегрив. - Думаю, надо сейчас же отправить в лес несколько патрулей. Это должно ее хоть немного успокоить.
- Во всяком случае, это успокоит племя, - согласилась Щербатая. - Все не на шутку напуганы.
- Еще бы! - кивнул Огнегрив и тут же болезненно сморщился, потому что целительница принялась засовывать траву глубоко внутрь раны.
- Как идет подготовка оруженосцев? - спросила Щербатая. Огнегрив в который раз поразился ее такту и деликатности. Не было сомнений, что старая целительница пыталась как бы невзначай дать ему очередной мудрый совет.
- С завтрашнего утра я распоряжусь ускорить их обучение, - пообещал он, чувствуя, как тоскливо сжимается горло. Где-то сейчас Белыш! Никогда еще он не был так нужен племени, как сейчас! Пусть он задавался и пренебрегал воинским долгом, но никто в племени не посмел бы отказать ему в храбрости, силе и ловкости!
Щербатая наконец оставила его плечо.
- Уже все? - обрадовался Огнегрив.
- Почти. Сейчас обработаю мелкие царапинки и отпущу тебя! - проворчала старуха, пристально глядя на него огромными желтыми глазами. - Наберись храбрости, юный глашатай! - подбодрила она. - Для Грозовых котов настали тяжелые времена, но никто не сможет сделать для своего племени больше, чем ты. - Словно в подтверждение ее слов вдалеке послышался тяжелый раскат грома. Зловещий знак! Забыв о добрых словах Щербатой, Огнегрив испуганно сжался и ощетинил шерсть.
- Когда он с залеченными ранами вернулся на поляну, то очень удивился, увидев, что почти никто так и не лег спать. Синяя Звезда, Кисточка и Буран тихо сидели над телом Ветрогона, их опущенные плечи и склоненные головы выражали глубокую скорбь по погибшему воину. Остальные коты маленькими группками лежали поодаль, глаза их настороженно поблескивали во тьме, а кончики ушей нервно подрагивали, ловя малейший шорох, доносящийся из притихшего ночного леса.
Огнегрив прилег у края поляны. От неподвижной сырой духоты у него слегка потрескивала шерсть. Казалось, весь лес замер в ожидании грозы. Он искоса поглядел на Синюю Звезду. Предводительница неподвижно распласталась на земле, прижавшись к боку Бурана.
Чья-то тень мелькнула на краю поляны. Огнегрив резко повернул голову и увидел Частокола. Взмахнув хвостом, Огнегрив молча велел ему приблизиться. Частокол медленно подошел и остановился перед глашатаем.
- Как только вернется рассветный патруль, ты возьмешь отряд и поведешь следующий, - распорядился Огнегрив. - С завтрашнего утра мы будем отправлять по три сверхурочных патруля каждый день. Кроме того, в каждом патруле теперь будет не меньше трех воинов.
Частокол холодно посмотрел на Огнегрива.
- Завтра с утра я иду заниматься с Тростинкой. У Огнегрива от злости даже шерсть встала дыбом.
- Значит, возьмешь ее с собой, - прошипел он. - Это будет для нее хорошей тренировкой. В любом случае нам нужно ускорить подготовку оруженосцев. Частокол еле заметно дернул ушами, но хладнокровно выдержал взгляд Огнегрива.
- Как скажешь, глашатай, - негромко сказал он, и глаза его странно сверкнули.
Устало передвигая лапы, Огнегрив плелся в пещеру Синей Звезды. Полдень еще не наступил, а он уже дважды отправлялся патрулировать границы. После гибели Ветрогона жизнь в лагере резко переменилась. Воины и оруженосцы сбивались с лап, постоянно обходя территорию племени. Поредевшее племя едва справлялось с возросшими обязанностями. Поскольку Златошейка и Синеглазка по-прежнему находились в детской, Белыш исчез, а Ветрогон погиб, работы прибавилось у всех, а у Огнегрива почти не оставалось времени на сон и еду.
Синяя Звезда, свернувшись, лежала в своей пещере. Глаза ее были полузакрыты, и Огнегрив в первый момент испугался, подумав, что предводительница заразилась болезнью, от которой умирали коты в племени Теней. Синяя Звезда выглядела ужасно. Шерсть ее еще больше свалялась, и было ясно, что у предводительницы больше нет ни сил, ни желания следить за собой. Она сидела, сгорбившись, с унылой покорностью кошки, безучастно ждущей наступления смерти.
- Синяя Звезда! - негромко окликнул ее Огнегрив. Старая кошка медленно повернула голову в его сторону.
- Мы постоянно прочесываем лес, - доложил Огнегрив в надежде, что его бодрый деловой тон хоть немного отвлечет предводительницу от мрачных мыслей. - За все эти дни мы ни разу не видели следов Когтя или его шайки.
Синяя Звезда молча отвернулась. Огнегрив помедлил, раздумывая, не добавить ли еще что-нибудь, но предводительница молча завернула лапки под грудку и устало закрыла глаза. Огнегрив уныло повесил голову и попятился к выходу.
После полумрака, царящего в пещере предводительницы, залитая солнцем поляна казалась особенно веселой и мирной. Глядя на нее, трудно было поверить в то, что племени угрожает смертельная опасность. У порога детской Бурый забавлялся с Синеглазкиными детьми, позволяя им ловить свой хвост, а могучий Буран отдыхал в тени Высокой Скалы.
Оглядевшись, Огнегрив заметил Песчаную Бурю, с аппетитом завтракавшую после возвращения из патруля. Увидев ее, Огнегрив почувствовал неожиданный прилив радости. Неужели он не может хоть немного отвлечься от ежедневных забот о племени и поохотиться для себя? Едва сдерживая радость, он громко крикнул Песчаной Буре:
- Ты когда-то обещала поймать мне кролика, помнишь? Может, быстренько поохотимся вдвоем?
Песчаная Буря вскинула голову. В глазах ее Огнегрив увидел безмолвный ответ, от которого его бросило в жар.
- Отлично! - воскликнула Песчаная Буря, торопливо проглатывая последний кусочек завтрака. Облизываясь на бегу, она подлетела к Огнегриву, и они вместе направились в сторону папоротникого туннеля. Вместе они взлетели по склону холма и ступили в лес. Следуя за Песчаной Бурей, Огнегрив невольно любовался игрой ее сильных мускулов, перекатывавшихся под нежной палевой шерстью. Он знал, что Песчаная Буря устала не меньше других, знал, что сегодня с раннего утра она успела несколько раз обежать границы, но сейчас она стремительно летела над травой, даже не пытаясь замедлить свой бег. Рот ее был слегка приоткрыт, чтобы не пропустить ни одного запаха.
- Считай, одного мы уже поймали! - прошептала кошечка, группируясь в охотничью стойку. Огнегрив замер, а Песчаная Буря неслышно поползла в кустарник. Он чувствовал сильный кроличий запах, слышал, как глупый зверек к чему-то принюхивается возле зарослей папоротника. И тут Песчаная Буря прыгнула, шумно раздвигая листву. Огнегрив услышал, как кролик бешено колотит задними лапами по сухой земле, пытаясь спастись. Не раздумывая, Огнегрив прыгнул, влетел в папоротники и упал на кролика, сумевшего каким-то чудом вырваться из острых когтей Песчаной Бури. Одним укусом он быстро прикончил его и безмолвно поблагодарил Звездное племя за то, что оно не забывает наполнять лес богатой добычей, хотя и не желает послать дождь на высохшую землю. Гроза, которую еще несколько дней назад предвещали громкие раскаты и всполохи, так и не разразилась, и раскаленный воздух был по-прежнему неподвижен в душном лесу.
Песчаная Буря подскочила к Огнегриву, склонившемуся над неподвижным кроликом. Услышав ее тяжелое быстрое дыхание, он внезапно почувствовал, что ему тоже не хватает воздуха.
- Спасибо, - прошептала она. - Что-то я сегодня еле двигаюсь.
- Я тоже, - признался Огнегрив.
- Тебе надо отдохнуть, - ласково сказала кошка.
- Нам всем нужен отдых, - пробормотал Огнегрив, тая под взглядом ее зеленых глаз.
- Но ты трудишься в два раза больше любого из нас!
- Слишком много забот, - вздохнул Огнегрив. Пристально глядя на верхушки зеленых деревьев, он еле слышно выдавил: - Кроме того, теперь я больше не занят с Белышом…
С каждым днем он все острее переживал потерю маленького племянника. Одно время он в тайне надеялся, что малыш найдет дорогу в лагерь и вернется, но дни проходили за днями, а от Белыша не было ни слуху ни духу. Наверное, пришло время смириться с тем, что больше им никогда не суждено увидеться…Чем больше Огнегрив думал об этом, тем сильнее терзало его чувство вины за потерю обоих оруженосцев - сначала Пепелюшки, а теперь и Белыша. Как он может исполнять обязанности глашатая, если не сумел стать хорошим наставником?! Он добровольно взвалил на себя непосильный груз патрулирования и охоты, чтобы оправдать себя перед племенем и развеять собственные сомнения в своей полезности.
Но Песчаная Буря, казалось, даже не заметила его озабоченности. Склонив голову, она легонько ткнула носом мертвого кролика.
- Все племя валится с лап от усталости. Хоть бы Синяя Звезда уменьшила число патрулей! - мечтательно вздохнула она. - В конце концов, после смерти Ветрогона никто больше не видел Когтя.
Заглянув в ее глаза, Огнегрив понял, что она обманывает саму себя. Никто в племени не верил в то, что Коготь так легко откажется от своих намерений. Все были по-прежнему напуганы. Каждый день, патрулируя границы, Огнегрив видел, как напряжены идущие рядом с ним воины, как настороженно вздрагивают их уши и приоткрываются рты, ловящие запахи леса. Более того, он замечал, что среди котов с каждым днем нарастает раздражение против Синей Звезды, которая впала в апатию как раз тогда, когда племя нуждалось в сплочении перед лицом невидимой опасности. Однако после ночного бдения у трупа Ветрогона Синяя Звезда почти не показывалась из своей пещеры.
- Пока мы не можем реже патрулировать лес, - вздохнул Огнегрив. - Нужно постоянно быть начеку.
- Ты, в самом деле, веришь в то, что Коготь нас всех перебьет? - тихо спросила Песчаная Буря.
- Я верю в то, что он попытается это сделать. - А что думает Синяя Звезда? - осторожно спросила кошка. - Она очень обеспокоена, - уклончиво ответил Огнегрив. Во всем племени только он и Буран знали о том, что появление Когтя снова отбросило Синюю Звезду в ту мучительную тьму, в которой она пребывала с тех пор, как жестокий глашатай пытался убить ее.
- Счастье, что у нее теперь такой отличный глашатай, - выпалила Песчаная Буря. - Все племя верит в то, что ты сумеешь с честью вывести нас из этого испытания.
Огнегрив невольно вздрогнул, еще больше сгорбившись. В последнее время он и сам не раз замечал, что коты смотрят на него с затаенной надеждой и верой. Но он знал, что еще слишком молод и неопытен, и искренне завидовал мудрому Бурану с его непоколебимой верой в волю Звездного племени.
- Я сделаю все, что в моих силах, - тихо пообещал он.
- Большего от тебя никто и не ждет! Огнегрив смущенно опустил глаза на кролика.
- Давай закопаем его тут, а потом заберем! Они спрятали добычу под корнями дерева и побрели в сторону Четырех Деревьев. Они шли молча, стараясь ничем не выдать своего присутствия. С тех пор, как Коготь снова появился в лесу, Огнегрив никак не мог отделаться от мысли, что Грозовые коты теперь не только охотники, но и дичь.
Поднявшись на вершину холма, обрывавшегося к поляне Четырех Деревьев, они одновременно почувствовали незнакомый кошачий запах. У Огнегрива мгновенно встала дыбом шерсть, а Песчаная Буря застыла на месте, напряженно изогнув спину.
- Быстрее! - еле слышно прошипел Огнегрив. - Наверх!
С этими словами он птицей взлетел по стволу старого платана. Песчаная Буря последовала его примеру, и вскоре, устроившись на нижней ветке, они уже настороженно всматривались в траву под деревьями.
Теперь Огнегрив не только чувствовал, но и слышал незнакомца. Еще через мгновение он заметил в папоротниках чью-то легкую черную тень. Вот из листвы высунулись два угольно-черных треугольных уха. Вид этих ушей пробудил в душе Огнегрива какое-то смутное и даже приятное воспоминание. Кто бы это мог быть? Возможно, воин из соседнего племени, которому он когда-то в чем-то помог? Но теперь, когда тайное присутствие Когтя бросило зловещую тень на весь лес, Огнегрив уже не знал, кому можно доверять. Все незнакомцы отныне стали врагами.
Он медленно выпустил когти, изготовившись к прыжку. Рядом с ним дрожала от нетерпения Песчаная Буря. Когда незнакомый кот очутился под платаном, Огнегрив издал яростный вопль и рухнул ему на спину.
Черный кот изумленно взвизгнул, перекатился на живот и сбросил противника на землю. Огнегрив проворно вскочил на ноги. Он уже успел оценить силу и стать этого кота и понял, что сумеет легко прогнать его прочь. Повернувшись лицом к врагу, он выгнул спину и угрожающе зашипел. Песчаная Буря тем временем спрыгнула с ветки и встала рядом с Огнегривом. Глаза черного кота испуганно распахнулись - он понял, что пропал.
Но шерсть на загривке Огнегрива уже разгладилась и опустилась. Первое чувство не обмануло его! Он узнал чужака и, судя по тому, как страх на лице кота сменился облегчением и радостью, непрошеный гость тоже узнал его.

Глава XII

- Горелый! Огнегрив подскочил к коту и радостно ткнул его носом.
- Как я рад тебя видеть, Огнегрив! - черный кот дружески боднул его и повернулся к Песчаной Буре. - А это кто с тобой? Горчица?
- Песчаная Буря! - недовольно поправила его палевая кошечка.
- Извини, я не знал, - улыбнулся Горелый. - В последний раз, когда я видел тебя, ты была в два раза меньше! А как Дымок? - настороженно прищурился он.
Огнегрив не удивился его тону. В ту пору, когда они были оруженосцами, Песчаная Буря и Дым видели в Горелом скорее соперника, чем товарища по пещере. Когда Горелый сбежал от своего наставника и поселился в предгорьях, на ферме у Двуногих, Песчаная
Буря и Дым нисколько не горевали о его исчезновении. Впрочем, и сам Горелый вряд ли часто вспоминал о своих прежних товарищах.
- Дым в порядке, - фыркнула Песчаная Буря. - Кстати, мы с ним теперь не самые большие друзья.
Теплый ветерок зашуршал в листве высоких деревьев, и Огнегрив встревожено поежился. Неожиданная встреча отвлекла его, он позволил себе непростительно расслабиться! Вспомнив о Когте, он торопливо огляделся и резко спросил Горелого:
- Что ты тут делаешь? Все это время Горелый с любопытством разглядывал Песчаную Бурю, но, услышав вопрос друга, быстро повернулся к нему и ответил:
- Разыскиваю тебя! Огнегрив воспрянул духом. Как здорово, когда помощь приходит оттуда, откуда ее совсем не ждешь! У Грозового племени каждый воин на счету, а Горелый, хоть и не закончил обучения, не раз показывал себя смелым и опытным бойцом.
- Ты решил вернуться в племя?!
- Нет! - Горелый даже ушами дернул, так поразил его вопрос Огнегрива.
- Тогда зачем ты пришел? - поразился Огнегрив. В самом деле, с какой стати Горелый стал бы добровольно возвращаться в лес? Несчастный кот жил в постоянном страхе с того самого дня, когда случайно увидел, как Коготь хладнокровно убил Ярохвоста, бывшего глашатая Грозового племени. Когда Коготь предпринял попытку расправиться со свидетелем, Огнегрив и Крутобок помогли Горелому бежать из племени. С тех пор черный кот поселился на ферме и подружился с Ячменем - котом-одиночкой, который не был ни домашним котиком, ни лесным воином. Судя по всему, Горелый был вполне доволен жизнью, и лишь очень серьезная причина могла бы заставить его вновь вступить на территорию, где жил его смертельный враг. Откуда Горелому знать, что ужасный Коготь давно изгнан из Грозового племени, а глашатаем избран Огнегрив? Он, наверняка, уверен, что Коготь по-прежнему заправляет всеми делами племени!
- Я пришел, чтобы поговорить с тобой, - озабоченно нахмурился черный кот.
- Зачем? - рявкнула Песчаная Буря. Горелый неуверенно пошевелил хвостом.
- Дело в том, что… к-какой-то кот пришел однажды на границу моей территории, - смущенно начал он, и Огнегриву показалось, будто он снова видит перед собой несчастного оруженосца, насмерть запуганного Когтем. Он в недоумении уставился на Горелого, и тот, еще больше смутившись, пояснил:
- Я наткнулся на него, когда охотился. Он показался мне очень одиноким и напуганным. Он … почти ничего не рассказал, но… Но от него пахло Грозовым племенем!
Огнегрив склонил голову и возбужденно пошевелил усами.
- Грозовым племенем?! - переспросил он.
- Он сказал, что живет в гнезде у Двуногих, и я проводил его туда, - продолжал Горелый.

Предыдущая страница 12 Следующая страница


13 Эрин Хантер

- Так это был домашний котик?! - спросила Песчаная Буря, не сводя глаз с Горелого. - Ты уверен, что от него пахло Грозовым племенем?!
- Ты думаешь, я смогу забыть запах, который впервые вдохнул от живота своей матери! - огрызнулся Горелый. - Кроме того, он был не похож на обычного домашнего котика. И вообще, мне показалось, он не очень-то хотел возвращаться к своим Двуногим.
Что-то горячее разлилось по животу Огнегрива, но он заставил себя сдержаться и дослушать рассказ Горелого.
- Я никак не мог выкинуть из головы его запах и однажды вернулся к жилищу Двуногих, чтобы потолковать с этим котом. К сожалению, в тот день он был заперт дома. Я пытался поговорить с ним через окно, но Двуногий прогнал меня прочь.
- А какого цвета его шерсть? - спросил Огнегрив, чувствуя на себе недовольный взгляд Песчаной Бури.
- Белая, - ответил Горелый. - Очень пушистая, длинная и очень белая.
- Но тогда… Тогда это, наверное, Белыш! - воскликнула Песчаная Буря, а Огнегрив был так потрясен, что не мог вымолвить ни слова.
- Так вы его знаете? - обрадовался Горелый. - Значит, я был прав? Это кот из Грозового племени?
Огнегрив почти не слышал, что он говорит. Белыш жив и здоров! Он вскочил и принялся возбужденно кружить вокруг Горелого, лапы его дрожали от волнения и радости.
- Он в порядке?! Что он тебе сказал?
- В п-порядке, - смущенно пролепетал Горелый, крутя головой, чтобы уследить за бегающим Огнегривом. - Я же говорю, что в первый раз он показался мне несчастным и печальным. Но когда я увидел его у Двуногих…
- Печальным?! - резко остановился Огнегрив. - Несчастным?! Но почему? В чем дело? Он был ранен? Отвечай!!
- Нет, нет! - торопливо успокоил его черный кот. - Он выглядел сытым и здоровым. Просто он был каким-то одиноким и грустным. Я подумал, что он повеселеет, если я провожу его домой, но почему-то это его совсем не обрадовало. Он был такой печальный! Вот я и решил разыскать тебя…
Огнегрив растерянно уставился на свои лапки. Что же делать?! Несмотря на горечь разлуки, он все время надеялся, что Белыш обретет счастье в своей новой жизни… Выходит, этого не произошло.
- Так я правильно сделал, что пришел сюда? - растерянно захлопал глазами Горелый. - Или… Или этот Белыш был за что-то изгнан из племени?
Огнегрив решительно уставился на бывшего друга. Черный кот рисковал жизнью, пробираясь на территорию Грозового племени, и заслужил услышать всю правду.
- Двуногие похитили Белыша из леса, - начал он. - Он был сыном моей сестры и моим оруженосцем. Вот уже четверть луны, как о нем не было никаких известий. Я уже начал думать, что больше никогда не увижу его.
Песчаная Буря насмешливо приподняла голову.
- С чего ты взял, что увидишь его теперь? Он живет на территории Горелого. Он поселился в доме у Двуногих! Огнегрив, не веря своим ушам, уставился на нее.
- Но я собираюсь пойти и забрать его домой!
- Пойти и забрать? - еще больше удивилась Песчаная Буря.
- Разве ты не слышала, что сказал Горелый? Он несчастен! - закричал Огнегрив. - Я должен спасти его!
- А ты уверен, что он хочет, чтобы его спасали?
- А ты бы не хотела? - вместо ответа спросил Огнегрив.
- Я бы не хотела! - резко ответила кошка. - Потому что я никогда не брала бы еду из рук Двуногих! Горелый изумленно заурчал, но не сказал ни слова. У Огнегрива от злости даже шерсть взлетела.
- И ты считаешь, что теперь его надо бросить - несчастного и одинокого?! - зашипел он. - Не слишком ли жестокое наказание за ошибку?!
- Я этого не имела в виду, - отмахнулась Песчаная Буря. - Я хотела сказать, что ты и сам не знаешь, хочет он возвращаться или нет.
- Горелый говорит, что он выглядел несчастным и одиноким, - повторил Огнегрив. Но он уже и сам не был уверен в том, что говорит. Что если Белыш уже успел привыкнуть к домашней жизни?
- Горелый говорил с ним всего один раз, - напомнила Песчаная буря, оборачиваясь к Горелому. - Когда ты увидел его через окно, он по прежнему показался тебе несчастным?
- Трудно сказать, - пошевелил усами Горелый. - Он ел, - еле слышно добавил он.
Песчаная Буря торжествующе повернулась к Огнегриву.
- У него есть дом, у него есть пища, а ты полагаешь, что его надо спасать! А о племени ты подумал?! Ты нужен нам. Судя по всему, Белыш цел и невредим. Оставь его в покое.
Огнегрив молча уставился на подругу. Ее палевая шерсть стояла дыбом, глаза решительно сверкали. У Огнегрива упало сердце, он понял, что она права. Сейчас, когда Синяя Звезда совсем ослабела, а банда Когтя угрожает жизни соплеменников, он не имеет права оставлять племя. Тем более ради кота, который уже показал себя жадным, ленивым и нечестным!
И все же Огнегрив не мог не предпринять последнюю попытку. Он все еще верил в то, что Белыш может стать славным воином и прославить свое племя. Кроме того, в Грозовом племени сейчас каждый хвост на счету.
- Я должен пойти, - просто сказал он.
- Допустим, ты убедишь его вернуться, - кивнула Песчаная Буря. - Думаешь, в племени он будет в большей безопасности? Может быть, ему лучше остаться у Двуногих?
Ледяная дрожь пробежала по телу Огнегрива. Имеет ли он право вернуть Белыша в племя и обречь на смерть от лап Когтя?! Ноги его подкашивались от смятения, но в глубине души он уже знал, как следует поступить.
- Я вернусь завтра в полдень, - сказал он. - Скажи Бурану, куда я пошел.
- Ты пойдешь прямо сейчас? - испуганно спросила Песчаная Буря.
- Без Горелого мне не найти дома, где теперь живет Белыш, - пояснил Огнегрив. - Кроме того, я не хочу, чтобы Горелый болтался по нашему лесу. Особенно теперь, когда тут скрывается Коготь.
У Горелого от страха даже хвост распушился.
- Скрывается? - испуганно переспросил он. - Что ты такое говоришь? Разве он не ваш глашатай? Песчаная Буря выразительно посмотрела на Огнегрива.
- Пойдем, - кивнул он черному коту. - Объясню по дороге. Поверь, чем быстрее мы выйдем, тем лучше.
Нырнув в подлесок, он со всех лап понесся прочь от лагеря Грозового племени, страшась, что может передумать. Добежав до вершины оврага, Огнегрив обернулся через плечо, посмотрел на бегущего позади Горелого и с сожалением крикнул Песчаной Буре:
- Увидимся завтра!
- Подожди!
Он замер как вкопанный, услышав ее крик из-за кустов. Вскоре послышались торопливые шаги, и из-за деревьев вылетела задыхающаяся кошка.
- Разумеется, это жуткая глупость, но я пойду с вами! Вдруг вы столкнетесь с Когтем или налетите на патруль племени Ветра?
Незнакомая радость затопила сердце Огнегрива, когда Песчаная Буря следовала за ним. Почему-то это напомнило ему далекие времена, когда он охотился вместе с Горелым и Крутобоком. Но сейчас все было по-другому. Неподвижный лесной воздух словно прижимал его к земле, поднимая шерсть дыбом. Он бежал, стараясь не думать о том, что, возможно, ведет своих друзей навстречу гибели.
Трое котов быстро миновали Четыре Дерева и начали осторожно взбираться на территорию племени Ветра. В последний раз Огнегрив был здесь с Синей Звездой. Сейчас им предстояло пройти тем же путем и подняться предгорьями до угодий Двуногих, что лежат между территорией племени Ветра и Высокими Горами. К счастью, на этот раз день выдался безветренный, а значит, их запах не будет далеко разноситься по вересковой пустоши. Воздух в предгорьях был пугающе неподвижен и так сух, что Огнегриву казалось, будто его шерсть потрескивает, соприкасаясь с вереском.
Он выбрал путь, лежащий на наибольшем отдалении от лагеря котов Ветра. Дорога шла через торфяник. Обычно тут было очень вязко и сыро, но теперь земля покрылась сухой коркой, и даже вереск местами побурел, обожженный солнцем. Когда они проходили мимо старой барсучьей норы, Огнегрив брезгливо сморщился - пахло оттуда совершенно невыносимо, хотя барсуки покинули свое жилище много лун тому назад.
- Так что все-таки случилось с Когтем? - нарушил молчание дрожащий голос Горелого. Еще совсем недавно Огнегрив с удовольствием представлял, как будет рассказывать Горелому о разоблачении и изгнании его заклятого врага. Но теперь эта история была омрачена новым злодейством Когтя. С тяжелым сердцем поведал он другу о гибели Ветрогона.
- Он убил Ветрогона?! - не веря своим ушам, переспросил Горелый.
Огнегрив тоже остановился и мрачно кивнул.
- Коготь встал во главе шайки разбойников и поклялся убить нас всех.
- Но… Но кто мог пойти за таким п-предводителем?! - пролепетал Горелый.
- К нему примкнула часть бывших дружков Хвостолома, которых в свое время изгнали из племени Теней, - Огнегрив помолчал, воскрешая в памяти картину недавней битвы у Гремящей Тропы. - Кроме того, в его банде есть и другие коты. Их я не знаю и никогда не видел раньше.
- Выходит, Коготь стал еще могущественнее, чем прежде, - угрюмо заключил Горелый.
- Нет! - возразил Огнегрив. - Он больше не воин, он изгнанник! Он не принадлежит ни к одному племени, - продолжал он. - Звездное племя должно отвернуться от него, поскольку он нарушил законы воителей! А поскольку за ним не стоит ни одно племя, и его больше не защищает воинский закон, он никогда не сможет победить Грозовое племя! - Огнегрив замолчал, удивляясь своей внезапной уверенности. Песчаная Буря с гордостью смотрела на него.
- Надеюсь, ты прав, - пробормотал Горелый.
«Я тоже», - подумал про себя Огнегрив. Сощурив глаза от слепящего солнца, он снова тронулся вперед.
- Разумеется, он прав! - наставительно заметила Песчаная Буря, устремляясь за своим глашатаем.
- В любом случае я рад, что меня это больше не касается! - буркнул Горелый, пристраиваясь с ней рядом.
Кошка с осуждением посмотрела на него.
- Неужели ты совсем не скучаешь по своему племени?
- Сначала скучал, - вздохнул Горелый. - Но теперь у меня появился дом, и я обжился на новом месте. Если вдруг заскучаю, пойду к Ячменю, мне вполне достаточно его общества. И я не променяю свою спокойную жизнь на возможность вновь столкнуться с Когтем!
- Почем тебе знать, вдруг он однажды придет и за тобой? - презрительно сощурилась Песчаная Буря. У Горелого даже уши задрожали от страха.
- Коготь не знает, где ты живешь, - успокоил его Огнегрив, укоризненно поглядев на подругу. - Торопитесь, надо поскорее пройти территорию племени Ветра.
Он прибавил шаг, и вскоре троица уже неслась сквозь вересковые заросли, да так быстро, что никто не пытался возобновлять прерванный разговор. Огнегрив - не стал приближаться к зарослям утесника, где в прошлый раз они с Синей Звездой наткнулись на отряд Чернохвата, а повел друзей в обход по вересковой пустоши. Открытое пространство не давало никакой защиты от палящего солнца, так что когда троица, наконец, добралась до склона, ведущего к жилищам Двуногих, Огнегриву казалось, будто его рыжая шерстка дымится от жара.
Внизу, под их лапами, расстилалась долина. Разбросанные повсюду клочки полей, полоски дорог и пятна гнезд, где ютились Двуногие, делали ее похожей на пеструю кошачью шкурку.
- Воины Ветра, должно быть, спрятались от жары в своем лагере, - пропыхтел Огнегрив, устремляясь вниз по склону холма. - Хорошо бы оставшаяся часть пути прошла так же гладко!
Добежав до небольшой рощицы, Огнегрив с наслаждением окунулся в ее тенистую прохладу. Знакомые звуки и запахи леса окружили его. Высоко над головами котов кружили в небе два канюка, оглашая воздух высокими пронзительными криками, где-то вдали грозно рычало чудовище Двуногих. Лапы ныли от усталости, больше всего сейчас хотелось прилечь и хоть немного передохнуть, но желание поскорее увидеть Белыша гнало вперед.
Проходя под деревьями, Песчаная Буря постоянно оглядывалась и тревожно поводила усами. Огнегрив знал, что она лишь однажды уходила так далеко от лагеря, это было еще в пору ее ученичества, когда Песчаная Буря сопровождала Синюю Звезду к Лунному Камню. Такое путешествие совершает каждый оруженосец перед тем, как стать воином. Сам Огнегрив бывал здесь несколько чаще - помимо похода к Святилищу, он однажды выбирался проведать Горелого, а в другой раз проходил по этим местам, сопровождая племя Ветра, возвращавшееся домой из изгнания. Однако только Горелый чувствовал себя здесь как дома.
- Сюда лучше не соваться, - предупредил черный кот. - По крайней мере, в такое время. Двуногие любят выгуливать здесь своих собак.
Принюхавшись, Огнегрив действительно почувствовал гнусный собачий запах. Прижав к затылку уши, он молча пополз вслед за Горелым, который повел друзей в сторону от зарослей кустарника.
Горелый первым пролез сквозь живую изгородь. Огнегрив пропустил вперед Песчаную Бурю, а затем и сам протиснулся сквозь густо переплетенные ветви. Когда он выбрался на другую сторону изгороди, его шерсть насквозь пропахла едким запахом листвы. Он с первого взгляда узнал рыжую глинистую тропинку, бегущую за изгородью. Они с Крутобоком шли по ней, когда разыскивали отправленное в изгнание племя Ветра. Горелый настороженно повертел головой, прежде чем ступить на пыльную тропинку, потом вылетел вперед, перебежал на другую сторону и нырнул в очередную изгородь. Песчаная Буря посмотрела на Огнегрива, тот ободряюще кивнул. Палевая кошка птицей полетела вперед, Огнегрив бросился за ней.
За изгородью лежало ячменное поле. Усатые колосья раскачивались над кошачьими головами. Горелый пошел прямо напролом, стебли хрустели под его лапами. Огнегрив с Песчаной Бурей бежали следом, стараясь не потерять из виду кончик черного хвоста своего провожатого. Огнегриву даже стало немного не по себе, когда он понял, что в одиночку ни за что не найдет дороги назад. Он давно потерял всякое представление о направлении. Куда ни кинь взор, всюду было лишь море золотых стеблей да полоска ясного синего неба над головой. Он страшно обрадовался, когда ячмень наконец кончился, и они сели передохнуть под изгородью у дальнего конца поля. Судя по всему, сегодня им сопутствовала удача. Солнце прошло лишь половину своего послеполуденного пути, а предгорья остались уже далеко позади.
От изгороди пахло знакомым запахом.
- Твоя метка? - спросил Огнегрив у Горелого.
- Здесь начинается моя территория, - Горелый повел головой, окидывая взором широкие поля, в которых он жил и охотился.
- Значит, Белыш где-то рядом? - спросила Песчаная Буря, осторожно принюхиваясь.
- Видишь холм? - спросил Горелый, кивая в сторону. - Под ним, с другой стороны, стоит дом Двуногих.
Внезапно Огнегрив почувствовал, как поднимается шерсть у него на загривке. Чем это так пахнет? Он застыл и разинул рот, чтобы незнакомый запах добрался до чувствительных желез в горле.
Горелый тоже резко задрал нос, насторожил черные уши и нервно повел хвостом. Глаза его испуганно округлились.
- Собаки! - прошипел он.

Глава XX

В следующий миг Огнегрив услышал шелест травы позади изгороди. В воздухе сильно запахло, потом раздался громкий лай, и хвост у Огнегрива распушился метелкой. Изгородь зашевелилась и из нее показалась оскаленная собачья пасть.
- Бежим! - заорал Огнегрив, поворачиваясь. Судя по новому шороху и хриплому возбужденному вою, к первой собаке уже присоединилась вторая. Земля содрогалась от топота лап, горячее собачье дыхание опаляло шею. Огнегрив понесся вдоль изгороди, ища глазами щель, в которую можно было бы юркнуть. Обернувшись, он увидел погоню. Два огромных пса скакали за ним следом, шерсть их взлетала и опадала, глаза горели, длинные языки свешивались из оскаленных пастей. В тот же миг Огнегрив с ужасом понял, что Горелый куда-то исчез.
- Не останавливайся! - прошипел он на бегу Песчаной Буре. - Они долго не выдержат!
Песчаная Буря неуклюже кивнула, в глазах ее застыл ужас.
Огнегрив оказался прав. Когда он снова обернулся, собаки уже начали отставать. Он заметил ясень, растущий впереди прямо из живой изгороди. До дерева было еще далеко, но если им повезет оторваться от преследователей, они могли бы попытаться укрыться на ветках.
- Видишь… ясень? - пропыхтел он. - Заберись на него, только поскорее! Я - за тобой! Песчаная Буря что-то невнятно буркнула, ее дыхание уже превратилось в короткие хрипы. Они одновременно подбежали к дереву. Огнегрив ободряюще крикнул, и Песчаная Буря, вцепившись когтями в ствол, вскарабкалась на дерево.
Прежде чем последовать за ней, Огнегрив тревожно оглянулся, чтобы посмотреть, насколько отстали собаки. Шерсть его взлетела вверх, когда он увидел почти у самого своего лица огромные острые зубищи, каждый величиной с хорошего кролика. С кровожадным рычанием собака прыгнула. Огнегрив отскочил, выпустил когти и, что было силы, ударил врага передними лапами. Он почувствовал, как рвется кожа на щелкающих собачьих челюстях, и едва не оглох от оглушительного вопля раненого врага. Тогда он ударил еще раз, потом резко повернулся и белкой взлетел вверх по стволу. Очутившись на нижней ветке, он свесил голову и посмотрел вниз. Огромный пес выл от досады и боли, а его товарищ сидел поодаль и грозно мотал здоровенной черной головой.
- Я… Я уж решила, что он тебя поймал! - пролепетала Песчаная Буря. Вытянувшись на ветке, она прильнула к взъерошенному боку Огнегрива. Так они и сидели, тесно прижавшись друг к другу, дожидаясь, пока отступит дрожь.
Псы перестали рычать, но не ушли, а молча расхаживали под деревом.
- Где Горелый? - неожиданно спросила Песчаная Буря.
Огнегрив покачал головой, пытаясь успокоиться. Он все еще не оправился от ужаса, который пережил, улепетывая от разъяренных собак.
- Наверное, побежал в другую сторону. Думаю, с ним ничего не случилось. Не похоже, чтобы тут были еще какие-то собаки.
- Я думала, это его территория, - протянула Песчаная Буря. - Неужели он не знал, что Двуногие выпускают своих собак и по эту сторону изгороди?!
Огнегрив не нашелся, что возразить. Песчаная Буря помрачнела.
- А ты не думаешь, что он нарочно завел нас сюда? - прорычала она, грозно прищуриваясь.
- Этого не может быть! - фыркнул Огнегрив. Но слова подруги взволновали его, поэтому он невольно обозлился: - С какой стати он стал бы это делать?!
- Не знаю… Просто странно, что он внезапно появился у нас в лесу и привел нас сюда, только и всего, - ответила Песчаная Буря.
Пронзительный визг заставил их вздрогнуть и свесить головы с дерева. Кто это кричал? Неужели Горелый?! Собаки дружно повернулись, пытаясь понять, откуда доносится крик. Всмотревшись, Огнегрив увидел, как в гуще ячменя промелькнул гладкий черный силуэт. Горелый крикнул еще раз, и собаки чутко насторожили уши. Возбужденно гавкая, они понеслись к полю, туда, где раскачивающиеся колосья выдавали спрятавшегося кота.
Замерев от ужаса, Огнегрив смотрел вниз. Сможет ли Горелый увести собак? Он видел, как колышется ячмень там, где зигзагами пробегал невидимый кот. Коричневые псы неуклюжими рыбами плескались в золотом море ячменя, они мяли колосья своими широкими лапами и разочарованно лаяли.
Внезапно над полем раздался резкий крик Двуногого. Псы остановились как вкопанные и задрали головы над колосьями, разинув слюнявые пасти и свесив языки. Огнегрив так и впился глазами в поле. Двуногий перелез через деревянную ограду, в руке его болтались два каких-то жгута. Собаки неохотно вылезли из ячменя и поплелись к хозяину. Двуногий схватил их за воротники, надетые вокруг шей, и прицепил на жгуты. Огнегрив с облегчением вздохнул. Страшные враги поплелись прочь, волоча хвосты и свесив уши.
- Вижу, ты нисколько не растерял своей прыти! Огнегрив изумленно подскочил. Горелый, перелезая со ствола на ветку, кивнул на Песчаную Бурю:
- Никак не пойму, с какой стати они погнались за ней? Тут и одной-то собаке есть нечего! - Потом присмотрелся и задумчиво добавил: - Разве что крысе на ужин…
Песчаная Буря встала и огрызнулась:
- Если на меня нападет крыса, я всегда смогу рассчитывать на помощь оруженосца, верно?
- Вижу, она все такая же колючая, - заметил Горелый.
- На твоем месте я бы с ней не связывался, - посоветовал Огнегрив, спускаясь с дерева вслед за подругой. Он решил не рассказывать Горелому о том, что Песчаная Буря заподозрила его в предательстве. Горелый не дурак, он и сам обо всем прекрасно догадался, просто он теперь настолько уверен в себе, что относится к незаслуженным подозрениям свысока.
Сейчас, когда собаки больше не угрожали их жизням, все мысли Огнегрива были только о Белыше.
Горелый привел их на вершину холма и остановился. Внизу, в неглубокой долине, стояло жилище Двуногих.
- Сюда ты и отвел Белыша? - спросил Огнегрив. Когда Горелый кивнул, у него даже живот свело от волнения. А что если беглый оруженосец не захочет вернуться домой вместе с ними? А если даже захочет, сможет ли племя по-прежнему доверять коту, который однажды уже поддался соблазну легкой домашней жизни?
- Тут совсем им не пахнет, - заметила Песчаная Буря, и Огнегрив ясно услышал недоверие в ее голосе.
- Запах был старым уже тогда, когда я в последний раз пришел его проведать, - невозмутимо пояснил Горелый. - Думаю, Двуногие держат его взаперти.
- Так как же мы тогда сможем его спасти?!
- Пошли, - скомандовал Огнегрив, боясь, что они снова поссорятся, и первым начал спускаться по склону холма. - Давайте осмотримся на месте. По крайней мере, дадим Белышу знать, что мы здесь, а потом придумаем, как вызволить его оттуда.
«Если, конечно, он захочет, чтобы мы его вызволяли!» - добавил он про себя.
Жилье Двуногих окружала аккуратно подстриженная изгородь. Протиснувшись сквозь нее, Огнегрив остановился у края лужайки, поросшей побуревшей от солнца травой. Дом Двуногих ясно вырисовывался на фоне вечереющего неба. Насторожив уши, Огнегрив припал к земле и пополз к ближайшему кусту. На чутье тут полагаться не приходилось - дурманящий аромат цветов заглушал все знакомые запахи. За спиной послышались тихие шаги, и, обернувшись, Огнегрив увидел приближающихся друзей. Видимо, они решили на время прекратить перебранку и заключить перемирие. Он с благодарностью кивнул им и пополз через лужайку.
К тому времени, как они добрались до дома Двуногих, Огнегрив почти оглох от шума собственной крови в ушах. Живая изгородь предоставляла хоть какое-то укрытие, теперь же и она осталась далеко позади.
- Вот окно, через которое я его видел, - прошептал Горелый, огибая угол каменного жилища.
- И через которое тебя заметил Двуногий, - буркнула Песчаная Буря. Огнегрив чувствовал запах ее страха и понимал, что она грубит не только по старой привычке, но и для того, чтобы скрыть свое напряжение.
В окне над их головами ярко вспыхнул свет, и Песчаная Буря мгновенно съежилась, слившись с землей. Было так тихо, что Огнегрив слышал шаги Двуногих внутри дома.
- Это окно?
- Да, - прошелестел Горелый.
Огнегрив вытянул шею. Окно было слишком высоко, одним прыжком не допрыгнуть! Он осторожно переполз на клочок земли, где росло какое-то кривое шишковатое дерево, и оценивающе посмотрел на его узловатые ветки. Хорошо бы забраться туда, но как это сделать, если Двуногие по-прежнему топают внутри своего дома?
- На месте Белыша я давно бы померла от такого шума! - прошипела Песчаная Буря, прижимая уши к самому затылку. Любопытство, словно голодная крыса, терзало Огнегрива, и, в конце концов, он сдался.
- Я только взгляну одним глазком! - сказал он и, не обращая внимания на протестующее шипение Песчаной Бури, полез на кривой ствол.

Предыдущая страница 13 Следующая страница


Бушующая стихия 14

С бешено колотящемся сердцем он остановился напротив самого окна и заглянул внутрь. Со своего места он мог видеть только верхнюю часть комнаты, поэтому, набравшись храбрости, перелез на подоконник.
В глубине комнаты Двуногий стоял перед чем-то страшным, плюющемся клубами белого пара. Огнегрив невольно зажмурился от яркого, неестественного света, но в следующий миг память о прошлой жизни подсказала ему, что это кухня, где Двуногие готовят свою еду. Поток воспоминаний захлестнул его. Вот он, маленький котенок, жует какую-то сухую пресную пишу и запивает ее водой с резким, металлическими привкусом. Отогнав непрошеные картины, Огнегрив огляделся, ища Белыша.
В углу он заметил гнездо, туго сплетенное из сухих прутьев. Лапы его возбужденно задрожали. Когда-то у него было точно такое же гнездышко! Приглядевшись, он заметил внутри маленький белый комочек. Вот комочек потянулся и выбрался из гнезда. Огнегрив затаил дыхание. Малыш пошел к Двуногому и принялся громко тявкать. Это был щенок! Огнегрив отпрянул, резко отвернулся и едва не свалился с подоконника. Где же Белыш?
Двуногий нагнулся и ласково потрепал шумное существо. Огнегрив презрительно зашипел и тут же изумленно выпрямился, увидев вбегающего на кухню Белыша. Щенок, громко тявкая, немедленно кинулся на вошедшего. Огнегрив ожидал, что Белыш изогнет спину и грозно зашипит, но котик даже ухом не повел. Как ни в чем не бывало, он легко взлетел на подоконник и уселся с другой стороны окна, так что Огнегрив едва не свалился в сад. Щенок, обиженно тявкая, выбежал из кухни и скрылся.
- Он здесь, - прошипел Огнегрив, обращаясь к друзьям.
- Он тебя видит? - спросила Песчаная Буря.
Огнегрив осторожно поднял голову. Белыш таращился в окно. Он выглядел похудевшим и печальным. Огнегрив невольно возликовал, немного стыдясь своей радости. Как бы там ни было, но теперь он своими глазами видел, что племянник недоволен своей домашней жизнью! Он сел ровнее, поднял передние лапы и, замирая от страха, поскребся в стекло, глубоко втянув когти, чтобы не привлечь внимания Двуногого или его собаки. Затаив дыхание, всмотрелся. Белыш повел ушами. В следующий миг белый котик заметил своего наставника и, широко разинув рот, издал радостный, но неслышный Огнегриву крик.
Зато его хорошо услышали внутри. Привлеченный шумом Двуногий обернулся. Огнегрив слетел с подоконника и приземлился возле товарищей.
- В чем дело? - спросила Песчаная Буря.
- Белыш меня увидел… И Двуногий, кажется, тоже.
- Надо бежать! - испугался Горелый.
- Нет! - шикнул Огнегрив и, помолчав, пояснил: - Вы вдвоем уходите, а я останусь здесь и подожду Белыша.
- Что ты задумал?! - раздраженно набросилась на него Песчаная Буря. - А если они спустят собаку?!
- Как я могу уйти, если он заметил меня? - возразил Огнегрив. - Я останусь здесь! Его слова были заглушены громким скрипом. Огнегрив обернулся. Ослепительный свет выплеснулся из распахнутой двери, облил стену дома и разлился по саду, осветив каждую травинку до самой ограды. В следующий миг озеро света потемнело, огромная тень Двуногого упала на сад.
Огнегрив замер. Прятаться было уже поздно. Он понял, что их заметили. Двуногий громко крикнул что-то, вопросительно и угрожающе, потом сошел на дорожку и медленно пошел по направлению к котам. Они сбились в кучу, с ужасом глядя на приближающегося исполина. Огнегрив слышал громкое, срывающееся дыхание Песчаной Бури. Он поднял голову - и в животе у него все сжалось. Двуногий был совсем близко. Разинув рот и выпучив огромные глаза, он протягивал к котам свои чудовищные розовые лапы.

Глава XXI

- Быстрее! Сюда! Огнегрив вскочил, подброшенный громким криком Белыша. Он увидел, как белый комок вылетел из распахнутой двери и с оглушительным воем понесся по лужайке. Двуногий обернулся - и в тот же миг Горелый с Песчаной Бурей рванулись с места. Огнегрив бросился за ними. За их спинами оглушительно орал Двуногий, заливалась лаем его собака, но Огнегрив, не останавливаясь, пролетел через лужайку, протиснулся сквозь изгородь, выскочил в поле и побежал дальше, следуя по запаху Белыша, Песчаной Бури и Горелого, пока не увидел их самих, сбившихся в кучу под кустом крапивы.
Песчаная Буря, вся дрожа, прижалась к нему. Огнегрив посмотрел поверх ее головы на Белыша. Голубые глаза оруженосца были изумленно распахнуты, он, не отрываясь, смотрел на своего учителя. Огнегрив внезапно растерялся, не зная, что сказать. Теперь, когда улеглась первая радость, он снова с тревогой подумал о том, сможет ли оруженосец стать достойным членом Грозового племени.
Должно быть, Белыш тоже заметил его волнение, потому что сразу как-то сник, повесил хвост и опустил голову.
- Спасибо, что пришли, - пробормотал он.
- Ну?! Говори, хочешь ты вернуться с нами или нет?! - Огнегрив был в таком смятении, что решил действовать напролом. Белыш был жив и здоров, а значит, пришло время вновь вспомнить об интересах Грозового племени.
Котик вздернул подбородок и смущенно забормотал:
- Разумеется! Я знаю, что виноват! Я не должен был даже близко подходить к Двуногим! - признался он. - Обещаю, что больше никогда так не буду!
- С какой стати мы должны тебе верить? - нахмурилась Песчаная Буря. - Огнегрив встревожено покосился на нее, но в голосе кошки не было угрозы, одна лишь мягкая укоризна. Горелый не проронил ни слова. Он сидел, крепко обвив хвостом лапы, его янтарные глаза оставались бесстрастны.
- Но вы же пришли сюда за мной! - растерялся Белыш. - Значит, хотите, чтобы я вернулся!
- Мы должны убедиться, что можем тебе доверять, - сказал Огнегрив. Путь малыш сразу поймет, что ему придется убеждать в своей преданности не только наставника, но и остальных котов племени.
- Конечно, можете! - горячо воскликнул Белыш.
- Допустим, я тебе поверю. Но сумеешь ли ты убедить в своей преданности остальных? - сурово спросил Огнегрив. - Они знают только то, что ты ушел к Двуногим. Думаешь, они захотят доверять коту, который покинул свое племя ради миски с едой?
- Но я не покидал племени! - крикнул Белыш. - Я не хочу жить с Двуногими!
- Не будь к нему так строг, - прошептала Песчаная Буря.
Огнегрив удивленно посмотрел на нее. Откуда эта неожиданная жалость к маленькому оруженосцу?! Возможно, Песчаную Бурю убедила незнакомая серьезность, появившаяся в прежде беспечном взгляде Белыша. Остается надеяться, что и племя сумеет разглядеть эту перемену! Огнегрив больше не мог сердиться. Наклонившись, он грубовато лизнул Белыша в темя.
- Надеюсь, теперь ты будешь меня слушаться! - шепнул он, наклоняясь к самому уху Белыша, поскольку на радостях оруженосец так размурлыкался, что не слышал ничего вокруг.
- Луна встает, - негромко подал голос Горелый. - Если хотите вернуться в лагерь до полудня, нельзя терять времени.
Огнегрив кивнул и повернулся к Песчаной Буре.
- Ты готова?
- Да! - отозвалась она, вытягивая передние лапы.
- Отлично. Тогда - в путь!
Горелый проводил друзей до самых предгорий и оставил их у покрытого росой крутого холма, ведущего на территорию племени Ветра. Рассвет был уже совсем близок, значит, они шли быстро, ведь в разгар сезона Зеленых Листьев солнце поднимается очень рано.
- Спасибо, Горелый! - тепло сказал Огнегрив, ткнувшись носом в нос друга. - Ты правильно поступил, решив разыскать меня. Я знаю, тебе было непросто заставить себя снова прийти в лес.
- Пускай мы с тобой больше не соплеменники, но ты всегда можешь рассчитывать на мою дружбу и преданность, - кивнул Горелый.
Огнегрив часто заморгал, стараясь справиться с чувствами.
- Будь осторожен, - прошептал он. - Возможно, Коготь не знает, где ты живешь, но мы на собственном опыте убедились, что его нельзя недооценивать. Он не исчез из нашей жизни, дружок. Будь начеку.
Горелый сдержанно кивнул и пошел прочь. Огнегрив стоял и молча смотрел вслед своему бывшему товарищу по пещере, пока тот, пробежав по сверкающей траве, не скрылся в кустарнике.
- Нужно торопиться, чтобы успеть добраться до Четырех Деревьев раньше, чем племя Ветра вышлет рассветные патрули, - решил он и стал карабкаться на склон. Белыш и Песчаная Буря бежали бок о бок с ним. Как приятно путешествовать через предгорья ранним утром, когда солнце еще не поднялось! Наслаждаясь прохладой, Огнегрив несся сквозь заросли вереска, стараясь не сворачивать с тропинки, по которой они шли днем. Когда они добрались до старой барсучьей норы, солнце поднималось над горизонтом, окрасив пустошь в золото. Огнегрив увидел, как Белыш восхищенно замер, широко распахнув голубые глаза, и в груди у него потеплело. Возможно, Белыш сдержит свое обещание и останется в лесу!
- Пахнет домом! - прошептал белый оруженосец.
- В самом деле? - недоверчиво фыркнула Песчаная Буря. - А, по-моему, тут воняет мерзким старым барсуком!
- А, по-моему, тут пахнет лазутчиками из Грозового племени!
Все трое резко обернулись, ощетинив шерсть. Из зарослей вереска вынырнул Колченогий, глашатай племени Ветра, и, чуть прихрамывая, вскочил на песчаный выступ над барсучьей норой. Маленький и тощий, он получил свое имя за то, что при ходьбе заметно припадал на одну ногу. Но внешняя невзрачность глашатая была обманчива. Огнегрив прекрасно знал, что Колченогий силен и проворен, как и все коты племени Ветра. Мало кто мог тягаться ловкостью с воинами предгорий.
С громким шорохом из вереска вылез Чернохват и, обежав троих непрошеных гостей, остановился позади них, отрезая путь к отступлению.
- Паутинка! - громко крикнул он, и из зарослей показался маленький полосатый оруженосец, уже знакомый Огнегриву по прошлому столкновению. С колотящимся сердцем Огнегрив ждал появления остальных патрульных.
- Сдается мне, вы считаете земли племени Ветра своим вторым домом! - прошипел Колченогий. Прежде чем ответить, Огнегрив осторожно принюхался. В вереске больше никого не было! Выходит, силы равны.
- Племени Ветра не повезло с территорией! - вызывающе ответил он, выгибая спину. - Кто виноват, что ваши земли расположены как раз между лесом и долиной?
- Что-то вы зачастили к Высоким Валунам! - усмехнулся Колченогий, подозрительно оглядывая их. - А где же Синяя Звезда? Неужели умерла?
- Она жива и здорова! - взорвалась Песчаная Буря.
- Тогда что вы тут делаете? - заревел Чернохват.
- Просто гуляем, - беззаботно ответил Белыш. По сравнению с воинами Ветра он казался таким слабым и маленьким, что у Огнегрива защемило в груди.
- Я вижу, пора научить наших гостей уважению! - заорал Колченогий.
Краем глаза Огнегрив уловил еле заметный взмах кончика его черного хвоста и успел приготовиться к атаке. Выпустив когти, Колченогий прыгнул с барсучьей норы ему на спину, но Огнегрив перекувырнулся через голову и сбросил с себя врага. Колченогий приземлился на все четыре лапы, повернулся к противнику и злобно прошипел:
- Чистая работа! Но ты неуклюж, как все лесные коты! - с этими словами он ринулся вперед и полоснул когтями Огнегрива по ушам.
- Я быстрее тебя! - процедил Огнегрив и, оттолкнувшись задними лапами, прыгнул на Колченогого. Старый глашатай сдавленно крикнул, словно удар врага вышиб весь воздух у него из легких, но все же сумел перевернуться и снова приземлился на лапы. Вскочив, он быстрее гадюки кинулся на Огнегрива и располосовал ему когтями нос. Рассвирепев, Огнегрив отплатил ему тем же и глубоко прошелся когтистой лапой по бокам старика. Крепко вцепившись врагу в бок, он извернулся, вскочил ему на спину и как следует ткнул Колченогого носом в землю.
Удерживая вырывающегося глашатая, Огнегрив быстро огляделся. Оказывается, полосатый оруженосец уже покинул поле битвы. Песчаная Буря и Белыш вдвоем сражались против Чернохвата, тесня его в гущу вереска, причем Песчаная Буря лупила врага передними лапами, а Белыш впился зубами в его заднюю ногу. Наконец, испустив последний вопль, Чернохват вырвался и бросился наутек.
- Я буду тебя уважать только тогда, когда ты этого заслужишь! - прошипел Огнегрив на ухо Колченогому и выпустил его на свободу, как следует куснув напоследок. Воя от ярости, Колченогий потрусил в вереск.
- Пошли скорее! - скомандовал Огнегрив друзьям. - Надо торопиться, пока они не вернулись с подмогой!
Песчаная Буря мрачно кивнула, зато Белыш не мог устоять на месте от радости.
- Видели, как они улепетывали?! - хвастливо кричал он. - Похоже, я еще не совсем забыл свои боевые навыки, а?
- Тихо! - рявкнул Огнегрив. - Давайте скорее уйдем подальше отсюда. Белыш замолчал, но глаза его сияли, как звезды. Трое котов стремительно взлетели на холм, за которым кончалась территория племени Ветра и простиралась поляна Четырех Деревьев.
- Ты видел, как Белыш сражался? - шепнула Песчаная Буря на ухо Огнегриву, ловко перепрыгивая с камня на камень.
- Только в самом конце, когда он помогал тебе прогнать Чернохвата, - признался Огнегрив.
- Знаешь, что было до этого? - негромко, но очень ласково прошептала Песчаная Буря. - Он в три кроличьих прыжка оказался возле маленького оруженосца, и тот понесся прочь, даже не вступая в битву!
- Возможно, малыш только начал свое обучение, - великодушно предположил Огнегрив, тая от гордости за своего ученика.
- Но наш-то Белыш всю последнюю луну просидел взаперти в гнезде у Двуногих! - возразила Песчаная Буря. - Он совершенно не в форме, но все равно… - Она помолчала и задумчиво заметила: - Я думаю, что если его хорошенько натренировать, из него получится великий воин!
Позади них раздался тоненький голосок Белыша.
- О-го-го! Ты права, Песчаная Буря! Я был великолепен, верно?
- Надеюсь, со временем он станет немного скромнее! - громко закончила Песчаная Буря, весело топорща усы.
Огнегрив промолчал. Его несказанно обрадовало искреннее восхищение Песчаной Бури, но он по-прежнему сомневался в том, что Белыш когда-нибудь сумеет понять законы воинского долга.
Они быстро шли по утреннему лесу, звенящему от громкоголосого птичьего пения. Вокруг дурманяще пахло дичью, но они не могли позволить себе даже краткую остановку. Нужно было как можно скорее вернуться в лагерь. У Огнегрива даже лапы покалывало от беспокойства, а усиливающаяся жара только увеличивала его тревогу. Приближалась гроза, словно огромная кошка, готовая прыгнуть и сокрушить лес ударами своих могучих лап.
Лагерь был уже совсем близко. Трое котов дружно устремились вниз с холма. Огнегрив бежал первым, молясь в мыслях, чтобы в лагере все было спокойно и Коготь не появлялся. Обогнав Песчаную Бурю и Белыша, он ворвался в папоротники и, задыхаясь, вылетел на поляну. Все выглядело безмятежно, и от облегчения у него едва не подкосились лапы.
Несколько котов уже поднялись и теперь лениво грели спины на краю поляны. Они подняли головы, увидели глашатая и, удивленно переглядываясь, взволнованно замахали хвостами. Буран поднялся и первым подошел к Огнегриву. - Мы боялись, с тобой что-то случилось! - сказал он. Огнегрив виновато свесил голову.
- Мне жаль, что я заставил вас волноваться, - сказал он так громко, чтобы его услышали на краю поляны. Потом понизил голос и доверительно шепнул: - Меня разыскал Горелый и сообщил, что нашел Белыша.
В это время из папоротников вынырнули Песчаная Буря с Белышом, и все коты, не веря своим глазам, уставились на белого оруженосца.
Песчаная Буря подошла к Огнегриву и почтительно склонила голову перед Бураном. Белыш уселся возле нее, крепко обвив хвостом лапки, и скромно потупил взор.
Буран внимательно посмотрела на оруженосца.
- Мы думали, ты ушел жить к Двуногим, - задумчиво протянул он.
- Вот именно! - раздался над поляной ленивый голос Частокола, лежащего у входа в свою пещеру. - Мы думали, ты решил вернуться к беззаботной кискиной жизни! - Поднявшись на ноги, он приблизился к Бурану. Коты притихли и с любопытством уставились на Белыша, ожидая, что тот ответит. У Огнегрива от беспокойства начало покалывать подушечки на лапах.
- Двуногие украли меня! - отчетливо произнес Белыш, гордо вскидывая голову.
Удивленный шепот прокатился по толпе котов. Внезапно на поляну выскочил Уголек и радостно ткнулся носом в нос белого котика.
- Я всегда говорил им, что ты не мог добровольно уйти из племени! - мяукнул он.
- Я шипел, плевался и отбивался, как мог, но Двуногие все равно утащили меня! - кивнул Белыш.
- Как это на них похоже! - раздался от детской скрипучий голос Горностайки. Огнегрив изумленно вытаращил глаза. Неужели своей полуправдой Белыш сумеет разжалобить племя?!
- Счастье, что Горелый нашел меня прежде, чем эти изверги навсегда заперли меня в своем доме! - продолжал оруженосец с нарочитым отчаянием в голосе. - Горелый пошел за помощью к Огнегриву. Если бы не Огнегрив и Песчаная Буря, я бы до сих пор торчал под замком вместе с собакой!
- С собакой? - раздался из-под поваленного дуба испуганный вопль Лоскута.
- Что он сказал? Он сказал, с собакой? - переспросила лежащая рядом с ним Кривуля.
- Да, с собакой! - повторил Белыш. - Она жила в доме Двуногих вместе со мной! Глаза стариков испуганно округлились.
- Она нападала на тебя?! - возмущенно взмахнул хвостом Уголек.
- Вообще-то нет, - признался Белыш. - Но ужасно лаяла.
- Потом расскажешь товарищам обо всех своих приключениях, - перебил его Огнегрив. - Сейчас тебе надо как следует отдохнуть.
- Но я еще ни слова не сказал о встрече с патрулем племени Ветра! - заупрямился Белыш.
- Патруль племени Ветра? - Частокол поднял голову и перевел свой холодный взгляд с оруженосца на Огнегрива. - Теперь я понимаю, откуда у тебя эта царапина на носу! Полагаю, они снова выпроводили вас?
Песчаная Буря с негодованием посмотрела на него.
- Это мы прогнали их! - рявкнула она. - И Белыш сражался, как настоящий воин!
- Это правда? - удивленно повернулся к оруженосцу Буран.
- Он сначала справился с оруженосцем, а потом помог Песчаной Буре обратить в бегство Чернохвата! - ответил Огнегрив.
- Какой молодец! - восхитилась Кисточка, ласково кивая Белышу, и тот с достоинством поклонился ей.
- Что-то я не понял, - вмешался Частокол. - Мы что, собираемся взять его обратно?!
- Ну что ж, - медленно начал Буран. - Последнее слово, разумеется, остается за Синей Звездой, но не забывайте, что Грозовому племени сейчас как никогда нужны воины. Я думаю, мы совершим непростительную глупость, если прогоним Белыша!
Огнегрив с облегчением вздохнул. Слова белоснежного воина полностью совпадали с его мыслями!
- Кто знает, не убежит ли он снова при первой опасности?! Разве можно доверять домашней киске?! - презрительно фыркнул Частокол.
- Я не киска! - прошипел Белыш. - И я никуда не убегал! Меня украли! У Огнегрива зашевелилась шерсть на спине.
- Частокол верно говорит, - с трудом признал он. Он понимал, что Частокол не единственный, кто сомневается в преданности Белыша. Белыш держался уверенно, и это делало ему честь, но для того, чтобы снова заслужить доверие племени, красивых слов мало. - Я пойду поговорю с Синей Звездой, - объявил он. - Буран прав. Решение может принять только предводительница.

Глава XXII

- Огнегрив? - подняла голову Синяя Звезда, когда глашатай протиснулся сквозь лишайник. По-прежнему всклокоченная и растрепанная, она лежала в своем гнезде и с беспокойством смотрела на вошедшего. Огнегрив невольно подумал, что предводительница вряд ли вставала со своего места с тех пор, как они виделись в последний раз.
- Белыш вернулся, - громко сказал он. В последнее время он никогда не знал, как предводительница отреагирует на ту или иную новость. В любом случае лучше выложить все сразу: - Он был на земле Двуногих, в долине под горами.
- И сумел оттуда добраться домой? - удивилась Синяя Звезда.
- Горелый увидел его и пришел в лес, чтобы рассказать мне, - покачал головой Огнегрив.
- Горелый? - озадаченно повела ушками предводительница.
- Да, бывший оруженосец Когтя, - осторожно напомнил Огнегрив.
- Я прекрасно знаю, кто такой Горелый! - разозлилась Синяя Звезда. - Я спрашиваю, что он делал на территории Грозового племени?
- Он пришел рассказать мне, что видел Белыша, - повторил Огнегрив, чувствуя, что закипает.
- Белыш… - повторила Синяя Звезда, слегка склоняя голову к плечу. - Значит, он вернулся? Почему он решил сделать это?
- Он хочет вновь стать частью племени. Двуногие забрали его насильно, он не хотел покидать лес!
- Выходит, Звездное племя привело его обратно…
- С помощью Горелого, - поправил Огнегрив. Синяя Звезда долго сидела, уставившись в песчаный пол пещеры.
- Я полагала, Звездное племя желает, чтобы он нашел свое место за пределами Грозового племени, - задумчиво протянула она. - Но я ошибалась, - она резко повернулась к Огнегриву. - Горелый помог тебе?
- Да. Он привел нас к тому месту, где Двуногие держали Белыша. И еще он спас нас от собак.
- Что сказал Горелый, когда ты рассказал ему о предательстве Когтя? - внезапно спросила Синяя Звезда. Огнегрив так растерялся, что не сразу нашелся с ответом.
- Ну, он… Он был потрясен, это понятно…
- А ведь когда-то он пытался предостеречь нас против него, помнишь? - с тоской спросила Синяя Звезда. - Теперь и я вспомнила… Почему я тогда не послушала его?! Огнегрив заметался, не зная, как успокоить ее.
- Но в ту пору Горелый был всего лишь оруженосцем! Все племя восхищалось Когтем. Он умело скрывал свои преступления!
- Я ошиблась и в Когте, и в Горелом, - тяжело вздохнула Синяя Звезда. - Я обязана извиниться перед Горелым, - она подняла тяжелый взгляд на Огнегрива. - Как ты думаешь, могу я снова пригласить его в племя?
- Он не захочет возвращаться, - покачал головой Огнегрив. - Мы оставили его на территории Двуногих, там, где живет Ячмень, - пояснил он. - Он прижился там и теперь счастлив. Ты была права, когда сказала мне, что, покинув племя, он найдет свою судьбу.

Предыдущая страница 14 Следующая страница


15 Эрин Хантер

- Но ошиблась же я в Белыше! - разозлилась Синяя Звезда. Огнегрив понял, что разговор принимает нежелательный оборот и грозит нарушить тот хрупкий покой, который Синяя Звезда обрела под воздействием терпеливого Бурана.
- Я думаю, Белыш рожден для жизни в племени, - твердо сказал он, стараясь заглушить свои сомнения. - Но только ты можешь решить, стоит ли брать его обратно в племя.
- С какой стати мы должны его прогонять?!
- Частокол полагает, что Белыш рано или поздно вернется туда, где родился, - пробормотал Огнегрив.
- А ты сам что думаешь?
Огнегрив набрал в грудь побольше воздуха и ответил:
- Я думаю, что время, проведенное у Двуногих, помогло ему понять свою судьбу. Сердце его осталось в лесу, как и мое. Он воспрянул духом, увидев, как прояснился взгляд Синей Звезды.
- Отлично. Я объявлю племени, что Белыш может остаться с нами, - решила она.
- Спасибо, Синяя Звезда. Огнегрив понимал, что должен испытывать гораздо большую радость оттого, что Белыша снова приняли в племя, но счастье его было омрачено тревогой. Белыш показал себя храбрецом, сражаясь с патрулем племени Ветра, и был заметно рад своему возвращению, но надолго ли хватит его задора? Что если вскоре ему наскучат тренировки? Или надоест самостоятельно добывать себе пропитание?
- И еще я хочу объявить всем, что если Горелый когда-нибудь вновь появится на нашей земле, каждый Грозовой кот обязан оказывать ему почести, которыми мы удостаиваем соплеменников! - продолжала Синяя Звезда.
Огнегрив с благодарностью склонил голову. Горелый никогда не пользовался особой любовью племени, поскольку был слишком запуган своим грозным наставником, но в целом у Грозовых котов не было никаких причин относиться к нему с предубеждением.
- Когда ты объявишь свое решение? - спросил он, думая о том, что всему племени будет приятно вновь увидеть свою предводительницу на Высокой Скале.
- Пошли ко мне Частокола, - распорядилась Синяя Звезда. - Я поговорю с ним, а он передаст мое решение остальным. Огнегрив разочарованно понурил голову. Почему Синяя Звезда не хочет сама обратиться к своему племени? На какой-то миг ему вдруг показалось, что ею движет дальновидный расчет и она хочет произвести впечатление на племя, передав свою волю через кота, который больше других противился возвращению Белыша. Но по выражению лица Синей Звезды трудно было сказать, руководствуется она мудростью или страхом. Когда он сбивчиво попрощался и поплелся к выходу, Синяя Звезда лишь равнодушно посмотрела ему в след. Усталый и голодный, он подошел к куче свежей еды и был приятно поражен ее размерами, тем более что солнце еще не достигло своего зенита. «Охотники неплохо потрудились», - довольно подумал Огнегрив. Он вытащил белку и почувствовал, что она уже начала попахивать, полежав немного под палящими лучами солнца. Что-то гроза слишком долго собирается! Хоть бы разразилась поскорее!
По пути к зарослям крапивы Огнегрив сделал крюк и подошел к пещере оруженосцев. Белыш в одиночестве сидел у входа, жадно поедая воробья. Подняв голову, он увидел Огнегрива и торопливо проглотил очередной кусок.
- Пойдем тренироваться? - спросил он. При одной мысли о тренировках у Огнегрива заныли натруженные лапы. Бросив белку, он сказал:
- Не сегодня, Белыш. Мне нужно отдохнуть. - Белыш разочарованно опустил глаза. Его готовность вернуться к прежней жизни приятно удивила Огнегрива.
- Кстати, - сказал он. - Ты рассказал нам забавную сказку. Все поверили, что ты пережил настоящее приключение, - Белыш смущенно потупился, но Огнегрив продолжал: - Я не стану разубеждать племя в том, что ты был «украден» Двуногими…
- Но это же правда! - промямлил Белыш. Огнегрив сурово нахмурился.
- Мы с тобой прекрасно знаем, что это не вся правда! И запомни, если я хоть раз увижу, что ты опять заглядываешь за забор к Двуногим, я немедленно выгоню тебя из племени, понял?
- Да, Огнегрив, - прошептал Белыш. - Я все понял.
После еды Огнегрив свернулся на своей подстилке и провалился в глубокий сон. Ему снился лес. Огромные стволы нависали над ним, выступая из тумана, а вершины их скрывались в облаках. Огнегрив крикнул, но голос его утонул в мрачной тишине. Ужас сдавил ему грудь, он лихорадочно огляделся, ища глазами знакомые места, но ничего не увидел сквозь туман. Казалось, деревья обступили его, смыкаясь все теснее, он то и дело цеплялся шерстью за их черные стволы. Огнегрив принюхался, и шерсть его поднялась дыбом, - ему был знаком этот едкий запах, но он не знал его имени.
В тот же миг он почувствовал прикосновение чьей-то мягкой шерсти. Мучительно-знакомый запах окружил его, освежая испуганную душу, как освежает глоток воды в летний зной. Пестролистая!
- Где мы? - прошептал Огнегрив, но Пестролистая не ответила. Огнегрив повернулся к ней, но не смог разглядеть сквозь туман. Перед ним мелькнули два испуганных желтых глаза, и тут тишину прорезали громкие вопли Двуногих.
Из тумана выскочили двое юных Двуногих, лица их были перекошены ужасом. Огнегрив почувствовал, что Пестролистая куда-то исчезает, и, обернувшись, увидел, как она скрывается в тумане. Он остался совсем один! Еле живой от ужаса, он замер, а Двуногие неслись прямо на него, и лапы их тяжело грохотали по лесному дерну.
Он проснулся, словно от толчка. Распахнув глаза, испуганно огляделся. Что-то было не так. Только что увиденный кошмар проник в реальность - в воздухе стоял едкий запах и какой-то необычный, удушливый туман сочился сквозь ветви. Вдалеке, за деревьями, тускло разливался странный оранжевый свет. Неужели уже рассветает?
Дышать стало еще труднее, и Огнегрив с ужасом понял, что этот запах ему знаком. Огонь! Шерсть его поднялась дыбом. Ужасающий треск прокатился по лагерю, а свет за деревьями разгорался все ярче и ярче.

Глава XXIII

- Пожар! Просыпайтесь! - заорал Огнегрив. Белоснежка выскочила из пещеры, в ее расширенных глазах стоял ужас.
- Нужно немедленно покинуть лагерь! - распорядился Огнегрив. - Скажите Синей Звезде, что лес охвачен огнем. Он со всех лап бросился к пещере старейшин и крикнул сквозь ветки поваленного дуба:
- Огонь! Выходите! Не дожидаясь ответа, он понесся к оруженосцам. Котята уже сонно выползали из своих гнезд.
- Уходим из лагеря! Все к реке! - заорал Огнегрив, мельком заметив растерянное выражение на заспанной мордочке Белыша. - Бегите к реке! - повторил он. Белоснежка уже вела Синюю Звезду через темную поляну. На лице Синей Звезды застыло выражение бессильного ужаса, и Белоснежке приходилось то и дело подталкивать предводительницу носом.
- Сюда! - крикнул Огнегрив, взмахивая хвостом, а потом подбежал и помог Белоснежке подвести Синюю Звезду к выходу из лагеря. Со всех сторон сюда неслись ощетинившиеся от страха коты, оглашая лагерь воплями ужаса. Вокруг ревел и стонал лес, и в этом шуме ясно слышалось отвратительное завывание и отчаянный лай собак, с шумом несущихся сквозь чащу. Дым уже застилал всю поляну, а за ним все ярче и ярче разгорался нестерпимый свет - это огонь спускался со склона холма на лагерь.
Огнегрив невольно выругался - Синяя Звезда еле тащилась, будто лапы у нее стали каменные. Неужели она не понимает, какой опасности подвергает себя?! Огнегрив еще раз подтолкнул предводительницу, потом обернулся к Белоснежке и торопливо приказал ей пойти проверить детскую. Как только Белоснежка убежала, он что было силы толкнул Синюю Звезду, так что старая предводительница почти бегом влетела в папоротниковый туннель. Только оказавшись за пределами лагеря, Синяя Звезда очнулась от оцепенения и присоединилась к котам, в панике мечущимся во все стороны по холму.
- Бегите к реке! - громко приказал Огнегрив. - Приглядывайте друг за другом! Не теряйте из виду своих товарищей по пещерам! Посреди всеобщего шума и паники он чувствовал какое-то жуткое спокойствие, словно душа его превратилась в озеро, до краев наполненное ледяной водой.
Повернувшись, он бросился в лагерь, чтобы вытащить Синеглазкиных котят и помочь их матери. Она шла, таща за шкирку самого маленького котенка, глаза ее были полны ужаса, и крошечный сверток, раскачиваясь, то и дело стукался о материнские лапы.
- Где Златошейка? - крикнул Огнегрив. Синеглазка молча кивнула носом на вершину холма. Огнегрив кивнул, радуясь, что хотя бы одна королева с детьми успела оказаться в безопасности. Он окликнул Долгохвоста, который уже успел добежать до середины холма, и пока тот возвращался, взял одного из Синеглазкиных малышей и передал его подбежавшей и запыхавшейся Кисточке. Подхватив третьего котенка, он сунул его подоспевшему Долгохвосту.
- Не отходи от Синеглазки! - приказал он, зная, что королева побежит только тогда, когда будет уверена, что ее детям ничто не угрожает.
Задержавшись у подножия склона, Огнегрив посмотрел на карабкающихся вверх котов. Клубы дыма застилали небо, скрыв Звездный Пояс. Видит ли Звездное племя, что творится на земле? Переведя взгляд чуть ниже, он разглядел в толпе бегущих котов серую спину Синей Звезды.
Он начал подниматься по склону, то и дело поглядывая вниз, откуда приближалось пламя. Жадные языки огня уже лизали сухой папоротник, подбираясь к самому лагерю. Огнегрив вскарабкался на гребень.
- Стойте! - громко окликнул он несущихся котов. Все остановились и дружно повернулись к нему. Глаза щипало, сквозь клубы густого дыма он едва различал силуэты товарищей. - Все на месте? Никого не забыли? - спросил он, обводя глазами испуганные лица.
- Я не вижу Кривулю и Лоскута! - раздался в тишине испуганный голосок Белыша. Коты зашевелились, переглядываясь, потом Безух растерянно сообщил:
- Их нет!
- Наверное, они остались в лагере! - вскрикнула Синеглазка.
- Где мой сыночек?! - заголосила Златошейка, перекрикивая рев пламени. - Когда я поднималась на холм, он бежал за мной, я помню!
У Огнегрива голова пошла кругом. Выходит, недостает сразу троих!
- Я разыщу их, - решил он. - Здесь оставаться очень опасно. Буран и Частокол, я поручаю вам довести племя до реки!
- Но ты же не сможешь вернуться! - испугано воскликнула Песчаная Буря, протискиваясь сквозь толпу, чтобы оказаться рядом с Огнегривом. В ее зеленых глазах застыло отчаяние.
- Другого пути нет, - ответил Огнегрив, стараясь не смотреть на бушующее внизу пламя. Сердце у него окаменело от страха.
- Тогда я пойду с тобой! - решила Песчаная Буря.
- Нет! - сурово сказал Буран. - У нас и без того слишком мало воинов. Ты нужна здесь, чтобы помочь довести племя до реки! - Огнегрив утвердительно кивнул.
- Тогда я пойду! Огнегрив со страхом посмотрел на ковыляющую к нему Пепелюшку.
- Я ведь не воин, - просто сказала она. - Какой от меня прок! Даже если нас атакует вражеский патруль, я все равно не смогу сражаться.
- Не смей! - прохрипел Огнегрив. Он не мог позволить ей рисковать жизнью! И тут из толпы выступила всклокоченная Щербатая.
- Я хоть и старуха, но держусь на лапах покрепче, чем ты, - проворчала она, обращаясь к своей ученице. - Племени пригодится твое искусство, Пепелюшка. Я пойду с Огнегривом, а ты останешься со своим племенем. Пепелюшка открыла было рот, но Огнегрив не позволил ей возразить.
- У нас нет времени на споры! - отрезал он. - Пойдем, Щербатая. Остальные - марш к реке! И, прежде чем Пепелюшка успела что-то сказать, он повернулся и начал спускаться со склона вниз, навстречу клубящемуся дыму и нестерпимому жару.
Он ужасно боялся, но, спустившись к подножию холма, заставил себя ускорить шаг. Сзади слышалось прерывающееся дыхание Щербатой. Из-за едкого дыма каждый глоток воздуха давался с огромным трудом, даже молодые легкие Огнегрива болезненно сжимались при каждом вдохе.
Огнегрив' не знал, цел лагерь или в нем уже царствует пламя, но решительно направился к папоротниковому ходу. Яркие языки огня плясали под стеной, жадно уничтожая заботливо переплетенные стебли, однако пожар еще не добрался до поляны. Ясно слышался треск пожираемого огнем поваленного дуба. В лагере было так жарко, что сомнений не оставалось - огонь вот-вот проникнет сюда.
Сквозь дым Огнегрив заметил Кривулю, неподвижно скорчившуюся под веткой старого дуба. Лоскут лежал рядом с ней, вцепившись зубами в загривок старухи. Видимо, он пытался перетащить ее в безопасное место, но упал без чувств.
Огнегрив замер, пронзенный ужасом, но Щербатая быстро подбежала к старикам и поволокла Кривулю к выходу из лагеря.
- Не стой, как колода! - рявкнула она сквозь забившуюся в рот шерсть. - Помоги вытащить их от сюда!
Огнегрив ухватил Лоскута за загривок и поволок через задымленную поляну в туннель. Протаскивая старика сквозь папоротники, он изо всех сил сдерживал кашель. Острые стебли безжалостно цеплялись за свалявшуюся шерсть старого кота. Добравшись до подножия холма, Огнегрив начал снова карабкаться наверх. Внезапно Лоскут зашевелился, по телу его пробежала судорога, и старика несколько раз мучительно вырвало. Не останавливаясь, Огнегрив полз вверх по каменистому склону, шея у него онемела от тяжести неподвижного тела.
Добравшись, наконец, до гребня холма, он отпустил свою ношу. Несчастный старик, тяжело дыша, беспомощно вытянулся на гладких камнях. Огнегрив огляделся, ища глазами Щербатую. Старая целительница только-только показалась из папоротникого туннеля, бока ее тяжело вздымались, было видно, что из-за дыма она едва дышит. Деревья, когда-то укрывавшие лагерь от посторонних глаз, были уже охвачены пламенем. Задрав голову, старая целительница отчаянно посмотрела на Огнегрива, в ее рыжих глазах застыл ужас. Огнегрив подобрался, напружинил задние лапы, готовый прыгнуть на помощь старухе, но испуганное мяуканье, доносящееся откуда-то сверху, заставило его обернуться.
Вглядевшись в клубящийся дым, он увидел сына Когтя. Малыш сидел на ветке маленького деревца, растущего на склоне холма. Кора дерева уже тлела, и, когда котенок закричал еще раз, дерево внезапно вспыхнуло!
Не раздумывая, Огнегрив прыгнул. Вцепившись когтями в кору выше пылающего у подножия ствола, он подтянулся и пополз к котенку. Огонь несся за ним по пятам, жадно облизывая только что оставленные участки, но Огнегрив, срываясь, упрямо полз вверх, торопясь добраться до несчастного малыша. Зажмурившись от ужаса, котенок вцепился в свою ветку и широко разевал рот в беззвучном крике. Огнегрив схватил его за шиворот и едва не свалился вниз, поскольку котенок тут же отпустил когти и камнем рухнул с ветки. Стиснув челюсти, Огнегрив с трудом удержался на шершавом суку. Спуститься по стволу было уже невозможно, пламя поднималось слишком быстро. Единственным выходом было отползти по ветке как можно дальше, а потом спрыгнуть на землю. Огнегрив еще сильнее стиснул челюсти и, не обращая внимания на вопли котенка, пополз.
Ветка гнулась и раскачивалась под весом двоих котов, но Огнегрив упрямо заставлял себя двигаться вперед. Сделав последнее усилие, он напрягся, готовясь к прыжку. Позади него бушевало пламя. Огонь опалял бока, ноздри наполнил отвратительный запах паленой шерсти. Ветка снова прогнулась, послышался зловещий хруст. «Звездное племя, спаси и сохрани!» - мысленно взмолился Огнегрив. Зажмурившись, он оттолкнулся задними лапами и прыгнул.
За его спиной раздался громкий треск. Затем последовал тяжелый удар о землю, от которого он едва не лишился чувств. Кое-как поднявшись, Огнегрив обернулся - и похолодел от ужаса. Огонь не только охватил ствол, он прорвался наружу, и дерево угрожающе накренилось над склоном холма. В следующий миг оно, словно живое, вздрогнуло и обрушилось вниз, загородив пылающими ветвями вход в лагерь.
Щербатая оказалась отрезана от холма.

Глава XXIV

- Щербатая! - бросив котенка, заорал Огнегрив.
Он вслушивался до боли в ушах, но не слышал ничего, кроме жуткого рева и треска пламени.
Сын Когтя с трудом поднялся на лапки и, пятясь от невыносимого жара, прижался к ногам Огнегрива. Дрожа от страха и отчаяния, почти не замечая боли в обожженных боках, Огнегрив подхватил котенка и понесся на гребень холма, к тому месту, где он оставил Лоскута. Старый кот не шевелился. Судя по тому, как слабо вздымалась и опускалась его грудь, старик был не в состоянии самостоятельно добраться до реки. Огнегрив опустил котенка на землю.
- Иди за мной! - велел он, смыкая усталые челюсти на загривке Лоскута. Бросив последний взгляд на пылающий склон, Огнегрив потащил старика в чащу. Котенок плелся за ним, онемев от страха, и только бессмысленно таращил огромные глазенки. Огнегрив прекрасно понимал, что малыш может не выдержать тяжелого пути, но не мог бросить беспомощного старика умирать в одиночестве. Не разбирая дороги, он слепо брел по лесу, следуя по запаху, оставленному только что ушедшим племенем. Он почти ничего не видел вокруг. Перед глазами все еще стоял холм, такой, каким он увидел его из горящего лагеря - огромный, ужасный, охваченный огнем и подернутый дымом.
Его дом охвачен огнем.
Шербатая и Кривуля пропали без следа. Только возле Нагретых Камней он нагнал своих. Остановившись, он бережно положил Лоскута на камень. Сын Когтя побежал к матери. Та подхватила его за шиворот, гневно встряхнула, а потом, отпустив, принялась торопливо вылизывать пропахшую дымом шерсть - сначала сердито и резко, а потом все нежнее и ласковее. Не прекращая своего занятия, королева посмотрела на Огнегрива, и в глазах ее он увидел благодарность, которую она не могла высказать словами.
Он смутился и отвернулся. Только теперь ему пришло в голову, что Щербатая погибла из-за того, что он остался спасать сына Когтя. Огнегрив яростно помотал головой. Сейчас не время думать об этом! Сейчас он должен спасать свое племя.
Он обвел глазами притихших от ужаса котов, рассевшихся на камнях. Неужели они думают, что тут им ничто не угрожает?! Нужно идти дальше, к реке! Огнегрив прищурился, ища среди рассыпавшихся по равнине котов Песчаную Бурю, но ее нигде не было видно. Он хотел отправиться на поиски, но не смог заставить себя сдвинуться с места.
Внезапно лежащий возле него Лоскут зашевелился и приподнял голову. Разинув рот, он стал хрипло ловить воздух, но зашелся в приступе мучительного кашля. Пепелюшка, оставив котов, торопливо подбежала к старику и принялась с силой нажимать лапами ему на грудь, пытаясь прочистить легкие.
Кашель резко прекратился. Лоскут вытянулся и как-то странно затих, его тяжелое дыхание разом оборвалось. Пепелюшка тоскливо подняла глаза.
- Он умер, - прошептала она. Испуганный вздох пронесся над камнями. Не веря своим ушам, Огнегрив уставился на Пепелюшку. Неужели он так долго тащил старика только для того, чтобы тот умер, да еще на том самом месте, откуда Серебрянка однажды отправилась на встречу со Звездным племенем?! Огнегрив в страхе посмотрел на Пепелюшку. Он знал, что она подумала о том же самом. Глаза кошечки потемнели от горя, усы беспомощно дрожали. Она наклонилась и ласково лизнула старика в закрытые глаза. Огнегрив испугался, что она не выдержит новой боли, и хотел что-то сказать, но в это время к телу приблизились старейшины, чтобы отдать последний долг старому другу. Маленькая целительница отошла в сторону и посмотрела на Огнегрива.
- Я потеряла еще одного кота, - упавшим голосом прошептала она, будто не могла поверить в то, что произошло. - Но мое горе не поможет племени…
- Ты стала говорить, как Щербатая, - ласково сказал ей Огнегрив.
- Щербатая! - вздрогнула Пепелюшка и словно очнулась. - Где она?!
Огнегриву показалось, будто обломок горящего дерева пронзил ему сердце. Превозмогая себя, он медленно покачал головой.
- Я не знаю, - выдавил он. - Я потерял ее в дыму, когда она спасала Кривулю. Я хотел вернуться за ней, но котенок… - голос его сорвался, он беспомощно взглянул на Пепелюшку и увидел в ее глазах невыносимую боль. Что теперь будет с племенем?! Неужели Звездные предки решили обречь их всех на смерть?!
Сын Когтя громко закашлялся. Пепелюшка тут же вскочила и встряхнула головой, словно вынырнула из ледяной проруби. Огнегрив молча смотрел, как она подбегает к котенку и принимается отчаянно вылизывать ему грудку, стараясь облегчить дыхание. Вскоре кашель стих, перейдя в хрипы, но Пепелюшка не останавливалась, и дыхание котенка постепенно начало облегчаться.
Огнегрив сел и стал прислушиваться к лесным звукам. В деревьях шелестел легкий ветерок, прилетевший со стороны лагеря. Огнегрив приоткрыл рот, чтобы отличить свежий запах дыма от вони своей опаленной шерсти. Неужели пожар все еще бушует? Внезапно он понял, что принюхиваться вовсе не обязательно, достаточно посмотреть на верхушки деревьев и увидеть небо, густо подернутое дымом. Свежий ветер гнал пламя прямо к Нагретым Камням. Огнегрив прижал уши и ясно услышал за тихим шелестом листьев приближающийся рев пламени.
- Пожар идет прямо сюда! - хрипло закричал он. В горле першило от дыма, поэтому голос его прозвучал грубо и резко. - Нужно идти к реке! Мы будем в безопасности только тогда, когда перейдем на другой берег. Там огонь нас не настигнет! Коты вскинули головы, тускло блестя глазами в темноте. Зарево приближающегося пожара уже начало просачиваться сквозь стволы деревьев. Клубы дыма побежали по земле к Нагретым Камням, гул пожара усилился, подхваченный нарастающим ветром. Первым опомнился Бурый. Вскочив, он принялся нетерпеливо переминаться с лапы на лапу. Остальные коты беспокойно завозились в камнях и тоже начали подниматься. Огнегрив облегченно вздохнул, когда, наконец, увидел среди них Песчаную Бурю. Кошка испуганно распушила свой золотистый хвост и прижимала уши к затылку. Коты гурьбой понеслись вниз со скалы, и только Синяя Звезда осталась сидеть на невысоком уступе, запрокинул голову к звездам. «Неужели она взывает к Звездному племени?» - недоверчиво подумал Огнегрив.
- Надо идти, пока огонь не настиг нас, - решительно сказал он. - Сюда! - и взмахнул хвостом, указывая дорогу.
Коты вереницей спустились с камней и устремились по дороге, ведущей к реке. За деревьями уже показались огненные зарницы. Насмерть перепуганный кролик выскочил из-под лап Огнегрива и понесся вниз по уступу скалы. Казалось, он даже не заметил котов. Пролетев мимо них, зверек юркнул под глыбу, инстинктивно ища убежища в ее каменной толще, уверенный в том, что скала защитит его от огня. Но Огнегрив знал, что пламя вот-вот охватит эту часть леса, и не мог обречь на ужасную смерть еще кого-то из соплеменников.
- Быстрее! - крикнул он, и коты бросились бегом. Кисточка и Долгохвост снова подхватили Синеглазкиных котят, а Белыш с Дымом понесли мертвого Лоскута. Его безжизненное черно-белое тело неловко подпрыгивало над землей. Буран и Чернобурка бежали по обеим сторонам от Синей Звезды и то и дело осторожно подгоняли свою предводительницу.
Огнегрив только собрался поискать Песчаную Бурю, как вдруг увидел Златошейку, с трудом волочившую в пасти своего единственного сыночка. Он сразу увидел, что королева выбивается из сил, ведь она была уже немолода, и подросший котенок оказался слишком тяжел для нее. Огнегрив подбежал и забрал у нее малыша. С благодарностью посмотрев на него, королева присоединилась к бегущим.
Повернув к реке, они оставили пламя сбоку. Подгоняя котов, Огнегрив то и дело оглядывался на приближающуюся стену огня. Река была уже близко, но ее предстояло перейти, а большая часть Грозовых котов не умела плавать. Но огонь не оставлял им времени на путешествие к каменистой гряде, по которой реку можно было перейти вброд!
Когда Огнегрив перелетал через границу Речного племени, шерсть его потрескивала от жара, а пламя за спиной ревело громче, чем чудовища на Гремящей Тропе. Он понесся вперед, увлекая свое племя вниз, туда, где лесной дерн сменялся береговой галькой. Коты бежали за ним следом, еле живые от нового ужаса - прямо перед ними стремительно несла свои воды река. Подумав о том, что будет стоить заставить своих водобоязненных соплеменников войти в реку, Огнегрив совсем пал духом. Но мчащееся по пятам пламя уже прорывалось сквозь деревья, и выбора у них не было.

Глава XXV

Опустив Златошейкиного котенка у ног Бурана, Огнегрив повернулся к своему племени.
- Здесь достаточно мелко и большую часть пути можно перейти вброд, - прокричал он. - Но в середине реки протекает небольшой поток, его вам придется переплыть. Вы сможете! Вы сделаете это! - Коты в ужасе смотрели на него. - Вы должны верить мне! - настойчиво повторял Огнегрив.
Буран посмотрел ему в глаза, помолчал, потом спокойно кивнул головой. Подхватив Златошейкиного котенка, он вошел в реку и побрел, пока не очутился по живот в темной воде. Тогда он повернулся и молча взмахнул хвостом, приглашая остальных следовать за собой.
Знакомый запах защекотал ноздри Огнегрива, нежная палевая шерсть мягко коснулась его бока. Он повернулся и заглянул в испуганные глаза Песчаной Бури.
- Это небезопасно? - прошептала кошка, ткнув носом в сторону бурной воды.
- Нет, обещаю, - твердо ответил Огнегрив, стараясь оставаться спокойным и уверенным, хотя отдал бы все на свете, лишь бы очутиться подальше от охваченного огнем берега. Он медленно кивнул дрожащей кошке, чтобы успокоить ее. Кто бы мог подумать, что больше всего на свете ему хотелось сейчас уткнуться носом в ее шерстку и просидеть так до тех пор, пока не кончится весь этот кошмар!
Песчаная Буря задумчиво кивнула, словно услышала его мысли. Пробежав по мелководью, она прогрузилась в глубокое течение. У Огнегрива сдавило грудь, когда кошка потеряла опору под ногами и с головой ушла в воду. С остановившимся сердцем он стоял и ждал, когда она вновь вынырнет на поверхность.
Наконец, фыркая и откашливаясь, Песчаная Буря показалась над водой. Неловко двигая лапами, она подплыла к противоположному берегу, выбралась на сушу, отряхнулась и, обернувшись, крикнула оставшимся:
- Шевелите лапами - и все будет в порядке! У Огнегрива даже сердце разболелось от гордости за нее. Любуясь изящной фигуркой, четко вырисовывавшейся на фоне деревьев противоположного берега, он едва сдерживался, чтобы не броситься в воду и не поплыть к ней навстречу. Но он должен был проследить, чтобы все племя благополучно переправилось через реку, поэтому приходилось стоять и смотреть, как коты, один за другим, погружаются в темную воду.
Дым и Белыш подтащили к воде мертвое тело старейшины. Дым посмотрел на Лоскута, потом перевел взгляд на реку, и лицо его исказилось отчаянием, когда он понял, что не сможет перетащить мертвеца на Другой берег.
Огнегрив приблизился к воину.
- Оставь его здесь, - прошептал он, хотя сердце у него разрывалось при мысли о том, что старика придется бросить на берегу. - Когда огонь утихнет, мы вернемся и похороним его. Воин кивнул и вошел в воду вместе с Белышом, белая шубка которого стала совсем неразличима в дыму. Когда племянник подходил к воде, Огнегрив молча ткнул его носом в бочок, давая понять, что гордится его спокойным мужеством.
Подняв голову, он встретился глазами с Безухом. Старик беспомощно топтался на берегу. На противоположной стороне реки, стоя по брюхо в воде, Песчаная Буря помогала котам выбираться на берег. Увидев замешательство старика, она ободряюще крикнула ему, но Безух попятился назад. Огнегрив подскочил к дрожащему старику, схватил его за шкирку и окунул в воду. Безух заорал и принялся отчаянно вырываться, увлекая за собой Огнегрива. После огненного жара река обжигала холодом, но Огнегрив только глубже окунулся в воду. Вон с какой легкостью переплывает эту реку Крутобок, неужели он не сможет?!
Внезапно сильное течение сбило обоих котов с ног и повлекло в сторону от переправы. Огнегрив отчаянно забил лапами, с ужасом глядя на то, как пологий берег проплывает мимо, сменяясь крутым глинистым обрывом. Как он теперь выберется из воды, да еще со стариком в придачу?! Безух уже прекратил брыкаться и мертвым грузом повис в пасти Огнегрива. Лишь хриплое дыхание старика говорило о том, что он еще не умер и, возможно, выживет после переправы. Огнегрив погреб против течения, стараясь держать голову старика над водой.
И тут чья-то пестрая кошачья головка вынырнула из-за берега и выхватила Безуха из пасти Огнегрива. Он узнал Оцелотку, глашатая Речного племени. Вцепившись когтями в глинистый берег, речная кошка ловко вытянула старика на сушу, оттащила подальше от воды и вернулась к Огнегриву. Он почувствовал, что его куда-то тянут за загривок, и вскоре коснулся лапами скользкого дна. Отчаянно рванувшись, Огнегрив с облегчением почувствовал под ногами твердую почву.
- Это все? - строго спросила Оцелотка. Не веря своим глазам, он уставился на глашатая, потом неуверенно огляделся. Речные коты уже окружили его соплеменников, дрожащих на мокрой гальке. Среди них он заметил и Крутобока.
- Кажется… Кажется, да, - выдавил Огнегрив. Только теперь он заметил Синюю Звезду, лежащую под склоненными ветками ивы. Из-за облепившей ее тело мокрой шерсти она казалась совсем маленькой и жалкой.
- А вон тот? - Оцелотка ткнула носом в неподвижное черно-белое тело, вытянувшееся на песчаном берегу.
Огнегрив обернулся. Папоротник на противоположном берегу уже жарко горел, осыпаясь искрами в реку, бросая мерцающие всполохи на прибрежные деревья.
- Он мертвый, - прошептал Огнегрив. Не говоря ни слова, Оцелотка вошла в воду и поплыла. Вот ее золотистая шубка, озаренная пламенем пожара, мелькнула возле тела Лоскута. Оцелотка подхватила старика, скользнула в реку и поплыла обратно, бесшумно рассекая черную воду своими сильными передними лапами.
- Огнегрив! - Крутобок прижался теплым мохнатым боком к промокшему телу друга. - Ты в порядке? Огнегрив бесстрастно кивнул, не сводя глаз с Оцелотки, вытаскивающей на берег мертвое тело Лоскута. Она бережно положила мертвеца возле лап Огнегрива и пропыхтела:
- Пошли! Похороним его за лагерем.
- Ты зовешь нас… в лагерь Речного племени?!
- Может, ты предпочитаешь вернуться в собственный? - холодно поинтересовалась Оцелотка. Повернувшись спиной к реке и пламени, она начала карабкаться вверх по склону. Грозовые коты с трудом поднялись на лапы и побрели следом. Едва живой от усталости, Огнегрив молча смотрел на Крутобока. Тот легко подхватил гладкое от воды тело Лоскута и, мягко ступая по гальке, отправился вслед за остальными.
Глашатай Речного племени привела черных от копоти и едва живых от усталости гостей к тростниковым зарослям у самой воды. Вскоре впереди показался маленький островок. В любое время года остров был со всех сторон окружен водой, но в летнюю сушь к нему можно было добраться, почти не замочив лап.
Огнегрив хорошо знал это место. В первый раз он был здесь еще зимой, когда лагерь Речного племени окружали льды. Тогда камыши грозно щетинились из замерзшей воды, теперь они широким кольцом окружали лагерь, а раскидистые ивы грациозно склоняли свои тонкие ветви к песчаному берегу.
Оцелотка провела их на остров узкой тропинкой сквозь камыши. Здесь тоже пахло дымом, но нежный плеск воды в камышах был сильным отзвуком бушевавшего огня.
В центре острова, грозно ощетинившись, стоял Метеор. Когда Грозовые коты вступили на остров, предводитель Речного племени подозрительно посмотрел на Крутобока, но Оцелотка быстро вышла вперед, остановилась перед Метеором и сказала:
- Они бежали от огня.
- Речному племени угрожает опасность? - немедленно спросил Метеор.
- Огонь не сможет перебраться через реку, - ответила Оцелотка. - Тем более что ветер переменился.
Огнегрив принюхался. К запахам Речных котов по-прежнему примешивался сильный запах гари, но Оцелотка говорила правду - ветер переменился. Более того, в нем чувствовалась какая-то странная свежесть, которой уже давно не знал лес. Холодок пробежал по мокрой шерстке Огнегрива, и он словно очнулся. Резко обернувшись, он поискал глазами Синюю Звезду. Согласно ритуалу, предводительница должна была поблагодарить приютившего их Метеора, но Синяя Звезда даже не вышла вперед из толпы. Голова ее устало клонилась, глаза были полуприкрыты.
У Огнегрива от волнения даже живот свело. Речные коты ни в коем случае не должны догадаться о беспомощности Синей Звезды! Протиснувшись сквозь толпу, он выступил вперед и оказался лицом к лицу перед Метеором.
- Позволь мне поблагодарить Оцелотку и ее патруль за их доброту, - сказал он, низко склоняя голову перед предводителем Речного племени. - Они помогли нам спастись от огня.
- Оцелотка поступила правильно, - промолвил Метеор. - Все племена боятся огня.
- Наш лагерь сожжен дотла. А наши земли до сих пор охвачены пламенем, - продолжал Огнегрив. - Нам некуда идти.

Предыдущая страница 15 Следующая страница


Бушующая стихия 16

Он очень старался говорить с достоинством, хотя и понимал, что им ничего не остается, кроме как уповать на милость предводителя Речных котов.
Метеор сузил глаза и надолго задумался, словно взвешивал несчастье бездомных погорельцев и ответственность перед собственным племенем. Огнегрива бросило в жар. Неужели предводитель Речного племени полагает, что они представляют какую-то опасность для Речных котов? После долгого молчания Метеор наконец заговорил:
- Вы можете остаться до тех пор, пока не исчезнет опасность.
- Спасибо! - с благодарностью поклонился Огнегрив.
- Если вы не возражаете, мы похороним вашего старейшину, - предложила Оцелотка.
- Вы очень добры, но Лоскута должны похоронить его соплеменники, - ответил Огнегрив. - Если уж несчастному не доведется упокоиться в родной земле, то товарищи по племени должны, как подобает, проводить его в последнее путешествие к Звездным предкам.
- Хорошо, - кивнула Оцелотка. - я велю вынести умершего за пределы лагеря, чтобы старейшины Грозового племени могли спокойно провести ночь бдения над его телом. - Огнегрив с благодарностью кивнул, но глашатай еще не закончила: - Я попрошу Пачкуна помочь вашей целительнице, - глашатай обвела глазами промокших и грязных котов. - Синяя Звезда сильно пострадала? - спросила она, пристально рассматривая беспомощно съежившуюся фигурку предводительницы.
- Это все из-за дыма, - торопливо пояснил Огнегрив. - Синяя Звезда покидала лагерь одной из последних. Прошу прощения, но я должен отойти к своему племени. - Поднявшись, он подошел к сидящим рядышком Белышу и Безуху. - У вас хватит сил похоронить Лоскута? - спросил он.
- Я готов! - вызвался Белыш. - Но не думаю, что Безух…
- Я найду силы похоронить своего старого товарища, - проскрипел Безух. Голос его охрип от дыма, с мокрой шерсти все еще стекала вода.
- Я пришлю вам в помощь Дыма.
Обернувшись, он увидел Пепелюшку, хромающую в сопровождении бурого Речного кота. Это был Пачкун, целитель Речного племени. В зубах он тащил большую охапку сухих трав, и стоило Пепелюшке остановиться возле Синеглазки и ее котят, как целитель тут же опустил свою ношу на землю возле нее. Малыши жалобно пищали, но отказывались есть, сколько Синеглазка не прикладывала их к животу.
- Что с ними? - спросил Огнегрив.
- Ничего страшного! - заверила Пепелюшка. - Пачкун посоветовал дать им немного меда, чтобы смягчить горлышко. Они поправятся, хотя пребывание в дыму вряд ли могло пойти малышам на пользу!
Бурый Пачкун мягко спросил Синеглазку:
- Не возражаешь, если я дам им немного меду? - Королева быстро закивала и с благодарностью посмотрела на кусок мха, пропитанный густым золотистым медом. Котята потянулись к мху, робко лизнули его, а потом, войдя во вкус, жадно набросились на сладкое лакомство. Синеглазка громко заурчала, любуясь своими детьми.
Огнегрив понял, что Пепелюшка прекрасно справляется со своими обязанностями, и отошел. Устроившись в тени на краю острова, он решил привести себя в порядок. Опаленная шерстка отвратительно воняла гарью, тело ныло от усталости, но он заставил себя как следует вылизаться. Он знал, что не сможет уснуть, пока не избавится от запаха дыма.
Закончив, он снова оглядел лагерь. Речные коты уже разбрелись по своим пещерам, а погорельцы беспомощно сбились в кучки у края острова, под стеной шелестящего камыша. То тут, то там мелькал темный силуэт Крутобока - он бродил среди бывших соплеменников и тихонько мяукал, ободряя и успокаивая их. Усталая Пепелюшка, закончив осматривать пострадавших, свернулась клубочком возле Уголька. А вот и Песчаная Буря спит рядом с серебристым Долгохвостом… Синяя Звезда тоже уснула, а лежащий с ней рядом Буран, запрокинув голову, обратил взор к Звездному племени. Огнегрив тоже посмотрел в небо и, впервые за долгое время, увидел легкие облачка, быстро несущиеся на фоне луны.
Положив подбородок на лапы, он почувствовал, как слипаются глаза. Но стоило ему смежить веки, как перед ним возникли искаженные ужасом глаза Щербатой. Сердце его бешено заколотилось, но усталость взяла свое, и он провалился в сон.

Глава XXVI

Когда он открыл глаза, ему показалось, будто он совсем не спал. Холодный ветерок ерошил шерсть, от шерсти сильно пахло дождем. Было совсем светло, и Огнегрив спросонья слегка опешил, увидев незнакомый пейзаж. Потом он услышал радом чей-то разговор и узнал дрожащий голос Безуха.
- Я давно говорил, что Звездное племя обрушит на нас свой гнев! - скрипел старый кот. - Вот полюбуйтесь - леса больше нет, а мы остались без крыши над головой!
- А все из-за того, что Синяя Звезда нарушила традицию и поздно назвала имя нового глашатая! - поддержала Горностайка. - Неслыханно! Огнегрив вскочил, но не двинулся с места, уши его пылали.
- Как вам не стыдно?! - услышал он возмущенный голосок Пепелюшки. - Где ваша благодарность?! А ты-то, Безух! Ведь Огнегрив тащил тебя через всю реку!
- Он чуть меня не утопил! - проворчал старик.
- Ты бы погиб, если бы он оставил тебя на берегу! - разозлилась Пепелюшка. - Огнегрив спас всех нас! Если бы он не почуял запах дыма и не поднял тревогу, мы бы все сгорели заживо!
- Думаю, Лоскут, Кривуля и Щербатая должны быть ему особенно благодарны! - насмешливо вставил Частокол, и у Огнегрива от злости даже шерсть за шевелилась.
- Щербатая непременно поблагодарит его, когда мы ее найдем! - прошипела целительница.
- Найдем? - переспросил Частокол. - Уж не думаешь ли ты, что она могла спастись?! А во всем виноват Огнегрив! Он не должен был позволять ей возвращаться в лагерь!
Пепелюшка грозно зарычала, но Частокол уже отошел. Огнегрив быстро выскочил из зарослей и увидел, как полосатый кот гордо прошествовал по берегу и уселся возле Тростинки. Хрупкая кошечка с нескрываемым ужасом смотрела на своего наставника.
Огнегрив уже открыл рот, но его опередил Дым:
- Эй, Частокол! Тебе следует выказывать больше уважения к павшим соплеменникам и следить за тем, что говоришь! - Он сочувственно посмотрел на съежившуюся Тростинку и добавил: - Все и без того достаточно настрадались!
Огнегрив даже немного растерялся. Он и подумать не мог, что молодой воин осмелится так резко осудить поведение своего бывшего наставника. Казалось, Частокол был потрясен еще больше. Некоторое время он в недоумении смотрел на Дыма, потом угрожающе прищурил свои желтые глаза.
- Дым прав, - негромко сказал Огнегрив, выступая вперед. - Мы не должны спорить и ссориться.
Частокол, Безух и остальные резко обернулись и смущенно зашевелили хвостами и ушами, догадавшись, что глашатай слышал весь их разговор.
- Огнегрив! - раздался громкий крик Крутобока. Серый воин быстро бежал через поляну, его шерстка блестела от воды.
- Ты ходил в патрулирование? - спросил Огнегрив и, повернувшись спиной к соплеменникам, заспешил навстречу другу.
- И поохотился заодно! - засмеялся Крутобок. - Ты что, не заметил, что уже поддень?! Огнегрив изумленно задрал голову к небу, но солнце спряталось за большой серой тучей. Неужели погода наконец-то переменилась?!
- Ты, наверное, проголодался? - спросил Крутобок. - Пошли со мной, - с этими словами он подвел друга к куче свежей дичи, заботливо сложенной у края острова. - Оцелотка сказала, что это все для вас.
У Огнегрива заурчало в животе.
- Спасибо! - пробормотал он. - Пойду позову всех. - Крутобок говорит, что мы можем съесть всю вон ту кучу! - крикнул он, подбегая к своим котам.
- Слава Звездному племени! - обрадовалась Златошейка.
- Мы не нуждаемся в подачках от чужих племен! - оскалился Частокол.
- В таком случае можешь отправляться на охоту! - разозлился Огнегрив, исподлобья глядя на полосатого воина. - Только не забудь сначала спросить разрешения у Метеора. Надеюсь, ты помнишь, что находишься на его территории?
Частокол что-то процедил сквозь зубы и потрусил к куче с едой. Огнегрив посмотрел на Синюю Звезду. Единственная из всего племени она никак не отреагировала на сообщение о пище.
- Я прослежу за тем, чтобы все получили свою долю, - повел ушами Буран, покосившись на Синюю Звезду.
- Спасибо, - кивнул Огнегрив. Из толпы вынырнул Крутобок и положил перед другом хорошенькую мышку.
- Вот, - сказал он. - Может, поешь возле детской? Я бы хотел познакомить тебя кое с кем из котят! Огнегрив подхватил мышку и заспешил за другом в сторону густых зарослей камыша. Стоило им приблизиться, как из узкого лаза в сплетении стеблей выкатились два маленьких серебристых комочка и, радостно мяукая, понеслись навстречу Крутобоку. Они дружно набросились на него, и здоровяк с готовностью повалился на спину, весело отбиваясь мягкими лапами, и позволил им вскарабкаться себе на живот. Огнегрив без труда догадался, чьи это детки.
- Как вы узнали, что я иду? - пропыхтел Крутобок.
- А мы почуяли! - ответил тот, что покрупнее, и яростно впился крохотными зубками в густую отцовскую шерсть.
- Отлично! - похвалил его Крутобок. Когда Огнегрив покончил со своей мышкой, Крутобок сел и сбросил с себя котят.
- Пора вам познакомиться с моим старым другом, - сказал он детям. - Когда-то мы с ним вместе проходили обучение. - Котята повернулись к Огнегриву и с благоговением уставились на него круглыми желтыми глазенками.
- Значит, это Огнегрив? - пропищала девочка. Крутобок кивнул, а Огнегрив расплылся от радости. Выходит, старый друг уже рассказал о нем своим детям!
- А ну-ка марш домой, негодники! - Из входа в детскую высунулась пестрая кошачья голова. - Собирается дождь!
Недовольно насупившись, котята послушно потрусили в пещеру.
- Они просто чудо! - заурчал Огнегрив.
- Еще бы! - кивнул Крутобок, с нежностью провожая котят глазами. - Но если честно, это все заслуга Моховинки. Она смотрит за малышами, воспитывает их, а я только навещаю, - тоскливо пробормотал он, и у Огнегрива словно глаза раскрылись. Только теперь он понял, каким одиноким чувствует себя Крутобок в новом племени.
Не говоря ни слова, Крутобок поднялся и повел Огнегрива к выходу из лагеря. Они нашли укромное местечко в камышах и уселись на землю под ветвями плакучей ивы, трепещущей под порывами крепнущего ветра.
Ежась от холода, Огнегрив, не отрываясь, смотрел сквозь ивовую листву на дальний лес. В воздухе чувствовалось то особое напряжение, которое всегда бывает перед грозой. Похоже, Звездное племя наконец-то решило послать лесу дождь.
- Где Щербатая? - встревожено спросил Крутобок. У Огнегрива заныло сердце.
- Мы с ней вернулись в лагерь, чтобы разыскать Кривулю и Лоскута, - негромко начал он. - Я потерял ее в дыму… А потом… когда она уже выходила из лагеря, со склона обрушилось дерево.
Он замолчал. Могла ли Щербатая уцелеть в бушующем пламени? Это казалось невероятным, но надежда уже затеплилась в груди Огнегрива, словно пойманный голубь, отчаянно пытающийся расправить крылья.
- Я так понял, сегодня во время патрулирования ты ее не видел?
- Нет, - печально покачал головой Крутобок.
- Там все еще горит? - спросил Огнегрив.
- Думаю, да, - кивнул Крутобок. - По крайней мере, вовсю воняет гарью.
- Как ты думаешь, от лагеря что-нибудь осталось? - спросил Огнегрив.
- Скоро сам увидишь, - вздохнул Крутобок. Запрокинув голову, он посмотрел сквозь листву на быстро темнеющее небо. - Моховинка права, дождь-то и впрямь собирается! - Словно в подтверждение его слов, огромная капля звонко шлепнулась рядом с друзьями. - Пройдет дождь, и пожару конец.
В небе сверкнула молния, вдалеке послышалось глухое ворчание грома. Огнегрив радостно запрокинул голову. Тяжелые капли дождя застучали по листьям деревьев и ломким стеблям папоротников. После долгой засухи Звездное племя наконец-то решило напоить высохший лес дождем.

Глава XXVII

К позднему вечеру лес был напоен благодатным дождем. Грозовые коты, обычно с содроганием наблюдавшие небесную битву грома с молнией, теперь дружно радовались грозе. Все надеялись, что дождь погасит пожар. И точно - уже к вечеру в лесу пахло не дымом, а мокрым пеплом. Запах был отвратительный, но Огнегрив с наслаждением вдыхал его.
- Должно быть, огонь уже погас, - сказал он Крутобоку. Тесно прижавшись друг к другу, они лежали в зарослях камыша. - Теперь мы сможем сходить и посмотреть, что осталось от лагеря и можно ли туда возвращаться.
- А заодно поищем Кривулю и Щербатую, - кивнул Крутобок, пристально глядя на друга. Огнегрив смутился. Он успел отвыкнуть от того, что друг видит его насквозь.
- Пойду к Метеору, спрошу, отпустит ли он меня с тобой, - сказал Крутобок, и Огнегрив невольно вздрогнул. Он уже забыл, что они с другом теперь принадлежат к разным племенам. - Я скоро вернусь! - пообещал Крутобок.
Огнегрив молча посмотрел на мокрую поляну. Где-то там, на краю острова, лежит сейчас Синяя Звезда. Она крепко прижимается к Бурану, будто видит в нем единственную преграду, которая отделяет ее помутившийся разум от жестокой судьбы, выпавшей на долю ее племени.
«Может, стоит сказать ей, куда я иду?» - подумал Огнегрив, но тут же отказался от этой мысли. Неужели он не может хоть раз поступить на свой страх и риск?! Пусть соплеменники хоть разок сами позаботятся о том, как скрыть от соседей удручающее состояние своей предводительницы!
- Огнегрив! - обернувшись, он увидел приближающегося Белыша. - Как ты думаешь, пожар уже прекратился?
- Мы с Крутобоком сейчас сходим и проверим, - ответил Огнегрив.
- Ух ты! - голубые глазки Белыша радостно вспыхнули. - А мне с вами можно?
Огнегрив покачал головой. Ему было приятно, что ужасные события прошлой ночи не сломили боевого духа оруженосца, но он боялся даже думать о том, что ждет их в заброшенном лагере, и старался уберечь молодого котика от страшного зрелища. А вдруг при одном взгляде на разрушенный лагерь малыш решит поскорее вернуться к домашнему уюту и безопасности?!
- Я буду делать все, что ты скажешь! - горячо пообещал Белыш.
- Тогда оставайся и позаботься о своем племени, - приказал Огнегрив. - Бурану потребуется твоя помощь.
Белыш низко опустил голову, чтобы скрыть свое разочарование.
- Слушаюсь, Огнегрив, - промямлил он.
- Скажи Бурану, куда я пошел, - велел Огнегрив. - Думаю, я вернусь до восхода луны. - Хорошо.
Огнегрив недоверчиво проводил глазами белоснежного оруженосца. Хоть бы на этот раз малыш послушался и спокойно посидел в лагере! Вскоре вернулся Крутобок, но не один, а в сопровождении самого Метеора. Предводитель Речного племени подозрительно посмотрел на Огнегрива.
- Крутобок сказал, что хочет сходить с тобой на разведку в лагерь Грозового племени. Почему ты не хочешь взять с собой кого-нибудь из своих воинов?
- Вчера мы потеряли в огне двух своих товарищей, - тихо ответил Огнегрив, поднимаясь на ноги. Заглянув в желтые глаза Метеора, он решил сказать ему всю правду: - Я бы не хотел искать их в одиночку.
Похоже, предводитель понял, что он хотел этим сказать.
- Если они погибли, тебе потребуется поддержка старого друга, - негромко сказал он.
Огнегрив кивнул. Страшные слова были произнесены, и сердце его сжалось, как от удара.
- В таком случае я отпускаю с тобой Крутобока.
- Спасибо, Метеор, - склонил голову Огнегрив.
Крутобок привел его к берегу реки. По ту сторону стремительного потока чернел обугленный лес. Там, где когда-то высились старые деревья, дававшие приют многочисленным лесным жителям, теперь клубился черный дым и громоздились кучи пепла. Лесные обитатели, обжившие эти стволы, были тоже мертвы, сгорев вместе со своими домами… На самых верхних ветвях высоких деревьев храбро развевались чудом уцелевшие одинокие зеленые листочки. Но их торжество выглядело жалким на фоне других голых и черных ветвей. Дождь, посланный Звездным племенем, погасил пожар, но не успел спасти вековой лес.
Не говоря ни слова, Крутобок вошел в воду и поплыл на другой берег. Огнегрив последовал его примеру, тщетно пытаясь угнаться за широкими гребками друга. Выбравшись на берег, друзья в ужасе застыли, глядя на то, что осталось от их любимого леса.
- Только и было у меня радости, что смотреть на лес через реку, - прошептал Крутобок. - Теперь мне будет еще тяжелее…
Огнегрив с жалостью посмотрел на друга. Он даже и представить себе не мог, как сильно Крутобок тоскует по родному дому. Крутобок резко сорвался с места, понесся к границе Грозового племени и легко перескочил через нее, лишь на миг задержавшись, чтобы освежить пограничную метку. «Интересно, о границах какого племени он заботится?» - невольно усмехнулся Огнегрив.
Он видел, что, несмотря на ужасное разорение, царящее в лесу, Крутобок счастлив снова очутиться на родной земле. На протяжении всего пути к лагерю он то обгонял Огнегрива, то вдруг отставал, тщательно принюхивался и вновь бросался вдогонку за другом. Огнегрив только диву давался - неужели Крутобок может хоть что-то узнать на этом выжженном пепелище? Лес изменился до неузнаваемости. Трава и подлесок выгорели дотла, в опустевшем воздухе не было слышно ни звука, ни запаха добычи. Лапы разъезжались на скользкой земле, прибитая дождем зола превратилась в едко пахнущую грязь, и вскоре шерсть сплошь покрылась черными брызгами. Капли дождя барабанили по мокрой спине Огнегрива, заставляя его передергиваться от холода. Вдали послышался голос одинокой птицы, и сердце глашатая сжалось от горечи по умолкнувшим навсегда.
Наконец они выбрались на вершину холма. Отсюда лагерь был уже хорошо виден - лишившись зеленого укрытия деревьев, он беззащитно распростерся внизу. Мокрая обугленная поляна сверкала, как гладкий камень. Только Высокая Скала осталась неизменной, если не считать покрывавшей ее мокрой копоти.
Крутобок в безмолвном отчаянии смотрел вниз, а у Огнегрива даже лапы задрожали от желания немедленно броситься на поиски Щербатой. Он понесся по склону, вздымая тучи грязи и пепла. От дерева, с которого он спас Златошейкиного котенка, осталась лишь куча обугленных веток, и он без труда перепрыгнул через них.
Он поискал глазами папоротниковый туннель, ведущий на поляну, но увидел лишь ворох обгорелых стеблей. Протиснувшись между ними, он вылетел на закопченную поляну, огляделся и вздрогнул, почувствовав настойчивый толчок друга. Проследив за его взглядом, Огнегрив увидел обугленное тело Кривули, лежащее возле самого входа на полянку целительницы. Видимо, Щербатая в последний момент попыталась оттащить бесчувственную кошку в безопасное место… Возможно, она надеялась, что расколотая скала, служившая ей пещерой, укроет их от безжалостного пламени.
Из оцепенения его вывел тихий голос Крутобока:
- Я похороню Кривулю, Огнегрив. Ищи Щербатую. Крутобок поднял неподвижное тело и потащил его прочь из лагеря, к погребальному месту.
Огнегрив смотрел ему вслед, сердце его окаменело от горечи. Он знал, что должен идти, но ослабевшие лапы отказывались повиноваться. Наконец он заставил себя повернуться и побрел вдоль обгоревших стеблей, ведущих на поляну целительницы. Зеленого туннеля больше не было, как не было и папоротниковых зарослей. Пещера Щербатой одиноко темнела на фоне неба. Было совсем тихо, только дождь барабанил по раскисшей земле.
- Щербатая! - хрипло позвал Огнегрив, выходя на поляну.
Скала, где жила Щербатая, почернела от копоти, но сквозь удушливую гарь Огнегрив отчетливо почувствовал знакомый запах старой целительницы.
- Щербатая? - снова позвал он.
Из глубины скалы послышался хриплый стон. Жива! Дрожа от радости, Огнегрив протиснулся в темную пещеру. Там было очень темно. Огнегрив раньше никогда не бывал здесь и на мгновение застыл, привыкая к полумраку. У подножия стены он заметил разложенные рядком травы и ягоды - потемневшие от копоти, но не тронутые огнем. Затем он заметил два горящих глаза, глядящие на него из дальнего угла узкой пещеры.
- Щербатая! - бросился к целительнице Огнегрив. Старуха лежала, подвернув под себя лапы. Она была вся покрыта грязью и копотью и тяжело хрипела, не в силах пошевелиться. Она была так слаба, что едва могла смотреть на Огнегрива, а когда заговорила, он ужаснулся - так тих и бесплотен был ее голос.
- Огнегрив… - прохрипела Щербатая. - Как я рада, что это ты!
- Разве я мог бросить тебя! - Он прижался щекой к ее свалявшейся шубе. - Мне так жаль…
- Ты спас Лоскута? Огнегрив тоскливо покачал головой.
- Он слишком наглотался дыма…
- И Кривуля… - прошептала Щербатая. - Она тоже…
Веки ее устало дрогнули и начали опускаться. Огнегрив испугался и в отчаянии крикнул:
- Но зато Златошейкин котенок жив!
- Который? - насторожилась Щербатая.
- Мальчик, - пробормотал Огнегрив и похолодел, увидев, как целительница быстро закрыла глаза. Теперь она знала, что он пожертвовал ее жизнью, чтобы спасти сына Когтя. Неужели Звездное племя все-таки открыло целительнице судьбу этого котенка? И судьба эта так ужасна, что Щербатая жалеет о его спасении?
- Ты… храбрый воин, Огнегрив, - Щербатая резко открыла глаза и сурово посмотрела на него. - Я горжусь тобой… Даже будь ты моим сыном, я не могла бы гордиться больше! Звездное племя знает, как часто я мечтала, чтобы ты и впрямь был моим сыном! - Она с трудом выдохнула, и Огнегрив понял, что каждое слово, словно кора, царапает ее несчастное горло. - Ты, а не Хвостолом!
Огнегрив вздрогнул. Он один знал тайну Щербатой - жестокий предводитель племени Теней был ее сыном, которого она оставила сразу после рождения, поскольку закон запрещает целителям иметь потомство. Страшно даже представить, какие страдания выпали на долю несчастной целительницы, когда ее сын сначала убил своего родного отца, чтобы стать предводителем, а потом из-за своей кровожадности едва не погубил собственное племя!
- Я убила его. Отравила. Я хотела, чтобы он умер, - прохрипела Щербатая и зашлась в мучительном кашле.
- Тише, тише, - зашептал Огнегрив. - Побереги силы!
Он знал и об этом. Он видел, как Щербатая дала Хвостолому ядовитых ягод, после того как тот присоединился к банде Когтя, атаковавшей Грозовое племя. Огнегрив стал случайным свидетелем смерти Хвостолома и слышал, что сказала ему мать на прощание.
- Давай я принесу тебе воды! - предложил он. Щербатая медленно покачала головой.
- Уже поздно, - проскрипела она. - Я хочу успеть рассказать тебе все, прежде чем…
Огнегрив замер, чувствуя, как сердце его превращается в кусок льда.
- Скажи, что мне сделать? Может, растереть тебе грудь языком? - спросил он, вспомнив, как прошлой ночью Пепелюшка приводила в чувство Златошейкиного малыша.
- Не трать время попусту! - сердито закашлялась Щербатая. - Я все равно умру, но я не боюсь смерти. Прошу тебя, выслушай меня! Он хотел умолять ее помолчать, поберечь силы, чтобы продлить уходящую жизнь хоть на несколько мгновений, но слишком уважал старую целительницу, чтобы противиться ее воле.
- Я хотела бы иметь такого сына, как ты, но это не возможно! Звездное племя послало мне Хвостолома, чтобы преподать мне урок…
- Тебе не нужны никакие уроки! - перебил ее Огнегрив. - Ты и так мудра, как сама Синяя Звезда!

Предыдущая страница 16 Следующая страница


17 Эрин Хантер

- Я убила собственного сына!
- Он заслужил это!
- Но я была его матерью, - еле слышно прошептала Щербатая. - Пусть теперь Звездное племя судит меня… Я готова.
Наклонив голову, Огнегрив принялся лихорадочно вылизывать шерсть старой целительницы, в отчаянной надежде хоть ненадолго задержать ее на земле своей любовью.
- Огнегрив, - прошелестела Щербатая.
- Да? - на миг остановился он.
- Спасибо, что привел меня в Грозовое племя. Передай Синей Звезде, что я благодарна ей за то, что она подарила мне дом… Тут и умирать легко. Я жалею лишь о том, что не увижу, как исполнится твоя судьба, предсказанная Звездными предками, - голос ее оборвался, бока тяжело поднялись в мучительной попытке втянуть хоть немного воздуха в опаленные дымом легкие.
- Щербатая! - взмолился Огнегрив. - Не умирай! Ее тяжелые хрипы надрывали ему сердце, но он понял, что уже ничего не сможет для нее сделать.
- Не бойся Звездного племени! - горестно зашептал он. - Они поймут и простят тебя за Хвостолома! Наши предки-воители наградят тебя за верность своим соплеменникам и за беспримерную отвагу! Вспомни, сколько котов обязаны тебе жизнью! Если бы не ты, Пепелюшка никогда не выжила бы после того случая на Гремящей Тропе. А во время Зеленого Кашля ты днем и ночью боролась за жизни наших котов…
Он говорил и говорил, хотя дыхание Щербатой становилось все слабее и вскоре совсем стихло. Целительница была мертва.

Глава XXVIII

Огнегрив ласково лизнул ее веки и навсегда закрыл их. Потом прижался лбом к плечу старухи и замер, чувствуя, как постепенно остывает ее тело. Он не помнил, сколько пролежал, прислушиваясь к одинокому стуку своего сердца в полутьме пещеры. На какой-то миг ему показалось, будто влажный ветер принес в расщелину знакомый запах Пестролистой. Может быть, она пришла, чтобы проводить Щербатую к Звездным предкам? Эта мысль была так утешительна, что в голове его все смешалось, и он провалился в сон.
- С нами ей будет хорошо, - прошелестел ему в ухо тихий шепот Пестролистой. Огнегрив резко вскинул голову и огляделся. Неужели он все-таки уснул?!
- Огнегрив? - окликнул его от входа Крутобок. Огнегрив с трудом пошевелился и сел.
- Я похоронил Кривулю, - сказал серый воин.
- Щербатая умерла, - прошептал Огнегрив, и стены пещеры эхом подхватили его скорбный шепот. - Она была еще жива, когда я нашел ее, но все равно умерла.
- Она что-нибудь сказала? Огнегрив зажмурился. Никому, даже лучшему другу он никогда не откроет горькую тайну Щербатой!
- Только то, что счастлива… Счастлива, что Синяя Звезда позволила ей остаться в Грозовом племени. Крутобок осторожно вошел в пещеру, склонил голову и лизнул старую целительницу в щеку.
- Когда я покидал племя, я и подумать не мог, что больше никогда не поговорю с ней, - горестно прошептал он. - Похороним ее сейчас?
- Нет! - отрезал Огнегрив, чувствуя, что голова его совсем прояснилась. «С нами ей будет хорошо!» - прозвучали в голове тихие слова Пестролистой. - Щербатая была не только целительницей, но и воином! Мы должны проводить ее ночным бдением и похоронить на рассвете.
- Но нам надо вернуться в Речное племя и сообщить остальным о том, что здесь произошло, - на помнил Крутобок.
- Тогда ночью я вернусь и посижу над ней до рассвета! - решил Огнегрив.
В полном молчании друзья брели обратно сквозь опустошенный лес. Дождь стал слабее, но когда они добрались до лагеря Речных котов, серый день уже сменился сумерками. Коты группками лежали у края поляны, облизываясь после вечерней трапезы. Грозовые коты сбились в кучу на другом краю поляны. Как только Крутобок с Огнегривом вышли на открытое пространство, Пепелюшка вскочила и, прихрамывая, бросилась к ним.
Синяя Звезда тоже привстала со своего места и, вслед за целительницей, приблизилась к воинам. В глазах ее светилась отчаянная надежда.
- Вы нашли Щербатую и Кривулю? - спросила она. Огнегрив посмотрел на Пепелюшку. Стоя за спиной своей предводительницы, она нетерпеливо шевелила ушками, ожидая его слов.
- Они мертвы, - сказал Огнегрив, и сердце его облилось кровью при виде пошатнувшейся Пепелюшки.
Маленькая целительница неловко попятилась, глаза ее потемнели. Огнегрив хотел броситься к ней, но путь ему преградила Синяя Звезда. В глазах предводительницы не было боли, они были мрачны и холодны, как лед. Мурашки пробежали по спине Огнегрива, когда он увидел этот странный взгляд.
- Пестролистая сказала мне, что огонь спасет племя! - прошипела Синяя Звезда. - Но он его уничтожил!
- Нет! - воскликнул Огнегрив и осекся, не находя слов. Пепелюшка повернулась и заковыляла к остальным котам. Огнегрив посмотрел ей вслед, и на сердце его потеплело, когда он увидел, как Песчаная Буря сорвалась со своего места, бросилась к маленькой целительнице и прижалась к ее серому боку. Он с трудом перевел взгляд на Синюю Звезду и снова вздрогнул, натолкнувшись на ее каменный взгляд.
- Грозовое племя сегодня же возвращается домой! - резко объявила предводительница.
- Но лес совсем опустел! Лагерь разрушен! - воскликнул Крутобок.
- Это не имеет значения! Мы здесь чужие. Мы должны вернуться на свою землю, - отрезала Синяя Звезда.
- Тогда я буду сопровождать вас! - вызвался Крутобок.
Огнегрив посмотрел на друга и прочел в его взоре страстную решимость. Крутобок хочет вернуться домой! Когда он понял это, в голове у него словно все озарилось. Крутобок так несчастлив в Речном племени, что даже собственные котята больше не в силах удержать его здесь. Огнегрив вопросительно посмотрел на Синюю Звезду. Неужели она не поняла, о чем просит ее бывший воин?
- С чего ты решил, что мы нуждаемся в сопровождении? - подозрительно прищурилась Синяя Звезда.
- Я… Я мог бы помочь вам восстановить разрушенный лагерь, - замялся Крутобок. - Может быть, я смог бы остаться, хоть ненадолго, - прибавил он и вдруг отшатнулся, поймав ее взгляд, полный бешеной ярости.
- Если я правильно тебя поняла, ты хочешь вернуться в Грозовое племя? - прорычала предводительница. - Так знай, я не позволю тебе сделать это!
Огнегрив в безмолвном ужасе смотрел на нее.
- Однажды ты решил покинуть свое племя ради детей, - продолжала она. - Вот и живи со своим решением!
Крутобок отшатнулся, словно его ударили. Не веря своим глазам, Огнегрив смотрел на предводительницу, а она решительно повернулась и крикнула, обращаясь к своему народу:
- Собирайтесь! Мы возвращаемся домой! Привыкшие повиноваться, коты стремительно вскочили со своих мест. Синяя Звезда принялась нетерпеливо прохаживаться вдоль своих воинов, и, глядя на нее, Огнегрив впервые не чувствовал ничего, кроме разочарования и злости.
Предводительница обвела глазами Речных котов, собравшихся у края поляны. Среди них были и Невидимка с Камнем, и предводительница с грустью задержала взор на своих подросших котятах. Ей ли не знать, что значит разрываться между племенем и собственными детьми! В свое время она сделала выбор в пользу племени, и это решение принесло ей такую муку, какой она не пожелала бы и злейшему врагу.
И тут Огнегрива словно осенило. Он понял, почему ее так разгневала робкая просьба Крутобока. Синяя Звезда сердилась вовсе не на серого воина, а на себя. Она до сих пор не могла простить себе, что отказалась от собственных детей, и всеми силами старается уберечь Крутобока от той же ошибки!
Грозовые коты нетерпеливо топтались на месте, а Синяя Звезда медленно приблизилась к Метеору.
Воспользовавшись паузой, Огнегрив повернулся и быстро лизнул Крутобока в плечо.
- Поверь, у нее есть причины так говорить, - шепнул он. - Сейчас она больна, но скоро поправится. Может быть, тогда ты сможешь вернуться. Подожди немного.
Крутобок с надеждой посмотрел на него.
- Ты правда так думаешь?
- Да, - ответил Огнегрив, безмолвно умоляя Звездное племя, чтобы его предсказание сбылось.
Он торопливо приблизился к Синей Звезде и успел услышать, как она вежливо благодарит предводителя Речных котов за гостеприимство. Стоящая рядом Оцелотка холодно смотрела на Грозовых котов.
- Грозовое племя в долгу перед тобой, - склонила голову Синяя Звезда.
При этих словах Оцелотка прищурилась, ее зеленые глаза задумчиво сверкнули. «Интересно, какую плату потребует Речное племя за свою доброту?» - подумал Огнегрив. Он слишком хорошо знал Оцелотку, чтобы хоть на мгновение поверить в ее бескорыстие.
Синяя Звезда вернулась к своему племени и повела его прочь из лагеря. Огнегрив присоединился к остальным. В последний момент он обернулся и посмотрел на Крутобока. Тот стоял в тени и с тоской провожал глазами своих бывших товарищей.
Когда Безух снова затрясся у края воды, Огнегрив даже выругался про себя. Частокол и Буран уже переплыли реку и ждали их на мелководье у противоположного берега. Дым плыл рядом с Тростинкой, маленькая ученица храбро пыталась удержать головку над водой. Песчаная Буря держалась возле Пепелюшки. С тех пор, как Огнегрив принес весть о гибели Щербатой, рыжая кошка ни на шаг не отходила от маленькой целительницы.
- Быстрее! - прикрикнула Синяя Звезда, сердито косясь на Безуха. Старик обернулся, потрясенный ее резкостью, и бросился в темную воду. Огнегрив вошел в реку вслед за Синей Звездой и увидел, как Безух отчаянно барахтается на глубине. Он напрягся, готовый броситься на помощь, но этого не потребовалось. Долгохвост и Кисточка с обеих сторон кинулись к старику и подставили ему свои плечи.
Синяя Звезда легко плыла к другому берегу, она больше не казалась ни хрупкой, ни беспомощной, словно пожар выжег дотла ее слабость и воспламенил угасший дух. Огнегрив плыл сразу за ней. Тучи над деревьями стали прозрачнее и легче, в воздухе чувствовалось дыхание свежего ветерка, и Огнегрив зябко поежился, вылезая из воды. Выбравшись на мелководье, он прошлепал по воде к Пепелюшке и ласково лизнул ее в голову. Песчаная Буря подняла на него грустные глаза. Остальное племя замерло на берегу, с ужасом глядя на лес. Даже призрачный лунный свет не мог скрыть царящего здесь опустошения - деревья стояли голые, а дурманящий запах листвы и папоротников сменился едкой вонью горелого дерева и обожженной земли.
Но Синяя Звезда, казалось, ничего этого не замечала. Не останавливаясь, она вскарабкалась на обрыв и бросилась к Нагретым Камням, откуда было рукой подать до дома. Племя молча последовало за ней.
- Не хотела бы я сюда возвращаться! - пробормотала Песчаная Буря, а бегущие сзади Рябинка с Кисточкой одобрительно замяукали. Лес превратился в мрачную пустыню. Не было слышно ни одной живой души, исчезли все запахи и растения, отмечавшие знакомые пути и дорожки.
Огнегрив забежал вперед и поравнялся со своим оруженосцем.
- Я хотел поблагодарить тебя за то, что ты послушался меня и остался в лагере Речных котов, - тихо сказал он.
- Пустяки! - отмахнулся Белыш.
- Как чувствуют себя старейшины?
- Кажется, они понемногу начинают свыкаться со смертью Лоскута и Кривули, - понизил голос оруженосец. - Когда ты ушел, я сумел раздобыть для них немного свежатинки. Горе горем, а силы поддерживать необходимо!
- Ты молодец! - похвалил Огнегрив, приятно удивленный неожиданной мудростью Белыша.
Перед ними лежала долина, черная, словно открытая рана. Песчаная Буря остановилась на гребне и испуганно посмотрела вниз. Огнегриву показалось, что она дрожит. Его тоже слегка знобило, хотя шерсть уже успела высохнуть после плавания. Испуганно перешептываясь, Грозовые коты медленно начали спускаться вниз вслед за своей предводительницей.
Сгрудившись на поляне, коты в безмолвном ужасе смотрели на грязный пустырь, в который превратился их родной дом.
- Покажи мне тело Щербатой! - нарушил тишину резкий голос Синей Звезды. У Огнегрива шерсть поднялась дыбом. Голос Синей Звезды был совершенно неузнаваем. На миг ему показалось, будто он видит перед собой незнакомую кошку. В ней больше не было ничего от беспомощной тени прежней предводительницы, которую он привык беречь и защищать. Но это была и не прежняя, мудрая и величественная Синяя Звезда, которая когда-то привела его в племя и стала первой наставницей.
Он послушно двинулся в сторону пещеры Щербатой, и Синяя Звезда последовала за ним. Обернувшись назад, Огнегрив увидел Пепелюшку, хромающую чуть позади предводительницы.
- Она в пещере, - сказал Огнегрив, останавливаясь перед входом. Синяя Звезда молча протиснулась в темную расщелину, а Пепелюшка уселась на землю перед скалой.
- Ты не пойдешь к ней? - тихо спросил Огнегрив.
- Я оплачу ее позже, - отозвалась целительница. - Сейчас надо подумать о Синей Звезде. Потрясенный ее спокойствием, Огнегрив пытливо посмотрел на Пепелюшку. Голубые глаза ее сухо блестели, но взгляд их был по-прежнему спокоен и мягок. Восхищенный ее мужеством, Огнегрив ласково кивнул целительнице.
Душераздирающий вопль раздался из пещеры Щербатой. Синяя Звезда, шатаясь, вывалилась из пещеры и завыла, как лисица. Резко повернув голову, она обвела глазами почерневшие деревья.
- Как Звездное племя могло допустить это?! - крикнула она. - Неужели у них совсем нет жалости?! Никогда больше я не пойду к Материнскому Истоку! С сегодняшнего дня мои сны останутся при мне! Звездные предки объявили войну моему племени, и я никогда не прощу им этого!
Замерев от страха, Огнегрив смотрел на свою предводительницу. Краем глаза он заметил, что Пепелюшка поспешно нырнула в пещеру Щербатой, и решил было, что она пошла попрощаться со своей наставницей, но кошечка быстро вылезла наружу, подбежала к Синей Звезде и что-то бросила ей под лапы.
- Съешь это! - приказала она. - Это поможет тебе справиться с болью.
- Она ранена? - испугался Огнегрив.
- Можно и так сказать, - повернулась к нему Пепелюшка. - Только ее раны не видны… Маковое семя успокоит ее и даст отдых больному разуму. - Она повернулась к Синей Звезде и настойчиво шепнула: - Съешь, прошу тебя. Синяя Звезда опустила голову и послушно слизнула с земли крошечные черные семена.
- Пойдем, - ласково сказала Пепелюшка и повела предводительницу прочь от пещеры.
Огнегрив молча смотрел им вслед, любуясь спокойной мудростью Пепелюшки. Щербатая могла бы гордиться своей ученицей! Протиснувшись в пещеру, он подошел к мертвой целительнице, ухватил за шиворот ее неподвижное, пропахшее дымом тело, и потащил к выходу. Он вынес тело на поляну и бережно привел его в порядок, чтобы даже в смерти Щербатая покоилась с тем же достоинством, которое отличало ее при жизни. Закончив, он наклонился и ласково лизнул старую целительницу.
- Сегодня ты в последний раз будешь спать под звездами, - прошептал он и уселся, чтобы бодрствовать всю ночь возле ее тела, как и обещал.
Когда почти полная луна начала медленно таять на светлеющем небе и розовая заря поднялась над обугленными верхушками деревьев, к нему присоединилась Пепелюшка. Огнегрив поднялся, потянул занемевшие лапы и оглядел выгоревшую поляну.
- Не горюй по сгоревшему лесу, - негромко сказала ему Пепелюшка. - Он очень быстро оправится после пожара и станет еще гуще и зеленее. Сломанная кость, сросшись, становится только крепче. Так и лес.
Огнегрив был рад поверить ей на слово. Признательно кивнув, он пошел посмотреть, что делают остальные.
Возле пещеры Синей Звезды сидела строгая Кисточка.
- Пепелюшка велела охранять предводительницу, - пояснил вышедший из тени Буран. Его белоснежная шуба была покрыта грязью и копотью, глаза покраснели от дыма и усталости. - Она сказала, что Синяя Звезда заболела и нуждается в постоянном надзоре.
- Ясно, - кивнул Огнегрив. - А где остальные?
- Спят, если, конечно, нашли сухое местечко, чтобы прилечь.
- Надо бы выслать рассветный патруль, - размышлял вслух Огнегрив. - Я боюсь, как бы Коготь не попытался воспользоваться нашей бедой.
- Кого думаешь послать? - спросил Буран.
- Частокол сильнее и опытнее всех, но он понадобится здесь, чтобы помогать восстанавливать лагерь, - протянул Огнегрив, прекрасно понимая, что это лишь половина правды. На самом деле он просто не хотел спускать глаз с полосатого воина. - Я бы хотел, чтобы ты тоже остался, если, конечно, не возражаешь, - добавил он, и Буран молча кивнул. - Я приму решение чуть позже, после того как поговорю с племенем.
Одним прыжком он взлетел на гладкую вершину Высокой Скалы и воззвал к племени. Лапы слегка скользили по мокрой золе. Коты сонно высунулись из своих палаток и удивленно зашевелили ушами, увидев Огнегрива на том месте, откуда к ним обычно обращалась только предводительница.
- Синяя Звезда больна, - объявил Огнегрив, когда все собрались вокруг Скалы.
- Но вчера она выглядела совсем здоровой! - дерзко выкрикнул из толпы Частокол.
- Она совсем обессилена, - ответил ему Огнегрив. - Пепелюшка дала ей маковых семян, чтобы она смогла отдохнуть и восстановить свои силы, - сказал он, не обращая внимания на вопросительный шепот, пробежавший по толпе. - Прежде всего, мы должны восстановить свой лагерь. Я знаю, что сейчас все вы глядит ужасно, но сезон Зеленых Деревьев в самом разгаре. Лес скоро оправится после пожара и станет еще гуще и зеленее, - Огнегрив и сам не заметил, как повторил слова Пепелюшки.
- Но чем мы будем питаться? - крикнула Чернобурка. - Лес совсем опустел, вся добыча погибла в огне или разбежалась. - Она взволнованно посмотрела на Уголька и Тростинку. Видно было, что мать не перестает считать их беспомощными детьми даже после того, как они навсегда покинули детскую.
- Дичь вернется, - успокоил ее Огнегрив. - Будем охотиться, как раньше, если нужно, заберемся подальше.
Собравшиеся удовлетворенно зашумели, и Огнегрив почувствовал, как к нему возвращается уверенность.
- Долгохвост, Кисточка, Царапка и Дым! - выкликнул он. - Вы заступаете в рассветный патруль, - четверо котов посмотрели на него и молча закивали. - Быстролап, ты сменишь Кисточку и проследишь, чтобы Синюю Звезду никто не беспокоил. Остальные пусть приступают к восстановлению лагеря. Начните чинить пещеры и возводить новую стену. Буран организует небольшие отряды для сбора необходимых средств. Частокол, ты будешь наблюдать за восстановлением стены.
- Каким же образом? - сощурился Частокол. - Все папоротники сгорели!
- Найди, чем их можно заменить! - отрезал Огнегрив. - Но смотри, чтобы было прочно. Мы не должны забывать об угрозе нападения Когтя. Нужно постоянно быть начеку. Все котята остаются в лагере. Ученики могут выходить в лес только в сопровождении кого-нибудь из воинов. - Огнегрив обвел взором притихших котов. - Все согласны?
- Согласны! - громко крикнула Белоснежка, взмахнув грязным белым хвостом.
- Вот и отлично, - кивнул Огнегрив. - Тогда - за работу! Коты начали разбредаться и вскоре окружили Бурана с Частоколом, ожидая их распоряжений.
Огнегрив спрыгнул с Высокой Скалы и подошел к Песчаной Буре.
- Нужно организовать похороны Щербатой.
- Почему ты ни слова не сказал о ее смерти? - спросила Песчаная Буря, озадаченно глядя на него своими круглыми зелеными глазами.
- И о Кривуле тоже! - подхватил подошедший Белыш. В его голосе явно слышался упрек.
- Все племя знает об их гибели! - неуверенно ответил Огнегрив. - А сказать о них последнее слово должна предводительница. Она сделает это, когда поправится!
- А если не поправится? - буркнула Песчаная Буря.
- Поправится! - взорвался Огнегрив и выругался про себя, увидев, как вздрогнула Песчаная Буря. За что он ее обидел? Она всего лишь сказала вслух то, что тревожит все Грозовое племя! Он разозлился только потому, что был до смерти напуган состоянием Синей Звезды. Если она и впрямь навсегда отвернулась от Звездного племени, то души Кривули и Щербатой никогда не услышат напутствия, которым провожают умерших к Звездным предкам.
От его былой уверенности не осталось и следа. Что если лес не успеет оправиться до наступления сезона Голых Деревьев? Что если они не сумеют прокормиться? А если Коготь нападет на лагерь? Какие еще испытания готовит им Звездное племя?
- Я не знаю, что будет, если она не поправится, - еле слышно прошептал он. Глаза Песчаной Бури метнули молнии.
- Но ты обязан знать! Синяя Звезда выбрала тебя своим глашатаем! Она надеялась, что ты будешь знать, что делать! От ее слов он вздрогнул, словно его ударили.
- Убери когти, Песчаная Буря! - угрожающе зашипел он. - Разве ты не видишь, что я и так делаю все, что могу?! Вместо того чтобы стоять тут и упрекать меня, пошла бы лучше и послала оруженосцев похоронить Щербатую! - Он сердито покосился на Белыша. - И ты тоже отправляйся! Постарайся хоть разок не осложнять мне жизнь!
Повернувшись спиной к ошарашенным котам, он быстро пошел прочь. Он знал, что вел себя непростительно грубо, но зачем они задают ему вопрос, на который он боится и не может ответить?! Он не хочет даже думать об этом! «Что будет, если Синяя Звезда никогда не поправится?»

Глава XXIX

Прошло несколько дней. Небо по-прежнему было затянуто тучами, но даже проливной дождь был не в силах помешать восстановлению лагеря. Честно говоря, Огнегрив был даже рад дождю. Пусть поскорее смоет пепел с земли и поможет лесу оправиться от пожара!
Но сегодня тучи сгрудились у самого горизонта, небо расчистилось, и с вышины ярко засияло солнце. «Того и гляди, к сегодняшнему Совету совсем прояснится!» - уныло подумал Огнегрив. Впервые в жизни ему хотелось, чтобы тучи скрыли луну и Совет не состоялся.
Состояние Синей Звезды по-прежнему оставляло желать лучшего. Она почти не показывалась из своей пещеры, и Бурану стоило большого труда заставить ее изредка вылезать, чтобы посмотреть на ход восстановительных работ. Предводительница безучастно кивала работающим котам и плелась обратно. Огнегрив не был уверен, что она вообще помнит о сегодняшнем Совете. Пожалуй, стоит пойти и выяснить.
Он пошел по краю поляны, с гордостью оглядывая результаты работы последних дней. Лагерь потихоньку начал приобретать свой прежний вид. Старый дуб, издавна служивший пещерой для старейшин, почернел от огня и лишился всех своих ветвей, но лежал на старом месте. Детская тоже потихоньку восстанавливалась. От ежевичных зарослей остались только почерневшие стебли, но прорехи были тщательно залатаны зелеными ветвями, принесенными из дальних, менее всего пострадавших уголков леса. Сам лагерь был обнесен самыми прочными ветвями, которые только удалось найти. Разумеется, ветки не могли заменить густых зарослей папоротников, издавна окружавших лагерь, но тут ничего поделать было нельзя, приходилось терпеливо ждать, пока лес возродится после пожара.
Проходя мимо детской, он услышал какое-то царапанье. Сквозь залатанные стены мелькнул клочок знакомой белой шерсти.
- Белыш! - окликнул Огнегрив. Оруженосец выбрался из ежевичного куста, зажав в пасти ветки, которыми только что латал стены. Огнегрив радостно улыбнулся. Все племя заметило, что в эти дни Белыш трудился, не покладая лап. Ни у кого больше не возникало сомнений в его пригодности к племенной жизни. Глядя на своего оруженосца, Огнегрив не раз задумывался над его судьбой. Неужели нужен был этот ужасный пожар, чтобы строптивый Белыш наконец-то понял, что значит верность своему племени?
Белыш молча стоял перед ним, его забрызганная грязью и копотью шерсть прилипла к телу, усталые глаза смотрели напряженно и измученно.
- Иди отдыхать! - мягко приказал Огнегрив. - Ты заслужил это. Белыш уронил на землю свои ветки.
- Можно я сначала закончу? - попросил он.
- Закончишь чуть позже.
- Мне осталось совсем немножко! - взмолился Белыш.
- Ты едва стоишь на ногах, - нахмурился Огнегрив. - Иди спать!
- Слушаю, Огнегрив! - Оруженосец повернулся и грустно посмотрел на поваленный дуб, под которым сидели Безух и Рябинка с Куцехвостом. - Как опустела пещера старейшин, - прошептал он.
- Лоскут и Кривуля сейчас охотятся со Звездным племенем, - напомнил Огнегрив. - Этой ночью они будут смотреть на тебя с Серебряного Пояса.
Белыш кивнул, но было видно, что слова глашатая его не убедили. Огнегрив знал, что оруженосец до сих пор не может увидеть в лучах Серебряного Пояса души ушедших предков-воителей, глядящих на свои родные охотничьи угодья.

Предыдущая страница 17 Следующая страница


Бушующая стихия 18

- Иди спать! - повторил он. Юный котик поплелся к обугленному пеньку, возле которого ели и отдыхали оруженосцы. Завидев друга, Уголек быстро вскочил и бросился ему навстречу. Белыш ласково потерся носом о его нос. Но глаза оруженосца уже слипались, и дружеское приветствие было прервано широким зевком. Белыш улегся прямо там, где стоял, положил голову наземь и закрыл усталые глаза. Уголек устроился рядом и принялся ласково вылизывать грязную шерсть друга. Эта картина так живо напомнила Огнегриву былое счастье рядом с Крутобоком, что он вновь почувствовал себя одиноким и несчастным.
Он повернулся и продолжил свой путь к пещере предводительницы. Сидящий у входа Долгохвост приветствовал его коротким кивком. Огнегрив помедлил у порога. Полог лишайников погиб в пожаре, камень почернел и закоптился. Коротко мяукнув, он вошел внутрь и увидел, что Синяя Звезда перетащила свою подстилку в самый дальний и темный угол пещерки, спасаясь от ветра и беспрепятственно проникающих солнечных лучей.
Пепелюшка сидела возле Синей Звезды и настойчиво придвигала к ней кучку какой-то травы.
- Съешь, тебе сразу станет легче, - настойчиво приговаривала она.
- Я отлично себя чувствую, - шипела Синяя Звезда, не отрывая глаз от песчаного пола.
- Хорошо, тогда я оставлю лекарство здесь. Может быть, съешь попозже, - вздохнула Пепелюшка и прошла мимо Огнегрива к выходу. Огнегрив осторожно приблизился к старой предводительнице. В последнее время он совсем не узнавал ее. Синяя Звезда все больше и больше отдалялась от него, замкнувшись в мире страхов и подозрений, направленных уже не против Когтя, но против Звездных предков-воителей.
- Синяя Звезда, - робко начал он, склоняя голову.
- Сегодня ночью состоится Совет. Ты уже решила, кто пойдет на него?
- Совет? - с отвращением переспросила предводительница. - Сам решай, кого тебе брать! Я не собираюсь туда идти! - Облачко черной золы, влетев через открытый проем, заставило ее замолчать, захлебнувшись мучительным кашлем.
Огнегрив испуганно смотрел на ее слабое тело, содрогающееся в тяжелых судорогах. Неужели это его предводительница?! Но ведь она сама когда-то впервые рассказала ему о Звездном племени и о том, как души воинов следят за жизнью леса! Разве она может так легко отринуть веру, которая определяла всю ее прошлую жизнь?!
- Ты… ты не обязана чтить Звездное племя, - пролепетал он, наконец. - Приди на Совет, чтобы представить свое племя. Всем сейчас так нужна твоя сила и стойкость!
Синяя Звезда подняла голову и задумчиво посмотрела на него.
- Когда-то мои котята тоже нуждались во мне, но я отдала их в другое племя! - прошептала она. - Зачем? Затем, что Звездное племя внушило мне, будто у меня иное предназначение! Какое же? Едва не стать жертвой предателя?! Смотреть, как погибает мое племя?! Звездное племя ошиблось. Я никакая не предводительница!
У Огнегрива кровь застыла в жилах. «Уж не хочет ли она сказать, что я должен возглавить Грозовое племя?!» - ужаснулся он.
Он понял, что разговаривать больше не о чем, и повернулся к выходу. Долгохвоста на часах уже сменила Песчаная Буря. Огнегрив с надеждой посмотрел на рыжую кошечку, но она, как видно, еще не простила ему давешней грубости, поскольку уткнулась в свои лапки и не сказала ни слова, когда он проходил мимо.
Смущенный и расстроенный, он поплелся на поляну и увидел возвращающийся в лагерь патруль Бурана. Он махнул хвостом, подзывая белоснежного воина, и тот послушно побрел к своему глашатаю, тогда как остальные патрульные разбрелись по лагерю в поисках пищи и уютного местечка, где можно передохнуть.
- Синяя Звезда не в силах идти на Совет, - сообщил Огнегрив Бурану. Старший воин кивнул, словно эта новость нисколько не удивила его.
- А ведь было время, когда ничто не могло удержать ее от участия в Совете! - негромко вздохнул он.
- Но мы обязаны отправиться туда! - сказал Огнегрив. - Нужно предупредить всех насчет Когтя. Банда разбойников угрожает всем лесным племенам!
- Полагаю, мы можем сказать, что Синяя Звезда заболела, - протянул Буран, помахивая хвостом. - Но это опасное признание, Огнегрив. Если соседи узнают о болезни нашей предводительницы, они могут воспользоваться нашей слабостью…
- Но если мы вообще не придем, будет еще хуже, - возразил Огнегрив. - Все племена уже знают о пожаре. Значит, мы должны выглядеть как можно сильнее и увереннее.
- Племя Ветра по-прежнему настроено враждебно, - кивнул Буран.
- Возможно, их несколько отрезвил тот случай, когда мы с Песчаной Бурей и Белышом разбили их на собственной территории, - усмехнулся Огнегрив. - Но меня беспокоит Речное племя. Буран вопросительно посмотрел на него.
- Ты не забыл, что они предоставили нам убежище после пожара?
- Я помню, - кивнул Огнегрив. - Но не могу отделаться от ощущения, что Оцелотка вскоре попробует заставить нас вернуть долг.
- Что можно у нас взять?
- Нагретые Камни, например, - ответил Огнегрив. - Речное племя никогда не скрывало своих претензий на эти земли, а сейчас нам как никогда важно сохранить за собой каждый клочок земли. Нам и так почти негде охотиться!
- Зато племя Теней ослаблено болезнью, - пробормотал Буран. - По крайней мере, с этой стороны можно не опасаться нападения!
- Да, - кивнул Огнегрив. Ему было неловко извлекать выгоду из чужих страданий. - Возможно, нам поможет и новость о предательстве Когтя, - добавил он и, поймав непонимающий взгляд Бурана, пояснил: - Если мне удастся убедить их, что банда Когтя угрожает всем племенам, возможно, наши соседи направят свои усилия на укрепление собственных границ и на время оставят нас в покое!
- Это было бы прекрасно! - медленно кивнул Буран. - Ты прав, Огнегрив. Мы должны отправиться на Совет, даже если Синяя Звезда не сможет отправиться с нами. - Их взгляды встретились, и Огнегрив понял, что Буран подумал о том же, о чем и он. Синяя Звезда могла бы пойти, если бы захотела, но решила не ходить.
На закате солнца коты потянулись к жалкой куче еды, которую удалось собрать за день. Огнегрив вытащил крошечную землеройку, оттащил ее в заросли крапивы и с жадностью проглотил. Вот уже несколько дней племя жило впроголодь. Дичь возвращалась, но возвращалась медленно, и Огнегрив строго следил за тем, чтобы охотники сдерживали свои аппетиты. Надо подождать, пока лес снова наполнится зверьем, только после этого можно позволить себе наесться досыта.
Дождавшись, пока коты покончат со своим скудным ужином, Огнегрив вышел на середину поляны и под любопытными взглядами племени вскочил на Высокую Скалу. Сегодня никого не нужно было звать - все сгрудились внизу, любопытные кошачьи глаза вспыхивали в густеющих вечерних сумерках.
- Синяя Звезда не пойдет на сегодняшний Совет! Вопль ужаса прокатился по рядам собравшихся, и Огнегрив увидел, как Буран тут же вклинился в толпу и принялся негромко успокаивать испуганных котов. Интересно, что думает племя о состоянии Синей Звезды? Во время пребывания в Речном племени коты объединились, чтобы защитить свою предводительницу от пытливых взоров чужаков, но здесь, в собственном лагере, душевная слабость Синей Звезды угнетала и пугала их.
Полосатый сын Когтя сидел у порога детской и таращил любопытные круглые глазенки на Высокую Скалу. На какой-то миг этот немигающий желтый взгляд заворожил Огнегрива, и из глубины его сознания вновь всплыл ужасный образ Когтя.
- Выходит, Грозовое племя тоже не будет участвовать в Совете? - громко спросил Частокол, протискиваясь к самой Скале. - Без предводителя племя - не племя!
Огнегрив вздрогнул. Показалось ему, или в глазах Частокола и впрямь промелькнул зловещий огонек?
- Грозовое племя сегодня ночью отправится на Совет, - громко объявил он, обращаясь к собравшимся. - Надо дать понять остальным племенам, что мы по-прежнему сильны, несмотря на пожар. - Коты одобрительно закивали. Оруженосцы вскочили и нетерпеливо переглянулись. Они были слишком молоды, чтобы понять всю серьезность положения, а страстное желание пойти на Совет не позволяло им заметить волнение более опытных воинов.
- Ради Синей Звезды и ради собственного племени нам ни в коем случае нельзя показать своей слабости! - продолжал Огнегрив. - Ведь мы - Грозовое племя! - громко крикнул он, и сам удивился внезапной уверенности, вырвавшейся из глубины его сердца. Заражаясь его порывом, племя у подножия скалы распрямило спины, быстро облизало покрытые копотью бока и расправило почерневшие усы.
- Я возьму с собой Частокола, Кисточку, Песчаную Бурю, Бурана, Уголька и Белыша!
- Не многовато ли? - скривился Частокол. - Кто же останется защищать лагерь?
- Я понимаю, что иду на риск, оставляя лагерь почти без охраны, - кивнул Огнегрив, - но мы должны выглядеть как можно сильнее! «Кроме того, я не хочу спускать с тебя глаз!» - мысленно добавил он.
- Но Коготь прекрасно знает, что сегодня состоится Совет, - вмешался Долгохвост. - Что если он воспользуется ситуацией и нападет на лагерь?
- Если мы проявим слабость на Совете, мы подтолкнем остальные племена к нападению! - возразил Огнегрив.
- Верно! - кивнула Кисточка. - Мы не должны опускать голову!
- И так уже в Речном племени все знают о нашей беде, - поддержала ее Синеглазка. - Пусть увидят, что мы по-прежнему сильны!
- Значит, вы согласны? - спросил Огнегрив. - Долгохвост, Дым, Белоснежка, Чернобурка и Бурый остаются охранять лагерь. Доверяем вам старейшин и королев и обещаем вернуться как можно скорее!
Племя зашумело, все глаза обратились к глашатаю, и, наконец, он с облегчением увидел, как коты согласно закивали.
- Вот и отлично! - сказал он и спрыгнул с Высокой Скалы.
Названные им воины и оруженосцы уже столпились у выхода из лагеря, нетерпеливо помахивая хвостами. Среди них отчетливо белела знакомая спина Белыша. «Это будет его первый Совет!» - невольно подумал Огнегрив. Он мечтал об этом часе с того самого дня, когда впервые принес малыша в лагерь. Он до сих пор помнил свой первый Совет, когда окруженный могущественными воинами своего племени, он мчался со склона холма к Четырем Деревьям. С невольным разочарованием Огнегрив обвел глазами грязных и голодных котов, в сопровождении которых Белышу суждено отправиться на свой первый Совет… И тем не менее он чувствовал, что несчастья не сломили боевой дух его соплеменников. Глаза Кисточки ярко сверкали в сумерках, Песчаная Буря нетерпеливо перетаптывалась с лапы на лапу, и Огнегрив, не медля больше ни секунды, бросился к ним.
- Долгохвост! - крикнул он, ненадолго останавливаясь возле воина. - Ты остаешься за старшего. Береги и охраняй свое племя!
- Можешь на меня положиться! - склонил голову Долгохвост.
Огнегрив кивнул ему, но тут же поймал насмешливый взгляд Частокола, глядящего на них от выхода из лагеря. На миг ему показалось, что полосатый воин заглянул ему в душу и увидел за внешним спокойствием тщательно скрываемый страх и неуверенность. Подойдя к выходу, он поймал настойчивый взгляд Песчаной Бури. «Синяя Звезда выбрала тебя своим глашатаем. Она надеялась, что ты будешь знать, что делать!» Ее давешние слова, когда-то ранившие его, как укус гадюки, сейчас неожиданно придали сил. Огнегрив сурово посмотрел на Частокола и повел свой отряд из лагеря.
Коты в молчании шли по лесу, обгоревшие деревья вздымались в небо, словно скрюченные черные когти. Лапы Огнегрива вязли в скользком пепле, но в воздухе уже чувствовался запах надежды - это сквозь грязь и копоть пробивались первые зеленые ростки.
Огнегрив обернулся. Белыш держался молодцом, а Песчаная Буря слегка вырвалась вперед и вскоре поравнялась с Огнегривом.
- Ты отлично говорил с Высокой Скалы! - пропыхтела она.
- Спасибо, - кивнул Огнегрив. Взбираясь по каменистому склону, он слегка опередил ее, и Песчаная Буря догнала его только на самой вершине.
- Мне… мне стыдно, что я так говорила о Синей Звезде, - тихо извинилась Песчаная Буря. - Я была очень напугана! Но теперь… Лагерь просто преобразился! И это несмотря на то, что…
- Несмотря на мое руководство? - уныло спросил Огнегрив.
- Несмотря на ужасные разрушения! - закончила Песчаная Буря, и у Огнегрива дрогнули кончики ушей. - Синяя Звезда должна тобой гордиться! - продолжала кошка, и он болезненно сморщился. Ему была приятна похвала Песчаной Бури, но он сильно сомневался, что Синяя Звезда замечает его старания.
- Спасибо, - пробормотал он. Когда они очутились на другой стороне холма, он повернул голову и тихо прошептал: - Я так скучал по тебе, Песчаная Буря…
Закончить ему помешал топот приближающихся лап. Сзади раздался громкий голос Частокола:
- Что ты собираешься сказать остальным племенам?
Огнегрив хотел ответить, но вдруг заметил прямо перед собой поваленное дерево. Он подпрыгнул, но зацепился лапой за обгорелую ветку и неуклюже свалился на землю. Остальные коты инстинктивно замедлили шаг, ожидая, пока он поднимется. Превозмогая острую боль в передней лапе, Огнегрив вскочил и побежал вперед.
- Ты в порядке? - спросил Частокол, когда Огнегрив поравнялся с ним. Глаза полосатого воина странно поблескивали в темноте.
- Все отлично! - коротко буркнул Огнегрив, стараясь не хромать.
Лапа продолжала ныть до самого холма, обрывавшегося к Четырем Деревьям. Огнегрив встал, восстанавливая дыхание, и попытался собраться с мыслями. Огонь пощадил лежащую внизу долину. Четыре дуба, целые и невредимые, по-прежнему вздымали могучие ветви к звездному небу.
Огнегрив обвел глазами сгрудившихся вокруг него котов. Они смотрели вниз, взволнованно топорща усы и помахивая хвостами. Они доверяли ему занять место Синей Звезды на предстоящем Совете, они верили, что он сумеет убедить лесные племена в том, перенесенная трагедия ничуть не ослабила Грозовых воинов. Огнегрив взмахнул хвостом, точно так же, как это делала прежде Синяя Звезда, и бросился вниз.

Глава XXX

В воздухе висел густой запах племени Ветра и Речного племени. Огнегрив невольно затрепетал. Всего через несколько мгновений он заберется на Скалу и обратится к собравшимся… Но где же племя Теней? Неужели болезнь так истощила их, что они не смогли прийти на Совет? Он с жалостью подумал о Перышке, и тут же вспомнил ужас, застывший в глазах молодого воина, когда перед смертью тот увидел Когтя, стоящего на краю Гремящей Тропы. У него даже лапы зачесались от желания поскорее взобраться на скалу и предупредить котов о грозящей опасности. - Огнегрив! - бросился к нему Одноус, и Огнегрив несколько удивился его дружелюбному виду. Племя Ветра в последнее время не слишком-то баловало Грозовых котов своим дружелюбием! Он невольно вспомнил Чернохвата, с воем несущегося в заросли вереска.
Но Одноус, по всей видимости, не забыл, как Огнегрив помогал его племени возвращаться домой из изгнания. Во время этого путешествия воины очень сдружились и до сих пор дорожили былой верностью.
- Привет, Одноус! - кивнул Огнегрив. - Смотри, как бы Чернохват не увидел, что ты со мной болтаешь. Перемирие перемирием, но в последний раз мы с ним расстались не слишком по-дружески.
- Чернохват видит особую честь в защите наших границ, - ответил Одноус, смущенно переминаясь с лапы на лапу. Очевидно, он уже знал о двух нападениях на Грозовых котов.
- Пусть так, - кивнул Огнегрив. - Но это не давало ему права преграждать Синей Звезде путь к Высоким Валунам. Он до сих пор жалел о том, что Синяя Звезда не смогла поделиться своими снами со Звездным племенем. Все могло бы быть иначе, если бы Звездные предки подали знак, что не отвернулись от Грозового племени и его предводительницы!
- Звездный Луч не обрадовался, когда ему доложили о том происшествии… Пусть вы дали приют Хвостолому, это все равно не оправдывает таких поступков, - виновато залепетал Одноус.
- Хвостолом мертв! - перебил его Огнегрив и тут же пожалел о своей грубости, увидев, как грустно поникли уши Одноуса. - Прости меня, Одноус, - гораздо теплее сказал он. - Я очень рад тебя видеть.
Как ты?
- Отлично! - несколько оживился Одноус. - Я очень расстроился, когда узнал о пожаре. Я-то знаю, как тяжело бежать из собственного дома! - прибавил он, сочувственно глядя на Огнегрива.
- Мы уже вернулись в свой лагерь и, как могли, восстановили его! Что касается леса, то пройдет совсем немного времени, и он снова зазеленеет! - воскликнул Огнегрив, стараясь, чтобы голос его звучал как можно увереннее и беззаботнее.
- Это здорово! - обрадовался Одноус. - Знаешь, мы уже почти забыли, что когда-то покидали свой лагерь! Этот сезон Зеленых Листьев принес нам множество котят, а Росинкин малыш уже стал оруженосцем.
Он здесь, это его первый Совет! - Огнегрив вспомнил маленький мокрый комочек, который он помогал тащить под проливным дождем с земли Двуногих до территории племени Ветра. Проследив за взглядом Одноуса, он увидел у края поляны маленького бурого котенка. Он был некрупный, как все его соплеменники, но под короткой толстой шерсткой уже виднелись хорошо развитые мышцы.
Внезапно Одноус низко склонил голову. Огнегрив обернулся и увидел приближающегося Звездного Луча. Увидев Огнегрива, предводитель племени Ветра подозрительно прищурился:
- В последнее время ты слишком часто попадался нам на глаза, Огнегрив, - холодно произнес он. - То, что ты когда-то привел нас домой, еще не дает тебе права беспрепятственно бродить по нашей территории.
- Предупреждение принято, - спокойно ответил Огнегрив, не подавая виду, что не простил оскорбления, нанесенного Синей Звезде. Согласно закону во время проведения Совета действовало священное перемирие, кроме того, он разговаривал с воином, которого привык уважать за время путешествия через территорию Двуногих. - Однако я обязан прежде всего думать об интересах собственного племени.
Глаза Звездного Луча вспыхнули, потом он едва заметно кивнул.
- Это слова настоящего воина. Я путешествовал вместе с тобой, поэтому не удивился, когда узнал, что Синяя Звезда выбрала тебя глашатаем. - Предводитель обвел глазами поляну и добавил: - Многие полагают, что такая огромная ответственность не по плечу юному воину. Должен сказать, что я не разделяю их мнения. Огнегрив совсем растерялся. Он не ожидал столь высокой похвалы от предводителя племени Ветра. Радостно заурчав, он с благодарностью поклонился.
- Но где же Синяя Звезда? - спросил Звездный Луч. - Я не вижу ее среди ваших воинов, - голос его звучал спокойно, но в глазах вспыхнуло жадное любопытство.
- Она еще слишком слаба для столь длительного путешествия, - невозмутимо ответил Огнегрив.
- Она пострадала во время пожара?
- Ничего серьезного. Она скоро поправится, - ответил Огнегрив, всем сердцем надеясь, чтобы слова его оказались чистой правдой. Он заметил, как помрачнел взгляд Одноуса, и посмотрел на противоположный холм. На поляну спускались трое котов из племени Теней. С удивлением и облегчением Огнегрив узнал одного из двух воинов, идущих рядом с серо-белым целителем. Это был Белогрудый! Судя по всему, искусство Пепелюшки помогло ему полностью излечиться от смертельного недуга.
Остальные коты быстро расступились, пропуская троицу к скале. Очевидно, весть о болезни племени Теней уже успела распространиться по всему лесу.
- Можете не бояться, - пропыхтел Насморк, словно прочитав их мысли. - Племя Теней избавилось от болезни! Меня послали вперед, чтобы я попросил вас не начинать Совет без нас. Предводитель племени Теней вот-вот подойдет.
- Что же так задержало Черную Звезду? - спросил Звездный Луч.
- Черная Звезда мертв! - резко ответил Насморк. Изумление и страх пробежали по толпе котов, как ветерок по вершинам деревьев. Огнегрив изумленно попятился. Неужели предводитель племени Теней действительно умер?! Но ведь он совсем недавно получил дар девяти жизней! Что за ужасная хворь! Теперь понятно, почему Перышко и Белогрудый так боялись возвращаться домой!
- Значит, вместо него придет Головня? - спросил Звездный Луч, имея в виду глашатая племени Теней.
- Головня умер одним из первых, - потупившись, ответил Насморк.
- Но кто же тогда стал вашим предводителем? - спросил Метеор, выходя из тени под скалой.
Насморк пристально посмотрел на предводителя Речных котов.
- Скоро сами узнаете, - пообещал он. - Он вот-вот появится.
- Прошу меня извинить, - негромко сказал Огнегрив Звездному Лучу и Одноусу. - Я должен кое-что обсудить с Насморком.
Но подойти к целителю оказалось не так-то просто. Пришлось пробиваться сквозь плотную толпу воинов и оруженосцев, во что бы то ни стало желающих узнать имя нового предводителя племени Теней. «Интересно, как Насморк отреагирует на смерть Щербатой?» - подумал Огнегрив. За свою жизнь целитель видел столько смертей, что, возможно, известие еще об одной кончине оставит его равнодушным. И тем не менее Огнегрив чувствовал, что нехорошо подниматься на скалу, не поговорив с глазу на глаз с Насморком. В конце концов, Щербатая когда-то была его наставницей и учила его целительству, как потом учила Пепелюшку. Когда-то они были очень близки - по крайней мере, до тех пор, пока жестокий Хвостолом не изгнал Щербатую из родного племени.
Огнегрив взмахнул хвостом, подавая знак старому целителю. Видимо, Насморк и сам был рад вырваться из плотного кольца любопытных, потому что охотно последовал за Огнегривом в спокойное местечко под одним из дубов.
- В чем дело? - спросил он.
- Щербатая умерла, - тихо ответил Огнегрив, и сердце его снова заныло от боли. Глаза целителя затуманились. Серо-белый кот грустно склонил голову, а Огнегрив добавил:
- Она умерла, пытаясь спасти из огня свою соплеменницу. Звездное племя по достоинству оценит ее храбрость!
Насморк, не отвечая, горестно раскачивал головой из стороны в сторону. У Огнегрива горло перехватило от жалости, но он не мог позволить себе поддаться чувствам. Ласково коснувшись носом головы целителя, он поспешно отошел.
Коты уже начали беспокойно кружить по поляне, громко мяукая от нетерпения.
- Мы не может больше ждать! - послышался голос одного из Речных котов. - Скоро луна зайдет!
- Если их предводитель решил где-то задержаться, это его трудности! - поддержала его Кисточка. Огнегрив прекрасно понимал, почему она хочет поскорее покончить с Советом и вернуться в лагерь. До тех пор, пока Коготь будет спокойно разгуливать по лесу, ни одно племя не может чувствовать себя в безопасности.
В тот же миг на поляне промелькнула чья-то белая спина, и Звездный Луч легко вскочил на Скалу. Видимо, он решил начать Совет, не дожидаясь предводителя племени Теней, кем бы тот ни был. Метеор присоединился к нему. Огнегрив бросился вперед, полный решимости впервые возглавить свое племя и рассказать собравшимся об угрозе, притаившейся в лесу.
- Удачи! - услышал он нежный шепот Песчаной Бури. Обернувшись, Огнегрив ласково коснулся подбородком ее теплой щеки и понял, что их размолвка навсегда осталась в прошлом. Затем он начал прокладывать себе дорогу к скале.
Его остановил громкий вопль, донесшийся со склона холма.
- Он уже здесь!
Огнегрив резко обернулся и увидел, как стоящий рядом Частокол изо всех сил вытягивает шею, ища глазами кого-то, кого Огнегрив пока не мог разглядеть за головами котов, поднявшихся на задние лапы в отчаянном желании поскорее увидеть нового предводителя племени Теней. Возникла давка, и Огнегрив едва не взвыл от боли, когда Частокол выскочил вперед и тяжестью всего своего тела наступил ему на вывихнутую лапу. Он выругался сквозь зубы и вдруг увидел, как уши Частокола изумленно дрогнули. Полосатый воин уставился на скалу, глаза выкатились из орбит. «Что могло его так взволновать?» - подумал Огнегрив, поворачивая голову к скале.
Серебристый лунный свет озарял широкие плечи и лобастую голову огромного кота, который только что вспрыгнул на скалу и занял свое место возле Звездного Луча и Метеора. Рядом с этим исполином оба предводителя вдруг стали казаться маленькими и слабыми. Ледяная дрожь пробежала по спине Огнегрива, когда он понял, кто стал новым предводителем племени Теней.
На Скале сидел Коготь.

Предыдущая страница 18


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Эрин Хантер - Биография

Эрин Хантер

На основную страницу

Биография

Коты-Воители (Warriors) - серия фантастических романов написанных Кейт Кэри и Черит Болдри, совместно с редактором Викторией Холмес, под общим псевдонимом Эрин Хантер, которая рассказывает о приключениях диких котов и о том как они выживают в их лесных домах. Серия разделена на три мини-серии, в каждой из них по шесть книг. Первая мини-серия из трех - "Оригинальные Коты-воители" была издана в 2003 году , начиная с первой книги: "Стань диким!" Вторая мини-серия - "Новое пророчество" была издана в 2005 году. Первая книга называется "Полночь". Первая книга третей мини-серии: "Сила трех","Взгляд" вышла на полки книжных магазинов 24 апреля 2007 года. Другая книга, "Секреты Племен", была выпущена в начале 2007. Эта книга с информацией о Племенах, которая раньше никогда не разглашалась. Книга "Поиски Огнезвезда" - была выпущена 21 августа 2007 года. Также вышли три книги манга. Название первой: "Потерянный воин", книга была выпущена в тот же день что и "Взгляд". Вторая книга "Убежище война" будет выпущена в декабре 2007 года. Вторая книга "Силы Трех", "Темная Река" ожидается к выпуску 26 декабря 2007 года.


Оглавление

  • Пролог (Страница 1)
  • Глава I (Страница 1)
  • Глава II (Страница 1)
  • Глава III (Страница 3)
  • Глава IV (Страница 3)
  • Глава V (Страница 4)
  • Глава VI (Страница 4)
  • Глава VII (Страница 5)
  • Глава IX (Страница 6)
  • Глава X (Страница 7)
  • Глава XI (Страница 8)
  • Глава XII (Страница 8)
  • Глава XIII (Страница 9)
  • Глава XIV (Страница 9)
  • Глава XV (Страница 11)
  • Глава XVI (Страница 11)
  • Глава XVII (Страница 11)
  • Глава XVIII (Страница 12)
  • Глава XII (Страница 12)
  • Глава XX (Страница 13)
  • Глава XXI (Страница 14)
  • Глава XXII (Страница 14)
  • Глава XXIII (Страница 15)
  • Глава XXIV (Страница 15)
  • Глава XXV (Страница 15)
  • Глава XXVI (Страница 16)
  • Глава XXVII (Страница 16)
  • Глава XXVIII (Страница 17)
  • Глава XXIX (Страница 17)
  • Глава XXX (Страница 18)


Эрин Хантер

Бушующая стихия

Цикл: "Коты-воители" - 4

В. Максимова

 Читать книгу

Аннотация

В лесу стряслась беда. Пожар полыхает на территории котов Грозового племени. Глашатай Огнегрив пытается спасти племя с минимальными потерями. И когда опасность уже позади, на горизонте появляется заклятый враг Коготь……

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel