Эрин Хантер - Битва за лес

1 Эрин Хантер

Пролог

Серый дождь уныло барабанил по твердой земле Гремящей Тропы, бегущей между бесконечными рядами каменных гнезд, заселенных Двуногими. Время от времени по тропе с ревом проносилось чудовище с горящими глазами или поспешно пробегал какой-нибудь одинокий Двуногий, закутанный в мокрую блестящую шкуру.
Двое котов тихонько скользнули за угол, стараясь держаться поближе к стене, где тень была особенно густой. Первым шел тощий серый кот с рваным ухом и зоркими, внимательными глазами. Мокрая шерсть его потемнела от воды и прилипла к костлявому телу. За ним, неслышно ступая, следовал огромный коренастый котище. Могучие мускулы мягко перекатывались под его блестящей шкурой, янтарные глаза горели неистовым пламенем, а взгляд настороженно скользил по сторонам, словно великан опасался внезапного нападения.
Забравшись под навес над крыльцом очередного гнезда, могучий кот остановился и сердито рыкнул:
- Сколько нам еще идти? Тут слишком воняет! Серый кот повертел головой и ответил:
- Уже недалеко.
- Хотелось бы в это верить.
Поморщившись, огромный кот вышел из-под крыши и раздраженно пошевелил ушами, стряхивая холодные капли дождя. В то же миг резкий желтый свет вспыхнул впереди, и чудовище, выскочив из-за поворота, окатило великана потоком грязной воды, пропахшей гарью и отбросами. Кот свирепо зарычал и отпрыгнул, но вонючая волна все же захлестнула его лапы, а брызги усеяли и без того мокрую шкуру.
Все в этом месте раздражало великана - и непривычно твердая земля под лапами, и смрад проносящихся чудовищ, и Двуногие, сидящие у них в животах, и незнакомые звуки, и противные запахи. Но отвратительней всего было то, что в этом проклятом месте он не мог обойтись без провожатого. Огромный кот не привык зависеть от кого бы то ни было! В своем лесу он знал каждое дерево, каждый ручеек, каждую кроличью норку. Он был самым сильным и самым грозным лесным воителем, но здесь его силы и опыт были бесполезны. Он плелся за провожатым, как беспомощный котенок за матерью, и чувствовал себя слепым, глухим и хромоногим калекой.
Но дело того стоило! Огромный кот возбужденно пошевелил усами. Скоро, очень скоро его злейшие враги станут жалкой дичью на своей собственной земле! Когда голодные псы бросятся в лагерь, никому и в голову не придет, что кто-то нарочно заманил их туда и указал добычу. Если все пойдет по задуманному плану, путешествие к гнездам Двуногих даст грозному великану все, к чему он так давно стремился.
Тем временем серый кот уверенно прошел по дорожке и пересек открытую лужайку, где сильно пахло чудовищами, а в вонючих лужах плавали и дробились отражения гадких оранжевых огней. Провожатый остановился и разинул пасть, чтобы поглубже втянуть в себя воздух. Грозный великан последовал его примеру и с отвращением облизнул губы, почуяв смрад гниющей пищи Двуногих.
- Это здесь? - процедил он.
- Здесь! - натянуто ответил серенький кот. - А теперь запомни, что я тебе скажу. Мы пришли на встречу с котами, которые держат в подчинении огромные стаи. С ними нужно держаться уважительно.
- Ты не забыл, с кем разговариваешь, Валун? - прошипел исполин, угрожающе надвигаясь на своего провожатого. Тощий серый кот прижал уши к затылку.
- Ничего я не забыл, Звездоцап! Но здесь не лес, и тут ты не предводитель.
- Ладно, пошли, - недовольно проворчал Звездоцап. Валун свернул на тропинку, но не успел пройти и нескольких шагов, как кто-то огромный заступил им дорогу.
- Кого это сюда принесло? - прозвучал недовольный голос, и из тьмы выступил здоровенный черный с белым кот. Сильные мышцы угрожающе перекатывались под его мокрой от дождя шкурой. - Назовитесь! Мы не любим чужаков.
- Мое почтение, Костяк, - спокойно ответил серый кот. - Не узнаешь меня? Черно-белый кот прищурился и какое-то время молча рассматривал своего гостя.
- Выходит, вернулся, Валун? - протянул он, наконец. - А говорил, что уходишь искать лучшей доли в лесу! Чего тебе здесь надо?
Он угрожающе шагнул вперед, но Валун даже не подумал отступать. Выпустив когти, он крепко вцепился в раскисшую землю.
- Мы пришли к Бичу. Костяк фыркнул - полупрезрительно, полунасмешливо.
- Вот уж не думаю, что Бич захочет вас видеть! Кстати, кто это с тобой? Его-то я точно не узнаю!
- Меня зовут Звездоцап. Я пришел из леса поговорить с вашим предводителем. Костяк задумчиво поглядел на Звездоцапа пронзительными зелеными глазищами, потом перевел взгляд на Валуна и снова обернулся к незнакомцу.
- Чего тебе от него надо, чужак? - грубо спросил он.
Янтарные глаза Звездоцапа вспыхнули, словно отражения огней, дробящихся на мокрых камнях.
- Об этом я буду говорить с предводителем, а не с патрульным! Костяк грозно выгнул спину и выпустил когти, но Валун быстро встал между изготовившимися к бою котами.
- Бич должен его выслушать, Костяк, - веско сказал он. - От этого всем вам будет польза, можешь мне поверить.
Несколько мгновений Костяк колебался, затем с явной неохотой сделал шаг в сторону, открывая дорогу. Он больше не произнес ни слова, но гости каждым волоском на шкуре чувствовали его испепеляющий взгляд.
Теперь Звездоцап пошел первым, и по мере того, как таял свет за спинами котов, шаги его становились все более опасливыми и осторожными. Со всех сторон, за каждой кучей мусора, скользили тощие кошачьи тени, десятки горящих глаз настороженно следили за продвижением чужаков. Звездоцап напрягся. Если встреча сложится неудачно, вырваться отсюда можно будет только с боем!
Тропинка заканчивалась тупиком. Звездоцап огляделся, ища предводителя котов с территории Двуногих. Он ожидал увидеть грозного великана, вроде огромного Костяка, поэтому вначале равнодушно скользнул взглядом по щуплому черному коту, свернувшемуся клубком на темном пороге.
Валун быстро толкнул Звездоцапа в бок и кивнул на черного кота.
- Это Бич!
- Это Бич?! - поразился Звездоцап. Он так удивился, что громко рявкнул, заглушая шум моросящего дождя. - Да он же ростом с оруженосца!
- Замолчи! - в ужасе прошептал Валун. - У них тут порядки, не как у нас, если предводитель прикажет, они убьют, не задумываясь!
- Кажется, ко мне гости пожаловали? - с ленцой произнес черный кот. Голос у него оказался резким и пронзительным, похожим на холодный перезвон сосулек. - Вот уж не чаял снова увидеть тебя, Валун! Я слышал, ты ушел жить в лес?
- Да, Бич! Так оно и есть! - поспешно отозвался Валун.
- В таком случае, что ты здесь забыл?! - В голосе Бича послышалось что-то похожее на рычание. - Ты передумал и приполз обратно? И думаешь, я прощу тебя?
- Нет, Бич! - спокойно выдержал его пронзительный голубой взгляд Валун. - Лесная жизнь пришлась мне по душе. Там полно свежатины, там нет Двуногих...
- Я надеюсь, ты явился сюда не для того, чтобы описывать мне прелести лесной жизни? - перебил Бич, раздраженно взмахнув черным хвостом. - На деревьях живут белки, а не коты! - он сощурился, глаза его полыхнули бледным голубым огнем. - Чего тебе надо?
Звездоцап выступил вперед, отодвинув плечом серого Валуна.
- Я Звездоцап, предводитель племени Теней, - прорычал он. - Я пришел сделать тебе предложение.

Глава I

Бледный свет грустно просачивался сквозь голые стволы деревьев, когда Огнегрив нес тело своей предводительницы к месту ее последнего успокоения. Вцепившись зубами в загривок Синей Звезды, он возвращался по той же тропе, по которой храбрые Грозовые воины гнали собачью свору к утесу и к гибели. Все тело его словно окаменело, рассудок не мог смириться с ужасной потерей. Синяя Звезда мертва! Без предводительницы даже родной лес казался Огнегриву чужим и незнакомым, словно он снова стал маленьким котенком, впервые очутившимся в густой чаще. Все вокруг было каким-то призрачным, словно деревья и камни в любой момент могли растаять в воздухе. Немыслимая, странная тишина поглотила весь мир. Разумом Огнегрив понимал, что дичь просто попряталась, испугавшись собачьей своры, но в тоске ему казалось, будто весь лес замер, оплакивая Синюю Звезду.
Снова и снова память возвращала его к событиям на утесе. Он видел слюнявую пасть вожака своры, чувствовал его острые клыки на своем загривке. И вновь, откуда ни возьмись, появлялась Синяя Звезда - она бесстрашно бросалась на вожака, отшвыривала его на край утеса и вместе с ним обрушивалась в бездну. Огнегрив снова содрогался от ледяного холода, которым встретила его река, когда он прыгнул спасать предводительницу. Он вспоминал, как они оба безнадежно боролись с течением, пока двое Речных воинов - Камень и Невидимка - не пришли им на помощь.
Но сильнее всего запомнилось ему то, как он в оцепенении стоял на речном берегу над телом Синей Звезды, не в силах поверить, что предводительница отдала свою последнюю жизнь, чтобы спасти его и Грозовое племя от собачьей своры.
И вот теперь Огнегрив вместе с Камнем и Невидимкой нес домой тело предводительницы. По дороге приходилось то и дело останавливаться и тщательно вынюхивать, нет ли где свежего собачьего запаха. Чуть раньше Огнегрив послал Крутобока осмотреть территорию на другом берегу реки и выяснить, удалось ли псам поймать кого-нибудь из отважных Грозовых воинов, которые гнали свору на край гибельного утеса.
Но пока, к счастью, вокруг все было спокойно. Продравшись через заросли ежевики, Огнегрив опустил тело Синей Звезды на землю и, задрав голову, принюхался, но лесной воздух оставался чистым и свежим. В следующий миг из сухого папоротника показалась ушастая голова Крутобока.
- Все отлично, Огнегрив! - доложил он. - Ничего, кроме помятых папоротников!
- Хорошо, - кивнул головой Огнегрив. В сердце его затеплилась надежда на то, что свирепые псы, напуганные гибелью вожака, в страхе убежали прочь, и лес снова будет принадлежать четырем племенам диких котов. Целых три месяца Грозовое племя жило в постоянном страхе, превратившись в дичь на собственной земле, но теперь все кончено. Они выстояли!
- Тогда пошли. До возвращения остальных нужно убедиться, что в лагере все спокойно.
Вместе с Речными воинами Огнегрив молча поднял тело Синей Звезды и понес его через чащу. На вершине холма, под которым находился лагерь, он замедлил шаг и остановился. В памяти снова воскресло то страшное утро, когда Грозовые воины обнаружили дохлых кроликов, которых Звездоцап разбросал по лесу, чтобы заманить псов в лагерь Грозового племени. Возле самого входа в лагерь лежало мертвое тело доброй королевы Чернобурки. Звездоцап убил ее, чтобы свирепые псы почувствовали вкус кошачьей крови. Но сейчас все вокруг было спокойно, и, принюхавшись, Огнегрив не почувствовал никаких незнакомых запахов.
- Подождите здесь, - велел он. - Я должен пойти посмотреть.
- Я с тобой! - тут же вызвался Крутобок.
- Нет! - неожиданно подал голос Камень и взмахнул хвостом, преграждая серому воину путь. - Мне кажется, Огнегрив должен пойти один.
Огнегрив с благодарностью посмотрел на глашатая Речного племени и, насторожив уши, начал осторожно спускаться по склону холма. Непривычная глубокая тишина по-прежнему царила в лесу.
Выбравшись из папоротников на поляну, Огнегрив остановился и с опаской огляделся. Кто знает, вдруг какой-нибудь хитрый пес не побежал вместе со всеми к утесу, а притаился в одной из пещер, или коварный Звездоцап подослал воинов Теней под шумок захватить лагерь?
Но и здесь все было спокойно. У Огнегрива невольно поднялась шерсть при виде опустевшего, покинутого лагеря, но он по-прежнему не видел никаких признаков опасности. Ничто не нарушало тишины, в воздухе не пахло ни псами, ни вероломными соседями.
Чтобы окончательно убедиться в том, что лагерю никто не угрожает, Огнегрив быстро заглянул во все палатки и осмотрел ясли. Снова нахлынули не прошенные воспоминания - он видел смятение своего племени, узнавшего о приближении собачьей своры, вновь испытывал горячий ужас лесной погони, чувствовал шкурой обжигающее дыхание вожака своры. Он остановился у подножия скалы и под тихий шепот ветра в ветвях деревьев вдруг перенесся в то далекое время, когда Звездоцап стоял на этой поляне и дерзко смотрел на свое племя, только что узнавшее о его предательстве. Синяя Звезда отправила изменника в изгнание, и он поклялся смертельно отомстить бывшим соплеменникам. Огнегрив не сомневался в том, что неудавшаяся попытка натравить собачью свору на Грозовое племя была очередной, и далеко не последней, попыткой бывшего глашатая сдержать свою страшную клятву.
Напоследок Огнегрив осторожно подполз через папоротники к пещере целительницы Пепелицы. Остановившись перед входом, он заглянул внутрь пещеры, где вдоль стен были аккуратно разложены пучки лечебных трав и ягод. И снова его захлестнули воспоминания. Он увидел Пестролистую и Щербатую, прежних целительниц племени. Огнегрив любил их обеих, и скорбь о погибших кошках новой тяжестью легла на его измученное сердце.
"Синяя Звезда умерла! - беззвучно сказал он, обращаясь к целительницам. - Теперь она с вами, в Звездном племени?"
Выбравшись из папоротников, он молча вернулся на вершину холма. Там все оставалось по-прежнему. Крутобок стоял на страже, а Камень с Невидимкой ласково вылизывали мертвое тело предводительницы.
- Все спокойно! - сообщил Огнегрив. - Крутобок, отправляйся к Нагретым Камням. Сообщи племени о смерти Синей Звезды, но больше ничего не говори. Я сам все расскажу им. Просто передай, что я велел возвращаться обратно.
Желтые глазищи Крутобока вспыхнули от радости.
- Уже бегу, Огнегрив! - он повернулся и бросился в лес, торопясь поскорее добраться до Нагретых Камней, где укрылось Грозовое племя, когда узнало о том, что запах кроличьей крови вот-вот приведет в лагерь свору свирепых голодных псов.
Камень, склонившийся над телом Синей Звезды, поднял голову и насмешливо фыркнул:
- Теперь у меня нет никаких сомнений по поводу того, кому он предан!
- Это точно! - кивнула Невидимка. - Впрочем, ни один Речной кот никогда не верил в то, что Крутобок навсегда останется с нами!
Речная королева Серебрянка родила Крутобоку двоих котят и умерла, оставив беспомощных малышей, поэтому серому воину пришлось уйти в Речное племя, но сердце его всегда оставалось на другом берегу реки. Во время битвы между Речными и Грозовыми котами Крутобок спас жизнь Огнегриву, и за это Пятнистая Звезда, предводительница Речных воинов, навсегда изгнала его из своего племени. Это изгнание позволило Крутобоку наконец-то вернуться туда, где всегда был его настоящий дом.
Огнегрив молча кивнул Речным воинам, поднял тело Синей Звезды, и все трое понесли мертвую предводительницу в лагерь, лежащий у подножия холма. Они принесли ее к подножию скалы и положили в пещеру, где Синяя Звезда должна была оставаться до тех пор, пока все племя не простится с ней и не похоронит ее с честью, подобающей мудрой и доблестной предводительнице.
- Спасибо вам за помощь, - поблагодарил Речных воинов Огнегрив. Он поколебался, понимая всю ответственность своего решения, и предложил: - Вы не хотите остаться на похороны Синей Звезды?
- Это великодушное предложение, Огнегрив! - ответил Камень, почти не выказав удивления тем, что Огнегрив предложил вчерашним противникам разделить с его воинами скорбь утраты. - Но нас ждут обязанности в Речном племени. Мы должны как можно скорее вернуться домой.
- Спасибо тебе, Огнегрив! - тепло добавила Невидимка. - Поверь, это очень много значит для нас. Но твоим соплеменникам вряд ли понравится наше присутствие. Они ведь не знают, что Синяя Звезда была нашей матерью?
- Нет, - вздохнул Огнегрив. - Об этом знает только Крутобок. Но Звездоцап подслушал все, о чем вы говорили с Синей Звездой на речном берегу. Боюсь, на следующем Совете он во всеуслышание объявит о вашем происхождении!
Камень переглянулся с Невидимкой и гордо вскинул голову:
- Пусть говорит, что хочет! Я сам сегодня же сообщу своему племени о том, что Синяя Звезда была нашей матерью. Нам нечего стыдиться своего происхождения, Огнегрив. Синяя Звезда была великой предводительницей, а наш отец был доблестным и отважным глашатаем!
- Правильно! - поддержала брата Невидимка. - Ни один лесной кот не посмеет спорить с этим!
Своей отвагой и решимостью брат с сестрой напомнили Огнегриву погибшую Синюю Звезду. В молодости Синяя Звезда оставила своих детей их отцу, Желудю, глашатаю Речного племени, так что Камень с Невидимкой лишь недавно узнали о том, что в их жилах течет не только Речная, но и Грозовая кровь. Вначале они возненавидели Синюю Звезду, но этим утром, когда их мать умирала на пустынном речном берегу, брат с сестрой, наконец, нашли в себе силы простить ее. Несмотря на всю боль расставания, Огнегрив был счастлив, что Синяя Звезда успела перед смертью примириться со своими детьми. Только он один знал, как страдала несчастная мать оттого, что ее дети растут в чужом племени.
- Жаль, что нам не довелось получше узнать ее, - грустно сказал Камень, словно услышав мысли Огнегрива. - Тебе повезло, ты вырос в ее племени и даже стал ее глашатаем!
- Конечно! - прошептал Огнегрив, устремив печальный взгляд на неподвижное серо-голубое тело, лежащее на песчаном полу пещеры. Теперь, когда отважная душа Синей Звезды вознеслась к звездным предкам, тело ее казалось ему до боли маленьким и хрупким.
- Можно мы попрощаемся с ней наедине? - робко спросила Невидимка. - Совсем недолго, прошу тебя!
- Конечно! - закивал Огнегрив и отошел, чтобы брат с сестрой могли в последний раз вылизать мертвое тело погибшей матери.
Приблизившись к скале, Огнегрив услышал в папоротниках топот возвращающихся котов. Выбежав им навстречу, он увидел, как Белоснежка и Горностайка первыми вылезают из зарослей и опасливо оглядываются, словно не решаясь войти в лагерь. Из-за их спин с опаской выглядывали Бурый со Златошейкой.
У Огнегрива тоскливо сжалось сердце при виде соплеменников, боящихся вернуться в собственный дом, и он торопливо обвел глазами котов, ища самую любимую золотистую кошку по имени Песчаная Буря. Он должен был убедиться, что она благополучно вернулась к своему племени после того, как помогла увести собачью свору прочь от лагеря.
В толпе котов Огнегрив заметил своего племянника Белохвоста. Белоснежный воин не отходил от молодой кошечки по имени Безликая, которая была искалечена в схватке с бродячими псами. Сжимая в пасти охапку целебных трав, на поляну, прихрамывая, вышла целительница Пепелица, а за ней в лагерь вбежали Ежевичка с Рыжинкой - маленькие оруженосцы, дети Златошейки и Звездоцапа.
Наконец Огнегрив заметил Песчаную Бурю. Золотистая кошка шла рядом с могучим белоснежным Бураном, а рядом с ними весело прыгали трое крошечных Синеглазкиных котят, которые были еще слишком малы, чтобы понять, какую опасность они только что избежали.
С громким урчанием Огнегрив бросился к Песчаной Буре и прижался подбородком к ее боку. Подруга принялась торопливо лизать его в ушки, и, подняв голову, Огнегрив увидел нежность в глубине ее светлых зеленых глаз.
- Я так боялась за тебя, Огнегрив! - прошептала Песчаная Буря. - Я и подумать не могла, что эти псы окажутся такими здоровенными! Честно тебе скажу, я в жизни еще никогда так не пугалась!
- Я тоже, - признался Огнегрив. - Пока ждал в своей засаде, я чуть с ума не сошел - думал, вдруг они тебя поймали?!
- Поймали?! Меня?! - отпрянула Песчаная Буря и угрожающе пошевелила кончиком хвоста. У Огнегрива душа ушла в пятки. Неужели он снова умудрился обидеть ее?! Робко подняв глаза, он с облегчением перевел дух, заметив озорной блеск в зеленых глазах подруги. - Я бежала, чтобы спасти свое племя и тебя, Огнегрив. Мне казалось, я бегу быстрее звездных предков-воителей!
Песчаная Буря вышла на середину поляны, быстро обвела глазами лагерь и вдруг помрачнела.
- Где Синяя Звезда? Крутобок сказал, что она умерла!
- Да, - ответил Огнегрив. - Я пытался спасти ее, но борьба с течением отняла у нее слишком много сил... Она в своей пещере, - Огнегрив помялся и добавил: - С ней сейчас Камень и Невидимка.
Песчаная Буря резко обернулась, золотистая шерсть ее встала дыбом.
- Речные воины в нашем лагере?! Что они тут делают?!
- Они помогли мне вытащить Синюю Звезду из реки, - пояснил Огнегрив. - Кроме того... они... в общем, они ее дети.
Песчаная Звезда так и застыла с вытаращенными глазами.
- Что?! Синяя Звезда... Но как?! Огнегрив быстро прижался к ней щекой, не давая договорить.
- Я все объясню тебе позже, - пообещал он. - Сейчас я должен убедиться, что наше племя в полной безопасности.
Пока они говорили, Грозовые коты, один за другим, вылезли из папоротников и начали собираться вокруг своего глашатая. Огнегрив заметил в толпе Уголька и Тростинку, юных оруженосцев, которые первыми бросились наперерез своре и повели ее прочь от лагеря.
- Вы оба молодцы! - похвалил он. Котята довольно заурчали.
- Мы спрятались в орешнике, как ты и сказал, а когда увидели собак, то выскочили и побежали! - гордо заявил Уголек.
- Мы знали, что должны как можно дальше увести их от лагеря, - робко добавила Тростинка.
- Вы показали себя настоящими храбрецами, - серьезно сказал Огнегрив и снова вспомнил мертвое тело Чернобурки, матери молодых оруженосцев, убитой Звездоцапом. - Я горжусь вами, и уверен, что ваша мать с гордостью смотрит на вас с Серебряного Пояса.
Уголек горестно сгорбился, мгновенно превратившись в несчастного маленького котенка.
- Я так испугался! - прошептал он. - Если бы я видел, какие огромные эти псы, то не знаю... не знаю, решился бы я выбежать!
- Мы все испугались, - веско сказал подошедший Дым и ласково лизнул Тростинку в пестрое ушко. - Честное слово, я в жизни так быстро не бегал!
Вы оба показали себя настоящими героями. Дым говорил это от чистого сердца, но хотя слова его относились в равной степени к обоим оруженосцам, ласковый взгляд предназначался одной Тростинке. Огнегрив едва сумел скрыть улыбку. Все Грозовое племя прекрасно знало о том, что бурый Дым по уши влюблен в пеструю ученицу.
- Ты тоже отлично справился! - сказал Огнегрив Дыму. - Грозовое племя обязано своим спасением всем вам.
Несколько мгновений Дым молча смотрел в глаза Огнегриву, затем медленно кивнул и отошел. Посмотрев ему вслед, Огнегрив вдруг заметил, что Белохвост бережно выводит Безликую из гудящей толпы котов. Огнегрив быстро приблизился к парочке и встревожено спросил:
- Как ты себя чувствуешь, Безликая?
- Отлично! - натянуто ответила та, испуганно обводя поляну своим единственным глазом. - Ты хорошо осмотрел лагерь, Огнегрив? Вдруг какая-нибудь собака притаилась тут и ждет?!
- Я облазил каждый уголок, - поспешил успокоить ее Огнегрив. - Тут даже псиной не пахнет.
- Видел бы ты, как храбро она держалась у Нагретых Камней! - громко воскликнул Белохвост и нежно потерся подбородком о плечо подруги. - Мы с ней вместе наблюдали за равниной с верхушки высокого дерева.
Безликая просияла от его похвалы и даже чуть-чуть приосанилась.
- Я, конечно, вижу не так хорошо, как раньше, зато слышу отлично, и нюх у меня очень острый!
- Умница! - улыбнулся Огнегрив. - Ты тоже не подкачал, Белохвост. Я не ошибся, положившись на тебя.
- Все держались молодцами! - раздался за его спиной голос Пепелицы, и, обернувшись, Огнегрив увидел хромающую к ним целительницу в сопровождении бурой кошки по имени Кисточка. - Никто и не подумал впадать в панику, все оставались спокойны, даже когда заслышали приближающийся собачий лай.
- Все целы и невредимы? - уточнил Огнегрив.
- Все здоровехоньки! - улыбнулась Пепелица, и в голубых глазах ее Огнегрив ясно увидел облегчение. - Кисточка сломала коготь, когда удирала от своры, ну да это ничего! Пойдем, Кисточка. Сейчас я тебе помогу.
Провожая глазами удаляющихся кошек, Огнегрив даже не заметил подошедшего к нему Бурана.
- Я хотел бы поговорить с тобой, Огнегрив, - сурово сказал белоснежный воин.
- Я слушаю?
- Прости меня, глашатай, - виновато понурил голову Буран. - Я знаю, ты просил меня позаботиться о Синей Звезде и присматривать за ней у Нагретых Камней.... Но я даже не заметил, как она исчезла! Оглянулся - а ее уже нет! Это я виноват в ее смерти, Огнегрив.
Опустив веки, Огнегрив посмотрел на белоснежного воина и с болью в сердце увидел, как состарил его этот нелегкий день. Буран был старейшим воином Грозового племени, но немногие молодые коты могли сравниться с ним в силе и выносливости. Он всегда был полон энергии, всегда тщательно следил за собой и несколько раз за день аккуратно, волосок к волоску, вылизывал свою лоснящуюся белоснежную шерсть. Утром Буран покинул лагерь преисполненным сил могучим воином, а вернулся в него дряхлым, сгорбленным стариком.
- Что за вздор! - горячо воскликнул Огнегрив. - Даже если бы ты заметил, как она уходит, разве ты мог бы что-нибудь изменить?! Ты не имел права останавливать Синюю Звезду! Она была предводительницей, и ты обязан был подчиниться ее воле, какой бы она ни была.
Буран резко вскинул голову.
- Когда я понял, что Синяя Звезда ушла, я даже не послал за ней никого из воинов. Я не мог отправить товарища на верную смерть от собачьих зубов... Нам оставалось только сидеть на деревьях и слушать далекий лай своры, - он содрогнулся всем телом и с трудом выдавил: - Но я должен был хоть что-нибудь сделать!
- Ты сделал все, что было в твоих силах, - тихо сказал ему Огнегрив. - Ты оставался со своим племенем и сохранил его. Синяя Звезда сделала свой выбор, Буран. На то была воля Звездного племени, чтобы своей смертью она спасла всех нас от смерти.
Буран медленно кивнул, но глаза его по-прежнему были полны печали. Помолчав, он тихо проговорил:
- Несмотря на то, что она утратила веру в Звездное племя.

1 Следующая страница


Битва за лес 2

Огнегрив знал, что имеет в виду белоснежный воин. В последние месяцы жизни Синяя Звезда сильно изменилась. Рассудок ее не вынес предательства Звездоцапа, и постепенно предводительница убедила себя в том, что само Звездное племя ополчилось против нее. Даже искусство Пепелицы оказалось бессильно помочь ей. Огнегрив с Бураном выбивались из сил, пытаясь скрыть от остального племени состояние предводительницы. Но Буран еще не знал того, что перед своей кончиной Синяя Звезда очнулась от кошмара и отказалась от своей безумной вражды со звездным воинством.
- Нет, Буран, - ответил Огнегрив, радуясь, что может утешить старого воина. - Перед смертью Синяя Звезда примирилась со Звездным племенем. Разум ее прояснился, вера вернулась в ее душу. Она твердо знала, что и зачем делает.
Тоска исчезла из глаз Бурана, он весь просиял от радости, и Огнегрив понял, каким ударом стала для старого воина смерть Синей Звезды, с которой его связывала многолетняя крепкая дружба.
Тем временем Грозовое племя уже собралось вокруг своего глашатая. Все взгляды были обращены на него, и Огнегрив увидел в глазах своих воинов тень только что пережитого ужаса и страх перед грядущими бедами. Он судорожно сглотнул и понял, что должен во что бы то ни стало успокоить свое племя.
- Огнегрив! - смущенно подал голос рыженький Бурый. - Это правда, что Синяя Звезда погибла? Огнегрив скорбно склонил голову.
- Да, это правда. Синяя Звезда умерла... спасая меня и всех нас. - Он испугался, что голос его сейчас сорвется, и торопливо проглотил ком в горле. - Вы знаете, что мы по очереди гнали собачью свору к утесу. Я был последним и должен был привести псов к самому краю скалы. Но когда я выскочил на утес, из засады на меня набросился Звездоцап. Он прижал меня к земле и держал до тех пор, пока не появился вожак своры. Вожак убил бы меня, и весь лес стал бы добычей голодных псов, если бы не Синяя Звезда! Она бросилась на вожака, оттолкнула его к краю утеса, и... они оба рухнули вниз. Ужас пробежал по толпе собравшихся, словно ветерок по верхушкам деревьев.
- А что было потом? - тихо спросила Белоснежка.
- Я прыгнул вслед за ней, но не смог спасти ее, - Огнегрив быстро зажмурился, вспомнив бурлящую воду и свои отчаянные попытки удержать Синюю Звезду на поверхности. - Двое Речных воинов, Камень и Невидимка, пришли мне на помощь, и вместе мы вытащили Синюю Звезду на берег. Она была жива, но было уже слишком поздно. Последняя, девятая жизнь покинула ее, и наша предводительница навсегда ушла в Звездное племя.
Одинокий, горестный вопль вырвался из притихшей толпы, и Огнегрив впервые подумал о том, что большинство воинов Грозового племени появились на свет уже после того, как Синяя Звезда стала предводительницей. Наверное, ее смерть должна казаться им чем-то немыслимым и страшным, сродни угасшему солнцу или падению четырех священных дубов на поляне Совета.
Огнегрив заговорил громче, стараясь, чтобы голос его не дрожал:
- Знайте, что Синяя Звезда не ушла навсегда! Она и сейчас смотрит на нас из Звездного племени, а дух ее навсегда останется с нами!
"А может быть, сейчас она пребывает в своей пещере, любуется Камнем и Невидимкой?" - тихо добавил он про себя.
- Я хочу взглянуть на нее! - заявила старая Горностайка. - Где она, у себя в пещере? - Она повернулась и направилась к скале, сопровождаемая Рябинкой и Безухом.
- Я с вами! - крикнула Белоснежка, быстро вскакивая с земли. Сердце у Огнегрива тревожно заколотилось. Он хотел дать Камню с Невидимкой возможность подольше побыть возле тела своей матери, но слишком поздно сообразил, что, кроме Крутобока и Песчаной Бури, никто в племени не знает о присутствии Речных воинов в лагере.
- Погодите... - крикнул он, торопливо прокладывая себе дорогу сквозь толпу.
Но было уже слишком поздно. Горностайка с Белоснежкой уже стояли у входа в пещеру Синей Звезды и, судя по их взъерошенной шерсти и распушенным хвостам, успели заметить чужаков. В зловещей тишине раздался негодующий вопль Белоснежки: - Что это вы здесь делаете?!

Глава II

Завидев подбегающего Огнегрива, Горностайка грозно повернулась к нему. Глаза ее сверкали от бешенства. - Здесь двое Речных воинов! - задыхаясь от злобы, прошипела она. - Пришли надругаться над телом нашей предводительницы!
- Нет, что ты! - испугался Огнегрив. - Они имеют право находиться здесь.
Тем временем племя угрожающе сгрудилось за его спиной, из толпы послышались первые яростные вопли, и Огнегрив отчетливо услышал пронзительный визг Белохвоста. Он быстро обернулся к своему племени и крикнул:
- Назад! Все в порядке. Камень и Невидимка...
- Выходит, ты знал, что они здесь?! - раздался угрожающий голос Частокола, и полосатый котище, расталкивая собравшихся, пробился к пещере и очутился перед самым носом Огнегрива. - Ты не только впустил вражеских воинов в наш лагерь, ты позволил им войти в палатку нашей предводительницы?!
Огнегрив сделал глубокий вдох, пытаясь оставаться спокойным. Он никогда не доверял этому злобному полосатому воину. В то время как Грозовое племя готовилось к нападению собачьей своры, Частокол под шумок норовил ускользнуть из лагеря и увести с собой обоих Звездоцаповых котят. Застигнутый врасплох, он пытался уверить глашатая в том, что ничего не знал о намерении Звездоцапа уничтожить Грозовое племя, натравив на него собачью свору, но Огнегрив нисколько ему не поверил.
- Ты не забыл, что я только что сказал? - прошипел Огнегрив. - Камень с Невидимкой помогли мне вытащить Синюю Звезду из реки!
- Мало ли чего ты тут нам порассказал! - нагло огрызнулся Частокол. - Откуда нам знать, как оно было на самом деле? С какой стати Речные коты станут помогать Грозовому племени?!
- Но они уже помогали нам раньше! - напомнил Огнегрив. - Или вы забыли, что обязаны жизнью Речным воинам, которые спасли нас по время пожара?!
- Верно! - поддержала глашатая Кисточка. Они с Пепелицей только что вышли из пещеры целительницы и услышали громкую перепалку у скалы.
Кисточка решительно проложила себе дорогу сквозь толпу и остановилась возле Частокола: - И тем не менее, Огнегрив, тебе не следовало оставлять вражеских воинов возле тела нашей предводительницы! Мало ли что они там делали!
- Мы отдавали последние почести Синей Звезде, - раздался за спиной Огнегрива резкий голос Камня.
Обернувшись, глашатай увидел, что брат с сестрой вышли из пещеры и остановились на пороге. Оба были слегка растеряны злобой Грозовых воинов, но, убедившись в том, что их принимают за вражеских лазутчиков, медленно ощетинили шерсть на загривках.
- Мы хотели попрощаться с Синей Звездой и в последний раз вылизать ей шерсть, - подала голос Невидимка.
- С какой это стати?! - грозно насупилась Кисточка.
У Огнегрива оборвалось сердце, когда Невидимка решительно выступила вперед и процедила, глядя прямо в глаза бурой кошечке: - С такой, что она была нашей матерью!
Мертвая тишина воцарилась на поляне, слышно стало, как где-то далеко кричит в кустах дрозд. Огнегрив робко обвел глазами соплеменников и невольно сжался под их недоумевающими, потрясенными и злобными взглядами. Он поискал глазами Песчаную Бурю, но увидел в ее лице лишь смятение и тревогу, словно золотистая кошечка была потрясена тем, как грубо и несвоевременно вышла на свет страшная тайна Синей Звезды.
- Синяя Звезда была вашей матерью?! - первой нарушила молчание Горностайка. - Вот уж вздор, так вздор! Никогда в это не поверю! Да разве наша предводительница допустила бы, чтобы ее детки воспитывались в чужом племени?!
- Хотите верьте, хотите - нет, но это правда! - огрызнулся Камень. Взмахом хвоста Огнегрив велел Камню замолчать и решительно выступил вперед.
- Я сам все объясню, - устало объявил он. - Вам с Невидимкой сейчас лучше уйти.
Камень коротко кивнул и первым шагнул к папоротниковому туннелю, ведущему прочь из лагеря. Невидимка молча последовала за братом. Коты нехотя расступились, давая им дорогу, и Огнегрив ясно услышал злобное шипение и несколько угрожающих выкриков, раздавшихся из толпы.
- Грозовое племя благодарно вам за вашу помощь! - крикнул вслед уходящим Огнегрив, и его одинокий голос жалким эхом отлетел от скалы.
Камень с Невидимкой не ответили и, не повернув головы, скрылись в папоротниках.
Каждый волосок на шкуре Огнегрива трепетал от желания повернуться и броситься прочь от своих новых обязанностей. Он уже понимал, что тайну, которую было так тяжело хранить, будет еще труднее предать огласке. Ему нужно было время, чтобы тщательно обдумать каждое свое слово, но он прекрасно понимал, что будет лучше, если племя узнает всю правду здесь и от него, нежели на ближайшем Совете от Звездоцапа. После смерти Синей Звезды он стал предводителем, а значит, обязан был исполнять свой долг, как бы он ни был тяжел.
Кивнув головой Пепелице, Огнегрив вскочил на скалу. Созывать всеобщий сбор не было нужды, все племя и так сгрудилось на поляне и во все глаза глядело на Огнегрива. На какой-то миг у Огнегрива перехватило дыхание, и он испугался, что не сможет говорить. Он видел гнев и смятение на лицах своих воинов, чувствовал острый запах их страха. Частокол, прищурившись, вызывающе смотрел на Огнегрива, словно уже предвкушал, как будет передавать каждое его слово Звездоцапу. Огнегрив рассеянно подумал о том, что предводитель племени Теней и без предателя уже знает всю правду, поскольку не постеснялся подслушать разговор умирающей Синей Звезды с детьми. Однако Звездоцап, без сомнения, будет рад узнать о панике, охватившей племя, и о растерянности ненавистного ему Огнегрива. Он пойдет на все и постарается использовать тайну Синей Звезды, чтобы погубить Грозовое племя и вернуть себе своих детей, Ежевичку и Рыжинку. Огнегрив судорожно втянул воздух и заговорил:
- Камень и Невидимка сказали вам правду. Синяя Звезда была их матерью, - голос его задрожал, и он отчаянно взмолился Звездному племени ниспослать ему силы и помочь подобрать правильные слова, чтобы не осквернить перед племенем память погибшей предводительницы. - Их отцом был Желудь, глашатай Речного племени. Синяя Звезда родила котят и отдала их Желудю, чтобы тот отнес их в свое племя.
- Откуда ты это знаешь?! - возмущенно зашипела Белоснежка. - Наверное, это Речные воины наплели тебе небылиц! Не верь ни единому их слову, Огнегрив! Синяя Звезда никогда бы так не поступила!
- Нет, я узнал об этом от самой Синей Звезды, - ответил Огнегрив.
Глаза снежно-белой кошки негодующе сверкнули, она обнажила зубы и угрожающе зарычала, однако так и не посмела вслух обвинить Огнегрива во лжи.
- Ты хочешь сказать, что Синяя Звезда была предательницей?! - задыхаясь, прошипела она.
Негодующий крик раздался из толпы котов. Белоснежка резко обернулась, ощетинив шерсть, и увидела перед собой разъяренного Бурана. Благородный воин был потрясен не меньше своих собратьев, но голос его прозвучал, как всегда, спокойно: - Синяя Звезда всегда была верна своему племени!
- Если она всегда была такой верной, - насмешливо крикнул из толпы Частокол, - то почему же родила котят от вражеского воина?! Преданные коты так не поступают! Огнегрив понял, что на этот вопрос будет не так-то просто ответить. Слишком свежа была в памяти Грозового племени недавняя история Крутобока, который влюбился в Речную кошку и стал отцом двух Речных котят. Грозовые коты были настолько возмущены беззаконной любовью Крутобока, что тот вынужден был покинуть родное племя вслед за своими детьми. Даже теперь, когда он вернулся обратно, многие коты открыто ставили под сомнение его преданность и старались держаться от серого воина подальше.
- Вы сами знаете, как такое случается, - выдавил Огнегрив. - Когда на свет появились котята, Синяя Звезда хотела воспитать их верными воинами Грозового племени, но...
- Помню я этих котят, как не помнить! - проскрипел старый Безух. - Это те малыши, что исчезли из детской. Мы-то думали, что их лиса утащила или барсук-разбойник! Синяя Звезда, помнится, так убивалась, так плакала... Так выходит, это все было притворством? Ну и лгунья!
Огнегрив в отчаянии посмотрел на старого седого кота.
- Нет! - горячо воскликнул он. - Ее слезы были искренними, она оплакивала разлуку с родными детьми! Она вынуждена была отказаться от них, чтобы стать глашатаем Грозового племени.
- Ты хочешь сказать, что собственное честолюбие было ей дороже родных детей?! - переспросил Дым, и в голосе его не было даже гнева - одно изумление. Видно было, что образ расчетливой, жадной до власти кошки никак не вязался с его представлением о Синей Звезде.
- Да нет же! - снова покачал головой Огнегрив. - Она сделала так потому, что была нужна своему племени. Интересы Грозового племени всегда стояли для нее на первом месте - и тогда, и потом, до самой смерти.
- Верно, - негромко подтвердил Буран. - Для Синей Звезды не было ничего важнее своего племени.
- Камень и Невидимка гордятся ее отвагой и мужеством, - продолжал Огнегрив. - И это правильно. Так и должно быть.
Больше никто не решался открыто обвинять Синюю Звезду, и Огнегрив почувствовал себя гораздо уверенней, хотя видел, что племя еще не до конца смирилось с только что услышанным. Белоснежка с Кисточкой о чем-то возмущенно перешептывались, бросая косые взгляды на Огнегрива, и Горностайка, воинственно задрав хвост, начала расталкивать котов, чтобы присоединиться к ним. К счастью, Буран взял ситуацию в свои лапы. Он уверенно расхаживал в толпе, что-то тихо говорил котам, видимо, повторяя собственные слова о верности Синей Звезды, и вот уже старый Безух согласно закивал головой, мысленно соглашаясь с давним поступком погибшей предводительницы.
Внезапно чей-то тоненький голосок прорезал оживленный гул под скалой.
- Огнегрив! - пискнула Рыжинка. - Теперь ты будешь нашим предводителем?! Прежде чем Огнегрив успел ответить, Частокол как ужаленный подпрыгнул на своем месте и заорал: - Да чтобы мы признали домашнего котишку предводителем лесного племени?! Не бывать этому! Мы пока еще в своем уме, верно?
- Это не обсуждается, Частокол, - сурово повысил голос Буран, перекрикивая возмущенные вопли Крутобока и Песчаной Бури. - Огнегрив наш глашатай, следовательно, он является единственным преемником Синей Звезды. Тут и обсуждать нечего. Огнегрив с благодарностью посмотрел на старого воина. Шерсть у него на загривке начала подниматься дыбом, и он усилием воли пригладил ее. Ни в коем случае нельзя позволить Частоколу заметить, насколько обидели Огнегрива его злые и несправедливые слова! Тем более что тень сомнения до сих пор омрачала душу Огнегрива. Синяя Звезда действительно выбрала его своим глашатаем, но она приняла это решение в момент помрачения рассудка, вызванного предательством Звездоцапа. Кроме того, потрясенная предводительница назвала имя нового глашатая с большим опозданием, чем еще сильнее поразила и напугала свое племя. Значит ли все это, что Огнегрив не имеет законного права стать предводителем?!
- Но он всего-навсего домашний котишка! - не унимался Частокол, нагло глядя на Огнегрива своими хищными желтыми глазами. - Да он насквозь провонял Двуногими и их погаными гнездами! Неужели нам нужен такой предводитель?!
От злости у Огнегрива даже в животе стало жарко. Шести месяцев от роду он попал в Грозовое племя и с тех пор никогда не покидал его, а Частокол по-прежнему упрекает его в домашнем происхождении! Пока Огнегрив приплясывал на скале, борясь с желанием броситься на наглого воина и хорошенько пройтись когтями по его полосатой шкуре, вперед выступила Златошейка.
- Ты не прав, Частокол, - отчетливо проговорила она. - Огнегрив уже сотни раз делом доказывал свою преданность Грозовому племени. Ни один чистокровный кот не сделал для нас больше, чем он!
Огнегрив смутился и с благодарностью посмотрел на Златошейку. Он был удивлен тем, что эта королева решилась так открыто и решительно выступить в его защиту. Златошейку всегда очень обижало подозрение, с которым Огнегрив относился к ее сыну, Ежевичке. Огнегрив и сам не понимал, на чем основана его уверенность в том, что Ежевичка непременно должен вырасти таким же кровавым убийцей, как его отец, Звездоцап. Он взял малыша себе в оруженосцы, но так и не смог заставить себя полюбить его. Златошейка прекрасно знала об этом и с яростью защищала своих деток от необъяснимой враждебности глашатая. Она никогда не могла понять и простить Огнегрива, но сейчас решительно встала на его защиту.
- Не слушай Частокола, Огнегрив! - поддержал Златошейку Бурый. - Все Грозовое племя, кроме него, хочет видеть тебя нашим предводителем. Никто не справится с этим делом лучше, чем ты! Коты вокруг скалы одобрительно загудели, и Огнегрив почувствовал, как сердце его тает от счастья и благодарности.
- Кроме того, разве мы смеем противиться воле Звездного племени? - подала голос Кисточка. - Предводителем племени всегда становится глашатай! Так гласит воинский закон!
- Закон, который Огнегрив знает гораздо лучше Частокола! - злобно прошипел Крутобок и презрительно махнул хвостом в сторону полосатого воина.
Он не хуже Огнегрива знал, что злобный Частокол о чем-то договаривался со Звездоцапом накануне нападения собак.
Огнегрив поднял лапу, призывая друга к молчанию, и сказал, обращаясь ко всему племени:
- Я клянусь, что всю жизнь буду стремиться стать предводителем, достойным славного Грозового племени. С помощью звездных предков-воителей я добьюсь этого!
Тепло разлилось по его лапам, когда он увидел, с какой гордостью смотрит на него Песчаная Буря.
- Что касается тебя, Частокол, - прорычал Огнегрив, не в силах скрыть своего бешенства, - то если тебе противно пребывание в племени, которое возглавляет бывший домашний котенок, ты всегда можешь убраться на все четыре стороны!
Полосатый воин угрожающе хлестнул себя хвостом по бокам и обжег Огнегрива взглядом, полным откровенной ненависти. "Если бы я не появился в лесу, Звездоцап был бы сейчас предводителем, а Частокол - глашатаем!" - внезапно понял Огнегрив.
Он всегда избегал открытой ссоры с Частоколом, но сейчас этот наглый предатель сам вынудил его! Огнегрив прекрасно знал, что Грозовое племя испытывает острую нехватку воинов, и тем не менее в глубине души хотел бы, чтобы полосатый кот послушался его совета и подобру-поздорову покинул лагерь. С другой стороны, он не мог не понимать, что в этом случае Частокол прямиком отправится к Звездоцапу. "Лучше бы они держались подальше друг от друга! - решил Огнегрив. - Пусть Частокол остается в Грозовом племени, тут он, по крайней мере, будет у всех на виду."
Несколько мучительно долгих мгновений Частокол продолжал молча смотреть на Огнегрива, а затем резко повернулся и начал выбираться из толпы. У Огнегрива упало сердце. Однако, к его немалому удивлению, Частокол направился вовсе не к выходу, а в пещеру воинов.
- Вот и отлично! - повысил голос Огнегрив, снова поворачиваясь к своему племени. - Сегодня ночью мы совершим траурный ритуал и простимся с Синей Звездой.
- Погоди-ка! - выскочил вперед Белохвост. - Разве мы не должны напасть на племя Теней?! Они убили Чернобурку, они натравили бродячую свору на наш лагерь! Неужели ты не хочешь отомстить им?!
Он так ощетинился, что стал похож на белый пушистый клубок. Огнегрив прекрасно понимал негодование молодого воина. Погибшая Чернобурка приходилась ему приемной матерью, она выкормила и воспитала Белохвоста, когда тот беспомощным котенком впервые появился в лагере. Но он понимал и другое - нападение на племя Теней было бы сейчас настоящим безумием.
Взмахом хвоста он заглушил одобрительные крики, поднявшиеся под скалой после взволнованной речи Белохвоста.
- Нет! - веско произнес Огнегрив. - Сейчас не время нападать на племя Теней.
- Что?! - словно не веря своим ушам, вскричал Белохвост. - И ты спустишь им это с лап?! Огнегрив глубоко вздохнул и терпеливо пояснил:
- Племя Теней не убивало Чернобурку и не разбрасывало дохлых кроликов по дороге в наш лагерь.
Все это сделал Звездоцап. От каждого убитого кролика пахло Звездоцапом - и только им. Возможно, племя Теней ничего не знало о том, что задумал их предводитель!
Белохвост недоверчиво фыркнул, но промолчал. Огнегрив сурово посмотрел на своего бывшего оруженосца. Не хватало только в такой момент устраивать перепалку с Белохвостом! Огнегрив знал, что главной причиной трагедии стала давняя вражда, существовавшая между ним и Звездоцапом. Разумеется, предводитель племени Теней был бы счастлив уничтожить Грозовое племя и захватить его территорию, но вовсе не это заставило Звездоцапа натравить бродячих псов на ничего не подозревающих соседей. Больше всего на свете Звездоцап хотел расправиться с Огнегривом. Только так он мог утолить жажду мести, которая сжигала его с того самого дня, когда Огнегрив помешал ему убить Синюю Звезду, открыто объявил предателем и добился изгнания из родного племени.
Огнегрив знал, что рано или поздно они со Звездоцапом сойдутся в смертельной схватке, из которой живым выйдет только победитель. Он надеялся, что Звездное племя даст ему силы и мужество навсегда избавить лес от кровожадного чудовища.
К счастью, Белохвост все-таки сел на свое место и, негодующе сверкая глазами, принялся что-то горячо шептать на ухо Безликой. Лежащая рядом с ними Златошейка нежно обвила хвостом Ежевичку и Рыжинку, словно они до сих пор были несмышлеными котятами, нуждающимися в материнской защите. В свое время Златошейка сама попросила Огнегрива открыть детям правду о преступлениях Звездоцапа, поскольку боялась, что племя невольно перенесет на котят свою ненависть к их отцу. Как только Огнегрив заявил, что не будет торопиться с нападением на племя Теней, Златошейка заметно расслабилась и выпустила котят на свободу. Откатившись от матери, Ежевичка тут же исподлобья покосился на Огнегрива, и тому вновь почудилась затаенная враждебность в желтых глазах малыша.
Он решил отложить размышления о Ежевичке на более подходящее время и обвел глазами собравшихся у скалы котов. Длинные тени легли на поляну, и Огнегрив понял, что пришло время прощания с предводительницей.
- Мы должны воздать последние почести Синей Звезде, - громко провозгласил он. - Ты готова, Пепелица? - Целительница молча кивнула. - Крутобок, Песчаная Буря, - воззвал Огнегрив, - вынесите тело Синей Звезды на поляну, чтобы под взорами Звездного племени мы могли проводить ее последней лаской.
Двое воинов поднялись со своих мест, скрылись в пещере Синей Звезды и вскоре вышли оттуда, бережно неся неподвижное тело предводительницы. Они вышли в самый центр поляны и бережно опустили Синюю Звезду на желтый песок.
- Песчаная Буря, я прошу тебя заняться охотой, - вспомнил Огнегрив. - Когда попрощаешься с Синей Звездой, позаботься о еде, ладно? А ты, Кисточка, сразу после прощания возьми отряд и отправляйся в обход территории. Хорошенько проверьте Нагретые Камни и границу с племенем Теней. Нужно убедиться в том, что свора покинула лес и никакие воины из племени Теней не бродят по нашей земле. Только будь осторожна и зря не рискуй.
- Конечно, Огнегрив, - поспешно вскочила на лапы гибкая, каштановая кошка. - Златошейка, Долгохвост, пойдете со мной?
Названые коты молча поднялись, подошли к Кисточке, и все трое первыми вышли в центр поляны, чтобы попрощаться с Синей Звездой. За ними к мертвому телу приблизились Песчаная Буря, Дым и Белохвост. Пепелица застыла возле головы предводительницы и, не отрываясь, смотрела в быстро темнеющее небо, на котором, одна за другой, начали появляться звезды Серебряного Пояса. Согласно древней традиции, каждая звезда была душой умершего воина-предка. Глядя в небо, Огнегрив невольно подумал, не появилась ли там новая звездочка - Синяя Звезда.
В голубых глазах Пепелицы таинственно мерцало отражение Звездного племени.
- Синяя Звезда была великой предводительницей, - торжественно начала она. - Давайте же поблагодарим Звездное племя за ее славную судьбу. Синяя Звезда посвятила свою жизнь Грозовому племени, и память о ней никогда не покинет лес. Сегодня мы провожаем ее душу в Звездное племя, пусть же и после смерти Синяя Звезда заботится о нас так, как она делала это при жизни.
Пепелица закончила речь и замерла, низко склонив голову. Тихий шепот пронесся по лагерю. Воины, отправляющиеся в патруль и на охоту, склонились над телом Синей Звезды. Они вылизывали ее холодную шерсть и в последний раз прижимались носами к бокам своей предводительницы. Затем они тихо отошли, уступив место другим воинам, чтобы все племя могло исполнить скорбный ритуал последнего прощания.
Патруль вышел из лагеря, а вскоре и остальные коты молча разбрелись по своим пещерам. Стоя у подножия скалы, Огнегрив наблюдал за церемонией и, заметив, что Бурый, простившись, отходит в сторону, негромко подозвал его к себе.
- У меня есть для тебя поручение, - понизив голос, сказал он. - Я хочу, чтобы с сегодняшнего дня ты приглядывал за Частоколом. Если он по прежнему держит нос в сторону племени Теней, я должен первым узнать об этом.
Молодой рыжий воин в недоумении смотрел на Огнегрива, и смятение в его глазах боролось с верностью новому предводителю.
- Я сделаю все, что смогу, Огнегрив. Но, боюсь, Частоколу это придется не по душе.
- Если повезет, он вообще ни о чем не узнает. Будь осторожен и попроси кого-нибудь помочь тебе... Я думаю, можно привлечь к этому делу Кисточку с Белоснежкой. - Видя, что Бурый продолжает сомневаться, Огнегрив добавил: - Я допускаю, что Частокол мог не подозревать о собаках, но он знал, что Звездоцап что-то задумал и никому ничего не сказал! Мы не можем доверять ему!
- Я понял, - ответил Бурый, но тревога не исчезла из его глаз. - Но мы не можем вечно сторожить его!
- Вечно и не понадобится! - заверил его Огнегрив. - Рано или поздно Частоколу придется сделать выбор и доказать, кому он по-настоящему предан.
Бурый кивнул и молча скрылся в воинской пещере. Управившись с этим делом, Огнегрив смог, наконец, приблизиться к телу Синей Звезды. Пепелица по-прежнему сидела в изголовье предводительницы, а Буран лежал возле нее, скорбно уронив голову.
Огнегрив молча кивнул целительнице - сейчас было не время для слов. Он улегся возле Синей Звезды и жадно уставился в ее застывшее лицо, стараясь найти в нем черты прежней, обожаемой предводительницы. Но глаза Синей Звезды были закрыты, и никогда больше не вспыхнет в них огонь, от которого у всего племени расправлялись плечи и гордо поднимались головы. Душа Синей Звезды радостно вознеслась на небо и присоединилась к племени звездных предков-воителей, чтобы с бескрайней высоты присматривать за любимым лесом.
Зарывшись в мягкую шерсть Синей Звезды, Огнегрив внезапно испытал давно забытое чувство безопасности, словно он снова стал котенком, свернувшимся под боком своей матери. На мгновение он забыл все - и ужас утраты, и страх перед новой ответственностью, легшей на его плечи.
"Примите ее с честью, звездные воители! - молился Огнегрив, зажмурив глаза и уткнувшись носом в холодную шерсть Синей Звезды. - И помогите мне сохранить и защитить оставленное ею племя!"

Глава III

Он очнулся оттого, что кто-то настойчиво толкал его в бок. Огнегрив протестующе забормотал и открыл глаза. Перед ним стояла Пепелица.
- Ты задремал, - шепнула она. - Но сейчас пора просыпаться. Пришло время похоронить Синюю Звезду.
Огнегрив с трудом поднялся, по очереди потянул затекшие лапы и облизнул пересохшие губы. Он чувствовал себя так, словно целый месяц пролежал на поляне. В следующий миг его обдало жаром при мысли о том, что он уснул во время бдения у тела Синей Звезды. Хорошо же он начинает исполнять обязанности предводителя!
- Кто-нибудь заметил? - испуганным шепотом спросил он Пепелицу.
Целительница ласково улыбнулась ему и покачала головой.
- Только я. Не кори себя понапрасну, Огнегрив. Все знают, что ты пережил накануне, поэтому никто не стал бы тебя упрекать.
Огнегрив быстро огляделся. Бледный рассвет уже начал просачиваться сквозь темные стволы деревьев. Старейшины первыми выползли из своей пещеры и собрались в кучу, готовясь исполнить свой долг - отнести тело предводительницы к месту ее последнего покоя. Остальные коты тоже медленно вылезали из своих пещер и выстраивались в две шеренги между телом Синей Звезды и выходом из лагеря.
По знаку Пепелицы старейшины приблизились к телу, молча подняли его и медленно понесли мимо застывших в скорбном молчании соплеменников. Каждый кот почтительно склонял голову, провожая в последний путь свою предводительницу.
- Прощай, Синяя Звезда! - прошептал Огнегрив. - Я никогда тебя не забуду.
Острая тоска пронзила его сердце, когда он увидел, как кончик ее хвоста оставляет темную борозду в палой листве, усеявшей черную после пожара землю.
Как только Синяя Звезда и старейшины покинули лагерь, коты начали потихоньку расходиться. Огнегрив обошел опустевший лагерь и с удовлетворением убедился, что куча с едой полнехонька. Теперь оставалось только отправить рассветный патруль, а там можно будет перекусить и отдохнуть. Ему казалось, что нужно проспать целую луну, чтобы избавиться от мучительной усталости в лапах.
- Ну как, Огнегрив, - окликнула его Пепелица. - Ты готов?
Огнегрив непонимающе повернулся к целительнице.
- Готов? К чему я должен быть готов? - Отправиться к Лунному Камню и получить от Звездного племени дар девяти жизней! - протараторила Пепелица и еле заметно дернула кончиком хвоста. - Огнегрив, только не говори мне, что ты забыл!
Огнегрив растерянно переступил с лапы на лапу. Разумеется, он не забыл о древнем обычае посвящения новых предводителей, но совершенно не предполагал, что это должно случиться так скоро. Все произошло слишком быстро, и у Огнегрива просто голова шла кругом. Ему казалось, будто бурлящие воды ущелья продолжают стремительно волочить его к какой-то далекой, неведомой пока, цели.
Внезапно он так испугался, что у него даже горло перехватило. Неужели ему действительно предстоит пройти через бдение у Лунного Камня? Ни один предводитель никогда никому не рассказывает о таинственном ритуале посвящения, поэтому ни один кот, за исключением четырех целителей, не знает о том, что происходит в Высоких Скалах. Огнегрив был там только однажды и видел, как Синяя Звезда во сне беседовала со звездными предками. Одно воспоминание об этом приводило Огнегрива в благоговейный трепет. Он боялся даже представить, что очень скоро сам ляжет возле священного камня и вознесет свои сны к Звездному племени.
Кроме того, каждый кот в лесу знал, что Лунный Камень находится в глубокой подземной пещере, в Целом дне пути от каждого из четырех лагерей, и новый предводитель должен идти туда натощак, отказавшись даже от укрепляющих трав, которые коты едят перед дальней дорогой.
- Звездное племя даст тебе силы, - сказала Пепелица, словно отвечая на его мысли.
Огнегриву ничего не оставалось, как уныло кивнуть. Оглядевшись, он увидел Бурана, задумчиво сидящего возле воинской пещеры, и взмахом хвоста попросил его подойти.
- Я должен идти к Высоким Скалам, - сообщил он. - Ты не мог бы возглавить лагерь в мое отсутствие? Нужно немедленно отправить рассветный патруль.
- Можешь на меня положиться, - пообещал Буран и добавил: - Да пребудет с тобой Звездное племя, Огнегрив!
Огнегрив в последний раз обвел глазами лагерь и вслед за Пепелицей нырнул в папоротники. Он чувствовал, что отправляется в дальнее путешествие, в самое дальнее из всех, в которых ему довелось побывать, и может никогда не вернуться обратно. После этого путешествия он уже не будет прежним Огнегривом, поскольку получит новое имя, примет новые обязанности и вступит в новые отношения со Звездным племенем.

Предыдущая страница 2 Следующая страница


3 Эрин Хантер

Громкий крик за спиной заставил его обернуться. Из лагеря к нему бежали Крутобок и Песчаная Буря.
- Неужели ты рассчитывал ускользнуть, не попрощавшись? - укоризненно пропыхтел Крутобок, останавливаясь перед Огнегривом. Песчаная Буря ничего не сказала, лишь обвила своим золотистым хвостом хвост Огнегрива и крепко прижалась к его боку.
- Я ведь завтра вернусь! - смущенно пояснил Огнегрив. - Послушайте... Я знаю, теперь многое изменится, но знайте, вы всегда будете мне нужны - вы оба. Ни у кого во всем лесу нет таких верных друзей, как у меня!
Крутобок дружески боднул его в плечо.
- Будто мы сами не знаем, рыжий ты дуралей! - пробурчал он.
Песчаная Буря подняла на Огнегрива сияющий взор своих зеленых глаз.
- Ты всегда будешь с нами, Огнегрив! И лучше тебе об этом не забывать! - грозно прибавила она.
- Пора, Огнегрив! - подала голос Пепелица, терпеливо дожидающаяся у выхода из папоротников. - Мы должны быть у Высоких Скал до наступления сумерек. Надеюсь, ты не забыл, что я не такая резвая, как ты?
- Уже иду! - Огнегрив быстро лизнул каждого из друзей и прыгнул в папоротники. Догнав целительницу, он начал взбираться вверх по склону холма.
Сердце его преисполнилось надежды. Пусть сегодня он должен будет навсегда проститься с прежней жизнью, но никто не помешает ему забрать из нее в будущее все самое главное!
Когда двое котов достигли поляны Четырех Деревьев, с ясного неба уже вовсю сияло солнце, подтапливая изморозь на пожелтевшей траве.
- Только бы нам не нарваться на патруль племени Ветра! - прошипел Огнегрив, когда они перешли границу и очутились на высокогорье, до горизонта поросшем лиловым вереском.
Совсем недавно Синяя Звезда едва не объявила войну племени Ветра, обвинив его в незаконной охоте на землях Грозовых котов. Тогда Огнегрив выступил против воли своей предводительницы и, рискуя быть обвиненным в измене, предотвратил бессмысленную войну. В тот раз Звездный Луч, предводитель племени Ветра, заявил о своем желании жить в мире, но Огнегрив подозревал, что рядовые воины Ветра могли затаить обиду на соседей.
- Они не посмеют остановить нас, - спокойно отозвалась Пепелица.
- Вполне могут попытаться! - возразил Огнегрив. - Думаю, надо держать ухо востро!
Стоило им с Пепелицей приблизиться к гребню холма, возвышавшегося над вересковым морем, как опасения его не замедлили оправдаться. У Огнегрива оборвалось сердце, когда он увидел перед собой Чернохвата с каким-то незнакомым оруженосцем. Они с Пепелицей замерли и молча смотрели, как из вереска выныривают все новые и новые воины Ветра. Бежать было уже поздно, избежать столкновения - невозможно.
Чернохват оскалился и зарычал, но его товарищ Корноух, остановившись перед Огнегривом, почтительно склонил голову.
- Приветствуем вас, Огнегрив и Пепелица, - вежливо произнес он. - Что вы делаете на нашей территории?
- Мы направляемся к Высоким Скалам, - отозвалась Пепелица, делая шаг вперед.
Огнегрив почувствовал невольную гордость, видя, с каким уважением воин Ветра относится к маленькой целительнице.
- Надеюсь, не случилось ничего дурного? - спросил Корноух. Как и все в лесу, он знал, что коты направляются к Высоким Скалам лишь в тех случаях, когда племя испытывает глубокие потрясения и нуждается в прямом совете и помощи звездных предков.
- Случилось самое дурное, что только может быть, - твердо ответила Пепелица. - Синяя Звезда вчера умерла.
Все трое воинов Ветра дружно склонили головы, даже дерзкий Чернохват притих и помрачнел.
- Она была великой предводительницей и доблестной воительницей, - первым нарушил молчание Корноух. - Каждый лесной кот будет чтить ее память.
Подняв голову, он с любопытством и уважением посмотрел на Огнегрива.
- Выходит, ты теперь будешь предводителем? - спросил он.
- Да, - ответил Огнегрив. - Я иду к Высоким Скалом за даром девяти жизней. Корноух кивнул и медленно обвел взглядом огненно-рыжего воина.
- Ты очень молод, - сказал он. - Но что-то подсказывает мне, что ты станешь отличным предводителем.
Огнегрив так растерялся, что не сразу нашелся с ответом.
- С...спасибо! - пробормотал он наконец. К счастью, Пепелица вовремя пришла ему на помощь.
- Мы не можем больше задерживаться, - решительно заявила она. - До Высоких Скал еще идти и идти!
- Разумеется! - отозвался Корноух и сделал шаг в сторону, освобождая им дорогу. - Мы немедленно сообщим эту новость Звездному Лучу. Да пребудет с вами Звездное племя! - добавил он, когда Грозовые коты начали подниматься на гребень.
На краю высокогорья Огнегрив с Пепелицей остановились и молча уставились на расстилающийся перед ними пейзаж. Местность разительно переменилась. Вместо голого склона, где обнаженные каменные складки перемежались островками лилового вереска, под ногами у них лежала долина, испещренная россыпями гнезд Двуногих, вереницами живых изгородей и разноцветными лоскутками полей. Гремящая Тропа широкой лентой прорезала долину, а сразу за ней высились зубчатые вершины далеких скал. Их голые серые склоны показались Огнегриву грозными и угрюмыми.
Он судорожно сглотнул, увидев, куда лежит его путь.
Покосившись в сторону, Огнегрив поймал участливый взгляд Пепелицы.
- Все переменилось! - в отчаянии пробормотал Огнегрив. - Ты видела, как вели себя патрульные из племени Ветра? Даже они обращались со мной совсем иначе, чем раньше! - Он не боялся показаться слабым, поскольку знал, что никому, кроме Пепелицы, не сказал бы этих слов - даже Песчаной Буре. - Мне кажется, будто каждый кот ожидает от меня чего-то великого! Они ждут, что я буду мудрым, храбрым и справедливым... Но я вовсе не такой, Пепелица! Я снова буду ошибаться, как ошибался раньше. Пепелица, мне кажется, я не смогу быть предводителем!
- Мышеголовый дурачок! - покачала головой целительница, и Огнегрив отпрянул, изумленный. В то же время насмешливый голос Пепелицы отчего-то сразу успокоил его. - Когда ты совершишь ошибку, Огнегрив, - не если, а когда, ты меня понял? - я буду первой, кто скажет тебе об этом. - Она помолчала и добавила, уже серьезно: - Я тоже навсегда останусь твоим другом, что бы ни случилось. Никто не избавлен от слабостей и ошибок, Огнегрив. Ни один кот не может постоянно поступать правильно. Даже Синяя Звезда и та не смогла! Вся мудрость в том, чтобы учиться на собственных ошибках и иметь мужество быть честным перед самим собой! - Она повернулась и лизнула его в ухо против шерсти. - Ты отлично справишься, Огнегрив. А теперь пошли.
Следом за целительницей Огнегрив послушно спустился со склона и побрел через угодья Двуногих. Утопая лапами в вязкой земле распаханного поля, коты добрались до гнезда Двуногих, где жили двое котов-одиночек - Ячмень и Горелый. Огнегрив тщательно огляделся, но друзей нигде не было видно. Он немного расстроился, поскольку оба одиночки были преданными друзьями Грозового племени, а Горелый когда-то давно даже готовился стать воином вместе с Огнегривом. Далекий собачий лай заставил Огнегрива содрогнуться, напомнив ужас недавней погони.
Держась в тени живой изгороди, Огнегрив с Пепелицей добрались до Гремящей Тропы и прилегли на ее краю. Мимо с ревом неслись чудовища, поднимая ветер, от которого шевелилась шерсть на кошачьих спинах. От едкого смрада слезы наворачивались на глаза, а ноздри горели, словно обожженные.
Пепелица устроилась рядом с Огнегривом и пристально уставилась на дорогу, ожидая, когда расстояние между чудовищами увеличится настолько, что они смогут перейти на другую сторону. Огнегрив прекрасно чувствовал ее тревогу. Когда-то давно, когда Пепелица была ученицей Огнегрива, рычащее чудовище напало на нее на самом краю Гремящей Тропы, и с тех пор задняя лапка кошки навсегда осталась изувеченной.
- Пойдем вместе, - решил Огнегрив. Он до сих пор не мог простить себе того давнего несчастья. - Когда будешь готова, тогда и пойдем. Не торопись.
Пепелица едва заметно кивнула, не отрывая глаз от дороги. Огнегрив видел, что она не на шутку напугана, но не хочет показывать своего страха. Когда мимо них пронеслось очередное ярко размалеванное чудовище, Пепелица решительно крикнула:
- Вперед! - и быстро захромала по твердой черной дороге. Огнегрив пошел рядом. Ему потребовалось немалое мужество, чтобы заставить себя не ускорить шаг. Сердце его колотилось, как бешеное, каждая клеточка тела требовала бежать без оглядки к спасительному краю Гремящей Тропы. Вдалеке послышался приближающийся рев, но, прежде чем чудовище успело напасть на котов, они благополучно скатились с дороги под живую изгородь.
Пепелица прерывисто вздохнула и опустилась на землю.
- Слава Звездному племени, это уже позади! Огнегрив кивнул, хотя оба прекрасно знали, что им предстоит и обратный путь. Солнце тем временем начало едва заметно опускаться. Огнегрив плохо знал земли, лежащие за Гремящей Тропой, поэтому с опаской двинулся в сторону Высоких Скал. Вокруг царила безмятежная тишина, нарушаемая лишь шорохом мелкой дичи, копошащейся в траве. Сглотнув голодную слюну, Огнегрив в который раз горько пожалел о том, что обычай не позволяет ему остановиться и всласть поохотиться.
Когда они с Пепелицей наконец добрались до последней вершины, солнце опустилось еще ниже. Тени стали длиннее, холодок потянулся по земле. Запрокинув голову, Огнегрив увидел над выступом скалы большое отверстие, похожее на распахнутую пасть.
- Мы достигли Материнского Истока, - пояснила Пепелица. - Давай немного передохнем. Растянувшись на гладкой скале, они молча смотрели, как гаснет вечернее небо и как, одна за другой, вспыхивают в синеве звезды Серебряного Пояса. Яркая луна озарила скалы своим холодным, призрачным сиянием.
- Пора, - сказала Пепелица. Вихрь сомнений вновь поднялся в душе Огнегрива, и он испугался, что лапы откажутся повиноваться ему. Кое-как он поднялся и побрел вперед, почти не чувствуя уколов острых камней, впивающихся в нежные подушечки на его лапах. Он остановился под высоким сводом, который все лесные племена называли Материнским Истоком.
За черным входом ждала тьма. Огнегрив еще с прошлого раза помнил, что зрение напрягать бесполезно - во всей пещере царила непроглядная ночь. Он невольно замешкался у входа, и Пепелица решительно шагнула вперед.
- Следуй за моим запахом, - велела она. - Я приведу тебя к Лунному Камню. И помни - вступив под свод пещеры, мы должны хранить молчание до самого окончания ритуала.
- Но я ведь не знаю, что делать! - взмолился Огнегрив.
- Когда увидишь Лунный Камень, просто ляг и прижмись к нему носом. - Голубые глаза Пепелицы холодно блеснули в лунном сиянии. - Звездное племя пошлет тебе сон, чтобы ты мог увидеть предковвоителей.
Целый лес вопросов шумел в душе Огнегрива, но он уже понимал, что никакой ответ не поможет ему справиться с нарастающей паникой. Молча опустив голову, он нырнул во тьму следом за Пепелицей.
Каменный проход неуклонно понижался, и вскоре Огнегрив потерял всякое чувство направления и лишь тупо поворачивал из стороны в сторону, следуя за запахом Пепелицы. Порой проход был так узок, что, протискиваясь, Огнегрив усами и боками касался противоположных стен. Сердце его бешено билось о ребра, он широко разинул рот, жадно ловя милый запах Пепелицы. Больше всего на свете он боялся потерять ее и заблудиться в непроглядной тьме.
Внезапно он понял, что видит перед собой очертания Пепелициных ушей, освещенных непонятным светом, льющимся откуда-то из глубины. Новые запахи обступили Огнегрива, усы его задрожали от дуновения свежего, холодного воздуха. Он свернул за угол - и свет стал еще ярче. Огнегрив, зажмурившись, шагнул вперед и понял, что проход ведет в какую-то пещеру.
Высоко над его головой, сквозь трещину в толще скалы, виднелось ночное небо. Лунный свет, просачиваясь через отверстие, падал на огромный камень, лежащий в самом центре пещеры. Огнегрив затаил дыхание. Однажды он уже видел Лунный Камень, но успел позабыть ошеломляющее впечатление, которое производила святыня. Дивный камень высотой в три кошачьих хвоста чуть сужался к вершине и весь сверкал отраженным лунным светом. Он был почти прозрачным и больше всего напоминал звезду, упавшую с небес на землю. Белое сияние озаряло пещеру, и даже серая Пепелицина шерсть казалась серебряной в этом волшебном свечении.
Пепелица обернулась к Огнегриву и взмахом хвоста велела ему занять место возле Лунного Камня.
Огнегрив был так потрясен, что и без всякого запрета не нашелся бы, что сказать. Он молча опустился перед камнем, положил голову на лапы и уткнулся носом в гладкую светящуюся поверхность. В следующий миг он едва не отпрянул, таким ледяным холодом обжег его священный камень. Внезапно в мерцающей глубине кристалла Огнегрив увидел отражения далеких звезд.
Он закрыл глаза, терпеливо ожидая, когда Звездное племя пошлет ему вещий сон.

Глава IV

Он ждал, но вокруг было по-прежнему темно и холодно. Никогда в жизни ему не было так холодно! Зажмурившись, Огнегрив чувствовал, как священный камень, каплю за каплей, высасывает тепло и жизнь из его тела. Болезненная дрожь пробегала по его лапам. Огнегриву казалось, будто он весь сделан изо льда и расколется на тысячи сверкающих осколков, если попробует шевельнуться.
Никакого сна не было. И Звездного племени тоже не было. Вокруг царили только холод и тьма. "Что-то тут не так!" - с нарастающей паникой подумал Огнегрив.
Он так перепугался, что слегка приподнял веки - и тут же в ужасе широко распахнул глаза. Вместо сверкающей твердыни Лунного Камня он увидел перед собой короткую, основательно утоптанную траву. Ароматы вечернего леса окружили Огнегрива - он чувствовал резковатый, свежий запах молодой зелени, щедро смоченной росой. Теплый ветерок пробежал по его шерсти.
Огнегрив с трудом подтянул лапы и сел. Оглядевшись, он понял, что находится в лощине Четырех Деревьев, у подножия скалы Совета. Исполинские дубы негромко шелестели листвой, в ночном небе ярко сиял Серебряный Пояс.
"Как же я здесь очутился? - с изумлением спросил себя Огнегрив. - Или это и есть сон, обещанный Пепелицей?" Он поднял голову и посмотрел в небо. Никогда еще оно не было таким ясным, и Серебряный Пояс впервые оказался так близко - чуть выше верхушек дубов. Огнегрив смотрел и смотрел, пока не увидел то, отчего кровь в его жилах превратилась в жидкое пламя.
Звезды двигались! Вот они хороводом пронеслись перед изумленным взором Огнегрива и вдруг, не переставая кружиться, начали опускаться - прямо в лес, к Четырем Деревьям, к Огнегриву! Слыша биение своего сердца, он смотрел на них и ждал.
Коты Звездного племени начали спускаться с небес. Ледяные искры рассыпались под их лапами и сверкали во взорах. Шерсть их была подобна белому пламени. От них пахло огнем и льдом, небом и первобытной дикостью ночи.
Огнегрив припал к земле. Он едва мог вынести это зрелище, и в то же время не мог отвести взгляда. Он хотел, чтобы это мгновение длилось вечно, чтобы оно проникло в каждый волосок его шерсти и осталось с ним до самой смерти.
Он не знал, сколько прошло времени - может, сотни сезонов, а может, одно мгновение. Наконец, все коты Звездного племени спустились с небес на землю. И лощина Четырех Деревьев превратилась в море светящихся тел и сверкающих глаз. Огнегрив очутился в самом центре, со всех сторон окруженный звездными воинами. Тут он начал понимать, что некоторые звездные коты сидят ближе к нему и кажутся до боли знакомыми.
Синяя Звезда! Ликующая радость острым шипом пронзила его в самое сердце. И Щербатая тоже тут! В следующий миг он почувствовал милый, навсегда любимый запах и, обернувшись, увидел пеструю шерстку и ласковое лицо той, которая так часто являлась ему во снах.
Пестролистая! О, Пестролистая! Любимая целительница снова с ним! От счастья Огнегриву хотелось вскочить и закричать на весь лес, но он лишь благоговейно склонил голову и остался на своем месте.
- Добро пожаловать, Огнегрив! - Голос, произнесший эти слова, был чист и ясен, но Огнегриву показалось, будто к нему хором обращаются все звездные воины, знакомые ему по земной жизни. - Готов ли ты получить свои девять жизней?
Огнегрив повертел головой, но так и не увидел того, кто разговаривал с ним.
- Да! - ответил он, подавив дрожь в голосе. - Я готов! Золотистый кот поднялся с земли, высоко вскинул голову и, подняв хвост, приблизился к Огнегриву. Это был Львиногрив, который стал глашатаем во время ученичества Огнегрива и вскоре погиб в битве с племенем Теней. Огнегрив знал его стариком, но сейчас Львиногрив вновь был молод и полон сил, и шерсть его сияла бледным огнем.
- Львиногрив! - прошептал Огнегрив. - Это правда ты?
Звездный воин не ответил. Подойдя ближе, он остановился и коснулся носом головы Огнегрива. Это прикосновение показалось Огнегриву горячее самого горячего пламени и холоднее самого холодного льда. Он хотел отпрыгнуть в сторону, но не мог даже шелохнуться.
- С этой жизнью я дарую тебе отвагу, - пророкотал Львиногрив. - Используй ее для защиты своего племени!
В тот же миг слепящая вспышка силы, подобно удару молнии, пронзила все тело Огнегрива. Каждый волосок на его теле встал дыбом, в ушах оглушительно загрохотало. Стремительный вихрь пронесся перед потемневшим взором Огнегрива - он видел бесчисленные битвы и охоты, чувствовал, как острые когти раздирают чьи-то шкуры, а зубы вонзаются в теплые тела пойманной дичи.
Внезапно боль покинула его тело, оставив после себя слабость и дурноту. Черная тьма, застилавшая взор, растаяла, и Огнегрив вновь очутился на призрачной неземной поляне. Он получил всего одну жизнь, осталось еще восемь. "Неужели я смогу вынести все это?" - в отчаянии подумал он.
Львиногрив уже повернулся к нему спиной и занял свое место среди воинов Звездного племени. Следующий кот вышел из толпы и приблизился к глашатаю. Огнегрив не сразу узнал его, и лишь разглядев пеструю шерсть воина и его пушистый рыжий хвост, понял, что видит перед собой Ярохвоста, бывшего глашатая Грозового племени. Огнегрив никогда не встречал его при жизни, поскольку Звездоцап убил Ярохвоста в тот самый день, когда домашний котенок Огонек впервые появился в лесу, но именно Огнегрив открыл страшную правду о гибели глашатая и открыто обвинил Звездоцапа в предательстве.
Как и Львиногрив, Ярохвост склонил голову и коснулся носом головы Огнегрива.
- С этой жизнью я дарую тебе справедливость, - гулко провозгласил он. - Да пребудет она с тобой каждый раз, когда тебе придется судить чужие поступки!
И вновь мучительная судорога прокатилась по телу Огнегрива, и он заскрипел зубами, пытаясь удержаться от крика. Когда он снова открыл глаза - все еще дрожа и задыхаясь, словно после быстрого бега - то увидел, что Ярохвост пристально смотрит ему в лицо.
- Спасибо тебе! - торжественно произнес бывший глашатай. - Ты открыл правду, которая была сокрыта ото всех!
Огнегрив с трудом кивнул, и Ярохвост, повернувшись, занял свое место возле Львиногрива. Третий кот поднялся из рядов звездного воинства. Огнегрив невольно разинул рот, увидев ту, кто приближалась к нему на этот раз. В этой прекрасной серебристой кошечке он сразу узнал Серебрянку, несчастную возлюбленную Крутобока, которая умерла, дав жизнь двоим котятам. Серебрянка словно плыла, едва касаясь лапами земли, и, остановившись перед Огнегривом, изящно склонила точеную головку.
- Пусть с этой жизнью в сердце твоем всегда будет верность тому, что ты считаешь правильным, - нежно проворковала она. Огнегрив растерялся. Ему показалось, что Серебрянка намекает на то, как он оберегал незаконную любовь Крутобока и помогал влюбленным тайно встречаться, хотя прекрасно понимал, что они поступают вопреки воинскому закону. - Будь верен своему сердцу, и пусть эта верность поможет твоему племени в час тяжелых испытаний, - серьезно добавила Серебрянка.
Огнегрив напрягся, приготовившись к очередной мучительной судороге, но на этот не почувствовал никакой боли. Все тело его словно наполнилось новой жизнью. Растворяясь в золотом сиянии любви, он смутно подумал о том, что Серебрянка подарила ему то, что составляло главный смысл ее существования. Вся ее короткая жизнь была пронизана любовью - к своему племени, к Крутобоку и к крошечным котятам, которых она произвела на свет ценой собственной жизни.
- Серебрянка! - прошептал Огнегрив, когда серебристая кошечка повернулась к нему спиной. - Прошу тебя, не уходи! Подожди! Что мне передать от тебя Крутобоку?! Но Серебрянка не произнесла ни слова. Она лишь обернулась через плечо, и в глазах ее Огнегрив увидел столько любви и печали, что без всяких слов понял ее душу.
Он зажмурился, приготовившись получить следующую жизнь. Когда он снова открыл глаза, то увидел перед собой четвертого кота. Это был Ветрогон, воин Грозового племени, убитый Звездоцапом в стычке возле Гремящей Тропы.
- Вместе с этой жизнью я дарую тебе неиссякаемую энергию, - напутствовал Ветрогон, касаясь носом головы Огнегрива. - Пусть она поможет тебе исполнять нелегкие обязанности предводителя.
Новая жизнь затопила тело Огнегрива. Ему почудилось, будто он несется по лесу, лапы его весело стучат по земле, ветер гудит в ушах, шерсть прилипла к спине. Он наслаждался восторгом охоты, задыхался от радости стремительной погони и чувствовал, что может вечно без устали преследовать врага по пятам. Очнувшись, он увидел, что Ветрогон возвращается на свое место. Пятая фигура отделилась от толпы небесного воинства, и сердце Огнегрива подпрыгнуло от радости. Он узнал Чернобурку, приемную мать Белохвоста, которую Звездоцап растерзал прямо перед входом в лагерь, чтобы дать бродячей своре почувствовать вкус кошачьей крови.
- Я дарю тебе жизнь и защиту, - тихо сказала Чернобурка. - Береги и защищай свое племя, как мать бережет и защищает своих котят. Огнегрив ожидал, что эта жизнь окажется такой же нежной и ласковой, как та, что подарила ему Серебрянка, и оказался совершенно не готов к пронзительной вспышке неистовой ярости. Ему показалось, будто тело его наполнилось исступлением легендарных воинов Тигриного и Львиного племени, он готов был разорвать на части любого кота, который осмелился бы поднять лапу на слабого. Когда Огнегрив пришел в себя, он весь дрожал от волнения и усталости. Только теперь он понял, что значит материнская защита, и догадался, как сильно Чернобурка любила своих котят - всех до единого, даже приемного Белохвоста.
"Я обязательно расскажу ему!" - подумал Огнегрив, когда ярость оставила его тело и душу, и только потом вспомнил, что не имеет права никому рассказывать о том, как происходит таинство посвящения. Чернобурка отошла к остальным котам, и место ее занял новый кот. Огнегрив виновато склонил голову, узнав в нем юного Быстролапа.
- Прости меня! - прошептал он, заставив себя посмотреть в глаза оруженосцу. - Это я виноват в твоей смерти! Когда Синяя Звезда отказалась посвятить молодого оруженосца в воины, разъяренный Быстролап решил совершить подвиг, чтобы доказать предводительнице и всему племени свою отвагу и преданность. Он задумал в одиночку выяснить, что за лихо поселилось в лесу и ворует дичь у Грозового племени. Дикая свора растерзала оруженосца, и его гибель тяжким бременем легла на совесть Огнегрива. Он знал, что до конца дней своих будет упрекать себя в том, что не постарался переубедить Синюю Звезду.
Но Быстролап, казалось, больше не испытывал ни гнева, ни обиды. Несвойственная его возрасту мудрость светилась во взоре оруженосца, когда он склонил голову, чтобы коснуться носом головы Огнегрива.
- С этой жизнью я дарую тебе мудрость наставника. Пусть она поможет тебе воспитывать молодых воинов своего племени. В следующий миг невыносимая боль пронзила тело Огнегрива, и ему показалось, что у него вот-вот остановится сердце. Боль сменилась приступом парализующего ужаса, а затем все поглотила вспышка света, красного, как кровь. Огнегрив понял, что видит и чувствует то, что испытал Быстролап в последние мгновения своей жизни. Огнегрив очнулся, задыхаясь, и обессилено вытянулся на земле. Он чувствовал себя холмом, по которому барабанит дождь и сбегают ручейки воды. Силы покинули его, и он боялся, что не сможет принять оставшиеся три жизни.
Первой к нему приблизилась Щербатая. Старая целительница и на небесах сохранила свой суровый нрав и сварливую независимость, которые в равной мере пугали и восхищали Огнегрива при ее жизни. В последний раз он видел Щербатую в день ее смерти, когда она умирала в своей пещере после пожара. Тогда старая целительница была преисполнена отчаяния, она боялась, что звездные предки не примут ее в свое воинство, поскольку она убила собственного сына, кровожадного и вероломного Хвостолома. Сейчас же перед Огнегривом стояла прежняя, сильная духом, Щербатая, и в желтых глазах ее плясали знакомые насмешливые искорки.
- С этой жизнью я дарую тебе сострадание, - объявила целительница. - Да пребудет оно в твоей душе, когда тебе придется иметь дело со старейшинами, с малышами, с больными и со всеми, кто слабее тебя! На этот раз Огнегрив почти забыл о предстоящей боли и с жадностью приготовился впитать в себя новую жизнь. Он хотел получить неукротимый дух Щербатой, всю ее отвагу и суровую верность Грозовому племени, к которому она не принадлежала с рождения. Он почувствовал, как тело его наполнилось светом - это Щербатая отдала ему свой юмор, свою доброту и безупречное чувство собственного достоинства. Никогда прежде она не была так близка Огнегриву, как в эти короткие мгновения.
- О, Щербатая... - прошептал он, открывая глаза. - Если бы ты только знала, как мне тебя не хватает! Но целительница уже удалялась от него, и место ее заняла другая кошка. Она была моложе, ступала легче и изящнее, и отсветы далеких звезд сверкали в ее глазах и на гладкой шерсти. Это была Пестролистая, красивая крапчатая кошка, первая любовь Огнегрива. После смерти Пестролистая много раз приходила к нему во сне, но только сейчас Огнегрив видел ее так же ясно, как в дни ее жизни. Вот кошка склонила голову - и Огнегрив вновь вдохнул ее нежный, незабываемый запах. Он хотел поговорить с ней больше, чем с любым из вознесшихся к звездам соплеменников, поскольку за время, отпущенное им при жизни Пестролистой, они так и не успели поверить друг другу свои чувства.
- Пестролистая...
- С этой жизнью я дарю тебе любовь, - нежно прошептала звездная кошка. - Щедро делись ею со всеми котами своего племени, и особенно с Песчаной Бурей.
Новая жизнь наполнила тело Огнегрива, но на это раз она не несла с собой боли. Сначала ему стало тепло, словно в знойный день в разгаре сезона Зеленых Листьев, даже подушечки на лапах опалило жаром. Потом пришла любовь, а с ней чувство защищенности и покоя, которые он испытывал лишь в далеком детстве, когда котенком сосал свою мать. Он во все глаза смотрел на Пестролистую, испытывая неведомое прежде чувство полного счастья.
Затаенная гордость мелькнула в зеленых глазах Пестролистой, когда она отвернулась, чтобы вернуться к своему племени. Целительница уходила, так и не удостоив его разговора, но вместе с разочарованием Огнегрив испытывал ликующую радость оттого, что Пестролистая одобрила его выбор. Теперь он знал, что его любовь к Песчаной Буре не была предательством по отношению к погибшей Пестролистой.
Последней к Огнегриву приблизилась Синяя Звезда. Теперь она была не той старой, изможденной кошкой, потерявшей рассудок от испытаний, выпавших на долю ее племени. Перед Огнегривом была Синяя Звезда в наивысшем расцвете своей силы и могущества, и ее гордая поступь была подобна поступи воительницы Львиного племени. Слепящее звездное сияние окружало ее, и Огнегрив едва заставил себя, не жмурясь, выдержать знакомый синий взор предводительницы.
- Добро пожаловать, Огнегрив - мой оруженосец, мой воин и мой глашатай! - торжественно приветствовала его Синяя Звезда. - Я всегда знала, что настанет день, когда ты станешь настоящим предводителем! Дождавшись, когда Огнегрив склонит голову, Синяя Звезда коснулась носом его макушки и продолжала: - С этой жизнью я дарую тебе благородство, уверенность и веру. Пусть они всегда пребудут в твоей душе, помогая вести Грозовое племя по пути, начертанному звездными предками и воинским законом.
Огнегрив так разнежился в теплой любви, подаренной Пестролистой, что едва не закричал, почувствовав дар Синей Звезды. Корчась от боли, он принимал в себя ее неукротимое честолюбие, страшную муку расставания с детьми, ярость бесконечных битв, которые она вела, служа интересам своего племени. Он испытал леденящий ужас одиночества, которое пережила Синяя Звезда, когда в помрачении рассудка утратила веру в Звездное племя. С каждым ударом сердца прилив силы становился все сильнее и сильнее, пока Огнегрив не почувствовал, что еще немного, и шкура его взорвется, не выдержав напора. Но в тот момент, когда он понял, что ему остается лишь взвыть от муки или умереть, боль стала постепенно стихать и вскоре совсем исчезла, оставив после себя спокойную ясность и радость.
Тихий протяжный вздох прокатился по небесной поляне, и все воины Звездного племени поднялись с земли. Синяя Звезда очутилась в центре поляны и взмахнула хвостом, приказывая Огнегриву встать. Он с трудом повиновался - ему казалось, что он до краев наполнен силой, которая может расплескаться от каждого неверного движения. Все тело его ныло и болело, словно он только что вышел из тяжелейшей битвы, но дух преисполнился силы, которую вдохнули в него девять полученных жизней.
- Я впервые называю тебя новым именем, Огнезвезд! - громко провозгласила Синяя Звезда. - Твоя прежняя жизнь осталась позади. Ты получил девять жизней предводителя, и Звездное племя вверяет тебе судьбу Грозового племени. Защищай его с честью, заботься о старых и молодых, чти предков воителей и традиции воинского закона, с честью и достоинством проживи каждую из своих девяти жизней!
- Огнезвезд! Огнезвезд! - послышалось со всех сторон. Подобно тому, как лесные коты-воители громко называют только что посвященного воина его новым именем, так и звездные предки теперь наперебой окликали Огнезвезда, и воздух звенел от хора их глубоких голосов. - Огнезвезд! Огнезвезд!
Внезапно хор смолк, оборвавшись изумленным шипением. Огнезвезд сразу понял, что случилось нечто ужасное, и похолодел от страха. Синяя Звезда, не отрываясь, смотрела куда-то за спину Огнезвезда. Он быстро обернулся - и закричал от ужаса.
Огромная куча голых костей возвышалась на противоположном краю поляны. Жуткое, неестественное сияние исходило от нее, каждая кость была будто обведена горящим контуром, так что Огнезвезд ясно видел каждую из тысячи косточек. Это были кошачьи кости, наваленные вперемешку с останками лесной дичи. Порыв горячего ветра пронесся над поляной, и, хотя кости в куче сверкали белизной и были отполированы до блеска, Огнезвезд почувствовал нестерпимый запах смерти и разложения.
Он в ужасе обернулся к звездным воителям, ища у них совета и помощи. Но поляна за его спиной оказалась пуста. Звездное племя исчезло, оставив Огнезвезда в одиночестве перед жуткой кучей костей. Он задрожал - и тут же понял, что Синяя Звезда не покинула его, он боком чувствовал ее теплое присутствие. Кругом была тьма, и он не мог разглядеть Синюю Звезду, но услышал ее тихий шепот: - Страшные времена приближаются, Огнезвезд. Четыре станут двумя. Лев и тигр сойдутся в битве, и кровь будет править лесом.
В тот же миг запах Синей Звезды и тепло ее шерсти стали таять, и вскоре Огнезвезд остался в полном одиночестве.
- Подожди, Синяя Звезда! - в страхе закричал он. - Не покидай меня! Я ничего не понял! О чем ты говоришь?!
Но, сколько он ни кричал, Синяя Звезда больше не отзывалась и никак не объяснила своего жуткого пророчества. Зато сияние, исходившее от кучи костей, внезапно стало еще ярче и окрасилось красным. Оцепенев от ужаса, Огнезвезд смотрел, как кровь начала сочиться из-под костей. Вскоре отдельные багровые ручейки слились в реку, страшный поток начал приближаться к Огнезвезду, в ноздри ему ударил отвратительный запах свежей крови. Он рванулся, чтобы убежать, но лапы его словно приросли к земле. В следующий миг липкая кровавая жижа заплескалась вокруг него, и Огнезвезд задохнулся от жуткого запаха смерти.
- Нет! - завыл Огнезвезд, но никто не отозвался на его крик. Вокруг царила тишина, нарушаемая лишь плеском крови, жадно лижущей его шерсть.

Глава V

Задыхаясь от ужаса, Огнезвезд очнулся. Он лежал на полу пещеры, уткнувшись носом в Лунный Камень. Лунное сияние исчезло, и пещера озарялась теперь лишь слабым светом далеких звезд. Пробуждение не принесло Огнезвезду облегчения, он по-прежнему чувствовал вокруг тошнотворный запах смерти, и собственная шерсть казалась ему горячей и липкой от крови.
С бешено бьющимся сердцем он поднялся на лапы и увидел Пепелицу. Целительница встала и призывно махнула хвостом. Первым желанием Огнезвезда было броситься к ней и все рассказать, но он вовремя вспомнил, что должен хранить молчание до выхода из пещеры. Скользя лапами по полу пещеры, он подлетел к Пепелице, бросился вперед и первым нырнул в темную пасть туннеля. По следу собственного запаха он бежал и бежал по черному коридору, и обратный путь показался ему вдвое длиннее пути в сердце пещеры. Узкие места внушали Огнезвезду панический ужас, он так боялся остаться навечно погребенным здесь, что судорожно протискивался между стен, оставляя на них клочки собственной шерсти. Он задыхался от страха и духоты, бесконечная тьма туннеля усиливала его панику. Огнезвезду казалось, что он никогда не увидит солнца и навсегда останется здесь, в крови и темноте.
Когда впереди показались бледные очертания выхода, Огнезвезд со всех лап кинулся бежать и выпрыгнул в ночную прохладу, где бледный лунный свет просачивался сквозь дымку облаков. У него едва хватило сил глубоко зарыться когтями в рыхлую землю холма, и страшные судороги, одна за другой, сотрясли все его тело, от носа до хвоста. Несколькими мгновениями позже из пещеры выбралась Пепелица. Она подбежала к Огнезвезду, испуганно прижалась к его содрогающемуся боку и терпеливо ждала, пока дрожь пройдет и он снова сможет спокойно дышать.
- Что случилось? - тихо спросила целительница, убедившись, что Огнезвезд пришел в себя.
- Разве ты не знаешь? Пепелица спокойно покачала головой.
- Я знаю только то, что ритуал был нарушен. Об этом сказал мне запах крови. Но я не знаю, почему это произошло. - Пепелица заглянула в глаза Огнезвезду, и он увидел в ее взгляде тревогу и сочувствие. - Скажи мне, ты получил девять жизней и новое имя? Огнегрив быстро кивнул, и Пепелица заметно расслабилась. - В таком случае остальное может подождать. Пойдем.
В первый миг Огнезвезду показалось, что у него не хватит сил идти, но страх остаться у входа в жуткую пещеру заставил его подняться на лапы. С огромным трудом, шаг за шагом, он начал спускаться с горы. Пепелица молча ковыляла рядом, время от времени подталкивая его носом в нужном направлении, и Огнезвезд был безмерно благодарен ей за эту молчаливую поддержку.
По мере того как они удалялись от туннеля, запах крови становился слабее. Но Огнезвезд уже понимал, что даже если будет целый месяц вылизывать свою шерсть, то все равно не избавится от этого кошмара. Постепенно к нему вернулось самообладание, но он так устал, что, как только каменистый склон сменился травой, Огнезвезд тут же повалился под ближайший куст боярышника.
- Я должен немного передохнуть, - прохрипел он. Не говоря ни слова, Пепелица устроилась с ним радом, и какое-то время они молча вылизывали друг друга. Огнезвезду очень хотелось поскорее сообщить целительнице о происшедшем, но что-то заставляло его не торопиться с рассказом. Прежде всего, он хотел защитить ее от только что пережитого ужаса. Возможно, целительница сможет истолковать пророчество Синей Звезды, но, узнав о видении Огнезвезда, она неизбежно будет со страхом смотреть в будущее. Кроме того, он надеялся, что если умолчит о своем видении, то оно, возможно, никогда не воплотится в жизнь. Может быть, Синяя Звезда, в самом деле, была проклята, и даже смерть не смогла избавить ее от этого проклятия? Перед смертью она сказала Огнезвезду, что он и есть тот огонь, который спасет племя. Но разве это может быть правдой, если только что Огнезвезд своими глазами видел, как поток крови погасил огонь?! Он и раньше видел вещие сны и привык относиться к ним всерьез. Тем более он не мог отмахнуться от видения, посланного ему как раз в тот момент, когда он получил священный дар девяти жизней.
- Ты можешь ничего мне пока не рассказывать, если не хочешь, - прервала его мысли Пепелица. Огнезвезд зарылся носом в ее мягкую шерсть, наслаждаясь теплом и покоем.
- Сначала я должен сам все хорошенько обдумать, - медленно проговорил он. - Понимаешь... сейчас... это еще слишком живо. - Он снова содрогнулся от не прошенного воспоминания. - Знаешь, Пепелица... Я еще никому этого не рассказывал, но... иногда я вижу сны, в которых говорится о будущем. Пепелица удивленно пошевелила ушками.
- Это, в самом деле, странно. Предводители племен и целители общаются со звездными предками и получают от них вещие сны, но я никогда не слышала, чтобы простой воин видел будущее! И давно это с тобой?
- Давно, еще с детства, - рассеянно кивнул Огнезвезд, вспомнив свой сон об охоте на мышку, который впервые привел его в лес. - Но... я вовсе не уверен в том, что мои сны приходят от Звездного племени. В этом-то вся и беда. В самом деле, когда он впервые пришел в лес, то даже не знал о существовании звездных предков! Неужели они уже тогда наблюдали за его жизнью?! Голубые глаза Пепелицы посерьезнели.

Предыдущая страница 3 Следующая страница


Битва за лес 4

- В конце концов, все сны исходят от Звездного племени, - задумчиво протянула она. - Твои сны всегда сбываются?
- Да! - уверенно ответил Огнезвезд. - Но не всегда они сбываются так, как я ожидаю. Некоторые из них легче истолковать, другие - сложнее.
- Помни об этом, когда будешь пытаться объяснить свой последний сон, - кивнула Пепелица и ласково лизнула его в бок. - И не забывай, Огнезвезд, - ты не одинок. Ты теперь настоящий предводитель, и Звездное племя откроет тебе много того, что неведомо простым воинам. Но я всегда буду рядом и помогу тебе истолковать посланные знаки. Ты можешь рассказать мне ровно столько, сколько захочешь. Огнезвезд был благодарен Пепелице за понимание, но слова ее не на шутку испугали его. Только теперь он понял, что новые отношения со Звездным племенем открывают перед ним неизведанные пути, на которые он, возможно, вовсе не хочет ступать. Внезапно ему мучительно захотелось снова стать простым воином, охотиться с Крутобоком и спать в воинской пещере рядом с Песчаной Бурей.
- Спасибо, Пепелица, - сказал он, заставляя себя подняться с земли. - Я обещаю, что поговорю с тобой, как только почувствую в этом необходимость. - Огнезвезд говорил искренне, но в глубине души очень сомневался в том, что Пепелица сможет ему помочь. Он чувствовал, что новую опасность ему придется встречать в одиночку.
- Пошли, - с глубоким вздохом сказал Огнезвезд. Огнезвезд страстно хотел поскорее вернуться домой, но, как он ни спешил, силы его были на исходе. С тех пор, как в лесу была обнаружена дикая свора, он почти ничего не ел и совсем не спал, если не считать короткого забытья возле Лунного Камня. Долгий путь к Высоким Скалам, мучительная церемония обретения девяти жизней и ужасное видение забрали у него последние силы.
Он шел, еле переставляя лапы и спотыкаясь на каждом шагу. Когда они проходили через ферму Ячменя, Пепелица вдруг остановилась и с силой боднула его в плечо.
- Довольно, Огнезвезд! - решительно заявила она. - Как целительница я приказываю тебе передохнуть. Давай-ка поглядим, дома ли Ячмень с Горелым. - Отличная мысль, - еле ворочая языком, ответил Огнезвезд. Он так обрадовался предстоящему отдыху, что не нашел в себе сил спорить. Огнезвезд с Пепелицей осторожно подкрались к амбару Двуногих. Тут следовало держать ухо востро - на ночь Двуногие всегда спускали собак с цепи, но, судя по запаху, сейчас псы были где-то далеко. Зато кошачий запах был совсем близко, и, подойдя поближе, Огнезвезд увидел поджарого черно-белого кота, который как раз вылезал во двор через лаз под дверью.
- Ячмень! - радостно поздоровался он. - Как я рад тебя видеть! Ты знаком с Пепелицей? Она наша целительница. Ячмень энергично покивал.
- Я тоже рад видеть тебя, Огнегрив.
- Огнезвезд, - поправила его Пепелица. - Он теперь наш предводитель.
- Поздравляю! - воскликнул Ячмень, во все глаза глядя на старого приятеля. - Выходит, Синяя Звезда умерла? Какая жалость!
- Она умерла, как жила - защищая свое племя, - глухо ответил Огнезвезд.
- Вижу, вам есть, о чем рассказать, - фыркнул Ячмень, поворачиваясь к амбару. - Думаю, Горелый тоже захочет узнать последние новости. Пошли! Внутри оказалось тепло и темно, пахло сеном и мышами. У голодного Огнезвезда голова пошла кругом, стоило ему услышать соблазнительный шорох на сеновале.
- Что за место! - хмыкнул он, стараясь не выдавать своей жадности. - И спать мягко, и еды полно! Лучше моим воинам и не слышать о таком сказочном уголке, а то все захотят стать одиночками! Ячмень тихонько захихикал.
- Горелый! - позвал он в темноту. - Иди сюда, смотри, кто пришел! Черная тень с радостным урчанием спрыгнула с ближайшего вороха сена и приземлилась рядом с Огнезвездом. В бытность оруженосцем, Горелый, единственный во всем племени, знал правду о гибели Ярохвоста. Он знал, что глашатай Ярохвост не погиб в бою, а был злодейски убит Звездоцапом, наставником Горелого. После того как Звездоцап попытался избавиться от чересчур любопытного оруженосца, Огнезвезд подыскал приятелю новый дом. Вольная жизнь кота-одиночки понравилась Горелому гораздо больше тяжелой доли лесного воина, но он никогда не забывал родное племя и навсегда сохранил верность бывшим товарищам.
- Значит, Синяя Звезда умерла, - печально вздохнул Горелый, когда Ячмень сообщил ему новости. - Я никогда не забуду ее. Ячмень что-то ласково заурчал ему на ухо. Огнезвезд с завистью посмотрел на обоих котов. Только теперь он понял, какой добротой и любовью окружил одинокий кот маленького испуганного оруженосца, который когда-то давным-давно пришел к нему из леса.
Горелый выпрямился, с благодарностью посмотрел на своего черно-белого друга и снова повернулся к Огнезвезду. - Выходит, ты теперь предводитель! Что ж, Звездное племя не могло сделать лучшего выбора! - Он подвел друзей к дальнему углу амбара. - Хотите поохотиться?
- Было бы очень кстати! - кивнула Пепелица и, покосившись на Огнезвезда, спросила: - Поймать тебе мышку, предводитель? Огнезвезд едва не падал с лап от усталости, но все же нашел в себе силы отказаться. Хороший же будет из него предводитель, если он даже мышку в амбаре поймать не сумеет! Он настороженно замер и хищно изогнул спину, услышав тихий шорох в толще сена. На слух определив положение невидимой мышки, он прыгнул и одним ударом прикончил малютку.
Счастливчик же этот Горелый! - угрюмо думал Огнезвезд, подходя к друзьям с зажатой в зубах добычей. Эта амбарная мышка была чуть ли не в два раза толще костлявых осенних мышей, к тому же и охотиться в темном амбаре было не в пример легче, чем в холодном лесу! В два жадных глотка Огнезвезд расправился с добычей и тут же почувствовал, как к нему возвращаются силы.
- Лови, сколько хочешь, - посоветовал Горелый. - Их тут полно. Прошло немало времени, прежде чем Огнезвезд с Пепелицей наелись до того, что уже не могли смотреть на мышей. Зарывшись в мягкое сено, они лениво работали языками и делились с друзьями последними новостями из жизни Грозового племени. Горелый с Ячменем слушали, затаив дыхание, и лишь молча вытаращили глаза, когда Огнезвезд рассказал им о собачьей своре.
- Я всегда знал, что этот Звездоцап настоящий кровопийца! - в ярости вскричал Горелый. - Но я и подумать не мог, что он задумает уничтожить целое племя!
- Спасибо звездным предкам, в этот раз у него ничего не получилось, - ответил Огнезвезд. - Но он был как никогда близок к успеху. Не хотел бы я снова пережить нечто подобное! - Вы должны попытаться остановить его сейчас, пока он не натворил новых бед! - мрачно покачал головой Ячмень. Огнезвезд кивнул. Поколебавшись, он все-таки заставил себя сказать то, что давно тяготило его сердце: - Не знаю, как я справлюсь с этим без Синей Звезды! Будущее кажется мне таким темным... и беспросветным. - Он ничего не сказал им ни о прерванной церемонии посвящения, ни об ужасном пророчестве, но по встревоженным глазам Пепелицы понял, что целительница догадалась о его мыслях.
- Помни о том, что за твоей спиной стоит целое племя, - негромко напомнила целительница. - Никто из нас никогда не забудет, как вы с Синей Звездой спасли нас от собачьей своры. - Я боюсь, что не оправдаю ваших ожиданий, - со вздохом прошептал Огнезвезд.
- Глупости! - взорвалась Пепелица. - Все в нашем племени знают, что ты будешь великим предводителем! Все коты, от мала до велика, будут верны тебе до последнего вздоха!
- И я тоже! - вдруг отозвался из темноты Горелый. Огнезвезд даже опешил от удивления. Черный кот смутился под его пристальным взглядом, но, запинаясь, продолжил: - Я знаю, я не воин, но если тебе когда-нибудь понадобится моя помощь, я приду по первому твоему зову! Огнезвезд растроганно заморгал и прошептал: - Спасибо тебе, Горелый.
- Можно я на днях наведаюсь в лагерь? - попросил черный кот. - Я хочу прийти на могилу Синей Звезды и попрощаться с ней.
- Конечно! - горячо воскликнул Огнезвезд. - Синяя Звезда даровала тебе право свободного прохода по всей территории Грозового племени. Я не собираюсь отменять ее решения! Горелый с благодарностью склонил голову и с новым уважением посмотрел на своего давнего друга.
- Спасибо, Огнезвезд. Однажды ты спас мне жизнь. До сих пор мне не представилось случая вернуть тебе этот долг. Но если Звездоцап вновь поднимет голову, я почту за честь встать в ряды воинов Грозового племени и буду сражаться с ним до последней капли крови.

Глава VI

Густые сумерки уже легли под деревьями, когда Огнезвезд с Пепелицей стали спускаться с холма к входу в лагерь. До восхода солнца они сладко проспали в амбаре рядом с Ячменем и Горелым, потом как следует поохотились на жирных амбарных мышек и только после этого продолжили путешествие на свою территорию. Огнезвезд по прежнему чувствовал себя усталым, однако ужас вчерашнего видения за ночь успел поблекнуть, и новый предводитель с нетерпением ждал встречи со своим племенем.
Им удалось незамеченными выйти из папоротников на поляну. В лагере все было спокойно. Буран и Бурый сидели рядышком в зарослях крапивы и неторопливо заканчивали ужин, несколько оруженосцев весело боролись у входа в свою пещеру. Огнезвезд сразу различил в пушистом клубке полосатую шерсть Ежевички и подумал, что нужно как можно скорее возобновить ежедневные тренировки оруженосца. Обязанности предводителя ни в коей мере не могли помешать ему исполнять долг наставника, ведь даже Синяя Звезда смогла в свое время усердно заниматься его воспитанием!
Огнезвезд направился к Бурану и вдруг услышал, как кто-то громко окликает его по имени. Обернувшись, он увидел, что от пещеры старейшин к нему со всех лап несется черный Уголек.
- Огнегрив! Ой, то есть, Огнезвезд! Ты вернулся! Ура!!
Громкие крики оруженосца взбудоражили лагерь, и вскоре все Грозовое племя собралось вокруг Огнезвезда. Все называли его новым именем и поздравляли с возвращением. Окруженный пушистой кошачьей толпой, Огнезвезд чуть не растаял от счастья, но тут же осекся, заметив, с каким благоговением смотрят на него бывшие соратники. Их взгляды снова напомнили Огнезвезду о том, какое расстояние отделяет его теперь от остального племени, и ему вдруг стало грустно.
- Ты правда видел Звездное племя? - прошептала Тростинка, завороженно глядя на него.
- Правда, - ответил Огнезвезд. - Но мне не позволено рассказывать о таинстве. Его отказ ничуть не разочаровал ученицу. Не сводя восхищенных глаз с Огнезвезда, она прошептала Дыму: - Даю слово, он будет самым великим предводителем!
- Уж пусть постарается, - проворчал Дым, не желая спорить со своей обожаемой Тростинкой. Огнезвезд прекрасно знал, что Дым его недолюбливает, однако верность воинскому долгу всегда была для бурого воина важнее личной неприязни.
- Наконец-то ты вернулся! - прогудел Крутобок, пробираясь сквозь толпу поближе к другу. К счастью, он уже вполне оправился от того священного трепета, который испытал на речном берегу, когда умирающая Синяя Звезда впервые назвала Огнезвезда своим преемником. Сейчас в желтых глазищах Крутобока не было и следа благоговения - только радость и сочувствие. - Нелегко пришлось? То-то я гляжу, ты похож на дохлую лисицу, которая целый месяц провалялась на солнцепеке! Иди-ка поешь, да отдохни хорошенько.
- Еще как нелегко, - прошептал Огнезвезд, понизив голос, но вездесущий Белохвост все равно ухитрился услышать.
- А всему виной твоя вера в глупые старые обычаи! - решительно заявил белый воин. - С чего ты взял, что не смог бы стать предводителем без изнурительного похода к Высоким Скалам?! Лично мне кажется, что ты без всякой звездной чепухи давным-давно доказал свое право возглавлять наше племя!
Огнезвезд сурово посмотрел на дерзкого котика. Он был польщен доверием и уважением Белохвоста, но его приводило в отчаяние воинственное безверие племянника. Как бы хотелось ему рассказать этому заносчивому всезнайке обо всем, что он пережил возле Лунного Камня! Но Огнезвезд знал, что это невозможно.
- Помолчи-ка лучше! Древние обычаи заслуживают уважения! - тихо, но серьезно сказала Безликая, стоявшая за спиной Белохвоста. Она ласково лизнула белого воина в ухо и прибавила: - Звездное племя хранит всех нас и тебя тоже! Белохвост поспешно обернулся и ласково лизнул ее в изуродованную щеку. Все раздражение Огнезвезда словно лапой сняло. Беззаветная верность, с которой Белохвост относился к своей искалеченной подруге, вызывала у него чувство, похожее на благоговение. Что и говорить, характер Белохвоста оставлял желать лучшего - он был дерзок, заносчив, он не уважал воинский закон, но именно он своей любовью отвоевал израненную Безликую у смерти и дал ей силы жить дальше.
Когда коты начали потихоньку расходиться, Буран отошел на несколько шагов в сторону и остановился, давая понять, что хочет поговорить с новым предводителем.
- Как дела в лагере? - спросил Огнезвезд. - Надеюсь, за время моего отсутствия тут ничего не случилось?
- Все благополучно, - успокоил его белоснежный воин. - Наши патрули обошли всю территорию, но не обнаружили никаких следов собак или племени Теней.
- Отлично! - кивнул Огнезвезд и добавил, одобрительно покосившись на внушительную кучу свежей дичи: - Я вижу, вы на славу поохотились!
- Песчаная Буря несколько раз отправлялась на охоту, а Бурый с Кисточкой как следует погоняли оруженосцев, - пряча улыбку, проурчал Буран. - Кстати, Ежевичка обещает стать отличным охотником! Я даже устал подсчитывать принесенную им дичь. Вот уж молодец, так молодец!
- Очень хорошо, - сухо кивнул Огнезвезд. Ему было приятно, что благородный воин так высоко отозвался о способностях его оруженосца, но, как всегда, при упоминании имени Ежевички он почувствовал лишь тревогу и неловкость. Он постоянно помнил о том, что Ежевичка - сын Звездоцапа. Подумаешь, хороший охотник! Звездоцап тоже был охотником хоть куда, но это не помешало ему стать убийцей и предателем!
Пепелица покосилась на Огнезвезда и быстро сказала: - Я пойду к себе в пещеру. Позови меня, если я тебе понадоблюсь, ладно? Кстати, ты не забыл, что должен выбрать глашатая до того, как луна окажется на самой макушке неба?
Огнезвезд покачал головой. У него было множество неотложных дел, но выбор глашатая был важнее всего. В свое время Синяя Звезда, ошеломленная предательством и последующим изгнанием Звездоцапа, назначила глашатая гораздо позже установленного срока и отказалась проводить церемонию посвящения. Это святотатство настолько потрясло Грозовое племя, что все в ужасе ждали небесной кары, и Огнезвезду пришлось несладко. Он ни за что не хотел повторять старых ошибок и решил самым серьезным образом отнестись к выбору своего глашатая.
Задумчиво проводив взглядом удаляющуюся Пепелицу, Огнезвезд неожиданно подумал о том, что из всего Грозового племени лишь двое котов так и не пришли поздравить и поприветствовать его. Это были Частокол и Песчаная Буря. Отсутствие Частокола нисколько не удивило Огнезвезда, но почему не пришла Песчаная Буря?! Неужели она за что-то обиделась на него?! Не успел он подумать об этом, как заметил Песчаную Бурю. Она стояла в нескольких кошачьих прыжках от центра поляны и с непривычной робостью смотрела на Огнезвезда. Он радостно пошел ей навстречу, но Песчаная Буря вела себя как-то странно - то поднимала на него глаза, то отводила их в сторону.
- Песчаная Буря, - негромко окликнул ее Огнезвезд. - Как дела? - Все хорошо, Огнезвезд, - пролепетала та, не поднимая глаз. - Я рада, что ты вернулся.
Теперь Огнезвезд окончательно убедился, что что-то случилось. Всю долгую дорогу от Высоких Скал до лагеря он мечтал о том, как заберется в воинскую пещеру, свернется возле Песчаной Бури и будет шептаться с ней обо всем на свете. Но этим мечтам никогда не суждено будет сбыться! С сегодняшнего дня он будет спать под скалой, в старой пещере Синей Звезды.
Стоило ему только подумать об этом, как он сразу понял, что тревожит Песчаную Бурю. Провожая Огнезвезда к Высоким Скалам, подруга заверяла, что все останется по-прежнему, а теперь вдруг растерялась и не знала, как вести себя с ним.
- Глупышка, - промурлыкал Огнезвезд, прижимаясь щекой к ее щеке. - Я остался таким же, как прежде. Такой же кот, как и все. Ничего не изменилось!
- Все изменилось! - дрожащим голосом крикнула Песчаная Буря. - Ты теперь предводитель!
- А ты по-прежнему лучшая охотница и первая красавица Грозового племени, - ласково заурчал Огнезвезд. - Ты всегда будешь для меня самой лучшей!
- Неправда! - выпалила Песчаная Буря, невольно отвечая на затаенные страхи Огнезвезда. - Теперь тебе ближе всех Пепелица! Ты - предводитель, она - целительница. Вам обоим ведомы тайны Звездного племени, не доступные обычным воинам!
- Пепелица наша целительница, - согласился Огнезвезд. - И моя лучшая подруга. Но она никогда не заменит мне тебя, Песчаная Буря. Я знаю, сейчас все стало непросто. Я должен столько сделать для своего племени! После того, как Звездоцап попытался натравить на нас собачью свору, все стало гораздо сложнее... Но через несколько дней мы с тобой вместе пойдем в патрулирование - только ты и я, как раньше!
Он с облегчением увидел, что Песчаная Буря немного расслабилась, и глаза ее просветлели.
- Нам нужно отправлять вечерний патруль, - проворчала она, как в былые времена, но Огнезвезд сразу почувствовал, что Песчаная Буря старается скрыть за резкостью свою тревогу. - Не возражаешь, если я выберу котов и отправлюсь прямо сейчас?
- Отличная мысль, - коротко отозвался Огнезвезд, невольно подстраиваясь под ее деловой тон. - Хорошенько обнюхайте Нагретые Камни. Надо убедиться, что Речные коты не осмелились взяться за старое!
Огнезвезд слишком хорошо знал Пятнистую Звезду и вполне допускал, что она может воспользоваться смертью Синей Звезды, чтобы под шумок захватить спорные территории на противоположном берегу реки.
- Верно! Песчаная Буря с облегчением повернулась и бросилась к зарослям крапивы, где сидели Бурый с Долгохвостом. Бурый быстро поднялся, кликнул свою ученицу Рыжинку, и вскоре все четверо скрылись в папоротниках.
Огнезвезд направился к скале, под которой издавна жили предводители. Он не мог привыкнуть к мысли, что ему придется тоже жить там, и с тоской подумал о своем моховом гнездышке в воинской пещере. Он был на полпути к скале, когда громкий крик Крутобока заставил его остановиться. Серый воин со всех лап несся к нему через поляну.
- Погоди, Огнезвезд! Я должен кое-что сказать тебе... - Он смущенно замолчал и отвел глаза.
- В чем дело?
- Понимаешь... - помялся Крутобок и решительно выпалил: - Я, конечно, понятия не имею, кого ты собираешься выбрать глашатаем... и не знаю, думал ли ты обо мне, но хочу попросить тебя не назначать меня! Я совсем недавно вернулся в Грозовое племя, и многие коты до сих пор мне не доверяют. Честное слово, я не обижусь, если ты выберешь кого-нибудь другого!
Огнезвезд грустно понурил голову. Если бы его спросили, с кем из всего племени он хотел бы охотиться и сражаться, он, не задумываясь, выбрал бы Крутобока. И если предводителю нужен глашатай, на поддержку которого всегда можно рассчитывать, то таким глашатаем тоже должен стать Крутобок. Но в то же время Огнезвезд понимал, что не может оказать такое доверие коту, который совсем недавно вернулся домой из Речного племени. Сам Огнезвезд никогда не сомневался в верности Крутобока, но серому воину придется не раз доказать свою преданность, прежде чем остальное племя окончательно поверит ему. Наклонившись, Огнезвезд дотронулся носом до носа Крутобока.
- Спасибо, друг, - сказал он. - Я рад, что ты все понимаешь!
Серый здоровяк совсем смутился и неловко покрутил лобастой головой.
- Я ... просто хотел сказать, - он быстро повернулся и юркнул в воинскую пещеру.
Растроганный Огнезвезд посмотрел ему вслед, потом встряхнулся и пошел к скале. Приблизившись к входу в пещеру, он услышал какой-то шум, доносящийся изнутри. Просунув голову под свод, он увидел в пещере Царапку, старшего оруженосца.
- Ой, это ты, Огнезвезд! - воскликнул котик. - Буран велел мне приготовить тебе новую постель и принести поесть, - он махнул хвостом в дальний угол пещеры, где возле уютной кучки свежего мха и вереска лежал аппетитный кролик.
- Лучшего и пожелать нельзя! - восхитился Огнезвезд. - Спасибо тебе, и не забудь поблагодарить Бурана от моего имени. Рыженький оруженосец склонил голову и направился к выходу, но Огнезвезд снова окликнул его:
- Скажи Кисточке, чтобы зашла ко мне завтра. Пришло время подумать о твоем посвящении в воины!
"Давным-давно пришло!" - добавил он про себя. Царапка был храбрым и способным оруженосцем и стал бы воином еще во время сезона Зеленых Листьев, если бы Синяя Звезда не потеряла веру в преданность своих воинов и оруженосцев. Теперь Царапка остался совсем один - его сверстники, Быстролап и Безликая, никогда уже не удостоятся чести быть посвященными в воины перед лицом Грозового племени.
Глаза оруженосца вспыхнули от радости. - Конечно, Огнезвезд! Спасибо тебе! - крикнул он и выскочил из пещеры.
Оставшись один, Огнезвезд уселся на кучу мха и с удовольствием откусил несколько кусочков кролика. Хорошо, что Буран позаботился о моей постели! - рассеянно подумал он. Стены пещеры все еще хранили слабый запах Синей Звезды, и Огнезвезду хотелось, чтобы этот запах остался здесь навсегда. Думать о Синей Звезде было одновременно больно и утешительно, мысли о ней укрепляли силы и веру в будущее. В пещере стало совсем темно, и Огнезвезд понял, что день кончился. Впервые со времени своего появления в лагере, Огнезвезд остался совсем один - он не чувствовал тепла сопящих рядом товарищей, не слышал тихого шепота и довольного урчания болтающих перед сном друзей, не вздрагивал от громкого храпа и сонного бормотания. Несколько томительно долгих мгновений он чувствовал себя самым одиноким котом на всем белом свете.
Потом он рассердился и приказал себе прекратить заниматься глупостями. Ему нужно было принять важнейшее решение, от которого будет зависеть судьба всего Грозового племени! Огнезвезд закрыл глаза и почти сразу почувствовал едва уловимый нежный запах Пестролистой. Но на этот раз видение не посетило его, и сколько он ни вглядывался перед собой, вокруг была лишь тьма.
Тихий вздох коснулся его уха, и голос Пестролистой прошептал с ласковой насмешкой: - Нет-нет, Огнезвезд, так не пойдет! Это должно быть твое решение! Огнезвезд кивнул и решительно распахнул глаза.
- Хорошо, Пестролистая! - громко произнес он. - Я сам решу!
Теперь ему было совершенно ясно, что Крутобок не может быть глашатаем, и он был благодарен другу за понимание. Огнезвезд начал перебирать в уме других претендентов. Новый глашатай должен быть опытным воином, чья преданность ни у кого не вызывала бы сомнений. Может быть, Песчаная Буря? Она храбрая кошка и очень умная... Кроме того, выбрав Песчаную Бурю глашатаем, он лишний раз докажет, насколько уважает ее и нуждается в ее поддержке!
- Нет, так выбирать глашатая не годиться! - опомнился Огнезвезд. И вообще, воинский закон ясно говорит, что воин не может стать глашатаем, если он не воспитал хотя бы одного оруженосца. У Песчаной Бури оруженосцев пока не было, значит, в глашатаи она не годится. Тут Огнезвезд виновато вздохнул: он знал, что сам не позволил Песчаной Буре стать наставницей, отдав Рыжинку в обучение к Бурому. Он сделал это, чтобы защитить любимую, потому что боялся, что кровожадный Звездоцап захочет расправиться с наставниками своих детей. Прошло немало времени, прежде чем Песчаная Буря простила эту обиду, и теперь Огнезвезд всерьез испугался, как бы вспыльчивая кошка не догадалась, почему он отказался назначить ее своей первой помощницей.
Но почему он вообще решил, что Песчаная Буря лучше других котов подходит на роль глашатая?! Ведь в Грозовом племени есть воин, который превосходит всех своими достоинствами! Почему же он сразу не подумал о Буране?! Буран опытен, мудр, отважен и благороден. Когда Синяя Звезда выбрала глашатаем Огнезвезд а, Буран не проявил и тени ревности, хотя был намного старше и опытнее молодого воина. Напротив, он всегда поддерживал Огнезвезда, и именно к нему молодой глашатай чаще всего обращался за советом и помощью. Буран стар, но все еще крепок и полон сил. Пройдет еще много долгих месяцев, прежде чем он присоединится к старейшинам Грозового племени!
Синяя Звезда, несомненно, одобрит этот выбор, ведь Буран был ее старым другом и очень много сделал для нее в последние месяцы жизни.
"Решено! - подумал Огнезвезд. - Новым глашатаем станет Буран!" Он встал и с удовольствием потянулся. Теперь осталось только объявить о своем решении племени. Огнезвезд, не торопясь, доел кролика, потом немного подремал, стараясь не заснуть, чтобы не пропустить время церемонии. Вскоре серебристое сияние сообщило ему о восходе луны. Огнезвезд быстро поднялся, стряхнул с шерсти приставшие клочки мха и вышел на поляну.
Несколько воинов уже в нетерпении расхаживали вдоль папоротников, ожидая начала церемонии. Вернувшийся патруль Песчаной Бури устало ужинал в зарослях крапивы. Взмахом хвоста Огнезвезд поприветствовал палевую кошечку, но не стал подходить ближе. Одним прыжком он взлетел на вершину скалы и громко закричал:
- Пусть все коты, способные охотиться самостоятельно, соберутся под скалой на общее собрание Грозового племени!
Эхо его слов все еще разносилось над поляной, когда из пещер и тенистых зарослей начали выскакивать Грозовые коты. Огнезвезд видел, как полосатый Частокол вразвалку вылез из пещеры, уселся около скалы, обвил лапы хвостом и скорчил презрительную мину. Бурый тенью проследовал за ним и незаметно уселся чуть поодаль.
Из палатки оруженосцев выкатился полосатый Ежевичка. Огнезвезд сразу напрягся, ожидая, что тот подойдет к Частоколу, но котенок устроился у края поляны рядом со своей сестренкой Рыжинкой. Оба оруженосца настороженно поглядывали на собирающихся воинов. Вот запыхавшаяся Кисточка, пробираясь поближе к скале, сильно толкнула Рыжинку, и та раздраженно отдернула голову, словно ей было неприятно прикосновение Кисточки. На мгновение Огнезвезду даже показалось, будто между кошками пролегла какая-то старая вражда. Огнезвезд напрягся, но тут же решил, что Рыжинка сама во всем виновата. Сестра Ежевички всегда была дерзкой и заносчивой малышкой, так что вполне могла чем-нибудь обидеть старшую воительницу.
Песчаная Буря и Крутобок сели поближе к скале, Рядом с Белохвостом и Безликой. Старики устроились собственным кружком в самом центре поляны. Наконец, из зарослей крапивы неторопливо вышел Буран, а за ним прихрамывающая Пепелица. Белоснежный воин величаво остановился перекинуться парой слов с Угольком и Тростинкой, а затем занял свое место возле скалы.
Огнезвезд нервно проглотил ком в горле и начал: - Пришло время назвать имя нового глашатая! - Он помолчал, вспоминая слова ритуала, и ему вдруг показалось, будто Синяя Звезда незримо присутствует рядом с ним на скале: - Я говорю эти слова перед лицом Звездного племени, и пусть души воинов-предков услышат меня и одобрят мой выбор! - торжественно начал он.
Все взоры устремились к нему, лунный свет сверкал в настороженных глазах котов, и Огнезвезду показалось, будто на поляне стало нечем дышать от волнения.
- Новым глашатаем Грозового племени будет Буран! - громко крикнул он. Несколько мгновений на поляне было тихо. Буран резко вскинул голову. Огнезвезд увидел изумление и радость в глазах старого воина и подумал, что именно это удивление ставит Бурана выше всех остальных воинов - самый достойный из котов даже не думал, что будет избран. Белоснежный воин медленно поднялся с земли.
- Огнезвезд, и вы, коты Грозового племени! - начал он. - Я никогда не ожидал, что мне будет оказана такая высокая честь. Клянусь Звездным племенем, я сделаю все, чтобы верой и правдой служить вам!
Как только он закончил, толпа загудела. Постепенно голоса становились все громче, и вот уже со всех сторон послышалось радостное урчание и крики:
- Буран! Буран!
Все обступили белоснежного воина и наперебой поздравляли его. Было очевидно, что выбор Огнезвезда пришелся по душе всему Грозовому племени.
Некоторое время предводитель молча лежал на скале и наблюдал за царящим внизу оживлением. Лапы его слегка покалывало от радости, незнакомая прежде уверенность согрела сердце. У него целых девять жизней, рядом с ним будет лучший на свете глашатай, под его лапой отличные воины, готовые, не дрогнув, встретить любую опасность! Собачья свора навсегда покинула их землю, а вскоре они непременно одолеют Звездоцапа и прогонят его прочь из леса!
Огнезвезд вскочил, собираясь спрыгнуть со скалы и поздравить Бурана, и внезапно оцепенел, бросив случайный взгляд на Частокола. Полосатый воин, единственный из всего племени, не произнес ни слова и не тронулся с места. Он смотрел прямо на Огнезвезда, и глаза его горели холодным огнем.
В тот же миг Огнезвезд вспомнил прерванное таинство и кровавый поток, хлещущий из груды костей. Слова Синей Звезды снова загудели в его ушах: "Четыре станут двумя. Лев и тигр сойдутся в битве, и кровь будет править лесом".
Смысл пророчества по-прежнему оставался сокрыт от Огнезвезда, но он знал, что оно предвещает гибель. Будет битва и будет кровопролитие. В зловещем взоре Частокола Огнезвезд увидел первое облачко надвигающейся бури.

Глава VII

Ежась от промозглой сырости, Огнезвезд брел под Высокими Соснами. Небо, затянутое тяжелыми тучами, казалось, размышляло, что лучше обрушить на землю - ливень или снег. В этой части леса, сильнее всего пострадавшей от недавнего пожара, земля все еще была покрыта толстым слоем пепла, а редкая трава, начавшая было пробиваться над пепелищем, пугливо увяла с наступлением Голых Деревьев.
Это было первое утро после того, как Огнезвезд стал законным предводителем Грозового племени. Он оставил нового глашатая управлять лагерем, а сам решил отправиться в обход границ. Ему нужно было побыть одному, чтобы привыкнуть к своему новому положению и хорошенько подумать о том, что ждет его завтра. Противоречивые чувства одолевали Огнезвезда. Порой он просто раздувался от гордости при мысли о том, что звездные предки сочли его достойным высочайшей чести возглавлять Грозовое племя, а иногда холодел от страха, думая о нелегкой судьбе, выпавшей на его долю.
Тоска по Синей Звезде сменилась тупой болью, и Огнезвезд знал, что боль эта останется с ним навечно. Кроме того, он ни на миг не переставал бояться происков Звездоцапа. Затишье со стороны племени Теней могло успокоить кого угодно, только не Огнезвезда! Он знал, что Звездоцап не успокоится до тех пор, пока не уничтожит своих бывших соплеменников, а известие о том, что Огнезвезд стал предводителем, должно лишь подбросить хворост в неугасающее пламя его ненависти.
Огнезвезд вышел из-за деревьев, росших возле гнезд Двуногих, и поглядел на ограду, в надежде, что увидит на ней Принцессу. К сожалению, сестры не было видно, и, втянув воздух, Огнезвезд едва различил ее далекий, слабый запах. Он побрел краем перелеска и вскоре вошел в ту часть леса, в которой почти никогда не бывал. Оглядевшись, Огнезвезд узнал гнездо Двуногих, в котором провел первые месяцы своей жизни. Поддавшись любопытству, он выскочил из-за деревьев, перебежал открытую лужайку и взлетел на забор.
Он взглянул вниз, на аккуратные полосы травы, перемежавшейся странными растениями, которые так любят Двуногие, и тут же вспомнил, как играл здесь, когда был котенком. К этим воспоминаниям примешивались другие, более поздние - о том, как он лазил сюда за кошачьей мятой, когда Синяя Звезда умирала от Зеленого Кашля. Присмотревшись, Огнезвезд сразу заметил кустик кошачьей мяты и даже почувствовал ее нежный, волнующий аромат.
Внезапно он заметил мимолетное движение в гнезде - кто-то из Двуногих подошел к окну и быстро вернулся обратно, в глубь помещения. Огнезвезд поежился и впервые подумал о том, как отнеслись Двуногие к его исчезновению. Ему хотелось думать, что они не очень беспокоились о нем и не оплакивали его, как королевамать оплакивает своих пропавших котят. В конце-концов, Двуногие по-своему любили его, баловали и, в меру своих сил, заботились, поэтому он всегда будет с благодарностью вспоминать о них. Огнезвезд хотел бы рассказать им о том, как счастлив он в своей новой жизни и как старается с честью идти по дороге судьбы, начертанной Звездным племенем, но прекрасно понимал, что Двуногие никогда его не поймут, даже если бы смогли выслушать.
Он напружинил мышцы, готовясь спрыгнуть обратно в лес, как вдруг заметил в соседнем саду чью-то черно-белую фигурку. Приглядевшись, Огнезвезд узнал Чуню, приятеля своих детских игр. Пушистый толстяк ничуть не изменился за прошедшие месяцы, даже мордочка его сохранила прежнее, довольное выражение. Сейчас он беседовал с какой-то прехорошенькой бурой кошечкой, но Огнезвезд сидел слишком далеко, чтобы расслышать, о чем они мяукают.
Огнезвезд уже собирался перепрыгнуть через ограду и поздороваться, но вовремя вспомнил, что домашние котики могут испугаться, увидев на своей чистенькой лужайке грубого лесного хулигана. Почти сразу после своего ухода Огнезвезд встретил в лесу Чуню, и бедный толстяк чуть не умер со страху, прежде чем узнал бывшего друга. За прошедшие месяцы дороги их окончательно разошлись.
Огнезвезд так глубоко ушел в свои мысли, что очнулся только, когда услышал звук открываемой двери. Огнезвезд слетел с изгороди, скатился под куст густого остролиста и оттуда настороженно уставился на одного из своих Двуногих, который вышел из дома и громко закричал. В тот же миг хорошенькая кошечка быстро попрощалась с Чуней и юркнула под изгородь, разделявшую два соседних сада. Она подбежала к Двуногому, вскарабкалась ему на руки и громко замурлыкала, а тот понес ее в дом, ласково поглаживая по спинке.
"Это их новая киска!" - догадался Огнезвезд. Ревность кольнула его в сердце, когда дверь гнезда с грохотом захлопнулась. Этой каштановой красотке не приходится охотиться, чтобы добыть еду, она спит в тепленьком гнездышке и ей не грозит смерть от тысячи опасностей, которые на каждом шагу подстерегают диких лесных котов! Она всегда может рассчитывать на дружбу Чуни и других чистеньких домашних котиков, ее каждый день окружает забота и ласка Двуногих - словом, все то, от чего отказался Огнезвезд, когда выбрал жизнь лесного воителя.
И все же он ни на мгновение не жалел о своем выборе! Хорошенькая кошечка никогда не постигнет воинского искусства и не познает свирепой радости битвы, когда сражаешься бок о бок со своими друзьями! Ей не суждено прожить жизнь в согласии с воинским законом и священной волей Звездного племени!
"Если бы я мог начать жизнь сначала, я прожил бы ее точно так же!" - подумал про себя Огнезвезд.
Внезапно чьи-то когти царапнули по изгороди за его спиной, и, быстро обернувшись, Огнезвезд успел увидеть чью-то бурую тень. Вскочив, он увидел Ежевичку.
Огнезвезд так удивился, что не сразу обрел дар речи.
- Что ты тут делаешь?
- Я шел за тобой от самого лагеря, Огнезвезд. Я...Мне просто стало интересно, куда ты идешь, и я решил потренироваться в искусстве идти по следу.
- Что ж, молодец. Вон куда забрался! - сухо пробормотал Огнезвезд, не зная, стоит ли ему сердиться на своего оруженосца. С одной стороны, Ежевичка не должен был следовать за ним без разрешения, но, с другой - ни один оруженосец не мог бы так долго незамеченным идти по кошачьему следу! Вспомнив о том, что Ежевичка застал его наблюдающим за беседой домашних котиков, Огнезвезд еще больше смутился. Когда-то давно, когда Огнезвезд сам еще был оруженосцем, Звездоцап поймал его болтающим с Чуней. Тогда могучий глашатай сразу доложил о проступке котенка Синей Звезде и открыто обвинил его в недостаточной преданности лесной жизни.
Поглядев на Ежевичку, Огнезвезд увидел, что первоначальный испуг оруженосца уже сменился ледяным спокойствием. Котенок пристально смотрел на своего наставника, словно оценивал его. Что-то, похожее на уважение, светилось в глубине его круглых янтарных глаз, и Огнезвезд снова подумал о том, что Ежевичка может стать прекрасным воителем, если только не унаследует черную душу своего отца. Но можно ли рассчитывать на преданность этого малыша, до тех пор, пока отец его продолжает оставаться в лесу?!
- Я могу тебе доверять? - внезапно спросил он вслух. К его раздражению, полосатый котенок и не подумал оправдываться. Он лишь еще серьезнее посмотрел на Огнезвезда и ответил вопросом на вопрос:
- А я могу доверять тебе? - при этом он выразительно кивнул в сторону сада Двуногих.
Огнезвезд ощетинился и зашипел. Не хватало только ему оправдываться перед этим оруженосцем! Кто такой этот Ежевичка, чтобы ставить под сомнение преданность своего наставника - и не просто наставника, а предводителя всего Грозового племени! Но, несмотря на негодование, Огнезвезд не мог не восхищаться отвагой оруженосца, осмелившегося задать ему этот вопрос.
- Ты можешь мне доверять! - глубоко вздохнув, примирительно ответил он. - В свое время я принял решение отказаться от домашней жизни. Чтобы ни случилось, на первом месте для меня всегда будут интересы моего племени. - Он подумал и добавил, решив, что пришло время стать более откровенным с Ежевичкой: - Но время от времени я все равно прихожу сюда. Я часто встречаюсь со своей сестрой и после этого почти всегда думаю о том, что было бы, если бы я остался здесь... Но я знаю, что сердце мое принадлежит Грозовому племени. Это правда. Ежевичка еле заметно кивнул, словно ответ наставника пришелся ему по душе.
- Уж я-то знаю, каково приходится тем, чью преданность постоянно ставят под сомнение! Огнезвезд виновато потупился, хотя прекрасно понимал, что оруженосец имеет в виду не только его.
- Какие у тебя отношения с остальными оруженосцами? - спросил он.
- Нормальные. Но я не слепой и вижу, что некоторые воины недолюбливают нас с Рыжинкой. Не могут простить нам того, что сделал наш отец! Он сказал это так просто и так спокойно, что Огнезвезд едва со стыда не сгорел. "И как это я раньше не замечал, насколько мы с ним похожи?! - потрясенно подумал он. - Так же, как и мне, ему приходится постоянно доказывать свою преданность не только врагам, но, прежде всего, собственным товарищам!"
- Ты сможешь с этим справиться? - осторожно спросил он. Ежевичка удивленно похлопал глазами и ответил: - Я знаю, кому и чему я предан. Однажды я докажу это, только и всего. В его словах не было и тени хвастовства - только спокойная уверенность. Огнезвезд внезапно понял, что верит своему оруженосцу. Только что он честно признался Ежевичке в том, что частенько навещает места своего детства, и малыш отплатил ему откровенностью за откровенность. Отныне им будет легче понимать друг друга, и Огнезвезд твердо решил, что будет доверять оруженосцу.

Предыдущая страница 4 Следующая страница


5 Эрин Хантер

- А как насчет Рыжинки? - спросил он.
- Рыжинка... - замялся Ежевичка, тяжело вздохнул: - Порой с ней бывает трудно...но она всегда была такой! В глубине души она преданная и честная!
- Я в этом не сомневаюсь, - кивнул Огнезвезд, но про себя отметил, что Ежевичка не очень-то готов обсуждать поведение своей сестры с предводителем. Видимо, в будущем придется получше приглядеться к этой Рыжинке! Нужно убедиться, что малышке ничто не мешает стать настоящей Грозовой воительницей. Лучше всего будет, не откладывая, переговорить с ее наставником, Бурым.
Огнезвезд снова посмотрел на своего оруженосца и вдруг неожиданно для себя предложил:
- Я должен до темноты обойти до конца границу. Хочешь, пойдем вместе? Янтарные глазенки Ежевички так и вспыхнули от радости.
- А можно?
- Конечно! - Огнезвезд спрыгнул с ограды и подождал, пока Ежевичка спустится на землю. - По дороге заодно и потренируемся.
- Вот здорово! - в восторге подпрыгнул малыш и, подбежав к наставнику, резво потрусил в лес.
Огнезвезд остановился у края Гремящей Тропы и настороженно принюхался к запахам, доносившимся со стороны племени Теней. "Звездоцапа там нет! - сразу понял он. - Что-то он задумал? Чего еще нам от него ожидать?"
Он стоял, погруженный в свои мысли, и не сразу заметил, как белые крошки посыпались на землю с низкого серого неба. Снег! Огнезвезд поежился и задрал голову к разом потемневшим тучам. Сзади раздался изумленный писк Ежевички, и Огнезвезд резко обернулся. Пушистая снежинка опустилась прямо на нос оруженосцу. Ежевичка быстро высунул розовый язычок, слизнул снег и изумленно вытаращил и без того круглые янтарные глазенки.
- Что это такое, Огнезвезд?! Холодное какое! Огнезвезд весело замурлыкал.
- Это снег, - ответил он. - Он всегда бывает в сезон Голых Деревьев. Он падает с неба и покрывает всю землю, траву и деревья.
- Правда, что ли?! Да он же крошечный!
- Одна снежинка крошечная, но ведь их скоро будет очень много!
Пока они говорили, с неба повалили настоящие снежные хлопья, и вот уже деревья на другой стороне Гремящей Тропы скрылись в белой круговерти, и даже едкий запах дороги стал слабее. Рев чудовищ тоже зазвучал тише, да и сами они теперь ползли гораздо медленнее, как будто их горящие желтые глаза тоже ослепли в такой снегопад.
Огнезвезд прекрасно знал, что с приходом снега жизнь Грозового племени станет еще тяжелее. В холода дичь гибнет или забивается поглубже в норы, откуда ее не так-то просто выцарапать, так что Грозовым воинам вновь придется жить впроголодь.
Ежевичка ничего этого не знал, поэтому завороженно следил за полетом снежинок. Огнезвезд видел, как малыш осторожно приподнял лапку и прихлопнул белую муху. Вскоре он уже с радостным писком носился по поляне за снежинками, пытаясь поймать их прежде, чем они коснутся земли.
Огнезвезд даже растерялся от внезапно нахлынувшей нежности. Век бы стоял и смотрел, как оруженосец балуется со снегом, словно несмышленый котенок! Неужели и жуткий Звездоцап когда-то был счастлив, безмятежно гоняясь за снежинками? Когда же он потерял это простое счастье и начал заботиться только о собственной силе и власти?
Огнезвезд не знал ответа на этот вопрос, зато знал другое - ни ему, ни Звездоцапу не дано повернуть время вспять. Оба они уже вступили на путь, предначертанный им Звездным племенем, и рано или поздно должны будут решить, кто из них двоих останется в лесу.

Глава VIII

Снегопад прекратился только тогда, когда Огнезвезд с Ежевичкой вернулись в лагерь. Небо прояснилось, и заходящее солнце разбросало длинные синие тени по легкому снежку, припорошившему землю. Наставник и оруженосец возвращались в лагерь не с пустыми пастями - по дороге Огнезвезд проверил охотничьи навыки своего ученика и был искреннее поражен безошибочным чутьем, ловкостью и терпением Ежевички.
Они уже поднялись на вершину холма, как вдруг кто-то окликнул их. Огнезвезд обернулся и увидел выбегающего из кустов Крутобока.
- Здорово! - пропыхтел серый воин, подбегая ближе, и удивленно вытаращил глазищи, увидев, сколько дичи они притащили. - Вам повезло куда больше, чем мне! Пробегал весь день, а поймал всего одну мышку! - пожаловался он.
Огнезвезд сочувственно буркнул, не разжимая зубов, и подбежал к папоротникам. Тут он заметил, что рыженькая Медянка, самая шустрая из троих Белоснежкиных деток, выбралась из лагеря и уже почти вскарабкалась на крутой склон по другую сторону оврага. Огнезвезд еще больше удивился, когда заметил возле малышки полосатого Частокола - тот шел за ней следом и что-то настойчиво втолковывал.
- Странно, - пробурчал Огнезвезд, не выпуская изо рта дичь. - Что-то я не припомню, чтобы раньше Частокола интересовали наши котята! Что он затеял? И почему я об этом не знаю?!
Внезапно Крутобок с каким-то странным, отчаянным воплем выскочил из-за спины Огнезвезда и помчался к оврагу, спотыкаясь и оскальзываясь на гладких, слегка присыпанных снегом камнях. В тот же миг лапки Медянки странно подогнулись, ее крепенькое пестрое тело неуклюже завалилось на бок, и малышка начала корчиться в снегу.
- Не-ет! - заорал Крутобок и, оскалив зубы, бросился на полосатого Частокола.
От изумления Огнезвезд даже дичь выронил. Что происходит?! Частокол, что было силы, полосовал Крутобока когтями и лупил его задними лапами, но серый воин впился зубами ему в глотку и не разжимал хватки.
- Да что же это такое?! Позабыв про дичь, Огнезвезд бежал к оврагу, Ежевичка испуганно скакал следом. Предводитель обогнул дерущихся котов, превратившихся в визжащий ком мельтешащих когтей, зубов и лап, и подлетел к Медянке. Крошечная кошечка в судорогах билась на снегу Ее вытаращенные глаза блестели, словно подернутые льдом, на губах показалась пена. Время от времени несчастная тоненько взвизгивала от боли.
- Беги за Пепелицей! - велел Огнезвезд Ежевичке. Оруженосец кинулся в лагерь, так что снег полетел из-под лап. Огнезвезд склонился над котенком и осторожно положил лапу ей на живот.
- Все хорошо, - зашептал он. - Пепелица уже идет!
Внезапно Медянка разжала зубы, и Огнезвезд заметил у нее во рту несколько полуразжеванных ягод. На фоне белых зубов малышки они показались ему кроваво-красными.
- Смерть-ягоды! - в ужасе прошептал он.
Прямо над его головой в расщелине скалы рос большой куст с темными листьями и красивыми ярко-алыми ягодами. Огнезвезд прекрасно помнил, как когда-то давно маленький Белохвост едва не отравился этими ягодами, и лишь вовремя подоспевшая Пепелица спасла его от верной смерти. Именно тогда она объяснила, что ягоды тиса смертельно ядовиты. Позже Щербатая отравила этими ягодами своего сына, Хвостолома, и Огнезвезд сам видел, как быстро и неумолимо они действуют.
Склонившись над Медянкой, он попытался выцарапать у нее изо рта раздавленные ягоды, но это оказалось не так-то просто, поскольку малышка совсем обезумела от боли и ужаса. Голова Медянки безостановочно моталась из стороны в сторону, тело выгибалось в мучительных судорогах, которые, к ужасу Огнезвезда, с каждым разом становились все слабее. Крутобок и Частокол продолжали яростно сражаться, но их вопли доносились до Огнезвезда словно издалека. Он не видел и не слышал ничего, кроме мучений Медянки.
К счастью, в этот момент рядом с ним очутилась Пепелица.
- Смерть-ягоды! - быстро сообщил ей Огнезвезд. - Я пытался вытащить их, но...
Пепелица молча отстранила его и склонилась над котенком. Выплюнув изо рта охапку каких-то листьев, целительница быстро приказала:
- Подержи-ка ее, чтобы я могла посмотреть! Вдвоем им удалось удержать отчаянно извивающуюся Медянку, и вскоре Пепелица вытащила у нее из пасти остатки ядовитых ягод. После этого целительница быстро разжевала во рту какую-то травку и сунула зеленую массу в разинутый крошечный ротик.
- Проглоти немедленно! - приказала она и добавила, обращаясь к Огнезвезду: - Это тысячелистник. Сейчас ее должно вытошнить.
Словно в ответ на ее слова, по горлу Медянки прошла судорога. В следующий миг ее обильно вырвало, и Огнезвезд увидел в зеленоватой лужице зловещие ярко-алые частички.
- Отлично, - ласково ворковала Пепелица. - Видишь, как славненько! Потерпи, Медяночка, скоро все будет хорошо.
Малышка жадно ловила воздух широко разинутым ртом, крупная дрожь сотрясала ее тело. Внезапно она вытянулась и замерла, закрыв глаза.
- Она умерла?! - не веря своим глазам, прошептал Огнезвезд.
Пепелица хотела что-то сказать, но ей помешал отчаянный вопль, раздавшийся со стороны входа в лагерь.
- Девочка моя! Где моя маленькая!? Синеглазка влетала в овраг, следом за ней мчался Ежевичка. Королева склонилась над Медянкой, синие глаза ее расширились от ужаса: - Что с ней такое?!
- Наелась смерть-ягод, - угрюмо пояснила Пепелица. - Но, кажется, мы поспели вовремя и помогли ей от них избавиться. Давайте перенесем малышку ко мне в пещеру, там мне будет легче присматривать за ней.
Вместо ответа Синеглазка принялась вылизывать крапчатую дочкину шерстку. Теперь уже и Огнезвезд заметил, что бока малышки еле заметно вздымаются и опадают в такт слабому дыханию. Она не умерла, но, судя по встревоженному взгляду Пепелицы, все еще была на волосок от смерти.
Огнезвезд слегка расслабился и сразу вспомнил о Крутобоке. Он поискал глазами друга и увидел, что тот повалил Частокола на землю, поставил одну лапу ему на шею, а другую на живот и не дает подняться. Из уха у Частокола текла кровь, он злобно шипел и плевался, пытаясь освободиться.
- Что у вас происходит?! - резко спросил Огнезвезд. - Нашли время для свары!
- Почему ты спрашиваешь меня? - огрызнулся Крутобок. Впервые в жизни Огнезвезд видел добродушного толстяка в такой ярости. - Спроси у него!
Этот... этот кусок лисьего дерьма только что пытался убить котенка!
- Убить?! - изумленно переспросил Огнезвезд. Обвинение было настолько неожиданным, что в первое мгновение он так растерялся, что только глазами захлопал.
- Убить, убить! - раздраженно повторил Крутобок. - Что замолчал? Спроси его, зачем он накормил Медянку смертьягодами!
- Не говори ерунды, мышиная голова! - спокойно отозвался Частокол и холодно посмотрел на своего обвинителя. - Я вовсе не кормил ее этими ягодами. Она сама налопалась их, а я пытался помешать ей!
- Я пока не ослеп и доверяю своим глазам! - процедил Крутобок, не разжимая зубов. Огнезвезд задумался, пытаясь припомнить, что именно он увидел с вершины холма, когда заметил в овраге Частокола и Медянку.
- Отпусти его, - неохотно велел он другу. - Частокол! Встань и расскажи, что здесь произошло! Полосатый воин не спеша поднялся и отряхнулся. Огнезвезд заметил у него на боках свежие проплешины - следы свирепых когтей Крутобока.
- Я возвращался в лагерь, - невозмутимо начал Частокол, нагло глядя в глаза предводителю. - Гляжу, неразумное дитя лакомится смерть-ягодками.
Как всякий преданный кот, я попытался остановить ее, но тут на меня набросился этот ненормальный! - Он вызывающе поглядел на Крутобока и спросил: - С какой стати я стал бы убивать котенка!?
- Вот это я и хотел бы знать! - выпалил Крутобок.
- Разумеется, мы оба знаем, кому поверит наш благородный предводитель Огнезвезд! - бесстыже ухмыльнулся Частокол. - Нужно быть последним глупцом, чтобы рассчитывать на справедливость в Грозовом племени!
Это было прямое оскорбление, но Огнезвезд внутренне вздрогнул, поскольку не мог не признать правоты Частокола. Он верил слову Крутобока и не доверял Частоколу, но сначала должен был убедиться в том, что Крутобок не ошибся.
- Сейчас я ничего решать не буду, - веско сказал он. - Я подожду, пока Медянка очнется и расскажет нам о том, что здесь произошло.
Ему показалось, что при этих словах в глазах Частокола промелькнуло беспокойство, но он не успел как следует разглядеть, потому что полосатый воин тут же пошевелил ушами и вызывающе сказал: - Так-то оно лучше! Тогда ты увидишь, кто из нас прав!
С этими словами он повернулся и удалился, высоко задрав хвост.
- Я видел, Огнезвезд! - горячо воскликнул Крутобок. Он еще не до конца пришел в себя после драки, и бока его тяжело вздымались. - Я даже представить не могу, зачем ему понадобилось причинять зло Медянке, но я своими глазами видел это! Он хотел убить ее! Огнезвезд тяжело вздохнул и покачал головой.
- Я тебе верю, но Грозовое племя должно быть уверено в справедливости моих решений. Я не имею права наказывать Частокола до того, как Медянка расскажет нам о том, что произошло!
"Если, конечно, она сможет это сделать!" - мрачно добавил он про себя. Он видел, как Пепелица с Синеглазкой бережно подняли малышку и понесли ее в папоротники. Головка Медянки безжизненного запрокинулась, хвостик волочился по земле. Огнезвезд невольно содрогнулся, вспомнив, как еще утром малышка весело носилась по лагерю. Если Частокол действительно пытался убить ее, он дорого заплатит за это преступление!
- Крутобок, - негромко велел он. - Иди с Пепелицей. Я хочу, чтобы ты или кто-нибудь другой постоянно находились в ее пещере до тех пор, пока Медянка не придет в себя. Попроси Песчаную Бурю и Златошейку, чтобы сменяли тебя. Нельзя допустить, чтобы с малышкой что-нибудь случилось, прежде чем она очнется! Крутобок понимающе кивнул.
- Сделаю, Огнезвезд, - пообещал он. - Уже бегу! Он скатился со склона и присоединился к кошкам, протискивающимся сквозь папоротниковые заросли в лагерь.
Огнезвезд с Ежевичкой остались одни.
- Я оставил там белку, - помолчав, сказал Огнезвезд, кивая на вершину холма. - Ты не мог бы подобрать ее? Принеси ее в лагерь, а потом поешь и отдыхай. Сегодня у тебя был трудный день.
- Спасибо, - кивнул Ежевичка и побежал наверх. На полпути он вдруг остановился и обернулся: - Медянка поправится, правда? Огнезвезд только тяжело вздохнул.
- Я не знаю, Ежевичка... Просто не знаю.

Глава IX

Огнезвезд задумчиво вошел в лагерь и первым делом поискал глазами Частокола. Полосатый воин, как ни в чем не бывало, уписывал какую-то дичь в зарослях крапивы. Неподалеку от него ужинали Кисточка, Златошейка и Белоснежка, но Огнезвезд сразу заметил, что кошки повернулись спиной к полосатому воину и даже не глядят в его сторону. Видимо, Крутобок уже успел рассказать им о том, что произошло в овраге, подумал Огнезвезд. Можно себе представить, в какой ужас пришли Белоснежка со Златошейкой, сами бывшие королевы, когда узнали о том, что воина Грозового племени подозревают в попытке убийства котенка! Судя по их поведению, они поверили Крутобоку и встали на его сторону. Это было хорошим признаком. По всей видимости, Крутобок начинал потихоньку приживаться в племени и в скором времени должен был вернуть себе прежнюю любовь и уважение товарищей.
Огнезвезд хотел подойти к другу, но внимание его привлекло какое-то движение в воинской пещере. В следующий миг ветви раздвинулись, и на поляну протиснулся Бурый. Дико оглядевшись, он заметил Частокола и бросился к нему, но Огнезвезд остановил его.
- Я только что узнал! - задыхаясь, выдавил Бурый. - Прости меня, Огнезвезд! Он от меня сбежал! Это я во всем виноват!
- Успокойся! - сказал Огнезвезд, дотрагиваясь до него кончиком хвоста. - Расскажи по порядку, что произошло! Бурый несколько раз судорожно глотнул воздух, пытаясь взять себя в лапы.
- Частокол решил пойти поохотиться, - начал он. - Я пошел с ним, но в лесу он сказал, что ему нужно сделать свои дела и удалился за куст. Я остался ждать. Его не было очень долго, наконец, я решил сходить поглядеть, но его нигде не было! Он сбежал! - Бурый в ужасе зажмурился и простонал: - Если Медянка умрет, я никогда себе этого не прощу!
- Она не умрет! - успокоил его Огнезвезд, хотя вовсе не был в этом уверен. Малышке по-прежнему угрожала смертельная опасность. На душе у него стало совсем неспокойно. Судя по рассказу Бурого, Частокол заметил, что за ним приглядывают, и очень хитро избавился от стража. Значит, у него была серьезная причина так поступить! Что же он задумал и почему хотел убить маленькую Медянку!?
- Что же мне теперь делать? - уныло спросил Бурый.
- Для начала перестать винить себя! - прикрикнул на него Огнезвезд. - Рано или поздно это должно было случиться! Я уже давно жду, когда Частоколу представится случай доказать нам свою преданность!
Если бы не страх за жизнь Медянки, Огнезвезд был бы даже рад тому, что Частокол так открыто проявил себя перед всем племенем. Первоначально он собирался оставить полосатого воина в Грозовом племени и строго приглядывать за ним, чтобы не допустить открытого предательства. Теперь он понял, что ошибался. Частокол никогда не будет верен ни ему, ни Грозовому племени, кроме того, в лагере не место коту, пытавшемуся отравить беззащитного котенка! "Пусть убирается к своему покровителю Звездоцапу! - мрачно подумал Огнезвезд. - Там ему самое место!"
- Продолжай приглядывать за Частоколом! - велел он Бурому. - Можешь больше не скрываться, пусть знает, что мы ему не доверяем! Предупреди его, что он не должен покидать лагерь до тех пор, пока мы не услышим рассказа Медянки.
Бурый настороженно кивнул и бросился в заросли крапивы. Огнезвезд видел, как он уселся возле Частокола и что-то резко сказал ему. Полосатый воин злобно ощерился в ответ и снова принялся терзать свой ужин. Тихие шаги раздались за спиной Огнезвезда, и он увидел Песчаную Бурю. Палевая кошечка нежно потерлась щекой о его щеку и громко заурчала. Огнезвезд жадно вдохнул ее нежный запах и позабыл обо всех своих тревогах, успокоенный ее близостью.
- Ты есть собираешься? - строго спросила Песчаная Буря. - Я только тебя и жду. Крутобок рассказал мне, что случилось, - продолжала она по дороге к зарослям крапивы. - Я пообещала попозже сменить его в пещере Пепелицы. Можешь не сомневаться, я и на шаг не подпущу Частокола к Медянке!
- Спасибо тебе, - прошептал Огнезвезд. Подходя к куче, он искоса взглянул на полосатого воина. Частокол неторопливо покончил с едой, облизнулся, спокойно поднялся и, словно не замечая присутствия предводителя, невозмутимо прошествовал в воинскую пещеру. Взъерошенный Бурый решительно направился за ним следом.
Едва Частокол приблизился к пещере, как оттуда выскочил бурый Дым. От внимания Огнезвезда не ускользнуло, что Дым резко отшатнулся от Частокола и опрометью бросился к Тростинке, поджидавшей его возле замшелого пенька, торчавшего за пещерой оруженосцев. Лесные коты не привыкли скрывать свои чувства. В свое время Дым был оруженосцем Частокола, но теперь даже смотреть не хотел в сторону бывшего наставника.
Огнезвезд вытащил из кучи сороку и повернулся к зарослям крапивы.
- Привет, Огнезвезд, - крикнула Кисточка, когда он подошел ближе. - Царапка сказал, что ты хотел поговорить со мной по поводу церемонии посвящения? Я готова.
- Отлично! - кивнул Огнезвезд. Все племя прекрасно помнило о том, как отказ Синей Звезды посвятить оруженосцев в воины, привел к бессмысленной гибели Быстролапа и сделал Безликую калекой, так что с посвящением Царапки нужно было поторопиться. - Давай-ка завтра втроем отправимся в рассветный патруль? Хочу еще разок взглянуть на подготовку твоего оруженосца... Не то, чтобы я сомневался, но просто...
- Разумеется! - весело ответила Кисточка. - Сам расскажешь Царапке о завтрашнем походе или мне предупредить его?
- Сам, - пробурчал Огнезвезд, набивая рот сочной сорочатиной. - Я хочу еще переговорить с Угольком и Тростинкой.
Когда с едой было покончено, Песчаная Буря удалилась в сторону пещеры целительницы, а Огнезвезд подошел к пеньку, где обедали оруженосцы. Он застал там Уголька, Царапку и Дыма с Тростинкой, а вскоре из пещеры старейшин подтянулись Белохвост с Безликой.
- Привет, Царапка, - кивнул Огнезвезд, усаживаясь рядом с оруженосцем. - Коготки не затупились? Готов показать, чему научился? Царапка резко выпрямился и просиял.
- Да, Огнезвезд!
- Тогда приготовься к завтрашнему рассветному патрулированию, - велел Огнезвезд. - Если покажешь себя молодцом, на закате станешь воином.
От счастья у Царапки даже уши заходили ходуном, но внезапно глаза его погасли, и он печально потупился.
- В чем дело? - резко спросил Огнезвезд.
- Быстролап... И Безликая, - пробормотал оруженосец, махнув хвостом в сторону искалеченной кошечки. - Мы все трое так мечтали об этом дне...
А теперь я буду один.
- Я понимаю, - прошептал Огнезвезд и зажмурился от неожиданной боли. - Но это не должно омрачить завтрашнего дня! Ты давно заслужил эту честь.
- И я буду с тобой! - подала голос Безликая, выглядывая из-за плеча Белохвоста. - Я первой назову тебя новым именем воина!
- Спасибо тебе, Безликая, - прошептал Царапка, низко склоняя голову.
- Раз уж тут зашла речь об именах, - громко вставил Белохвост, - я хотел бы напомнить еще об одном имечке! - Он резко махнул хвостом в сторону Безликой. Все племя знало, что Белохвост никогда не называет свою любимую жестоким именем, которое дала ей Синяя Звезда. - Не пришло ли время дать ей другое имя?
- Как можно изменить воинское имя? - вздохнул Огнезвезд. - Оно дается один раз, перед лицом Звездного племени! Белохвост раздраженно тряхнул головой и ринулся в бой:
- Вот уж не думал, что когда-нибудь назову нашего предводителя мышеголовым, да, видимо, придется! Как ты считаешь, Куцехвост и Безух с самого начала так звались? Да спроси кого хочешь, сначала у них были обычные воинские имена. Значит, бывает еще какая-то особая церемония. Вот и проведи ее как надо, а то знаю я наше племя! Они никогда не будут называть ее новым именем, пока ты не произнесешь какие-то особенные слова! Носитесь со своими ритуалами, просто смотреть смешно!
- Пожалуйста, Огнезвезд! - тихо попросила Безликая, с надеждой глядя на него своим единственным глазом. - Мне так тяжело видеть, как все смущаются, заговаривая со мной. Наверное, все дело в этом ужасном имени!
- Конечно! - поспешил заверить ее Огнезвезд. Ему было очень стыдно, что он сам об этом не догадался. - Я прямо сейчас пойду и поговорю со старейшинами. Безух должен знать, как это делается! Он уже вскочил на лапы, как вдруг вспомнил, что забыл сказать еще кое о чем:
- Уголек и Тростинка, не думайте, что я забыл о вас! Во время нападения собак вы показали себя с самой лучшей стороны, но пока вы еще слишком молоды, чтобы стать воинами. - Это была чистая правда, кроме того, Огнезвезд хотел соблюсти старшинство и первым посвятить в воины Царапку. - Обещаю, что вам не придется долго ждать.
- Мы понимаем, - отозвался Уголек. - Нам еще надо подучиться!
- Огнезвезд! - взволнованно пролепетала Тростинка. - А как же... а что будет с Частоколом?! Если он, в самом деле, хотел отравить Медянку, я не желаю быть его ученицей!
- При чем здесь Медянка?! - нахмурился Белохвост. - О чем это вы? Что тут произошло, пока мы охотились?
Тростинка с Царапкой тут же подбежали к ним с Безликой и принялись наперебой выкладывать последние новости.
- Так кто тогда будет Тростинкиным наставником? - сурово спросил Дым, давая понять, что не сомневается в виновности Частокола. - Я мог бы заниматься и с ней, и с Угольком, - с затаенной надеждой предложил он.
Тростинка просияла, но Огнезвезд отрицательно покачал головой.
- Ничего не выйдет, Дым. Ты будешь к ней слишком снисходителен! Дым раздраженно фыркнул, но потом подумал и кротко кивнул: - Думаю, тут ты прав.
- Не беспокойся! - сказал Огнезвезд и повернулся в сторону пещеры старейшин. - Я позабочусь о том, чтобы дать Тростинке самого лучшего наставника.
Когда он просунул голову в пещеру, устроенную возле поваленного дерева, старейшины уже укладывались на ночь.
- Что стряслось на этот раз? - ворчливо поинтересовался Безух, вытягивая тощую шею из своего мохового гнездышка. - Неужели в этом лагере уже и вздремнуть спокойно нельзя?! То ли дело раньше...
Рябинка сонно заурчала и ласково сказала: - Не слушай его, Огнезвезд. Мы всегда рады видеть тебя.
- Спасибо, Рябинка, - поблагодарил он. - Я пришел поговорить с Безухом. Безух приоткрыл один глаз и широко зевнул.
- Слушаю тебя. Только побыстрее, если можно.
- Я хочу спросить тебя по поводу имен, - начал Огнезвезд и сбивчиво объяснил, что Белохвост хочет дать Безликой новое имя. Заслышав имя искалеченной кошки, к ним тут же приблизилась Горностайка. Все знали, что старая королева очень привязана к Безликой и даже после выздоровления несчастной кошки продолжает зорко опекать ее.
- Не могу его в этом упрекнуть! Очень хорошо понимаю их обоих! - проворчала она, когда Огнезвезд рассказал о негодовании Белохвоста. - Да какому коту понравилось бы носить такое жуткое имечко!
Безух снова зевнул.
- Я был уже старый, когда мне поменяли имя и назвали Безухом, - прошамкал он. - Честно сказать, мне все равно, как меня называют, лишь бы свежатину вовремя приносили да подстилку меняли... Но молодая кошка, это дело другое. Тут не поспоришь!
- Ты можешь рассказать мне, что нужно сделать? - осторожно спросил Огнезвезд.
- Отчего же не могу! - Безух взмахнул хвостом, призывая его подойти поближе. - Иди сюда, да слушай хорошенько...

Предыдущая страница 5 Следующая страница


Битва за лес 6

Всю ночь шел ливень. Когда на рассвете Огнезвезд вывел Кисточку и Царапку из лагеря, от вчерашнего снега не осталось и следа. Тяжелые капли дождя усеяли траву и папоротники, ярко сверкая в свете занимающегося утра. Поежившись от холода, Огнезвезд ускорил шаг. По тому, как сияли глаза Царапки, он видел, что тот еле сдерживает свое возбуждение, стараясь показать себя предводителю с самой лучшей стороны. • Случай не заставил себя ждать. Едва трое котов поднялись на гребень холма, как свежий ветерок донес до них сильный запах мышки. Царапка вопросительно покосился на Огнезвезда, и тот коротко кивнул.
- Вообще-то мы вышли не на охоту, - напомнил он, - но не откажемся от свежей дичи. Сейчас поглядим, насколько ты проворен! На мгновение Царапка замер, выискивая мышку, которая тихо шуршала в листве под раскидистым кустом. Изогнувшись дугой, оруженосец крадучись пополз к ней. Огнезвезд одобрительно отметил, что Царапка не забыл о том, что мыши очень чутко реагируют на малейшие колебания почвы. Оруженосец даже не шел, а почти плыл, едва касаясь лапами земли. Вот он прыгнул, повозился и почти тут же вернулся к поджидавшим его воинам. Глаза его победно сверкали, в пасти безжизненно болталась мертвая мышка.
- Отлично! - похвалила Кисточка.
- Просто прекрасно, - поддержал ее Огнезвезд. - Закопай свою добычу, мы захватим ее на обратном пути.
Подождав, пока Царапка закидает свою мышку землей, Огнезвезд повел патруль в сторону Змеиной Горки. Он не был там с того ужасного рассвета, когда обнаружил оставленную Звездоцапом цепочку дохлых кроликов. Горькая желчь подступила к горлу Огнезвезда при воспоминании о тошнотворном запахе кроличьей крови, но на этот раз вокруг не было ничего, кроме привычных лесных ароматов. Вскоре они добрались до Змеиной Горки, но и здесь все было тихо, а лай и завывание, доносившиеся некогда из пещеры, давно превратились в воспоминание.
- Очень хорошо, Царапка, - снова сказал Огнезвезд, стараясь ничем не выдать липкого ужаса, до сих пор охватывавшего его при виде этого места. - Скажи мне, что ты чувствуешь?
Оруженосец поднял голову, разинул пасть и втянул воздух, пропуская его через чувствительные железы в гортани. Он весь подобрался и едва заметно дрожал, сосредоточившись на полученном задании.
- Лису чую, - начал Царапка. - Запах старый... думаю, дня два, не меньше. Так, теперь белка. И.... и собачий запах, - он быстро покосился на Огнезвезда, и тот понял, что у будущего воина с этим местом связаны свои тяжкие воспоминания. Именно здесь был растерзан Быстролап и жестоко пострадала Безликая.
- Что еще?
- Еще Гремящая Тропа, - отозвался Царапка. - И чем-то еще... - он снова принюхался. - Вот это я не могу понять, Огнезвезд. Кажется, пахнет кошками, но только не нашими, лесными. Запах доносится откуда-то оттуда, - он взмахнул хвостом. - Что ты думаешь? Огнезвезд сделал глубокий вдох и понял, что Царапка прав. Ветерок доносил до них слабый и совершенно незнакомый кошачий запах.
- Давайте-ка поглядим, - прошептал Огнезвезд. - Только осторожно! Думаю, это всего лишь какой-нибудь заблудившийся котенок, но все может быть.
Трое котов крадучись начали пробираться в траве, и с каждым шагом запах становился все сильнее. Теперь Огнезвезд мог рассказать о нем гораздо больше.
- Нет, это не котенок. Бродяги или одиночки, - уверенно прошептал он. - Кажется, их здесь трое. Запах свежий. Мы едва с ними разминулись.
- Что они делают на нашей территории? - ощетинился Царапка. - Ты думаешь, это бродяги Звездоцапа?! - спросил он, намекая на банду бездомных котов, которые когда-то помогли Звездоцапу напасть на лагерь Грозового племени, разбойничали с ним после его изгнания, а потом вместе с ним явились в племя Теней.
- Нет! - решительно ответила Кисточка. - Звездоцаповы бродяги давным-давно пропахли племенем Теней. Это что-то новенькое.
- И я хочу знать, что они тут делают! - добавил Огнезвезд. - Давайте пойдем по их следу. Веди нас, Царапка.
Оруженосец мгновенно посерьезнел, возможная угроза со стороны шайки бродячих разбойников заставила его забыть о предстоящей церемонии. Шаг за шагом он старательно шел по следу чужаков, пока тот окончательно не потерялся в вязком болотце, где даже Огнезвезд ничего не смог учуять.
- Прости, Огнезвезд, - разочарованно вздохнул котик.
- Ты ни в чем не виноват! - заверил его Огнезвезд. - Если уж запах пропал, значит, пропал. - Он вскинул голову и посмотрел туда, куда привел их след. Похоже, странные гости ушли в сторону Гремящей Тропы или скрылись на территории Двуногих. В любом случае они покинули земли Грозового племени.
- Я велю патрулям держать ухо востро, но, думаю, нам не о чем беспокоиться, - протянул Огнезвезд. - Ты отлично держишь след, Царапка, - добавил он, повернувшись к молодому котику. - Пора возвращаться в лагерь. Нужно успеть подготовиться к церемонии посвящения.
- Пусть все коты, способные охотиться самостоятельно, соберутся под скалой на собрание Грозового племени!
Огнезвезд еще не успел закончить, как увидел, что из пещеры оруженосцев кубарем выкатился Царапка. Следом за ним бежала Кисточка. И оруженосец, и его наставница тщательно приготовились к церемонии - золотисто-бурая Царапкина шерсть так и светилась в серых сумерках. Молодой котик весь сиял, словно вот-вот лопнет от распиравшей его гордости.
Огнезвезд внимательно смотрел перед собой, ожидая, пока все коты соберутся под скалой. Вот из пещеры целителей, хромая, выскочила Пепелица. Рядом с ней семенил Крутобок, и они о чем-то негромко перешептывались, сблизив головы. "Как-то там Медянка!" - подумал Огнезвезд. Перед тем, как уйти в рассветный патруль, он мельком заглянул в пещеру к целительнице. Малышка спала, но Пепелица все еще не могла точно сказать, есть ли надежда на то, что ее организм полностью освободился от яда. Огнезвезд решил, что непременно заглянет к Медянке сразу же после окончания церемонии.
Он поискал глазами Частокола и заметил, как тот вразвалку вылезает из пещеры в сопровождении Бурого. Стоило этой парочке сесть под скалой, как пространство вокруг них мгновенно опустело. Никто из котов не хотел находиться рядом с Частоколом. Полосатый воин презрительно смотрел прямо перед собой, но Огнезвезду показалось, что сегодня он выглядит несколько напряженным. По всей видимости, у него были свои причины волноваться за состояние здоровья Медянки. Огнезвезд быстро окинул взором свое племя. Сегодняшний день был особенным не только для Царапки, но и для Огнезвезда, ведь Царапка станет первым оруженосцем, которого он посвятит в воины.
Ясным и громким голосом Огнезвезд начал произносить слова, которые запомнил наизусть еще со дня собственного посвящения и с тех пор не раз слышал от Синей Звезды:
- Я, Огнезвезд, предводитель Грозового племени, призываю моих звездных предков-воителей взглянуть с небес на этого оруженосца. Он упорно трудился, постигая завещанный вами воинский закон, и теперь я представляю вам его как нового воина! - Глядя сверху вниз на притихшего оруженосца, Огнезвезд продолжал: - Царапка! Обещаешь ли ты свято следовать воинскому закону и, не щадя жизни, защищать свое племя?
Снизу раздался твердый голос молодого котика: - Обещаю!
- Тогда властью, данной мне Звездным племенем, я дарую тебе имя воина. Царапка! С этого дня имя твое будет - Терновник. Звездное племя гордится твоим умом и преданностью, и мы рады принять тебя в славную семью воинов Грозового племени!
Сделав шаг вперед, Огнезвезд дотронулся подбородком до макушки Терновника и почувствовал, что молодой воин весь дрожит от волнения. Терновник быстро лизнул предводителя в плечо и посмотрел ему в глаза долгим взглядом, в котором счастье смешивалось с печалью. Огнезвезд знал, что в этот торжественный момент молодой котик снова думает о своем друге Быстролапе, который погиб у Змеиной Горки, так и не успев стать воином.
Не успел Терновник шагнуть в толпу воинов, как к нему тут же подбежала Безликая.
- Терновник! - звонко проурчала она и жарко лизнула приятеля в золотистое ушко. Безликая сдержала свое обещание первой назвать Терновника его новым воинским именем, и голос ее был полон нежности к другу и гордости за его успех. Белохвост высунулся из-за спины своей подруги, быстро поздравил Терновника и вопросительно поглядел на предводителя.
Огнезвезд кивнул. Он подождал, пока все племя поздравит молодого воина и на все лады повторит его новое имя, а затем взмахом хвоста попросил тишины. Когда Грозовые коты снова расселись по местам и замолчали, Огнезвезд сказал: - Прежде чем вы разойдетесь, я хотел бы сказать вам еще несколько слов. Во-первых, я прошу вас вспомнить об оруженосце, который должен был бы стоять сейчас перед этой скалой вместе с Терновником. Все вы знаете, что Быстролап погиб, пытаясь выследить свору псов, угрожавших жизни нашего племени. Грозовые воины навсегда сохранит память о нем!
Толпа под скалой одобрительно загудела. Огнезвезд заметил, как приосанился Долгохвост, бывший наставник погибшего оруженосца, и увидел в его глазах гордость, смешанную с горечью.
- Кроме того, - продолжал Огнезвезд, - я хочу от имени всего племени поблагодарить Уголька и Тростинку. Во время изгнания собак они показали себя настоящими храбрецами, и хотя они пока слишком молоды, чтобы стать воинами, мы все гордимся ими!
- Тростинка! Уголек! Вот молодцы так молодцы! - зазвучало со всех сторон. Каждый кот торопился поздравить и похвалить юных оруженосцев, так что скоро брат с сестрой совсем растерялись и засмущались. Глаза Дыма так и сияли от гордости за свою подругу. Только Частокол, наставник Тростинки, не проронил ни слова. Даже не повернув головы в сторону своей ученицы, он продолжал презрительно смотреть прямо перед собой.
Огнезвезд подождал, пока стихнет шум под скалой, и снова возвысил голос.
- Сегодня здесь состоится еще одна церемония, - он взмахнул хвостом, подзывая к себе Безликую. Кошечка взволнованно подошла и встала прямо перед предводителем. Белохвост тут же выскочил за ней следом и остановился всего в одном кошачьем прыжке от своей любимой. Шепоток удивления прокатился по толпе котов. Большинство из них даже не догадывалось о том, что сейчас произойдет. Церемония смены имени и без того была большой редкостью, но никто не слышал, чтобы ее проводили почти сразу после того, как оруженосец получал свое первое воинское имя.
Огнезвезд припомнил, что сказал ему Безух, и начал: - Души звездных воинов, вы знаете имя каждого лесного кота. Сейчас я прошу вас забрать имя у кошки, что сидит перед вами, потому что оно ей больше не подходит!
Он замолчал. Ставшая безымянной, пестрая бело-рыжая кошечка у подножия скалы вся дрожала от волнения. Огнезвезд очень надеялся, что новое имя придется ей по душе, ведь он столько размышлял, прежде чем выбрал подходящее прозвание!
- Властью предводителя Грозового племени, - нараспев провозгласил Огнезвезд, - и с одобрения звездных воинов-предков я даю этой кошке новое имя. Отныне она будет зваться Яролика! Пусть тело ее жестоко изранено, мы гордимся ее храбрым сердцем и огнем, который пылает в ее душе! Он приблизился к Яролике и прикоснулся подбородком к ее затылку, как того требовал ритуал имянаречения. Кошечка быстро лизнула его в плечо, как подобает молодым воинам, только что получившим свое имя.
- Яролика! Яролика! - зашумели коты под скалой. Пестрая кошка с детства пользовалась большой любовью среди котов, все племя горько оплакивало ее раны. Все прекрасно понимали, что Яролика никогда уже не станет настоящей воительницей, но хотели, чтобы она заняла достойное место среди соплеменников.
Огнезвезд сам подвел Яролику к ожидающему ее Белохвосту.
- Ну? Теперь ты доволен? - проворчал он, глядя на своего белоснежного племянника. Белохвост ответил не сразу. Обвив свой хвост вокруг хвоста Яролики, он с ласковым урчанием терся шеей о ее щеку.
- Прекрасное имя, Огнезвезд, - пробормотал он. - Просто прекрасное! Единственный уцелевший глаз Яролики так и лучился от счастья, она так размурлыкалась, что даже говорить не могла, и лишь с благодарностью смотрела на Огнезвезда. "Бедняжка слишком долго несла на себе тяжкий груз безумной ненависти Синей Звезды к Звездному племени! - подумал Огнезвезд. - Пусть она никогда не станет настоящей воительницей, зато теперь у нее есть имя, которым можно гордиться!"
Огнезвезд судорожно проглотил ком в горле. Такие мгновения навсегда остаются в памяти, именно они делают жизнь предводителя счастливой.
- Послушай, Огнезвезд, - сказал вдруг Белохвост. - Мы с Яроликой хотели бы начать тренировки. То, что у нее один глаз и одно ухо, это еще не помеха - просто нужно разработать особую боевую технику, только и всего! А когда она снова научится сражаться, она хотела бы уйти из пещеры старейшин и перебраться обратно к воинам. Можно?
- Я даже не знаю... - замялся Огнезвезд. На самом деле он прекрасно знал, что Яролика никогда не будет настоящим воином, поскольку не сможет охотиться самостоятельно, кроме того, из-за своих ран она всегда будет проигрывать в любой схватке. С другой стороны, как предводитель, он очень хотел бы, чтобы Яролика научилась хоть как-то сражаться и, в случае крайней необходимости, могла бы постоять за себя и за свое племя. - Ты у нас до сих пор без оруженосца, Белохвост, - вслух сказал он. - Думаю, ты сможешь найти время для занятий с Яроликой.
- Это значит, что мы можем начать тренировки? - настырно уточнил Белохвост.
- Пожалуйста, Огнезвезд! - робко попросила Яролика. - Я так хочу перестать быть обузой для своего племени! Я буду очень стараться, обещаю...
- Уговорили! - улыбнулся Огнезвезд и неожиданно добавил: - Если вам удастся придумать какие-нибудь новые приемы, вы должны обязательно поделиться ими с остальными. Яролика не первая кошка, получающая такие тяжелые увечья, и, боюсь, не последняя. Белохвост утвердительно закивал, и парочка отошла к Бурану, бывшему наставнику Яролики, который хотел поздравить свою ученицу с новым именем. Завидев Огнезвезда, глашатай кивнул ему и сообщил:
- Перед церемонией я заглянул к Медянке. Похоже, она начинает просыпаться. Пепелица полагает, что моя девочка пойдет на поправку.
- Вот это новость! - просиял Огнезвезд. Только теперь он вспомнил, что Буран был отцом пострадавшей малышки. - Ты думаешь, она уже сегодня сможет рассказать нам о том, что произошло?
- Об этом надо спрашивать не меня, а Пепелицу, - строго ответил белоснежный воин. - Иди к ней, я сам позабочусь о патрулях. Огнезвезд быстро поблагодарил его и побежал на половину целительницы.
В самом начале папоротникового туннеля он столкнулся с Пепелицей.
- А я как раз бегу к тебе! - взволнованно воскликнула она. Успокоенный словами Бурана, Огнезвезд даже слегка растерялся, увидев тревогу в голубых глазах целительницы. - Медянка очнулась. С ней все будет хорошо. Но ты должен немедленно выслушать ее историю!

Глава X

Медянка лежала, свернувшись калачиком, в моховом гнездышке возле пещеры Пепелицы. Услышав шаги целительницы, она поспешно подняла голову. В первый момент Огнезвезда испугал неподвижный взор ее всегда живых глазок, и он понял, что каждое движение дается малышке с огромным трудом.
Песчаная Буря лежала возле гнездышка, охраняя больную.
- Несчастный маленький детеныш! - растроганно шепнула она на ухо Огнезвезду. - Она едва не умерла! Нужно немедленно разобраться с этим проклятым Частоколом! У меня просто когти чешутся на этого негодяя! Да я бы ему... Огнезвезд заметил, что палевая красавица взволнована ничуть не меньше Пепелицы, и понял, что обе кошки уже выслушали рассказ Медянки.
- Предоставь его мне! - негромко сказал он, усаживаясь возле больной. - Я рад, что ты очнулась, Медянка, - ласково проурчал он. - Ты можешь рассказать мне, что с тобой стряслось? Пестренькая кошечка несколько раз моргнула, потом тихо заговорила:
- Чернушка и Капелька спали в детской. А я не спала! Мне было скучно. Мама задремала, вот я и решила пойти поиграть в овраг. Я хотела поймать мышку. Я пошла... а потом увидела Частокола! - тут голосок ее задрожал, и она испуганно замолчала.
- Продолжай! - подбодрил ее Огнезвезд.
- Он шел в овраг, совсем один! А я знала, что он всегда ходит вместе с Бурым, вот и решила... решила поглядеть, куда это он идет. Я стала за ним красться... Я не хотела ничего плохого! Просто однажды он куда-то уводил из лагеря Ежевичку с Рыжинкой, вот я и подумала, что он задумал какое-то новое приключение....
Огнезвезд подавил тяжелый вздох. Медянка чуть ли не с рождения всюду совала свой любопытный нос и постоянно страдала из-за собственной бесшабашной отваги. Вот и нашла приключение на свою голову! У него не было сил сердиться на несчастную глупышку, и он искренне надеялся, что искусство Пепелицы вскоре вернет Медянке ее привычный веселый задор.
- Я долго за ним кралась, - похвасталась Медянка. - Я еще никогда не забиралась так далеко от лагеря. Я шла тихо-тихо, Частокол даже не заметил меня! А потом он встретился с другим котом, вот.
Только я не знаю, кто это был, я его раньше никогда не видела.
- Что это был за кот? Расскажи мне о нем. Как от него пахло? - быстро спросил Огнезвезд.
Медянка удрученно посмотрела на него.
- Я такого запаха не знаю! - пискнула она и сморщила розовый носик. - Но это был гадкий запах, от него даже в носу щипало! А сам кот был такой здоровенный - даже больше, чем ты, Огнезвезд. Сам весь белый, а лапки у него черные.
Огнезвезд уставился на нее, соображая, кто бы это мог быть.
- Чернопят! - неожиданно воскликнул он. - Глашатай Звездоцапа! Это был запах племени Теней, Медянка.
- Не много ли себе позволяет этот негодяй?! - прорычала Песчаная Буря. - С какой стати он встречается на нашей земле с глашатаем племени Теней?!
- А что было потом? - наклонился Огнезвезд к Медянке, взмахом хвоста приказывая Песчаной Буре помолчать.
- Потом я струсила, - еле слышно призналась Медянка, уставившись на свои лапки. - Я так испугалась, что побежала обратно, и, наверное, Частокол меня услышал, потому что он нагнал меня в овраге. Я подумала, что он разозлится на меня за то, что я за ним следила, но он похвалил меня и сказал, что я очень умная и хитрая. Потом сказал, что хочет угостить меня и предложил ягод. С виду они были такие вкусненькие, но когда я их поела, мне вдруг стало плохо... И больше я ничего не помню. А потом я проснулась тут, у Пепелицы. Закончив, она уронила головку на лапы и затихла. Видно было, что долгий рассказ утомил ее.
Пепелица нежно обнюхала малышку, прислушиваясь к ее дыханию.
- Это были смерть-ягоды, глупышка, - проворчала она. - Никогда в жизни даже не прикасайся к ним, слышишь?
- Я больше не буду, Пепелица, честное слово! - прошептала Медянка.
- Спасибо тебе, Медянка, - сказал Огнезвезд и поднялся. Он ничуть не удивился тому, что Крутобок оказался прав, но так разозлился, что едва мог дышать. Единственное, что его поразило, это даже не преступление Частокола, а таинственный визит Чернопята. Зачем глашатай племени Теней наведывался на территорию Грозового племени?
- Что будешь делать с Частоколом? - тихо прорычала Песчаная Буря.
- Я должен расспросить его, - ответил Огнезвезд. - Хотя не думаю, что он захочет быть со мной откровенным!
- После того, что он сделал, ему не место в нашем племени! - взорвалась Песчаная Буря. - Да любой наш кот, не задумываясь, порвет ему глотку! Я не дам и пары мышиных хвостиков за его поганую жизнь!
- Предоставь это мне, - мрачно повторил Огнезвезд.
Пепелица осталась сидеть возле уснувшей Медянки, а Огнезвезд с Песчаной Бурей вернулись на поляну. Большая часть котов все еще оставалась там, вылизывая друг друга перед отходом ко сну. Буран в сопровождении Долгохвоста и Златошейки уверенно шествовал к выходу из лагеря.
Как только Огнезвезд взлетел на скалу, патруль решительно повернулся обратно, а остальные коты удивленно вытаращили глаза на предводителя. Не обращая внимания на всеобщее изумление, Огнезвезд громко призвал котов прийти на новое собрание. Он поискал глазами Частокола, но полосатого воина нигде не было видно.
- Где Частокол?! - спросил он Крутобока, когда серый толстяк подбежал к скале.
- В пещере! - буркнул тот.
- Приведи его!
Крутобок нырнул в воинскую пещеру и вскоре выскочил оттуда в сопровождении Частокола и Бурого. Когда трое котов приблизились к скале, Частокол первым уселся на землю и нахально уставился на Огнезвезда.
- Ну? - вызывающе спросил он. - Я вижу, славному Огнезвезду очень понравилось красоваться на скале предводителя! Что понадобилось нашему герою на этот раз? Огнезвезд спокойно выдержал его взгляд и сказал:
- Медянка очнулась. Несколько мгновений Частокол продолжал смотреть на него, потом мрачно отвел глаза.
- И ты собрал нас всех, чтобы сообщить эту потрясающую новость? - насмешливо спросил он, но Огнезвезд ясно видел, как шевелится шерсть на его полосатой спине.
- Коты Грозового племени! - возвысил голос Огнезвезд. - Я позвал вас сюда для того, чтобы вы были свидетелями слов Частокола. Все вы знаете, что произошло вчера с Медянкой. Сейчас она, наконец, очнулась, и Пепелица надеется, что малышка вскоре совсем поправится. Только что я разговаривал с Медянкой, и она подтвердила слова Крутобока. Частокол накормил ее смерть-ягодами. Частокол, - крикнул он, устремив взор на полосатого воина, сидящего у подножия скалы, - что ты скажешь в свое оправдание?
- Она врет! - презрительно сплюнул Частокол. Коты, сидящие вокруг него, угрожающе зашипели, и он быстро поправился: - Или ошибается. Котята никогда не слушают, что им говоришь! Натворят бед, а потом сваливают вину на кого попало! Она пропустила мои слова мимо ушей и не помнит, как я просил ее не есть смерть-ягод!
- Медянка не лжет и не ошибается, - мрачно сказал Огнезвезд. - Она сообщила мне еще кое-что, из чего я заключил, что ты нарочно накормил ее отравой. Она видела, как ты встречался на нашей территории с Чернопятом, глашатаем племени Теней.
Ты не хочешь рассказать нам, о чем вы с ним разговаривали? Новые возмущенные вопли потрясли племя, то тут, то там послышались негодующие крики: - Предатель! Измена!
Огнезвезд взмахнул хвостом, призывая воинов к молчанию, но потребовалось какое-то время, прежде чем разъяренные коты успокоились и притихли. Частокол спокойно выждал, пока утихнут крики, а потом злобно рявкнул: - Я не собираюсь оправдываться перед домашним котишкой!
Огнезвезд в бешенстве царапнул скалу, словно хотел проверить на прочность свои когти. - И тем не менее тебе придется сделать это. Я хочу знать, что вы со Звездоцапом задумали на этот раз! - он с трудом подавил подступающее бешенство и продолжил: - Частокол, ты знаешь, что Звездоцап намеревался сделать со всеми нами. Голодные псы разорвали бы нас в клочья, не пощадив ни стариков, ни котят. Как ты можешь общаться с ним после всего этого?!
Частокол злобно посмотрел ему в глаза и промолчал. Огнезвезд вспомнил, как перед самым нападением собачьей своры Частокол хотел увести из лагеря Звездоцаповых котят. Выходит, он знал, что Звездоцап что-то задумал, и спокойно обрек племя на страшную гибель, даже не попытавшись никого предупредить! Неужели этого недостаточно, чтобы назвать его предателем?!
Огнезвезд очень старался быть справедливым, чтобы ни один кот - даже Частокол! - не мог бы обвинить его в преследовании бывших сторонников Звездоцапа. Более того, он и теперь очень опасался того, сколько бед может натворить Частокол, примкнув к своему покровителю. Но у него не было выбора. За свои преступления Частокол заслуживал немедленного изгнания.
- Ты мог бы быть хорошим воином, - печально сказал он Частоколу. - Я даю тебе последний шанс, Частокол. Я хочу доверять тебе, и...
- Доверять мне?! - взорвался Частокол. - Да ты никогда мне не доверял! Ты что думал, я не догадаюсь, зачем это рыжий дурачок ходит за мной по пятам?! - заорал он, поворачиваясь к Бурому, сидевшему у него за спиной. - И ты ждал, что я соглашусь провести остаток своих дней под надзором?! Я чистокровный Грозовой кот, а не домашняя киска!
- Нет, Частокол, - устало ответил Огнезвезд, вытягиваясь на скале и пристально глядя в глаза полосатому воину. - Я просто ждал, когда ты докажешь свою преданность. Ведь ты родился в этом племени, вырос вместе с его воинами. Неужели это совсем ничего не значит для тебя? Согласно воинскому закону, ты обязан защищать свое племя даже ценой собственной жизни!
Частокол вскочил с земли, глаза его метали молнии, и Огнезвезд понял, что полосатый воин до последнего момента не собирался покидать родное племя. Возможно, он вовсе не был уверен в том, что Звездоцап захочет его принять. Что ни говори, а Частокол в свое время отказался разделить с бывшим другом тяжесть изгнания, кроме того, перед нападением собак он так и не сумел привести Звездоцапу Ежевичку с Рыжинкой. Предводитель племени Теней был не из тех, кто легко прощает обиды и ошибки, поэтому Частокол вряд ли мог рассчитывать на теплый прием в новом лагере. Но когда Частокол заговорил, в голосе его не было и следа сожаления или страха: - Это не мое племя! - презрительно усмехнулся он, и сидящие вокруг него коты в ужасе отшатнулись в стороны. - Давно уже не мое. После того, как домашний котишка возглавил Грозовое племя, мне здесь больше делать нечего! Я не обязан хранить верность этим жалким созданиям! Если и есть в нашем лесу хоть один достойный кот, так это Звездоцап!
- Вот и убирайся к нему! - прошипел Огнезвезд. - Отныне ты больше не воин Грозового племени. Если мы поймаем тебя на нашей территории после заката, мы поступим с тобой как с врагом! Убирайся!
Частокол задержал на нем свой горящий взор, но не произнес ни слова. Потом, не торопясь, повернулся к Огнезвезду спиной и вразвалку направился к выходу. Коты молча расступались, давая ему дорогу.
- Попробуй только вернуться, ты знаешь, что тебя тут ждет! - прорычал Белохвост, обнажая острые зубы. Синеглазка не сказала ни слова, только плюнула, ощетинив шерсть.
Как только кончик хвоста Частокола скрылся в гуще папоротников, коты возбужденно загудели, обсуждая только что случившееся. Внезапно из общего гула послышался звонкий голосок Рыжинки: - Частокол ушел в племя Теней? Огнезвезд сразу вспомнил, что Рыжинка, единственная из всех котов, не выразила никакого возмущения по поводу преступлений полосатого война. Словно зачарованная, она смотрела на Частокола, провожая глазами каждый его шаг в сторону выхода. Она выглядела потрясенной и растерянной, но в глазах ее было еще что-то, чего Огнезвезд пока не мог понять.
Ее вопрос заставил его похолодеть. Малышка прекрасно знала, кто возглавляет племя Теней. Неужели она понимает, что означает предательство Частокола?!
- Не знаю, - признался он. - Он может пойти куда ему угодно. Отныне он больше не принадлежит Грозовому племени.
- Значит, мы можем выгнать его, если увидим на своей земле? - спокойно уточнил Буран.
- Да! - кивнул Огнезвезд и добавил, обращаясь к остальным котам: - Если вы почуете на нашей территории запах Частокола или котов племени Теней, немедленно сообщите мне или Бурану. Кстати, сегодня утром Терновник заметил возле Змеиной Горки запах бродячих котов. Держите нос по ветру, если почуете бродяг, немедленно доложите мне!
Отдав приказы, Огнезвезд немного успокоился. Помимо воли, он все же чувствовал робкое облегчение оттого, что, наконец, избавился от Частокола. Отныне никто больше не назовет его киской и не попрекнет домашним происхождением! Кроме того, можно больше не думать о том, что все происшествия и планы Грозового племени станут известны Звездоцапу. Даже если Частокол по-прежнему будет вредить Грозовому племени, все же в его уходе было больше пользы, чем вреда. Откуда же тогда эта тоскливая досада на себя за то, что так и не сумел заслужить преданность полосатого воина?
- Эй, Огнезвезд! - вывел его из раздумий оклик Дыма. - Ты не забыл о Тростинке? Она ведь теперь осталась без наставника!
- Спасибо, что напомнил, Дым. Этот вопрос мы решим прямо сейчас. Подойди сюда, Тростинка. Кошечка немедленно вынырнула из-за спины Дыма и, изящно перебирая лапками, вышла к самому подножию скалы.
Огнезвезд обвел глазами собравшихся, нашел того, кто был ему нужен, и громко произнес ритуальные слова:
- Долгохвост! После гибели Быстролапа ты остался без оруженосца. Ты был прекрасным наставником для Быстролапа, и я надеюсь, что твое терпение и мастерство помогут Тростинке успешно завершить свое обучение!
Долгохвост вскочил, глаза его так и сияли от изумления и благодарности. Огнезвезд поманил его кончиком хвоста. Он искренне надеялся, что их старой вражде наконец-то будет положен конец. Что ни говори, а таких отличных воинов, как Долгохвост, нужно еще поискать! Все еще не оправившись от изумления, Долгохвост приблизился к Тростинке и неловко ткнулся носом в ее нос. Кошечка учтиво поклонилась, и наставник с ученицей вернулись в толпу, где их уже поджидали Дым с Угольком.
Огнезвезд спрыгнул со скалы. Теперь, когда все дела были переделаны, усталость, словно огромный барсук, подмяла его под себя. Больше всего на свете он хотел бы сейчас свернуться клубочком в воинской пещере, согреться между спинами друзей и уснуть. Но он был предводителем, а значит, не имел права даже на отдых.
Предательство Частокола и незнакомый кошачий запах, обнаруженный возле Змеиной Горки, вновь напомнили ему о мрачном пророчестве Синей Звезды. Что означала груда костей и хлынувшая из нее кровавая река? О чем говорила Синяя Звезда? Отчаявшись найти ответ на эти вопросы, Огнезвезд решил отправиться к Пепелице и узнать, не получала ли она каких-либо знамений от Звездного племени.
Выйдя на полянку, он с облегчением увидел, что Песчаная Буря больше не дежурит возле постели Медянки. Меньше всего на свете ему хотелось бы, чтобы любимая увидела его в таком подавленном состоянии! Медянка спокойно спала в своем гнездышке, а, судя по глухой возне, доносившейся из расщелины в скале, Пепелица была у себя. Огнезвезд приблизился к входу и увидел, что Пепелица разбирает кучу трав и ягод, разложенных вдоль стен пещерки.
- И можжевельника почти не осталось... - пробормотала целительница и испуганно вздрогнула, завидев Огнезвезда. - В чем дело? Что еще стряслось?!
Сильно припадая на одну лапку, она выкатилась из пещеры, подбежала к предводителю и встревожено повела носом, почувствовав исходящий от него запах страха.
- Что случилось, Огнезвезд? Огнезвезд встряхнул головой, приводя мысли в порядок. Ему не терпелось поскорее вернуться к самому началу и рассказать целительнице о сне, который он увидел возле Лунного Камня.
Пепелица опустилась рядом с ним на землю и молча слушала, не сводя пристального взгляда с лица Огнезвезда.
- И тогда Синяя Звезда сказала: "Четыре станут двумя. Лев и тигр сойдутся в битве, и кровь будет править лесом", - закончил Огнезвезд. - И тут же кровь начала сочиться из груды костей. Она все прибывала и вскоре затопила лощину. Она была всюду, я весь вымок в ней... Что все это значит, Пепелица?!
- Я не знаю, - удрученно покачала головой целительница. - Звездное племя никогда не сообщало мне ничего подобного! Выходит, звездные предки почему-то не пожелали открыть мне это будущее. Мне очень жаль, Огнезвезд, но пока я ничего не могу тебе сказать. Я буду думать о твоем сне, и, возможно, уже в ближайшие дни случится что-нибудь, что прояснит нам это пророчество.
Желая хоть как-то утешить его, Пепелица ласково уткнулась носом в рыжую шерсть Огнезвезда. Он был благодарен ей за доброту, но ужас вещего сна не отпускал его. Какая жуткая судьба ожидает его впереди? Что будет с ними всеми? И если даже мудрая Пепелица не может ответить на этот вопрос, то есть ли у Грозового племени надежда на спасение?

Глава XI

Огнезвезд вышел из-за деревьев возле Нагретых Камней и принюхался. Солнце медленно поднималось за его спиной, и длинные тени протянулись от леса к реке. Прошло уже несколько дней с тех пор, как Частокол покинул Грозовое племя, и за все это время ни от него, ни от племени Теней не было ни слуху ни духу. Тем не менее Огнезвезд не знал покоя. Он слишком хорошо помнил свой вещий сон, чтобы поверить в то, что с противоположной стороны Гремящей Тропы им не угрожает никакая опасность!
Из-за деревьев за его спиной вынырнули Крутобок с Терновником.

Предыдущая страница 6 Следующая страница


7 Эрин Хантер

- Чуешь кого-нибудь? - спросил Крутобок.
- Только Речных котов, - отозвался Огнезвезд. - Но я и не ожидал застать что-нибудь необычное так близко к границе. Нужно убедиться, что вокруг Нагретых Камней все спокойно.
- Мы пока обновим пограничные метки, - решил Крутобок. - За дело, Терновник! Друзья нырнули в расщелину между скалами, а Огнезвезд не тронулся с места и лишь шире разинул рот, медленно процеживая воздух сквозь чувствительные железы гортани. Несмотря на постоянную угрозу со стороны племени Теней, он ни на миг не забывал о Речном племени, а в особенности о властолюбивой и надменной Пятнистой Звезде. Однажды она уже попыталась отнять у них Нагретые Камни, так почему бы ей не попробовать проделать это еще раз?
Прошло совсем немного времени, и он уловил свежий запах Речного племени. Мгновенно ощетинившись, Огнезвезд, крадучись, приблизился к скалам и тут же с облегчением опустил шерсть, увидев Невидимку. Старая знакомая в одиночестве лежала на берегу реки. Несколько мгновений Огнезвезд, словно завороженный, смотрел, как она ловко вытаскивает рыбу из воды и мгновенно глушит ее мощным ударом серой лапы.
- Вот это здорово! - восхищенно крикнул он. Невидимка обернулась, увидела его и быстро вскарабкалась по пологому берегу к самой границе. Огнезвезд подошел ближе. Он был рад, что дочь Синей Звезды не озлобилась на него после того приема, какой оказали ей в лагере Грозового племени. Приглядевшись, он с тревогой заметил, что Невидимка заметно похудела и выглядит печальной. Видимо, жизнь ее была не сладкой с тех пор, как она открыла соплеменникам правду о своей матери.
- Как поживаешь, Невидимка? - участливо спросил Огнезвезд. - Надеюсь, у вас ничего не стряслось?
- У нас с Камнем? - спросила Невидимка, угадав его мысли. Поколебавшись, она со вздохом сказала: - Камень рассказал всему племени правду о Синей Звезде. Сказать-то он сказал, да вот не всем это понравилось. Теперь некоторые из воинов с нами вообще не разговаривают, да и остальные косо посматривают. Что ж, я их понимаю... Им нелегко с нами.
- Мне очень жаль, что так получилось! - искренне сказал Огнезвезд. - А как Пятнистая Звезда? Она что говорит?
- Ей это все тоже не понравилось. Перед племенем она, конечно, нас поддержала, но я-то вижу, что она постоянно присматривает за нами, словно сомневается в нашей преданности!
- Но вы всегда были верны Речному племени! - сердито вскричал Огнезвезд.
- Да, и я надеюсь, что со временем наше племя поймет это. Хотя... - Невидимка снова помолчала, а потом выпалила: - Это еще не самое худшее. Ох, Огнезвезд, все так плохо...
- Что ты такое говоришь, Невидимка?
- Хуже всего - Звездоцап! - с дрожью произнесла Невидимка. - Он чуть ли не каждый день захаживает к Пятнистой Звезде, и я никак не возьму в толк, в чем тут дело! Я уверена, они что-то замышляют! Леденящий ужас пронзил Огнезвезда.
- Но что именно?!
Невидимка уныло пошевелила серыми ушками.
- Понятия не имею! Пятнистая Звезда даже Камню ничего не говорит, хотя он и глашатай! Но с недавних пор у нас в лагере постоянно живут двое воинов из племени Теней!
- Что? Но как вы допустили такое?! Это противоречит воинскому закону!
Невидимка поежилась и тяжело вздохнула:
- Скажи это Пятнистой Звезде!
- Но что они делают в вашем лагере?!
- Пятнистая Звезда говорит, что они живут у нас для обмена боевым опытом и техникой подготовки оруженосцев, но я что-то не замечала, чтобы они интересовались нашим опытом или нашими оруженосцами! Они только и делают, что рыщут повсюду, высматривают и подслушивают... Порой мне кажется, будто они шпионят за нами, выведывают наши секреты, запоминают наши просчеты и слабости! - При этих словах Невидимка вся ощетинилась, словно увидела перед собой ненавистных врагов. - Я сюда пришла только для того, чтоб хоть немного побыть подальше от них!
- Это просто ужасно! - горячо поддержал ее Огнезвезд. - Не понимаю, о чем думает Пятнистая Звезда!
- Знаешь, что мне кажется? Она думает, что старается ради блага своего племени! Вбила себе в голову, что Звездоцап самый сильный и могущественный предводитель во всем лесу, вот и хочет заполучить его в союзники!
- Что-то я сомневаюсь, чтобы Звездоцап нуждался в союзниках! - угрюмо проворчал Огнезвезд. - Ему нужны только слуги да приспешники!
Невидимка согласно кивнула.
- Я так и поняла. Она уселась, лизнула подушечку на лапке и пару раз провела ею за ушками. Огнезвезду показалось, будто Невидимка раскаивается в том, что так разоткровенничалась с воином из соседнего племени.
- Как у вас с охотой? - быстро спросил он, что бы отвлечь ее от горьких мыслей. - У нас стало худо. Вся дичь попряталась. У вас-то хоть река еще не замерзла!
- Что верно, то верно. Дичи с каждым днем все меньше, но это дело обычное, - рассеянно ответила Невидимка, протирая ушки. - Так бывает каждый сезон Голых Деревьев. А эти Звездоцаповы воины даже лапой не шевелят, чтобы помочь нам! - возмущенно добавила она. - Целыми днями сидят в лагере, всюду суют свои носы, но ни разу не принесли даже жалкой мышки в общую кучу. Зато лопают за троих! Она замолчала, услышав громкий крик Крутобока. Обернувшись, Огнезвезд увидел, что друг со всех лап несется к ним вниз по склону, а Терновник скачет следом за ним.
- Привет, Невидимка! - пропыхтел запыхавшийся здоровяк. - Как там мои Ветерок с Пушинкой?
- У них все отлично, Крутобок, - замурлыкала Невидимка, радостно глядя на своего бывшего соплеменника. Несмотря на то что Крутобок совсем недолго пробыл в Речном племени, они с Невидимкой успели крепко подружиться, поэтому королева всегда с удовольствием рассказывала Крутобоку обо всем, что касалось его детей. - Помяни мое слово, Пушинка станет очень опасной воительницей! Не завидую я Грозовым котам, которые встретятся с ней в открытом бою! Крутобок оглушительно замурлыкал.
- Чему же тут удивляться? У моей девочки лучшая наставница во всем лесу!
Огнезвезд потихоньку отошел в сторону, предоставив друзьям возможность обсудить достоинства молодых оруженосцев. Терновник тут же приблизился к нему и тихо доложил: - Мы обновили пограничные метки, Огнезвезд. Облазили все скалы, но никаких новых запахов Речного племени не обнаружили.
- Очень хорошо, - пробормотал Огнезвезд, но мысли его были далеки от того, о чем сообщал молодой воин. Он был подавлен новостью, которую сообщила ему Невидимка. Выходит, союз между племенем Теней и Речным племенем гораздо прочнее, чем он мог себе представить! Если Звездоцап решит начать войну, Грозовое племя окажется зажатым между врагами!
"О, Великое Звездное племя! - взмолился про себя Огнезвезд. - Подскажи мне, что я должен делать!" После памятного разговора с Невидимкой Огнезвезд распорядился увеличить число патрулей, но дни шли за днями, а ничего необычного не происходило. Тем временем подошел срок нового Совета.
Когда солнце опустилось за колючую ограду кустарника, Огнезвезд отправился в заросли крапивы и улегся рядом с Бураном, чтобы как следует подкрепиться перед ночным путешествием.
- Ты уже решил, кого возьмешь с собой на Совет? - поинтересовался белоснежный воин.
Огнезвезд неторопливо проглотил сочный кусок бельчатины и ответил: - Тебя, пожалуй, я оставлю в лагере. Я почти уверен, что Звездоцап что-то задумал, поэтому ты должен охранять лагерь. Я оставлю тебе хороших воинов.
- Думаю, в этом есть смысл, - отозвался Буран и, покончив со своей полевкой, неторопливо провел языком по губам. - С собачьей сворой у Звездоцапа ничего не вышло, значит, теперь он должен придумать что-нибудь новенькое.
- Я возьму с собой Уголька и Тростинку, - решил Огнезвезд. - И Терновника. Ему не терпится прийти на Совет полноправным воином! Со мной пойдут также Песчаная Буря, Крутобок и Белоснежка, так что у тебя останется достаточно боеспособных воинов на случай нападения Звездоцапа.
- Ты думаешь, он посмеет нарушить перемирие? - спросил Буран.
Огнезвезд раздраженно дернул ушами: - А ты сам как думаешь? Он навел на нас собачью свору, так неужели ты сомневаешься в том, что его остановит такая мелочь, как воля Звездного племени?!
- А кто говорил о Звездном племени? - фыркнул Буран. - Звездоцап давно уже ведет себя так, словно он никогда и не слышал о существовании звездного воинства! - он помолчал и неожиданно спросил: - А как насчет Звездоцаповых деток? Ты не возьмешь их с собой?
Огнезвезд решительно мотнул головой.
- В ближайшие сто Советов они будут сидеть в лагере! Да ты и сам прекрасно понимаешь, о чем речь! На прошлом Совете Звездоцап дал Синей Звезде месяц на то, чтобы решить, отдает она котят или нет. Сегодня этот срок подошел к концу. Если я приведу с собой Ежевичку с Рыжинкой, то готов поклясться, что Звездоцап попытается отбить их прямо на Совете!
- Это точно! - сердито пробурчал Буран. - Так ты считаешь, мы должны оставить их у себя? Огнезвезд даже отпрянул от изумления.
- А разве ты считаешь иначе?! Он никогда не сомневался в том, что Грозовое племя должно всеми силами отстаивать свои права на двух оруженосцев, но если мудрый глашатай считает иначе, значит, нужно еще раз как следует подумать над судьбой Звездоцаповых котят.
Однако Буран имел в виду совсем другое.
- Никто не спорит с тем, что эти котята по праву принадлежат Грозовому племени. Мать у них Грозовая кошка, да и отец на момент рождения детей тоже был Грозовым воином. То, что Звездоцап решил перейти в племя Теней, ничего не меняет. Тут и вопросов быть не может! Я говорю о другом. Если мы решим оставить котят в своем племени, нам придется за них сражаться.
- Значит, будем сражаться, - решительно ответил Огнезвезд. - Кроме того, если мы покорно отдадим Звездоцапу своих оруженосцев, он воспримет это как признак слабости. Не успеем мы оглянуться, как он тут же предъявит нам новые возмутительные требования!
- Это точно.
Огнезвезд откусил еще кусочек от своей белки и прищурился, размышляя о предстоящем Совете.
- Знаешь, что я подумал, Буран? - задумчиво начал он. - Почему все должно идти так, как задумал Звездоцап? У меня тоже есть, что сообщить на Совете! Как ты думаешь, что скажут остальные лесные племена, если я сообщу им о том, как Звездоцап пытался натравить на нас собачью свору? Даже Хвостолом никогда не совершал такого злодейства! Собственное племя отвернется от Звездоцапа, когда узнает обо всем! Может быть, они даже изгонят его из леса, и мы наконец-то избавимся от него!
Буран пошевелил ушами, и Огнезвезд с удивлением понял, что старый воин вовсе не разделяет его радужных надежд.
- Возможно, - наконец промолвил глашатай. - Но не слишком удивляйся, если все пойдет не так, как тебе кажется. Огнезвезд, выпучив глаза, уставился на него.
- Ты хочешь сказать, что воинский закон позволяет уничтожать соседнее племя с помощью собачьей своры?!
- Разумеется, я не это хочу сказать, потому что никакой закон этого не позволяет. Но Звездоцап может легко заявить, что ничего подобного он и не делал! Какие доказательства ты сможешь предъявить Совету? Огнезвезд глубоко задумался. Один кот, Долгохвост, видел, как Звездоцап бросил кролика на съедение собакам. Сразу несколько воинов Грозового племени учуяли запах Звездоцапа, оставленный на дохлых кроликах, разбросанных по дороге к лагерю. Кроме того, на краю утеса Звездоцап напал на Огнезвезда, чтобы дать собакам возможность накинуться на него и сбросить вниз. Лишь внезапное появление Синей Звезды спасло Огнезвезда от неминуемой гибели.
Камень и Невидимка видели в тот день Звездоцапа возле реки, но у Речных воинов и без того хватало неприятностей в собственном племени! Если они открыто выскажутся против Звездоцапа, товарищи могут им не поверить... Кроме того, было бы просто некрасиво ради победы над Звездоцапом навлекать неприятности на Камня с Невидимкой!
Но тогда выходит, что все свидетельства основываются только на словах Грозовых воинов! Это было плохо. И в племени Ветра, и в Речном племени все прекрасно знали, что Звездоцап покинул родное племя из-за каких-то серьезных разногласий с остальными котами. А раз так, то Звездоцап может с легкостью сказать, что его бывшие соплеменники по-прежнему ненавидят его и пытаются оболгать. Кому в таком случае поверят собравшиеся?
- Вот и посмотрим, кому они поверят! - злобно прошипел Огнезвезд. - Я уверен, что далеко не все считают Звездоцапа даром Звездного племени! Он не может заставить всех смотреть себе в пасть!
- Будем надеяться! - Буран поднялся на лапы и с наслаждением потянулся. - Сегодня тебя ждет непростая ночь, Огнезвезд. Я пойду и предупрежу воинов, которых ты решил взять с собой на Совет.
Когда белоснежный воин отошел, Огнезвезд свернулся в крапиве и жадно покончил со своей белкой. Он уже понимал, что на Совете его ждут сплошные неприятности. Звездоцап будет требовать вернуть ему котят, и Огнезвезд нисколько не сомневался, что наглый предводитель не остановится перед тем, чтобы предать огласке тайну Синей Звезды и в лицо назвать Камня с Невидимкой полукровками.
"Но у меня тоже есть, что рассказать! - подумал он, решительно отгоняя сомнения, которые посеял в его душе осторожный Буран. - Когда я расскажу им все, ни один лесной кот - даже воины племени Теней - не будут доверять Звездоцапу!"

Глава XII

На вершине холма Огнезвезд ненадолго остановился, не торопясь давать сигнал к спуску. Ночь выдалась тихая. Целый день тучи огромными глыбами собирались на горизонте, так что Огнезвезд подумал даже, что Звездное племя вовсе сокроет луну, дабы не допустить проведения сегодняшнего Совета. Но луна все-таки вышла из-за туч, а значит, Совет должен состояться. Огнезвезд чувствовал доносящийся снизу, из лощины, сильный кошачий запах.
- Там нет никого, кроме племени Ветра! - пробормотал Крутобок, стоявший рядом с Огнезвездом. - Интересно, почему задерживаются остальные? - Звездное племя их знает! - сердито дернул плечом Огнезвезд. - По мне, лучше бы Звездоцап и вовсе не появлялся. Плакать не стану! Он взмахнул хвостом, подавая сигнал к спуску, и первым бросился через кусты на поляну, лежащую в самом центре лощины. Как и говорил Крутобок, там пока не было никого, кроме воинов Ветра. Огнезвезд сразу заметил их предводителя, Звездного Луча, сидевшего у подножия скалы вместе со своим глашатаем, Колченогим.
- Поздравляю, Огнезвезд, - приветствовал его Звездный Луч, почтительно склоняя голову при виде нового предводителя. - Корноух рассказал мне о твоем путешествии к Высоким Скалам. Мы все скорбим о смерти Синей Звезды.
- Грозовое племя все еще оплакивает ее кончину, - ответил Огнезвезд, кланяясь ему. - Она была славной и благородной предводительницей.
- Я уверен, ты станешь ее достойным преемником, - отозвался черно-белый предводитель, и Огнезвезд поразился теплоте, прозвучавшей в его голосе. - Сколько я тебя знаю, ты всегда верой и правдой служил своему племени.
- Я... я надеюсь, что теперь смогу еще лучше послужить ему! - смущенно пробормотал Огнезвезд.
Звездный Луч снова кивнул и легко вскочил на вершину скалы. Прежде чем последовать за ним, Огнезвезд быстро обвел глазами своих воинов. Они уже смешались с воинами Ветра и живо обменивались последними новостями. Огнезвезд был рад, что недавняя склока из-за воровства дичи не смогла испортить добрых отношений между соседними племенами. Возможно, им удастся заключить дружественный союз с племенем Ветра и противопоставить его сближению Речного племени с племенем Теней.
Огнезвезд приветственно махнул хвостом Одноусу и маленькому Колючке, которые о чем-то оживленно болтали с Песчаной Бурей, и вскочил на скалу рядом со Звездным Лучом.
Огнезвезд всего один раз стоял здесь, когда замещал Синюю Звезду, отказавшуюся явиться на Совет после лесного пожара, и еще не привык смотреть на своих воинов с такой огромной высоты. Отсюда устремленные на него глаза котов казались бледными искрами отраженного лунного света. Огнезвезд невольно задрожал, подумав о том, что ему предстоит. Его страшило открытое столкновение со Звездоцапом.
- Племя Теней и Речное племя задерживаются, - сказал он вслух.
Звездный Луч недовольно пошевелил ушами.
- Тучи вот-вот скроют луну, - заметил он и встревоженно добавил: - Боюсь, Звездное племя за что-то прогневалось на нас! Огнезвезд запрокинул голову и увидел, что тучи, совсем недавно толпившиеся на горизонте, уже затянули полнеба. В воздухе повеяло сыростью, и Огнезвезд ощетинился от волнения. Неужели Звездное племя все-таки скроет луну, предоставив Звездоцапу до следующего Совета хранить в тайне свои злодейские замыслы?!
- Послушай, Звездный Луч, - неуверенно начал он, решив довериться мудрому предводителю и попросить его совета. - Меня тревожит то, что задумал Звездоцап...
Он не успел закончить. С вершины холма послышался оглушительный торжествующий вой, и лавина котов ринулась со склона в лощину вслед за Звездоцапом и Пятнистой Звездой. Оба предводителя бежали рядом. Подлетев к скале, Звездоцап на бегу взлетел на вершину, а мгновением позже к нему присоединилась и Пятнистая Звезда.
- Слушайте меня, коты всех лесных племен! - взревел Звездоцап, даже не подумав поприветствовать Огнезвезда со Звездным Лучом, не говоря уже о том, чтобы посоветоваться с ними об очередности выступлений. - У меня есть для вас новости! Слушайте хорошенько, ибо великие перемены ожидают наш лес!
Огнезвезд в смятении уставился на предводителя племени Теней. Когда Звездоцап сказал о переменах, он сначала подумал, что тот хочет во всеуслышание заявить о "нечистом" происхождении Камня с Невидимкой. Однако эта новость не влекла за собой никаких перемен и тем более не объясняла столь странного появления двух племен на Совете.
Мертвая тишина воцарилась на поляне под скалой. Все коты, вытаращив глаза, смотрели вверх и ждали объяснений. Каждый волосок на шкуре Огнезвезда встал дыбом, но он и сам не знал, что тревожит его больше - напряженное ожидание собравшихся или тучи, неумолимо наползающие на луну.
- Великие перемены! - повторил Звездоцап. - Грозные звездные предки открыли мне, что имен но племени Теней выпала тяжкая обязанность подготовить каждого лесного кота к этим переменам!
- Каждого кота?! - донесся до Огнезвезда негромкий голос Звездного Луча. Предводитель племени Ветра решительно сделал шаг вперед: - Звездоцап...
- Племя Теней пользуется особым покровительством звездных воителей, - продолжал Звездоцап, не обращая внимания на возмущение предводителя племени Ветра. - Мы избраны, поскольку пережили смертельную хворь! Я же получил особое благословение звездных предков, поскольку сумел возродить умирающее племя, вдохнуть в него жизнь и вновь сделать великим!
"В самом деле?!" - язвительно подумал Огнезвезд. Он нисколько не верил в то, что звездные воители благоволят Звездоцапу, который причинил столько зла своему родному племени. Посмотрев вниз, он поискал глазами Насморка. Целитель племени Теней всеми силами поддерживал свое племя во время несчастливого предводительства Черной Звезды, и Огнезвезд серьезно сомневался в том, что старик рад видеть Звездоцапа своим предводителем. Интересно было бы узнать, что думает Насморк по поводу наглого заявления Звездоцапа! Огнезвезд несколько раз обвел глазами собравшихся, но сколько ни вглядывался в толпу, так и не заметил в ней старого целителя.
"Может быть, они специально оставили Насморка в лагере, чтобы он не мог опровергнуть слов Звездоцапа?" - неуверенно подумал Огнезвезд.
В тот же миг он понял, что Камня тоже нет на поляне. Это было уже ни на что не похоже. Неужели у глашатая дела стали совсем плохи после того, как тайна его рождения стала известна всему племени? А может быть, ему не нравится союз, который его предводительница заключила со Звездоцапом?
Зато Огнезвезд хорошо разглядел другого кота, свернувшегося у самой скалы. Полосатый Частокол сидел рядом с Чернопятом, глашатаем племени Теней, и с обожанием смотрел на своего нового предводителя. Сомнений не оставалось - после изгнания из Грозового племени Частокол прямиком отправился к своему старому другу.
- Все вы знаете, - продолжал тем временем Звездоцап, - что перемены уже наступили. Я говорю о тяжелых, нежданных переменах, предотвратить которые не в наших силах. В конце прошлого сезона Голых Деревьев половина леса стала жертвой наводнения. Затем свирепый лесной пожар прокатился по территории Грозового племени, - при этих словах Звездоцап бросил косой взгляд на Огнезвезда, и тот едва сдержался, чтобы не вцепиться когтями в его надменную морду, украшенную многочисленными боевыми шрамами. - Двуногие наступают на наши земли, и с каждым сезоном Зеленых Листьев их становится все больше и больше. Что и говорить, наш лес меняется, с каждым днем жизнь становится все труднее, и, чтобы выжить, мы тоже должны измениться.
Его слова утонули в одобрительном реве, но Огнезвезд заметил, что вопят исключительно воины Теней и Речные коты. Грозовые воины и коты племени Ветра лишь изумленно переглядывались между собой, не понимая, куда клонит Звездоцап. Огнезвезд пребывал в не меньшей растерянности. Он настолько уверил себя в том, что Звездоцап будет разоблачать Камня с Невидимкой и требовать возвращения своих детей, что был совершенно сбит с толку. Что и говорить, Звездоцапу опять удалось застать его врасплох!
- Звездное племя указало мне путь к спасению, - проревел Звездоцап и быстро поглядел на небо, по которому ползли тяжелые дождевые тучи. - Нас ждут тяжелые испытания. Чтобы пережить их, мы должны объединиться! Вы посмотрите, как мы живем! Четыре лесных племени растрачивают свои силы в бессмысленной борьбе друг с другом! Став единым племенем, мы разом учетверим свои силы. Мы должны объединиться!
На поляне стало совсем тихо. Слышно было, как легкий ветерок шелестит листвой в кронах четырех могучих дубов, а гдето вдалеке глухо ворчит гром. Разинув рот, Огнезвезд смотрел на Звездоцапа. Единое лесное племя?! О чем говорит этот разбойник? Разве звездные предки не завещали им жить четырьмя племенами?
- Пятнистая Звезда уже дала согласие на объединение Речного племени с племенем Теней, - спокойно пояснил Звездоцап. - Отныне мы будем вместе править объединенным племенем, и назовем его просто - Тигриное племя!
Они будут править вместе?! Огнезвезд просто ушам своим не верил. Да Звездоцап скорее умрет, чем разделит с кемнибудь власть! Тем временем Звездоцап обернулся к Звездному Лучу и Огнезвезду.
- Мы приглашаем вас вступить в новое лесное племя, - пророкотал он, и янтарные глаза его странно сверкнули в лунном сиянии. - Давайте же вместе, в мире и согласии, править лесом!
Не успел он закончить, как Звездный Луч, ощетинившись, выступил вперед и заговорил, обращаясь не к Звездоцапу, а к воинам, столпившимся у подножия священной скалы Совета.
- Тигриным племенем называлось одно из прославленных древних племен, - разнесся над притихшей поляной его звучный, внезапно помолодевший голос. - Звездоцап не имеет права использовать это имя, равно как не имеет права самовольно изменять число лесных племен. С давних пор в лесу существуют четыре племени, живущие по воинскому закону, дарованному звездными предками. Бесчисленное множество раз Голые Деревья сменялись Юными Листьями, но порядок в лесу оставался неизменным. Отринув древний закон, мы навлечем на себя страшное несчастье! - воскликнул он и прошипел, обернувшись к Звездоцапу: - Я скорее умру, чем отдам под твою лапу свое племя и своих воинов!
Звездоцап медленно опустил веки. Глаза его угрожающе сверкнули, но голос оставался спокоен:
- Я понимаю твои сомнения, Звездный Луч. Дело предстоит серьезное, и я допускаю, что многим котам понадобится время на раздумья. Я уверен, в конце концов вы поймете, что я действую исключительно ради блага всех лесных котов!
- Я еще не так стар, чтобы окончательно потерять рассудок и довериться такому лисьему помету, как ты! - взорвался Звездный Луч.
Звездоцап прижал уши к затылку, но в последний момент все же сумел сдержать свою ярость.
- А что скажет новоявленный предводитель Грозового племени? - издевательски поинтересовался он, вложив в свои слова всю ненависть, которую испытывал к этому упрямому огненно-рыжему воину.
Огнезвезду показалось, что даже воздух над скалой раскалился от злобы. Он помолчал, собираясь с мыслями. Кровь стыла в его жилах при одной мысли о будущем. Земли Грозового племени, как и территория племени Ветра, были зажаты между Речным племенем и угодьями воинов Теней. Объединившиеся враги просто раздавят непокорных строптивцев!
Поглядев вниз, Огнезвезд увидел страх на лицах Грозовых котов и воинов Ветра. Песчаная Буря вскочила с земли и неистово кричала:
- Никогда, Огнезвезд! Никогда, ты слышишь?! Однако не все разделяли ее мнение. Огнезвезд прекрасно видел, как многие воины Ветра негромко перешептываются, обсуждая предложение Звездоцапа. "Этот негодяй очень умен!" - в который раз с тоской подумал Огнезвезд. Большая часть того, что он сказал, была чистой правдой. Времена менялись, и жизнь, как ни крути, с каждым днем становилась тяжелее. Голод, наступление Двуногих, наводнения и пожар унесли жизни многих лесных котов. Неудивительно, что многие готовы поверить в то, что, объединившись в единое племя, им будет легче приспособиться к новым условиям... Но Огнезвезд не сомневался в том, что самой судьбой им завещано оставаться четырьмя отдельными племенами. Кроме того, объединение под властью Звездоцапа вело лесных котов к неминуемой гибели. Даже если бы Огнезвезд мог хоть на миг допустить возможность объединения, он отверг бы эту мысль уже потому, что во главе нового племени будет стоять кровожадный Звездоцап.
- Ну же, Огнезвезд, - угрожающе прорычал Звездоцап, снова быстро покосившись на сгущающиеся тучи. - Язык проглотил? Огнезвезд сделал несколько шажков в сторону Звездного Луча.
- Я никогда не отдам тебе свое племя, - хрипло выдохнул он.
- Присоедини нас силой! - сощурился Звездный Луч. - Если сможешь, конечно.
- Ты допускаешь, что я способен на такое злодейство?! - в ужасе вытаращил глаза Звездоцап. На мгновение всем показалось, что он до глубины души потрясен этим предположением. - Друзья мои! Я пришел сюда с миром, я хочу помочь всем нам! Звездный Луч, Огнезвезд, как вы могли так дурно подумать обо мне? Я мечтаю лишь о том, чтобы вы осознали всю тяжесть своего положения и добро вольно пришли ко мне! Подумайте хорошенько, но постарайтесь не затягивать с решением, - добавил он, и в его вкрадчивом голосе прозвучали угрожающие нотки. - Звездное племя не может ждать вечно! Я не хочу, чтобы вы навлекли на себя гнев звездных предков!
Клокочущая ярость захлестнула Огнезвезда. Как смеет этот убийца называть волей Звездного племени свое желание прибрать к лапам весь лес?!
Повернувшись спиной к Звездоцапу, он вышел к краю скалы и остановился, глядя на запрокинутые лица собравшихся. Пришло время рассказать им всю правду о злодеяниях предводителя племени Теней! Когда он закончит, Звездоцап предстанет перед ними тем, кто он есть на самом деле - жестоким убийцей, готовым ради своей цели шагать по бесчисленным кошачьим трупам! Пусть Пятнистая Звезда, наконец, увидит истинное лицо того, кому она доверила свое родное племя!
- Слушайте меня, коты племени Ветра, племени Теней и Речного племени! - закричал Огнезвезд. - Я слишком долго молчал, но теперь пришло время сказать всю правду. Звездоцап достоин вашего доверия не больше, чем загнанный в угол барсук!
Краем глаза он заметил, как Звездоцап рванулся вперед, могучие мускулы волнами перекатывались под его ощетиненной полосатой шкурой. Однако предводитель племени Теней прекрасно владел собой. Остановившись в полушаге от Огнезвезда, он напустил на себя самый равнодушный вид и молча уселся у края скалы, приготовившись слушать.
- Я знаю, многие из вас ломали голову над тем, почему Звездоцап покинул Грозовое племя, - продолжал Огнезвезд. - Хотите узнать правду? Этот воин властолюбив и опасен, он готов проливать кровь, чтобы добиться своей цели! В тот же миг вспышка молнии гигантским белым когтем прорезала небо и обрушилась на лес. Страшный удар грома заглушил слова Огнезвезда, на миг ему показалось, будто скала Совета вот-вот расколется от удара.
- Знак! Знак! - истошно завопил Звездоцап. Запрокинув голову, он смотрел в ночное небо, и его желтые глазищи горели отраженным светом луны, все еще выглядывавшей из-за грозовых туч. - О, великое Звездное племя, благодарю тебя за этот знак! Ты выразило свою волю! Что же касается тебя, Огнезвезд...
Звездоцап не закончил. Быстро отдав приказание своим котам, он напружинил мышцы, готовясь спрыгнуть на землю. Но прежде чем покинуть скалу, он повернул голову и бросил горящий ненавистью взор на Огнезвезда:
- Тебе опять не повезло, жалкий домашний котишка! - прошипел он. - Хорошенько подумай о моем предложении. Я даю тебе последнюю возможность спасти жалкие жизни твоих котов!
Прежде чем Огнезвезд успел ответить, Звездоцап спрыгнул со скалы Совета и скрылся в кустах, окружавших лощину. Коты племени Теней последовали за своим предводителем. Пятнистая Звезда, не сказав ни слова, соскочила на землю и громким криком подозвала к себе своих воинов.
Потрясенные и растерянные, Огнезвезд со Звездным Лучом остались одни. Не успели они переглянуться, как в небе вновь сверкнула молния. Сильный порыв ветра обрушился на скалу, едва не сбросив Огнезвезда с вершины. В следующий миг с небес хлынул дождь.
Ослепленный ливнем, Огнезвезд не то спрыгнул, не то скатился с мокрой скалы и помчался через поляну под защиту кустарника, громко подзывая к себе своих воинов. Очнувшись, он понял, что сидит под кустом боярышника, крепко прижавшись к Песчаной Буре и Крутобоку. Он встал, отряхнулся и огляделся, ища глазами Звездного Луча, однако предводителя племени Ветра рядом не было.
Дождь хлестал с такой силой, что капли, расшибаясь о землю, превращались в водяную пыль. Четыре исполинских дуба ревели и стонали под порывами ветра. Трава и папоротники стлались по земле, сломленные яростью стихии. Но даже эта буря не могла сравниться с бурей, бушевавшей в душе Огнезвезда.
- Я просто не могу в это поверить! - крикнул он, напрягая голос, чтобы заглушить рев ветра. - Я даже подумать не мог, что Звездоцап осмелится потребовать власти над всем лесом!
- Так-то оно так, но что нам теперь делать? - спросил практичный Крутобок. - Ты ведь так и не сумел рассказать всему лесу о его преступлениях!
- Как будто Огнезвезд виноват в том, что начался ливень! - накинулась на него Песчаная Буря, вздыбив загривок.
- Что теперь об этом толковать! - успокоил друзей Огнезвезд. - Как говорится, эта дичь уже убита и съедена. Нужно думать о том, что делать дальше.
- А что тут думать? - оскалилась Песчаная Буря, и ее зеленые глаза вспыхнули предчувствием скорой битвы. - Будем сражаться до тех пор, пока не вышвырнем эту падаль из нашего леса! Огнезвезд кивнул. Он ничего не сказал, но снова подумал о зловещей куче костей, о реках крови и о пророчестве, которое услышал от Синей Звезды.
"Четыре станут двумя. Лев и Тигр сойдутся в битве".
"Выходит, "Тигр", это новое Тигриное племя! Но кто же тогда Лев?" - подумал Огнезвезд, и тут же вспомнил заключительные слова Синей Звезды: "Кровь будет править лесом".

Глава XIII

Ливень закончился так же быстро, как и начался. Огнезвезд вел своих воинов через мокрый лес, где каждый стебель и каждая травинка низко склонялись к земле под тяжестью воды. Небо прояснилось. Серебряный Пояс ярко сверкал в вышине, и Огнезвезд в безмолвной мольбе поднял к нему глаза.
"О, Великое Звездное племя, скажи, что мне теперь делать!"

Предыдущая страница 7 Следующая страница


Битва за лес 8

Он начал беспокоиться, не послал ли Звездоцап своих воинов захватить лагерь Грозового племени, воспользовавшись отсутствием предводителя. Разорив беззащитный лагерь, Звездоцап мог сильно ослабить своих врагов, и Огнезвезду ничего не осталось бы, как отдать уцелевших котов под власть Тигриного племени. Выскочив из папоротников, он едва не упал от облегчения при виде мирно спящей поляны.
Буран встал со своего места возле воинской пещеры и приблизился к предводителю.
- Что-то вы рановато. Я все время боялся, что тучи скроют луну.
- Так оно и произошло, но это еще не самое худшее, - устало ответил Огнезвезд.
- Не самое?! - в недоумении переспросил Буран, и Огнезвезд коротко пересказал ему все, что случилось на Совете перед тем, как вспышка молнии прервала его последние слова. Все новые и новые коты подходили к ним, и вот уже со всех сторон послышались изумленные вздохи и недоверчивые крики.
- Когда началась гроза, Звездоцап заявил, что это Звездное племя посылает ему знак своей благосклонности, - закончил Огнезвезд. - Они с Пятнистой Звездой сразу ушли, и Совет сам собой закончился.
- Это, в самом деле, мог быть знак, - задумчиво сказал Буран. - Но скорее знак того, что Звездное племя разгневалось на Звездоцапа.
- А ты что скажешь? - повернулся Огнезвезд к Пепелице, которая за все время его рассказа не проронила ни слова. Голубые глаза ее потемнели от какого-то мрачного предчувствия.
- Я не знаю, - негромко сказала целительница. - Если это был знак, выходит, Звездное племя запретило тебе раскрыть лесным котам правду о преступлениях Звездоцапа. Но я не могу в это поверить, - вздохнула она. - Знаешь, бывает, что гроза означает только грозу, и ничего больше. Не стоит искать знаки там, где их нет.
- Но эта гроза разразилась слишком уж не вовремя для Грозового племени! - проворчал Долгохвост.
- Все это пустая болтовня! Жаль, меня там не было! - прорычал Белохвост, яростно обмахиваясь хвостом. - Я бы порвал Звездоцапу глотку, и дело с концом!
- В таком случае я очень рад, что тебя там не было! - огрызнулся Огнезвезд. - Ты хоть иногда думаешь, что говоришь?! Напасть на предводителя во время Совета! Вот это точно прогневило бы Звездное племя!
Белохвост сощурил глаза и вызывающе посмотрел на Огнезвезда.
- Если твое Звездное племя такое могущественное, почему же оно нам не помогает? Только гневается по каждому пустяку, а толку от него ни какого!
- Возможно, оно еще придет нам на помощь, - негромко сказала сидящая рядом с ним Яролика.
- Хорошо бы... Но что нам делать сейчас? - спросила Кисточка. Она так и пританцовывала, переминаясь с лапки на лапку, словно хотела сию же минуту выскочить из лагеря и наброситься на врага. - Ты ведь не думаешь присоединяться к этому... Тигриному племени?!
- Ни за что на свете! - заверил ее Огнезвезд. -
Но нам нужно время, чтобы отдохнуть и все хорошенько обдумать. А сейчас необходимо срочно увеличить количество патрулей. Есть добровольцы заступить в рассветный патруль?
- Я! - выскочила вперед Кисточка.
- Спасибо, - кивнул ей Огнезвезд. - Хорошенько проверьте границу с племенем Теней! Надеюсь, ты знаешь, что делать, если вдруг повстречаешь на нашей земле воинов этого самозваного Тигриного племени?
- Еще бы! - грозно взмахнул хвостом Белохвост. - Я пойду с тобой, Кисточка. Давно хотел выстлать свое гнездышко шерстью воинов из племени Теней!
В этом Огнезвезд нисколько не сомневался. Белохвост мог сколько угодно насмехаться над звездными предками и воинским законом, но он был безупречно храбр и предан своему племени.
Тем временем Буран велел Бурому и Терновнику присоединиться к патрульным, и четверо котов немедленно ушли в пещеру, чтобы успеть хоть немного вздремнуть до рассвета. Остальные коты тоже потихоньку потянулись в свои пещеры. Все были потрясены и даже не пытались скрыть своего страха.
Наконец, на поляне не осталось никого, кроме Огнезвезда и Пепелицы.
- Неужели это никогда не кончится? - с тоскливым вздохом прошептал Огнезвезд. Пепелица прижалась щекой к его щеке и тихо сказала:
- Я не знаю, Огнезвезд. Все в лапах Звездного племени, - она задумчиво прищурилась и добавила: - Но порой мне кажется, что в лесу не будет покоя до тех пор, пока жив Звездоцап!
- Отлично! - мурлыкнул Огнезвезд. - А теперь нападай на меня! Ежевичка, сидевший на дне оврага на расстоянии нескольких лисьих хвостов от своего учителя, немедленно принял боевую стойку. Вот оруженосец упал брюхом на песок и осторожно пополз по оврагу, его круглые янтарные глазенки настороженно рыскали по сторонам, выбирая, куда лучше нанести удар.
Внезапно Ежевичка, как подброшенный, взлетел в воздух, но Огнезвезд был уже готов. Быстро отклонившись в сторону, он ударил противника в бок, и котенок, потеряв равновесие, опрокинулся назад, поднимая тучи пыли.
- Ты должен двигаться гораздо быстрее! - строго сказал Огнезвезд. - Нельзя оставлять врагу времени на подготовку!
Ежевичка не спеша поднялся с земли, выплюнул изо рта песок и неожиданно прыгнул. Когтистая лапа с силой ударила наставника по голове, и растерявшийся Огнезвезд почувствовал, как земля уходит у него из-под лап. Ежевичка всем телом навалился на поверженного противника и уткнулся носом в его нос.
- Вот так? - пропыхтел он.
Огнезвезд сердито отпихнул его.
- Дай мне подняться, пень бесчувственный! - проворчал он и добавил, отряхнув песок со своей рыжей шерсти. - Именно так! Ты делаешь успехи, Ежевичка!
Глазенки малыша радостно вспыхнули, и Огнезвезду внезапно почудилось, что он видит перед собой молодого Звездоцапа - такого, каким он должен был бы стать. Что за прекрасный воин мог вырасти из юного Звездоцапа! Сильный, умелый, отважный... и честолюбивый, разумеется! Вот только Ежевичкино честолюбие было направлено на то, чтобы стать лучшим воином и принести наибольшую пользу своему племени, а Звездоцап не желал ничего, кроме личной власти.
Как хорошо, что Огнезвезд сумел вовремя разглядеть Ежевичку за тенью его страшного отца! Огнезвезд так расчувствовался, что даже заурчал от удовольствия. Как приятно хоть ненадолго забыть обо всех бедах, угрожающих Грозовому племени, и как следует позаниматься со смышленым оруженосцем!
Но тут Ежевичка сказал такое, от чего все умиротворение Огнезвезда словно лапой сняло.
- Послушай, Огнезвезд, я давно хотел спросить тебя... Почему все наши коты считают, что мы ни в коем случае не должны вступать в Тигриное племя? С чего они взяли, что это принесет нам одни несчастья?
- Что ты сказал? - задыхаясь от ярости, прошипел Огнезвезд. Он просто поверить не мог, что его собственный оруженосец посмел задать ему такой вопрос! Ежевичка вздрогнул, но преодолел себя и сказал, глядя прямо в глаза Огнезвезду:
- Уголек рассказал мне о предложении Звездоцапа. Но ведь времена и правда теперь тяжелые! У нас в лагере коты каждый день жалуются на голод и на то, что Двуногих с каждым годом становится все больше и больше. Кроме того, раз уж Речное племя объединилось с племенем Теней, они теперь станут самыми сильными в лесу. Почему тогда и нам не вступить в Тигриное племя?
Огнезвезд глубоко вздохнул, пытаясь успокоиться. В конце концов, когда он только появился в лесу, он тоже донимал всех глупыми вопросами и часто спрашивал, отчего лесные племена должны вечно соперничать и воевать друг с другом. Он сел на песок рядом с Ежевичкой.
- Не все так просто, - мягко начал он. - Во-первых, в лесу всегда было четыре племени. Так завещано нам звездными предками. А во-вторых, вступление в Тигриное племя будет означать конец Грозовых котов.
- Почему?
- Да потому, что Звездоцап никогда и ни с кем не будет делить власть! - Огнезвезд помнил, что речь идет об отце оруженосца, поэтому старался говорить спокойно, но в то же время не видел смысла скрывать от Ежевички правду. - Звездоцап будет править один, а мы потеряем все, что делало и делает нас Грозовыми воинами.
Несколько мгновений Ежевичка молчал, потом задумчиво протянул:
- Я понял. Спасибо, Огнезвезд. Это я и хотел узнать.
- Тогда давай продолжим! - вскочил Огнезвезд. - Я хочу показать тебе один довольно полезный прием...
Он как ни в чем не бывало продолжал тренировку, но в глубине его души уже не было былой уверенности в безоговорочной преданности оруженосца Ежевички.
По окончании тренировки Огнезвезд велел Ежевичке поохотиться для старейшин, а сам собрался вернуться в лагерь, как вдруг увидел мчащегося в овраг Белохвоста. Следом за белым воином семенила Яролика.
- Огнезвезд! Мы с Яроликой собираемся поработать над боевыми навыками. Хочешь взглянуть, как у нее получается?
- Да... то есть, конечно, с удовольствием!
Несмотря на то что раны Яролики совсем затянулись, Огнезвезд все равно не мог заставить себя считать ее настоящей грозовой воительницей. Смешно даже думать о том, что одноглазая и одноухая кошка когда-нибудь сможет вступить в битву наравне с остальным племенем! Однако с тех пор, как раненая кошка получила свое новое имя, она вся так и светилась от счастья и даже держаться стала гораздо увереннее, поэтому Огнезвезд решил сделать все возможное, чтобы приободрить и поддержать ее.
Белохвост с Яроликой сбежали по склону на дно оврага. Несколько мгновений они молча кружили Друг перед другом, затем Белохвост резко прыгнул вперед, выбросил лапу с втянутыми когтями и несколько раз сильно ударил Яролику в изуродованную половину головы. Яролика опрокинулась на спину, и Огнезвезд невольно содрогнулся, представив, что будет, если враг нанесет ей такой удар в полную силу, да еще выпущенными когтями.
Однако Яролика повела себя очень странно. Вместо того чтобы отползти подальше от противника, она бросилась на Белохвоста, ухватила его за лапы и повалила. У Огнезвезда даже уши зашевелились от любопытства. Теперь он с настоящим интересом следил за тем, как двое котов катаются по земле. Внезапно Яролика очутилась наверху и быстро поставила лапу на шею Белохвосту, прижав его к земле.
- Глазам своим не верю! - искренне воскликнул Огнезвезд, подбегая к ним. Яролика выпустила Белохвоста, и тот, вскочив на лапы, принялся вытряхивать песок из своей белоснежной шерсти. - Ну-ка, Яролика, попробуй сразиться со мной!
Яролика взволнованно встала перед ним, и Огнезвезд с изумлением понял, что подступиться к ней с невидящей стороны будет не так-то просто. Шустрая кошечка постоянно прыгала из стороны в сторону, так что Огнезвезду поневоле приходилось вертеться вслед за ней. Наконец он улучил момент и прыгнул, но Яролика стремительно раскинула лапы, и Огнезвезд попался в ту же ловушку, что и Белохвост. Несколько мгновений они с Яроликой боролись на земле, пока Огнезвезду с большим трудом не удалось одержать верх.
- Не ждал, что это будет так сложно? - поддразнил его Белохвост, радостно подскакивая к ним.
- Честное слово, не ждал! Это просто чудо, Яролика! - Огнезвезд помог кошечке подняться и увидел, как просиял от радости ее единственный глаз. - Продолжай тренироваться! - велел он. - На днях я хотел бы еще разок взглянуть на твои успехи. Думаю, и остальному племени будет, чему у тебя поучиться!
После недавней грозы погода установилась холодная. Каждое утро трава и папоротники густо покрывались инеем, а в один из дней даже выпал небольшой снежок. Дичи по-прежнему не хватало, а та, которую удавалось поймать, была сплошь тощей и костлявой, как деревяшка. Постепенно племя начало голодать.
- Если в ближайшее время я не наемся досыта, то растаю и превращусь в тень! - жаловался отощавший Крутобок, когда они с Огнезвездом, Долгохвостом и Терновником отправились в патрулирование к Четырем Деревьям.
Огнезвезд надеялся, что вдали от лагеря, в местах, не затронутых недавним пожаром, им больше повезет с дичью, но все надежды оказались тщетными.
- Попробую попытать счастья возле воды, - решил Огнезвезд.
Он спустился вниз по склону, туда, где за кустарником и густыми зарослями папоротника бежал ручей. Огнезвезд принюхался и понял, что дичью здесь тоже почти не пахнет. Он долго вслушивался, но ни одна травинка даже не шелохнулась под лапами неосторожного зверька.
Что и говорить, при таком питании Грозовое племя скоро будет еле лапы таскать от голода! Будто мало им холода и голода сезона Голых Деревьев, так тут еще проклятое Тигриное племя не дает покоя! "Хватит ли у нас сил, чтобы защитить себя?" - в который раз подумал Огнезвезд.
Лапы сами вынесли его к ручью, и Огнезвезд внезапно почувствовал жажду. Он склонился над водой, осторожно ударил лапкой по тонкому ледку возле самого берега и быстро стряхнул с подушечки холодную белую крошку.
Он наклонил голову, чтобы сделать первый глоток, и в этот момент за его спиной из-за деревьев выглянуло солнце. Ослепительный свет упал в воду, окружив отражение Огнезвезда сверкающим ореолом. На какой-то миг Огнезвезду почудилось, будто вместо своей головы он видит огромную морду ревущего зверя. Он сразу узнал Льва, о котором столько раз рассказывали старики - огненная шкура горит неземным сиянием, густая грива развевается по ветру, а глаза пылают огнем невиданной силы и могущества.
Огнезвезд испуганно попятился, но тут же громко взвыл, врезавшись спиной в дерево, и рухнул в кучу сухих листьев. Когда он поднял голову, то увидел, что на противоположном берегу стоит и смотрит на него Пестролистая.
Искорки смеха плясали в глазах пестрой кошки, она так развеселилась, что даже тихонько замурлыкала себе под нос.
- Пестролистая! - задыхаясь, прошептал Огнезвезд. До сих пор она приходила к нему только во сне, поэтому он не знал, что и подумать. Он поспешно вскочил, готовый броситься в воду и плыть к звездной целительнице, но Пестролистая слегка покачала хвостом, приказывая ему оставаться на месте.
- Храни в тайне то, что сейчас увидел, Огнезвезд, - сказала она, и веселье исчезло из ее голоса, как исчезает иней с рассветом. - Постигни и прими то, кем ты должен стать!
- О чем ты говоришь? - громко крикнул Огнезвезд.
Но Пестролистая уже начала таять. Глаза ее по-прежнему с любовью и нежностью смотрели на Огнезвезда, а тело становилось все бледнее и прозрачнее, так что вскоре он уже мог рассмотреть противоположный берег сквозь зыбкую фигуру звездной воительницы.
- Подожди, Пестролистая! - взмолился Огнезвезд. - Постой немного! Ты так нужна мне! Глаза ее просияли в последний раз, и Пестролистая исчезла.
- Эй, Огнезвезд! - послышался громкий голос Крутобока. Огнезвезд потряс головой и обернулся навстречу другу, уныло ковыляющему вниз по склону.
- Ты живой? - хмуро осведомился Крутобок. - Орешь, как безумный, распугал всю дичь до самых Четырех Деревьев!
- Со мной все в порядке! - быстро ответил Огнезвезд. - Просто немного удивился, только и всего. Несколько мгновений Крутобок пытливо всматривался ему в лицо, словно не был удовлетворен ответом, затем отвернулся.
- Как скажешь, - буркнул он, карабкаясь вверх по берегу. - Тогда поднимайся и взгляни, какого кролика поймал Долгохвост! Честное слово, ростом с целую лисицу!
Огнезвезд не тронулся с места. Он дрожал с головы до ног. Только что он видел себя в образе великого воина прошлого, в облике воина Львиного племени. В ушах его снова зазвучало пророчество Синей Звезды: "Тигр и Лев сойдутся в битве". Значит ли это, что новое - Львиное племя - Должно возникнуть в лесу и бросить вызов Тигриному племени Звездоцапа? И значит ли это, что именно он, Огнезвезд, должен будет возглавить новый союз?

Глава XIV

- Огнезвезд! - окликнул Крутобок. - Я хочу попросить тебя кое о чем. Огнезвезд сидел в зарослях крапивы. Он только что проводил вечерний патруль под началом Бурого и присел наскоро перекусить, прежде чем отправиться в дополнительное патрулирование границ с племенем Теней.
- Спрашивай, - отозвался он. - В чем дело? Крутобок взволнованно улегся рядом, но не успел и рта раскрыть, как из пещеры старейшин, вскинув голову и высоко задрав хвост, вышла Рыжинка. Ее янтарные глазки сверкали от злости. Рядом с сестрой ковылял Ежевичка, сжимая в зубах охапку мха, которым выстилают подстилки. Полосатый котенок выглядел растерянным и несчастным.
- Эй, Рыжинка! - строго сказал Огнезвезд. - Что у вас стряслось?
На какой-то миг ему показалось, что кошечка не удостоит его ответом. Однако она все же соизволила остановиться и резко повернулась к предводителю.
- Это все Безух! - прошипела Рыжинка. - Если кому-то в Грозовом племени и следует хорошенько проредить когтями шерстку, так это нашему старому...
- Ты не забыла, что говоришь о старейшине? - резко оборвал ее Огнезвезд. - Безух отдал все силы служению нашему племени и заслужил, чтобы к нему относились с уважением.
- А я, по-твоему, не заслуживаю хоть капельки уважения?! - взвилась Рыжинка, от ярости позабыв, что разговаривает с предводителем. - Только из-за того, что я чуть-чуть опоздала переменить ему подстилку, он мне с порога заявил, что Звездоцап в молодости тоже не любил ухаживать за стариками! Да еще прибавил, что я расту вся в отца-негодяя! - Рыжинка в бешенстве полоснула когтями по песку, словно перед ней была шкура старого ворчуна. - И он уже не в первый раз отпускает такие замечания! С какой стати я должна это терпеть?! Кто он такой, чтобы постоянно попрекать меня моим отцом?
Ежевичка тихонько приблизился к ним и опустил на землю охапку мха.
- Ты же знаешь, сестренка, из-за холода у Безуха всегда болят суставы, - примирительно сказал он.
- Не смей меня учить! - набросилась Рыжинка на брата. - Ты мне не наставник!
- Успокойся, Рыжинка! - повысил голос Огнезвезд. Он знал, что должен заверить малышку в том, что никто в племени не считает ее будущей убийцей и предательницей, но не хотел говорить неправды. - Ты прекрасная ученица, Бурый тобой не нахвалится. Я уверен, ты будешь отличной воительницей. Рано или поздно все поймут это.
- Да я ей об этом и говорю! - оживился Ежевичка и прогудел, обращаясь к сестре: - Мы с тобой должны своей верностью загладить преступления нашего отца. Только тогда племя поверит в нас.
- А некоторые из нас уже давно в вас верят! - ласково сказал Крутобок, и Ежевичка восторженно повернулся к нему. Гнев Рыжинки заметно поутих, и лишь какое-то упрямое пламя продолжало гореть в глубине ее янтарных глаз. Быстро кивнув, она отвернулась и побежала к выходу, небрежно бросив через плечо:
- Пойду, поищу свежего мха.
- Прости, Огнезвезд, - виновато пробормотал Ежевичка, когда рыжая строптивица скрылась в папоротниках. - Только на месте Рыжинки любой бы взбеленился! Этот Безух кого хочешь из себя выведет. Он постоянно к нам цепляется. Я-то ничего, но Рыжинка всегда была очень гордой.
- Я понимаю, - заверил его Огнезвезд. - Я постараюсь поговорить с Безухом, как только улучу подходящий момент.
- Спасибо тебе, - поклонился котенок. Он подобрал свой мох и побежал следом за сестрой.
Огнезвезд угрюмо посмотрел им вслед. Нужно обязательно поговорить с Безухом, и чем скорее, тем лучше! Постоянно попрекать малышку ее отцом не лучший способ воспитать в будущей воительнице преданность Грозовому племени! Внезапно он вспомнил, что Крутобок хотел о чем-то с ним поговорить, и быстро спросил:
- Ну, говори, что там у тебя?
- Дело касается моих котят, - горячо заговорил Крутобок. - С прошлого Совета я только о них и думаю! Невидимки с Камнем не было, так что мне и расспросить-то о них было некого. Но я знаю одно-с тех пор, как Звездоцап прибрал к лапам Речное племя, мои дети в опасности! Огнезвезд впился зубами в полевку, задумчиво пожевал и ответил:
- Честно сказать, я не понимаю, почему они находятся в большей опасности, чем остальные Речные коты. Звездоцап заинтересован в том, чтобы все оруженосцы выросли сильными и умелыми воинами.
Но Крутобока его слова нисколько не убедили.
- Звездоцап прекрасно знает, чьи они дети, - мрачно напомнил он. - Он ненавидит меня, и я боюсь, что он выместит свою злобу на Ветерке с Пушинкой!
Подумав, Огнезвезд понял, что опасения Крутобока не столь уж беспочвенны.
- И что ты думаешь предпринять? Крутобок взволнованно встрепенулся.
- Я хочу, чтобы ты вместе со мной переправился на тот берег и увел моих детей в Грозовое племя!
Огнезвезд с раскрытым ртом уставился на друга. - Ты совсем спятил, да? Понимаешь, о чем просишь?! Да где это видано, чтобы предводитель племени тайком пробирался на соседнюю территорию и похищал чужих оруженосцев! Крутобок в отчаянии поскреб лапами по земле. - Ладно... Раз ты так смотришь на это, тогда... - Да как же еще я могу на это смотреть?! - взорвался Огнезвезд. Предложение Крутобока просто вывело его из себя. Слишком свежо было в его памяти недавнее преступление Хвостолома, укравшего котят из детской Грозового племени! Прими он предложение Крутобока, Речные коты имели бы все основания объявить войну Грозовым воинам. Объединенная мощь Тигриного племени обрушилась бы на них, и Грозовое племя было бы обречено.
- Я так и знал, что ты и слушать не захочешь, - пробормотал Крутобок и повернулся, чтобы уйти.
Его пушистый серый хвост уныло поник к самой земле.
- Я тебя слушаю! - ледяным тоном заявил Огнезвезд. - Вернись немедленно, Крутобок! Иди сюда, и давай спокойно все обсудим. - Дождавшись, пока Крутобок вернется на место, он сказал: - Ты пока не знаешь, угрожает ли что-нибудь Ветерку с Пушинкой. Не забудь, они уже оруженосцы, а не малые котята. Они имеют полное право сами выбирать свою судьбу. С чего ты вообще взял, что они захотят уйти с тобой? Что если твои дети захотят остаться в Речном племени?! Об этом ты не подумал?
- Думал, - в отчаянии прошептал Крутобок. - Ты не волнуйся, Огнезвезд. Я понимаю, что ты ничем не можешь мне помочь.
- Я этого не сказал! - буркнул Огнезвезд. Несмотря на все свое благоразумие, он не мог равнодушно смотреть, как мучается его лучший друг. Крутобок мгновенно насторожил серые уши, в глазах его зажглась надежда. - Что если мы потихоньку сходим туда вдвоем и все разведаем на месте? Если котятам ничего не угрожает, значит, и волноваться не о чем. Если же твои дети в опасности, я предложу им убежище в Грозовом племени. Пусть подумают и сами решают, что им делать.
По мере того как он говорил, желтые глазищи Крутобока разгорались все ярче и ярче.
- Вот здорово! - не выдержал он. - Спасибо тебе, Огнезвезд! Прямо сейчас и пойдем, да?
- Пойдем, если хочешь, только сначала дай мне доесть полевку. Сходи-ка пока, скажи Бурану, что он остается в лагере за старшего. Только не вздумай говорить ему, куда мы идем! - быстро прошептал он вслед Крутобоку.
Крутобок вихрем бросился в пещеру воинов, а Огнезвезд тем временем проглотил последние остатки своего ужина и тщательно облизал губы языком. Не успел он закончить, как в крапиву влетел запыхавшийся Крутобок, и вскоре двое друзей уже бежали к выходу из лагеря.
Неожиданно они остановились, увидев, как очень знакомая черная фигура выступила из папоротников на поляну.
- Горелый! - радостно воскликнул Огнезвезд. - Вот так встреча! Как я рад тебя видеть!
- А уж я-то как рад! - проурчал Горелый, поочередно прикасаясь носом к носам Огнезвезда и Крутобока. - Крутобок, с тобой мы не виделись целую вечность! Ты все такой же здоровяк, как я погляжу! Как поживаешь?
- Отлично! Судя по твоему виду, ты по-прежнему процветаешь, - хмыкнул Крутобок, с завистью поглядывая на лоснящуюся черную шерсть друга.
- Я пришел почтить память Синей Звезды, - серьезно сказал Горелый. - Огнезвезд, ты не забыл, что разрешил мне прийти?
- Разумеется! - Огнезвезд быстро покосился на Крутобока, который от нетерпения уже начал царапать землю. - Знаешь что, Горелый? Сходи, разыщи Пепелицу. Она покажет тебе могилу Синей Звезды, а нам с Крутобоком срочно нужно уйти. У нас очень важное дело.
- Как в старые времена! - с ноткой ревности пробурчал Горелый. - Что у вас на этот раз?
- Мы хотим пробраться на территорию Речного племени и поглядеть, как там мои котятки, - торопливо объяснил ему Крутобок. - Там теперь -
Звездоцап верховодит, вот я и опасаюсь за своих деток. Горелый изумленно вытаращил глаза, и Огнезвезд вспомнил, что черный котик ничего не знает о последних изменениях в лесу. Пришлось коротко пересказать ему все, что произошло на последнем Совете.
- Но это просто ужасно! - выдохнул Горелый, когда Огнезвезд закончил свой рассказ. - Я могу хоть чем-нибудь вам помочь? Хотите, я пойду с вами? Глаза черного кота радостно заблестели, и Огнезвезд понял, что Горелому просто не терпится принять участие в опасном приключении. Сейчас никто не узнал бы в нем прежнего, робкого оруженосца, до смерти запуганного своим жестоким наставником.
- Идем, - кивнул Огнезвезд. - Твоя помощь будет как нельзя кстати. Огнезвезд бежал по лесу вместе со своими старыми друзьями, поэтому неудивительно, что память вновь вернула его к тем временам, когда они все трое были оруженосцами - вместе охотились, спали в одной палатке и вместе тренировались в овраге. На какой-то миг он снова почувствовал себя молодым беззаботным котенком, бремя ответственности слетело с него, словно осенняя листва с дерева. Но он прекрасно понимал, что прошлое вернуть невозможно. Он был предводителем племени, от него зависели судьбы и жизни Грозовых котов, и он уже до самой смерти не сможет уклониться от выполнения своих обязанностей.
Когда Огнезвезд с друзьями вышли на опушку леса, солнце уже скатилось за деревья. Огнезвезд велел Крутобоку с Горелым не трогаться с места, а сам нырнул в траву и осторожно прокрался к берегу реки.
Прямо перед ним лежала каменная гряда - кратчайший путь на территорию Речного племени. Огнезвезд поглядел на холодную серую реку и почти сразу же учуял доносящийся с другого берега сильный кошачий запах. Пахло одновременно и Речным племенем и племенем Теней - видимо, совместный патруль проходил по противоположному берегу. С такого расстояния Огнезвезд не мог хорошо разглядеть патрульных, но готов был поклясться, что среди них не было ни Камня, ни Невидимки.
На какой-то миг он даже сник от разочарования. Если бы на том берегу был кто-нибудь из их приятелей, Крутобок просто расспросил бы их о котятах, и дело с концом. Теперь же, видимо, придется пробираться на вражескую территорию.
Не вылезая из зарослей, Огнезвезд принялся нервно расхаживать взад-вперед по берегу. Он прекрасно понимал, чем рискует. Если коты на том берегу проведают, что предводитель соседнего племени тайком пробрался на их территорию, ему несдобровать. Он знал, что не имеет права рисковать безопасностью своих воинов, но был не в силах отказать в помощи Крутобоку. Словно угадав его мысли, серый воин бесшумно выступил из кустов и подошел к Огнезвезду.
- В чем дело? - тревожным шепотом спросил он. - Чего мы ждем?

Предыдущая страница 8 Следующая страница


9 Эрин Хантер

Огнезвезд, не говоря ни слова, навострил уши в сторону патруля. Наконец, совместный отряд союзников скрылся в зарослях камыша, и запах их стал постепенно таять вдали.
- Все, можно идти, - прошептал Огнезвезд. Он первым подбежал к граде и начал ловко перепрыгивать по камням, торчавшим из быстрой черной реки. Внезапно он вспомнил о недавнем паводке, когда они с Крутобоком едва не утонули, спасая из воды Невидимкиных котят. Пятнистая Звезда благоразумно забыла об этом, как забыла она и о том, что двое Грозовых воинов весь сезон Юных Листьев кормили голодающих Речных котов, каждый день принося им дичь, пойманную на территории собственного племени!
Но теперь было не время думать о чужой неблагодарности. Добравшись до противоположного берега, Огнезвезд нырнул в гущу камышей и быстро повел носом, проверяя, нет ли где поблизости вражеских воинов. К счастью, в воздухе пахло лишь недавно прошедшим патрулем, да и этот запах таял с каждым мгновением.
Осторожно переступая лапами, Огнезвезд побрел вверх по течению в сторону лагеря Речных котов. Крутобок и Горелый тихо, как тени, двинулись вслед за ним.
- Фу, мерзость какая! Чем это так воняет?! - внезапно взвыл Горелый, разом позабыв про осторожность. Огнезвезд принюхался и судорожно сглотнул желчь, подступившую к самому горлу.
- Не знаю! - выдавил он. - Я сказал бы, что это лисья нора, да только лисой тут и не пахнет!
- Но смердит просто кошмарно! - подтвердил Крутобок и тут же добавил: - Пошли скорее, Огнезвезд, если не хочешь, чтобы нас сцапали.
- Нет, - решительно сказал Огнезвезд. - Я знаю, как ты беспокоишься о своих детях, Крутобок, но тут кроется что-то странное. Нужно все разведать! В нескольких кошачьих хвостах от того места, где они остановились, лениво журчал маленький ручеек, впадавший в реку. Огнезвезд решил пройти вдоль него, прячась в камышах. С каждым шагом запах становился все сильнее, но вскоре в жутком смраде гниющей падали стали различаться кошачьи запахи - смесь Речного племени и племени Теней, как и у давешнего патруля. Огнезвезд замер и взмахнул хвостом, приказывая друзьям остановиться. Откуда-то, совсем рядом, послышался шум - шорох камыша и приглушенный рокот кошачьих голосов.
- Это еще что такое? - насторожил серые уши Крутобок. - Чего они тут разгалделись? Мы же еще далеко от лагеря!
Огнезвезд раздраженно махнул кончиком хвоста, приказывая ему замолчать. Жуткое зловоние могло сослужить им хорошую службу, ведь в таком смраде ни один патрульный не учует запаха Грозовых котов!
Еще с большей осторожностью, чем прежде, Огнезвезд начал пробираться вперед. Наконец, камыши начали редеть, и глазам его открылась какая-то поляна. Огнезвезд распластался животом на сырой земле и подполз ближе, чтобы хорошенько разглядеть, что там творится. В следующий миг он с силой стиснул зубы, чтобы не завыть от ужаса и гнева. Маленький ручеек огибал край поляны, но вода в нем почти остановилась, поскольку весь поток был запружен остатками полуразложившейся дичи. Множество котов, словно не замечая этого, преспокойно валялись на берегу ручья, лениво терзая свою добычу. Зрелище было отвратительное, но не оно вызвало такой ужас у Огнезвезда.
Прямо напротив того места, где он лежал, возвышалась груда костей. В угасающем свете дня кости сверкали, словно голые ветки деревьев - тут были и крошечные косточки, не больше кошачьего зуба, и огромные, размером с лисью или барсучью лапу.
Ледяной ужас пробежал по телу Огнезвезда. На какой-то миг ему показалось, будто он снова очутился в кошмарном сне, привидевшемся ему возле Лунного Камня. Он вспомнил кровь, сочившуюся из груды костей, и едва удержался, чтобы не броситься наутек. Это было страшнее сна, поскольку происходило наяву. Но самое жуткое было впереди. На вершине кучи возлежал Звездоцап, и его темная шерсть казалась черной на фоне отбеленных солнцем останков.
Огромным усилием воли Огнезвезд заставил себя оставаться в укрытии. Он должен был выяснить, что делает здесь Звездоцап. Тем временем Горелый с Крутобоком тихонько прокрались к другу и устроились возле него. Черная шерсть Горелого стояла дыбом, а Крутобок выглядел так, будто его сейчас вытошнит.
Прошло какое-то время, прежде чем Огнезвезд оправился от потрясения и смог как следует оглядеться. Куча была сложена только из костей лесной дичи, в ней не было кошачьих останков, как в вещем сне Огнезвезда. С одной стороны жуткого холма стоял Чернопят, глашатай племени Теней, с другой расположилась Пятнистая Звезда. Огнезвезд заметил, что предводительница сидит, сгорбившись, и затравленно обводит глазами поляну. Наверное, сожалеет о том, что сделала со своим племенем! - сердито подумал Огнезвезд. Надменная и тщеславная кошка так мечтала во что бы то ни стало усилить свое племя, что предпочла не задумываться об истинных намерениях Звездоцапа. Возможно, теперь бывшая предводительница горько раскаивается в своей слепоте, да только сделанного назад не воротишь!
- Я не вижу моих котят! - прошептал Крутобок, наклоняясь к самому уху Огнезвезда. Приглядевшись, Огнезвезд понял, что среди собравшихся нет также и Камня с Невидимкой. На поляне вокруг кучи с костями расположились в основном воины Теней, и лишь хорошенько присмотревшись, Огнезвезд заметил среди них Ночку и Увальня из Речного племени. Кроме того, здесь не было ни одного из двух целителей, что еще больше насторожило Огнезвезда.
Он просто не знал, что подумать, поэтому продолжал молча смотреть на поляну. Внезапно Звездоцап поднялся, и от его движения несколько маленьких косточек скатились с кучи на землю. Глаза грозного воина зловеще сверкнули в свете угасающего дня, и Звездоцап громко, торжествующе взвыл.
- Коты Тигриного племени! Соберитесь вокруг Костяной Горы на общее собрание! В тот же миг толпившиеся на поляне коты подбежали к куче и подобострастно распластались на земле. Из зарослей камыша начали потихоньку выходить и остальные.
- Он выстроил себе эту кучу вместо племенной скалы! - возмущенно промурлыкал себе под нос Горелый. - Хочет смотреть на свое племя сверху вниз. Тщеславное ничтожество! Могучий предводитель молча дождался, пока все воины займут свои места, а затем громко объявил: - Пришло время вершить суд. Приведите пленников!
Огнезвезд с Крутобоком в недоумении переглянулись. Откуда у Звездоцапа могли появиться пленники? Неужели он уже напал на племя Ветра?!
Тем временем Острозуб, один из бывших Хвостоломовых разбойников, с готовностью метнулся в камыши. Вскоре он вернулся, волоча за собой какого-то кота. Пленник Звездоцапа был страшно худ, его грязная шерсть свалялась и свисала клочьями, одно ухо было надорвано и сильно кровоточило. Только когда Острозуб впихнул пленника в круг котов, сидящих перед Костяной Горой, Огнезвезд с ужасом понял, что видит перед собой Камня.
Огнезвезд почувствовал, как напрягся сидящий рядом с ним Крутобок, и предостерегающе поднял лапу, призывая друга к спокойствию. Крутобок сердито пошевелил ушами, но молча повиновался.
Тем временем заросли камыша вновь раздвинулись. На этот раз Огнезвезд сразу узнал воина, который неторопливо выступил на поляну, свысока поглядывая на собравшихся. Это был Частокол! Полосатая шкура предателя лоснилась в сумерках, он держался с такой наглой уверенностью, что у Огнезвезда даже живот разболелся от ненависти. Громкий шорох в камышах возвестил о приближении еще одного воина Теней. Здоровенный котище волочил за собой двух маленьких котят. Спотыкаясь на каждом шагу, котята вышли на поляну и остановились в тени под Костяной Горой, глядя на собравшихся широко распахнутыми, перепуганными глазенками.
Невыносимый ужас сковал мышцы Огнезвезда. Перед Костяной Горой стояли дети Крутобока - Ветерок и Пушинка.

Глава XV

Крутобок издал какой-то низкий горловой звук и напружинился, изготовившись к прыжку.
- Нет! - прохрипел Огнезвезд и всем телом навалился на друга, не давая ему выскочить на поляну. - Если Звездоцап нас увидит, мы станем падалью! К счастью, вовремя подоспевший Горелый повис на плече Крутобока, и вдвоем они сумели удержать вырывающегося воина.
- Огнезвезд прав, - шипел Горелый. - Что мы можем одни против двух племен?!
Но Крутобок только в отчаянии мотал головой, словно не слышал.
- Пустите меня! - рычал он. - Я спущу шкуру с этого дерьмоеда! Я вырву сердце у него из груди! Я порву ему глотку...
- Нет! - грозным шепотом повторил Огнезвезд. - Если мы сейчас высунем нос, то с нас самих спустят шкуру. Мы не оставим твоих котят, Крутобок, клянусь тебе, мы их не оставим! Нужно только дождаться подходящего момента. Ты меня понимаешь? Немедленно успокойся, если не хочешь погубить и нас, и своих детей! Несколько мгновений Крутобок продолжал упрямо вырываться, потом глухо зарычал и покорился. Только тогда Огнезвезд выпустил его и кивком приказал Горелому сделать то же самое.
- Сиди тихо и слушай, - прошептал он. - Нужно выяснить, что тут происходит. К счастью, пока они боролись с Крутобоком, Звездоцап начал свою речь, и его громкий голос заглушил шум возни в камышах.
- Коты Тигриного племени! - неторопливо говорил Звездоцап. - Вы прекрасно знаете, с какими трудностями нам приходится сталкиваться. Нам грозит холод в сезон Голых Деревьев. Нам угрожают Двуногие. К нам испытывают вражду два лесных племени, которые до сих пор не осознали выгод благоразумного слияния с Тигриным воинством. Со всех сторон нас окружают опасности!
От злости у Огнезвезда даже кончик хвоста задергался. Он покосился на Крутобока. Звездоцап, вот настоящая угроза всему лесу! Все, чего хотят Грозовое племя и племя Ветра, так это спокойно жить на своих землях, согласно воинскому закону и древним обычаям, завещанным звездными предками! Но Крутобоку было сейчас не до судеб лесных племен. Не замечая взгляда Огнезвезда, он во все глаза смотрел на своих котят, съежившихся у подножия Костяной Горы.
- Нас со всех сторон окружают враги, - продолжал Звездоцап, - и поэтому мы должны быть уверены в преданности собственных воинов. В Тигрином племени нет места равнодушным и несогласным! Мы не намерены терпеть в своих рядах тех, кто может дрогнуть в бою или обратиться против своих соплеменников! Тигриному племени не нужны предатели!
"Кроме одного, самого главного! - злобно подумал Огнезвезд. - Да еще Частокола, который спокойно ждал, пока голодные псы уничтожат его родное племя, и пытался хладнокровно отравить беспомощного котенка!"
Толпа на поляне разразилась одобрительными возгласами. Звездоцап благосклонно позволил котам немного покричать, а потом взмахом хвоста призвал собрание к тишине. Крики немедленно смолкли, и предводитель продолжил свою речь.
- Но с особой ненавистью мы должны относиться к мерзости кровосмешения. Ни один настоящий воин никогда не возьмет себе пару из другого племени, дабы не осквернять чистоту крови, завещанную нам звездными предками. Синяя Звезда и Крутобок из Грозового племени попрали воинский закон, спутавшись с воинами из Речного племени. Дети, рожденные от такого святотатственного союза, никогда не будут преданными лесными котами. Измена у них в крови! Именно таких полукровок вы видите сейчас перед собой. Он сделал паузу, и глашатай Чернопят тут же громко закричал: - Мерзость! Позор! Преступление!
Частокол первым подхватил его крик, и вскоре уже вся поляна громким эхом повторяла гнусный клич глашатая. На этот раз Звездоцап не стал прерывать орущих и лишь с мрачным удовлетворением наблюдал за беснующейся толпой.
"Они с Чернопятом все спланировали заранее!" - с ужасом и отвращением догадался Огнезвезд.
Он заметил, что громче всех орут именно воины Теней, а Речные коты участвуют в общем хоре с гораздо меньшим воодушевлением. Огнезвезд понял, что Речные воины не во всем согласны со Звездоцапом, но боятся промолчать, чтобы их самих не заподозрили в недостатке верности.
Двое котят-полукровок в ужасе припали к земле, словно боялись, что озверевшие воины немедленно разорвут их в клочья. Камень лег рядом с ними, защищая малышей от ярости толпы, и грозно смотрел на ревущих приспешников Звездоцапа.
"Где же Невидимка? - подумал Огнезвезд. - Звездоцап прекрасно знает, что она сестра Камня, а значит, тоже полукровка. Что он с ней сделал?!" Но тут вопли под скалой стихли, словно по команде, и в наступившей тишине снова заговорил Звездоцап.
- До поры, до времени мы терпели котов-полукровок, но времена терпимости миновали. В грозном Тигрином воинстве не место котам, которые несут в своей крови верность сразу двум племенам!
Разве мы можем быть уверены в них?! От них всего можно ожидать! Завтра они выдадут врагу наши секреты, а может быть, даже попытаются убить нас! Можем ли мы рассчитывать на поддержку Звездного племени до тех пор, пока полукровки - лживые кровью, сердцем и духом! - свободно расхаживают среди нас?!
- Нет! Не можем!! - истошно заверещал Частокол, выпустив когти и яростно размахивая полосатым хвостом.
- Конечно нет, друзья мои, - одобрительно кивнул ему Звездоцап. - Мы должны искоренить скверну, прокравшуюся в наши ряды. Только тогда Тигриное племя вновь станет чистым, и мы заслужим расположение звездных предков!
Камень в бешенстве вскочил с земли. Он был так слаб, что покачнулся и едва не упал, но все-таки нашел в себе силы выпрямиться и смело посмотреть в лицо Звездоцапу.
- До сих пор ни один кот никогда не оспаривал мою преданность! - прорычал он. - Спустись сюда, Звездоцап, и попробуй в лицо назвать меня предателем!
Огнезвезду хотелось громко завыть, приветствуя безумную отвагу благородного воина. Огромный Звездоцап мог бы одной лапой опрокинуть Камня, но тот все равно держался с гордым достоинством.
- Мы с Невидимкой всего два месяца назад узнали о том, что Синяя Звезда была нашей матерью, - громко продолжал Камень. - С самого рождения мы были верны Речному племени. Если кто-то считает иначе, пусть выйдет сюда и открыто обвинит меня! Пусть скажет, в чем моя вина перед родным племенем!
Звездоцап недовольно качнул хвостом в сторону Пятнистой Звезды.
- Ты поступила неразумно, назначив этого кота своим глашатаем, - рыкнул он. - Вам повезло, что я вовремя вмешался в ваши дела. Я вижу, Речное племя задыхается от сорняков измены! Мы должны безжалостно выкорчевать эту заразу.
Огнезвезд так опешил от наглости Звездоцапа, что даже сделал несколько шагов назад. Однако вместо того, чтобы возмутиться, Пятнистая Звезда лишь покорно склонила голову. Какую же огромную власть должен иметь Звездоцап, если бывшая грозная воительница не смела или не желала защитить от него не только собственного глашатая, но и свою честь предводительницы! Тем не менее слова Звездоцапа несколько обнадежили Огнезвезда. Ему показалось, будто предводитель собирается немедленно изгнать Камня и двух оруженосцев. Если так, то Огнезвезд с друзьями дождутся их у границы и пригласят в Грозовое племя, где изгнанники будут в безопасности. Но тут Звездоцап заговорил снова, холодно выговаривая каждое слово: - Камень, я даю тебе последнюю возможность делом доказать свою преданность Тигриному племени. Убей этих двух полукровок!
Жуткая тишина воцарилась на поляне, и Огнезвезд отчетливо услышал хриплое дыхание Крутобока. К счастью, воины Речного племени были слишком поглощены тем, что происходило перед Костяной Горой, чтобы прислушиваться к шуму в камышах.
- Огнезвезд! - срывающимся голосом прошептал Крутобок. - Мы должны что-то сделать! - Он глубоко впился когтями в землю и напряг мышцы, готовый в любое мгновение выскочить на поляну. Желтые глазищи с мольбой смотрели на Огнезвезда, словно серый воин ждал приказа предводителя, чтобы немедленно броситься в битву. Дрожащий Горелый в отчаянии посмотрел на Огнезвезда.
- Мы не можем сидеть и смотреть, как они умирают! У Огнезвезда вся шерсть встала дыбом и потрескивала от напряжения. Он знал, что не сможет молча отсиживаться в камышах, когда в нескольких прыжках от него будут убивать детей Крутобока. Если не произойдет чуда, придется выскочить на поляну и погибнуть, защищая котят.
- Подождите еще немного, - прошептал он. - Посмотрим, как поведет себя Камень. Тем временем на поляне изможденный воин обернулся лицом к Пятнистой Звезде. - Я исполняю только твои приказания, - гневно прорычал он. - Ты прекрасно знаешь, что убийство оруженосцев - это зло и преступление. Говори же, что мне делать?
На какой-то миг Пятнистая Звезда растерялась, и в душе Огнезвезда снова затеплилась надежда на то, что она возмутится и положит конец истреблению своего племени. Однако он недооценил ни ее безумного честолюбия, ни слепой веры в то, что Звездоцап открывает перед Речными котами славное и великое будущее.
- Ты же знаешь, времена сейчас тяжелые, - выдавила Пятнистая Звезда. - Нам предстоит борьба не на жизнь, а на смерть, поэтому мы должны безоговорочно доверять каждому коту в племени. Нам не нужны те, кто делит свою преданность между двумя племенами. Сделай то, что велит тебе Звездоцап.
Несколько мгновений, показавшихся Огнезвезду целой вечностью, Камень продолжал смотреть в глаза своей предводительнице. Затем повернулся к оруженосцам, и те в страхе отпрянули от него. Глаза малышей были полны безмолвного ужаса.
Ветерок наклонился и ободряюще лизнул сестру в бочок.
- Мы с ним сразимся! - крикнул он. - Я не позволю ему так просто убить нас!
"Храбрый малыш!" - в смятении подумал Огнезвезд. Камень был сильным, опытным воином, и даже сейчас, изможденный и ослабевший, мог с легкостью расправиться с необученными малышами, которых, судя по их жалкому виду, несколько дней держали впроголодь. Бывший глашатай Речного племени одобрительно кивнул Ветерку, как делает каждый наставник, желая похвалить своего оруженосца за отвагу. Затем он снова повернулся к Звездоцапу.
- Тебе придется сначала убить меня, Звездоцап! - сплюнул он. Предводитель Тигриного племени прищурился и сделал знак хвостом в сторону Частокола.
- Отлично. Тогда убей его, - велел он. Полосатый воин низко припал к земле. Каждый волосок на его шубе трепетал от восторга, он был счастлив, что великий Звездоцап дал ему возможность делом доказать свою преданность новому племени! Громко засопев, он бросился на Камня.
Горечь и страх боролись в душе Огнезвезда. Он не сомневался в том, чем кончится эта битва. Серый с голубым отливом воин слишком ослабел, чтобы тягаться со здоровенным, откормленным Частоколом. У Огнезвезда чесались лапы от желания выскочить на поляну и сразиться плечом к плечу с Камнем, но он знал, что это было бы самоубийством. Он должен ждать, пока остается хотя бы слабая надежда спасти оруженосцев. Еще ни разу за всю свою жизнь он не испытывал такой муки! Нет ничего ужаснее, чем молча смотреть, как на твоих глазах убивают друга, и не сметь прийти ему на помощь.
Однако опыт и мастерство не оставили изможденного Камня. Быстрее молнии он отпрыгнул назад, и Частокол, рассчитывавший ловко вскочить врагу на хребет, повалился на спину, задрав в небо все четыре лапы с выпущенными когтями.
У Огнезвезда словно ком застрял в горле. Он вспомнил далекий день, когда мать Камня, Синяя Звезда, впервые показала ему этот самый прием. "Синяя Звезда, если ты видишь, что здесь творится, помоги своему сыну!" - взмолился Огнезвезд.
Двое воинов, сцепившись в визжащий, царапающийся клубок, покатились по поляне. Остальные коты все так же молча попятились, давая им место. Все были так поглощены битвой, что Огнезвезд подумал даже, не попробовать ли выкрасть у них из-под носа оруженосцев. Однако Звездоцап по-прежнему восседал на вершине своей Костяной Горы, откуда отлично просматривалась вся поляна, так что рисковать пока не стоило.
Камень вцепился зубами в загривок Частокола, собираясь встряхнуть своего врага, но явно не рассчитал сил. Зубы его разжались, и противники, тяжело пыхтя, вновь очутились друг перед другом. Струйка крови стекала из прокушенной брови Частокола, а на боку зияли свежие проплешины. Грязная шерсть Камня торчала клочьями, а когда он поднял переднюю лапу, на землю закапали темные капли крови.
- Шевелись повеселее, Частокол! - насмешливо подбодрил полосатого воина Чернопят. - А то дерешься, как слепой котенок! Частокол зашипел от злости и ринулся на врага, но Камень снова успел приготовиться к удару. Скользнув в сторону, он с силой полоснул когтями по полосатому боку Частокола, а затем быстро ударил его задней лапой, так что грозный воин, потеряв равновесие, неуклюже рухнул на своего врага. Камень пошатнулся, но устоял на лапах и, не давая Частоколу подняться, накинулся на него, прижал к земле и впился когтями и зубами ему в горло.
За спиной Огнезвезда Крутобок затаил дыхание. Его желтые глаза горели неистовым пламенем, а стоящий рядом с ним Горелый возбужденно впился когтями в землю. В животе Огнезвезда снова затеплилась надежда. Неужели Камень может победить?
Но Звездоцап не собирался предоставлять отважному воину такую возможность. Пока Частокол отчаянно извивался, пытаясь освободиться, Звездоцап пошевелил ушами в сторону Чернопята.
- Прикончи его, - негромко велел он. Глашатай племени Теней радостно кинулся в битву. Он с силой ударил Камня в плечо и зубами стащил его с Частокола, ловко уворачиваясь от острых когтей Речного воина. Частокол мгновенно вскочил с земли, навалился Камню на задние лапы, и только после этого Чернопят глубоко вонзил когти в незащищенное горло отважного воина.
Жуткий, булькающий звук исторгся из горла Камня, и серый воин смолк. Оба убийцы из Тигриного племени тут же оставили его и отошли в сторону. Тело Камня беспомощно корчилось в луже крови, хлещущей из разорванного горла.
В толпе котов кто-то тоненько, испуганно взвыл, но этот вой тут же сменился громким победным криком. Даже Пятнистая Звезда, после недолгого колебания, завопила вместе с остальными. Лишь двое маленьких оруженосцев не присоединились к общему хору, и в безмолвном ужасе смотрели на умирающего воина, который отдал за них свою жизнь. Огнезвезд в оцепенении смотрел, как Камень вытянулся на окровавленной земле, и жизнь навсегда покинула его тело.

Глава XVI

- Нет! - прохрипел Крутобок. Огнезвезд крепче прижался к другу, чтобы разделить с ним тоску по погибшему Камню и бешенство на несправедливый поединок, верх в котором взяла не отвага и мастерство, а подлость и коварство. А на поляне Чернопят с мрачным торжеством смотрел на мертвое тело Камня. Частокол резко отвернулся от мертвеца и уставился на съежившихся оруженосцев.
- Звездоцап! - хрипло попросил он. - Позволь мне прикончить их! На этот раз даже Огнезвезд не смог бы удержать Крутобока, и тот непременно прыгнул бы на ненавистного предателя, но в дело неожиданно вмешался сам Звездоцап.
- Да неужели ты с ними справишься, Частокол? - спросил он, насмешливо качая своей покрытой боевыми шрамами лобастой головой. - Пленник, и тот одержал над тобой верх, а тут сразу двое оруженосцев! Опозоренный Частокол низко понурил голову, а Звездоцап, сощурившись, устремил свой холодный янтарный взгляд на несчастных котят, которые дрожали и испуганно жались друг к другу. После всех ужасов этого дня Ветерок с Пушинкой уже почти не сознавали, что жизнь их висит на волоске.
- Нет, - решил, наконец, Звездоцап. - Пожалуй, я пока сохраню им жизнь. Живыми они принесут мне больше пользы. Огнезвезд быстро посмотрел на Крутобока, и тот ответил ему взглядом, в котором облегчение смешивалось с мрачной решимостью. Звездоцап поманил к себе Острозуба.
- Отведи пленников обратно в тюрьму. Воин Теней подобострастно поклонился своему предводителю и потащил спотыкающихся котят в камыши. Крутобок жадно проводил их глазами.
- Собрание окончено! - громко провозгласил Звездоцап.
Коты на поляне поспешно вскочили с земли и начали расходиться. Звездоцап спрыгнул со своей кучи и скрылся в камышах, Частокол и Чернопят последовали за ним. Вскоре на поляне осталась одна Пятнистая Звезда. Предводительница осторожно сошла со своего места и остановилась перед мертвым телом своего глашатая. Постояв, Пятнистая Звезда медленно склонила голову и уткнулась носом в изодранную серую шерсть Камня. Возможно, она прошептала ему что-то на прощание, но Огнезвезд сидел слишком далеко, чтобы расслышать ее слова. Наконец Пятнистая Звезда поднялась и устало побрела в заросли, где только что скрылся Звездоцап со своей свитой.
- Пора! - вскочил Крутобок. - Огнезвезд, идем спасать моих детей!
- Мы пойдем, если ты пообещаешь вести себя тихо! - нахмурился Огнезвезд. - Нужно убедиться, что все разошлись.
Но Крутобок весь дрожал от напряжения.
- Плевал я на них! - зашипел он. - Пусть попробуют меня остановить, я просто порву их в клочья!
- Твои дети пока в безопасности, - негромко сказал осмотрительный Горелый. - К чему этот бессмысленный риск?
Огнезвезд осторожно высунул голову из камышей. В лесу совсем стемнело, лишь неярко мерцал Серебряный Пояс да низко висящая луна посылала на землю свой слабый свет. Запахи племени Теней и Речного племени быстро таяли, и вскоре на поляне воцарилась тишина, нарушаемая лишь шорохом ветра в сухих зарослях камыша.
Огнезвезд снова припал к земле и прошептал:
- Они ушли. Это наш последний шанс. Нужно узнать, где они прячут оруженосцев, а потом... - Вытащить их оттуда! - закончил Крутобок. - Чего бы это ни стоило! Огнезвезд кивнул. - Ты с нами, Горелый? Только учти, это может оказаться очень опасно. Черный кот-одиночка чуть не задохнулся от обиды.
- Неужели ты думаешь, что я могу уйти после того, что только что увидел?! Да ни за что! Я с вами, Огнезвезд!
- Отлично! - с благодарностью поглядел на него Огнезвезд. - Я так и думал.
Он поманил друзей хвостом и начал двигаться в сторону поляны. У самого края он немного помедлил, не решаясь выйти из своего укрытия. Он знал, что нарушает воинский закон, но поведение Звездоцапа не оставило ему выбора. Впервые в жизни Огнезвезд почувствовал раздражение при мысли о воинском законе. Звездное племя налагает на лесных котов слишком много обязательств и ничего не дает им взамен! И как только звездные предки могли спокойно наблюдать за убийством Камня, даже не попытавшись спасти отважного глашатая?!
Припав к самой земле, трое котов подползли к тому месту, где берег ручья был особо густо усеян гниющей падалью и отбросами. Огнезвезд невольно скрипнул зубами от злости на племя, которое позволяет себе так обращаться с дичью в голодную пору.
- Нет, вы только взгляните! - прошипел он.
- Давайте как следует изваляемся в падали, - внезапно предложил Горелый. - Это отобьет наш запах!
Огнезвезд быстро кивнул и незаметно для себя успокоился. Горелый рассуждал, как настоящий воин! Огнезвезд первым улегся на землю и как следует поерзал по полуразложившейся кроличьей тушке. Крутобок с Горелым последовали его примеру. В темноте глаза серого воина показались Огнезвезду круглыми кусочками желтой гальки.
Когда троица с ног до головы пропиталась запахом падали, Огнезвезд нырнул в заросли, куда Острозуб уволок маленьких пленников. Судя по узкой тропинке, протоптанной в замерзшей глине, этим путем пользовались довольно часто.
Некоторое время они молча двигались прочь от реки в сторону угодий Двуногих, начинавшихся сразу за границей Речного племени. С каждым шагом камыши редели, а берег неуклонно повышался. Когда Огнезвезд и его товарищи приблизились к краю зарослей, перед ними вырос пологий склон, поросший травой и редкими кустами утесника и боярышника. На полпути к вершине холма темнела черная дыра. Возле норы восседал угрюмый Острозуб.
- Следы лап ведут прямо в нору, - прошептал Огнезвезд. Крутобок задрал подбородок, понюхал воздух и даже крякнул от отвращения.
- Пахнет больными котами, - негромко пояснил он. - Ты прав, Огнезвезд, это здесь. - Он злобно ощерился и прошипел: - Чур, Острозуб мой!
- Нет! - отрезал Огнезвезд и взмахнул хвостом, приказывая другу оставаться на месте. - Мы не должны затевать драку. Стоит поднять шум, как сюда сразу же сбежится все Тигриное племя. Нужно придумать, как избавиться от него!
- Я придумал, - воскликнул Горелый, нетерпеливо перебирая черными лапками по земле. - Вас обоих он знает, но меня-то видит в первый раз!
- И что с того? - не понял Огнезвезд.
- У меня есть план, - глаза Горелого засияли от восторга, одиночка явно наслаждался опасностью и торопился показать себя с лучшей стороны. - Не беспокойтесь, все будет отлично! - заверил он. Выпрямившись во весь рост, черный котик открыто выступил из камышей и, гордо задрав голову, начал карабкаться вверх по склону. Острозуб мгновенно вскочил и, ощетинив шерсть, бросился ему наперерез.
Огнезвезд напружинил тело и приготовился выпрыгнуть из камышей, как только разбойник нападет на Горелого. Однако, несмотря на свой грозный вид, Острозуб спокойно остановился перед чужаком и подозрительно повел носом.
- Я тебя не знаю, - рявкнул он. - Кто ты такой и чего тебе здесь надо?
- Можно подумать, ты знаешь всех Речных котов! - холодно отрезал Горелый. - Я принес тебе приказ от Звездоцапа. Острозуб что-то проворчал себе под нос и пошевелил усами, принюхиваясь к Горелому.
- Великое Звездное племя, ну ты и вонючка!
- Можно подумать, от тебя приятно пахнет! - огрызнулся Горелый. - Так ты будешь слушать сообщение или нет? Огнезвезд с Крутобоком молча переглянулись, а Острозуб явно заколебался. Сердце у Огнезвезда билось так, что ребра заболели.
- Валяй, сообщай, - решился, наконец, стражник.
- Звездоцап велел тебе немедленно отправляться к нему, - отчеканил Горелый. - Он приказал мне постеречь пленных в твое отсутствие.
- Как это? - недоверчиво замахал хвостом Острозуб. - Нет, тут что-то не то! Пленников-то стерегут только воины Теней. Вы, Речные воины, слишком добренькие. С какой стати Звездоцап прислал тебя, а не кого-нибудь из наших? Огнезвезд задрожал. Похоже, Горелый все-таки попался! Но одиночка ничуть не смутился. Спокойно отвернувшись от Острозуба, он пробормотал себе под нос:
- А я-то думал, мы теперь одно племя! Ну ладно, не хочешь - как хочешь. Пойду, скажу Звездоцапу, что ты не придешь.
- Нет, погоди! - крикнул Острозуб и смущенно пошевелил ушами. - Шустрый какой! Я ничего такого не говорил! Если уж я понадобился Звездоцапу... А кстати, где он?
- Там, - ответил Горелый и махнул хвостом в сторону бывшего лагеря Речного племени. - Он там с Частоколом и Чернопятом.
Острозуб что-то прикинул и кивнул: - Ладно, - процедил он. - Но ты стой тут до самого моего прихода и не смей лапу совать в берлогу! Если я учую твою вонищу в норе, я тебе всю шерсть вырву, понял?
С этими словами он повернулся и начал спускаться вниз по склону. Горелый проводил его взглядом, затем подошел и уселся возле черной пасти норы. Огнезвезд и Крутобок прижались к земле и затаили дыхание. Острозуб прошел всего в нескольких хвостах от них, но так торопился, что даже не остановился понюхать, чем это так противно пахнет в камышах.
Как только стражник скрылся в кустах, друзья взлетели вверх по склону и очутились рядом с Горелым. Здесь Крутобок ненадолго остановился, принюхался, шепнул:
- Есть! Они здесь! - и скрылся в норе. Огнезвезд помедлил возле Горелого.
- Ловко ты его одурачил! Горелый потупился, лизнул свою черную лапку и смущенно потер себя за ухом. - Это оказалось совсем просто. Я даже подумать не мог, что он окажется таким глупцом!
- Да, но даже такой дурень сообразит, в чем дело, как только увидит Звездоцапа! - встревоженно прошептал Огнезвезд. - Стой здесь, смотри в оба и дай мне знать, если заметишь что-нибудь подозрительное.
Быстро оглянувшись, Огнезвезд нырнул в отверстие следом за Крутобоком.
Он очутился в узком, длинном проходе, уходящем в толщу песчаного холма. Сразу за входом начиналась непроглядная тьма. В норе пахло лисой, но запах был слабым и старым, видимо, прежняя обитательница норы давно покинула свое жилище.
Гораздо сильнее был запах страха, сочащийся из темноты, - это был запах котов, потерявших последнюю надежду. С каждым шагом узкий проход медленно поднимался вверх. Огнезвезд еще не успел дойти до конца, когда услышал впереди какую-то возню и изумленные возгласы. Дрожащий детский голосок пискнул: - Отец? Это правда ты? В следующий миг Огнезвезд почувствовал, что бока его больше не касаются стен. Он сделал еще один шаг - и наступил на кошачьи лапы. Судя по запаху, это были лапы Крутобока. Запах маленьких оруженосцев стал сильнее и, приглядевшись, Огнезвезд с радостью узнал еще одну кошку.
- Невидимка! - воскликнул он. - Слава Звездному племени, мы нашли тебя! - Это ты, Огнезвезд? - раздался у него над ухом хрипловатый голос Невидимки. - Что ты здесь делаешь?
- Долго объяснять, - отмахнулся Огнезвезд. - Я все тебе расскажу, только сначала давай выберемся отсюда. Крутобок, ты готов?

Предыдущая страница 9 Следующая страница


Битва за лес 10

Из темноты послышалось сдавленное урчание друга. Огнезвезд не видел его, но догадался, что счастливый отец воркует возле Ветерка с Пушинкой.
- Пошли скорее, - скомандовал Огнезвезд, с трудом разворачиваясь в узком проходе. - Невидимка, мы заберем тебя с собой, в Грозовое племя, - пояснил он и встревоженно спросил, памятуя о том, какими изможденными выглядели пленники: - Ты сможешь дойти?
- Дай мне только выбраться из этой дыры, и я долечу куда угодно! - решительно отозвалась Невидимка.
- И мы тоже! - пискнула Пушинка.
- Вот и отлично! Я должен сказать тебе кое-что, Невидимка. Мне так жаль... Мы не смогли спасти Камня... - начал Огнезвезд, подыскивая слова, чтобы рассказать ей о гибели брата.
- Я уже знаю, - хрипло прошептала кошка. - Оруженосцы мне все рассказали. Они сказали, что мой брат погиб как герой.
- Так оно и было! Звездное племя будет гордиться его храбростью, - Огнезвезд ласково потерся щекой о щеку Невидимки. - Пойдем. Нужно сделать все, чтобы гибель его была не напрасной. Теперь Звездоцап до вас не доберется!
С колотящимся от страха сердцем он пустился в обратный путь по узкому туннелю. У выхода Огнезвезд помедлил, затем решительно вылез из норы на свежий воздух. Ему казалось, будто шерсть его навечно пропиталась горьким запахом тюрьмы. Горелый молча занял свое место в хвосте цепочки и зорко смотрел по сторонам, пока коты спускались с холма.
Бесшумно, как тени, коты юркнули в камыши, нашли уже знакомую тропку и выскочили на поляну. Она была пуста, лишь Костяная Гора бросала зловещую тень на мертвое тело Камня, распростертое у ее подножия.
Невидимка приблизилась к брату и молча уткнулась носом в его шерсть. В темноте норы Огнезвезд не смог рассмотреть ее, но теперь видел, что Невидимка так же истощена и неухожена, как и погибший глашатай. Шерсть ее свалялась, ребра отчетливо выступали под кожей, а глаза потускнели от горя.
- Камень, - шептала она. - О, Камень! Как же я буду жить без тебя? У Огнезвезда шерсть ходила ходуном от страха, он весь обратился в слух, ожидая скорой погони, но заставил себя не торопить Невидимку. Сестра должна была попрощаться с братом, ведь они не могли забрать Камня с собой, чтобы почтить погибшего воина ночным бдением у его тела.
Следом за Невидимкой к телу подошел Ветерок, оруженосец погибшего Камня. Он прикоснулся носом к голове глашатая и молча отошел, заняв свое место возле отца.
Мысли Огнезвезда невольно обратились к Синей Звезде, безумно любившей своих детей. Здесь ли она сейчас, пришла ли проводить своего сына в Звездное племя? И мать, и сын погибли смертью храбрых, пав жертвой кровавого властолюбия Звездоцапа. Каждый волосок на шкуре Огнезвезда дрожал от ярости и желания броситься на могучего воина и заставить его жизнью заплатить за свои злодеяния.
- Пора идти, Огнезвезд, - прошептал Крутобок. Белки его глаз тревожно поблескивали в полумраке. Его слова заставили Невидимку очнуться. Прежде чем Огнезвезд успел ответить, кошка подняла голову, в последний раз с любовью поглядела на Камня и подошла к ожидающим ее воинам.
Огнезвезд сорвался с места и бегом бросился к реке, стараясь поскорее оставить позади мерзкую Костяную Гору и зловоние гниющей в ручье падали. Крутобок шел рядом с детьми, то и дело ласково подбадривая их и подталкивая носом. Невидимка держалась молодцом, хотя сильно хромала из-за того, что в заточении у нее растрескались и воспалились подушечки на лапках. Горелый, как всегда, замыкал шествие, навострив уши в сторону, откуда могла прийти погоня.
Тишина ночи нарушалась лишь тихим ропотом реки, и беглецы вышли к берегу, не встретив на своем пути ни одного кота. Не веря своей удаче, Огнезвезд прыжками понесся вниз, к каменной гряде. Неужели им удалось уйти незамеченными?! Внезапно камыши загудели эхом далекого кошачьего воя: - Тревога! Пленники сбежали!

Глава XVII

- Быстро! К каменной гряде! - скомандовал Огнезвезд.
В одиночку Грозовые коты и Горелый могли легко убежать от опасности, но с ними было трое ослабевших узников! Крутобок бросился назад, к Горелому, чтобы прикрывать отступление, а Огнезвезд попытался поторопить Речных котов.
- Оставьте нас! - задыхаясь, простонала Невидимка. - Зачем пропадать всем вместе?! - Никогда! - оскалил зубы Крутобок. - Мы уйдем отсюда только вместе!
Они неслись по берегу реки, и Речные коты, спотыкаясь на каждом шагу, пытались не отставать от своих спасителей. Вот на гладкой ленте реки уже показалась рябь, обозначающая заветное место, где поток разбивался о круглые валуны. Но злобный вой за спиной беглецов с каждым мгновением становился все громче, и когда Огнезвезд повернул голову, чтобы глотнуть воздуха, в нёбо ему ударил резкий запах племени Теней.
- Великое Звездное племя! - прошептал он. - Они настигают нас! Они успели добежать до каменной гряды, а преследователей все еще не было видно. Огнезвезд одним прыжком вскочил на первый камень, перепрыгнул на второй, и взмахнул хвостом, приглашая Невидимку следовать за ним.
- Быстрее! - взмолился он. Невидимка напружинила задние лапы, прыгнула, но поскользнулась на мокром валуне и едва не свалилась в воду. Оруженосцы последовали за ней. На полпути Огнезвезд остановился, чтобы подождать остальных. Холодная вода лизала подушечки на его лапках. Речные коты сильно ослабели, поэтому двигались очень медленно, и каждый прыжок по камням давался им с огромным трудом. Невидимка первой приблизилась к Огнезвезду, и тот посторонился, пропуская ее вперед. Оруженосцы по-прежнему сильно отставали. Огнезвезд старался ничем не выдать своего волнения, только когти его лихорадочно скребли по твердому камню. Вот Ветерок помедлил, собираясь с силами перед очередным прыжком, и Огнезвезд, пристально глядя в глаза маленького оруженосца, прошептал:
- Вперед! Все будет отлично. Малыш подобрался в комок, но в этот момент Пушинка, стоявшая несколькими камнями дальше, увидела выскочивших на берег воинов Теней и запищала:
- Бегут! Они бегут! Ветерок вздрогнул, и не рассчитал прыжок. Его передние лапы ударились о гладкий камень, а задние с плеском обрушились в воду. Тут же быстрая волна окатила малыша с головой, и намокшая густая шерсть потащила его вниз.
- Падаю! - пискнул он. - Я не могу удержаться! Огнезвезд перепрыгнул на роковой камень, чудом поместившись на узком пятачке, за который отчаянно цеплялся когтями тонущий котенок. Как раз в тот момент, когда лапы Ветерка разжались, и малыш камнем пошел под воду, Огнезвезд наклонился и впился зубами ему в загривок. В тот же миг лапы его неумолимо поехали по гладкому камню, увлекаемые быстрым течением и тяжестью барахтающегося тела.
Огнезвезд приготовился к самому худшему, но тут заметил в воде еще одного кота. Уверенно рассекая ледяную воду своими сильными серыми лапами, Крутобок подплыл к сыну, подставил ему плечо и рывком поднял на поверхность. Огнезвезд быстро подхватил мокрую ношу, и вот уже трясущийся от холода малыш оказался на камне.
Огнезвезд быстро оглянулся и увидел, что Горелый, стоя в воде, втаскивает Пушинку на камень, стараясь, чтобы малышка не промочила лапки.
А позади, за их спинами, погоня уже вступала на первый камень гряды. Впереди всех бежал Чернопят, за ним следовал Острозуб и трое других котов. У Огнезвезда оборвалось сердце. Преследователей было слишком много, чтобы одолеть их в равном бою.
- За мной! - что есть мочи крикнул он. - Скорее! - Он с силой подтолкнул дрожащего Ветерка. - Не останавливайся! Догоняй Невидимку.
Чернопят припал к земле, изготовившись к прыжку, и устремил горящий взор на Горелого. Черный кот стоял на камне, закрывая собой Пушинку. У Огнезвезда от страха подвело живот. Одиночка был храбр, но совсем не тренирован, а поэтому никак не мог тягаться с таким опытным воином, как Чернопят.
Видимо, Крутобок понял это еще раньше, потому что резко повернулся и поплыл к Горелому. Дикий кошачий визг прорезал воздух, и воины Теней, высыпав из кустов, угрожающе выстроились на берегу.
- Не останавливайся! - прохрипел Огнезвезд, поворачиваясь к Невидимке. - Помоги Ветерку. Я должен вернуться.
Но не успел он сорваться с места, как из леса со стороны Грозового племени послышался громкий боевой клич. Три тени промелькнули в траве и выскочили на берег. Огнезвезд едва не свалился в воду, узнав Белохвоста, Песчаную Бурю и Терновника.
- Слава Звездному племени... - начал было он, но поперхнулся, увидев, как Белохвост, ощетинив длинную шерсть и выпустив когти, бросился к Невидимке, которая как раз собиралась спрыгнуть с последнего камня на твердый берег.
Не чуя под собой лап, Огнезвезд проскакал по камням, бросился наперерез белоснежному воину и сбил его с лап, ударив в бок.
- Мышиная твоя башка! - только и смог выдохнуть он. - Куда ты смотришь?! Враги там, сзади! Он кивнул на середину реки, где Горелый с Крутобоком, стоя на мокром валуне, боролись с Чернопятом. Ветерок уже приготовился спрыгнуть на берег, Пушинка отставала от брата на пару камней. Песчаная Буря и Терновник, не задавая лишних вопросов, понеслись по камням навстречу воинам Теней, и оруженосцы испуганно отступили на краешки валунов, давая им дорогу.
Белохвост сквозь зубы извинился перед Невидимкой и поскакал догонять Песчаную Бурю с Терновником. Огнезвезд хотел броситься за ними, но в этот момент Чернопят поскользнулся, свалился с камня и рухнул в реку. Он с головой ушел под воду, потом вынырнул, отплевываясь и фыркая, и неуклюже погреб к противоположному берегу, прижав к голове мокрые уши. Трое Грозовых воинов, стоя на одном камне, выпустили когти и грозно зарычали на оставшихся врагов.
- Больше ни шагу, если жизнь дорога! - рявкнула Песчаная Буря. Воины Теней, стоявшие в самом начале гряды, неуверенно переминались с лапы на лапу. Они были непривычны к воде, им не нравилось стоять на скользких валунах и уж тем более не хотелось драться посреди реки с разъяренными Грозовыми воинами.
- Назад! - заорал Чернопят, выбравшись на берег. Вода ручьями стекала с его шерсти. - Пусть уходят, они все равно уже наполовину падаль! Огнезвезд вернулся к оруженосцам и помог им выбраться на землю. Крутобок с Горелым поскакали по камням к своему берегу. Быстро осмотрев отважных воинов, Огнезвезд заметил, что у Крутобока не хватает клочка шерсти на спине, а у Горелого сильно кровоточит ухо, но серьезных повреждений ни у кого нет.
- Вы просто молодцы! - от души сказал Огнезвезд, поворачиваясь к подоспевшим Грозовым воинам. - Никогда в жизни я не был так рад видеть своих воинов, как сегодня, когда вы выскочили из кустов! Как вы тут оказались?
- Все из-за тебя, - проворчал Белохвост. - Ты же сам приказал усилить патрулирование границ. Тебе повезло, что мы очутились тут в нужный момент!
Огнезвезд почувствовал, что лапы у него вот-вот подкосятся от облегчения. Само Звездное племя послало сюда этот патруль!
- Вот что, - пробормотал он. - Пошли скорее в лагерь. Этим троим нужно как следует отдохнуть. Горелый, тебе лучше пойти с нами, пусть Пепелица посмотрит, что у тебя с ухом.
На этот раз Огнезвезд предпочел идти сзади, на случай, если воины Теней все же осмелятся перейти реку. Однако предосторожность оказалась излишней - на противоположном берегу все оставалось спокойно. Через какое-то время к нему присоединилась Песчаная Буря.
- Что у вас случилось? - негромко спросила она. - Откуда взялись эти Речные коты? Огнезвезд остановился и лизнул ее в ухо.
- Они были пленниками Тигриного племени, - пояснил он. - Если бы не мы, Звездоцап убил бы их. Они убили Камня... Это было ужасно! Он повернул голову и увидел ужас в зеленых глазах Песчаной Бури.
- Но за что?! Что они сделали Звездоцапу?
- Только то, что родились полукровками, - устало пояснил Огнезвезд. - Звездоцап утверждает, что таким котам не место в лесных племенах!
- Да его собственные дети точно такие же полукровки! - возразила Песчаная Буря.
- Нет, не такие же, - покачал головой Огнезвезд. - Когда они родились, Звездоцап был еще воином Грозового племени. По крайней мере, он так считает! Неужели ты думаешь, что у великого Звездоцапа могут быть дети-полукровки?! Да у них самая чистая кровь во всем лесу! Песчаная Буря скривилась от отвращения и с жалостью поглядела на Крутобоковых малышей.
- Бедняжки, - вздохнула она. - Ты ведь позволишь им остаться в Грозовом племени? Огнезвезд кивнул.
- А что еще мне остается делать!? Когда усталые воины добрались до лагеря, луна уже высоко стояла над верхушками деревьев, заливая холм призрачным серебристым сиянием. Даже не верилось, что этот спокойный и добрый мир существует совсем рядом с Костяной Горой, с залитой кровью поляной и немыслимой жестокостью, порожденной кровожадным властолюбием Звездоцапа.
Но стоило Огнезвезду выйти из папоротников на поляну, как этот иллюзорный покой рассыпался в прах. Буран взволнованно бросился навстречу предводителю, рядом с ним бежал Бурый. На лице молодого воина было написано отчаяние.
- Слава Звездному племени, ты, наконец, вернулся! - закричал он. - Рыжинка пропала!

Глава XVIII

- Пропала? - в смятении переспросил Огнезвезд. - Как пропала? Что здесь произошло?
- Мы пока сами не знаем, - начал Буран. Он выглядел намного спокойнее Бурого, и лишь голос выдавал его тревогу. - Ежевичка первым заметил ее отсутствие. Вначале я подумал, что он попусту поднимает шум, однако велел обыскать лагерь. Рыжинку мы нигде не нашли, и никто из котов не видел, как она уходила.
- Это моя вина! - горестно воскликнул Бурый. - Она моя ученица!
- Тебе не в чем себя винить, - покачал головой Буран. - Я сам послал тебя в патрулирование. Никто не может быть одновременно в двух местах, верно? Но Бурый продолжал сокрушенно качать головой.
- Приведите сюда Ежевичку! - распорядился Огнезвезд, и Терновник тут же нырнул в пещеру оруженосцев.
Пока тянулось ожидание, Огнезвезд отправил Речных котов и Горелого в пещеру к Пепелице, а Крутобок вызвался сопровождать их. Было видно, что ему не терпится первому рассказать целительнице обо всем, что случилось, и убедиться, что с его детками все будет в порядке. Серый увалень промок насквозь и лязгал зубами от холода, но все мысли его были только о котятах. Несмотря на волнение, Огнезвезд едва сдержал улыбку, глядя, как малыши ковыляют по поляне, а Крутобок, словно огромная неуклюжая тень, семенит за ними.
- Просто не знаю, что и подумать, - проговорил Буран, когда они скрылись в папоротниках. - Боюсь, Рыжинка что-то задумала и в одиночку отправилась исполнять свой план. Вот беда-то! Она может потеряться или пораниться...
- Или она уже в племени Теней! - внезапно прошипел Бурый, ощетинив шерсть на загривке. - Наверное, Звездоцап всетаки украл ее!
- Звездоцап сейчас в Речном племени, - негромко сказал Огнезвезд. - Там же, где и Чернопят с Частоколом.
Он увидел, как Буран вопросительно насторожил уши и понял, что должен как можно скорее поставить глашатая в известность о том, что происходит на противоположном берегу реки.
- Ну и что? Он мог послать на это грязное дело кого-нибудь другого! - фыркнул Белохвост.
- Нигде поблизости не пахло воинами Теней? - быстро спросил Огнезвезд у Бурана. - Или Речными котами? Белоснежный воин молча покачал головой. - Нет, Огнезвезд.
- Выходит, Рыжинка ушла по своей воле, - пробормотал Огнезвезд. - Возможно, она просто решила тайком поохотиться в одиночку, - бодро сказал он, чувствуя непонятную тяжесть на сердце. Он сразу вспомнил, как Рыжинка разозлилась на Безуха, который в очередной раз попрекал ее родством со Звездоцапом. Неужели тогда он был слеп и не понял, насколько сильно ранили ученицу слова старейшины?! Из раздумья его вывел подоспевший Ежевичка.
- Расскажи мне все, что делала Рыжинка перед тем, как исчезла, - велел Огнезвезд.
- Ничего особенного, обычные обязанности оруженосцев, - Ежевичка растерянно хлопал круглыми глазами, голосок его взволнованно дрожал: - Мы с ней сменили старейшинам подстилки, принесли им поесть, а потом я пошел к Пепелице за мышиной желчью, чтобы поймать блоху в шерсти Безуха. Когда я вернулся, Рыжинки уже не было, и больше я ее уже не видел.
- А где ты искал?
- Сходил туда, где мы с ней рвали мох на подстилки, только там ее не было, - уныло объяснил оруженосец. - И обшарил овраг, где мы тренируемся.
Огнезвезд понимающе кивнул.
- А старейшин ты расспрашивал? Может быть, Рыжинка сказала им, куда идет?
- Да я сам их расспросил, - вмешался Буран, - но они не вспомнили ничего необычного.
- А Златошейка? - продолжал Огнезвезд. - Неужели Рыжинка даже матери ничего не сказала?! Буран сокрушенно покачал головой.
- Златошейка в отчаянии. Я послал их с Кисточкой обшарить Высокие Сосны, но они пока не вернулись.
- Вы пытались выследить Рыжинку по запаху? - повернулся Огнезвезд к Бурому. - Конечно, - невесело отозвался воин. - Запах ведет до вершины холма, а там теряется.
Огнезвезд заколебался. Больше всего ему хотелось надеяться, что в исчезновении Рыжинки нет ничего необычного. Упаси Звездное племя, он никогда не желал малышке никаких бед, но предпочел бы сейчас, чтобы она лежала раненая где-нибудь в лесу, чем сделала то, в чем он уже начал ее подозревать. Неужели строптивая ученица по своей воле ушла к отцу?!
- Попробую сам поискать ее, - решил он. - Сейчас уже, конечно, поздно, но...
- Я с тобой! - вырвался вперед Белохвост. Огнезвезд с благодарностью кивнул, ведь Белохвост по праву считался одним из лучших следопытов племени.
- Песчаная Буря, Терновник, - окликнул он. - Пойдемте с нами.
Он повернулся и снова вышел из лагеря. От усталости Огнезвезд еле переставлял лапы, время перевалило за полночь, а он еще даже не прилег. Больше всего ему хотелось сейчас уединиться в своей пещере с кусочком свежатинки, но, судя по всему, до этого было еще далеко.
Идти по запаху Рыжинки оказалось совсем не трудно, но на вершине холма Огнезвезд, как и Бурый, неожиданно потерял след. Огнезвезд нахмурился. Похоже, ученица не шла по земле, а скакала по камням, откуда запах выветривается гораздо быстрее, чем с земли. Получается, она хотела замести следы и сбить с толку преследователей. Огнезвезд почувствовал страх. Неужели Рыжинка была так несчастна в родном племени, что решила навсегда покинуть его?!
Из раздумий его вывел громкий крик Белохвоста, стоявшего в зарослях кустарника. - Есть! Она прошла тут!
Огнезвезд подбежал к племяннику и, принюхавшись, уловил еле заметный запах Рыжинки. Уткнувшись носами в землю, они с Белохвостом ринулись в чащу, стараясь отделить слабый запах ученицы от многочисленных ароматов лесной дичи. Вскоре они убедились, что никаких других кошачьих запахов поблизости нет, а значит, по крайней мере до этого места, Рыжинка шла совсем одна. На краю опушки они снова сбились со следа, и даже острый нюх Белохвоста здесь оказался бессилен.
Порыв холодного ветра разогнал облака, закрывшие луну, взъерошил шерсть, но Огнезвезд не чувствовал стужи. Он носился по поляне, пытаясь отыскать хоть малейший запах, до тех пор, пока с неба не посыпался ледяной дождь.
- Что за мышиный помет! - выругался Белохвост. - Теперь все пропало. Огнезвезду ничего не оставалось, как согласиться. Он подозвал Песчаную Бурю с Терновником и сказал: - Пошли домой. Тут нам больше делать нечего. Песчаная Буря на мгновение замерла, глядя в ту сторону, где оборвался запах ученицы.
- Похоже, она шла прямиком к Четырем Деревьям.
Подумав, Огнезвезд согласился. Если Рыжинка хотела встретиться с кем-то из чужого племени или Уйти на соседнюю территорию, лучшего места, чем Четыре Дерева, ей было не сыскать. Шерсть у него на боках встала дыбом от дурного предчувствия. Он больше не мог убеждать себя в том, что ученица просто отправилась на охоту, и, судя по встревоженным лицам воинов, все думали об одном и том же - Рыжинка ушла в племя Теней.
Когда они вернулись в лагерь, Бурый с Ежевичкой уже ожидали их у входа. Рядом с ними сидели Златошейка и Кисточка. Мокрые и несчастные, они молча сидели под проливным ливнем, с надеждой вглядываясь в сумерки.
- Ну? - крикнула Златошейка, когда Огнезвезд вышел на поляну. - Нашли чтонибудь?
- Ничего, - вздохнул Огнезвезд. - Мы не знаем, где она.
- Тогда почему же вы вернулись? - резко спросила королева. - Почему перестали искать мою дочь?!
- В такой темноте, да еще под дождем искать ее бесполезно. Она может быть где угодно!
- А ты и рад, правда? - взвизгнула Златошейка, и голос ее задрожал от бешенства. - Думаешь, она сама ушла? Да ты никогда не любил ее и нисколько ей не доверял! Что ты за предводитель, если так относишься к своим воинам?! Это ты виноват в том, что моя дочь не смогла найти себя в родном племени!
Огнезвезд помедлил с ответом, понимая всю справедливость материнского упрека. Но Златошейка не стала ждать, пока он подыщет нужные слова. Она резко вскочила, повернулась и скрылась в воинской пещере.
- Постой! - крикнул Огнезвезд, но Златошейка и ухом не повела.
- Она сама не знает, что говорит, - попыталась утешить Огнезвезда Песчаная Буря. - Пойду, посижу с ней, пока она немного не успокоится! - с этими словами она нырнула в пещеру следом за Златошейкой.
Огнезвезд устало сгорбился и со страхом повернулся к Ежевичке, готовый выслушать его обвинения. Однако оруженосец сохранил спокойствие.
- Все нормально, Огнезвезд, - сказал он, и сколько Огнезвезд ни вглядывался ему в глаза, янтарный взор малыша оставался непроницаем. - Я знаю, ты сделал все, что мог. Спасибо. С этими словами оруженосец понурил голову и, волоча хвост по земле, поплелся в свою пещеру.
Огнезвезд молча смотрел ему вслед. Он чувствовал страшную усталость, казалось, прошла целая вечность с тех пор, как Крутобок предложил ему сходить в Речное племя, чтобы проведать котят. Холодный серый рассвет забрезжил сквозь стволы деревьев. Огнезвезд очень хотел спать, но сначала нужно было сходить к Пепелице и узнать, как себя чувствуют спасенные пленники из Речного племени.
Огнезвезд устало поплелся по поляне в сторону пещеры целительницы. В который раз он усомнился в своем праве возглавлять Грозовое племя. Златошейка правильно сказала - какой из него предводитель?! Один из его воинов после изгнания ушел к врагу и готов проливать кровь, чтобы доказать свою преданность новой стае. Только что из племени сбежала ученица и скорее всего тоже присоединилась к смертельным врагам Грозовых котов. Весь лес пропитан ненавистью и ужасом... Что делать? Как противостоять злу? Воспоминание о собственном отражении, принявшем вид львиного лика, казалось теперь далеким прошлым. Возможно, Звездное племя ошиблось в выборе, когда пророчило ему великое будущее?
Утром, стоя на скале, Огнезвезд смотрел, как коты торопливо вылезают из своих пещер. Он решил объявить общее собрание, чтобы рассказать воинам обо всем, что произошло накануне, и объяснить им присутствие Речных котов в лагере. Невидимка и два оруженосца уже сидели у подножия скалы рядом с Крутобоком и Пепелицей. Выглядели они намного лучше, чем ночью, видимо, отдых, сытная еда и заботы Пепелицы сделали свое дело.
Горелый покинул лагерь еще на рассвете, ухо у него было густо обмотано паутиной, а глаза так и светились от счастья при воспоминании о славной битве на каменной гряде.
- Оказывается, старая подготовка не прошла даром! - хвастался он перед уходом. - Я даже боевых приемов не забыл! Ты видел, как я дрался, Огнезвезд?
- Ты держался молодцом! - проурчал Огнезвезд. - Ты настоящий друг Грозового племени, так и знай!
- Сейчас, когда Звездоцап день ото дня набирает силу, у Грозового племени каждый друг на счету, - очень серьезно ответил черный кот. Горелый недолго постоял над могилой Синей Звезды, а затем пустился в обратный путь на ферму, лежащую возле Высоких Скал. Глядя ему вслед, Огнезвезд думал о том, доведется ли ему когда-нибудь снова просить друга о помощи. Он понимал, что, лишь объединив силы всех врагов Звездоцапа, им удастся изгнать тирана из леса, но чувствовал, что решающую битву ему придется выдержать в одиночку.
Огнезвезд дождался, пока все коты соберутся под скалой, и заговорил: - Вы уже знаете, что прошлой ночью мы с Крутобоком и Горелым были на территории Речного племени, - начал он. Огнезвезд скупо рассказал котам о Костяной Горе, о гниющих останках дичи, разбросанных по поляне, и о том, как Звездоцап обрушил свою ненависть на воинов-полукровок - котов, чьи родители принадлежат к разным племенам. С содроганием в голосе он рассказал о жестоком убийстве Камня, и собравшиеся внизу, не в силах сдержать своего страха и печали, опустили головы к самой земле.
Из толпы раздался грозный крик Дыма: - Так почему мы медлим и не нападаем на племя Теней, чтобы отомстить злодеям?!
- Потому, что все не так просто, - спокойно ответил Огнезвезд. - Грозовое племя не сможет в одиночку сражаться с объединенными силами Речных котов и воинов Теней.
- Но мы можем хотя бы попытаться! - запальчиво крикнул Белохвост, вскакивая с земли.
- И куда ты предлагаешь нанести удар? - поинтересовался Огнезвезд. - В Речном лагере полно котов из обоих племен, и я не думаю, чтобы Звездоцап оставил лагерь племени Теней без охраны. Поймите, я чувствую то же, что и вы! Мне отвратительно все, что творит Звездоцап, и я со страхом думаю о том, что он еще может совершить. Я очень хотел бы знать, чего ждет от нас Звездное племя, но до сих пор предки не посылали мне никаких знаков. Пепелица, звездные воители разговаривали с тобой?
Серая целительница подняла на него ясные голубые глаза. - Пока нет.
Белохвост возмущенно дернул ушами и уселся на свое место, а добрая Яролика тут же принялась ласково лизать его в плечо, чтобы успокоить. Огнезвезд помолчал, размышляя, стоит ли считать знаком то, что ему открылось в водной глади ручья. Разве не видел он собственное отражение, озаренное сиянием Львиного племени? На память ему снова пришли слова Синей Звезды: "Четыре станут двумя... Лев и Тигр сойдутся в битве". Озарение пришло внезапно, словно луч солнца, пробившийся сквозь сплетение ветвей. Четыре племени станут двумя! Выходит, Грозовое племя должно объединиться с племенем Ветра?
- Мы еще здесь, Огнезвезд! - вывел его из оцепенения ворчливый голос Дыма. Огнезвезд встряхнулся:
- Простите меня... Я хочу, чтобы вы оказали гостеприимство трем Речным котам, которых мы вчера спасли. Вы все прекрасно знаете и Невидимку, и Ветерка с Пушинкой, детей нашего Крутобока. Думаю, мы должны приютить их у себя до тех пор, пока они не смогут вернуться домой.
При этих словах толпа внизу пришла в движение и загудела. Огнезвезд сразу понял, что большая часть согласна с его предложением, но некоторые воины с сомнением поглядывали на пришельцев.
Первым высказал свои сомнения Долгохвост.
- Все это очень хорошо, Огнезвезд, и мне искренне жаль этих бедолаг, но если они останутся у нас, то что они будут есть? Ты не забыл, что сезон Голых Деревьев только начинается? Мы и себя-то едва можем прокормить.
- Я буду охотиться для них! - вскочил Крутобок, оборачиваясь ко всему племени. - Я буду носить дичь и для нас, и для наших гостей!
- Вы не думайте, мы вовсе не беспомощные! - подала голос Невидимка. - Дайте нам несколько дней, чтобы набраться сил, и мы будем охотиться и для себя, и для вас.
Тем временем Кисточка неторопливо поднялась с земли, вышла вперед и заговорила, глядя прямо в глаза Огнезвезду:
- Дело вовсе не в том, кто и для кого будет охотиться. Вся беда в том, что из-за пожара этот сезон Голых Деревьев обещает быть особенно суровым. Мы постоянно голодаем, так откуда же мы возьмем силы, чтобы сражаться с Тигриным племенем? Лишние рты нам сейчас не нужны. Я считаю, что они должны уйти обратно.
Огнезвезд и рта не успел открыть, как Песчаная Буря вылетела к скале и зашипела на Кисточку:
- Они не могут уйти обратно, неужели ты этого не понимаешь?! Там их убьют, как убили Камня!
- Неужели ты хочешь опозорить нас перед всем лесом? - поддержал ее Бурый. - Как мы сможем смотреть в глаза другим воинам, если все узнают, что мы послали несчастных пленников на верную гибель?! Кисточка сердито ощетинилась, но опустила взгляд в землю.
И тут в разговор вмешался Буран.
- Друзья, вы забыли о том, что все эти коты на половину принадлежат Грозовому племени! - спокойно и веско сказал он. - Они имеют полное право просить нас об убежище.

Предыдущая страница 10 Следующая страница


11 Эрин Хантер

Трепет пробежал по морю кошачьих спин, и все взоры устремились на Невидимку, похожую на ожившую тень прежней предводительницы Грозового племени. Огнезвезд сразу вспомнил, с какой враждебностью Грозовые коты набросились на Камня с Невидимкой, когда застали их у мертвого тела Синей Звезды, и подумал, что Буран совершил серьезную ошибку, заговорив о происхождении этих Речных котов.
Однако на этот раз все было спокойно. Даже Кисточка с Долгохвостом ничего не сказали. Рассказ о трагедии, разыгравшейся под Костяной Горой, вызвал в сердцах Грозовых воинов сочувствие к изгнанникам. Воины понемногу успокоились, то тут, то там послышались одобрительные возгласы - видимо, мудрые слова Бурана пришлись всем по душе. Огнезвезд поглядел на Речных котов, сидящих у скалы рядом с Крутобоком и Пепелицей.
- Добро пожаловать в Грозовое племя, - просто сказал он. Невидимка с благодарностью склонила голову и ответила: - Спасибо, Огнезвезд. Мы никогда не забудем вашей доброты.
- Мы не могли поступить иначе, - отозвался Огнезвезд. - Я надеюсь, вскоре вы окрепнете и наберетесь сил.
- Очень скоро, Огнезвезд, - подала голос Пепелица. - Все, что им требуется, так это сытная еда и теплая постель.
- А в этой жуткой норе у нас не было даже подстилки! - пропищала Пушинка, испуганно округлив глазки.
- Можешь забыть об этом, - негромко сказала Невидимка и ласково лизнула малышку в ухо. - Думай о том, как поскорее набраться сил. Как только окрепнешь, мы сразу приступим к тренировкам. Огнезвезд вспомнил, что Невидимка была наставницей Пушинки. Что и говорить, ей будет не так-то просто тренировать свою ученицу на незнакомой территории! В этот момент снизу раздался взволнованный голос Крутобока:
- Послушай, Огнезвезд! Наставником Ветерка был Камень, значит, малышу теперь нужен новый учитель. Можно, я буду сам тренировать его? - Хорошая мысль, - ответил Огнезвезд. У него даже на душе потеплело при виде того, с какой гордостью и любовью смотрит Крутобок на своего сына. - Давай, не откладывая, проведем церемонию.
Он вовсе не был уверен, можно ли таким образом давать наставника котенку из чужого племени, но чувствовал непреодолимое желание соединиться со Звездным племенем через слова древнего, знакомого с детства, ритуала.
- Ветерок, ты уже стал оруженосцем, - торжественно начал Огнезвезд. - Камень был благородным воином и мудрым наставником, и Грозовое племя скорбит о его смерти. Теперь тебе придется продолжить обучение под началом другого наставника. - Огнезвезд повернулся к Крутобоку и громко провозгласил: - Крутобок, ты продолжишь подготовку Ветерка. Ты преисполнен воинского духа, и я надеюсь, сумеешь передать его своему ученику.
Крутобок серьезно кивнул, потом подошел к сыну и дотронулся носом до его носа. Краем глаза Огнезвезд заметил, как оживился Бурый, и понял, что молодой воин искренне радуется за своего бывшего наставника.
Собрание подошло к концу. Оглядевшись, Огнезвезд нашел в толпе Песчаную Бурю и крикнул: - Песчаная Буря! Можно попросить тебя об одной услуге?
- В чем дело? - вскинула глаза палевая кошечка.
- Это насчет Невидимки. Ей будет трудно обучать Пушинку на нашей территории. Она не знает, где лучше всего тренироваться, куда ходить за дичью, а какие места следует обходить стороной. Огнезвезд помолчал, взвешивая, правильно ли он поступает. Не так давно он жестоко оскорбил Песчаную Бурю, отдав Рыжинку в обучение к Бурому. Что если его предложение опять покажется ей обидным?
- Что замолчал? Выкладывай! - насторожилась Песчаная Буря.
- Я... Я хотел попросить, не могла бы ты помочь Невидимке в воспитании Пушинки? Я не знаю никого, кто справился бы с этим лучше, чем ты.
Песчаная Буря ответила ему долгим, задумчивым взглядом.
- Решил ко мне подлизаться? - наконец спросила она.
- Нет, что ты! Я...
- Ладно, чего уж там, - весело заурчала Песчаная Буря. - Ах ты глупый шерстяной клубок! Неужели ты мог подумать, что я откажусь? Разумеется, я помогу Невидимке! Прямо сейчас сбегаю и поговорю с ней.
- Спасибо тебе! - с облегчением пролепетал Огнезвезд.
Громкий крик помешал ему продолжить. Коты, сидевшие на поляне, вскочили со своих мест и обернулись в сторону папоротникового туннеля. Со своего места Огнезвезд не мог разглядеть, что их так встревожило, но сразу почувствовал в воздухе привкус крови, смешанный с незнакомым кошачьим запахом.
Скатившись со скалы, Огнезвезд, расталкивая воинов, бросился к входу в лагерь - и вдруг замер. Из папоротников, шатаясь, вышел израненный до неузнаваемости кот. Шерсть его была перепачкана в песке и грязи, один глаз затек, из длинной рваной раны на боку ручьем текла кровь.
Приглядевшись, Огнезвезд увидел под слоем грязи крапчатую темную шерсть, и тут же учуял запах племени Ветра. Перед ним, едва не падая от боли и усталости, стоял Чернохват.
- Чернохват! - сдавленно воскликнул Огнезвезд. - Что случилось?! Чернохват, шатаясь, сделал несколько неверных шагов в его сторону.
- Ты должен помочь нам, Огнезвезд! - прохрипел он. - Тигриное племя напало на наш лагерь!

Глава XIX

Огнезвезд взлетел на склон, вздымавшийся от Четырех Деревьев к землям племени Ветра. За его спиной бежали лучшие Грозовые воины - Крутобок, Бурый, Песчаная Буря, Белохвост и Дым вместе со своим учеником Угольком. Остальных воинов пришлось оставить дома под началом Бурана, на случай, если Звездоцап решит нанести удар по лагерю Грозового племени.
Лапы сами несли Огнезвезда к лагерю племени Ветра, его мягкие подушечки легко отталкивались от пружинящего дерна вересковой пустоши. Холодный ветер утюжил шерсть и нес с собой отдаленный запах племени Теней. До цели было еще очень далеко, но Огнезвезду чудилось, будто он слышит отчаянный визг, с которым воины Звездоцапа обрушиваются на ничего не подозревающих котов из племени Ветра.
- Слишком поздно, - словно услышав его мысли, пропыхтел Крутобок. - Страшно подумать, сколько Чернохват добирался до нас! Ты видел, как он изуродован? Огнезвезд не ответил, чтобы не сбивать дыхание. Он и сам знал, что Крутобок прав. Грозовым воинам однажды уже приходилось помогать племени Ветра отразить нападение двух соседних племен, но в тот раз соседи сразу послали за помощью, поэтому совместными усилиями им удалось изгнать нападавших. Теперь же, когда они доберутся до лагеря, все будет уже кончено. И тем не менее нужно было попытаться! Воинский закон, давняя дружба с племенем Ветра и горячее желание дать отпор Тигриному племени велели Огнезвезду собрать силы и со всех ног лететь на выручку.
Они были уже неподалеку от места, когда Огнезвезд стал различать в едком запахе племени Теней отчетливый дух Речного племени. Оба запаха переплетались, рождая какую-то новую, особенную смесь - аромат Тигриного племени. Огнезвезд знал, что на таком расстоянии уже должны быть слышны звуки битвы, поэтому царящая вокруг мертвая тишина когтями стиснула ему сердце. Битва кончена... Перед последним холмом, закрывавшим вход в лагерь, Огнезвезд замедлил шаг, и в животе у него все похолодело при мысли о том, что сейчас откроется их глазам.
В полном молчании он поднимался на гребень горы, откуда открывался вид на лагерь. Здесь сильно пахло племенем Ветра, кровью и страхом. Внезапно одинокий горестный вопль прорезал мертвую тишину, и, взлетев на гребень, Огнезвезд, наконец, увидел, что сотворил Звездоцап.
Густые кусты утесника со всех сторон окружали небольшую долину, в которой находился лагерь племени Ветра. Несколько желтых цветочков одиноко покачивались на колючих ветках. А дальше, в центре поляны, сбившись в кучу, неподвижно сидели и лежали коты. Приглядевшись, Огнезвезд увидел среди них знакомую пеструю спину. Вот королева подняла голову и снова горестно взвыла.
- Росинка! - крикнул Огнезвезд. Взмахом хвоста он подозвал к себе отряд и бросился через кусты в лагерь. Ворвавшись на поляну, Огнезвезд едва не столкнулся со Звездным Лучом, предводителем племени Ветра. Черно-белая шкура предводителя во многих местах была порвана и густо припорошена пылью, длинный хвост устало волочился по земле.
- Огнезвезд! - глухо вскрикнул Звездный Луч. - Я знал, что ты придешь.
- Слишком поздно... Прости меня! Звездный Луч скорбно покачал головой.
- Ты сделал все, что мог... - Он повернулся к котам, бессильно лежащим посреди поляны. Они были так изранены и измучены, что уже не могли шевелиться. - Полюбуйся, что сделал с нами Звездоцап!
- Расскажи нам, что здесь произошло! - глухо попросил Крутобок.
Звездный Луч слабо пошевелил ушами.
- Разве ты не видишь? Звездоцап и его воины напали на нас. Внезапно, без предупреждения... Впрочем, нас все равно было слишком мало, чтобы выстоять против них! Огнезвезд шагнул вперед, и в животе у него все сжалось. Воины Звездоцапа не пощадили никого. Колченогий, глашатай племени, лежал на грязной земле, и кровь текла из глубокой раны у него в боку. Рядом с ним вытянулась светло-серая Быстринка, мех клочьями свисал с ее разорванного плеча. Глаза раненых неподвижно уставились в пустоту, словно они до сих пор не могли поверить в то, что произошло.
Огнезвезд и сам не мог в это поверить. Нападение было вызывающе наглым. Никто не предупреждал племя Ветра о скорой войне, на последнем Совете о ней и речи не было. Звездоцап ни разу не обмолвился о своих претензиях на территорию соседей. Выходит, он затеял все это только для того, чтобы запугать воинов Ветра?!
- Привет, Огнезвезд! - раздался слабый голос из центра поляны.
Огнезвезд обернулся и увидел своего друга Одноуса. Бурый воин лежал на боку, его горло и бока были сплошь покрыты кровавыми струпьями. Корявый, целитель племени Ветра, хмуро затыкал его раны мотками паутинки, но кровь продолжала сочиться из-под повязок.
- Одноус... - прошептал Огнезвезд, не зная, что сказать.
Глаза Одноуса сухо блестели от боли.
- Я не так плох, как выгляжу, - прохрипел он. - Видел бы ты, что с остальными!
- Как жаль, что я не успел! - простонал Огнезвезд.
- Мне тоже жаль. Ты только взгляни туда! - молодой воин резко повернул голову, и целитель сердито прикрикнул на него.
Огнезвезд посмотрел в направлении его взгляда и похолодел до самого хвоста. Пестрая Росинка громко выла, склонившись над чьим-то неподвижным телом. Тело было совсем маленькое, рыжее с белым, сплошь изорванное...
- Нет... - выдавил Огнезвезд. У него перехватило горло, так что он едва мог дышать. - Нет! Только не Колючка!
- Звездоцап сам убил его, - дрожащим от ярости голосом сказал Одноус. - Выволок на середину поляны, прижал к земле... Его воины стояли вокруг и не позволяли нам приблизиться! Он... он сказал, что убьет Колючку, чтобы показать, что нас ждет, если мы откажемся присоединиться к нему! Огнезвезд зажмурился, не в силах видеть этого жуткого зрелища, но картина, представшая перед его мысленным взором, была еще ужаснее - огромный Звездоцап прижимал к земле беспомощного оруженосца и нагло угрожал воинам племени Ветра. Дрожь пробежала по телу Огнезвезда. Он снова вспомнил то далекое время, когда они с Крутобоком отправились в дальний путь, чтобы разыскать и привести домой изгнанное из леса племя Ветра. Колючка был тогда слепым, новорожденным котенком, и Огнезвезд нес его в зубах через Гремящую Тропу.
А теперь все кончено, и виноват в этом Звездоцап! Неужели он выбрал своей жертвой Колючку только затем, чтобы причинить боль Огнезвезду, который искренне любил маленького оруженосца?!
Открыв глаза, Огнезвезд отошел от Одноуса, приблизился к Росинке и легонько дотронулся носом до ее плеча, чтобы привлечь к себе внимание.
Королева подняла затуманенные болью глаза.
- Огнезвезд... - прошептала Росинка. - Для этого ли ты спасал жизнь моему сыну?! Что делает с нами Звездное племя?! Чего еще оно хочет от нас?!
Огнезвезд опустился на землю рядом с Росинкой, крепко прижался к ее боку и уткнулся носом в холодный Колючкин мех.
- Он был таким славным, - глотая слезы, прошептал Огнезвезд. - И обещал стать чудесным воином! - прошептал он. Звук кошачьих шагов заставил его очнуться. Подняв голову, Огнезвезд увидел Крутобока. Серый воин грустно склонил лобастую голову, коснулся шерсти мертвого Колючки и что-то ласково зашептал на ухо Росинке.
- Огнезвезд, что нам теперь делать? - озабоченно спросил он, выпрямляясь. - Мы не можем бросить их в таком положении.
Огнезвезд в последний раз лизнул Росинку в ухо, встал и подошел к другу.
- Возьми двоих-троих котов и обойдите границу, - распорядился он. - Хорошо бы взять пару воинов из племени Ветра, если, конечно, хоть кто-то из них может держаться на ногах. Они лучше знают свои границы и могут оказать нам немалую помощь. Убедитесь, что поблизости не осталось ни одного воина из Тигриного племени. Если найдете этих негодяев, ты знаешь, что делать - прогоните или убейте, если справитесь. И постарайтесь принести побольше дичи. Раненым нужна еда, а сами они пока охотиться не в состоянии.
- Все понял! - кивнул Крутобок. Он подозвал к себе Песчаную Бурю, Дыма и Белохвоста и отправился к Звездному Лучу за разрешением на обход территории. Звездный Луч с радостью согласился и даже велел Паучку, который отделался сравнительно легкими царапинами, сопровождать патрульных и указать им лучшие места для охоты.
- Нам нужно поговорить, - сказал он Огнезвезду, глядя вслед удаляющемуся отряду. - Звездоцап просил кое-что передать тебе.
- Мне? - насторожил уши Огнезвезд.
- Он хочет, чтобы завтра в полдень мы встретились с ним у Четырех Деревьев, - продолжал Звездный Луч. - Сказал, что устал ждать. Он хочет завтра же узнать, присоединяемся мы к Тигриному племени или нет... Он ясно дал понять, что нас ждет в случае отказа.
Звездный Луч скорбно махнул хвостом в сторону израненных воинов и неподвижного тела мертвого оруженосца. Огнезвезд поднял глаза, и предводители понимающе переглянулись.
- Я скорее умру, чем вступлю в это кровавое Тигриное племя! - твердо сказал Огнезвезд.
- Я тоже, - кивнул Звездный Луч. - Я рад слышать твой ответ, Огнезвезд. Синяя Звезда с самого начала не ошиблась в тебе. Когда она сделала тебя глашатаем, многие полагали, что ты слишком юн и неопытен, но ты показал, чего стоишь. Нашему лесу нужны такие воины, как ты.
Огнезвезд потупился, смущенный неожиданной похвалой старшего воина.
- Так значит... завтра мы встречаемся у Четырех Деревьев? - переспросил он. Звездный Луч мрачно кивнул.
- Послушайся моего совета, Огнезвезд, и возьми с собой своих воинов. Не думаю, что Звездоцап захочет с миром отпустить нас, когда мы откажемся вступить в Тигриное племя. Огнезвезд похолодел от ушей до кончика хвоста. Старый воин был прав!
- Но если придется драться, мы будем драться вместе? - спросил он.
- Плечом к плечу, - сурово сказал Звездный Луч. - Наши племена должны объединиться и, подобно льву, выступить против кровожадного тигра, что рыщет по нашему лесу. Огнезвезд изумленно уставился на него. Звездный Луч не мог знать ни о предсказании Синей Звезды, ни о видении, которое посетило Огнезвезда возле ручья, однако он почти слово в слово повторил слова пророчества. Значит, Звездное племя разговаривало и с ним тоже? Огнезвезд знал, что спрашивать об этом бесполезно, ведь беседы предводителей с душами предков-воителей не предназначены для посторонних ушей. Однако слова Звездного Луча напомнили ему о том, что он не одинок в своей борьбе. Они со Звездным Лучом предводители, и за их спинами стоит сила двух могущественных лесных племен. Огнезвезд посмотрел на благородного черно-белого кота и медленно произнес: - Клянусь звездными предками-воителями, мое племя не изменит дружбе с племенем Ветра и будет храбро сражаться со злом вместе с вами!
- Я присоединяюсь к твоей клятве! - торжественно ответил Звездный Луч. Огнезвезд поднял голову и набрал полные легкие воздуха, все еще хранившего запах недавнего набега. Грозная клятва верности холодным огнем пробежала по жилам обоих предводителей, и Огнезвезд знал, что она останется в их крови до тех пор, пока Звездоцап не будет изгнан из леса или пока в борьбе с ним они не потеряют свои последние, девятые, жизни.

Глава XX

Солнце начало садиться за речку, превратив воду в поток плывущего пламени, и лучи его согрели прощальным теплом рыжую шерсть Огнезвезда. Он смотрел с вершины Нагретых Камней на территорию враждебного Речного племени.
- Что-то будет завтра! - пробормотал предводитель. Стоявшая рядом с ним Песчаная Буря молча покачала головой и крепче прижалась к нему теплым золотистым бочком. После того как они вернулись из разгромленного лагеря племени Ветра, Огнезвезд предложил подруге вместе обойти границы. Ему нужно было хоть немного побыть вдали от своего племени, чтобы подготовиться к грядущей встрече со Звездоцапом. Но одиночество тоже было ему в тягость, поэтому он позвал с собой Песчаную Бурю.
Они обогнули Змеиную Горку, прошли вдоль Гремящей Тропы к границе с племенем Теней, обновили пограничные метки до самых Четырех Деревьев и пустились в обратный путь вдоль границы с Речным племенем.
Нигде не было никаких следов воинов Тигриного племени. Границы были в сохранности, но Огнезвезд прекрасно понимал, что грядущая битва будет вестись вовсе не из-за территорий. Это будет итог их долгого противостояния со Звездоцапом - противостояния, которое началось с самого первого дня, как Огнезвезд очутился в лесу.
Огнезвезд задержался на скале, радуясь возможности побыть наедине с Песчаной Бурей.
- Звездоцап хочет править всем лесом, - сказал он. - Мы стоим у него на пути, Песчаная Буря. Будет битва.
- И Грозовому племени придется вести ее в одиночку! - негромко отозвалась Песчаная Буря. - Сколько воинов Ветра смогут встать на нашу сторону после того, что случилось сегодня? Голос ее был полон тревоги, но Огнезвезд знал, что каждый Грозовой кот готов храбро сражаться с Тигриным племенем, независимо от того, смогут ли воины Ветра присоединиться к ним. Закат догорал. Огнезвезд обернулся и посмотрел на свой любимый лес. Одинокая звезда зажглась на фиолетовом небе.
"Это ты, Синяя Звезда? - беззвучно спросил Огнезвезд. - Ты все еще смотришь на нас? Почему ты допускаешь то, что здесь творится?" Он горячо надеялся на то, что предводительница и после смерти продолжает защищать свое родное племя. Если завтра они смогут уцелеть после встречи со Звездоцапом и сумеют отстоять свою свободу от его хищных притязаний, значит, сами звездные предки стоят на их стороне и желают сохранения всех четырех лесных племен.
Вокруг все было спокойно и тихо. Даже слабый ветерок не тревожил кошачью шерстку, даже крошечная полевка не шуршала в траве под скалой. Огнезвезду казалось, будто весь лес затаил дыхание,, со страхом ожидая грядущего рассвета.
- Я люблю тебя, Песчаная Буря, - прошептал он, прижимаясь щекой к золотому бочку подруги. Песчаная Буря повернула голову, чтобы видеть его глаза.
- Я тоже люблю тебя, - отозвалась она. - Чтобы не ждало нас завтра, я верю, что ты поможешь нам выстоять! Огнезвезд вовсе не разделял ее уверенности, но на душе у него сразу стало легче. Песчаная Буря верила в него, и ее вера согрела его сердце. - Пора возвращаться в лагерь и отдохнуть, - сказал он.
Когда они вышли к холму, в лесу сильно похолодало. Трава и камни покрылись сверкающей изморозью. Когда Огнезвезд выскочил из папоротников на поляну, белая тень метнулась ему навстречу.
- Я уже начал беспокоиться, - с облегчением вздохнул Буран. - Подумал, не случилось ли беды.
- Нет, все в порядке, - бодро отозвался Огнезвезд. - Все тихо, даже мышка нигде не прошмыгнула.
- Очень жаль. Я бы не отказался от парочки мышек! - проурчал Буран. Он быстро доложил Огнезвезду о том, какие патрули отправлены вдоль границ и кто несет охрану лагеря. - Тебе не мешает вздремнуть, - напоследок посоветовал он. - Завтрашний день обещает быть нелегким.
- Уже иду, - кивнул Огнезвезд. - Спасибо тебе, Буран.
Белый воин бесшумно растаял в темноте.
- Пойду проверю часовых, - прозвучал его удаляющийся голос.
- Ты не мог выбрать лучшего глашатая! - сказала Песчаная Буря, когда воин скрылся вдали.
- Ты права. Даже не знаю, как я буду без него обходиться!
Песчаная Буря подняла голову и с печальной мудростью посмотрела на Огнезвезда.
- Завтра узнаешь, Огнезвезд, - прошептала она. - Завтра ты можешь потерять его... Или кого-то другого. Если Звездоцап вынудит нас сражаться, Грозовые воины готовы умереть.
- Я знаю, - выдохнул Огнезвезд. Только теперь он до конца осознал, что его ждет. Кто-то из тех, кто сейчас мирно спит в своей пещере, из друзей, которых он любит, и воинов, которым доверяет, завтра может погибнуть... Победят они или проиграют, но кто-то из воинов, кого Огнезвезд поведет в битву, уже никогда не вернется обратно в лагерь. Они погибнут, потому что завтра он прикажет им сражаться. Страх и тоска охватили Огнезвезда, и ему захотелось громко завыть от отчаяния. - Я знаю, - еле слышно повторил он. - Но что я могу сделать?!
- Идти вперед, - мягко ответила Песчаная Буря. - Ты наш предводитель, Огнезвезд. Ты обязан исполнять свой долг. Поверь, у тебя отлично получается! Огнезвезд смутился, не зная, что ответить, а Песчаная Буря ласково прижалась щекой к его щеке.
- Пойду-ка я тоже вздремну, - зевнула она.
- Нет, подожди! - остановил ее Огнезвезд. Он понял, что не сможет остаться один в сумрачной пещере под скалой. - Этой ночью я не хочу быть один! Пойдем со мной, ко мне в пещеру.
Золотистая кошка низко склонила голову. - Хорошо, если ты так хочешь. Огнезвезд с благодарностью лизнул ее в ухо и направился через поляну туда, где в толще скалы мрачно зиял вход в пещеру. Полог из лишайников, раньше загораживавший вход, сгорел во время пожара, но даже без него внутри было очень темно.
Войдя внутрь, Огнезвезд скорее учуял, чем увидел, свежатинку, оставленную для него кем-то из оруженосцев. Только теперь он почувствовал, что страшно проголодался. Нащупав в темноте кролика, они с Песчаной Бурей растянулись рядышком на полу и принялись жадно рвать зубами угощение.
- Это как раз то, что мне было нужно! - довольно проурчала Песчаная Буря и, вытянув лапки, с наслаждением выгнула золотистую спинку. - Теперь бы еще проспать от луны до луны! - широко зевнула она. Огнезвезд разворошил свою моховую подстилку, чтобы устроить ей постель, и Песчаная Буря, свернувшись клубочком, закрыла усталые глаза.
- Спокойной ночи, Огнезвезд, - пробормотала она. Огнезвезд легонько потерся носом о ее шерстку.
- Спокойной ночи. Вскоре до него донеслось ровное посапывание, и он понял, что Песчаная Буря уснула. Несмотря на усталость, Огнезвезд никак не мог заставить себя улечься рядом с ней. Он сидел до тех пор, пока лунный свет не просочился сквозь вход пещеры и не посеребрил золотистую шерсть спящей Песчаной Бури. "Она такая красивая! - думал Огнезвезд. - Такая милая, самая дорогая на свете. И все равно, завтра она может погибнуть..."
"Теперь я знаю, что значит быть предводителем!" - думал Огнезвезд. Ему казалось, он не вынесет этой муки, но в то же время знал, что с рассветом придется встать и вновь взвалить на плечи ношу, возложенную на него Звездным племенем.
"Пожалуйста, помогите мне с честью нести ее!" - воззвал Огнезвезд к звездным предкам. Потом подошел и улегся рядом с Песчаной Бурей. Прижавшись к ее теплому боку, он закрыл глаза и, наконец, позволил себе уснуть.

Глава XXI

Когда Огнезвезд проснулся, серый рассвет уже просочился в пещеру. Песчаная Буря еще спала, мох подстилки едва заметно шевелился от ее дыхания. Стараясь не разбудить ее, Огнезвезд встал, потянулся и вышел в морозное утро.
Поляна была пуста, но стоило Огнезвезду перешагнуть порог, как из воинской пещеры показался Буран.
- Я отправил Бурого, Кисточку и Крутобока в рассветный патруль, - доложил он. - Я велел им хорошенько прочесать границу с племенем Теней и доложить нам обо всем, что увидят.
- Отлично! - одобрил Огнезвезд. - Я ничуть не Удивлюсь, если Звездоцап назначит нам встречу у Четырех Деревьев и одновременно пошлет отряд в другую сторону. Поэтому я хочу оставить тебя в лагере и постараюсь выделить тебе побольше воинов.
- Бери с собой столько, сколько тебе нужно, - ответил Буран. - Не беспокойся о нас. Юная Яролика научилась совсем неплохо сражаться. Занятия с Белохвостом явно пошли ей на пользу. Да и старики тоже могут показать когти, если их хорошенько расшевелить.
- Придется им пошевелиться, по крайней мере до тех пор, пока все это не закончится, - вздохнул Огнезвезд. - Спасибо тебе, Буран. Я знал, что могу на тебя положиться. Белоснежный воин с достоинством склонил голову и снова скрылся в пещере. Огнезвезд проводил его взглядом и направился в заросли папоротников, за которыми жила Пепелица. Приблизившись к скале, он услышал из расщелины озабоченный голосок Пепелицы:
- Тут у меня можжевеловые ягоды, маковые семена, лепестки ноготков... Огнезвезд с любопытством заглянул внутрь и увидел, что маленькая серая целительница деловито роется в кучах целебных ягод и трав, разложенных вдоль стен пещеры.
- Привет, Пепелица! - окликнул ее Огнезвезд. - Все в порядке? Маленькая целительница стремительно обернулась и мрачно посмотрела на него своими круглыми голубыми глазами.
- Настолько, насколько это возможно, - буркнула она.
- Ты считаешь, будет битва? - быстро спросил Огнезвезд. - Звездное племя разговаривало с тобой? Пепелица приблизилась к краю расщелины и остановилась рядом с Огнезвездом.
- Нет, они со мной не разговаривали, - грустно отозвалась она. - Но здравый смысл подсказывает мне, что битвы не избежать. И я не нуждаюсь в знамениях, чтобы догадаться об этом!
Огнезвезд прекрасно знал, что она права, но все равно почувствовал холодок под шкурой. Почему даже сейчас, перед роковой встречей у Четырех Деревьев, Звездное племя не посылает им никаких знаков? Неужели звездные предки отвернулись от них в самый тяжелый час? С запоздалым раскаянием Огнезвезд подумал, что должен был еще раз сходить к Высоким Скалам и лично побеседовать со звездными воителями!
- Ты не знаешь, почему звездные предки хранят молчание? - внезапно вырвалось у него. Пепелица медленно покачала головой.
- Этого я не знаю, зато знаю кое-что другое, - ответила она, словно подслушав его мысли. - Звездное племя не забыло нас. Согласно их воле, с глубокой древности в лесу существуют четыре племени котоввоителей. Звездные предки установили этот обычай, поэтому они не останутся в стороне и не позволят Звездоцапу нарушить их волю. Огнезвезд торопливо кивнул, поблагодарил целительницу и отправился будить своих воинов. К сожалению, он не мог до конца разделить уверенность мудрой Пепелицы!
Сгибаясь под порывами ветра, Огнезвезд со своими воинами карабкался по склону холма, ведущего к Четырем Деревьям. Холодный вихрь гнул траву, ерошил кошачью шерсть и нес с собой сильный запах множества котов. Серые тучи летели по небу, сталкивались и чернели, обещая вот-вот разразиться ливнем. На гребне холма Огнезвезд замедлил шаг и нырнул в кусты, чтобы поглядеть на лежащую внизу долину. Белохвост немедленно бросился вслед за ним.
- Почему мы встали?! - нетерпеливо крикнул он. - Пошли скорее!
- Мы никуда не пойдем, пока я не узнаю, что там затевается, - не оборачиваясь, ответил Огнезвезд. - Не удивлюсь, если Звездоцап приготовил нам ловушку. От него всего можно ожидать! - Он обернулся к воинам и повысил голос, чтобы все могли его слышать. - Вы знаете, зачем мы пришли сюда.
Звездоцап хочет, чтобы мы вступили в его племя, и не смирится, услышав наш отказ. Мне тяжело это говорить, но я не думаю, что он отпустит нас с миром.
Не успел Огнезвезд закончить, как Белохвост взволнованно забарабанил хвостом по его плечу, указывая куда-то в сторону. Повернувшись, Огнезвезд увидел, что со стороны территории племени Ветра приближается Звездный Луч в сопровождении своих воинов.
- Отлично, воины Ветра все-таки пришли! - кивнул он. - Пошли, поприветствуем их. Огнезвезд двинулся вдоль гребня холма, пока не остановился перед черно-белым предводителем племени Ветра. Звездный Луч почтительно склонил голову.
- Рад встрече, Огнезвезд. Воистину сегодня черный день для всего леса!
- Пусть так! - согласился Огнезвезд. - Но что бы ни ждало нас внизу, наши племена останутся верны воинскому закону и будут до конца стоять за справедливость!

Предыдущая страница 11 Следующая страница


Битва за лес 12

Огнезвезд был немало удивлен, когда увидел, как много котов привел с собой Звездный Луч. После того кошмара, который царил накануне в лагере Ветра, он ожидал увидеть всего нескольких воинов, однако на холме стояло почти все племя. Свежие шрамы покрывали шкуры воинов, но глаза их смотрели твердо и решительно. Огнезвезд увидел в толпе и Одноуса, с длинным алым шрамом поперек бока, и даже Росинку. Поймав взгляд королевы, он увидел в ее глазах холодную ненависть и желание отомстить за смерть сына. Звездоцап будет неприятно удивлен, когда увидит, как много воинов Ветра готовы сразиться с ним! - подумал Огнезвезд. Он сделал глубокий вдох и хрипло сказал: - Пошли! К его изумлению, Звездный Луч низко склонил голову.
- Веди нас, Огнезвезд. Взволнованный честью, которую только что оказал ему более старший и опытный предводитель, Огнезвезд взмахнул хвостом, подавая сигнал двум объединившимся племенам. "Вот оно новое, Львиное племя! - с внезапной гордостью подумал он. - Вот и исполнилось то, что было предсказано!"
Он ринулся вниз сквозь заросли кустарника, все чувства его были обострены в ожидании нападения. Однако тишину долины нарушал лишь топот кошачьих лап за его спиной. Запах Тигриного племени был все еще где-то в стороне.
Стоило только Огнезвезду вывести своих воинов на поляну четырех исполинских дубов, как кусты на противоположной стороне раздвинулись, и из них выступил Звездоцап. Позади него как злые мстительные тени стояли Чернопят, Частокол и Пятнистая Звезда. Глаза могучего воина недобро вспыхнули при виде Огнезвезда, и молодой предводитель понял, что Звездоцап не забыл старой вражды. Больше всего на свете грозный предводитель хотел впиться зубами в огненную шерсть своего врага и разорвать его на части. Когда Огнезвезд понял это, то вместо страха почувствовал лишь пьянящее возбуждение. "Пусть попробует!" - пронеслось в голове.
- Здравствуй, Звездоцап, - холодно произнес он. - Выходит, ты все-таки пришел. Как видишь, мы в полном составе явились на встречу. Кстати, ты так и не нашел пленников, которые исчезли с территории Речного племени?
- Ты горько пожалеешь о том, что натворил, - угрожающе процедил Звездоцап.
- Попробуй заставить меня раскаяться! - запальчиво крикнул Огнезвезд. - Посмотрим, как это у тебя получится!
Предводитель Тигриного племени ничего не ответил, ожидая, пока все его воины выступят из кустов. Огнезвезду стало не по себе, когда он увидел, какую силу привел с собой Звездоцап. Многие из вражеских котов носили на шкуре глубокие отметины, оставленные когтями воинов Ветра во время вчерашней битвы. Сердце Огнезвезд а болезненно сжалось при мысли о близости кровавой схватки, которой он так долго страшился.
Звездоцап сделал шаг вперед и надменно вскинул лобастую, украшенную боевыми шрамами голову.
- Вы подумали о моем предложении? Выбор невелик - или вы немедленно присоединяетесь ко мне и признаете мою власть, или будете уничтожены.
Огнезвезд переглянулся со Звездным Лучом. В словах не было необходимости - оба прекрасно знали, каким будет ответ.
- Мы отвергаем твое предложение! - за двоих ответил Огнезвезд. - Не бывать тому, чтобы одно племя правило всем лесом, тем более если во главе этого племени стоит такой бесчестный предатель и убийца, как ты, Звездоцап!
- Однако именно так все и будет! - вкрадчиво ответил Звездоцап, даже не пытаясь опровергнуть эти ужасные обвинения. - Хочешь ты этого или нет, но все будет по-моему. Сегодня еще до заката история четырех лесных племен будет навсегда закончена!
- Я никогда с этим не соглашусь! - выпалил Огнезвезд. - Грозовое племя скорее погибнет, чем покорится тебе!
- И племя Ветра тоже! - поддержал его Звездный Луч.
- В таком случае я могу сказать вам только одно - ваша храбрость ничуть не уступает вашей глупости, - прорычал Звездоцап.
Он помолчал, обводя глазами ряды Грозовых воинов и бойцов Ветра. В наступившей тишине было хорошо слышно, как грозно рычат воины за спиной Звездоцапа, и Огнезвезду потребовалось немалое мужество, чтобы не опустить головы при виде их горящих глаз и вздыбленной шерсти. Несколько долгих мгновений никто не двигался с места, и Огнезвезд весь подобрался, ожидая сигнала Звездоцапа.
И тут он услышал, как за его спиной кто-то сдавленно прошептал: - Рыжинка! Скосив глаза, он увидел, как Ежевичка, не отрываясь, смотрит куда-то в гущу воинов Тигриного племени. Проследив за его взглядом, Огнезвезд увидел маленькую кошечку, стоящую рядом с Дубком, молодым воином из Тигриного племени.
- Что она там делает? - возмущенно спросил Бурый, проталкиваясь к своему предводителю. - Звездоцап похитил ее!
- Похитил? - раскатисто рассмеялся Звездоцап. - Ни в коем случае! Рыжинка сама пришла ко мне, по своей воле.
Огнезвезд не знал, верить ему или нет. Рыжинка не поднимала глаз от земли, словно не решалась посмотреть в глаза своему брату и бывшему наставнику. Она вовсе не походила на несчастную пленницу, но всеобщее внимание было ей явно не по душе.
- Рыжинка! - жалобно позвал сестру Ежевичка. - Что же ты такое делаешь? Ты ведь Грозовая кошка, иди к нам! В голосе котенка было столько боли, что Огнезвезд невольно сморщился. Ему ли не знать, как тяжело терять самого близкого друга! Он прекрасно помнил, сколько страданий принесло ему решение Крутобока навсегда уйти в Речное племя.
Но Рыжинка по-прежнему хранила молчание.
- Нет, Ежевичка, - ласково пророкотал Звездоцап. - Лучше ты иди к нам. Твоя сестра сделала правильный выбор. Присоединяйся к нам. Тигриное племя будет править всем лесом, и ты разделишь мою власть и могущество!
Огнезвезд видел, как напрягся полосатый Ежевичка. Момент выбора, которого так боялся Огнезвезд, все-таки наступил. Сейчас станет ясно, прав ли он был, постоянно подозревая оруженосца и сомневаясь в его преданности. Что выберет Ежевичка? Присоединится ли к отцу или останется верным Грозовому племени?
- Что скажешь, сынок? - спросил Звездоцап. - Грозовому племени конец. Тебе нечего там делать. - Присоединиться к тебе? - звонко зарычал Ежевичка. Он поперхнулся и взволнованно сглотнул, стараясь сдержать свою ярость. Когда он снова заговорил, голос его прозвучал ясно и громко, так что все собравшиеся на поляне слышали каждое слово.
- Присоединиться к тебе? - повторил он. - После всего, что ты сделал? После всех смертей и преступлений?! Да лучше я умру! Одобрительный шепоток пробежал по рядам Грозовых котов. Янтарные глаза Звездоцапа вспыхнули от бешенства.
- Ты хорошо подумал, сынок? - прошипел он. - Запомни, я не буду дважды повторять своего приглашения. Иди сюда немедленно или в самом деле умрешь!
- Что ж, значит, я уйду в Звездное племя честным и преданным котом! - ответил Ежевичка, отважно глядя в глаза своему отцу. Огнезвезд от носа до хвоста дрожал от гордости за своего оруженосца. Такого оскорбления Звездоцап давно не получал. Собственный сын открыто отрекся от него и предпочел сохранить верность ненавистному Звездоцапу племени!
- Глупец! - сплюнул Звездоцап. - Что ж, оставайся и умри вместе с остальными глупцами! Огнезвезд напрягся, ожидая, что сейчас враги ринутся в атаку. Каково же было его изумление, когда Чернопят поднял хвост и подал какой-то сигнал.
Кусты на противоположном краю поляны снова пришли в движение, и Огнезвезд попятился, не веря своим глазам. Новые и новые коты молча выходили из зарослей на открытое пространство. Огнезвезд видел их впервые в жизни. Все они были тощими и костлявыми, их грязная шерсть торчала клочьями, но в гибких лапах чувствовалась огромная сила. Удушливый запах падали и Гремящей Тропы поплыл по поляне. Пришельцы были не из леса!
Грозовые воины и бойцы Ветра в немом оцепенении смотрели, как незнакомые коты заполняют поляну. Ряд за рядом, они молча выстраивались полукругом возле Тигриного племени. Даже на Советах Огнезвезду никогда не доводилось видеть такого множества котов.
- Ну? - вкрадчиво пророкотал Звездоцап. - Вы по-прежнему хотите принять бой?

Глава XXII

Огнезвезд в немом отчаянии смотрел на растущее вражеское войско. Лапы его словно приросли к земле. Коты все прибывали и прибывали, у многих из них на шеях красовались ошейники.
- Ты гляди, ошейники! - презрительно процедил стоявший позади него Уголек, словно угадав мысли своего предводителя. - Да они же домашние! Мы их запросто порвем в клочья!
- Цыц! - шикнул на своего оруженосца Дым. - Не торопись, сначала надо понять, с кем мы имеем дело. Мы пока не знаем, ни сколько их, ни кто они такие.
Огнезвезд не издал ни звука до тех пор, пока все чужаки не вышли на поляну и не расселись вокруг Тигриного племени. Огромный черный с белым кот вышел из рядов чужаков и встал рядом со Звездоцапом. Огнезвезд решил, что это и есть предводитель пришельцев. Котище ростом почти не уступал Звездоцапу, он был поджарым и мускулистым, со шкурой, сплошь покрытой боевыми шрамами. Глядя на него, Огнезвезд понял, что видит перед собой настоящего бойца. Да и остальные чужаки, несмотря на свои ошейники, ничуть не напоминали избалованных домашних недотрог.
Тут из-за спины черно-белого воина вышел еще один, хрупкий черный котик. Легко ступая по траве, он приблизился к Звездоцапу и остановился сбоку от него. Огнезвезд в недоумении уставился на него. Этот щуплый кот был похож скорее на целителя, чем на воина! Каждый волосок шерсти Огнезвезда встал дыбом, в воздухе чувствовалось тяжелое напряжение грядущей бури.
- Мы ждем объяснений, Звездоцап, - сказал он, стараясь, чтобы голос его звучал ровно и спокойно. - Ты не хочешь познакомить нас со своими новыми друзьями?
- Это Кровавое племя, - невозмутимо ответил Звездоцап. - Они пришли с территории Двуногих. Я попросил их помочь мне уговорить строптивых упрямцев. Я так и думал, что у вас не хватит ума добровольно присоединиться ко мне!
Возмущенный ропот прокатился по рядам бойцов Грозового племени и племени Ветра. Огнезвезд услышал за спиной взволнованный шепоток Терновника:
- Помнишь, в тот день, когда я стал воином, мы учуяли след каких-то чужаков? Готов поклясться, это были коты из Кровавого племени! Возможно, он прав, подумал Огнезвезд. Видимо, какой-то отряд Кровавого племени наведался в лес, чтобы своими глазами посмотреть, что может им предложить Звездоцап. Кстати, что он пообещал им в обмен на помощь? Неужели поделить власть над всем лесом?
- Теперь ты понял, Огнезвезд? - в голосе Звездоцапа слышалось плохо скрытое ликование. - Я стал могущественнее самого Звездного племени! Я навсегда изменю жизнь в лесу, отныне в нем будет не четыре, а только два племени. Тигриное племя и Кровавое племя будут совместно править лесом!
Огнезвезд печально посмотрел на него. Он видел, что спорить уже бессмысленно. Жажда власти не только изуродовала душу Звездоцапа, она затмила его разум, так что он уже не видит ничего, кроме собственной исполинской фигуры, закрывшей даже свет вечного Звездного племени.
- Нет, Звездоцап, - негромко ответил Огнезвезд. - Если ты хочешь сражаться, мы будем сражаться. Звездное племя рассудит, кто из нас сильнее.
- Мышеголовый дурак! - в ярости заорал Звездоцап. - Я пришел сюда только для того, чтобы в последний раз поговорить с тобой! Ведь это благодаря тебе все зашло так далеко! Ты и только ты виноват во всем! Вспомни об этом, когда рядом с тобой будут погибать твои соплеменники, проклиная тебя своими последними вздохами! Их смерть тоже будет на твоей совести! - Звездоцап резко обернулся к огромной толпе, стоящей за его спиной. - В бой, Кровавое племя! Ни один кот даже не шелохнулся. Звездоцап завизжал так, что его янтарные глаза едва не выскочили из орбит: - В бой, я вам приказываю! Воины по-прежнему не тронулись с места, лишь маленький черный кот лениво сделал шаг вперед и посмотрел прямо на Огнезвезда.
- Я - Бич, предводитель Кровавого племени, - холодно прозвучал в наступившей тишине его не громкий голос. - Звездоцап, мои воины тебе не подчиняются. Они пойдут в бой только тогда, когда я им прикажу, не раньше.
Звездоцап недоверчиво уставился на говорившего, глаза его полыхнули той же злобой, с которой он только что смотрел на Огнезвезда. Казалось, он просто не мог поверить в то, что эта черная козявка смеет бросать ему вызов! Огнезвезд мгновенно воспользовался заминкой. Он быстро вышел на середину поляны и остановился перед ощетинившимися предводителями. Сзади раздался предостерегающий шепот Крутобока:
- Будь осторожен, Огнезвезд!
Но сейчас было не время для осторожности! Будущее всего леса зависело от того, что возьмет верх - безумное властолюбие Звездоцапа или каприз неизвестного предводителя Кровавого племени.
Подойдя ближе, Огнезвезд увидел, что ошейник на шее у Бича сплошь утыкан зубами. Тут были собачьи клыки и... кошачьи зубы! Великое Звездное племя! Неужели они не только убивают себе подобных, но и носят их зубы в качестве трофеев?! Приглядевшись, Огнезвезд понял, что остальные коты носят такие же страшные украшения. Живот его судорожно сжался, на миг ему почудилось, будто кровь хлынула со склонов холма, и лапы лесных котов утопают в липком и смрадном алом потоке. Он боялся уже не за себя и свое родное племя, а за всех лесных котов - как за друзей, так и за врагов.
Неужели сбудется пророчество Синей Звезды, и кровь будет править лесом?! Что если предводительница говорила именно о Кровавом племени? Огнезвезд исподлобья посмотрел на Звездоцапа, вложив в свой взгляд всю ненависть, которую испытывал сейчас к этому безумцу, который навлек страшную беду на весь лес.
Огнезвезд был потрясен и растерян, но он прекрасно понимал, что должен сохранить хладнокровие, если хочет произвести впечатление на котов Кровавого племени. Вежливо поклонившись невысокому предводителю, он громко заговорил, стараясь, чтобы его услышали все, собравшиеся на поляне:
- Здравствуй, Бич. Я - Огнезвезд, предводитель Грозового племени. Я хотел бы сказать, что рад видеть тебя в нашем лесу, но знаю, что ты мне не поверишь, а я не хочу лгать тебе. Я дорожу своим словом в отличие от того, кого ты считаешь своим союзником! - Он махнул хвостом в сторону Звездоцапа, попытавшись вложить в этот жест все возможное презрение. - Ты совершил большую ошибку, если поверил хоть одному его обещанию.
- Звездоцап сказал, что у него есть враги в лесу, - тихий голос черного кота был сродни лютой стуже сезона Голых Деревьев. Огнезвезд заглянул в глаза чужака, и ему показалось, будто он смотрит в самое сердце ночи, куда не проникает даже слабый свет Звездного племени. - Почему я должен верить тебе, а не ему?
Огнезвезд набрал полные легкие воздуха. Неужели у него появился долгожданный шанс - тот шанс, который он упустил на прошлом Совете, когда вспышка молнии и гроза помешали ему говорить?! Наконецто он снова стоит перед четырьмя лесными племенами и может рассказать им гнусную историю злодеяний бывшего глашатая Грозового племени! Только сейчас дело было уже не в разоблачении Звездоцапа, а в спасении всего леса.
- Коты всех лесных племен, - начал Огнезвезд, - и в особенности вы, воины Кровавого племени! Выслушайте меня и сами решайте, верить мне или нет. Преступления Звездоцапа взывают к самому Звездному племени! Начал он с того, что еще в бытность простым воином Грозового племени убил нашего глашатая, Ярохвоста. Это произошло во время битвы с Речным племенем. Поначалу глашатаем стал Львиногрив, но этот благородный воин вскоре погиб в битве с воинами Теней, и тогда Звездоцап смог, наконец, получить вожделенную власть. Он перевел дыхание. Мрачная тишина повисла над поляной, и в ней отчетливо прозвучал насмешливый голос Звездоцапа: - Помяукай еще, мой котеночек! Это уже ничего не изменит.
Но Огнезвезд даже усом не повел. - Но места глашатая было ему уже мало, - продолжал он. - Звездоцап мечтал стать предводителем племени. Он подстроил нашей предводительнице ловушку возле Гремящей Тропы, но вместо Синей Звезды в беду попала одна из наших учениц. Теперь вы знаете, почему хромает наша целительница Пепелица!
Возмущенный ропот прокатился по поляне. Все коты, за исключением воинов Кровавого племени, хорошо знали и любили Пепелицу.
- Затем Звездоцап вступил в сговор с Хвостоломом, бывшим предводителем племени Теней. В ту пору Хвостолом был пленником Грозового племени, - рассказывал Огнезвезд. - Во главе банды бродячих котов Звездоцап ворвался в наш лагерь и попытался собственными лапами убить Синюю Звезду. Я помешал ему, а подоспевшие Грозовые воины обратили разбойников в бегство. После этого мы изгнали Звездоцапа из своего племени. Он возглавил шайку разбойников и однажды убил еще одного из наших воинов, Ветрогона. Затем он надолго затаился, и не успели мы опомниться, как он уже стал предводителем племени Теней.
Огнезвезд помолчал и обвел глазами поляну. Он не знал, что на уме у Бича и его воинов, но прекрасно видел, с каким напряженным вниманием слушают его лесные коты. Он напряг голос, чтобы донести до всех последнюю, самую страшную половину истории.
- Даже став предводителем, Звездоцап не оставил желания отомстить Грозовому племени. Три месяца назад в нашем лесу очутилась свора бродячих псов. Звездоцап первым обнаружил ее. Сначала он прикармливал собак, а потом набил кроликов и разбросал их цепочкой от собачьего логова до лагеря Грозового племени, чтобы натравить на нас свору.
Он убил одну из наших королев, Чернобурку, и бросил ее тело возле входа в лагерь, чтобы собаки вкусили кошачьей крови. Если бы в последний момент мы не узнали о его замысле и не успели подготовиться, Грозовое племя было бы разорвано в клочья.
- Вам несказанно повезло! - насмешливо буркнул Звездоцап. Огнезвезд заставил себя не обращать внимания на его слова.
- Мы увели собак прочь от лагеря, - с усилием продолжал он. - Но наша предводительница, Синяя Звезда, пала смертью храбрых, спасая меня и свое племя от собачьих зубов.
Он замолчал, ожидая, что толпа взорвется яростными криками, но на поляне по-прежнему царила мертвая тишина. Все смотрели на него, и в каждом взгляде был ужас. Огнезвезд покосился на Пятнистую Звезду, стоявшую возле Звездоцапа вместе с Частоколом и Чернопятом. Судя по ее виду, предводительница была потрясена до глубины души. Огнезвезду даже показалось, что Пятнистая Звезда вот-вот откажется от союза со Звездоцапом и изгонит его из своего племени, но предводительница так и не произнесла ни слова.
- Такова история Звездоцапа, - крикнул Огне-
звезд, снова поворачиваясь к Бичу. - Она доказывает только одно - ради власти он способен на все. Если он обещал разделить с тобой власть над лесом, не верь ни единому его слову. Он не уступит и кошачьего следа - ни тебе, ни кому другому! Бич медленно прикрыл глаза, и Огнезвезд понял, что предводитель тщательно обдумывает только что услышанную историю. Слабый огонек надежды затеплился в душе Огнезвезда.
- Звездоцап рассказал мне о своей задумке с собаками два месяца назад, когда впервые пришел ко мне, - медленно проговорил черный кот, поворачивая голову к предводителю племени Теней. - Но ничего не говорил о том, что его хитрый план провалился. - Какое это теперь имеет значение? - взорвался Звездоцап. - Мы с тобой заключили сделку, Бич, так что поздно идти на попятный! Так честные коты не поступают. Сначала сразись на моей стороне, а потом я отдам тебе все, что обещал!
- Мое племя сражается только тогда, когда я этого хочу, - высокомерно заявил Бич и добавил, оборачиваясь к Огнезвезду: - Я подумаю над твоим рассказом. Сегодня битвы не будет. Звездоцап в бешенстве ощетинил шерсть, его огромный хвост так и заходил из стороны в сторону. В следующий миг он припал к земле и сжался в комок, страшные мышцы зашевелились под его полосатой шкурой.
- Предатель! - дико завизжал он и, выпустив когти, кинулся на щуплого Бича.
Огнезвезд оцепенел, не сомневаясь, что от черного кота сейчас останутся одни клочья. Он по собственному опыту знал чудовищную силу Звездоцапа. Но Бич легко увернулся, и Звездоцап шлепнулся оземь. Он тут же вскочил и обернулся к своему врагу, но Бич лениво выбросил вперед переднюю лапу. Бледное солнце Голых Деревьев странно засверкало на кончиках его когтей. Огнезвезд непонимающе вгляделся - и кровь застыла у него в жилах. Каждый коготь Бича заканчивался длинным, смертоносным собачьим клыком. Получив удар в бок, Звездоцап потерял равновесие и повалился на землю, приоткрыв незащищенный живот. Быстрее молнии Бич бросился к врагу, вонзил свои жуткие когти ему в горло и одним рывком распорол его шкуру от горла до самого хвоста. Алая кровь фонтаном взметнулась в воздух.
Отчаянный, полный ярости крик исторгся из глотки Звездоцапа и тут же оборвался каким-то сдавленным кашлем. Огромное тело забилось на земле, лапы судорожно дергались, хвост метался по песку. Наконец судороги прекратились, Звездоцап затих, и Огнезвезд понял, что раненый впал в оцепенение, которое предшествует смерти каждого предводителя. Через несколько мгновений он очнется, преисполненный новых сил и с оставшимися жизнями в запасе.
Но даже Звездное племя не смогло исцелить страшную рану Звездоцапа. Могучее тело вновь принялось корчиться на земле, а Бич подошел поближе и с холодным любопытством уставился на умирающего. Темно-красная кровь продолжала неиссякаемым потоком хлестать из раны. Вот Звездоцап издал еще один вопль, и Огнезвезду захотелось зажать уши, чтобы больше никогда не слышать этого предсмертного крика, но лапы его словно примерзли к земле.
Наконец, огромное тело снова застыло, но ужасная рана не позволила Звездоцапу впасть в целительный транс и вознестись к Звездному племени. Новая судорога пронзила его тело. Крик ярости превратился в отчаянный, мучительный визг, могучие когти неистово полосовали землю, вырывая клочья травы.
"Он будет умирать все девять раз! - понял Огнезвезд. - О, Звездное племя, нет! Только не это..."
Такой смерти он не пожелал бы ни одному коту, даже Звездоцапу. Казалось, этому кошмару не будет конца.
Жуткий вой исторгся из глоток воинов Тигриного племени, когда они поняли, что происходит с их предводителем, которого они считали неуязвимым. Ряды воинов смешались, несколько обезумевших котов пронеслись мимо Огнезвезда, спеша покинуть ужасную поляну. Не оборачиваясь, он услышал, как Звездный Луч сурово прикрикнул на своих воинов:
- Ни с места! Держать строй! Огнезвезд знал, что его воины не нуждаются в таком приказе. Они не тронутся с места и останутся с ним до самого конца. Тем временем Звездоцап начал задыхаться, видимо, борьба со смертью истощила его силы. Огнезвезд поймал взгляд его янтарных глаз и не увидел в них ничего, кроме боли, страха и ненависти. Затем огромное тело в последний раз содрогнулось и застыло. Звездоцап умер.
Не веря своим глазам, Огнезвезд уставился на безжизненное тело. Его заклятый враг, самый опасный кот во всем лесу, могучий воин, с которым он должен был биться не на жизнь, а на смерть, - был мертв.
Огнезвезд с трудом заставил себя посмотреть на Бича. Щуплый черный кот сохранял полное равнодушие. Теперь его малый рост не мог обмануть Огнезвезда. Перед ним был страшный и опасный противник, который только что одним ударом отнял все девять жизней у могучего предводителя племени Теней.
За спиной Бича зашевелились воины Кровавого племени. Огнезвезду показалось, будто они готовятся к атаке, и он поспешно покосился на своих бойцов, чтобы убедиться в их готовности. Грозовые коты молча выстроились в одну цепь вместе с воинами Ветра, и Огнезвезд припал к земле, готовясь к прыжку, но тут Бич неожиданно поднял вверх окровавленную лапу.
Коты за его спиной застыли.
- Вы видели, что случается с теми, кто бросает вызов Кровавому племени, - негромко прозвенел над поляной холодный голос черного кота. - Ваш друг, - он пренебрежительно махнул хвостом в сторону неподвижного тела Звездоцапа, - полагал, что сможет управлять нами. Как видите, он ошибся.
- Мы не хотим управлять вами! - процедил Огнезвезд. - Все, чего мы хотим, так это спокойно жить по своим законам. Мы сожалеем, что Звездоцап обманом привел вас сюда. Давайте расстанемся миром. Перед тем, как вернуться домой, вы можете вволю поохотиться в нашем лесу.
- Вернуться домой? - с насмешливым удивлением переспросил Бич. - Наивный лесной дуралей! Мы не собираемся никуда уходить. В городе, откуда мы пришли, слишком много котов и слишком мало живой еды. Здесь, в лесу, мы не будем подъедать отбросы за Двуногими.
Он посмотрел поверх головы Огнезвезда на ряды воинов, выстроившихся для битвы.
- Мы забираем ваши земли, - невозмутимо сообщил он, обращаясь ко всем лесным котам. - Я буду править лесом так же, как правил городом. Но я понимаю, что вам потребуется время, чтобы осознать это. Даю вам три дня на размышления. Сами решайте, что лучше - подобру-поздорову убраться отсюда или сойтись в битве с моим племенем. На рассвете четвертого дня я буду ждать здесь вашего ответа.

Глава XXIII

В безмолвном оцепенении Огнезвезд смотрел, как Бич спокойно поворачивается к нему спиной и исчезает в толпе своих воинов. Кровавые воины молча прошли мимо Огнезвезда и без единого шороха скрылись в кустах. Какое-то время легкое колыхание ветвей на склоне холма выдавало их движение, а затем все стихло.
Огнезвезд опустил глаза на мертвого Звездоцапа. Могучий воин лежал, разбросав лапы, его острые зубы были оскалены в последней злобной усмешке. Янтарные глаза, еще недавно горевшие такой свирепой жаждой власти, теперь были пусты и безжизненны.
Раньше Огнезвезд думал, что зрелище поверженного врага преисполнит его торжеством. Слишком давно он понял, что мир в лесу воцарится только после смерти Звездоцапа, и слишком долго ждал этого часа. Но Огнезвезд никогда не сомневался в том, что враг падет от его когтей, что именно он, рискуя жизнью, вызовет исполина на смертельный поединок. И вот теперь Звездоцап лежал у его лап, забрызгав их собственной кровью, но душа Огнезвезда была пуста, и он не испытывал ничего, кроме неожиданной горечи. Звездное племя одарило Звездоцапа неистощимой силой, огромными способностями и мудростью. Он мог бы стать великим героем, могучим предводителем, легендой лесных котов. Но он попусту растратил бесценные дары, лгал, убивал и плел заговоры, пока неутолимое властолюбие не привело его к ужасному концу. Но даже смерть Звездоцапа не принесла избавления лесным воителям! Судьба боевых котов по-прежнему висела на волоске, и кровавый поток продолжал разливаться по лесу.
"Почему ты не с нами, Звездоцап? - горько думал Огнезвезд. - О, как бы ты был нужен нам сейчас! Чтобы изгнать из лесу Кровавое племя, нам нужен каждый воин, способный сражаться!" Он почувствовал, как кто-то подошел к нему сзади, и, повернув голову, увидел Крутобока. Остальные Грозовые коты по-прежнему боевой цепью стояли на поляне вместе со Звездным Лучом и воинами Ветра.
- Огнезвезд! - прошептал Крутобок, испуганно тараща желтые глазищи. - Ты в порядке? Огнезвезд заставил себя встряхнуться.
- Со мной все хорошо, Крутобок. Не беспокойся. Пошли, я должен поговорить со Звездным Лучом.
Но стоило им сделать несколько шагов, как Крутобок повернул голову и снова с содроганием посмотрел на мертвое тело Звездоцапа.
- Не хотел бы я еще раз увидеть такое! - хрипло прошептал он.
- Придется, если мы не сумеем избавиться от Кровавого племени, - буркнул Огнезвезд. Он медленно пошел через поляну к предводителю племени Ветра, стараясь по пути собраться с мыслями. Остановившись перед Звездным Лучом, Огнезвезд поднял голову и прочел в глазах старого воина отражение собственных чувств.
- Я до сих пор не могу поверить в то, что видел, - признался предводитель племени Ветра. - Девять жизней улетели одна за другой! Огнезвезд мрачно кивнул.
- Никто не посмеет упрекнуть тебя, если ты соберешь свое племя и покинешь лес в поисках нового жилища, - сказал он. Огнезвезд нисколько не сомневался в храбрости Звездного Луча, но даже подумать не смел, что тот решится остаться и принять бой с ужасным врагом. Звездный Луч резко выпрямился, ощетинив шерсть на загривке.
- Однажды племя Ветра уже было изгнано из леса, - прошипел он. - Этого больше никогда не повторится! Наша земля принадлежит нам, и мы будем за нее сражаться! Грозовое племя с нами? Еще не успев ответить, Огнезвезд услышал за спиной полные ярости и решимости крики своих воинов.
- Мы будем сражаться, - подтвердил он. - И мы гордимся честью стоять плечом к плечу с воинами племени Ветра!
Несколько мгновений оба предводителя молча смотрели в глаза друг другу. Огнезвезд понял, что Звездный Луч разделяет его невысказанные опасения и тоже думает о том, что решение принять бой может привести к полному уничтожению обоих племен.
- В таком случае идем готовиться к битве, - первым нарушил молчание Звездный Луч. - Встретимся здесь через три дня, на рассвете.
- На рассвете, - эхом повторил Огнезвезд. - И да пребудет с нами Звездное племя.
Он проводил глазами воинов Ветра, уходящих вверх по склону в свое высокогорье, а потом обернулся к Грозовым воинам. Они выглядели подавленными, взоры их были полны тревоги, но Огнезвезд знал, что никто из Грозовых котов не уклонится от грядущей битвы. Они пришли к Четырем Деревьям, чтобы сражаться, и даже теперь, когда враги оказались намного страшнее, чем они представляли, Грозовые воины готовы стоять насмерть, чтобы отстоять свой родной лес.
- Я горжусь всеми вами! - тихо проговорил Огнезвезд. - Если кто-то и может изгнать Кровавое племя, так это только вы! Песчаная Буря подошла к Огнезвезду и ласково потерлась подбородком о его плечо.
- Если ты поведешь нас, мы сделаем все! - поклялась она. На мгновение Огнезвезд потерял дар речи. Надежда, которую возлагали на него воины, не только не воодушевила его, но еще сильнее пригнула к земле. Он боялся, что не сумеет оправдать их ожиданий.
- Пошли в лагерь, - выдавил он, наконец. - Нам предстоит многое сделать. Крутобок, Белохвост, бегите вперед. Я не исключаю, что Бич мог устроить засаду на нашем пути.
Двое воинов сорвались с места и бросились в сторону лагеря Грозового племени. Подождав немного, Огнезвезд повел своих воинов следом, приказав Дыму замыкать шествие. Всю дорогу через лес Огнезвезду казалось, будто холодный, зловещий взгляд Бича следит за каждым его шагом. Снова, как во времена собачьей своры, он чувствовал себя дичью в родном лесу, но сейчас лицо врага было стократ ужаснее, ибо было похоже на его собственное.
Но даже если Кровавое племя и наблюдало за Грозовыми котами, то делало это незаметно, и воины вернулись домой, никого не встретив на своем пути.
У входа в лагерь Огнезвезд заметил, что Ежевичка, опустив хвост, печально плетется в самом конце.
- Что с тобой? - ласково спросил он оруженосца.
Ежевичка поднял взгляд, и Огнезвезд невольно содрогнулся при виде мучительной тоски, застывшей в глубине его янтарных глаз.
- Я всегда думал, что ненавижу своего отца, - глухо проговорил Ежевичка. - Я не хотел вступать в его племя. Но я никогда не желал ему такой ужасной смерти!
- Я понимаю, - прошептал Огнезвезд, прижимаясь щекой к его тугому боку. - Но это уже позади. Все кончено, и теперь ты свободен от Звездоцапа. Ежевичка в отчаянии отвернулся.
- Мне кажется, я никогда не буду свободен от него! - еле слышно прошептал он. - Даже сейчас, когда он мертв, никто не забудет, что я его сын! А Рыжинка?! - в смятении воскликнул он. - Как она могла по своей воде примкнуть к нему?! Она же знала, что он убийца и предатель!
- Я не знаю, - честно ответил Огнезвезд. Только теперь он понял, какую боль причинило оруженосцу предательство сестры. - Но если мы победим, я обещаю тебе, что попытаюсь поговорить с ней.
- Ты хочешь сказать, что позволишь ей вернуться в Грозовое племя?
- Я пока не знаю, - честно признался Огнезвезд. - Мы с тобой не знаем даже, захочет ли она вернуться! Но я выслушаю ее и сделаю все, что в моих силах.
- Спасибо тебе, Огнезвезд, - вздохнул Ежевичка, но в голосе его была только горечь и усталость. - Полагаю, это даже больше, чем она заслуживает! - буркнул он и, быстро кивнув своему наставнику, скрылся в папоротниковом туннеле.
Стоя на вершине скалы, Огнезвезд смотрел, как коты вылезают из своих пещер и собираются на поляне. Судя по их перепуганным лицам, новости об угрозе Кровавого племени и об ужасной смерти Звездоцапа уже успели облететь весь лагерь. Огнезвезд понимал, что долг предводителя обязывает его вселить надежду и отвагу в души своих воинов, но не знал, сумеет ли сделать это, если в его собственной душе мало отваги и надежды.
Солнце уже клонилось к земле, и длинная, черная тень от скалы упала на песчаную землю поляны. Все тонуло в багряных лучах заходящего солнца, и Огнезвезду казалось, будто поляна залита кровью. Возможно, это и есть долгожданное предзнаменование, означающее, что все друзья Огнезвезда и все его воины полягут в битве? В конце концов, звездные предки никак не показали своего гнева, когда Бич вырвал все девять жизней из горла Звездоцапа и пролил его кровь на священную землю Четырех Деревьев!
"Нет!" - прикрикнул на себя Огнезвезд. Такие мысли не несут с собой ничего, кроме отчаяния. Нужно заставить себя поверить в то, что Кровавое племя будет разгромлено! Он откашлялся, прочищая горло, и начал свою речь:
- Коты Грозового племени, вы уже знаете о нависшей над нами угрозе. Кровавое племя, явившееся с территории Двуногих, задумало наложить лапу на наш лес. Они надеются, что мы спасемся бегством и уступим без борьбы. Однако через три дня, на рассвете, мы с воинами Ветра выйдем на бой и будем драться за каждый мышиный хвост нашей земли!
Внизу, под скалой, Белохвост вскочил на все четыре лапы и одобрительно завизжал. Несколько котов поддержали его, но Огнезвезд видел, что многие с сомнением переглянулись, словно не верили в возможность одолеть Кровавое племя и его жуткого предводителя.
- А что же племя Теней и Речное племя? - спросил Буран. - Они будут сражаться? И если будут, то на чьей стороне?
- Отличный вопрос, - кивнул Огнезвезд. -
Я пока не знаю ответа. Воины Тигриного племени в страхе разбежались, как только увидели гибель Звездоцапа.

Предыдущая страница 12 Следующая страница


13 Эрин Хантер

- В таком случае нужно узнать, куда они отправились, - сказал Буран.
- Я могу пробраться на территорию Речного племени и посмотреть, - предложила Невидимка, сидящая у самого подножия скалы. - Я знаю все места, где там можно спрятаться.
- Нет! - решительно возразил Огнезвезд. - Там ты будешь в гораздо большей опасности, чем любой из наших воинов! Откуда нам знать, возможно, в Тигрином племени до сих пор ненавидят полукровок, а я вовсе не хочу потерять тебя. Ты нужна Грозовому племени.
Несколько мгновений Невидимка упрямо смотрела на него, словно хотела возразить, потом склонила голову и села на свое место. В это время Буран снова подал голос:
- Попытаемся узнать, что сможем, от наших патрульных.
- Займись этим, Буран, - кивнул Огнезвезд. - Нужно послать дополнительные патрули на границы с Речным племенем и племенем Теней. Пусть выведают, что там происходит, и не забывают о Кровавом племени. Если Бич задумает напасть на нас до истечения трех дней, он не должен застать нас врасплох.
Буран одобрительно взмахнул белым хвостом.
- Считай, это уже сделано. Огнезвезд видел, что спокойная уверенность и деловитость мудрого воина начала оказывать благотворное влияние на остальное племя. Нужно было воспользоваться этим и сказать самое главное, прежде чем страх вновь вернется в души усталых воинов.
- Далее. Каждый Грозовой кот должен быть готов к битве.
- И котята тоже? - пропищала Медянка, вскакивая с земли. - Вот здорово! А можно мы тоже пойдем на битву? А можно мы прямо сейчас станем оруженосцами? Можно... Огнезвезд не удержался и весело замурлыкал, на миг позабыв о своих страхах.
- Нет, вы еще слишком малы, чтобы стать оруженосцами, - ласково сказал он Медянке. - И я не могу взять вас на битву. Но если Кровавое племя победит, городские коты придут сюда, и вам придется защищаться. Песчаная Буря, ты не могла бы заняться подготовкой этих котят?
- С удовольствием, - проурчала Песчаная Буря, одобрительно глядя на Медянку и Чернушку с Капелькой, уже отбежавших от матери, чтобы встать рядом со своей отважной сестрицей. - После того как я закончу их обучение, они сумеют преподнести Кровавым котам весьма неприятный сюрприз!
- Ты не забыл про Яролику? - громко крикнул Белохвост. - Ее навыки с каждым днем становятся лучше и лучше!
- Я очень хочу принять участие в битве, - горячо воскликнула Яролика. - Ты позволишь мне, Огнезвезд? Огнезвезд колебался. В последнее время Яролика заметно окрепла, кроме того, она каждый день усердно занималась с Белохвостом.
- Я подумаю, - пообещал он. - Ты готова к испытанию?
- В любое время! - радостно вскочила Яролика.
- Мы тоже будем сражаться вместе с вами, - подала голос от подножия скалы Невидимка. Ветерок с Пушинкой тут же выпрямились и решительно посмотрели на Огнезвезда. - Благодаря вам мы уже набрались сил и готовы принять бой!
- Отлично. Что же касается остальных, - Огнезвезд обвел глазами поляну, - у вас есть три дня на то, чтобы подготовиться к битве. Это касается всех - воинов, королев, старейшин и оруженосцев. Крутобок, ты сможешь взять на себя руководство подготовкой? Глаза Крутобока радостно вспыхнули, ушки встали торчком.
- Легко!
- Возьми себе в помощь еще двоих котов, но смотри, чтобы тренировки не мешали организации патрулей и охотничьих отрядов. - Огнезвезд снова оглядел свое племя и заметил целительницу, чинно сидящую возле папоротников у входа на свою территорию. - Пепелица, у тебя все готово для оказания помощи раненым?
Он прекрасно знал, что об этом можно было не спрашивать, поскольку еще не было случая, чтобы у Пепелицы было хоть что-нибудь не готово, однако ее громкий и спокойный ответ мог успокоить племя.
Пепелица подняла голову, и Огнезвезд понял, что она прекрасно это понимает.
- Все готово! - звонко ответила целительница. - Но, чтобы хорошенько подготовиться к битве, нужно будет еще многое сделать. Было бы неплохо, если бы ты выделил мне в помощь кого-нибудь из оруженосцев. Лишняя пара лап никогда не помешает!
- О чем речь! - воскликнул Огнезвезд и оглядел молодых учеников, соображая, кого бы лучше отрядить на подмогу целительнице. Взгляд его сам собой остановился на Тростинке, и Огнезвезд вспомнил, с какой нежностью и заботой хрупкая кошечка всегда относилась к больным котам. - Тебе будет помогать Тростинка! - вслух сказал он и был награжден благодарным взглядом Дыма. - Тростинка, ты согласна?
Изящная кошечка молча кивнула головкой. На мгновение Огнезвезд задумался, не забыл ли он чего, но так и не смог придумать, что еще нужно сделать для подготовки к грядущей битве.
Он посмотрел вниз, где силуэты котов уже начали таять в сумерках, и глубоко вздохнул.
- А теперь хорошенько поешьте и как следует отоспитесь, - велел он. - Завтра мы начнем подготовку и через три дня докажем Бичу, что ему будет не так-то просто отнять у нас наш лес!
Когда на следующее утро Огнезвезд вылез из своей пещеры, в лагере уже вовсю бурлила жизнь. Кисточка вела свой отряд на обход границ. Песчаная Буря возилась с Синеглазкиными котятами, которые в неистовом восторге скакали вокруг нее, готовясь впервые выйти в овраг для тренировок. Вместе с ними отправлялись и Невидимка с Крутобоковыми котятами. В папоротниках они столкнулись с Бурым, волочившим в зубах только что пойманную дичь.
Огнезвезд поискал глазами Бурана и увидел, что белоснежный глашатай стоит возле колючего кустарника, стеной окружавшего лагерь, и что-то озабоченно втолковывает Угольку с Ежевичкой. Заслышав приближение предводителя, Буран быстро обернулся.
- Я подумал поручить этим молодцам осмотр стены, нет ли в ней каких прорех или повреждений.
Если Кровавое племя доберется сюда... - Он не закончил, но глаза его были полны тревоги.
- Отличная мысль, - кивнул Огнезвезд и невольно содрогнулся, представив, как Кровавые воины врываются сквозь стены лагеря на поляну. Краем глаза он уловил шорох в папоротниках, резко обернулся - и тут же изумленно переглянулся с Бураном. Из зарослей на поляну осторожно вышел Горелый, а за ним появился Ячмень. Черно-белый одиночка никогда раньше не появлялся в лагере боевых котов. Огнезвезд оставил глашатая заниматься стеной, а сам вышел навстречу гостям. Завидев старого друга, Горелый смело бросился ему навстречу, а Ячмень робко последовал за ним, бросая опасливые взгляды по сторонам. Весь его вид говорил о том, что он не рассчитывает на теплый прием.
- Мы пришли поговорить с тобой! - выпалил Горелый. - Прошлой ночью на границе племени Ветра мы встретили Одноуса, и он рассказал нам о Биче и о Кровавом племени! - лоснящаяся черная шерсть на спине Горелого стояла дыбом и даже потрескивала от волнения. - Мы хотим вам помочь, но, самое главное, Ячмень может кое-что рассказать о Кровавом племени!
Огнезвезд с благодарностью кивнул обоим одиночкам.
- Я очень рад видеть вас обоих, - сказал он. - Наше племя будет благодарно за любую помощь. Давайте пойдем в мою пещеру и поговорим. Дружелюбное обращение Огнезвезда несколько успокоило Ячменя, и он уверенно пошел за ним следом. Лучи утреннего солнца весело заглядывали через порог в уютную пещеру. Здесь было так спокойно, что Огнезвезду захотелось забыть о Биче и его кровожадных приспешниках. Но мрачные лица котоводиночек служили живым напоминанием о черной тени, нависшей над всем лесом.
- Что вы хотите мне рассказать? - спросил он, когда гости уселись.
Горелый продолжал оглядываться по сторонам, и во взгляде его отразилось что-то, похожее на благоговение. Огнезвезд понял, что черный одиночка вспоминает Синюю Звезду, а может быть, дивится тому, что котик, который тренировался бок о бок с ним, сам стал предводителем и занял место погибшей воительницы. Зато Ячмень выглядел испуганным и подавленным. Он растянулся на полу, подвернул под грудь лапки и торопливо заговорил:
- Ты знаешь, Огнезвезд, я ведь родился на территории Двуногих. Я слишком хорошо знаю Бича и его компанию! Дело в том, что я... В общем, можно сказать, что я тоже был одно время воином Кровавого племени.
Огнезвезд насторожил уши.
- Продолжай!
- Самое первое, что я помню, это как я играю с братишками и сестренками на клочке голой земли, - смущенно пояснил Ячмень. - Мать учила нас охотиться и искать еду в отбросах Двуногих. Чуть позже она показала нам, как защищать себя.
- Вас учила собственная мать?! - не смог сдержать своего удивления Огнезвезд. - Всех сразу? Ячмень утвердительно кивнул.
- В Кровавом племени нет ни наставников, ни оруженосцев, - пояснил он. - Если сравнивать с вашими лесными порядками, то Кровавое племя и племенем-то назвать нельзя! Коты слушаются Бича только потому, что он самый сильный и самый жестокий. А Костяк при нем вроде глашатая, поскольку выполняет за Бича самую грязную работу.
- Костяк? - переспросил Огнезвезд. - Это такой здоровенный черный с белым котище? Он тоже был у Четырех Деревьев.
- Похоже, что он и есть, - с отвращением кивнул одиночка. - Он негодяй, ничуть не лучше Бича. Всех, кто осмеливается ослушаться их приказов, изгоняют из Кровавого племени или даже убивают! Огнезвезд во все глаза смотрел на него.
- А кто у них заботится о стариках и котятах? Ячмень невесело усмехнулся.
- Товарищи окотившейся кошки кое-как охотятся для нее, пока она кормит котят, - объяснил он. - Даже Бич понимает, что если не будет котят, то всему племени в скором времени придет конец. Что же касается стариков, больных или раненых котов, то они предоставлены сами себе. Там свои законы, Огнезвезд. Убей - или будешь убит, охоться - или подыхай с голоду. В Кровавом племени нет места слабым. Каждый волосок Огнезвезда ходил ходуном при мысли о племени, в котором никто не заботится о слабых, где коты, отслужившие свою службу, умирают с голоду, когда не могут больше охотиться.
- Но почему тогда коты поддерживают Бича? - в ярости крикнул он. - Как они могут подчиняться таким законам?!
- Некоторым просто нравится убивать, - глухо ответил Ячмень, устремив невидящий взор в какую-то недоступную Огнезвезду даль. - Другие слишком запуганы, чтобы уйти. Пойми, Огнезвезд, на территории Двуногих только домашние коты могут жить так, как им вздумается. Остальным приходится выбирать - или они с Бичом, или против него, причем те, кто против, долго на задерживаются на этом свете. Горелый придвинулся ближе к своему другу и ласково прижался щекой к его боку.
- Вот потому-то Ячмень и ушел от них! - взволнованно пояснил он. - Ты не стесняйся, Ячмень, расскажи об этом Огнезвезду.
- Да мне особо нечего рассказывать, - пробормотал Ячмень, съежившись от неприятных воспоминаний. - Я не мог смириться с тем, что творил Бич, поэтому однажды ночью просто сбежал. Я боялся, что Бич со своими воинами поймают меня, поэтому прошел всю территорию Двуногих и перебежал через Гремящую Тропу. Я долго скитался, пока, наконец, не набрел на ферму, где смог зажить спокойно. Двуногие меня не трогают, они все равно своих мышей не едят.
Ячмень замолчал, а Огнезвезд принялся лихорадочно раздумывать над его словами. Рассказ одиночки лишь подтвердил то, что он и без того знал - Бич был очень жестоким и опасным противником.
- Но должны же быть у Бича какие-то слабости! - пробормотал он, пристально глядя на Ячменя. - Я не верю в то, что с ним нельзя справиться! Ячмень опасливо наклонился к нему поближе.
- В том-то все и дело! Его сила и слабость одной природы, Огнезвезд. Самая страшная сила Бича служит одновременно источником его главной слабости. Бич и его воины не верят в Звездное племя!
Огнезвезд растерялся, не зная, что и подумать. При чем тут Звездное племя? Белохвост тоже ни во что не верит, но продолжает оставаться верным Грозовому племени! Что же имеет в виду Ячмень?!
- У Кровавого племени нет целителя, - продолжал Ячмень. - Я же говорил, они не заботятся о стариках и больных. Они не верят в Звездное племя, не видят никаких знаков и не могут их истолковать!
- Значит... они не следуют воинскому закону? - спросил Огнезвезд и тут же понял, насколько глуп его вопрос. Разве то, что рассказал ему Ячмень, и все, что он видел собственными глазами, не служило ответом?! - И после этого ты говоришь о том, что это их слабость?! Насколько я понимаю, они могут делать все, что пожелают, и ни закон, ни честь им не помеха!
- Так-то оно так, - согласился Ячмень. - Но посуди сам, Огнезвезд. Кем ты можешь стать без воинского закона? Только таким же кровожадным убийцей, как Бич. Если повезет, ты сможешь даже стать сильнее и убить его. Но кто ты такой без веры в Звездное племя?
Он пристально посмотрел в глаза Огнезвезду, и тот почувствовал, что у него голова идет кругом. Рассказ кота-одиночки внушил ему еще больший страх перед Кровавым племенем, но в то же время посеял в душе слабую искорку надежды. Огнезвезд чувствовал, что устами Ячменя Звездное племя пытается сказать ему чтото очень важное, чего он пока никак не может понять.
- Спасибо, Ячмень, - тихо вздохнул он. - Я подумаю над тем, что ты мне рассказал. Знай, я никогда не забуду того, что ты пытался помочь нам.
- Так это еще не все! - крикнул Горелый, вскакивая с пола. - Одноус сказал, что через три дня, вернее, уже через два, вы будете сражаться с Кровавым племенем. Мы оба пойдем с вами! Огнезвезд, разинув рот, уставился на него.
- Но вы же одиночки, - пролепетал он. - Это не ваш спор и не ваша битва...
- Посуди сам, Огнезвезд, - устало понурился Ячмень. - Как ты думаешь, сколько мы продержимся, если Бич со своей бандой возьмут власть над лесом?
Да им потребуется четверть луны на то, чтобы разузнать про нашу ферму, полную жирных мышей! Тогда нам тоже придется уходить или погибнуть.
- Уж лучше мы будем сражаться вместе со свои ми друзьями, - тихо сказал Горелый.
- Спасибо, друзья, - пролепетал Огнезвезд, до глубины души тронутый их верой и преданностью. - Все Грозовое племя будет глубоко признательно вам!
- Чего уж там, - смущенно проворчал Ячмень. - Я не воин и не лесной кот, я хочу всего лишь до конца своих дней мирно жить на ферме! Да вот только не будет мне никакого мира и покоя, пока Кровавое племя не уберется восвояси!
- И нам тоже, - пошевелил ушами Огнезвезд. - До тех пор, пока Бич остается в лесу, ни у кого из нас нет будущего.
Огнезвезд распрощался с Горелым и Ячменем и направился в песчаный овраг, чтобы посмотреть, как идет тренировка. Выйдя из лагеря, он заметил спускающихся с холма Долгохвоста с Белоснежкой и решил подождать их внизу.
- Есть новости? - нетерпеливо спросил он. Долгохвост кивнул, отдуваясь.
- Мы прошли вдоль границы с племенем Теней до самых Четырех Деревьев, - доложил он. - С их территории сильно тянет Кровавым племенем. Так и шибает в нос, даже через Гремящую Тропу чувствуется.
- Значит, они укрылись где-то там, - заключила Белоснежка.
- Очень возможно, - задумчиво протянул Огнезвезд. - Но куда в таком случае подевалось племя Теней?
- Именно об этом я и подумал! - возбужденно блестя глазами, воскликнул Долгохвост. - Мы учуяли их след возле Четырех Деревьев. Судя по запаху, множество котов шли вместе в одном направлении. Я так понял, они ушли на земли Речного племени.
- Значит, отправились к своим союзникам, Речным воинам, - кивнул Огнезвезд. Интересно, как их там приняли? Теперь, после смерти Звездоцапа, Пятнистая Звезда могла попытаться вернуть себе утраченную власть. Огнезвезд встряхнулся, отгоняя ненужные мысли. У него своих дел по горло, не хватало еще о Пятнистой Звезде заботиться!
- Спасибо, Долгохвост, - кивнул он. - Это очень важные сведения. Идите поешьте и отдохните. Долгохвост кивнул и скрылся в папоротниках, Белоснежка молча последовала за ним. Огнезвезд проводил их взглядом, и, только когда кончик Белоснежкиного хвоста скрылся в бурой листве, повернулся и пошел в овраг.
Крутобок сидел на гладком выступе скалы и зорко наблюдал за оруженосцами. Увидев Огнезвезда, он лишь молча пошевелил ушами.
- Как успехи?
- Лучше и быть не может! - искренне ответил Крутобок. - Жаль, Бич не видит наших ребят, не то уже сегодня умчался бы к себе в город, зажав хвост между лапами!
Желтый взгляд Крутобока горел упрямой решимостью, которую Огнезвезд видел в его глазах в ту пору, когда серый воин защищал свою запретную любовь к Серебрянке. Внезапно Огнезвезду захотелось рассказать другу о том, что он видел Серебрянку в своем вещем сне возле Лунного Камня, но он вовремя осекся. Он знал, что его рассказ нисколько не утешит тоску Крутобока. Красавица Серебрянка умерла, и Огнезвезд горячо надеялся на то, что пройдет еще очень много времени, прежде чем серый воин последует за ней в Звездное племя.
- В любом случае, - продолжал Крутобок, - мы лучшие бойцы во всем лесу! - он снова уставился на оруженосцев и вдруг нахмурился, глядя на сражающихся Ежевичку с Терновником. - Погоди-ка, я должен показать Ежевичке, как лучше действовать когтями.
Он спрыгнул со скалы и понесся по дну оврага, оставив Огнезвезда в одиночестве. Обернувшись, предводитель увидел, как Горностайка с Безухом настороженно кружат друг против друга, выжидая удобный момент для прыжка. На другом краю оврага Песчаная Буря занималась с Синеглазкиными малышами. Огнезвезд подошел поближе и услышал ее ласковый голос:
- А теперь представьте, что я Кровавый воин, который только что ворвался в наш лагерь. Покажите, что вы будете делать...
Ее последние слова были заглушены отчаянным визгом Медянки. Малышка высоко подпрыгнула и изо всех сил впилась зубками в золотистый хвост Песчаной Бури. Воительница резко повернулась и угрожающе занесла лапу с втянутыми когтями, но, прежде чем она успела сбросить Медянку, Чернушка с Капелькой дружно накинулись на нее сзади. Золотистая кошка повалилась на землю и скрылась под визжащими малышами.
Когда Огнезвезд подошел ближе, Песчаная Буря уже скинула с себя котят, ее зеленые глаза весело смеялись.
- Ну и молодцы! - расхохоталась она. - На месте Кровавого воина я бы убежала от вас без оглядки! - она повернулась к Огнезвезду и радостно воскликнула: - Привет! Видишь эту троицу? Через несколько месяцев они станут отличными воинами!
- Я в этом ничуть не сомневаюсь, - откликнулся Огнезвезд. - У вас здорово получается! - похвалил он котят. - Никто не сможет натаскать вас лучше, чем наша Песчаная Буря.
- Когда я стану ученицей, я хочу, чтобы Песчаная Буря была моей наставницей! - заверещала неугомонная Медянка. - Можно, Огнезвезд?
- Нет уж, пусть она будет моей наставницей! - подскочила Чернушка.
- А вот и нет! Пусть будет моей! - пропищал Капелька.
Песчаная Буря весело заурчала и только головой покачала.
- Это уж пускай Огнезвезд решает, кого дать вам в наставники, - рассмеялась она. - А теперь покажите предводителю, как вы умеете защищаться.
Огнезвезд смотрел, как котята возятся на песке, показывая, как будут нападать и защищаться. Несмотря на все свое возбуждение, малыши все-таки сумели запомнить то, чему научила их Песчаная Буря. Они ловко уклонялись от ударов, размахивали лапами и, стремительно налетая, грызли зубами воображаемых нападающих.
- Они такие славные! - понизив голос, шепнула Песчаная Буря на ухо Огнезвезду. - Особенно маленькая Медянка. Я бы не отказалась, если бы ты дал мне ее в ученицы.
- Она будет твоей, как только подрастет. Слово предводителя! - пообещал Огнезвезд, влюблено глядя на нее. - Только до поры, до времени никому ни слова!
Он знал, что все они - и он, и Песчаная Буря, и котята, и все Грозовое племя - стоят на пороге смерти, но все равно не мог сдержать порыва гордости. Огнезвезд прижался щекой к щеке Песчаной Бури и тихо прошептал:
- Мы победим. Я в этом уверен.
Песчаная Буря ничего не сказала, лишь с любовью и нежностью посмотрела на него. Оставив ее продолжать занятия, Огнезвезд отошел к дальнему краю оврага, где тренировались Белохвост, Яролика и Уголек с Дымом. Яролика как раз повалила Дыма на землю, и он азартно кричал, отплевывая песок:
- Я даже не понял, как ты это сделала! Ну-ка, покажи еще разок! Яролика припала к земле, но тут же выпрямилась, увидев приближающегося предводителя. Белохвост, высоко задрав хвост, бросился навстречу Огнезвезду.
- Ты видел?! - с гордостью спросил он. - Яролика сражается как настоящий воин!
- Я тоже хочу взглянуть, - попросил кошку Огнезвезд. - Это что-то новенькое. Яролика взволнованно посмотрела на него своим единственным глазом и снова приняла боевую стойку. Дым попытался напасть на нее с той стороны, которой она ничего не видела, но Яролика вертелась из стороны в сторону, ни на миг не выпуская его из поля зрения. Внезапно она прыгнула, проскользнула под расставленными лапами воина и с силой ударила его по задним ногам, так что Дым кубарем покатился по песку.
- Теперь тебя надо звать Пыль, а не Дым, - рассмеялся Белохвост, глядя, как бурый воин хмуро отряхивает свою шубку.
- Отлично, Яролика! - искренне восхитился Огнезвезд и еле заметно пошевелил ушами, давая знак Белохвосту. Белый воин тут же подошел к нему.
- Я искал тебя, - быстро сказал Огнезвезд. - Хочу навестить Принцессу, думаю, ты не откажешься составить мне компанию.
- Собираешься предупредить ее? - насторожил ушки Белохвост.
- Да. Раз Кровавое племя поселилось на территории племени Теней, Принцесса тоже подвергается опасности. Я знаю, что она редко выходит в лес, но тем не менее...
- Я иду с тобой! - крикнул Белохвост и отошел предупредить Яролику.
Огнезвезд едва успел на бегу попрощаться с Крутобоком, и двое воинов выскочили из оврага. Вскоре они были уже в Высоких Соснах. Неяркое солнце озаряло груды пепла, оставшиеся после пожара. Редкая травка, успевшая пробиться из золы, давно засохла и съежилась от холода, вокруг не было ни звука, ни запаха дичи. Огнезвезд снова подумал о том, что даже без всякого Кровавого племени этот сезон Голых Деревьев обещает быть особо тяжелым.
Когда они приблизились к жилищу Двуногих, где обитала Принцесса, Огнезвезд даже просиял от радости. Сестра преспокойно сидела на заборе, подставив спинку солнышку. Завидев Огнезвезда, вышедшего из кустов на открытое пространство, Принцесса радостно завизжала и спрыгнула с изгороди. Следом за предводителем из зарослей показался и Белохвост.
- Огнегрив! - урчала Принцесса и терлась подбородком о рыжий бок брата. - Ах, и Белохвост тоже с тобой? Как же я рада вас видеть, мои хорошие! Как поживаете?
- Отлично, - коротко ответил Огнезвезд.
- Он теперь наш предводитель, - похвастался Белохвост. - Зови его Огнезвездом!
- Предводитель?! Вот это да! - радостно заурчала Принцесса. Огнезвезд знал, что сестра искренне гордится им, хотя ничего не понимает в его жизни.
Откуда ей знать, что значит - быть предводителем! Разве она понимает, что, помимо чести, это еще и каждодневная тоска по Синей Звезде, и невыносимое бремя ответственности, и постоянный страх совершить ошибку...
- Ах, как я рада за тебя! - ворковала Принцесса. - Но почему вы оба такие тощие? - тут же нахмурилась она, пристально рассматривая сына и брата. - Вы хорошо едите?
Этот вопрос поставил Огнезвезда в тупик. В эти Голые Деревья все Грозовое племя жило впроголодь, но откуда Принцессе знать о трудностях охоты, если Двуногие каждый день доверху наполняют ее мисочку?
- Отлично кушаем! - нетерпеливо фыркнул Белохвост, прежде чем Огнезвезд успел ответить. - Мы пришли к тебе по делу, мама! Сиди дома и держись подальше от леса. Тут бродят злые коты, ясно? Огнезвезд раздраженно покосился на племянника. Они пришли сюда не запугивать Принцессу, а осторожно предупредить ее. Вечно Белохвост все испортит своей торопливостью!
- В лес пришли коты с территории Двуногих, - пояснил он, ласково прижимаясь к пестрому боку Принцессы. - Они очень мерзкие и злые, но тебе нечего их бояться.
- Так я же видела, как они шныряли тут под деревьями! - понизив голос, взволнованно сообщила Принцесса. - И слышала, что о них рассказывают соседские кошки! Говорят, эти чудовища даже собак и котов убивают, можете себе представить?!
"Это чистая правда!" - хмуро подумал Огнезвезд, вспомнив утыканный зубами ошейник на шее Бича. Но страшнее всего то, что очень скоро на совести Бича появятся новые убитые коты.
- Рассказчики любят приукрашивать, - как можно увереннее сказал он Принцессе. - Тебе не о чем беспокоиться, но будет лучше, если ты пока посидишь в саду, за забором.
Принцесса пристально посмотрел ему в глаза, и Огнезвезд понял, что на этот раз его легкомысленный тон не убедил сестру.
- Пожалуй, я так и поступлю, - пообещала пестрая кошка. - И предупрежу остальных домашних котов!
- Вот это правильно! - одобрил Белохвост. - И ни о чем не беспокойся. Мы скоро вышвырнем Кровавое племя из нашего леса!
- Кровавое племя?! - вся дрожа, повторила Принцесса. - Огнезвезд, ты что-то утаиваешь от меня? Скажи честно, вам угрожает опасность?
Огнезвезд молча кивнул. Сейчас ему не хотелось говорить с сестрой как с изнеженной дурочкой, неспособной вынести тяжесть правды.
- Да, - глухо ответил он. - Кровавое племя дало нам три дня на то, чтобы покинуть лес. Мы не собираемся уходить, а значит, придется сражаться. Принцесса продолжала, не отрываясь, задумчиво смотреть на брата. Шевельнув кончиком хвоста, она легонько дотронулась до шрама на его боку, оставшегося от старой раны, полученной в какой-то давно забытой битве. Внезапно Огнезвезд впервые увидел себя таким, каким видит его Принцесса - мускулистым, тощим и взъерошенным, покрытым боевыми шрамами, служащими постоянным напоминанием о трудностях лесной жизни.
- Я знаю, ты сделаешь все, что от тебя зависит, - еле слышно проговорила Принцесса. - Твоему племени очень повезло с предводителем, брат.
- Хотел бы я, чтобы ты оказалась права! - вздохнул Огнезвезд. - Никогда прежде нам не грозила такая страшная беда.
- Но ты справишься с ней, я знаю! - Принцесса провела языком по уху брата и крепко прижалась к его рыжему боку. Огнезвезд чувствовал исходящий от нее запах страха, но Принцесса держалась спокойно, ее красивые глаза были непривычно серьезны. -Возвращайся ко мне целым и невредимым, Огнезвезд, - прошептала она. - Пожалуйста.

Предыдущая страница 13 Следующая страница


Битва за лес 14

Глава XXV

Распрощавшись с Принцессой, Белохвост отправился на охоту, так что Огнезвезду пришлось возвращаться домой в одиночестве. К тому времени, как он добрался до холма, на лес уже спустились сумерки, поэтому он сначала учуял и только потом увидел бегущего впереди белого Бурана. Огнезвезд нагнал глашатая только у самого входа лагерь. Завидев предводителя, Буран остановился и положил на землю полевку, которую держал в зубах.
- Я хотел поговорить с тобой, - взволнованно заговорил Буран, не тратя время на приветствия. - И лучше сделать это здесь, где нас никто не слышит. У Огнезвезда оборвалось сердце.
- В чем дело? Что опять стряслось?
- Кроме угрозы Кровавого племени? - сухо уточнил Буран, отходя к плоскому камню и взмахом хвоста приглашая Огнезвезда подойти ближе. - В лагере у нас, слава Звездному племени, пока все спокойно. Патрульных хватает, еду кое-как ловим, тренировки идут отлично... Но я постоянно спрашиваю себя, понимаем ли мы, что делаем? Огнезвезд с удивлением уставился на своего глашатая. Буран с тяжелым вздохом покачал головой.
- Кровавое племя Бича гораздо многочисленнее нас, даже если мы объединимся с племенем Ветра. Я не сомневаюсь в том, что наши воины будут сражаться до последней капли крови, но цена победы может оказаться слишком высокой.
- Предлагаешь сдаться? - резко спросил Огнезвезд. Он никогда не ожидал услышать такие слова от собственного глашатая. Если бы не несомненная храбрость Бурана, он сказал бы, что это речь труса. - Хочешь без боя оставить лес?
- Не знаю, - устало вздохнул Буран, и Огнезвезд внезапно вспомнил о том, как стар его глашатай. - Что и говорить, времена меняются... Возможно, пришла пора покинуть этот лес. За Высокими Скалами есть свободные земли. Мы могли бы поискать другое место для житья...
- Никогда! - перебил его Огнезвезд. - Это наш лес!
- Ты еще молод, - мрачно посмотрел на него Буран. - Ты можешь так говорить. Но ты ведешь наше племя на смерть, Огнезвезд.
- Я знаю. Весь сегодняшний день Огнезвезд ни разу не присел, он постоянно чем-то занимался, подбадривая своих воинов и самого себя мыслями о неминуемом разгроме Бича. Но сейчас Буран впервые заставил его задуматься о цене желанной победы. Даже если они каким-то чудом выиграют этот бой, последствия борьбы будут поистине ужасны. После изгнания захватчиков в Грозовом племени может остаться всего несколько котов, да и те будут настолько изранены, что победа будет не слишком отличаться от поражения.
- Мы должны выстоять! - сказал он. - Мы не можем поджать хвосты и сбежать, как трусливые мыши. Я знаю, ты все правильно говоришь, Буран, но разве у нас есть выход? Воля Звездного племени не может быть в том, чтобы мы покинули лес!
- Я знал, что ты так ответишь, - кивнул Буран. - Что ж, я сказал тебе все, что должен был сказать. На то я и глашатай.
- Я благодарен тебе за откровенность, Буран. Белоснежный воин тяжело поднялся, подошел к своей полевке и снова обернулся к Огнезвезду.
- Я никогда не был так честолюбив, как Звездоцап... или ты, Огнезвезд, - вздохнул он. - Я никогда не хотел быть предводителем. И сейчас я счастлив, что не стал им. Ни один кот не хотел бы сейчас оказаться на твоем месте, Огнезвезд. Огнезвезд молча смотрел на него, не зная, что ответить.
- Я надеюсь только на то, - продолжал Буран, - что смогу сражаться, как лев, когда придет время битвы.
Мрачная тень пробежала по лицу глашатая, и Огнезвезд снова подумал о том, что Буран находится в том возрасте, когда многие коты уже становятся старейшинами. Мудрый глашатай еще полон сил, но боевая мощь может изменить ему в тяжком бою.
- Я уверен, что ты сможешь! - горячо воскликнул Огнезвезд. - Ты самый опытный и благородный воин во всем лесу! Буран ответил ему долгим, безрадостным взглядом и ничего не сказал. Опустив голову, он молча подобрал с земли полевку и направился в лагерь.
Огнезвезд остался лежать на камне. Слова Бурана глубоко встревожили его, и он понял, что не готов вернуться в лагерь и войти в свою сумрачную пещеру под скалой. Он чувствовал, что все равно не уснет. Он еще немного полежал, прислушиваясь к звукам приближающейся ночи, а затем быстро вскочил и бросился бежать в сторону холма. Опустившееся солнце оставило после себя лишь несколько бледно-алых полос на горизонте, а остальное небо уже окуталось мраком, и первые воители Звездного племени устремили свои лучистые взоры на землю.
Огнезвезд молча бежал по лесу, и вскоре лапы сами вынесли его к Нагретым Камням. Когда он вышел из-за деревьев, в лесу уже совсем стемнело. Словно согнутые звериные спины, темнели на фоне неба округлые силуэты скал, и легкая изморозь белоснежной паутиной сверкала на их уступах. Вдали, за камнями, негромко журчала река, а совсем рядом с Огнезвездом еле слышно шуршала в траве какая-то мелкая зверушка.
Стоило Огнезвезду учуять сладкий мышиный запах, как рот у него тут же наполнился слюной. Едва касаясь лапами земли, он осторожно подкрался к добыче и прыгнул. Только когда челюсти его сомкнулись на теле зазевавшейся мыши, он понял, насколько проголодался, и в два жадных глотка покончил с добычей.
После еды Огнезвезд сразу почувствовал себя намного лучше. Он вскочил на вершину скалы и нашел местечко, откуда была видна река. Усевшись, он молча уставился на черную воду, несущую в себе свет далеких звезд. Тихий ветерок гулял по траве, забирался под рыжую шерсть Огнезвезда и шуршал облетевшими ветвями деревьев. Огнезвезд поднял голову и посмотрел на Серебряный Пояс. Воины Звездного племени смотрели на землю с высоты, но в эту морозную ночь взгляды их казались холодными и далекими. Возможно, им нет никакого дела до того, что творится в лесу? Может быть, Синяя Звезда была права, когда объявила непримиримую войну звездным предкам? На какой-то миг Огнезвезда охватило чувство жуткого одиночества, которое терзало перед смертью погибшую предводительницу. Он не мог полностью разделить ее тоску, поскольку никогда не терял веру в воинов своего племени, но впервые понял, что заставило Синюю Звезду усомниться в доброте и справедливости звездных воителей.
Сколько невинных котов стали жертвами безудержного властолюбия Звездоцапа, и Звездное племя не спасло никого из них! А раз так, то с какой стати оно должно прийти на помощь Грозовым котам в этой последней, смертельной битве?! Но как смогут лесные коты одолеть врага без помощи Звездного племени? Задрав голову, Огнезвезд отчаянно закричал в сверкающую высь Серебряного Пояса:
- Пошлите мне знак! Объясните, что я должен делать! Дайте знать, что не оставили нас! Но белое пламя Серебряного Пояса осталось глухо к его мольбам.
Огнезвезд почувствовал себя маленьким и ничтожным перед бескрайним воинством Звездного племени. Устало сгорбившись, он забрался в расщелину скалы, чтобы укрыться от ледяного ветра. Он вовсе не собирался спать, но был так измучен, что и сам не заметил, как провалился в сон.
Огнезвезду приснилось, будто он сидит на поляне возле Четырех Деревьев, наслаждаясь теплом и сладкими запахами сезона Зеленых Листьев. Воины Звездного племени сидели на всех четырех склонах, как это было в прошлый раз, когда Огнезвезд пришел к Лунному Камню за даром девяти жизней. Он увидел Пестролистую и Щербатую, всех погибших воинов Грозового племени и тех, кто совсем недавно пополнил сияющие ряды звездного воинства: Камня и юного оруженосца Колючку.
Огнезвезду приснилось, будто он вскочил и бросился к звездным воинам. Впервые в жизни он не испытывал благоговения при виде небесных предков. Негодование переполняло его. Звездные воители бросили в беде и его, и весь лес, оставив их один на один с ужасной судьбой!
- Так-то вы правите нашим лесом! - злобно зашипел Огнезвезд, негодуя на их предательство. - Это вы послали грозу в ночь Совета, чтобы я не смог рассказать лесным котам обо всем, что сделал Звездоцап! Вы позволили ему привести Бича в наш лес! Почему вы так с нами поступаете? За что вы губите нас? Неужели вы хотите нашей гибели?
Ему приснилось, будто знакомая фигура отделилась от рядов звездных воинов, и Огнезвезд узнал в ней Синюю Звезду. Ее серая с голубым отливом шерсть переливалась в звездном сиянии, а глаза превратились в лучи синего пламени.
- Ты ничего не понял, Огнезвезд, - громко сказала она. - Звездное племя не правит лесом! Огнезвезд в ужасе отпрянул от нее. Значит, все, что он узнал, будучи маленьким котенком, все, во что верил всю свою жизнь, было неправдой?! - Звездное племя заботится о каждом лесном коте, от слепого котенка и до дряхлого старейшины, греющегося на солнцепеке, - ласково продолжала Синяя Звезда. - Мы наблюдаем за вами. Мы посылаем предзнаменования и предостережения целителям. Но мы не посылали грозу, Огнезвезд. Звездоцап и Бич готовы идти к власти по брюхо в крови не по нашей, а по своей воле. Мы наблюдаем, - повторила бывшая предводительница, - но мы не вмешиваемся. Если бы мы поступали иначе, разве могли бы вы быть по-настоящему свободны? Неужели ты не понимаешь этого, Огнезвезд? И ты, и любой другой кот можете сами решать, следовать воинскому закону или отказаться от него. Вы свободные коты, а не игрушки в лапах Звездного племени.
- Но как же... - попытался перебить ее Огнезвезд. Но Синяя Звезда продолжала, не обращая внимания на его протест: - Мы и теперь наблюдаем за вами. Ты избран нами, Огнезвезд. Ты - тот огонь, который спасет Грозовое племя. Но не воины Звездного племени сделали тебя таким. Ты стал таким сам, потому что у тебя душа воина и сердце настоящего лесного кота. Вера в Звездное племя даст тебе силу, в которой ты сейчас нуждаешься.
Каждое ее слово наполняло покоем душу Огнезвезда. Ему казалось, будто в его тело перетекает сила Синей Звезды и воинов Звездного племени. Чем бы ни кончилась битва с Кровавыми котами, Огнезвезд знал, что звездные предки не покинут своих детей.
Синяя Звезда положила подбородок на голову Огнезвезда, как в тот памятный день, когда он стал воином. От ее прикосновения бледное сияние Звездного племени стало гаснуть, и Огнезвезд погрузился в темные воды глубокого сна. Когда он открыл глаза, небо уже окрасилось первыми лучами наступающего рассвета.
Огнезвезд встал, потянулся. При воспоминании о вчерашнем сне лапы его наполнились силой. Долг предводителя обязывал его спасти свое племя. Сила Звездного племени на его стороне, а значит, он найдет выход.

Глава XXVI

Огнезвезду стало не по себе при мысли о том, что в племени заметили его отсутствие и, возможно, подняли тревогу. Он понимал, что должен немедленно бежать в лагерь, но все-таки еще немного задержался на вершине скалы, любуясь занимающимся рассветом.
На другом берегу реки было по-прежнему тихо и спокойно. Интересно, что-то сейчас делает Пятнистая Звезда? Огнезвезд сильно подозревал, что воинам Теней, укрывшимся на территории Речного племени, был оказан не самый радушный прием. Что и говорить, голодная пора сезона Голых Деревьев не располагала к гостеприимству!
Внезапно Огнезвезд резко выпрямился, уши его встали торчком, а шерсть на загривке поднялась дыбом. Как же он раньше об этом не подумал?! Как он мог забыть о двух племенах, оказавшихся на противоположном берегу реки?! С их помощью войско Львиного племени сразу станет в два раза сильнее! Звездоцап мертв, а значит, Речным воинам и воинам Теней нет никакого смысла поддерживать Кровавое племя!
- Мышеголовый дурень ты, а не предводитель! - вслух выругал себя Огнезвезд. Все четыре лесных племени могут объединиться в борьбе с захватчиками, угрожающими их существованию. Четыре племени не станут двумя, они станут одним, но вовсе не таким, как представлялось Звездоцапу! Когда над горизонтом показались первые лучи солнца, Огнезвезд спрыгнул со скалы и помчался вниз по течению к каменной гряде.
- Огнезвезд! Огнезвезд!
Громкий крик нагнал его, когда он уже видел перед собой мокрые камни. Огнезвезд обернулся и увидел выбегающий изза деревьев патруль Грозового племени. Крутобок возглавлял отряд, за ним следовали Песчаная Буря, Белохвост и Ежевичка.
- Где ты пропадал?! - напустилась на предводителя Песчаная Буря, подбегая ближе. - Мы чуть с ума не сошли от беспокойства!
- Прости, - пробормотал Огнезвезд и виновато лизнул ее в ухо. - Мне нужно было кое о чем подумать, только и всего.
- Буран сказал нам, что с тобой ничего не случится, - буркнул Крутобок. - Пепелица тоже не особо испугалась. Мне даже показалось, будто она знает гораздо больше, чем говорит.
- Ну ладно, теперь-то я нашелся! - весело сказал Огнезвезд. - Я рад, что встретил вас. Я собираюсь нанести визит на территорию Речного племени, и будет лучше, если меня будет сопровождать несколько воинов.
- В Речное племя?! - Белохвост даже присел от изумления. - На что тебе сдались эти слизняки?
- Хочу предложить им вместе выступить против Бича.
- Ты в своем уме? - выпучил глаза белоснежный котик. - Хочешь, чтобы Пятнистая Звезда с тебя шкуру спустила?
- Не думаю, что ей сейчас есть дело до моей шкуры! Не забывай, что Звездоцап мертв. Кровавое племя угрожает Речным котам ничуть не меньше, чем нам.
Белохвост возмущенно фыркнул и распушил хвост, Крутобок тоже выглядел растерянным, зато зеленые глаза Песчаной Бури так и просияли от радости.
- Я знала, что ты придумаешь, как нам одолеть Кровавое племя! - ласково замурлыкала она. - Пошли скорее! Огнезвезд повернулся, чтобы вести их к каменной гряде, но тут к нему подошел смущенный Ежевичка.
- Огнезвезд, давай поговорим с Рыжинкой, если она там? - с надеждой в голосе попросил оруженосец. - Другой возможности нам может не представится! Огнезвезд ненадолго задумался.
- Ладно, давай попробуем, если увидим ее, - решил он, наконец. - Сначала сам поговори с ней, узнай, что у нее на уме, а потом вместе решим, что делать дальше.
- Спасибо, Огнезвезд! - просиял оруженосец. Огнезвезд сбежал по берегу к каменной гряде, воины молча следовали за ним. Перескакивая с камня на камень, Огнезвезд ни на миг не спускал глаз с противоположного берега, но ничего подозрительного так и не увидел. Даже патрулем Речного племени не пахло, хотя солнце уже высоко поднялось над горизонтом.
Добравшись до берега, Огнезвезд побежал вверх по течению в сторону лагеря Речного племени. По дороге ему встретился ручей, ведущий на поляну Костяной Горы. Дрожь пробежала по телу Огнезвезда при воспоминании о том, что произошло там совсем недавно. Смрад от гниющих отбросов стал гораздо слабее, но вскоре ветерок донес до воинов запах большого скопления котов. Огнезвезд сразу узнал смешанный запах Тигриного племени - еще недавно такой зловещий, а теперь почти родной по сравнению с едким духом Кровавого племени.
- Думаю, они на поляне Костяной Горы, - повернув голову, сказал он друзьям. - По крайней мере, некоторые из них. Давайте сходим, посмотрим. Крутобок, иди назад и гляди в оба! Крутобок молча встал позади всех, а Огнезвезд юркнул в камыши и осторожно повел свой отряд по берегу ручья, пока не добрался до края поляны. Опасливо выглянув из зарослей, Огнезвезд сразу заметил, что Костяная Гора сильно осыпалась и стала похожа на обыкновенную кучу отбросов. Ручей больше не был запружен гниющими останками, а на краю поляны выросла аккуратная кучка свежатины. Судя по всему, коты начали потихоньку отстраивать новый лагерь и возвращаться к прежней жизни.
Несколько воинов, сбившись в кучу, сидели на поляне. Их давно не мытая, тусклая шерсть, торчала клочьями, широко распахнутые глаза неподвижно смотрели прямо перед собой. Огнезвезд удивился, увидев, что Речные коты и воины Теней по-прежнему вместе. Он полагал, что племя Теней разобьет себе лагерь на этой поляне, а Речные коты вернутся в старое жилище на острове.
У подножия Костяной Горы сидела Пятнистая Звезда. Ее остановившийся взгляд был устремлен в камыши, и Огнезвезду на миг показалось, будто предводительница заметила его, но Пятнистая Звезда даже не шелохнулась. Рядом с ней лежал Чернопят, глашатай племени Теней. Судя по всему, после смерти Звездоцапа Пятнистая Звезда возглавила объединенное Тигриное племя. Огнезвезд сначала удивился, а потом понял, что задача его намного упрощается, поскольку придется иметь дело только с одной предводительницей. Он быстро переглянулся с Песчаной Бурей.
- Что с ними такое? - прошептал он, кивая на неподвижных воинов. Вначале ему показалось даже, будто они больны, но в воздухе не пахло ни болезнью, ни слабостью.
Песчаная Буря в недоумении покачала головой, и Огнезвезд снова уставился на поляну. Он пришел сюда в расчете найти боевых союзников, а увидел полумертвых доходяг. Но отступать было бессмысленно. Огнезвезд взмахнул хвостом, подавая сигнал своим воинам, и вышел из камышей на поляну.
Никто даже не окликнул его, лишь один или двое воинов устало подняли головы и равнодушно посмотрели на пришельца. Ежевичка переглянулся с Огнезвездом и помчался разыскивать Рыжинку. Пятнистая Звезда медленно поднялась с земли.
- Огнезвезд... - сипло проскрежетала она, словно все эти дни ни разу не открывала рта. - Что тебе нужно?
- Поговорить с тобой, - ответил Огнезвезд. - Пятнистая Звезда, что тут происходит? Что это с вами со всеми? Вы заболели? И почему вы здесь, а не в своем старом лагере? Пятнистая Звезда ответила ему долгим, пристальным взглядом.
- Я теперь предводительница Тигриного племени, - выдавила она, наконец, и в ее потухших глазах промелькнула искорка гордости. - Старый Речной лагерь слишком тесен для двух племен, поэтому мы оставили там только королев с котятами, старейшин, да небольшой отряд воинов для охраны. - Пятнистая Звезда резко запрокинула голову и жутко расхохоталась. - Хотя, какой в этом прок? Кровавое племя все равно всех нас перебьет!
- Ты не должна давать волю таким мыслям! - сурово сказал ей Огнезвезд. - Если мы все объединимся, то сможем прогнать Кровавое племя! Глаза Пятнистой Звезды полыхнули безумным огнем.
- Я вижу, у тебя мышиная голова на плечах! - процедила она. - Задумал прогнать Кровавое племя, дурачок? Как же ты собираешься сотворить такое чудо? Во всем лесу не было воина, сильнее Звездоцапа, а ты видел, что сделал с ним Бич?
- Видел, - просто ответил Огнезвезд, стараясь скрыть дрожь ужаса, пробежавшую по его спине при этом воспоминании. - Но Звездоцап сошелся с Бичом один на один. Мы же можем объединиться и вместе выступить против него, чтобы снова жить четырьмя племенами, как того требует воинский закон.
Пятнистая Звезда только презрительно скривилась и ничего не ответила.
- Но что же вы будете делать? - попытался растормошить ее Огнезвезд. - Собираетесь уйти из леса?
Пятнистая Звезда закрыла глаза и покачала головой из стороны в сторону, давая понять, что разговор с Огнезвезд ом начинает раздражать ее.
- Я послала патруль, чтобы поискали, нельзя ли нам обосноваться где-нибудь за Высокими Скалами, - выдавила она, наконец. - Да только не все могут туда уйти! У нас в детской новорожденные котята, да еще двое больных старейшин. Вот и получается, что кто-то уйдет, а кто-то останется умирать.
- Не нужно никому умирать! - в отчаянии закричал на нее Огнезвезд. - Грозовое племя и племя Ветра принимают бой. Присоединяйтесь к нам! Он ожидал новых насмешек, но Пятнистая Звезда смотрела на него гораздо внимательнее, чем раньше. Чернопят встал со своего места и остановился рядом с предводительницей. Крутобок угрожающе зарычал и выпустил когти. Огнезвезд предостерегающе махнул хвостом серому воину. Чернопят внушал ему ничуть не меньшее отвращение, чем Крутобоку, но сейчас им нужны были союзники для битвы с гораздо более страшным врагом.
- Совсем мозги потерял? - зарычал на Огнезвезда бывший глашатай племени Теней. - А ты, Пятнистая Звезда, в своем уме? Неужели ты и впрямь готова примкнуть к этим сумасшедшим? Да у них никогда не хватит сил остановить Кровавое племя! Их просто порвут в клочья, и дело с концом!
Пятнистая Звезда холодно посмотрела на Чернопята, и Огнезвезд с радостью понял, что она на дух не переносит наглого приспешника Звездоцапа. В этом не было ничего удивительного, ведь именно этот белый кот с черными лапами подло убил Камня, верного глашатая Пятнистой Звезды.
- Здесь я предводительница, Чернопят, - с вызовом сказала Речная кошка. - Я одна принимаю решения. И не собираюсь сдаваться, по крайней мере сейчас, когда появилась возможность изгнать Кровавое племя. Хорошо! - воскликнула она, снова обращаясь к Огнезвезду. - Каков твой план? К сожалению, Огнезвезд не мог предложить ей никакой хитрой уловки, с помощью которой можно было бы навсегда избавиться от Кровавого племени, не подвергая опасности жизни лесных котов. Да тут и не могло быть никаких хитростей! Путь к победе лежал через смерть и страдание.
- Завтра на рассвете, - громко сказал он, - Грозовое племя и племя Ветра встретятся с Кровавым племенем возле Четырех Деревьев. Если Речное племя и племя Теней присоединятся к нам, мы станем вдвое сильнее.
- Ты поведешь нас в бой? - неожиданно спросила Пятнистая Звезда, пытливо глядя в глаза Огнезвезду. - Я сейчас уже не та, что раньше, и не смогу возглавить своих воинов. Огнезвезд удивленно зажмурил глаза. Честно говоря, он ожидал, что тщеславная Пятнистая Звезда захочет сама командовать всеми четырьмя племенами, и был готов с радостью уступить ей эту честь. Он вовсе не был уверен, что сможет возглавить объединенные силы, но Пятнистая Звезда не оставляла ему выбора.
- Если такова будет твоя воля, то я готов, - ответил он.
- Готов командовать нами? Шустрый какой! - раздался насмешливый голос из-за спины Огнезвезда. - Домашний котишка собирается возглавить нас! Ты совсем рехнулась, Пятнистая Звезда? Огнезвезд обернулся, уже зная, кого увидит. Полосатый Частокол прокладывал себе дорогу к Костяной Горе, расталкивая бывших соплеменников. Огнезвезд молча уставился на него. В Грозовом племени Частокол всегда тщательно следил за собой, теперь же его полосатая шерсть свалялась, словно он давным-давно перестал ее вылизывать. Он сильно отощал, кончик его хвоста стал нервно подергиваться. От старого Частокола в нем осталась лишь ненависть в глазах да высокомерие, с которым он смотрел на Огнезвезда.
- Это ты, Частокол? - спокойно кивнул ему Огнезвезд. Он нисколько не жалел полосатого воина, но сердце его отчего-то сжалось при виде затравленного взгляда и пустых глаз Частокола. Предатель выглядел так, словно изгнание из Грозового племени стало для него настоящим наказанием.
- Частокол, это тебя не касается, - сделала шаг вперед Пятнистая Звезда.
- Надо было с самого начала придушить тебя или выгнать, - прошипел Частокол, с ненавистью глядя на Огнезвезда. - Это ты натравил Бича на Звездоцапа! Ты один виноват в его смерти!
- Я виноват в смерти Звездоцапа? - чуть не поперхнулся от изумления Огнезвезд. Глаза Частокола горели неукротимой ненавистью, и Огнезвезд неожиданно понял, что полосатый воин искренне оплакивает погибшего предводителя. Теперь, когда Звездоцап мертв, Частокол остался совсем один на свете. - Нет, Частокол. Звездоцап сам виноват в своей смерти. Если бы он не привел Кровавое племя в наш лес, ничего бы этого не случилось.
- Как он только додумался до такого! - вмешался Крутобок. - Вот чего я никак не пойму, так это, на что рассчитывал Звездоцап! Неужели он не понимал, с кем заключает союз?!
- Он думал, что так будет лучше, - попыталась защитить погибшего Пятнистая Звезда, но слова ее прозвучали неуверенно и фальшиво. - Звездоцап искренне верил в то, что жизнь в лесу станет лучше, если все коты объединятся под его властью. Он хотел, чтобы Кровавое племя убедило вас в этом. Крутобок презрительно фыркнул, но Пятнистая Звезда сделала вид, что не заметила его грубости.
Взмахом хвоста она подозвала к себе тощего серого кота с рваным ухом. Огнезвезд сразу узнал в нем Валуна, одного из разбойников, которых Звездоцап привел с собой в племя Теней.
- Валун, расскажи Огнезвезду, как дело было, - приказала Пятнистая Звезда. Серый воин печально посмотрел на Огнезвезда.
- Когда-то я тоже был воином Кровавого племени, - признался он. - Я давно ушел оттуда, много месяцев назад, но Звездоцап знал о моем прошлом.
Вот однажды он и попросил меня проводить его на территорию Двуногих. Сказал, что племя Теней должно править всем лесом, а для этого ему нужны дополнительные силы. - Он уткнулся взглядом в свои лапы, уши его жалобно подергивались. - Я... я пытался объяснить Звездоцапу, насколько опасен Бич, но я и подумать не мог, что все так кончится...
Звездоцап пообещал Бичу половину леса в обмен на то, что тот поможет ему выиграть битву. Он хотел сначала объединить под своей лапой все четыре лесных племени, а потом избавиться от Кровавого племени.
- Но он жестоко ошибся, - прошептал Огнезвезд и вновь почувствовал странную грусть, которую испытал возле Четырех Деревьев, когда заклятый враг мертвый лежал возле его лап.
- Да мы просто поверить не могли, что он умер! - прошептал Валун, словно подслушав мысли Огнезвезда. - Мы думали, Звездоцапа невозможно победить. Когда, после смерти Звездоцапа, Кровавое племя напало на наш лагерь, мы были так потрясены, что даже сражаться не смогли, просто убежали. Да только не все из нас сбежали. Кое-кто предпочел примкнуть к Бичу - Острозуб, например! - в голосе Валуна послышалась плохо скрытая ненависть. - Да, я готов сразиться с Кровавым племенем хотя бы ради того, чтобы дотянуться когтями до горла этого подлого предателя!
- Значит, вы согласны? - спросил Огнезвезд, обводя глазами поляну. Коты подтянулись ближе и молча слушали их разговор. Только Чернопят с Частоколом держались особняком, отодвинувшись к самому краю поляны. - Вы выступите завтра вместе с нами и племенем Ветра?
Коты продолжали молчать, ожидая, что скажет Пятнистая Звезда.
- Я не знаю, - пробормотала она. - Возможно, битва уже проиграна, так что не стоит и пробовать... Мне нужно все обдумать!
- У нас почти не осталось времени на раздумья! - резко заметила Песчаная Буря.
Огнезвезд взмахом хвоста подозвал к себе своих воинов и отошел вместе с ними к дальнему краю поляны.
- Думай, Пятнистая Звезда, - сказал он. - Мы подождем. Предводительница Речного племени с негодованием посмотрела на него, словно хотела сказать, что будет думать столько, сколько захочет, но промолчала. Она подозвала к себе нескольких воинов из Речного племени и принялась негромко, но настойчиво что-то втолковывать им. Чернопят, вне себя от злости, принялся расталкивать воинов, прокладывая себе дорогу к совещающимся. Остальные коты продолжали хранить унылое молчание, и Огнезвезд с невольным раздражением подумал, много ли будет толку от таких вояк на поле битвы.
- Как можно быть такими мышеголовыми?! - проворчал себе под нос Белохвост. - О чем тут думать? Что тут обсуждать? Пятнистая Звезда, кажется, ясно сказала, что они не смогут уйти в целости и сохранности! Что им остается, кроме сражения?
- Успокойся, Белохвост! - шикнул на него Огнезвезд. - Веди себя прилично!
- Огнезвезд! - раздался за его спиной голос Ежевички. Обернувшись, Огнезвезд увидел своего оруженосца, стоявшего рядом с сестрой. - Рыжинка хочет поговорить с тобой. Маленькая кошечка, не дрогнув, выдержала суровый взгляд Огнезвезда, и он понял, что видит перед собой достойную дочь неукротимой Златошейки.
- Я слушаю тебя, Рыжинка, - сухо сказал он.
- Ежевичка вбил себе в голову, что я должна объяснить тебе, почему покинула Грозовое племя, - без обиняков начала бывшая ученица. - Да только вы все и так знаете, почему я это сделала, правда? Я хотела, чтобы обо мне судили по тому, какая я есть, а не по тому, что когда-то сделал мой отец! Я хотела чувствовать связь со своим племенем, быть его частью!
- Никто не считал тебя чужой! - возразил Огнезвезд. Глаза Рыжинки сердито вспыхнули.
- Я не верю тебе, Огнезвезд, - прошипела она. - Да ты и сам не веришь в то, что говоришь! Огнезвезду показалось, что у него вся шерсть сейчас вспыхнет от стыда.
- Я совершил ошибку, - прошептал он. - Я смотрел на вас с Ежевичкой, а видел только вашего отца. И другие коты тоже... Но я никогда не хотел, чтобы ты уходила!
- Зато другие хотели, - тихо ответила Рыжинка.
- А теперь она может вернуться обратно в наше племя, правда? - умоляюще спросил Ежевичка.
- Не лезь, когда тебя не просят! - сердито перебила брата Рыжинка. - Я, кажется, не спрашивала тебя, можно ли мне вернуться обратно? Я не собираюсь никуда возвращаться. Все, чего я хочу, так это сохранить верность своему новому племени! - Глаза ее вспыхнули каким-то новым светом. - Я хочу стать самой лучшей воительницей! Но я никогда не смогла бы стать ею в Грозовом племени. Огнезвезд готов был плакать от досады при виде того, какая отвага и преданность навсегда покидает Грозовое племя.
- Мне очень жаль, что ты ушла от нас, - вздохнул он. - Надеюсь, теперь ты будешь счастлива. Рыжинка, я искренне верю в то, что, если завтра все четыре племени объединятся против общего врага, мы сможем вернуть себе наш лес. Только тогда племя Теней уцелеет и станет племенем, которым ты сможешь гордиться и которое будет гордиться тобой. Рыжинка коротко кивнула.
- Спасибо, Огнезвезд. Ежевичка разочарованно посмотрел на своего наставника, но Огнезвезд видел, что говорить им больше не о чем. Внезапно он услышал, как кто-то громко произнес его имя, и, повернув голову, увидел, что Пятнистая Звезда направляется к нему через поляну.
- Я приняла решение, - сообщила предводительница Речного племени. У Огнезвезда бешено заколотилось сердце. Сейчас все зависело от решения Пятнистой Звезды. Без поддержки Речного племени и племени Теней - каким бы слабыми и жалкими не выглядели сейчас их воины - лесные коты были обречены на поражение. Несколько мгновений, которые потребовались Пятнистой Звезде, чтобы преодолеть разделявшее их расстояние, показались Огнезвезду целой вечностью.
- Завтра на рассвете Речное племя выступит против Кровавого племени, - громко провозгласила Пятнистая Звезда.
- И племя Теней тоже! - кисло добавил Чернопят, выступая из-за ее спины. Он с вызовом посмотрел на Пятнистую Звезду, молчаливо утверждая свою власть над воинами Теней.
Огнезвезд был счастлив, что они договорились, но в то же время не мог не замечать унылых взглядов, которыми обменивались между собой коты бывшего Тигриного племени. Частокол единственный осмелился заявить вслух о том, что было на уме у многих.
- Вы все спятили! - злобно выплюнул он. - Решили объединиться с домашним котишкой?! Что ж, это ваше право! Что касается меня, то я никогда не пойду за ним, ясно?
- Ты обязан подчиняться приказу! - рявкнула Пятнистая Звезда.
- Попробуй, заставь! - огрызнулся полосатый воин. - Ты вообще мне не предводительница! Несколько мгновений Пятнистая Звезда молча смотрела на него. Затем презрительно кивнула: - Это так, слава Звездному племени! От тебя все равно не больше пользы, чем от дохлой лисы. Ты свободен, Частокол. Иди куда хочешь и поступай как знаешь.
Полосатый воин растерянно посмотрел сначала на Пятнистую Звезду, потом на Чернопята, затем обвел глазами собравшихся на поляне. Воины продолжали тихо перешептываться между собой, не обращая никакого внимания на Частокола. Полосатый предатель снова посмотрел на Пятнистую Звезду, словно хотел что-то сказать, но предводительница уже не глядела в его сторону. Тогда Частокол злобно оскалился и процедил, не сводя горящих глаз с Огнезвезда: - Вы все сумасшедшие! Завтра на рассвете от вас останутся только клочья! Мертвая тишина повисла на поляне, когда Частокол начал прокладывать себе дорогу через толпу. Коты молча расступались, давая ему дорогу, и вскоре полосатый кот уже скрылся в камышах. Никто не представлял, куда мог отправиться воин-одиночка, изгнанный из всех племен.
Пятнистая Звезда выступила вперед.
- Клянусь Звездным племенем, завтра на рассвете мы выступим вместе с вами, Огнезвезд. Мы будем сражаться против Кровавого племени вместе с Грозовым племенем и воинами Ветра! - торжественно провозгласила она и добавила: - Ночка, немедленно пошли в лес отряды ловцов! Завтра нам понадобятся силы, а значит, сегодня в племени должно быть вдоволь еды! Темно-серая Речная кошка молча взмахнула хвостом и бросилась в толпу котов, отбирая лучших охотников.
Пятнистая Звезда повернула голову и с горечью посмотрела на Костяную Гору. Дрожь пробежала по ее пестрой шкуре.
- Мы должны разрушить ее! - сурово сказала она. - Эта куча принадлежит темному прошлому. Одним прыжком Пятнистая Звезда подскочила к Костяной Горе и глубоко вонзила когти в ее вершину. Воины на поляне зашевелились. Медленно и неуверенно, словно опасаясь, что ужасный Звездоцап сейчас появится и обвинит их в предательстве, коты присоединились к своей предводительнице, и вскоре вся Гора, кость за костью, была раскидана по поляне. Чернопят и остальные воины Теней, стоя в отдалении, мрачно наблюдали за ними. Угрюмые глаза Чернопята оставались непроницаемы, и Огнезвезд так и не понял, о чем думает жестокий воин.
Он посмотрел на своих воинов. Пора было двигаться в обратный путь. Он добился всего, чего хотел... Огнезвезд искренне восхищался отвагой Пятнистой Звезды, но когда он в последний раз окинул взором два племени, сидящие на поляне, сердце его сжалось от дурного предчувствия. "Неужели я только что обрек их всех на смерть?"

Глава XXVII

Стоял сумрачный час перед рассветом, когда луна еще медлила покинуть небо, но поднимающееся солнце уже цеплялось за горизонт бледными, молочными пальцами зари. Уходящая ночь выдалась спокойной, морозной и черной, как замерзшая вода.
Огнезвезд вышел из своей пещеры под скалой. Поляна была пуста, но из воинской пещеры уже доносились голоса просыпающихся воинов. Иней блестел на земле, а высоко над головой Огнезвезда яркой рекой струился через небо Серебряный Пояс. Остановившись, чтобы набрать полную грудь ночного воздуха, полного знакомых кошачьих запахов, Огнезвезд почувствовал, как каждый его волосок встает дыбом. Возможно, он последний раз встречает утро в своем лагере. Возможно, это последнее утро в жизни всех лесных племен. Огнезвезд ощутил себя слепой игрушкой в лапах судьбы, и даже привычная мысль о том, что все на свете предрешено Звездным племенем, сегодня не принесла ему ничего, кроме страха и смятения.
Огнезвезд вздохнул, заставил себя хорошенько встряхнуться и только после этого нырнул в знакомые заросли папоротников, ведущие к полянке Пепелицы. Целительница деловито вытаскивала из пещерки на поляну травы и ягоды, а шустрая Тростинка складывала их в охапки, чтобы удобнее было нести.
- Все готово? - спросил Огнезвезд.
- Думаю, да, - ответила Пепелица. Глаза ее были полны боли, словно она уже видела перед собой израненных товарищей, которым очень скоро понадобится ее помощь. - Мне потребуются дополнительные лапы, чтобы дотащить все это до Четырех Деревьев. Нам с Тростинкой вдвоем не справиться.

Предыдущая страница 14 Следующая страница


15 Эрин Хантер

- Забирай всех оруженосцев, - разрешил Огнезвезд. - Тростинка, будь добра, сбегай, предупреди их. Юная кошечка послушно кивнула головкой и юркнула в папоротники.
- Когда мы доберемся до Четырех Деревьев, всем оруженосцам придется сражаться, - со вздохом сказал Огнезвезд. - Я могу оставить тебе только Тростинку. Найдите какое-нибудь укромное местечко и устройтесь там. Думаю, вам подойдет овражек на другой стороне ручья... Пепелица сердито ощетинилась.
- Огнезвезд, ты сам-то понимаешь, что говоришь?! Какой от нас прок, если мы будем так далеко от битвы?!
- Но ты нужна Грозовому племени! - попробовал возразить Огнезвезд. - Если тебя ранят, что будет с остальными?
- Не беспокойся, мы с Тростинкой сумеем за себя постоять. Пожалуйста, не надо принимать меня за беспомощного котенка! - взорвалась Пепелица, внезапно напомнив Огнезвезду свою суровую предшественницу, Щербатую.
Огнезвезд со вздохом дотронулся носом до ее носа.
- Поступай как знаешь, только не сердись, - прошептал он. - Я знаю, что тебя не переубедишь! Я прошу тебя об одном, Пепелица. Пожалуйста...будь осторожна. Побереги себя.
- Не беспокойся, Огнезвезд, - промурлыкала целительница. - Мы с Тростинкой отлично справимся.
- Звездное племя говорило тебе хоть что-нибудь насчет битвы? - с надеждой спросил Огнезвезд.
- Нет. Я уже давно не получала от них никаких предзнаменований, - ответила Пепелица, поднимая глаза к Серебряному Поясу, медленно таящему в предрассветном небе. - Я сама ничего не понимаю, Огнезвезд. Никогда еще Звездное племя не оставалось безучастным накануне столь важных событий!
- Я видел... Они послали мне сон, Пепелица, - неуверенно пробормотал Огнезвезд. - Только я не уверен, что правильно понял его, а времени пересказывать уже нет. Остается надеяться, что мой сон предвещал нам что-то хорошее. Голубые глаза Пепелицы так и заблестели от любопытства, но она не стала расспрашивать.
Огнезвезд снова нырнул в папоротники, вышел на поляну и подошел к пещере старейшин. Часовой Бурый взмахом хвоста молча приветствовал своего предводителя. Добравшись до поваленного дерева, обожженного недавним лесным пожаром, Огнезвезд увидел, что старики мирно спят, и лишь Горностайка, нахохлившись, молча сидит в стороне, обвив хвостом лапки.
Завидев Огнезвезда, старая королева мгновенно вскочила на ноги.
- Уже пора?
- Да, - ответил Огнезвезд. - Мы скоро выступаем... Но ты останешься в лагере, Горностайка.
- Что?! - угрожающе протянула старуха, и редкая шерсть на ее спине встала дыбом от возмущения. - С какой это стати?! Мы, конечно, старики, но и от нас в бою может быть польза! Неужели ты думаешь, что мы будем сидеть, свесив хвосты, и ждать, пока...
- Выслушай меня, Горностайка. Это очень важно. Если говорить честно, то Безух не сможет даже дойти до Четырех Деревьев, не говоря уж о том, чтобы сражаться. А Рябинка день ото дня тает на глазах. Неужели ты хочешь, чтобы я выставил их на бой против Бича?!
- Но как же я? Про меня-то ты забыл!
- О тебе и речь, Горностайка. Я знаю, ты настоящая воительница, - начал Огнезвезд. Он старался тщательно подбирать каждое слово, но старая кошка так требовательно смотрела на него, что он вновь почувствовал себя робким оруженосцем. - Именно поэтому я хочу, чтобы ты осталась здесь. В лагере остаются двое беспомощных стариков и трое Синеглазкиных малышей. Мы постарались, как могли, научить котят хотя бы нескольким боевым приемам, на случай, если им придется защищать свою жизнь. Но разве я могу оставить их тут совсем одних? Я хочу, чтобы ты возглавила лагерь на время нашего отсутствия.
- Но я... Ох, Огнезвезд! - пробормотала Горностайка и замолчала, только теперь осознав, о чем просит ее предводитель. Шерсть на ее спине медленно разгладилась и опустилась. - Я поняла. Будь спокоен, Огнезвезд. Уж на меня-то ты можешь положиться!
- Спасибо тебе! - с благодарностью ответил Огнезвезд. - Если все сложится неудачно, и мы будем вынуждены отступать, я постараюсь прислать тебе кого-нибудь на помощь. Но кто знает, как все случится... Возможно, помощи не будет, Горностайка. Если Кровавое племя явится сюда, значит, от Грозового племени остались только вы, - прошептал он, глядя прямо в глаза Горностайке. - Тогда ты должна будешь увести отсюда стариков и малышей. Постарайся перейти реку и иди на ферму к Ячменю.
- Верно говоришь! Грозовое племя не должно полностью исчезнуть! - сурово кивнула ему старая Горностайка. - Я сделаю все, что в моих силах. - Обернувшись, она посмотрела на Яролику, спавшую под стволом поваленного дерева. - А как же она?
- Яролика сейчас ничуть не уступает никому из наших воинов, - с гордостью ответил Огнезвезд. - Она идет с нами. - Он подошел к дереву и осторожно дотронулся лапкой до спящей воительницы. - Пора вставать, Яролика. Пришло время выступать.
Яролика испуганно распахнула здоровый глаз, посмотрела на предводителя, потом быстро вскочила и сонно потянулась.
- Уже бегу, Огнезвезд! Я готова. Она побрела на поляну, но Огнезвезд остановил ее.
- Яролика! Если мы выйдем живыми из битвы, то с сегодняшней ночи ты будешь спать в пещере воинов. Яролика выпрямила ушки, подтянулась и даже стала казаться выше ростом. Всю ее сонливость словно лапой сняло.
- Спасибо, Огнезвезд! - крикнула она и кинулась на поляну. Кивком головы Огнезвезд распрощался с Горностайкой и следом за Яроликой вышел на поляну. Почти все воины уже были здесь. Оруженосцы, включая и Ветерка с Пушинкой, сновали вокруг Пепелицы, каждый держал в зубах по внушительной охапке трав. Здесь же был и Дым, который о чем-то тихонько шептался со своей Тростинкой.
Вот из воинской пещеры вылетел запыхавшийся Белохвост и сразу кинулся навстречу Яролике. Кисточка и Долгохвост кружили друг напротив друга, отрабатывая последние боевые выпады. Крутобок и Песчаная Буря вместе выползли из-под ветвей пещеры, сразу следом за ними появились Терновник с Невидимкой. Буран вышел последним и молча повел котов в заросли крапивы, чтобы подкрепиться перед боем.
Огнезвезд почувствовал неожиданный прилив гордости за свое племя. Вот они, Грозовые коты. Храбрые, преданные, собранные и спокойные!
Голые ветви деревьев постепенно начали темнеть на фоне бледнеющего неба. Приступ дикого ужаса окатил Огнезвезда при мысли о том, что принесет им наступающий рассвет. Огромным усилием воли он заставил себя подавить страх и уверенно проследовал через поляну к куче свежей дичи.
- Время пришло, - глухо приветствовал его белоснежный Буран. Огнезвезд молча вытащил из кучи полевку, но от волнения у него так подвело живот, что он еле заставил себя проглотить несколько кусочков.
- Вот что я хочу тебе сказать, Огнезвезд, - помолчав, проговорил Буран. - Даже сама Синяя Звезда не смогла бы лучше провести нас через эти ужасные испытания. Я горжусь тем, что был глашатаем у такого предводителя, как ты. Огнезвезд молча уставился на него.
- Буран... - с трудом выдавил он. - Ты говоришь так, словно...
Он замолчал, не в силах вслух сказать о том, что испугало его в словах глашатая. Уважение старого воина значило для него больше всех других похвал, и он боялся даже подумать о том, что будет делать, если Буран не вернется живым из битвы. Буран, не поднимая глаз, уткнулся в своего дрозда и больше не произнес ни слова.
Было еще темно, когда Горностайка вышла из пещеры старейшин, чтобы проводить уходящих воинов. Синеглазкины котята выкатились из детской, чтобы попрощаться с матерью и Бураном. Они были еще слишком малы, чтобы понять, что происходит, поэтому суматошно скакали и путались у всех под лапами.
- Эй, Огнезвезд! - с досадой закричал Белохвост. - Все готовы? - Кончик его хвоста метался из стороны в сторону от нетерпения. - Я уже весь извелся! Думаю, мне полегчает, как только мы выступим!
- Мне тоже! - отозвался Огнезвезд, проглотив последний кусок своей полевки. - Пошли! Встав с земли, он взмахом хвоста подозвал к себе свое племя. Встретившись взглядом с Песчаной Бурей, он увидел столько доверия и любви в ее зеленых глазах, что сразу воспрянул духом.
- Коты Грозового племени! - громко вскричал Огнезвезд. - Мы выступаем на битву с Кровавым племенем. Четыре боевых союза издавна живут в нашем лесу и останутся жить в нем! Три лесных племени сегодня будут сражаться бок о бок с нами. Мы изгоним со своей земли Кровавых захватчиков!
Его последние слова утонули в одобрительном реве. Огнезвезд молча повернулся и повел свое племя через папоротники к склону холма.
На гребне холма Огнезвезд обернулся и посмотрел на лежащий внизу лагерь. Он не знал, доведется ли ему снова увидеть родной дом.

Глава XXVIII

Небо уже окрасилось бледными полосами рассвета, когда Огнезвезд привел свое племя к Четырем Деревьям. На берегу ручья он остановился и посмотрел на Грозовых воинов. Взгляд его медленно скользил по знакомым лицам, а сердце трепетало от гордости. Вот Песчаная Буря, его подруга и возлюбленная; вот самый лучший и самый верный друг Крутобок; вот преданный и мудрый глашатай Буран, а рядом с ним напряженно вытянулся Терновник - самый юный воин Грозового племени. Огнезвезд посмотрел на Долгохвоста, который совсем недавно обрел свой настоящий дом и осознал, кому принадлежит его сердце, и перевел взгляд на Клеточку с Белоснежкой - двух неразлучных подруг-воительниц. Он видел надменного, но непреклонного Дыма, стоявшего рядом со своим отважным воспитанником Угольком; и своего собственного оруженосца, полосатого Ежевичку, янтарные глаза которого сверкали предвкушением первой битвы. Плечом к плечу с остальными стояли дерзкий, но преданный своему племени, Белохвост и искалеченная Яролика, которую белоснежный воин своей любовью отвоевал из лап смерти. Острая боль полоснула когтями по сердцу Огнезвезда, когда он понял, как много все они значат для него, и какая страшная опасность ожидает их впереди. Он откашлялся и громко закричал, чтобы все могли слышать каждое его слово: - Вы знаете, что нас ждет, поэтому я хочу сказать вам только одно. С тех пор, как Звездное племя разделило наш лес между четырьмя боевыми племенами, ни у одного предводителя еще не было таких воинов, как вы! Я хочу, чтобы вы помнили об этом, а дальше будь, что будет!
- Наш лес никогда не знал более славного предводителя, чем ты, Огнезвезд! - восторженно крикнул Крутобок. Огнезвезд покачал головой, от волнения у него так перехватило горло, что он не мог вымолвить ни слова. Добрый Крутобок искренне почитал его великим предводителем, сравнимым с самой Синей Звездой, но сам Огнезвезд не чувствовал в себе никакого величия. Слова Крутобока искренне тронули его, и он пообещал себе сделать все, чтобы не разочаровать верного друга.
Перебираясь через ручей, Огнезвезд услышал тихий шорох со стороны реки и, поглядев вниз, увидел воинов Речного племени и племени Теней. В полном молчании они вместе двигались в сторону Четырех Деревьев. Огнезвезд остановился и поднял хвост, приветствуя союзников. Вскоре они приблизились, и поляна сразу оказалась запружена воинами.
Огнезвезд был рад, что соседи сдержали свое обещание, однако злобный взгляд, который искоса бросил на него Чернопят, яснее всяких слов сказал ему, что сегодняшние союзники из племени Теней никогда не станут друзьями Грозовых котов.
Он заметил Валуна, угрюмо стоявшего среди воинов Теней, а потом увидел и Рыжинку. Юная кошечка показалась Огнезвезду сильно взволнованной, но преисполненной решимости. Невидимка неуверенно покинула ряды Грозовых воинов, приблизилась к своим соплеменникам и робко коснулась носом носа серенькой Тени. Вскоре на поляне, в сопровождении своих оруженосцев, появились Корявый и Насморк, целители союзных племен. Ученики, пыхтя, тащили за ними связки целебных трав, а целители, взволнованно оглядевшись, сразу направились к Пепелице. Убедившись, что все в сборе, Огнезвезд с Пятнистой Звездой встали во главе войска и направились к Четырем Деревьям.
Когда они поднялись на вершину холма, внизу все было тихо. Сильный ветер гнал их запах прямо в сторону территории племени Теней, и у Огнезвезда шерсть заходила волнами от волнения. Даже ветер был сегодня против них! Они до сих пор не знали, где находится Кровавое племя, тогда как враги могли легко обнаружить их по запаху.
- Крутобок и Кисточка! - понизив голос, приказал Огнезвезд. - Обыщите склоны, только сами не высовывайтесь. Если увидите чужаков, немедленно доложите мне.
Двое котов молча выступили из рядов и бросились в разные стороны, почти невидимые в серых сумерках занимающегося рассвета. Огнезвезд взволнованно ждал, стараясь казаться спокойным и собранным. К счастью, близкое присутствие Бурана и Песчаной Бури немного успокаивало его. Он не успел еще как следует обдумать, что делать дальше, когда Крутобок вернулся в сопровождении Звездного Луча.
- Здравствуй, Огнезвезд, - звучно произнес предводитель племени Ветра. - Мое племя здесь. С нами пришли ваши друзья, Ячмень и Горелый. При этих словах коты-одиночки молча выступили из рядов воинов Ветра.
- Мы пришли на помощь, как обещали! - сказал Горелый, в знак приветствия переплетая свой черный хвост с рыжим хвостом Огнезвезда. - Если позволите, мы будем сражаться вместе с вами.
- Если позволим?! - переспросил Огнезвезд, не в силах подобрать слова, чтобы выразить свою признательность. - Мы сочтем за честь принять вас в свои ряды!
- А мы гордимся тем, что будем сражаться вместе с вами! - торжественно произнес Ячмень. Тем временем Песчаная Буря первой подошла поздороваться с бывшим товарищем по пещере, и вскоре двое одиночек очутились в строю возле нее.
- Ты не знаешь, где Кровавое племя? - спросил Огнезвезд у Звездного Луча. Звездный Луч мрачно посмотрел в сторону территории племени Теней.
- Думаю, они притаились где-то там и следят за нами, - спокойно ответил он. Огнезвезд с завистью посмотрел на благородного предводителя, завидуя его выдержке и безупречной храбрости, но, подойдя ближе, почувствовал сильный запах страха и услышал, как Звездный Луч еле слышно прошептал:
- Великое Звездное племя, помоги нам! Пошли нам врага, с которым мы сможем помериться силой! Выходит, Звездный Луч тоже страшится грядущей битвы! Когда Огнезвезд понял это, он почувствовал лишь еще большее уважение к пожилому и опытному предводителю. Звездный Луч боялся, но он умел держать свой страх при себе, чтобы не вселять смятения в сердца воинов Ветра. Значит, долг предводителя состоит в том, чтобы отринуть собственные чувства и просто исполнять свой долг! Огнезвезд расправил плечи. Он надеялся только на то, что сумеет исполнить этот долг не хуже Звездного Луча.
Огнезвезд зорко смотрел во мглу, ожидая возвращения Кисточки. Наконец, он увидел на склоне ее быстро приближающуюся фигуру и почти одновременно заметил какое-то движение внизу, на поляне. Темные тени выступили из кустарника, и вскоре угрожающая цепь Кровавых воинов протянулась вдоль всего подножия противоположного холма. В животе у Огнезвезда все сжалось от страха, когда щуплый черный Бич неторопливо выступил из рядов своего воинства.
- Я знаю, вы здесь! - крикнул предводитель Кровавого племени. - Спускайтесь сюда и дайте мне ваш ответ.
Огнезвезд помедлил и обернулся на стоящих за его спиной котов. Он прекрасно понимал, как они все напуганы, но на лицах их не увидел ничего, кроме свирепой решимости. Львиное племя было готово к битве.
- Давай, Огнезвезд! - негромко сказала Пятнистая Звезда. Шерсть ее стояла дыбом, а уши, в страхе и бешенстве, были плотно прижаты к затылку. - Веди нас! Огнезвезд перевел взгляд на Звездного Луча, и тот ободряюще кивнул ему:
- Ты говорил за нас в прошлый раз, - промолвил он. - Только ты можешь вести нас сегодня в бой. Мы все доверяем тебе. Огнезвезд молча повел объединенное племя вниз по склону. Бич невозмутимо ждал у подножия скалы Совета. Он сидел, подвернув под себя лапки, его черная шерсть была вылизана волосок к волоску, а глаза холодно сверкали, как две голубые льдинки. Поднимающееся солнце осветило его ошейник, и острые зубы угрожающе сверкнули в рассветной мгле.
- Мое почтение, - лениво поздоровался он и провел языком по губам, словно смакуя сочный кусочек дичи. - Что это вы притащились сюда всей гурьбой? Решили убраться подобру-поздорову? Или хотите помериться силами с Кровавым племенем?
- Мы не ищем ссоры и не хотим войны, - твердо ответил Огнезвезд. Непонятное ледяное спокойствие охватило его. - Мы позволим вам с миром уйти из нашего леса и невредимыми добраться домой. Черный Бич издал какой-то жуткий звук, отдаленно похожий на смех.
- Вернуться? Ты всерьез полагаешь, что можешь испугать нас? Не-ет, наш дом теперь здесь. Огнезвезд понял, что последняя надежда ускользнула из его лап. Он молча посмотрел на котов, сгрудившихся за спиной Бича. Все они были крепкими и поджарыми, на шеях у большинства из них красовались утыканные зубами ошейники - свидетельства былых побед. У многих котов когти были удлинены собачьими клыками, как у Бича, и Огнезвезд невольно вздрогнул, вспомнив, как такие же страшные когти одним ударом распороли живот Звездоцапу. Глаза Кровавых воинов горели свирепым огнем, было видно, что они ждут лишь сигнала, чтобы ринуться в бой. - Это наш лес, - громко крикнул Огнезвезд, обращаясь к черному предводителю. - По воле Звездного племени мы издавна живем здесь.
- Звездное племя? - глумливо оскалился Бич. - Сказочки для маленьких котят! Ну что ж, деревенский дуралей, ты сам выбрал свою судьбу. Теперь никакое Звездное племя тебе не поможет! - Бич вскочил на лапы, шерсть его грозно встала дыбом, так что он мгновенно стал вдвое больше ростом.
- В бой! - прорычал он. Воины Кровавого племени лавиной ринулись вперед. - В бой, Львиное племя! - истошно закричал Огнезвезд. Он кинулся на Бича, но тощий предводитель Кровавого племени проворно отскочил в сторону. Какой-то огромный серый котище вскочил на освободившееся место и с силой ударил Огнезвезда в бок, опрокинув его на землю. Вся поляна пришла в движение, тишины как не бывало. Неистово молотя задними лапами наседающего великана, Огнезвезд слышал вокруг себя топот несущихся котов. Пятнистая Звезда бок о бок со Звездным Лучом вылетела на поляну, за ними бежал Чернопят во главе сплоченного отряда воинов Теней. Грозовые воины шли в бой под предводительством Бурана, и вот уже все четыре лесных племени, рыча от ярости, хлынули на поляну и набросились на врагов.
Огнезвезд с трудом сбросил с себя Кровавого воина и кое-как поднялся с земли. Бича нигде не было видно. Вокруг Огнезвезда колыхалось живое кошачье море, и он невольно удивился тому, как быстро все смешалось. Он видел, как Крутобок храбро сражается с огромным черным котом, а Синеглазка катается по земле, вцепившись зубами в загривок пестрой кошки из Кровавого племени. Рядом с ними Долгохвост беспомощно барахтался под тяжестью сразу двух разъяренных воинов. Огнезвезд, не раздумывая, бросился в гущу схватки. Оскалив зубы, он содрал одного из войнов с Долгохвоста и тут же понял, что имеет дело с очень сильным и тренированным противником. Когда вражеские когти полоснули Огнезвезда по плечу, он не остался в долгу и что было силы провел ощетинившейся лапой по морде противника. Котище взвыл, кровь хлынула у него из рассеченного лба, заливая глаза, и он был вынужден ослабить хватку. Огнезвезд наградил его хорошим пинком напоследок и бросился на помощь Долгохвосту.
Долгохвосту удалось сбросить с себя второго противника, но подняться с земли он уже не мог - весь бок и плечо у него были залиты кровью. Огнезвезд заметил, что Пепелица уже бесстрашно выскочила изпод куста и торопится на помощь раненому, поэтому рывком поднял ослабевшего Долгохвоста, помог ему выбраться из гущи битвы и передал целительнице.
После этого он снова вернулся в бой. Мимо него пронесся взъерошенный Одноус, преследовавший какого-то улепетывающего воина, а вскоре Огнезвезд заметил и Невидимку, храбро сражавшуюся плечом к плечу с Пушинкой и Ветерком. Яролика угрожающе кружила перед огромным Кровавым воином, ростом почти вдвое больше ее самой, и Огнезвезд с удовольствием убедился, что новая боевая тактика полуслепой кошки поставила в тупик неуклюжего исполина. Верный Белохвост храбро сражался неподалеку от своей подруги. Вот Яролика ловко нырнула под расставленные лапы своего противника и с силой полоснула его когтями по носу. Котище взревел от боли и кинулся наутек. Белохвост издал победный вой, и оба воина, переглянувшись, бросились в самую гущу сражения.
Горелый и Ячмень сражались с двумя совершенно одинаковыми тощими серыми котами, шеи которых были украшены устрашающими ошейниками с зубами.
- Я тебя узнал! - процедил один из них, с ненавистью глядя на Ячменя. - Жалкий трус! Побоялся остаться с Бичом?
- Зато не побоялся уйти от него! - зашипел в ответ Ячмень и, прыгнув вперед, обеими передними лапами вцепился в серые уши забияки. - Теперь твоя очередь бежать! Тебе здесь не место, понял?
Горелый грозно выступил из-за плеча друга, и двое Кровавых воинов предпочли убраться в ближайшие кусты. В тот же миг на поляну с воем выскочил какой-то грязно-белый воин из Кровавого племени. Разъяренная Росинка неслась за ним по пятам и что было сил лупила его когтями по задним лапам. "Колючка! Это тебе за моего Колючку!" - кричала она, вкладывая в этот клич всю свою боль по погибшему сыну. Вот она прыгнула на врага, прижала его к земле и принялась неистово рвать когтями его белую шерсть.
Огнезвезд снова поискал глазами Бича. Он прекрасно понимал, что никакая победа над Кровавым племенем невозможна до тех пор, пока жив его страшный предводитель. Он был давно готов к последней битве, только раньше полагал, что будет вести ее со Звездоцапом, а теперь его противником должен был стать Бич.
Предводителя Кровавого племени нигде не было видно, поэтому Огнезвезд решил пробиваться к скале Совета. Когда он, оскалив зубы и бешено хлеща себя хвостом по бокам, был уже возле самой скалы, дорогу ему преградила какая-то серая костлявая кошка. Бешено сверкнув злобными зелеными глазами, она кинулась на Огнезвезда и вцепилась когтями и зубами ему в плечо. Утыканный зубами ошейник больно ударил Огнезвезда по лицу. Он в ярости рванулся, оставив в зубах нападавшей порядочный клок шерсти со своей шеи, и бросился на разбойницу, норовя вонзить когти в ее незащищенный живот. Серая кошка в ужасе отпрыгнула и была такова.
Огнезвезд остановился перевести дыхание, из раны на его плече струилась кровь. Сколько еще он сможет продержаться, прежде чем силы оставят его? Кровавых воинов не становилось меньше, словно в битву постоянно вступали все новые и новые коты, преисполненные сил и боевой злости. Неужели эта битва никогда не кончится?
Размышления его были прерваны появлением новой противницы. Какая-то пестрая кошка кинулась прямо на Огнезвезда, разрывая рот в злобном боевом визге. В тот же миг еще один темный кот выскочил из зарослей кустарника, налетел на нападающую и отбросил ее в сторону. Огнезвезд так и застыл от изумления, узнав в своем спасителе Частокола. Неужели полосатый воин все-таки нашел в своей душе преданность Грозовому племени?
Но в следующий миг он понял, что жестоко ошибся. Частокол обернулся к Огнезвезду и злобно прошипел:
- Теперь ты мой, котишка! Прощайся с жизнью. Огнезвезд сжался в комок, приготовившись к отпору.
- Значит, теперь ты воюешь на стороне убийц Звездоцапа? - дерзко крикнул он в лицо Частоколу. - Неужели у тебя совсем нет верности?
- Больше нет! - нагло оскалился Частокол. - Насколько я вижу, очень скоро все лесные коты станут падалью. Кому я должен быть верен? Все, чего я хочу, это убить тебя! С этими словами он прыгнул на Огнезвезда. Тот успел увернуться, но тяжелая лапа полосатого воина ударила его в ухо, и Огнезвезд опрокинулся на спину. Частокол тут же набросился на него сверху и прижал к земле. Огнезвезд отчаянно заколотил задними лапами, но сбросить полосатого воина было не так-то легко. Частокол ощерил острые зубы и жадно нацелился в горло Огнезвезду. Зловонное дыхание врага опалило ноздри Огнезвезда. Он собрал последние силы и отчаянно рванулся.
В следующий миг Частокол кубарем покатился в сторону. Огнезвезд поспешно вскочив на лапы, успел увидеть, как Крутобок кидается на бывшего товарища по пещере, а вскоре по поляне уже катился визжащий клубок перепутанных лап, хвостов и спин. Серая шкура Крутобока была во многих местах порвана, плечо влажно блестело от крови, но, прежде чем Огнезвезд успел броситься другу на выручку, серый увалень уже сбросил Частокола на землю и, тяжело пыхтя, взгромоздился на него сверху.
- Предатель! - шипел он. - Подлый отравитель! Убийца! Частокол отчаянно извивался, оставляя глубокие борозды на земле, но серый воин не ослаблял хватки.
- Лисий помет! - хрипел Частокол, вертя головой, чтобы куснуть Крутобока в шею. Крутобок с силой замахнулся передней лапой и глубоко вонзил когти в горло Частокола. Алая струя крови взлетела в воздух. Частокол содрогнулся всем телом. Разжав челюсти, он судорожно пытался втянуть в себя воздух.
- Ничего не осталось... - сдавленно прохрипел он. - Только тьма... Все кончено...
Заглянув в его горящие глаза, Огнезвезд не увидел в них ничего, кроме жуткой пустоты. Последняя судорога прошла по телу полосатого воина, и тело его застыло.
Крутобок презрительно плюнул и слез с мертвого тела.
- Одним предателем в лесу будет меньше! - прорычал он.
Огнезвезд молча потерся носом о плечо друга. Внезапно Крутобок застыл, глядя куда-то за спину Огнезвезда.
- Огнезвезд! - выдохнул он. - Нет! Огнезвезд резко обернулся. Песчаная Буря и Дым храбро сражались у самого края поляны. Судя по всему, в помощи они не нуждались, и Огнезвезд с недоумением оглянулся на Крутобока. Но тут колышущаяся масса котов на миг расступилась, и Огнезвезд увидел Костяка, огромного глашатая Кровавого племени. Чудовищный черно-белый кот свирепо терзал когтями какого-то слабо сопротивляющегося воина. Все тело несчастного было залито кровью, так что Огнезвезд не сразу смог разглядеть цвет его шерсти. Лишь через несколько жутких мгновений он понял, что видит перед собой Бурана.
- Не-ет! - заорал он и бросился на Костяка. Верный Крутобок бежал следом.
Костяк отпрыгнул назад и очутился лицом к лицу с Угольком и Ежевичкой, которые только что пробились к центру поляны. Огнезвезд увидел, как его полосатый оруженосец храбро кидается на спину огромному воину, а Уголек мертвой хваткой вцепляется ему зубами в заднюю лапу.
Убедившись, что оруженосцы смогут хотя бы ненадолго задержать свирепого глашатая, Огнезвезд кинулся к Бурану. На миг он забыл о кипящей вокруг битве. Он склонился над белоснежным воином, и угасающие глаза глашатая на миг задержались на его лице.
- Прощай, Огнезвезд, - прохрипел Буран и с усилием пошевелил кончиком хвоста.
- Нет, Буран! - вскрикнул Огнезвезд, чувствуя, как глухая стена боли вырастает в его душе. Зачем он привел глашатая на этот бой, если еще в лагере понял, что Буран предчувствует свою гибель?! - Крутобок, беги за Пепелицей!
- Слишком... поздно, - еле слышно прошелестел Буран. - Я ухожу охотиться в Звездное племя...
- Нет, ты не можешь! Ты нужен нашему племени! Ты нужен мне, Буран!
- Ты... найдешь другого. - Быстро тускнеющий взор белоснежного воина скользнул с Огнезвезда на Крутобока и снова вернулся к предводителю. Прислушайся... к своему сердцу, Огнезвезд. Ты... всегда знал, что Крутобоку ... самим Звездным племенем предназначено стать твоим глашатаем. С этими словами он тихо вздохнул и закрыл глаза.
- Буран...
Огнезвезду захотелось заплакать, как котенку. Забыв обо всем на свете, он уткнулся носом в пропитанную кровью шерсть глашатая. Во время битвы он больше ничем не мог выразить свою скорбь по погибшему. Затем он обернулся к Крутобоку, который, понурившись, смотрел на мертвого глашатая.
- Ты слышал его последние слова, - резко сказал Огнезвезд. - Он сам избрал тебя. - Встав на лапы, он повысил голос, чтобы перекричать рев и визг битвы. - Я произношу эти слова перед телом Бурана, чтобы его душа могла услышать и одобрить мой выбор. Новым глашатаем Грозового племени станет Крутобок!
Одобрительный вой заглушил его последние слова, и, обернувшись, Огнезвезд увидел Дыма и Песчаную Бурю. Воины остановились, почтительно склонили головы перед Крутобоком и снова скрылись в гуще битвы.
Крутобок не шевелился и не сводил круглых желтых глаз с Огнезвезда.
- Ты... ты это правда? Ты уверен?
- Больше, чем в чем бы то ни было! - проворчал Огнезвезд. - А теперь очнись, Крутобок! Краем глаза он заметил, что глашатай Кровавого племени уже сбросил с себя Уголька и Ежевичку. Но не успел Огнезвезд броситься на Костяка, как совсем рядом, перекрывая шум битвы, послышался многоголосый звонкий крик, и на поляну выскочили еще несколько оруженосцев. Огнезвезд увидел среди них Уголька с Ежевичкой, Тростинку, Ветерка и даже Рыжинку, храбро бегущую рядом с братом. Разъяренная толпа налетела на Костяка, облепила его, и вскоре грозный глашатай уже перестал сопротивляться. Дрожь пробежала по его телу и угасла на кончике хвоста. Все было кончено. Уголек вскинул голову и победно взвыл.
В тот же миг, откуда ни возьмись, на поляну выскочил Острозуб. Огнезвезд почувствовал, как каждый волосок на его шубе становится дыбом от ненависти. Проклятый Острозуб! Сначала он был разбойником, потом вступил в племя Теней, и вот теперь дорога предательства привела его в Кровавое племя. Тем временем здоровенный кот ворвался в самую гущу оруженосцев, схватил зубами Ежевичку, который оказался ближе всех, и стащил его с мертвого тела Костяка. В тот же миг Рыжинка в ярости кинулась на предателя.
- Немедленно отпусти моего брата! - грозно сверкая глазами, орала она.
Остальные оруженосцы дружно выстроились за ее спиной, поэтому Острозуб торопливо выпустил загривок Ежевички, поджал хвост и бросился наутек. Оруженосцы гурьбой бросились за ним следом.
Огнезвезд перевел дух и обвел глазами поле битвы, стараясь понять, кто берет верх. Несмотря на гибель Костяка с Частоколом и позорное бегство Острозуба, поляна была по-прежнему запружена воинами Кровавого племени. Все новые и новые враги выбегали на поляну со склона холма. Грозовые коты уже потеряли Бурана, а когда колышущееся море дерущихся снова на миг расступилось, Огнезвезд увидел неподвижно лежащего на земле Корноуха из племени Ветра. Бурый и Кисточка еще отчаянно сражались, но Бурый сильно хромал, а бок Кисточки украшали глубокие отметины от вражеских когтей. Огнезвезд видел, как Белоснежка, еле переставляя лапы, плетется к кустам на краю поляны, а испуганная Тростинка поддерживает ее сбоку. Насморк, целитель племени Теней, пытался заткнуть мотком паутинки глубокую рану на боку Чернопята, но глашатай лишь раздраженно отмахивался от него и, рыча от ярости, снова рвался в бой. Вот из водоворота дерущихся на миг вынырнула Пятнистая Звезда. Она свирепо взвыла, воодушевляя своих воинов, и снова скрылась под волной наступающих Кровавых котов.
"Мы терпим поражение! - с внезапным ужасом понял Огнезвезд. - Я должен найти Бича!" Он знал, что смерть предводителя Кровавого племени положит конец битве. Коты с территории Двуногих не знают ни воинского закона, ни порядка, ни верности. Только Бич сплачивает их воедино, без него они бросятся врассыпную. Когда Огнезвезд, наконец, увидел Бича, у него даже шерсть зашевелилась от волнения и злобы. Тщедушный черный кот сидел у самого подножия скалы Советов и рвал своими страшными когтями молодого воина, зажатого между камнями. В животе у Огнезвезда все сжалось, когда он узнал в несчастном Одноуса.
С яростным воем он кинулся бежать через поляну. Бич резко обернулся, выпустив Одноуса, и молодой воин, истекая кровью отполз от скалы.
Черный кот широко усмехнулся, обнажая острые зубы.
- Кого я вижу! Сам Огнезвезд пожаловал! В следующий миг он высоко подпрыгнул и бросился на врага. Застигнутый врасплох, Огнезвезд оступился, но тут же извернулся, вскочил на спину Бичу и ударил его передней лапой по шее. Он приготовился было впиться зубами врагу в загривок, но Бич, проворный, как гадюка, увернулся. Острые зубы на его ошейнике полоснули Огнезвезда по плечу.
Жуткая боль пронзила тело Огнезвезда. Собрав последние силы, он снова бросился на врага и отшвырнул его к самой скале. Сильный удар оглушил Бича, и Огнезвезд даже успел укусить его за заднюю лапу. В следующий миг ужасные когти черного воина вонзились в его тело, и Огнезвезд, ослепнув от боли, разжал челюсти.
Предводитель Кровавого племени сделал шаг назад и угрожающе занес лапу. Объятый ужасом, Огнезвезд попытался отползти в сторону, но не успел. Смертоносные когти обрушились вниз, и Огнезвезду показалось, будто голова его раскололась от боли на куски. Ослепительное пламя вспыхнуло перед глазами, а потом наступила мгла. Черная волна начала медленно подниматься, чтобы поглотить его. Огнезвезд в последний раз дернулся, пытаясь подняться, но лапы его безвольно подогнулись, и он провалился в темноту.

Глава XXIX

Огнезвезд открыл глаза. Он лежал на траве возле Четырех Деревьев. Лунный свет разливался по поляне, серебрил листья над его головой. Какое-то время он просто лежал, наслаждаясь душистым теплом Зеленых Листьев. Затем он вдруг вспомнил совсем другую священную поляну. Там царил холод, голые ветви чернели на фоне серого неба, а вся поляна была заполнена визжащим морем сражающихся котов. Огнезвезд резко сел. Он был не один. Воины Звездного племени столпились на поляне, озаряя ее сиянием своих шкур и огнем горящих глаз. В первом ряду сидели те, от кого Огнезвезд получил дар девяти жизней. Он увидел Синюю Звезду, Пестролистую, Львиногрива... и Бурана! Погибший воин вновь обрел молодую силу, и звездный свет сиял на его густой белой шерсти.
- Добро пожаловать, Огнезвезд, - пророкотал белоснежный воин. Огнезвезд в страхе вскочил с земли.
- Зачем... зачем вы перенесли меня сюда? - сердито закричал он. - Мне надо скорее вернуться! Я должен сражаться, чтобы спасти свое племя!
На этот раз ему ответила Синяя Звезда.
- Взгляни сюда, Огнезвезд! Одно место возле погибшей предводительницы было свободно, и Огнезвезд послушно всмотрелся туда. Вначале ему показалось, будто там нет ничего, кроме пустоты, но, приглядевшись, он заметил едва различимый силуэт какого-то рыжего кота. Зеленые глаза кота слабо светились, почти не отражая звездного света, затопившего поляну, но Огнезвезд сразу узнал его.
- Ты потерял свою первую жизнь, - мягко сказала Синяя Звезда. Дрожь пробежала по телу Огнезвезда. Так вот, оказывается, как это бывает! Со смесью страха и любопытства он продолжал всматриваться в бледное отражение самого себя, сидящее посреди поляны. Он не знал, как долго рассматривал призрачного воина, прежде чем смог узнать в нем самого себя - сгорбленного, взъерошенного, истекающего кровью, с отчаянной решимостью во взоре.
Огнезвезд с усилием повернул голову, разрывая связь со своим отражением. Сейчас не время для раздумий и сожалений! Разве девять жизней даются не для того, чтобы иметь возможность начать все сначала?
- Пошлите меня обратно! - умоляюще прошептал он. - Если мы проиграем эту битву, Кровавое племя захватит наш лес! Я должен быть со своим племенем! Синяя Звезда величаво вышла вперед.
- Наберись терпения, Огнезвезд. Твое тело должно восстановить свои силы. Скоро ты сможешь вернуться.
- Но это может оказаться слишком поздно! Синяя Звезда, как вы можете допускать такое?! Почему Звездное племя даже сейчас не помогает нам?!
Бывшая предводительница Грозового племени не сразу ответила ему. Она неторопливо опустилась на землю рядом с Огнезвездом, и он увидел неземную мудрость в глубине ее голубых глаз.
- Ни один кот не смог бы сделать для Грозового племени больше, чем сделал ты, Огнезвезд, - негромко сказала Синяя Звезда. - Пусть ты не был рожден в лесу, зато в груди у тебя всегда билось сердце настоящего лесного кота. Когда ты впервые вступил в наш лагерь, ты уже принадлежал лесу гораздо больше, чем Звездоцап или Частокол. Они постоянно упрекали тебя, называли домашним котиком, но оба, в конце концов, предали родное племя.
Огнезвезд нетерпеливо перебирал лапами по земле. Какой сейчас прок в пустой похвале? Он изнывал при мысли о том, что происходит на поляне, где верные лесные коты сражаются и умирают за свой родной лес.
- Синяя Звезда, я... Но звездная предводительница подняла хвост, приказывая ему замолчать.

Предыдущая страница 15 Следующая страница


Битва за лес 16

- Сейчас я вижу, что ссора со Звездоцапом пошла тебе только на пользу, закалив для борьбы, - продолжала Синяя Звезда. - Ты научился слушаться своего сердца и поступать так, как считаешь правильным, даже вопреки мнению своих товарищей. Ты страдал от одиночества и неуверенности, но даже это помогло тебе стать тем, кем ты стал - мудрым и достойным предводителем. Чем чаще тебя не понимали, тем лучше ты научился понимать других, Огнезвезд. Вот так и получилось, что в этот темный час именно твоя храбрость ведет Грозовое племя через все испытания.
- Но я больше не веду Грозовое племя! - гневно зашипел на нее Огнезвезд. - Я не могу спасти своих товарищей! Я потерял жизнь, и силы покинули меня. Мы проиграем эту битву, Синяя Звезда. Неужели такова воля Звездного племени?! Мы всегда верили в то, что великие звездные предки-воители желают, чтобы в лесу было четыре боевых племени. И что же теперь? Выходит, все это время мы ошибались?! Первые ряды звездных воинов всколыхнулись и пришли в движение. Синяя Звезда резко поднялась на ноги и подошла к воинам, которые во время таинства у Лунного Камня даровали Огнезвезду девять жизней. Теперь все девять воителей стояли вокруг Огнезвезда, а он, сердито ощетинившись, с вызовом смотрел на них.
В наступившей тишине снова зазвучал голос, и голос этот принадлежал уже не одной Синей Звезде. Все девять звездных воителей говорили хором, и в голове у Огнезвезда все загудело.
- Да, ты ошибался и продолжаешь ошибаться, Огнезвезд. В лесу никогда не было четырех боевых племен. Огнезвезд во все глаза уставился на них, а девять воителей хором продолжали:
- Племен испокон веку было пять. Девять пар мудрых глаз смотрели на Огнезвезда.
- Будь отважен, Огнезвезд. Теперь ты можешь вернуться в бой, и души воителей Звездного племени последуют за тобой. Силуэты звездных воителей затрепетали и начали растворяться, превращаясь в свет. Огнезвезд почувствовал, как сила Звездного племени хлынула в его жилы, словно вода, спешащая напоить жаждущую землю. Вера в Звездное племя вернулась к нему, и дух его снова преисполнился отвагой.
Он открыл глаза. Звуки битвы ворвались в его уши, заставив вскочить с земли. Прямо перед собой он увидел сражавшихся Бича и Белохвоста. Молодой воин лежал на земле, обливаясь кровью, а Бич вонзил зубы ему в загривок и свирепо тряс, продолжая полосовать когтями по бокам. Но неукротимый Белохвост впился в заднюю лапу врага и, несмотря на ужасные раны, не разжимал зубов.
- Бич! - взревел Огнезвезд. - Повернись и сразись со мной! Щуплый кот резко обернулся и от удивления даже выпустил Белохвоста.
- Это опять ты? Я думал, что прикончил тебя!
- Так оно и было, - с ненавистью ответил ему Огнезвезд. - Но ты забыл, что имеешь дело с настоящим предводителем, награжденным даром девяти жизней. Сколько жизней у тебя, незаконный предводитель Кровавого племени? Со мной Звездное племя! Можешь ли ты сказать о себе такое?!
Он готов был поклясться, что в холодных глазах Бича впервые промелькнуло что-то, похожее на смятение. Только теперь Огнезвезд понял, о чем говорил ему Ячмень. Бич не верил в Звездное племя, и в этом таилась его главная слабость. Лишенный веры, законов и традиций лесных котов, Бич не мог быть настоящим предводителем, а значит, не обладал и даром девяти жизней! Если он погибнет, то умрет навсегда!
Однако смятение предводителя Кровавого племен длилось не больше мгновения. Развернувшись, он снова ударил Белохвоста, потом оттащил слабеющего воина в сторону и прижал к скале Совета.
Вне себя от ярости, Огнезвезд ринулся на врага.
Он бежал и чувствовал, что воины Звездного племени несутся в бой вместе с ним. Он видел золотую гриву Львиногрива и тощее, поджарое тело Ветрогона; прямо перед ним, вытянув по ветру пушистый хвост, летел Ярохвост, а следом за ним, выпустив когти, скакала грозная Щербатая. С ним была отважная Пестролистая и даже Синяя Звезда, которая после смерти обрела прежнюю силу и боевое искусство.
Расставив лапы, Огнезвезд кинулся на Бича. Он рванул врага когтями по боку и ловко увернулся от смертельного удара в голову, который только что отнял у него первую жизнь.
Но Бич был хитер и проворен. Он ловко проскользнул между расставленными лапами Огнезвезда, собираясь ударить его в живот и разорвать, как разорвал Звездоцапа.
Огнезвезд чудом успел отскочить, но потерял инициативу и был вынужден перейти к обороне. Теперь он скакал по поляне, уворачивался от смертоносных когтей Бича и в то же время старался не отходить слишком далеко, чтобы иметь возможность нанести удар самому. Вскоре ему удалось схватить предводителя за хвост, и враги покатились по траве, терзая друг друга когтями и зубами. Когда они, наконец, расцепили объятия, Огнезвезд увидел на траве пятна собственной крови и понял, что нужно как можно скорее заканчивать поединок, пока силы снова не оставили его.
Он подумал об одной старой уловке, но не знал, поможет ли она в борьбе с таким грозным воякой, как Бич. Как бы то ни было, он не мог придумать ничего другого. Огнезвезд глубоко вонзил когти в мокрую от крови землю и устало сгорбился, словно собирался отступить. Каждый мускул его тела звенел от напряжения.
Бич издал победный клич и бросился на него. В тот же миг Огнезвезд кинулся вперед, с силой ударил врага в живот, опрокинул его на землю и навалился сверху. Ослепленный яростью, он разорвал когтями черную шкуру Бича и глубоко вонзил зубы в его глотку. Соленая кровь врага хлынула ему в рот. Огнезвезд чувствовал, как Бич в ярости терзает когтями его плечо, но не ослабил хватку. Он продолжал рвать задними лапами незащищенный живот Бича, пока сопротивление врага не стало ослабевать.
Огнезвезд мотнул головой и стряхнул кровь, застилавшую глаза. Потом выпустил горло Бича и занес лапу, чтобы нанести последний, смертельный удар. Но в этом уже не было необходимости. Глаза Бича, превратившиеся в два черных, полных ненависти провала, уставились на него. Судорога прошла по черному телу предводителя Кровавого племени. Бич еще попытался злобно зарычать, но из его разорванного горла вылетел лишь жалкий, булькающий звук. В следующий миг тело его застыло, неподвижный взор обратился в небо.
Бока Огнезвезда тяжело вздымались, дыхание с болезненным хрипом вырывалось из груди. Он молча смотрел на мертвого врага и думал о том, куда устремилась после смерти его душа. Во всяком случае, не в ряды воинов Звездного племени!
На расстоянии нескольких кошачьих хвостов от него какой-то костлявый, черный с белым кот яростно сражался со Звездным Лучом. Заметив распростертое на земле тело своего предводителя, Кровавый воин застыл на месте, выпучив глаза. Он был так поражен, что не чувствовал даже когтей Звездного Луча, оставлявших кровавые отметины на его щеке.
- Бич! - пробормотал он. - Нет! Нет! Он отступил назад, потом повернулся и кинулся бежать, но по дороге столкнулся с другим Кровавым воином, только что выскочившим из кустов на поляну. Второй воин со злобным шипением бросился на Огнезвезда, но на полпути остановился, увидев мертвое тело своего предводителя.
Жуткий вой исторгся из его глотки.
- Бич! Это Бич! Бич мертв! Его крик пронесся над поляной, заглушая вопли дерущихся котов, и Огнезвезд увидел, как Кровавые воины оторопело останавливаются прямо посреди битвы. Убедившись в том, что их предводитель мертв, городские коты обратились в бегство, как и предсказывал Огнезвезд. Кровавый туман заколыхался перед глазами Огнезвезда, и ему вдруг почудилось, будто убегающие воины сразу стали меньше ростом. Теперь это были уже не свирепые, наводящие ужас воины, а обыкновенные коты, которым нечего делать в лесу. Они были неповоротливее воинов Ветра, глупее Речных котов и костлявее самых тощих воинов Теней! Они больше не были ни грозными, ни зловещими, и лесные коты с торжествующим воем погнали их прочь со склонов своих холмов.
Еле живой от усталости, Огнезвезд с трудом понял, что произошло. Они победили. Его воины - воины Львиного племени! - изгнали врага, и лес снова принадлежит Звездному племени.

Глава XXX

Тишина воцарилась на поляне. Холодное зимнее солнце, просачиваясь сквозь черные ветви деревьев, блестело на залитой кровью траве. Белохвост с трудом поднялся на лапы, шатаясь, приблизился к Огнезвезду и уставился на мертвое тело Бича.
- Ты все-таки сделал это, Огнезвезд! - прохрипел он. - Ты спас наш лес! Огнезвезд лизнул молодого воина в бок.
- Глупыш, это сделали мы вместе, - ответил он. Он вспомнил, сколько хлопот доставлял ему в прошлом племянник. В те дни он и подумать не смел, что когда-нибудь будет так гордиться своим строптивым Белохвостом! - Иди-ка, разыщи Пепелицу, пусть она что-нибудь сделает с твоими ранами.
Белохвост кивнул и захромал по поляне. Оглядевшись, Огнезвезд заметил, что коты четырех лесных племен собираются на краю поляны вокруг своих целителей. Львиного племени больше не существовало - одно снова стало четырьмя.
Огнезвезд не сразу нашел Песчаную Бурю и похолодел от страха. Он не представлял, как сможет жить без нее. Наконец он увидел, как Песчаная Буря устало бредет по поляне. Правый бок ее был покрыт коркой засохшей крови, но Огнезвезд сразу понял, что рана не очень серьезная.
- Слава Звездному племени! - выдохнул он. - Она жива! В два прыжка он очутился перед подругой. Песчаная Буря повернула голову, увидела Огнезвезда, и глаза ее просветлели от облегчения.
- Мы сделали это! - прошептала она. - Мы изгнали Кровавое племя. В голове у Огнезвезда все загудело, и поляна Четырех Деревьев начала опрокидываться перед его глазами.
- Держись! - хрипло рявкнула Песчаная Буря, подставляя ему плечо. - Ты потерял слишком много крови. Пошли скорее, надо разыскать Пепелицу.
Огнезвезд слепо поплелся за Песчаной Бурей, потерявшись в сладком запахе и тепле ее пушистой шерсти. Когда они, наконец, добрались до Пепелицы, он обессилено рухнул на землю и подумал, что вот-вот потеряет еще одну жизнь. Однако скоро он понял, что слышит все, что происходит на поляне, а потом почувствовал и острую боль - это Тростинка начала затыкать паутиной самые глубокие раны на его теле.
- Он поправится? - словно сквозь туман донесся до него взволнованный бас Крутобока. - Эй, Огнезвезд, очнись! Ты не можешь снова уйти от нас!
- Никуда я не ухожу... Я просто устал, только и всего, - слабо улыбнулся Огнезвезд, с трудом поднимая глаза на своего серого друга. - Не беспокойся, тебе еще рано становиться предводителем.
- Огнезвезд! - прошептала Песчаная Буря, ласково прикасаясь к его плечу. - К тебе идут наши союзники.
Огнезвезд с трудом приподнялся и увидел приближающихся к нему Речных воинов во главе с Пятнистой Звездой. Предводительница Речного племени почтительно склонила голову перед Огнезвезд ом. Вся шкура ее была покрыта кровавыми отметинами от вражеских когтей, но хвост она держала высоко поднятым.
- Славная битва, Огнезвезд! - торжественно воскликнула Пятнистая Звезда. - Я уже слышала, что ты убил Бича.
- Все лесные коты сражались как герои, - слабо ответил Огнезвезд. - Как мы могли проиграть, если все четыре лесных племени вместе выступили против врага! Сами звездные предки-воители дрались на нашей стороне!
- Так оно и было, - признала Пятнистая Звезда. - Но сейчас мы должны снова разойтись, Огнезвезд. Я увожу свое племя домой. Нужно позаботиться о раненых и оплакать погибших.
- А племя Теней? - осторожно спросил Огнезвезд.
- Племя Теней пусть возвращается восвояси, - сурово отрезала Пятнистая Звезда. - Я избрала себе нового глашатая, и у меня хватит воинов, чтобы заставить племя Теней уважать границы Речных котов.
- А кто стал новым глашатаем? - полюбопытствовал Огнезвезд.
- Невидимка! - сверкнув глазами, ответила Пятнистая Звезда.
Пока Огнезвезд изумленно хлопал глазами, Невидимка быстро вышла из рядов своих товарищей и приблизилась к нему, ведя за собой Ветерка и Пушинку.
- Я ухожу с Пятнистой Звездой, - мягко сказала она, глядя на Огнезвезда голубыми материнскими глазами. - Я до конца своих дней буду благодарна тебе за все, что ты для меня сделал, но я Речная кошка и навсегда останусь ею. Огнезвезд кивнул. Он знал, что Невидимка никогда не нарушала верности своему родному племени.
- Но... как же ты сможешь быть глашатаем? - неуверенно спросил он. - После того, что случилось с Камнем, я думал...
Он смешался и не закончил. Невидимка ответила ему печальным взглядом, но голос ее прозвучал твердо и решительно: - Еще до начала битвы Пятнистая Звезда попросила меня стать ее глашатаем, - пояснила она. - Я обещала подумать, а теперь приняла решение. Я должна сделать это ради памяти Камня и ради моего племени! Огнезвезд склонил голову в знак глубокого уважения. Он понимал, как нелегко далось Невидимке это решение.
- Да пребудет с тобой Звездное племя, - прошептал он. - Знай, что ты всегда будешь другом Грозового племени.
Двое юных оруженосцев за спиной Невидимки неуверенно поглядывали то на Огнезвезда, то на Пятнистую Звезду.
- Мы... мы тоже уходим, - пропищал, наконец, Ветерок. - Речное племя потеряло очень много воинов. Мы нужны своему племени. Пушинка подошла к Крутобоку и нежно коснулась носиком его носа.
- Ты ведь будешь часто навещать нас, правда?
- Пусть кто-нибудь попробует мне помешать! - проворчал Крутобок, грустно глядя на своих детей, в жилах которых текла кровь двух лесных племен. - Смотрите у меня, если не станете самыми лучшими воинами! Я хочу гордиться вами.
- Вы тоже можете гордиться своим отцом! - добавил Огнезвезд. - Он теперь глашатай Грозового племени.
Оруженосцы бросились к отцу, прижались к его толстому серому боку и переплели свои хвостики с его пушистым хвостом. Пятнистая Буря дала им время проститься, а затем взмахнула хвостом, давая сигнал к выступлению. Котята дружно вскочили, подбежали к своей предводительнице, и Речные коты, бросившись в кусты, пустились в путь на свою территорию.
Огнезвезд посмотрел на группку воинов Теней, сидевших чуть в отдалении. Ежевичка тоже был там и о чем-то взволнованно беседовал со своей сестрой. Огнезвезд устало поднялся и, хромая, побрел к ним. Завидев Огнезвезда, Чернопят тут же вскочил с земли и повернулся к нему.
- Ну что, Огнезвезд? - холодно сощурился он. - Выходит, вышло по-твоему? Мы все-таки выиграли этот бой!
- Выходит, что так, - в тон ему ответил Огнезвезд. - Что ты собираешься делать теперь, Чернопят?
- Я увожу свое племя домой и буду готовиться к путешествию к Высоким Скалам. Как-никак, я теперь предводитель. Нам, конечно, придется долго восстанавливать свои силы, но жизнь в лесу снова будет идти по-старому.
- Значит, увидимся на следующем Совете, - кивнул Огнезвезд и холодно добавил: - Чернопят, хочу посоветовать тебе не повторять ошибок своих предшественников. Я видел, как ты убил Камня у подножия Костяной Горы, и не скоро забуду об этом.
Какая-то тень промелькнула в глазах Чернопята, но он ничего не ответил.
Огнезвезд взмахнул хвостом, подзывая Ежевичку. Полосатый котенок в последний раз прижался к боку Рыжинки, вышел из толпы воинов Теней и приблизился к своему наставнику. Насморк, целитель племени Теней, задумчиво посмотрел вслед удаляющемуся Огнезвезду. Огнезвезд обернулся, встретился глазами с целителем и молчаливо пожелал, чтобы с Чернопятом Насморку повезло больше, чем со Звездоцапом и Черной Звездой. Вернувшись к своему племени, Огнезвезд сразу наткнулся на Ячменя с Горелым.
- На твоем месте я держал бы ухо востро с этим Чернопятом, - понизил голос Горелый, неприязненно провожая глазами воинов Теней, продирающихся сквозь кустарник. - Насколько я могу судить, от него будут одни неприятности!
- Я знаю, - вздохнул Огнезвезд. - Не беспокойся. Грозовое племя будет начеку.
- Я надеюсь, что после смерти Бича городские коты смогут, наконец, зажить спокойно, - робко вставил Ячмень. - Они вовсе не такие плохие, какими он их сделал, и достойны лучшей доли.
- Уж не собираешься ли ты вернуться в город? - с улыбкой спросил его Огнезвезд.
- Ни за что на свете! - испуганно отшатнулся кот-одиночка. - Мы с Горелым идем домой и хорошенько отужинаем за нашу победу!
- А все-таки было здорово снова сражаться в рядах Грозового племени! - мечтательно вздохнул черный кот.
- Грозовое племя всегда будет вам благодарно, - тепло сказал им Огнезвезд. - В любое время вы будете желанными гостями на нашей территории.
- А ты не забывай, что наша ферма лежит на пути к Высоким Скалам, - промурлыкал Ячмень. - Непременно заглядывай к нам по дороге. Думаю, мы с Горелым поделимся с тобой мышкой... или даже двумя!
Все трое весело заурчали. Речное племя и племя Теней уже покинули поляну, Грозовым котам тоже пора было трогаться в обратный путь, но Огнезвезд хотел сначала попрощаться с племенем Ветра. Небольшая группа воинов Ветра толпилась вокруг Корявого, и Огнезвезд поразился тому, куда подевались остальные. Самого Звездного Луча тоже не было видно, и тревожный холодок пробежал по хребту Огнезвезда.
Внезапно из кустов на дальнем краю поляны выскочил Звездный Луч, а с ним Росинка, Чернохват и двое оруженосцев. Все пятеро тяжело пыхтели от быстрого бега, и Огнезвезд, не чуя под собой лап, бросился им навстречу, ожидая, что на поляну вот-вот выскочит погоня.
- Что случилось? - закричал он на бегу. - Кровавое племя погналось за вами? Звездный Луч успокаивающе замахал хвостом и заурчал.
- Что ты, Огнезвезд! Это мы гнали их до самой Гремящей Тропы! Где им бегать за нами, самим лишь бы лапы унести.
- Вот это здорово! - с облегчением вздохнул Огнезвезд. Посмотрев на Росинку, он увидел грозный блеск в ее глазах и понял, что королева отомстила за гибель своего Колючки. Огнезвезд с глубоким вздохом склонил голову перед Звездным Лучом и промолвил: - Львиное племя выполнило свое предназначение. Теперь в лесу снова будет четыре боевых племени.
Он видел, что старший предводитель прекрасно понял его слова. Единое племя распалось, а значит, из союзников лесные коты снова стали соперниками, а может быть, даже врагами. Отныне дружба между ними будет возможна только во время Советов.
- Нашей свободой мы обязаны тебе, Огнезвезд, - помолчав, сказал предводитель племени Ветра. Он снова склонил голову и отошел к своим воинам, толпящимся на краю поляны. Оставшись один, Огнезвезд с трудом вскарабкался на вершину скалы Совета. Тяжелый запах крови ударил ему в ноздри, зато с высоты был виден весь лес, и свирепая битва казалась отсюда далеким воспоминанием.
Огнезвезду почудилось, будто души звездных воителей встали за его спиной, чтобы разделить с ним власть над Грозовым племенем. Теперь он знал, что они сопровождают каждый его шаг и пребудут с ним до тех пор, пока он не потеряет свою девятую жизнь и не вознесется к звездному воинству.
Внезапно откуда-то повеяло сладким, знакомым запахом, и мягкая шерстка Пестролистой коснулась его бока. Теплое дыхание целительницы защекотало ухо Огнезвезда.
- Ты никогда не будешь один, Огнезвезд. Твое племя уцелело и будет жить, а я всегда пребуду с тобой.
Острая боль утраты пронзила сердце Огнезвезда, словно пестрая целительница умерла не много месяцев назад, а только что погибла в битве с Кровавым воинством. Слезы навернулись на глаза предводителя, но тут царапанье чьих-то когтей по скале отвлекло его внимание, и милый запах целительницы стал быстро таять в воздухе. Поглядев вниз, Огнезвезд увидел, что на скалу карабкаются Крутобок с Песчаной Бурей, а сзади них пыхтит полосатый Ежевичка.
Забравшись на скалу, Песчаная Буря нежно прижалась к Огнезвезду.
- Синяя Звезда была права. Огонь спас наше племя!
- А в нашем лесу снова стало четыре племени! - прогудел Крутобок. - Все так, как и должно быть. Вот здорово!
"Нет, племен не четыре, а пять!" - подумал Огнезвезд. Он смотрел на поляну и на море деревьев, колышущееся до самого горизонта, и чувствовал, как растворяется в звуках и запахах родного лесного дома. Тысячи тихих голосов нашептывали ему о том, что сезон Юных Листьев уже не за горами, что солнце скоро растопит холодную землю, вызовет к жизни новые зеленые побеги и выманит из глубоких нор попрятавшуюся дичь.
В этот момент солнце выступило из-за деревьев, затопив поляну потоками тепла и света. Огнезвезд сощурил глаза и подумал, что ни один рассвет никогда не был так светел и не нес с собой столько счастья.

Предыдущая страница 16


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Эрин Хантер - Биография

Эрин Хантер

На основную страницу

Биография

Коты-Воители (Warriors) - серия фантастических романов написанных Кейт Кэри и Черит Болдри, совместно с редактором Викторией Холмес, под общим псевдонимом Эрин Хантер, которая рассказывает о приключениях диких котов и о том как они выживают в их лесных домах. Серия разделена на три мини-серии, в каждой из них по шесть книг. Первая мини-серия из трех - "Оригинальные Коты-воители" была издана в 2003 году , начиная с первой книги: "Стань диким!" Вторая мини-серия - "Новое пророчество" была издана в 2005 году. Первая книга называется "Полночь". Первая книга третей мини-серии: "Сила трех","Взгляд" вышла на полки книжных магазинов 24 апреля 2007 года. Другая книга, "Секреты Племен", была выпущена в начале 2007. Эта книга с информацией о Племенах, которая раньше никогда не разглашалась. Книга "Поиски Огнезвезда" - была выпущена 21 августа 2007 года. Также вышли три книги манга. Название первой: "Потерянный воин", книга была выпущена в тот же день что и "Взгляд". Вторая книга "Убежище война" будет выпущена в декабре 2007 года. Вторая книга "Силы Трех", "Темная Река" ожидается к выпуску 26 декабря 2007 года.


Оглавление

  • Пролог (Страница 1)
  • Глава I (Страница 1)
  • Глава II (Страница 2)
  • Глава III (Страница 2)
  • Глава IV (Страница 3)
  • Глава V (Страница 3)
  • Глава VI (Страница 4)
  • Глава VII (Страница 4)
  • Глава VIII (Страница 5)
  • Глава IX (Страница 5)
  • Глава X (Страница 6)
  • Глава XI (Страница 6)
  • Глава XII (Страница 7)
  • Глава XIII (Страница 7)
  • Глава XIV (Страница 8)
  • Глава XV (Страница 9)
  • Глава XVI (Страница 9)
  • Глава XVII (Страница 10)
  • Глава XVIII (Страница 10)
  • Глава XIX (Страница 11)
  • Глава XX (Страница 11)
  • Глава XXI (Страница 11)
  • Глава XXII (Страница 12)
  • Глава XXIII (Страница 12)
  • Глава XXV (Страница 14)
  • Глава XXVI (Страница 14)
  • Глава XXVII (Страница 14)
  • Глава XXVIII (Страница 15)
  • Глава XXIX (Страница 15)
  • Глава XXX (Страница 16)


Эрин Хантер

Битва за лес

Цикл: "Коты-воители" - 6

В. Максимова

 Читать книгу

Аннотация

Став предводителем Грозового племени, Огнезвезд отправился к святилищу в Высоких Скалах за даром девяти жизней. Во время таинства он увидел страшное предзнаменование и получил пророчество о приближении кровавых времен...

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel