Эрих Мария Ремарк - Жизнь взаймы

1 Эрих Мария Ремарк

ГАМБУРГ, 1959 г.

Остановив машину у заправочной станции, перед которой был расчищен снег, Клерфэ посигналил. Над телефонными столбами каркали вороны, а в маленькой мастерской позади заправочной станции кто-то стучал по жести. Но вот стук прекратился, и оттуда вышел паренек лет шестнадцати в красном свитере и в очках со стальной оправой.
- Заправь бак, - сказал Клерфэ, вылезая из машины.
- Высший сорт?
- Да. Где здесь можно поесть?
Большим пальцем парнишка показал через дорогу.
- Там, в гостинице. Сегодня у них на обед были свиные ножки с кислой капустой.

x x x

Столовая в гостинице не проветривалась, пахло старым пивом и долгой зимой. Клерфэ заказал мясо по-швейцарски, порцию вашеронского сыра и графин белого эгля; он попросил подать еду на террасу. Было не очень холодно. Небо казалось огромным и синим, как цветы горчанки.
- Не окатить ли вашу машину из шланга? - крикнул паренек с заправочной станции. - Видит бог, старуха в этом нуждается.
- Нет, протри только ветровое стекло.
Машину не мыли уже много дней, и это было сразу заметно. После ливня крылья и капот, покрывшиеся на побережье в Сен-Рафаэле красной пылью, стали походить на разрисованную ткань. На дорогах Шампани кузов машины залепило известковыми брызгами от луж и грязью, которую разбрасывали задние колеса многочисленных грузовиков, когда их обгоняли.
Что меня сюда привело? - подумал Клерфэ. - Кататься на лыжах, пожалуй, уже поздновато. Значит, сострадание? Сострадание - плохой спутник, но еще хуже, когда оно становится целью путешествия.
Он встал.
- Это километры? - спросил паренек в красном свитере, указывая на спидометр.
- Нет, мили.
Паренек свистнул.
- Как это вас занесло в Альпы? Почему вы со своим рысаком не на автостраде?
Клерфэ посмотрел на него. Он увидел блестящие стекла очков, вздернутый нос, прыщи, оттопыренные уши - существо, только что сменившее меланхолию детства на все ошибки полувзрослого состояния.
- Не всегда поступаешь правильно, сын мой. Даже если сам сознаешь. Но именно в этом иногда заключается прелесть жизни. Понятно?
- Нет, - ответил паренек, сморщив нос.
- Как тебя зовут?
- Геринг.
- Что?
- Геринг.
Юноша осклабился, переднего зуба не хватало.
- Но по имени Губерт.
- Родственник того...
- Нет, - прервал его Губерт, - мы базельские Геринги. Если бы я был из тех, мне не пришлось бы качать бензин. Мы получали бы жирную пенсию.
Клерфэ испытующе посмотрел на него.
- Странный сегодня день, - сказал он, помедлив. - Вот уж не ожидал встретить такого, как ты. Желаю тебе успеха в жизни, сын мой. Ты меня поразил.
- А вы меня нет. Вы ведь гонщик, правда?
- Откуда ты знаешь?
Губерт Геринг показал на почти стертый номер, который виднелся из-под грязи на радиаторе.
- А ты, оказывается, еще и мыслитель! - Клерфэ сел в машину. - Может, тебя лучше заблаговременно упрятать в тюрьму, чтобы избавить человечество от нового несчастья. Когда ты станешь премьер-министром, будет уже поздно.
Он включил мотор.
- Вы забыли уплатить, - заявил Губерт. - С вас сорок две монетки.
- Монетки! - Клерфэ отдал ему деньги. - Это меня отчасти успокаивает, Губерт, - сказал он. - В стране, где деньгам дают ласкательные имена, никогда не будет фашизма.

x x x

Машина быстро взобралась на гору, и вдруг перед Клерфэ открылась долина, расплывчато-синяя в сумеречном свете, с разбросанными тут и там деревенскими домишками, со зданиями отелей, белыми крышами, покосившейся церковью, катками и первыми огоньками в окнах.
Клерфэ поехал вниз по извилистому шоссе, но вскоре обнаружил, что со свечами неладно. Прислушиваясь, Клерфэ заставил мотор несколько раз взреветь. Забросало маслом, - подумал он и остановил машину, как только выехал на прямую. Открыв капот, он несколько раз нажал на ручной акселератор. Мотор опять взревел.
Клерфэ выпрямился.
В ту же секунду он увидел пару запряженных в санки лошадей, которые рысью бежали ему навстречу; напуганные внезапным шумом, они понесли. Став на дыбы, лошади вывернули санки прямо к машине. Клерфэ подскочил к лошадям, ухватил их под уздцы и повис на них так, чтобы его не могли достать копыта. Сделав несколько рывков; лошади остановились. Они дрожали, над мордами поднимался пар от их дыхания, а глаза были дикие, безумные; казалось, что это морды каких-то допотопных животных. Клерфэ удерживал лошадей несколько секунд. Потом осторожно отпустил ремни. Животные не двигались с места, только фыркали и позванивали колокольчиками.
Высокий мужчина в черной меховой шапке, стоя в санках, успокаивал лошадей. На Клерфэ он не обращал внимания. Позади него сидела молодая женщина, крепко ухватившись за поручни. У нее было загорелое лицо и очень светлые, прозрачные глаза.
- Сожалею, что испугал вас, - сказал Клерфэ. - Но я полагал, что лошади во всем мире уже привыкли к машинам.
Мужчина ослабил вожжи и сел вполоборота к Клерфэ.
- Да, но не к машинам, которые производят такой шум, - возразил он холодно. - Тем не менее я мог бы их удержать. И все же благодарю вас за помощь. Надеюсь, вы не выпачкались.
Клерфэ посмотрел на свои брюки, потом перевел взгляд на мужчину. Он увидел холодное, надменное лицо, глаза, в которых тлела чуть заметная издевка, - казалось, незнакомец насмехался над тем, что Клерфэ пытался разыграть из себя героя. Уже давно никто не вызывал в Клерфэ такой антипатии с первого взгляда.
- Нет, я не выпачкался, - ответил он медленно. - Меня не так уж легко запачкать.
Клерфэ еще раз посмотрел на женщину. Вот в чем причина, - подумал он. - Хочет сам остаться героем. Он усмехнулся и пошел к машине.

Санаторий Монтана был расположен над деревней. Клерфэ осторожно ехал в гору по спиралям дороги, пробираясь между лыжниками, спортивными санями и женщинами в ярких брюках. Он решил навестить своего бывшего напарника Хольмана, который заболел немногим больше года назад; после тысячемильных гонок в Италии у него началось кровохарканье, и врач установил туберкулез. Хольман сперва рассмеялся; если это действительно так, ему дадут горсть таблеток, сделают побольше уколов, и все снова будет в порядке. Однако антибиотики оказались далеко не такими всемогущими и безотказными, как можно было ожидать, особенно когда дело касалось людей, которые росли в годы войны и плохо питались. Наконец врач послал Хольмана в горы лечиться старомодным способом: покоем, свежим воздухом и солнцем. Хольман вначале бушевал, а потом покорился. Два месяца, которые он должен был здесь провести, растянулись почти что на год.
Как только машина остановилась, Хольман выбежал ей навстречу. Клерфэ смотрел на него пораженный: он думал, что Хольман лежит в постели.
- Клерфэ! - закричал Хольман. - Нет, я не ошибся. Я сразу узнал мотор! Он рычит, как старик Джузеппе, - подумал я. И вот вы оба здесь! - Он возбужденно тряс руку Клерфэ. - Ну и сюрприз! Да еще вместе со старым львом Джузеппе! Ведь это сам Джузеппе, а не его младший брат?
- Это Джузеппе. - Клерфэ вышел из машины. - И с теми же капризами, что и раньше, хотя теперь он уже на пенсии. Я купил его у фирмы, чтобы спасти от худшей судьбы. А он платит мне тем, что немедленно забрасывает маслом свечи, как только я замечтаюсь в пути. У него характерец дай боже.
Хольман рассмеялся. Он никак не мог отойти от машины. На ней он раз десять, а то и больше, участвовал в гонках.
Клерфэ посмотрел на Хольмаиа.
- Ты хорошо выглядишь, - сказал он. - А я думал, что ты в постели. Тут скорее отель, чем санаторий.
- Все это входит в курс лечения. Прикладная психология. Два слова здесь, в горах, табу - болезнь и смерть. Одно из них слишком старомодное, другое - слишком само собой разумеющееся.
Клерфэ рассмеялся.
- Совсем как у нас. Правда?
- Да, похоже на то, как было у нас внизу. - Хольман отвернулся от машины. - Входи, Клерфэ! Хочешь выпить?
- А что здесь есть?
- Официально - только соки и минеральная вода. Неофициально, - Хольман похлопал по боковому карману, - плоские бутылки с джином и коньяком, которые легко спрятать; благодаря им апельсиновый сок больше радует душу. Откуда ты?
- Из Монте-Карло.
Хольман остановился.
- Там были гонки?
- Ты что, не читаешь спортивной хроники?

Хольман отвел глаза.
- Вначале читал. А в последние месяцы бросил. Идиотизм, правда?
- Нет, - ответил Клерфэ. - Правильно! Будешь читать, когда снова начнешь ездить.
- Кто ездил с тобой в Монте-Карло?
- Торриани.
- Торриани? Ты с ним теперь постоянно ездишь?
- Нет, - сказал Клерфэ, - я езжу то с одним, то с Другим. Жду тебя.
Он говорил неправду. Вот уже полгода, как он ездил с Торриани; но поскольку Хольман не читал больше спортивной хроники, ему можно было спокойно солгать.
- Мы все ждем тебя, - добавил он.
- В самом деле? Вы меня еще не забыли?
- Не будь дураком.
Хольман сиял.
- Как было в Монте-Карло?
- Никак. Поршни заклинило. Я выбыл.
- С Джузеппе?
- Нет, с его младшим братом.

- Джузеппе тебе отомстил.
Хольман засмеялся; лучшим лекарством для него было сообщение о том, что Клерфэ не победил с его преемником. Он хотел продолжать расспросы - в один миг к нему вернулась прежняя восторженность, - но Клерфэ поднял руку.
- У вас тут два табу, прибавим к ним еще одно - гонки: не будем говорить о них.
- Но... Клерфэ! Это совершенно невозможно. Почему?
- Я устал. Я приехал сюда отдохнуть и хоть несколько дней не слышать об этом безобразии, будь оно проклято! Не хочу ничего слышать о сверхбыстроходных машинах, на которых людей заставляют мчаться с бешеной скоростью...
Хольман внимательно посмотрел на него.
- Что-нибудь случилось?
- Нет, просто я суеверен. Мой контракт истекает и еще не возобновлен. Вот и все.
- Клерфэ, - сказал Хольман спокойно, - кто разбился?
- Сильва.
- Умер?
- Еще нет. Если ему повезет, отделается ампутацией ноги. Но та, сумасшедшая, которая с ним повсюду разъезжала, самозванная баронесса, отказывается видеть его. Сидит в казино и ревет. Ей не нужен калека... А теперь пошли, и дай мне джину.
Они сели за столик у окна. Отпив немного апельсинового соку, Клерфэ под столом долил в свой стакан джину.
- Как на школьной экскурсии. Последний раз я делал это тогда. Пятьсот лет назад.
Хольман забрал у него плоскую бутылку.
- Гостям дают спиртное. Но так проще.
Клерфэ огляделся.
- Здесь все больные?
- Нет. Есть и гости.
- Те, что с бледными лицами, - это больные?
- Нет, это здоровые. Они такие бледные потому, что только сейчас поднялись в горы. Сколько ты сможешь у нас пробыть?
- Два-три дня. Где тут можно остановиться?
- В Палас-отеле. Там хороший бар.

x x x

1 Следующая страница


Жизнь взаймы 2

Клерфэ увидел в окно санки и лошадей, которые испугались машины. Они подъехали к входу. Овчарка, лежавшая в холле, бросилась через открытую дверь к мужчине в меховой шапке и прыгнула ему на грудь.
- Кто это? - спросил Клерфэ.
- Женщина?
- Нет, мужчина.
- Русский. Борис Волков.
- Советский?
- Нет, белоэмигрант. В виде исключения, этот не бедный и не из бывших великих князей. Его отец своевременно, до того как его расстреляли, открыл текущий счет в Лондоне; мать явилась сюда с горстью изумрудов, каждый величиной с вишневую косточку, она их не то проглотила, не то зашила в корсет. В то время еще носили корсеты.
Клерфэ улыбнулся.
- Откуда ты это знаешь?
- Здесь быстро узнаешь все друг о друге, стоит только побыть подольше, - ответил Хольман с легкой горечью. - Через две недели, когда кончится спортивный сезон, мы опять до конца года окажемся всего-навсего в маленькой деревушке.
Несколько человек невысокого роста, одетые в черное, прошли почти вплотную к Клерфэ и Хольману. Протискиваясь к своему столику, они оживленно разговаривали по-испански.
- Для маленькой деревушки вы тут слишком интернациональны, - заметил Клерфэ.
- Это правда. Смерть все еще не стала шовинисткой.
- В этом я не так уж уверен.
Клерфэ смотрел, как женщина выходила из санок. Потом взглянул на Хольмана.
- Что с тобой? - спросил он. - Мировая скорбь?
Хольман покачал головой.
- Нет, ничего. Но иногда вдруг кажется, что это заведение - просто большая тюрьма. Пусть солнечная и комфортабельная, но все же тюрьма.
Клерфэ ничего не ответил. Он знал другие тюрьмы. Но он знал также, почему Хольман об этом подумал. Все дело было в машине. Его взволновал Джузеппе. Клерфэ вновь посмотрел в окно. Солнце стояло очень низко, окрашивая снег в мрачный красноватый цвет. Русский и женщина, переговариваясь, стояли у входа.
- Это его жена? - спросил Клерфэ.
- Нет.
- Так я и думал. Она больна?
- Да. И он тоже.
- По ним этого не скажешь.
- Так оно всегда бывает. При этой болезни некоторое время выглядишь цветущим, как сама жизнь. И чувствуешь себя соответственно. До тех пор, пока вдруг перестаешь так выглядеть; но тогда на тебя уже почти никто не глядит.
Те двое вошли. Клерфэ показалось, что они в ссоре. Они остановились; русский что-то тихо и настойчиво говорил женщине. Постояв немного, она покачала головой и быстро пошла к лифту. Ее спутник сделал движение, словно хотел последовать за ней, а затем снова вышел на улицу и сел в санки.
- Он живет не здесь? - спросил Клерфэ.
- Нет. У него тут поблизости дом.
Допив свой стакан, Клерфэ встал.
- Поеду в гостиницу, хочу умыться. Где бы нам поесть вместе?
- Здесь. Мне можно будет посидеть с тобой, у меня уже целую неделю нормальная температура. Запрещено выходить только после захода солнца. Кормят у нас неплохо. На больничную еду не похоже. Гостям дают даже легкое вино.
- Ладно. А когда?
- Когда захочешь. В девять мы ложимся. Совсем как дети. Правда?
- Нет, как солдаты. Отбой - и крышка! Перед серьезной гонкой ведь тоже ложишься рано.
Лицо Хольмана просветлело.
- Конечно, это можно рассматривать и так.

x x x

Женщина опять появилась в холле. Она направилась, было к выходу, но ее остановила седая дама, которая что-то энергично сказала ей. В ответ та горячо произнесла несколько слов, круто повернулась и, увидев Хольмана, подошла к нему.
- Крокодилица не хочет меня выпускать, - сердито прошептала она. - Утверждает, что вчера у меня была температура. И что я не должна была кататься на санках. Она говорит, что ей придется сообщить обо всем Далай-Ламе, если я еще раз...
Только теперь она заметила Клерфэ и замолчала.
- Это Клерфэ, Лилиан, - сказал Хольман. - Я вам про него рассказывал. Он приехал неожиданно.
Прозрачные глаза женщины остановились на Клерфэ; казалось, она смотрит сквозь него.
- Откуда вы приехали?
- С Ривьеры.
Клерфэ не понимал, зачем ей это надо знать.
Она опять повернулась к Хольману.
- Крокодилица хочет уложить меня в постель, - сказала она взволнованно. - И Борис тоже. А как вы? Вы не ляжете?
- До девяти - нет.
- Я тоже приду. После вечернего обхода. Я не дам себя запереть! Особенно сегодня ночью.
Рассеянно кивнув Клерфэ, она вышла из холла.
- Тебе, наверно, все это кажется китайской грамотой. Далай-Лама - это, разумеется, наш профессор. Крокодилица - старшая сестра...
- А кто эта женщина?
- Ее зовут Лилиан Дюнкерк. Разве я тебе не говорил? Она бельгийка, ее мать была француженкой. Родители у нее умерли.
- Красивая женщина. Почему она так волнуется из-за пустяков?
Хольман на минуту замялся.
- Так всегда бывает в санатории, когда кто-нибудь умирает, - сказал он смущенно. - Ведь мертвый уносит частицу тебя самого. Какую-то долю надежды. Умерла ее подруга.

x x x

Верхние этажи санатория отнюдь не походили на отель; то была больница. Лилиан Дюнкерк остановилась перед комнатой, в которой умерла Агнес Сомервилл. Услышав голоса и шум, она открыла дверь.
Гроб уже вынесли. Окна были открыты, и две здоровенные уборщицы мыли пол. Плескалась вода, пахло лизолом и мылом, мебель была сдвинута, и резкий электрический свет освещал все углы.
Лилиан остановилась в дверях. На минуту ей показалось, что она не туда попала. Но потом она увидела маленького плюшевого медвежонка, заброшенного на шкаф; это был талисман покойной.
- Ее уже увезли? - спросила она.
Одна из уборщиц выпрямилась.
- Из восемнадцатого номера? Нет, ее перенесли в седьмой. Оттуда ее увезут сегодня вечером. Мы здесь убираем. Завтра приедет новенькая.
- Спасибо.
Лилиан закрыла дверь и пошла по коридору. Она знала комнату номер семь. Это была маленькая комнатушка, и находилась она рядом с грузовым лифтом. В нее переносили покойников - оттуда их удобнее было спускать на лифте. Совсем как чемоданы, - подумала Лилиан Дюнкерк. А потом все кругом вымывали мылом и лизолом, чтобы от мертвых не осталось ни малейшего следа.

Лилиан Дюнкерк снова оказалась у себя в комнате. В трубах центрального отопления что-то гудело. Все лампы были зажжены.
Я схожу с ума, - подумала она. - Я боюсь ночи. Боюсь самой себя. Что делать? Можно принять снотворное и не гасить свет. Можно позвонить Борису и поговорить с ним.
Она протянула руку к телефону, но не сняла трубки. Она знала, что он ей скажет. Она знала также, что он будет прав; но какая в том польза, даже если знаешь, что другой прав? Разум дан человеку, чтобы он понял: жить одним разумом нельзя. Люди живут чувствами, а для чувств безразлично, кто прав.
Лилиан устроилась в кресле у окна.
Мне двадцать четыре года, - думала она, - столько же, сколько Агнес. Но Агнес умерла. Уже четыре года, как я здесь, в горах. А перед тем четыре года была война. Что я знаю о жизни? Разрушения, бегство из Бельгии, слезы, страх, смерть родителей, голод, а потом болезнь из-за голода и бегства. До этого я была ребенком. Я уже почти не помню, как выглядят города ночью. Что я знаю о море огней, о проспектах и улицах, сверкающих по ночам? Мне знакомы лишь затемненные окна и град бомб, падающих из мрака. Мне знакомы лишь оккупация, поиски убежища и холод. Счастье? Как сузилось это беспредельное слово, сиявшее некогда в моих мечтах. Счастьем стали казаться нетопленная комната, кусок хлеба, убежище, любое место, которое не обстреливалось. А потом я попала в санаторий.
Лилиан пристально смотрела в окно. Внизу, у входа для поставщиков и прислуги, стояли сани. Это были сани крематория. Скоро вынесут Агнес Сомервилл. Год назад она подъехала к главному входу санатория - смеющаяся, в мехах, с охапками цветов; теперь Агнес покидала дом через служебный вход, как будто не уплатила по счету. Всего шесть недель назад она вместе с Лилиан еще строила планы отъезда. Отъезд! Недостижимый фантом, мираж.
Зазвонил телефон.
Помедлив, она сняла трубку.
- Да, Борис. - Она внимательно слушала. - Да, Борис. Да, я веду себя разумно... да, я знаю, что нам это только кажется, потому что мы все тут живем вместе... да, многие вылечиваются... да, да... новые средства... да, процент людей, умирающих внизу, в городах, гораздо выше... да, я знаю, что в войне погибли миллионы... да, Борис, но для нас это, вероятно, было слишком много; мы видели чересчур много смертей, да, я знаю, что надо привыкнуть, но для некоторых это, наверное, невозможно... да, да, Борис, я веду себя разумно... обязательно... нет, не приходи... да, я тебя люблю, Борис, конечно...
Лилиан положила трубку.
- Вести себя разумно, - прошептала она и взглянула на часы.
Было около девяти. Ей предстояла нескончаемая ночь.
Она поднялась. Только бы не остаться одной! В столовой еще должны быть люди.

x x x

Кроме Хольмана и Клерфэ, в столовой сидели еще южноамериканцы - двое мужчин и одна довольно толстая маленькая женщина. Все трое были одеты в черное: все трое молчали. Они сидели посередине комнаты под яркой лампой и походили на маленькие черные холмики.
- Они из Боготы, - сказал Хольман. - Дочь мужчины в роговых очках при смерти. Им сообщили об этом по телефону. Но с тех пор, как они приехали, ей стало лучше. Теперь они не знают, что делать - лететь обратно или остаться здесь.
- Почему бы не остаться одной матери, а остальным улететь?
- Толстуха - не мать. Она - мачеха. Мануэла живет здесь на ее деньги. Собственно говоря, никто из них не хочет оставаться, даже отец. Они давно забыли Мануэлу. Вот уже пять лет, как они регулярно посылают ей чеки из Боготы, а Мануэла живет здесь и каждый месяц пишет им письма. У отца с мачехой уже давно свои дети, которых Мануэла не знает. Все шло хорошо, пока им не сообщили, что Мануэла при смерти. Тут уж, разумеется, пришлось приехать ради собственной репутации. Но женщина не захотела отпускать мужа одного. Она ревнива и понимает, что слишком растолстела. В качестве подкрепления она взяла с собой брата. В Боготе уже пошли разговоры, что она выгнала Мануэлу из дому. Теперь она решила показать, что любит падчерицу. Так что дело не только в ревности, но и в престиже. Если она вернется одна, снова начнутся толки. Вот почему они сидят и ждут.
- А Мануэла?
- Приехав, они ее вдруг горячо полюбили. И бедняжка Мануэла, никогда в жизни не знавшая любви, почувствовала себя такой счастливой, что стала поправляться. А ее родственники от нетерпения толстеют с каждым днем; у них нервный голод, и они объедаются сластями, которыми славятся эти места. Через неделю они возненавидят Мануэлу за то, что она недостаточно быстро умирает.
- Или же приживутся здесь, купят кондитерскую и обоснуются в деревне, - сказал Клерфэ.
Хольман рассмеялся.
- Какая у тебя мрачная фантазия.
Клерфэ покачал головой

Клерфэ покачал головой, - Фантазия? У меня мрачный опыт.

x x x

Три черные фигуры поднялись, не произнеся ни слова. Торжественно, соблюдая достоинство, они гуськом направились к двери и чуть не столкнулись с Лилиан Дюнкерк. Она вошла так стремительно, что женщина в испуге отшатнулась, издав пронзительный птичий крик.
Лилиан торопливо подошла к столику, где сидели Хольман и Клерфэ.
- Разве я похожа на призрак? - прошептала она. - А может, да? Уже?
Лилиан вынула из сумочки зеркальце.
- Нет, - сказал Хольман.
Лилиан посмотрелась в зеркальце.
Сейчас она выглядит иначе, чем раньше, - подумал Клерфэ. Черты ее лица казались стершимися, глаза потеряли прозрачный блеск. Лилиан спрятала зеркальце.
- Зачем я это делаю? - пробормотала она, оглядываясь. - Крокодилица уже была здесь?
- Нет, - ответил Хольман, - она должна появиться с минуты на минуту и выгнать нас. Крокодилица точна, как прусский фельдфебель.
- Сегодня ночью у входа дежурит Жозеф. Мы сможем выйти. Удрать, - шептала Лилиан. - Пойдете с нами?
- Куда? - спросил Клерфэ.
- В Палас-бар, - сказал Хольман. - Мы так иногда делаем, когда уже нет больше сил терпеть. Тайком удираем через служебный вход в Палас-бар, в большую жизнь.
- В Палас-баре нет ничего особенного. Я как раз оттуда. - Для вас, мисс Дюнкерк, на ночном столике приготовлено снотворное. Вы будете почивать словно в объятиях Морфея.

x x x

- Наша Крокодилица - королева штампованных фраз, - сказал Хольман. - Сегодня вечером она обошлась с нами еще милостиво. И почему эти стражи здоровья обращаются с людьми, которые попали в больницу, с таким терпеливым превосходством, словно те младенцы или кретины?
- Они мстят за свою профессию, - ответила Лилиан с ненавистью. - Если у кельнеров и больничных сестер отнять это право, они умрут от комплекса неполноценности.
Они стояли в холле у лифта.

Предыдущая страница 2 Следующая страница


3 Эрих Мария Ремарк

- Куда вы идете? - спросила Лилиан Клерфэ.
Клерфэ помедлил секунду.
- В Палас-бар, - сказал он затем.
- Возьмете меня с собой?
Он опять помедлил. Перед глазами у него встала сцена с санками. Он увидел надменное лицо русского.
- А почему нет? - сказал он.

Санки остановились перед отелем. Клерфэ заметил, что Лилиан без бот. Он взял ее на руки и пронес несколько шагов. Она сперва противилась, но потом сдалась. Клерфэ опустил Лилиан перед входом.
- Так! - сказал он. - Пара атласных туфелек спасена! Пойдем в бар?
- Да. Мне надо что-нибудь выпить.
В баре было полно. Краснолицые лыжники в тяжелых ботинках топтались по танцевальной площадке. Оркестр играл слишком громко. Кельнер пододвинул к стойке бара столик и два стула.
- Вам водки, как и в прошлый раз? - спросил он Клерфэ.
- Нет, глинтвейну или бордо.
Клерфэ посмотрел на Лилиан,
- А вам что?
- Мне водки, - ответила она.
- Значит, бордо, - сказал Клерфэ. - Окажите мне услугу. Я не выношу водку после еды.
Лилиан посмотрела на него подозрительно: она ненавидела, когда с ней обращались как с больной.
- Правда, - сказал Клерфэ. - Водку будем пить завтра, сколько захотите. Парочку бутылок я контрабандой переправлю в санаторий. А сегодня закажем шеваль блан. Это вино такое легкое, что во Франции его зовут милый боженька в бархатных штанах.
- Вы пили это вино во Вьенне?
- Да, - сказал Клерфэ.
Он говорил неправду, в тель де Пирамид он пил монтраше.
- Хорошо.
Подошел кельнер.
- Вас вызывают к телефону, сударь. Кабина справа у двери.
Клерфэ встал.
- А вы принесите пока бутылку шеваль блана тысяча девятьсот тридцать седьмого года. И откупорьте ее.
Он вышел.

x x x

- Из санатория? - нервно спросила Лилиан, когда он вернулся.
- Нет, звонили из Канна. Из больницы в Канне. Умер один мой знакомый.
- Вы должны уйти?
- Нет, - ответил Клерфэ. - Для него это, можно сказать, счастье.
- Счастье?
- Да. Он разбился во время гонок и остался бы калекой.
Лилиан пристально посмотрела на него.
- А не кажется ли вам, что калеки тоже хотят жить? - спросила она.
Клерфэ ответил не сразу. В его ушах еще звучал жесткий, металлический, полный отчаяния голос женщины, говорившей с ним по телефону: что мне делать? Сильва ничего не оставил! Ни гроша! Приезжайте! Помогите мне! Я на мели! В этом виноваты вы! Все вы в этом виноваты! Вы и ваши проклятые гонки!
Он отогнал от себя это воспоминание.
- Все зависит от точки зрения, - сказал он, обращаясь к Лилиан. - Этот человек был безумно влюблен в женщину, которая обманывала его со всеми механиками. Он был страстным гонщиком, но никогда не вышел бы за пределы посредственности. Он ничего не хотел в жизни, кроме побед на гонках и этой женщины. Ничего иного он не желал. И он умер, так и не узнав правды. Умер, не подозревая, что возлюбленная не захотела видеть его, когда ему отняли ногу. Он умер счастливым.
- Вы думаете? А может, он хотел жить, несмотря ни на что.
- Не знаю, - ответил Клерфэ, внезапно сбитый с толку. - Но я видел и более несчастных умирающих. А вы нет?
- Да, - сказала Лилиан упрямо. - Но все они охотно жили бы еще.
Клерфэ помолчал немного. О чем я говорю, - подумал он. - И с кем? И не говорю ли я, чтобы убедить себя в том, во что сам не верю? Какой жесткий, холодный, металлический голос был у подруги Сильвы, когда она говорила по телефону.
- От судьбы никому не уйти, - сказал он нетерпеливо. - И никто не знает, когда она тебя настигнет. Какой смысл вести торг с временем? И что такое, в сущности - длинная жизнь? Длинное прошлое. Наше будущее каждый раз длится только до следующего вздоха. Никто не знает, что будет потом. Каждый из нас живет минутой. Все, что ждет нас после этой минуты, - только надежды и иллюзии. Выпьем?
- Вот идет Борис, - сказала Лилиан. - Это можно было предвидеть!

x x x

Клерфэ увидел русского раньше Лилиан. Волков медленно пробирался мимо стойки, на которой гроздьями висели люди. Он сделал вид, что не замечает Клерфэ.
- Санки ждут тебя, Лилиан, - сказал он.
Она посмотрела на Волкова. Ее лицо побледнело под загаром. Все черты его вдруг заострились. Она вся подобралась, как кошка, приготовившаяся к прыжку.
- Отошли сани, Борис, - сказала она очень спокойно. - Это Клерфэ. Ты познакомился с ним сегодня днем.
Клерфэ поднялся чуть-чуть небрежнее, чем полагалось.
- Неужели? - спросил Волков надменно. - О, действительно! Прошу прощения. - Он скользнул взглядом по Клерфэ. - Вы были в спортивной машине, которая испугала лошадей, не так ли?
В его тоне Клерфэ почувствовал скрытую издевку. Он промолчал.
- Ты, наверное, забыла, что завтра тебе идти на рентген, - сказал Волков, обращаясь к Лилиан.
- Я этого не забыла, Борис.
- Ты должна отдохнуть и выспаться.
- Знаю. Но сегодня вечером в санатории это все для меня невозможно.
Она говорила медленно, как говорят с ребенком, когда тот чего-то не понимает. Это было единственное средство сдержать раздражение. Клерфэ вдруг почувствовал к русскому что-то вроде жалости. Волков сам поставил себя в безвыходное положение.
- Не хотите ли присесть? - предложил он Волкову.
- Спасибо, - ответил русский холодно, словно перед ним был кельнер, который спросил его, не хочет ли он еще что-нибудь заказать.
Он, так же как прежде Клерфэ, почувствовал в этом приглашении скрытую издевку.
- Я должен подождать здесь одного человека, - сказал он, обращаясь к Лилиан. - Если за это время ты надумаешь, то санки...
- Нет, Борис! - Лилиан вцепилась обеими руками в свою сумочку. - Я хочу еще побыть здесь.

Волков успел надоесть Клерфэ.
- Я привел сюда мисс Дюнкерк, - сказал Клерфэ спокойно, - и, по-моему, в состоянии отвести ее обратно.
Волков выпрямился.
- Боюсь, вы понимаете меня превратно, - сказал он сухо, - но говорить на эту тему бесполезно.
Он поклонился Лилиан и пошел обратно к стойке.
Клерфэ снова сел. Он был недоволен собой. Зачем я впутался в эту историю? - подумал он. - Ведь мне уже не двадцать лет.
- Почему бы вам не уйти с ним? - спросил он.
- Хотите от меня избавиться?
Клерфэ улыбнулся. Задай такой вопрос любая другая женщина, он бы показался ему ужасным. Но как ни странно, у Лилиан он так не прозвучал, и в глазах Клерфэ она ничего не потеряла.
- Нет, - сказал Клерфэ.
- Тогда останемся. - Она бросила взгляд по направлению к стойке. - Он тоже остался, - прошептала она с горечью. - Стережет меня. Думает, что я уступлю.
Клерфэ взял бутылку и налил себе и ей по полрюмки.

- Хорошо. Давайте подождем, кто кого пересидит.
Лилиан повернулась к нему.
- Вы не понимаете, - возразила она. - Это вовсе не ревность.
- Да? Ну, тогда я вообще не знаю, что такое ревность.
Она сердито посмотрела на него. Что позволяет себе этот пришелец, этот здоровяк, который говорит о смерти своих друзей так, как люди говорят о спортивных новостях? Разве он в состоянии что-нибудь понять?
- Волков несчастен, он болен, и он заботится обо мне, - сказала она холодно. - Когда человек здоров, ему легко чувствовать свое превосходство.
Клерфэ отодвинул бутылку. Маленькая бестия, хочет сохранить объективность, - подумал он, - и в благодарность за то, что я привел ее сюда, с места в карьер кидается на меня!
- Возможно, - сказал он равнодушно. - Но разве быть здоровым - это преступление?
Теперь в ее глазах появилось иное выражение.
- Конечно, нет, - пробормотала она. - Я сама не знаю, что говорю. Лучше мне уйти.
Она взяла со стола сумочку, но продолжала сидеть.
- Вы даже не пригубили свою рюмку, - сказал Клерфэ. - Ведь вы сами сказали, что вам надо выпить.
- Да... но...
- Можете со мной не церемониться. Я не очень обидчив.
- Да? А у нас здесь все такие обидчивые.
- А я - нет. Ну, а теперь выпейте, наконец свою рюмку.
Она выпила.

x x x

Когда они выходили, падал снег. Борис уже давно исчез. Санок его тоже не было видно.
Они поехали вверх по шоссе, петлявшему вокруг горы. На лошадиной сбруе звенел колокольчик. В клубящейся мгле дорога казалась очень тихой, но вскоре они услышали другой колокольчик. Кучер придержал лошадь на развилке около фонаря, пропуская сани, съезжавшие с горы.
В снежном вихре встречные сани проскользнули мимо них почти бесшумно. Это были низкие розвальни, на которых стоял длинный ящик, прикрытый черной клеенкой.
Клерфэ почувствовал, как Лилиан сжала его руку. Рядом с ящиком он увидел брезент, из-под которого выглядывали цветы; второй брезент был наброшен на несколько венков.
Кучер перекрестился и погнал лошадь.
Молча проехав последние петли дороги, они остановились у бокового входа в санаторий. Электрическая лампочка под стеклянным колпаком отбрасывала на снег желтый круг. В этом световом круге валялось несколько оторванных зеленых листочков.
Лилиан Дюнкерк повернулась к Клерфэ.
- Ничего не помогает, - сказала она с кривой усмешкой. - На короткое время об этом забываешь... Но уйти совсем невозможно. - Она открыла дверь. - Спасибо, - пробормотала она. - И простите меня, я была плохой собеседницей. Но я чувствовала, что не в силах остаться сегодня вечером одна.
- Я тоже.
- Вы? Почему?
- По той же причине, что и вы. Я ведь вам говорил. Звонок из Канна.
- Но вы сказали, что это - счастье.
- Счастье можно понимать по-разному. Да и мало ли что говорят. - Клерфэ сунул руку в карман. - Вот вам бутылка водки. Спокойной ночи.

Предыдущая страница 3 Следующая страница


Жизнь взаймы 4

Побродив около часа по снегу, Клерфэ обнаружил на опушке леса небольшое квадратное строение. Из отверстия в его куполообразной крыше валил черный дым. В Клерфэ пробудились омерзительные воспоминания, от которых он пытался избавиться; несколько лет жизни были бессмысленно убиты на это.
- Что там такое? - спросил он молодого парня, сгребавшего снег возле какой-то лавчонки.
- Там? Крематорий, сударь!
Парень оперся на лопату.
- Теперь он не так уж часто бывает нужен. Но раньше, перед первой мировой войной, здесь умирало много народу. Зимой, знаете ли, землю копать трудно. Крематорий гораздо практичнее. Наш существует уже сорок лет.
- Значит, вы построили его до того, как крематории вошли в моду?

Парень посмотрел на Клерфэ непонимающим взглядом.
- Мы всегда идем впереди, в любом практическом начинании, сударь. - Он угрюмо взглянул на квадратное здание; теперь над ним вился только легкий дымок. - Да, сейчас крематории вошли в моду.
- Вот именно, - подтвердил Клерфэ. - И не только здесь.
Парень кивнул.
- Мой отец говорит, что люди потеряли уважение к смерти. И это произошло из-за двух мировых войн.
Дым перестал идти. Клерфэ зажег сигарету. По непонятной ему причине он не хотел закуривать до тех пор, пока из крематория подымался дым. Он протянул сигареты парню.
- Чем занимается ваш отец?
- Мы торгуем цветами. Если вам что-нибудь понадобится, сударь, знайте, у нас дешевле, чем у этих живодеров в деревне. У нас бывает прекрасный товар. Как раз сегодня утром прибыла новая партия.
Клерфэ задумался. А почему бы ему не послать цветы в санаторий молоденькой бельгийке, этой бунтарке? Вероятно, высокомерный русский разозлится еще больше. Он зашел в лавчонку.
Она имела довольно жалкий вид, и цветы там были самые средние, если не считать нескольких очень красивых, которые совсем не подходили ко всему окружающему. Клерфэ увидел вазу с белой сиренью и большую ветку мелких белых орхидей.
- На редкость свежие! - сказал низенький человечек. - Только сегодня прибыли. Это первоклассные орхидеи. Не завянут, по крайней мере, недели две. Редкий сорт.
- Упакуйте их, - сказал Клерфэ, вытаскивая из кармана черную шелковую перчатку, которую Лилиан накануне вечером оставила в баре. - И это тоже запакуйте. Найдется у вас конверт и бумага?
Ему дали и то и другое.

x x x

В санатории было тихо.
Лилиан Дюнкерк, в синих брюках, сидела у себя на балконе. Перед ней в снегу, который намело за ночь, торчала бутылка водки - подарок Клерфэ.
Зазвонил телефон. Лилиан сняла трубку.
- Да, Борис... нет, конечно, нет... к чему мы бы пришли, если бы так поступали?.. Не будем больше говорить об этом... конечно, подымись... да, я одна, кто же может прийти ко мне так рано?..
Лилиан снова вышла на балкон. Она подумала, было - не спрятать ли ей водку, но потом взяла стакан и откупорила бутылку.
Водка была отличная и очень холодная.
- Доброе утро, Борис, - сказала она, услышав, как хлопнула дверь. - Я пью водку. Хочешь? Тогда принеси стакан.
Растянувшись в шезлонге, она поджидала его. Волков вышел на балкон, держа в руке стакан. Лилиан вздохнула с облегчением. Слава богу, обошлось без нотаций, - подумала она. Волков налил себе. Она протянула ему свой стакан. Он налил и ей доверху.
- Почему ты пьешь, душка? - спросил он. - Боишься рентгена?
- Нет, Борис, радуюсь жизни.
Он с изумлением поглядел на нее.
- Далай-Лама уже сказал что-нибудь о снимках?
- Нет. Да и что он может сказать? Я не хочу ничего знать.
- Правильно, - сказал Волков. - Выпьем за это.
Он залпом осушил стакан и убрал бутылку.
- Дай-ка мне еще, - сказала Лилиан. - Стаканы совсем маленькие.
- Сколько твоей душе угодно.
Лилиан наблюдала за ним. Она ждала, что он будет уговаривать ее не пить, но Борис был достаточно умен: он угадал ее мысли.
- Налить еще? - спросил он.
- Нет. - Лилиан поставила стакан около себя, не дотронувшись до него. - Борис, - сказала она, - мы слишком хорошо понимаем друг друга. Ты слишком хорошо понимаешь меня, а я тебя, и в этом наша беда.
- Ты права, - сказал Волков. - Великолепная беда! Когда дует фён, ее ощущаешь еще острее.
Лилиан закрыла глаза.
- Иногда мне хочется совершить самый нелепый поступок. Сделать что-нибудь такое, что разобьет эту стеклянную клетку. Кинуться куда-нибудь, не знаю куда.
- Мне тоже, - сказал Волков.
Она открыла глаза.
- Тебе?
Волков кивнул:
- Всем этого хочется, душка.
- Почему же ты ничего не делаешь?
- Потому что все осталось бы по-прежнему. Я бы только еще сильнее почувствовал, что сижу в клетке.
- Я знаю, Борис. Я ведь тоже только так говорю. Сам понимаешь почему. Боюсь рентгена и не хочу этого показать.
Она услышала шум мотора раньше, чем его услышал Борис.
Машина Клерфэ взбиралась по петлям дороги вверх, потом она остановилась, и мотор заглох.
- Почему, собственно, ты его терпеть не можешь?
Волков немного помолчал. Его голова и чуть согнутые плечи темным пятном выделялись на фоне серебристого неба. Он вертел в руках стакан, в котором свет преломлялся так, словно стакан был хрустальный. Потом Волков улыбнулся.
- Может быть, потому, что когда-то я был похож на него.
- Разве это причина?
- А почему нет? Не хочу, чтобы мне напоминали о тех временах. Когда он уезжает?
- Не знаю. Думаю, что завтра.
- Люди оттуда всегда приносят с собой беспокойство.
Лилиан закрыла глаза.
- Хочешь спать? - спросил Волков.
- Да. Водка нагоняет сон. Водка и ветер.
Сквозь полуопущенные веки Лилиан увидела, как он прошел мимо шезлонга. На секунду большая фигура заслонила свет, а потом Волков двинулся дальше, и свет, казалось, стал еще ярче.
Лилиан была взволнована, она не могла заснуть. Лежать и читать ей тоже не хотелось. Это от водки, - подумала она.
Немного погодя она встала и сошла вниз.

x x x

К ее удивлению, Клерфэ оказался один. Она ожидала, что с ним Хольман. Клерфэ сидел на скамье у входа.
- Где же ваша машина? - спросила она. - Я ведь слышала, как вы приехали.
- Машину я оставил на дороге. Я не доехал до верха.
- Из-за Хольмана?
- Да, - сказал Клерфэ.
- Где он?
В эту секунду послышался рев мотора.
- Там, - сказал Клерфэ, - он испытывает Джузеппе.
Лилиан встала и подошла к краю площадки перед входом в санаторий. Она увидела несколько елок, а за ними машину, которая медленно продвигалась вперед по ближайшему завитку дороги.
- Он едет! - крикнула она Клерфэ. - Задержите его!
- Зачем? Он еще не разучился вести машину.
- Да не потому! Он может схватить воспаление легких.
- Он тепло одет.
- Но не для открытой спортивной машины. Задержите его!
Поднявшись вверх по крутому виражу, машина миновала санаторий.
- Задержите его! - кричала Лилиан. - Он сейчас помчится как бешеный! Это может плохо кончиться.
Она выбежала на середину дороги.
- Он вас задавит, - сказал Клерфэ, оттаскивая ее в сторону.
Через секунду машина вынырнула из-за санатория и с ревом помчалась вниз с горы. Хольман махал им рукой и смеялся.
- Вы опоздали, - сказал Клерфэ, отпуская Лилиан.
- Надо было остановить его! Почему вы этого не сделали?
- Вы видели, чтобы Хольман хоть раз смеялся здесь так, как он смеялся сейчас? Я не видел.
- Вечером ему будет не до смеха. У него подымется температура.
- Я верю в пользу запретного. Это тоже терапия, - сказал Клерфэ. - А вы не верите?
- Для других не верю.
Клерфэ засмеялся.
- Хольман не такой уж твердокаменный, как вы полагаете, и он отнюдь не образец дисциплинированности. Вчера вечером он вовсе не лег в постель. Это он только так говорил. Он удрал вслед за нами, забрался в гараж, где мыли Джузеппе. Там он сел в машину и, видимо, устроил гонки на месте. Мне рассказал это парень, работающий в гараже. А когда он вышел из машины, то у него, по словам парня, был очень несчастный вид, и он брел, как лунатик. Поэтому я привел сегодня утром Джузеппе и сказал Хольману, что он может прокатиться разок.
- Значит, вы сами толкнули его на это?
- Я дал ему ключи и сказал, где стоит Джузеппе, - ответил Клерфэ. - Большего не потребовалось.
Клерфэ высоко поднял Лилиан и посадил ее рядом с собой на скамейку.
- Хотите подождать, пока он вернется? Это может быть не скоро.
Лилиан не ответила; но она и не уходила. Клерфэ посмотрел на нее. Как она молода, - подумал он. - Вечером она выглядела лет на пять старше. Странно, обычно бывает как раз наоборот.
- Дисциплинированность - похвальное качество, - сказал Клерфэ. - Но иногда на ней можно споткнуться. А когда спотыкается этакий твердокаменный субъект - это смешно; надо проявить в нужный момент немного человечности. Пусть Хольман рискнет и получит насморк, но зато снова поверит в себя. Это лучше, чем быть осторожным и считать себя калекой. Неужели вы не согласны со мной?
Лилиан почувствовала вдруг, как в ней закипает ненависть к Клерфэ.
- Насморки здесь смертельны, - сказала она в бешенстве. - Но это вас не волнует! Вы скажете, конечно, что смерть для него была счастьем, ведь он поездил на машине и уверовал в то, что станет великим гонщиком.
Произнеся эти слова, она почувствовала раскаяние.
Клерфэ молчал.
Они опять услышали шум мотора и вслед за тем увидели машину. Темная и очень маленькая, она стрелой пронеслась позади деревни к шоссе, которое вело на перевал.
- Как бы вы поступили на его месте? - спросила Лилиан.
Клерфэ повернулся к ней.
- Я? Думаю, что я не вернулся бы обратно. Я бы поехал дальше, через перевал вниз...
Она пристально посмотрела на него.
- А потом?
- Потом я бы еще раз попробовал выжать из себя все, что можно, я бы накинулся на жизнь так, словно она мой враг или любовница, я бы наслаждался ею, пока не свалился... Это лучше, чем... - Он перебил себя. - Впрочем, может, я тоже причитал бы и ползал, вымаливая у судьбы еще час, еще денек или еще минуту... Так поступали на моих глазах люди, от которых я этого меньше всего ожидал. Никто не знает ничего наперед. - Он посмотрел на Лилиан. - Разве вы не говорили вчера вечером, что каждому хочется жить, даже калеке, даже развалине, и при каких угодно обстоятельствах, пусть при самых ужасающих?
- Да, - Лилиан выдержала его взгляд. - Но разве вы сами не говорили мне, что вчерашний вечер - это далекое прошлое?
Издали снова послышался рев мотора. Он быстро приближался.
- Хольман возвращается, - сказал Клерфэ.
- Да, возвращается, - повторила Лилиан со странным смешком. - Он не поехал через перевал.

Предыдущая страница 4 Следующая страница


5 Эрих Мария Ремарк

Клерфэ поглядел на нее сбоку.
- Вам уже говорили, что вы очень красивая женщина?
- Да, - сказала Лилиан, вставая. - И притом в значительно менее примитивных выражениях.

x x x

Лилиан терпеть не могла входить в темную комнату, поэтому она всегда оставляла свет; зато дежурная сестра так же упорно гасила его.
Так было и на этот раз.
Лилиан включила свет.
На столе стояла белая картонная коробка, обвязанная белой лентой. Цветы, - подумала она. - От кого? Конечно, от Бориса, от кого же еще?
Она освободила коробку от ленты, сняла крышку и папиросную бумагу... и в то же мгновение бросила цветы вместе с коробкой на пол, словно это была крапива.
В коробке были белые орхидеи...
Цветы лежали на ковре. Рядом с ними лежала черная перчатка, похожая на темную руку, протянутую сквозь пол. Лилиан не сводила глаз с орхидей.
Она их уже видела раньше, в этом не могло быть никаких сомнений. Лилиан пересчитала цветы, да, верно, столько их и было. Таких орхидей здесь, в лавке, не продавали. Она ведь сама искала их, а потом выписала из Цюриха.
Эти самые цветы, которые валялись сейчас на полу, она положила на гроб Агнес Сомервилл.
Лилиан осторожно обошла цветущую ветку, словно это была змея. Потом открыла окно, нагнулась, захватила кончиками пальцев бумагу и, собрав ею с пола цветы, выбросила и то и другое через окно. Коробка отправилась следом.
Выбрасывая орхидеи, Лилиан не заметила записки Клерфэ. Она не понимала, как здесь очутилась перчатка, походившая на мертвую почерневшую руку, на таинственный знак потустороннего мира. Лилиан не узнала свою перчатку. Она поспешно подняла ее с пола и швырнула через окно.
Становлюсь истеричкой, - подумала она. - Мне чудятся потусторонние силы там, где их нет и в помине. Все должно разъясниться, цветы эти куплены в обыкновенной цветочной лавке, - не духи же послали их с помощью сверхъестественной силы. И сейчас они лежат внизу, на земле.
Лилиан подошла к окну и выглянула наружу.
Она с трудом удержалась от крика. Орхидей не было. Несмотря на легкий туман, она хорошо различала снег, кругом было тихо, нигде ни души, поднять цветы было некому. Коробки тоже не оказалось. Все исчезло, словно растворилось в воздухе. Только перчатка с растопыренными пальцами лежала на снегу, маленькая, черная и угрожающая.
Лилиан закрыла окно. Уйти отсюда, - подумала она. - Но куда? К Борису? Она знала все, что он скажет. Может, пойти к Долорес Пальмер на второй этаж? У Долорес тайком соберутся сегодня несколько человек; там будут патефон и пластинки и, как всегда, - судорожное, безрадостное веселье. Что ей там делать? Может быть, к Хольману? Но что скажет Хольман, она тоже знала. Нет, ей надо совсем уйти из санатория.
Она была в нерешительности. Потом позвонила в Палас-отель и вызвала Клерфэ.
Прошло какое-то время, пока он подошел к телефону.
- Вы можете заехать за мной? - спросила она.
- Сейчас?
- Да.
- Хорошо. Я скоро буду.

Когда она спустилась, Клерфэ уже стоял у служебного входа.
- Как попали сюда, на снег, мои цветы? - спросил он.
Лилиан проследила за его взглядом. В нескольких метрах от нее на снегу лежали орхидеи. Коробка тоже была здесь. Лилиан не сводила с них глаз. Потом сообразила, что сверху она их не видела потому, что белые орхидеи и белая коробка были незаметны на белом снегу.
- Это ваши цветы? - спросила она. - Вы послали мне эти цветы?
- Да, - сказал Клерфэ. - Но они, я вижу, вам не понравились.
- Где вы их взяли?
Клерфэ с изумлением посмотрел на Лилиан.
- Купил в цветочной лавке. Сегодня днем. А что?
- Орхидеи... те же самые, ту же самую ветку я положила вчера на гроб Агнес Сомервилл. Не просто похожие цветы... а именно эти... эти самые!
- Мрачная история! - Клерфэ покачал головой. - О господи, я догадался! - вдруг сказал он. - Эти цветы я купил в лавке неподалеку от крематория. Теперь все ясно. Кто-то из предприимчивых служащих крематория сбыл их, вместо того чтобы сжечь. Я и сам удивлялся, как такие цветы могли попасть в эту жалкую лавчонку. Вероятно, они это делали не раз! Практичные ребята! У таких ничего не пропадет. А что обман может открыться - маловероятно. Цветы нелегко запомнить. Кто же мог предположить, что здесь была одна-единственная орхидея такого сорта и что она к тому же снова попадет к вам? Редчайший случай, один из тысячи.
Он взял Лилиан за руку и почувствовал, что она дрожит.
- Ну, так что же нам делать? Прийти в смятение или посмеяться над предприимчивостью людей? По-моему, надо что-нибудь выпить. Пойдемте.
- Это отвратительно, - прошептала Лилиан.
- Так же, как и многое другое, не больше и не меньше, - сказал Клерфэ. - Однажды, чтобы совершить побег, мне пришлось облачиться в одежду только что убитого человека. Это было совершенно необходимо, иначе я бы не ушел, а если бы я не ушел, меня убили бы. По сей день помню, как это отвратительно. И самое отвратительное заключалось в том, что одежда была еще теплая. Я ожидал, что она будет холодной, но покойник не успел остыть. Мне пришлось надеть все, даже его нижнее белье. Мертвец дал мне взаймы свое тепло, и это чуть было не кончилось тем, что я потерял способность двигаться. К счастью, я случайно порезал палец ножиком мертвеца, это привело меня в ярость, и я взял себя в руки. Пошли.
- А цветы, - прошептала Лилиан. - Нельзя же их оставить здесь...
- Почему? - ответил Клерфэ. - Ведь цветы не имеют ничего общего ни с вами, ни со мной; они не имеют уже ничего общего и с мертвой. Завтра я пришлю вам другие. Забудем про них! Вот перчатка.
Клерфэ откинул полость саней. При этом он заметил лицо возницы, увидел его глаза, которые спокойно, но с интересом смотрели на орхидеи, и Клерфэ понял, что, доставив Лилиан и его к Палас-отелю, этот человек сразу же отправится обратно и подберет цветы. Одному богу известно, где они появятся снова.
- Мы не должны испытывать страха перед мертвыми, - сказал он, в то время как санки съезжали по извилистой дороге.
- Мы многое не должны, - пробормотала Лилиан.
Клерфэ видел, что она все еще очень взволнована.
- Облачившись в одежду мертвеца, я несколько часов лежал, спрятавшись, у реки в ожидании ночи, - сказал он. - Я по-прежнему чувствовал страшное отвращение; но вдруг понял, что одежда, которую я носил, будучи солдатом, вероятно, тоже принадлежала мертвым... после трех лет войны было не так уж много новой форменной одежды... а потом я начал размышлять над тем, что почти все, чем мы владеем, нам дали мертвые... наш язык и наши знания, способность чувствовать себя счастливым и способность приходить в отчаяние. И вот, надев платье мертвеца, чтобы вернуться снова к жизни, я понял, что все, в чем мы считаем себя выше животных - наше счастье, более личное и более многогранное, наши более глубокие знания и более жестокая душа, наша способность к состраданию и даже наше представление о боге, - все это куплено одной ценой: мы познали то, что, по разумению людей, недоступно животным, познали неизбежность смерти. Это была странная ночь. Я не хотел думать о бегстве, чтобы не пасть духом, я думал о смерти, и это принесло мне утешение.
Он почувствовал, что Лилиан прислушивается к его словам.
Наклонившись вперед, она смотрела на него.
Санки остановились у отеля. Перед входом на снегу было положено несколько досок. Лилиан вышла. Спортсмены в тяжелых лыжных ботинках и в свитерах топали взад и вперед; когда Лилиан, тоненькая, чуть наклонившись вперед, проходила между ними в своих вечерних туфельках, придерживая на груди пальто, она казалась почт экзотическим существом.
Клерфэ шел за нею. О чем только я говорю? - думал он. - Разве Хольман не предупреждал меня, что у них все это - табу? Но эта молодая женщина почти все время говорит о смерти. Может быть, ее ничего больше не интересует. Такие разговоры, оказывается, заразительны. И все же это было чем-то иным, чем телефонный разговор с Лидией Морелли, вызвавшей его из Рима час назад, с Лидией Морелли, которая знала все женские уловки и не забывала ни об одной из них.
- Давайте болтать сегодня весь вечер только о пустяках, - сказал он Лилиан.

Казалось, у старика нет туловища, так ровно лежало на нем одеяло. Лицо у него было изнуренное, но глаза, глубоко запавшие, не потеряли еще своей яркой синевы. Под кожей, напоминавшей смятую папиросную бумагу, набухли кровеносные сосуды. Старик лежал на узкой кровати в узкой комнате. Рядом с кроватью на ночной тумбочке стояла шахматная доска.
Старика звали Рихтер. Ему было восемьдесят лет, двадцать из них он провел в санатории. Рихтер был пациентом, которым гордился весь персонал. Когда главному врачу попадались малодушные больные, он всегда указывал им на Рихтера. Тот был для него настоящим кладом - он был при смерти и все же не умирал.
Лилиан сидела у его постели.
- Взгляните сюда! - сказал Рихтер, показывая на шахматную доску. - Он играет как сапожник. Не понимаю, что стало с Ренье?
Шахматы были страстью Рихтера. Во время войны все его партнеры в Монтане либо разъехались, либо поумирали. Несколько месяцев Рихтеру не с кем было играть; он стал ко всему безразличен и начал худеть. Тогда главный врач договорился, что Рихтер будет играть с членами цюрихского шахматного клуба.
Первое время нетерпеливый Рихтер передавал свои ходы по телефону; но это было слишком дорого, пришлось довольствоваться почтой. Так как письма шли довольно долго, то Рихтер практически мог делать ход не чаще, чем раз в два дня.
А потом появился Ренье. Он сыграл одну партию с Рихтером, и Рихтер почувствовал себя счастливым: наконец-то он опять имел достойного противника. Однако Ренье, который был освобожден из немецкого лагеря для военнопленных, узнав, что Рихтер немец, счел, что ему, французу, не подобает играть с ним.
Рихтер опять начал хиреть; Ренье тоже слег. Оба скучали, но Ренье продолжал упорствовать. Выход из положения нашел негр с Ямайки, принявший христианство. Он тоже был лежачий больной. Негр написал Рихтеру и Ренье, каждому в отдельности; он пригласил их играть с ним, не вставая с постели, по внутреннему телефону.
Оба партнера очень обрадовались. Единственная трудность заключалась в том, что негр не имел ни малейшего понятия об игре в шахматы. Но он просто гениально вышел из положения. Против Рихтера он играл белыми, а против Ренье черными. У него самого не было даже шахматной доски, ибо его функции заключались лишь в том, чтобы передавать Ренье и Рихтеру ходы друг друга, выдавая их за свои собственные.
Вскоре после конца войны негр умер. А Ренье и Рихтеру пришлось поселиться в комнатах без телефона, потому что оба они обеднели; теперь один из них жил на третьем этаже, а другой на втором.
Функции негра перешли к Крокодилице, а ходы передавали палатные сестры. Оба партнера все еще думали, что играют с негром; им сказали, что из-за острого процесса в гортани он не может говорить. Все шло хорошо, пока Ренье не разрешили снова встать. Свой первый визит он решил нанести негру. Так все обнаружилось.
За это время национальные чувства Ренье несколько поутихли. Услышав, что родственники Рихтера погибли в Германии при воздушном налете, он заключил с ним мир, и с этого дня оба партнера стали спокойно играть друг с другом.
Но потом и Рихтер и Ренье опять слегли, так что другим больным пришлось исполнять роль посыльных, в том числе и Лилиан.
Три недели назад Ренье умер. Рихтер в это время был очень слаб, с минуты на минуту он мог умереть; поэтому никто не решился сказать ему о смерти партнера.
Рихтера надо было как-то обмануть, и Крокодилица влезла в игру; за последнее время она кое-как научилась играть, но, разумеется, не могла стать серьезным противником для Рихтера, а тот все еще думал, что играет с Ренье, и не мог надивиться перемене, происшедшей с этим сильным игроком, который вдруг превратился в форменного идиота.
- Вам надо научиться играть в шахматы, - сказал Рихтер Лилиан. - Хотите, я вас научу? Вы быстро все поймете.
Лилиан покачала головой. В синих глазах Рихтера она увидела страх. Старик боялся, что Ренье умрет и что он опять останется без партнера.
- Поверьте мне, - сказал Рихтер, - шахматы дают нашим мыслям совсем другое направление. Они так далеки от всего человеческого... от сомнений и тоски... это настолько абстрактная игра, что она успокаивает. Шахматы - мир в себе, не знающий ни суеты, ни... смерти. Они помогают. А ведь большего мы и не хотим, правда? Нам надо одно: продержаться до следующего утра...
- Да, - сказала Лилиан. - Большего здесь не хотят.
- Ну, как? Начнем с сегодняшнего дня? - спросил Рихтер.
- Нет, - рассеянно ответила Лилиан, - теперь это уже не имеет смысла. Мне здесь осталось жить недолго.
- Вы уезжаете?
- Да, уезжаю.
Что я говорю, - испуганно подумала она.
- Вы выздоровели?
Хриплый голос старика прозвучал сердито, как будто Лилиан обманула его и решила дезертировать.
- Я не уезжаю насовсем, - поспешно сказала она. - Я уезжаю лишь на короткое время. Я вернусь обратно.
- Все возвращаются обратно, - прохрипел Рихтер, успокоившись. - Все.
- Передать ваш ход Ренье?
- Бесполезно. Можно считать, что я уже сделал ему мат. Скажите Ренье, что лучше начать сначала.
Да, - подумала она, - начать сначала,

После обеда Лилиан уговорила молоденькую сестру показать ей последние рентгеновские снимки. Не успев как следует закрыть дверь, Лилиан вытащила из конверта темные снимки и принялась разглядывать их против света. Она не очень-то разбиралась в них, но помнила, как Далай-Лама несколько раз показывал ей затемнения и темные пятна. В последнее время он этого больше не делал.
Лилиан смотрела на снимки, на их блестящую серо-черную поверхность; от них зависела ее жизнь.
Вот ее плечевая кость, вот позвонки, ребра, весь ее скелет, а в промежутках то зловещее и неясное нечто, что зовется здоровьем или болезнью. Она вспомнила свои прежние снимки, вспомнила расплывчатые серые пятна на них и попыталась найти их вновь. Она разыскала эти пятна, и ей показалось, что они увеличились.
Лилиан резко обернулась. Теплый свет мирно струился из-под золотистого абажура. В комнате было тихо, но Лилиан почудилось, что тишина ждет ответа на вопрос, неведомый ей. Она повернулась к зеркалу.
- Ну, так что же? - раздался за ее спиной голос молоденькой сестры. Неслышно ступая на резиновых подошвах, сестра вошла, чтобы забрать снимки.
- В последние два месяца я потеряла два кило, - сказала Лилиан.
- Нельзя быть такой беспокойной. И надо есть побольше. Вы ведь уже очень неплохо поправились.
- Скажите, а вы когда-нибудь болели?
- Нет, никогда, если не считать кори и скарлатины. Ну, да и вы скоро поправитесь, - по привычке затараторила девушка. - Небольшие рецидивы всегда возможны. Особенно зимой.
- И весной, - с горечью сказала Лилиан. - И летом. И осенью.
- Надо быть поспокойнее. И выполнять предписания профессора!
- Да, я так и сделаю, - сказала Лилиан, вдруг потеряв терпение.
- Вам надо побольше есть. Тогда вы быстро наберете эти несколько кило. - Сестра уже стояла в дверях. - Начните с сегодняшнего вечера. На ужин у нас шоколадное суфле с ванильным соусом.

x x x

Сестра ушла, а Лилиан все еще стояла неподвижно. Неужели это та же самая комната, какой она была минуту назад?
В дверь постучали. Вошел Хольман.
- Клерфэ завтра уезжает. Сегодня ночью - полнолуние. Поэтому в горной хижине, как обычно, будет праздник. Давайте удерем и отправимся с ним наверх? Ведь это последний вечер с Клерфэ. Будет очень грустно провести его здесь. Пойдете с нами?
Лилиан не ответила.
- Долорес Пальмер и Шарль Ней тоже хотят идти, - сказал Хольман. - Если мы улизнем отсюда часов в десять, то как раз поспеем к фуникулеру. Он работает сегодня до часу ночи.
- Вы изменились, - с неприязнью сказала Лилиан. - Раньше вы были так осторожны.
Хольман засмеялся.
- И опять буду! Начиная с завтрашнего вечера. Клерфэ уедет, и снова наступит тишь и гладь. С завтрашнего вечера я стану самым послушным, самым осторожным пациентом. А вы нет? Ну, так как же, зайти за вами в десять?
- Да.
- Хорошо. Значит, мы сегодня празднуем.

Предыдущая страница 5 Следующая страница


Жизнь взаймы 6

- Что именно? - спросила Лилиан.
Хольман оторопел.
- Каждый что-нибудь свое, - сказал он затем. - Что мы еще живы. Что приехал Джузеппе. Что наступило полнолуние.
- И что завтра мы опять станем идеальными пациентами.

- Ну что ж, я согласен и на это!
Хольман ушел.
Завтра, - думала Лилиан. - Завтра привычная санаторная рутина бесшумно поглотит все, как мокрый снег, который безостановочно падает в эту гнилую зиму, мягкий и тихий, засыпающий и заглушающий все живое... Только не меня, - думала она. - Только не меня!

x x x

Горная хижина ярко светилась. Она была расположена высоко над деревней; раз в месяц, в полнолуние, ее не закрывали всю ночь, и посетители разъезжались с факелами.
Для больных санатория праздники в горной хижине были своего рода маскарадами. Шарль Ней и Хольман наклеили себе усики, чтобы их нельзя было узнать. Красавица Долорес Пальмер накинула на волосы кружевной шарф и прикрыла лицо вуалеткой.
Лилиан не захотела надеть ни шарфа, ни вуали. Она была в своих обычных синих брюках и меховом жакете.
Лилиан выглядела очень взволнованной. В ночи было что-то драматичное: луна то выплывала из-за рваных облаков, то снова скрывалась за ними, тени от облаков ложились на белые склоны, и склоны оживали - казалось, гигантские фламинго с мощными крыльями летают над землей.
- Когда вы уезжаете? - спросила Лилиан Клерфэ.
- Завтра после обеда. Хочу до наступления темноты проехать перевал. - Он посмотрел на нее. - Поедете со мной?
- Да, - ответила она.
Клерфэ засмеялся; он ей не поверил.
- Хорошо, - сказал он. - Только не берите много вещей.
- Мне много не нужно. Куда мы поедем?
- Прежде всего, мы избавимся от снега, который вы так ненавидите. Проще всего поехать в Тессин на Лаго-Маджоре. Весна идет оттуда. Сейчас там уже все в цвету.
- А потом куда?
- В Париж.
- Хорошо, - серьезно сказала Лилиан.
- Боже мой, - прошептал Хольман. - Пришел Далай-Лама! Вот он, стоит в дверях.
Все четверо поглядели на профессора, бледного, с лысиной во всю голову, в сером костюме. Он обозревал веселую суматоху, царившую в горной хижине. Потом повернулся и направился к столику, стоявшему слева, неподалеку от двери.
- Может, нам лучше исчезнуть? - с беспокойством спросил Хольман.
- Он вас не узнает, - сказала Лилиан. - Из-за усов.
- А вас? И Долорес?
- Мы можем сесть так, что он будет видеть Лилиан и Долорес только со спины, - сказал Шарль Ней. - Тогда он и их не узнает.
- Все равно узнает. У него не глаза, а рентгеновский аппарат. Но попробовать можно. Сядьте на мое место, Лилиан.
Лилиан покачала головой.
- А вы, Долорес?
Помедлив секунду, Долорес встала и села так, чтобы Далай-Лама не смог ее увидеть.
Лилиан смотрела на врача, и он смотрел на нее.
- Смешно! - сказала она. - Но здесь поневоле становишься смешным.
- Люди всегда смешны, - возразил Клерфэ. - И если осознать это, жизнь кажется намного легче.
- В котором часу вы уезжаете завтра? - вдруг спросила Лилиан.
Он посмотрел на нее и сразу все понял.
- Когда хотите, - ответил он.
- Хорошо. Тогда заезжайте за мной в пять часов.

Когда Волков вошел, Лилиан укладывала чемоданы.
- Собираешься, душка? - спросил он. - Зачем? Ведь через два-три дня ты их опять распакуешь.
Она уже несколько раз укладывалась при нем. Каждый год - весной и осенью - ее, словно перелетную птицу, обуревало желание улететь. И тогда на несколько дней, а то и недель, в ее комнате появлялись чемоданы; они стояли до тех пор, пока Лилиан не теряла мужества и не отказывалась от своего намерения.
- Я уезжаю, Борис, - сказала она. - На этот раз действительно уезжаю.
Он стоял, прислонившись к двери, и улыбался.
- Знаю, душка.
- Борис! - крикнула она. - Оставь это! Ничего уже не поможет! Я в самом деле уезжаю!
- Да, душка.
Лилиан почувствовала, как его мягкость и неверие, словно паутина, опутывают ее и парализуют.
- Я уезжаю с Клерфэ, - сказала она. - Сегодня!
Она увидела, что выражение его глаз изменилось.
- Я уезжаю одна, - сказала она. - Но еду с ним потому, что иначе у меня не хватит мужества. Одна я не в силах бороться против всего этого.
- Против меня, - сказал Волков.
Он отошел от двери и встал возле чемоданов. Он увидел ее платья, свитеры, туфли - и вдруг его пронизала острая боль, такая, какую ощущает человек, который вернулся с похорон близкого друга и уже взял себя в руки, но вдруг увидел что-то из вещей покойного - его туфли, блузу или шляпу.
Теперь Волков понял, что Лилиан действительно хочет уехать.

- Душка, - сказал он, чувствуя, как у него перехватило дыхание, - ты не должна уезжать.
- Должна, Борис. Я хотела тебе написать. Вот смотри, - она показала на маленькую латунную корзинку для бумаги у стола. - У меня ничего не вышло. Я не смогла. Напрасные старания - это невозможно объяснить. Потом я хотела уехать, не попрощавшись, и написать тебе оттуда, но и этого я бы не смогла. Не мучь меня, Борис...
Не мучь меня, - думал он. - Они всегда так говорят, эти женщины - олицетворение беспомощности и себялюбия, никогда не думая о том, что мучают другого. Но если они даже об этом подумают, становится еще тяжелее, ведь их чувства чем-то напоминают сострадание спасшегося от взрыва солдата, товарищи которого корчатся в муках на земле, - сострадание, беззвучно вопящее: слава богу, в меня не попали, в меня не попали...
- Ты уходишь с Клерфэ?
- Я уезжаю с Клерфэ отсюда, - сказала Лилиан с тоской. - Он довезет меня до Парижа. В Париже мы расстанемся. Там живет мой дядя. У него мои деньги, та небольшая сумма, которая у меня есть. Я останусь в Париже.
Она знала, что это не совсем правда, но сейчас ей казалось, что она говорит правду.
- Пойми меня, Борис, - просила она.
- Зачем нужно, чтобы тебя поняли? Ведь ты уходишь - разве этого недостаточно?
Лилиан опустила голову.
- Да, этого достаточно. Бей еще.
Бей еще, - подумал он. - Когда ты вздрагиваешь от боли, потому что тебе пронзили сердце, они стенают: бей еще, как будто ты и есть убийца.
- Я тебя не бью.
- Ты хочешь, чтобы я осталась с тобой?
- Я хочу, чтобы ты осталась здесь. Вот в чем разница.
Тоже лгу, - думал он. - Я хочу, чтобы она была со мной, ведь, кроме нее, у меня нет ничего, она - последнее, что у меня осталось, я не хочу ее терять, о боже, я не должен ее потерять!
- Я не хочу, чтобы ты швырялась своей жизнью, словно это деньги, потерявшие всякую цену.
- Все это слова, Борис, - возразила она. - Если арестанту предложат на выбор - прожить год на свободе, а потом умереть, или гнить в тюрьме, как, по-твоему, он должен поступить?
- Ты не в тюрьме, душка! И у тебя ужасно неправильное представление о том, что ты называешь жизнью, - сказал Волков.
- Конечно. Ведь я ее не знаю. Вернее, знаю только одну ее сторону - войну, обман и нужду, и если другая сторона принесет мне много разочарований, все равно она будет не хуже той, которую я узнала, и которая, я уверена, не может исчерпать всей жизни. Должна же быть еще другая, не знакомая мне жизнь, которая говорит языком книг, картин и музыки, будит во мне тревогу, манит меня... - Она помолчала. - Не надо больше об этом, Борис. Все, что я говорю, - фальшь... становится фальшью, как только я произношу это вслух, мои слова - как нож. А я ведь не хочу тебя обидеть. Но каждое мое слово звучит оскорбительно. И даже если я сама уверена, что говорю правду, в действительности все оказывается совсем не так. Разве ты не видишь, что я ничего не понимаю?
Она посмотрела на него. В ее взгляде были и гаснущая любовь, и сострадание, и враждебность; ведь он стремился ее удержать, и он заставлял ее говорить о том, что она хотела забыть.
- Пусть Клерфэ уедет, и через несколько дней ты сама поймешь, как нелепо было идти за первым встречным, поманившим тебя, - сказал Волков.
- Борис, - с безнадежным видом сказала Лилиан, - неужели дело всегда только в другом мужчине?
Волков не ответил. Дурак, - думал он. - Я делаю все, чтобы оттолкнуть ее! Почему я не говорю, улыбаясь, что она права? Почему не воспользуюсь старой уловкой? Кто хочет удержать - тот теряет. Кто готов с улыбкой отпустить - того стараются удержать. Неужели я это забыл?
- Нет, - сказал он. - Дело, может быть, не только в другом мужчине. Но, если это так, почему ты не спросишь меня, не хочу ли я ехать с тобой?
- Тебя?
Не то, - подумал он, - опять не то! Зачем навязываться?
- Оставим это, - сказал он.
- Я не хочу ничего брать с собой, Борис, - продолжала она. - Я тебя люблю; но не хочу ничего брать с собой.
- Хочешь все забыть?
Снова не то, - думал он с отчаянием.
- Не знаю, - сказала Лилиан подавленно. - Но я ничего не хочу брать с собой. Это невозможно. Не усложняй мне все!
Он замер на мгновение. Он знал, что не должен отвечать, и все же ему казалось страшно важным объяснить ей, что жить им обоим недолго и что когда-нибудь, когда у нее останутся считанные дни и часы, самым дорогим для нее будет то время, которым она сейчас так пренебрегает; и тогда она придет в отчаяние от того, что бросалась временем, и будет вымаливать, быть может, на коленях, ниспослать ей еще один день, еще час того, что теперь кажется ей скучным благополучием. Но он знал также и другое, что было еще ужаснее: если он попытается объяснить ей это, все, что он скажет, прозвучит сентиментально.
- Прощай, Лилиан, - сказал он.
- Прости меня, Борис.
- В любви нечего прощать.
Он улыбался.

x x x

У Лилиан не было времени собраться с мыслями; явилась сестра и позвала ее к Далай-Ламе.
От профессора пахло хорошим мылом и специальным антисептическим бельем.
- Я видел вас вчера вечером в горной хижине, - начал он холодно.
Лилиан молча кивнула.
- Вы знаете, что вам запрещено выходить?
- Конечно, знаю.
Бледное лицо Далай-Ламы приобрело на секунду розоватый оттенок.
- Значит, по-вашему, все равно, подчиняетесь вы этому или нет. В таком случае мне придется просить вас оставить санаторий. Быть может, вы подыщете себе другое место, которое будет больше соответствовать вашим вкусам.
Лилиан ничего не ответила; ирония Далай-Ламы обезоружила ее.
- Я говорил со старшей сестрой, - продолжал профессор, который воспринял ее молчание как выражение испуга. - Она мне сказала, что это уже не в первый раз. Она вас неоднократно предупреждала. Но вы не обращали внимания. Подобные вещи подрывают нравственные устои санатория...
- Понимаю, - прервала его Лилиан, - я покину санаторий сегодня же вечером.
Далай-Лама был ошарашен.
- Это не так уж спешно, - ответил он, помедлив. - Вы можете обождать, пока не подыщете себе что-нибудь другое. А может, вы уже подыскали?
- Нет.
Профессор был несколько сбит с толку. Он ожидал слез и просьб еще раз попытаться простить ее.
- Почему вы сами разрушаете свое здоровье, фрейлейн Дюнкерк? - спросил он наконец.
- Когда я выполняла все предписания, мне тоже не становилось лучше.
- Разве можно не слушаться только потому, что вам вдруг стало хуже? - сердито воскликнул профессор. - Это глупость, гибельная для вас! - продолжал бушевать Далай-Лама, считавший, что, несмотря на суровую внешность, у него золотое сердце. - Выбросьте эту чепуху из вашей хорошенькой головки!
Он взял ее за плечи и тихонько встряхнул.
- А теперь идите к себе в комнату и с нынешнего дня точно выполняйте все предписания.
Движением плеч Лилиан освободилась от его рук.

Предыдущая страница 6 Следующая страница


7 Эрих Мария Ремарк

- Я все равно нарушала бы предписания, - сказала она спокойно. - Поэтому я считаю, что мне лучше уехать из санатория.
Разговор с Далай-Ламой не только не испугал ее, но, наоборот, укрепил ее решимость. Он, как ни странно, уменьшил ее боль за Бориса, потому что у нее вдруг не оказалось выбора. Она почувствовала себя так, как чувствует себя солдат, который после долгого ожидания получил наконец приказ идти в наступление. Пути назад не существовало. Неотвратимое уже стало частью ее самой, подобно тому как приказ о наступлении уже содержит в себе и солдатскую форму, и грядущую битву, и, быть может, даже смерть.
- Не создавайте лишних хлопот, - бушевал Далай-Лама, - ведь здесь нет другого санатория, куда же вы денетесь?..
Он стоял перед ней, этот большой и добрый бог санатория, становясь все нетерпеливей: он предложил ей уехать, а эта упрямая кошка поймала его на слове и ждет, чтобы он взял его обратно.
- Наши правила - а их совсем немного - установлены в ваших же интересах, - горячился он. - До чего бы мы докатились, если бы в санатории царила анархия?! А как же иначе? Ведь здесь не тюрьма, или вы другого мнения?
Лилиан улыбнулась.
- Я согласна с вами, - сказала она. - Теперь я уже не ваша пациентка. Вы можете опять говорить со мной как с человеком. А не как с ребенком или с арестантом.

Чемоданы были упакованы. Уже сегодня вечером, - думала Лилиан, - горы будут далеко позади. Впервые за много лет ее охватило чувство безмерного, смутного ожидания - она ждала не чего-то несбыточного, не чуда, которого надо дожидаться годами, она ждала того, что произойдет с ней в ближайшие несколько часов, Прошлое и будущее пришли в неустойчивое равновесие; Лилиан чувствовала не одиночество, а отрешенность от всего. Она ничего не брала с собой и не знала, куда едет.
Она боялась, что Волков придет опять, и в то же время желала увидеть его еще раз. Вдруг за дверью послышались царапанье и тихий лай. Лилиан открыла. В комнату вбежала овчарка Волкова. Собака любила ее и часто приходила без хозяина, но сейчас Лилиан решила, что Борис с умыслом послал к ней собаку. Однако Волков не появлялся.
Закрыв дверь, она кралась по белому коридору, как вор, пытающийся скрыться. Она надеялась незаметно прошмыгнуть через холл, но старшая сестра поджидала ее у лифта.
- Профессор велел еще раз передать вам, что вы можете остаться.
- Спасибо, - сказала Лилиан и пошла дальше.
- Будьте благоразумны, мисс Дюнкерк. Вы не знаете, в каком вы состоянии. Сейчас вам нельзя менять климат. Летом - может быть...
Лилиан продолжала идти.
Несколько человек, сидевших за столиками для игры в бридж, подняли головы; больше в холле никого не оказалось - в санатории был мертвый час.
Борис не пришел. Хольман стоял у выхода.
- Если уж вы непременно решили ехать, то поезжайте хотя бы по железной дороге, - сказала старшая сестра.
Лилиан молча показала ей на шубу и шерстяные платки. Крокодилица сделала презрительный жест.
- Не спасет! Вы что же, стараетесь нарочно погубить себя?
- А кто этого не делает? Мы поедем медленно. Да и ехать не так уж далеко.
Ей оставалось сделать еще шаг.
- Вас предостерегли, - произнес ровный голос рядом с ней. - Мы не виноваты, и мы умываем руки.
И хотя Лилиан было не до смеха, она все же не могла не улыбнуться. Последняя штампованная фраза Крокодилицы спасла положение.
- Зачем вам мыть руки, они у вас и так стерильные. Прощайте! Благодарю вас за все.
Она вышла. Снег так сильно искрился, что слепил глаза.
- До свиданья, Хольман!
- До свиданья, Лилиан. Я скоро последую за вами.
Она взглянула на него. Хольман смеялся. Слава богу, - подумала она, - наконец-то мне не читают нравоучений. Хольман закутал ее в шубу и в шерстяные платки.
- Мы поедем медленно, - сказал Клерфэ. - Когда солнце сядет, опустим верх. А от ветра вы пока защищены с боков.
- Хорошо, - ответила она. - Можно уже ехать?
- Вы ничего не забыли?
- Нет.
- Впрочем, если и забыли, вам пришлют.
Эта мысль не приходила раньше в голову Лилиан, и она утешила ее. Ведь Лилиан считала, что с отъездом оборвутся все нити, связывающие ее с санаторием.
- Да, в самом деле, можно попросить, чтобы прислали, - сказала Лилиан.
Машина отъехала, Хольман махал им рукой. Борис не появлялся.
Лилиан посмотрела вокруг. На террасах солярия, на которых еще минуту назад никого не было видно, вдруг появились люди. Больные, лежавшие там в шезлонгах, поднялись и выстроились цепочкой. Тайный телеграф санатория уже известил их о происходящем, и теперь, услышав шум мотора, они встали и глядели вниз; тонкая цепочка людей темнела на фоне густо-синего неба.
- Как на верхнем ярусе во время боя быков, - сказал Клерфэ.
- Да, - согласилась Лилиан. - А кто же мы? Быки или матадоры?
- Всегда приходится быть быком. Но думаешь, что ты матадор.

Машина медленно ползла по белому ущелью, над которым, подобно ручью, струилось небо, синее, как цветы горчанки. Перевал уже был позади, но сугробы по обеим сторонам дороги все еще достигали почти двухметровой высоты. За ними ничего нельзя было разглядеть. Куда ни кинешь взгляд, повсюду виднеются лишь снежные стены и синяя полоса неба; Лилиан сидела, откинувшись назад, и порой она переставала различать, что было наверху и что внизу, - где синее и где белое.
Потом запахло смолой и хвоей, и перед ними вдруг выросла деревня - коричневые низенькие домики. Клерфэ остановил машину у бензоколонки.
- По-моему, уже пора снять цепи. Как там дальше дорога? - спросил он у паренька с заправочной станции.
- Будь здоров!
- Что? - Клерфэ посмотрел на паренька. - Да ведь мы знакомы! Тебя зовут Герберт, или Гельмут, или...
- Губерт.
Парень показал на большую жестяную вывеску, прикрепленную к двум стойкам перед заправочной станцией.

Г. ГЕРИНГ, ГАРАЖ И РЕМОНТ АВТОМОБИЛЕЙ

- Это не новая вывеска? - спросил Клерфэ.
- Да нет, совсем новенькая.
- Почему же ты не написал свое имя полностью?
- Так практичнее. Могут подумать, что меня зовут Герман.
- Скорее можно было ожидать, что тебе захочется поменять фамилию, а не выписывать ее такими громадными буквами.
- Эдак я бы здорово свалял дурака, - заявил паренек. - Особенно теперь, когда снова появились немецкие машины! Вы не можете себе представить, какие чаевые я получаю! Нет, сударь, для меня это источник дохода.

Клерфэ посмотрел на его кожаную куртку.
- Она тоже из этого источника?
- Только наполовину. Но еще до конца сезона он принесет мне лыжные ботинки и пальто. Это уж точно.
- А может, ты просчитаешься. Многие не дадут тебе чаевых как раз из-за твоей фамилии.
Ухмыляясь, парень бросил цепь в машину,
- Но не те, кто снова позволяют себе ездить сюда, чтобы заниматься зимним спортом. Да и вообще ничего плохого не может случиться: одни дают, радуясь, что его уже нет, другие - потому что у них связаны с ним приятные воспоминания, но дают почти все. С тех пор как здесь появилась эта вывеска, я кое-чему научился. Вам бензин нужен, сударь?
- Да, нужен, - сказал Клерфэ, - целых семьдесят литров, но я куплю его не у тебя, а у кого-нибудь другого, менее оборотистого.

x x x

Через час снег уже был далеко. Поля стали черные и мокрые, а на лужайках виднелась прошлогодняя трава - желтая и серо-зеленая.
- Хотите остановиться? - спросил Клерфэ,
- Пока нет.
- Боитесь, что нас догонит снег?
Лилиан кивнула.
- Я больше не хочу его видеть.
- Вы его не увидите до будущей зимы.
Лилиан ничего не ответила. До будущей зимы, - подумала она. Зима казалась далекой, как звезда. Ей никогда не достичь ее.
- Может, нам все же выпить? - спросил Клерфэ.
- Да, - сказала Лилиан. - Когда мы приедем на Лаго-Маджоре?
- Через несколько часов. Поздно вечером.
Клерфэ остановил машину у деревенской гостиницы. Они зашли в комнату для приезжих. Молоденькая официантка зажгла свет. На стенах висели гравюры с изображениями токующих глухарей и ревущих оленей.
- Вы проголодались? - спросил Клерфэ. - Вы вообще что-нибудь ели?
- Ничего.
- Я так и знал. - Он повернулся к девушке. - Что у вас есть?
- Салями, охотничьи колбаски и шублиги.
- Две порции шублигов и несколько кусочков вон того темного хлеба. Принесите еще масло и разливное вино. У вас есть фендан?
- Есть фендан и есть вельполичелло.
- Нам фендан. А что вы сами выпьете?
- Сливяночку, если не возражаете, - сказала девушка.
- Не возражаю.
Лилиан сидела в углу возле окна. Она прислушивалась к разговору Клерфэ и девушки.

Красноватый свет лампы, отражаясь в бутылках на стойке, превращался в зеленые и красные блики. Черные деревья за окном подымались к высокому зеленоватому вечернему небу; в деревенских домиках зажглись первые огоньки. Все казалось таким мирным и таким естественным. Этот вечер не знал ни страха, ни бунта. И Лилиан была его частью, такой же естественной и мирной, как все остальное. Она спаслась! Когда она это почувствовала, у нее чуть не перехватило дыхание.
- Шублиги - это жирные деревенские колбаски, - объяснял Клерфэ. - Необычайно вкусные, но, может, вам они не понравятся?
- Мне все нравится.
Девушка принесла светлое вино. Она налила его в маленькие стаканчики. Потом подняла свой стакан со сливовой водкой.
- Ваше здоровье!
Они выпили. Клерфэ огляделся: гостиница была бедной.
- Это еще не Париж, - улыбаясь, сказал он.
- Для меня это уже первый пригород Парижа, - ответила Лилиан.

До Гешенена ночь была ясная, светили звезды.
Клерфэ погрузил Джузеппе на одну из товарных платформ, которые стояли у перрона. Кроме их машины, через тоннель ехали еще два лимузина и спортивная машина красного цвета.
- Хотите остаться в машине или поедем в вагоне? - спросил Клерфэ.
- Мы не очень испачкаемся, если останемся здесь?
- Нет. Это электровоз. И мы опустим верх.
Железнодорожник подложил под колеса деревянные колодки для устойчивости. Другие пассажиры тоже остались в машинах. В обоих лимузинах горел верхний свет.
Вагоны сцепили, и поезд въехал в Сен-Готардский тоннель.
Стены в тоннеле были мокрые. Огоньки пролетали мимо. Через несколько минут Лилиан начало казаться, что она в шахте и опускается в глубь земли. Воздух стал тяжелым и затхлым. Шум поезда повторяло тысячекратное эхо.
Освещенные лимузины, качавшиеся перед глазами Лилиан, казались ей вагонетками на пути в ад.
- Будет этому когда-нибудь конец? - крикнула она.

Предыдущая страница 7 Следующая страница


Жизнь взаймы 8

- Через четверть часа. Сен-Готардский тоннель - один из самых длинных в Европе. - Клерфэ протянул ей свою плоскую флягу, которую он заново наполнил в гостинице. - Не мешало бы к этому привыкнуть, - сказал он. - Судя по тому, что слышишь и видишь, мы скоро будем так жить. Сперва в бомбоубежищах, а потом в подземных городах.
- В каком месте мы выедем?
- У Айроло. Оттуда до Италии рукой подать.
Лилиан пугал первый вечер. Она ждала раскаяния, ждала, что воспоминания обступят ее, как крысы, выползающие из темноты. Но езда через грохочущее каменное брюхо земли вытеснила у нее все мысли. Ее охватил страх, свойственный каждому живому существу, обитающему не под землей, а на земле, страх быть погребенным; она с такой страстью ждала света и неба, что другие чувства в ней исчезли. Как быстро все меняется, - думала она. - Всего несколько часов назад я была высоко в горах и мечтала спуститься вниз. Теперь я мчусь под землей и мечтаю опять подняться наверх.
Из одного лимузина вылетел кусок бумаги и ударился о ветровое стекло их машины.
- Есть люди, которые всегда и повсюду закусывают, - сказал Клерфэ. - Даже в ад они прихватят с собой бутерброды.
Он высунул руку и отлепил бумагу от стекла.
Еще один кусок оберточной бумаги пролетел под землей. Лилиан засмеялась. За ним последовал снаряд, который стукнулся в раму их окна.
- Булочка, - сказал Клерфэ. - Эти господа едят только колбасу, а хлеб - нет. Злые духи мещанства в утробе земли.
Лилиан уселась поудобнее. В тоннеле было что-то магическое. Казалось, он снимал все, что налипло на нее прежде. Как будто острые щетинки шума сдирали с Лилиан прошлое. Старая планета, на которой находился санаторий, осталась навсегда позади; вернуться назад было невозможно, как невозможно дважды перейти Стикс.
Она внезапно очутится на новой планете, выброшенная из недр земли, падающая и одновременно влекомая вперед, с одной-единственной мыслью: она вырвалась отсюда, и она живет. В последнюю минуту ей показалось, что ее тащат по длинному подземному рву, падающие стены которого уже почти сомкнулись над ней, ее тащат вперед, к свету, который вдруг появился в конце рва, как молочно-белая дароносица, а потом начал стремительно приближаться к ней и замер. Вместо шума послышался обычный стук, и все стихло. Поезд остановился, он был окутан чем-то легким, серо-золотым, тихонько шелестевшим. То был воздух жизни, сменивший холодный мертвый воздух подземелья. Только потом Лилиан поняла, что идет дождь. Она прислушалась к шуму капель, которые тихо стучали по крыше машины, вдохнула в себя мягкий воздух и подставила руку под дождь.
Спасена, - подумала она.
- Лучше было бы наоборот, - сказал Клерфэ. - Там дождь, а здесь - хорошая погода. Вы разочарованы?
Она покачала головой.
- Я не видела дождя с октября прошлого года.
Клерфэ посмотрел на нее.
- Ну, тогда другое дело. И вы не спускались вниз четыре года? Это почти так же, как если бы вы родились во второй раз, родились заново, но уже с воспоминаниями.
- С воспоминаниями о войне, разрухе, бегстве и смерти. И где-то на самом донышке - о почти потерянном детстве, но детство было так давно, что на эти воспоминания наслоилось много других.
Клерфэ свернул на шоссе.
- Мы заправимся здесь, а не у Губерта Геринга, у этого пройдохи, наживающегося на кровавой тени.
Он отдал ключи механику и повернулся к Лилиан.
- Вам можно позавидовать. Вы еще раз начинаете все сначала. Сохранив пыл молодости, но потеряв ее беспомощность.

Поезд ушел, его красные огоньки исчезли за пеленой дождя. Механик принес ключи обратно. Машина задним ходом выехала на шоссе. Клерфэ затормозил, чтобы развернуться. На мгновение он увидел Лилиан в маленьком пространстве под спущенным верхом машины, отделенную от рябивших и шумливых дождевых струй, в спокойном свете приборного щитка. Ее лицо, освещенное лампочками часов и приборов для измерения расстояния и скорости, казалось Клерфэ, вопреки всем этим механизмам, не подвластным времени, вне его, как сама смерть, с которой Лилиан мчится наперегонки. Клерфэ вдруг понял, что по сравнению с этими гонками все автомобильные гонки на свете - детская игра.
Когда я высажу ее в Париже, я ее потеряю, - подумал он.
- Что вы будете делать в Париже? Вы уже решили? - спросил Клерфэ.
- Там у меня дядя. Он распоряжается моими деньгами. До сих пор он посылал мне ежемесячно определенную сумму. Теперь я заберу все деньги. Разыграется целая трагедия. Ему все еще кажется, что мне шестнадцать лет.
- А сколько вам на самом деле?
- Двадцать четыре плюс восемьдесят.
Клерфэ рассмеялся.
- Прекрасное сочетание. Мне когда-то было тридцать шесть плюс восемьдесят... когда я пришел с войны.
Лилиан повернулась к нему.
- Ну и что было дальше? - спросила она быстро.
- Дальше мне стало сорок, - сказал Клерфэ, включая первую скорость.
Машина взяла подъем от вокзала к шоссе и начала спускаться вниз. В тот момент, когда она въехала на длинный спуск, сзади взревел другой мотор - то была красная спортивная машина, которая вместе с ними прошла через тоннель. Ее водитель задержался у заправочной станции, и теперь машина бушевала так, будто в ней было не четыре цилиндра, а все шестнадцать.
- Такие типы не переводятся. Он хочет устроить гонки. Давайте проучим его! А может, не будем разрушать его иллюзий? Пусть думает, что у него самая быстроходная машина на свете!
- Пусть думает.
- Хорошо.
Клерфэ остановил Джузеппе, Красная спортивная машина тоже остановилась, водитель засигналил. Он вполне мог обогнать машину Клерфэ - места было достаточно. Но он во что бы то ни стало, хотел устроить гонки.
- Ну что ж, - сказал Клерфэ и опять включил мотор. - Таков человек - он ищет своей гибели.
До самого Фаидо красная машина ехала за ними, навевая на них скуку. Она все пыталась догнать Клерфэ.
- Он еще доездится до смерти.
Клерфэ затормозил, но тут же опять дал газ.
- Ну и сапожник! Вместо того чтобы обогнать нас, он чуть не врезался в нашу машину.
Клерфэ направил Джузеппе к обочине на правой стороне дороги. Он остановил машину перед бензоколонкой. На этот раз красная машина не остановилась. Она с ревом промчалась мимо них. Водитель презрительно помахал им рукой и засмеялся.
Вдруг стало очень тихо. Ничего не было слышно, кроме журчания ручейка и почти беззвучного шелеста дождя. Это и есть счастье, - думала Лилиан. - Минута тишины перед тем, что тебя ждет. Ей никогда не забыть эту ночь, нежное журчание воды и мокрое, блестящее шоссе.
Через четверть часа они попали в полосу тумана. Клерфэ включил подфарники. Он ехал очень медленно. Вскоре опять стали видны обочины дороги. На сто метров вперед туман был смыт дождем, потом они снова оказались в тумане, подымавшемся снизу.
Клерфэ резко затормозил. Они как раз выехали из тумана. Перед ними у километрового столбика стояла красная спортивная машина; одно ее колесо, заехав за столбик, висело над пропастью. Возле машины они увидели водителя - целого и невредимого.
- Вот это называется повезло, - сказал Клерфэ.
- Повезло? - заорал в ярости водитель. - А машина? Посмотрите на нее. Машина не застрахована. Да еще рука!
- В худшем случае рука вывихнута, вы же можете двигать ею. Радуйтесь, что вы вообще остались целы.
Клерфэ вышел и посмотрел на разбитую машину.
- Иногда даже километровые столбики могут пригодиться.
- Это вы виноваты! - закричал пострадавший. - Вы вынудили меня ехать слишком быстро. Я считаю вас ответственным за все. Почему вы не пропускали меня, почему устроили гонку...
Лилиан рассмеялась.
- Над чем смеется эта дама? - спросил сбитый с толку водитель.
- Это вас не касается. Но, поскольку сегодня счастливый день, я вам, так и быть, объясню. Дама явилась к нам с другой планеты и еще не знакома с нашими обычаями. Она смеется потому, что вы оплакиваете машину, вместо того чтобы радоваться своему спасению! Даме это совершенно непонятно. Я же, напротив, восхищаюсь вами. Из ближайшей деревни я пришлю вам машину, чтобы вас вывезли.
- Стоп! Так легко вы не отделаетесь. Это вы вынудили меня ехать с вами наперегонки, не будь вас, я бы спокойно...
- Советую свалить все на проигранную войну, - сказал Клерфэ.
Водитель посмотрел на номер Джузеппе.
- Французский! Как же мне получить свои деньги обратно? - В левой руке он держал карандаш и клочок бумаги, бестолково тыкая ими во все стороны. - Мне нужен ваш номер! Запишите мне ваш номер! Разве вы не видите, что я не могу писать левой рукой.
- Научитесь. Мне пришлось худшему научиться.
Клерфэ опять сел в машину. Водитель шел за ним по пятам.
- Вы хотите сбежать от ответственности.
- Да. Но машину я вам все же пошлю.
- Что? Вы хотите оставить меня под дождем на дороге?
- Да. Моя машина двухместная. Дышите глубже, любуйтесь горами, благодарите бога за свое спасение и думайте о том, что людям, гораздо лучшим, чем вы, пришлось умереть.
Они продолжали спускаться с горы, поворот за поворотом, спираль за спиралью.
- Тут скучная дорога, - сказал Клерфэ, - она тянется до Локарно. А там уж будет озеро. Вы не устали?
Лилиан покачала головой. Устала! - подумала она. - Скучно! Неужели этот пышущий здоровьем человек, который сидит рядом со мной, не чувствует, как я трепещу? Неужели он не понимает, что со мной творится? Не чувствует, что застывший во мне образ мира вдруг начал оттаивать, задвигался и заговорил со мной, не чувствует, что заговорили и дождь, и мокрые скалы, и долина, и тени в долине, и огни, и дорога? Неужели он не понимает, что уже никогда я не буду так слита с природой, как теперь, когда я словно лежу в колыбели в объятиях неведомого бога, еще пугливая, как молодая птичка, но уже осознавшая, что все будет длиться лишь миг и что я потеряю этот мир, прежде чем он станет моим, потеряю эту улицу, эти деревья, грузовики у деревенских гостиниц и песню за окнами, треньканье гитары и эти названия: Осония, Крещиано, Кларо, Кастионе и Беллинцона. Названия, которые, едва появившись, уже исчезают, словно тени, исчезают, как будто их никогда и не было. Неужели он не видит, что я, подобно ситу, сразу же теряю все? Что я ничего не в силах удержать надолго?
- Ну, как вам понравилось ваше первое знакомство с жизнью? - спросил Клерфэ. - Как понравился человек, который оплакивает свою собственность, а свою жизнь не ставит ни во что?
- Он дурак.
- Вам еще придется узнать немало таких же дураков.

Я хочу узнать саму себя, - подумала Лилиан. - Что мне другие!
- Это все же разнообразие, - ответила она Клерфэ. - Там, в горах, каждый считал свою жизнь ужасно важной. И я тоже.
Мимо них быстро проносились улицы, огни; затем появилась широкая площадь.
- Через десять минут мы приедем, - сказал Клерфэ. - Это уже Локарно.
Рядом загромыхал трамвай и загородил им дорогу. Клерфэ чертыхнулся. Лилиан уставилась на трамвай так, словно это был, по меньшей мере, кафедральный собор. Уже четыре года она не видела трамваев.

И вдруг перед ними раскинулось озеро, широкое, серебристое и беспокойное. Дождь перестал. Быстрые, низкие облака пробегали по лунному диску. Они увидели тихую Аскону и площадь на берегу.
- Где мы остановимся? - спросила Лилиан,
- У озера. В отеле Амаро.
- Откуда вы знаете все здешние отели?
- После войны я прожил тут с год, - ответил Клерфэ. - Завтра утром я расскажу вам почему.
Он остановил машину перед маленькой гостиницей и выгрузил чемоданы.
- У хозяина этого отеля - целая библиотека. Он, можно сказать, ученый. А в отеле, там, на горе, висят картины Сезанна, Утрилло и Тулуз-Лотрека - вот какие здесь люди! Мы сразу поедем ужинать?
- Куда?
- В Бриссаго, на итальянской границе. В десяти минутах езды отсюда. Ресторан называется Жиардино.
Лилиан огляделась вокруг.
- Здесь цветут глицинии!

x x x

Клерфэ поставил машину у высокой каменной лестницы. Они поднялись к маленькому ресторанчику. Он заказал бутылку вина, ветчину, раков, рис и сыр из Валле Маджи.
- Вы здесь жили? - спросила Лилиан. - У этого озера?
- Да. Почти год. После побега и после войны. Я хотел прожить здесь несколько дней, а застрял надолго. Это было для меня лечением. Я в нем нуждался. Я лечился ничегонеделанием, солнцем и ящерицами, которые грелись на каменных стенах, я лечился тем, что часами смотрел на небо и на озеро, я старался все забыть, и, наконец, мои глаза перестали уставляться в одну точку, и я понял, что природа даже не заметила двадцати лет человеческого безумия. Салют!
Лилиан пила легкое итальянское вино. Ей казалось, что все вокруг отдыхало.
- Здесь поразительно вкусно готовят. Может, я ошибаюсь? - спросила она.
- Нет, вы правы. Хозяин мог бы стать шеф-поваром в любом большом отеле.
Она поставила свой стакан на стол.
- Я счастлива, Клерфэ, - сказала она. - Причем я должна признаться, что вообще перестала понимать, что значит это слово.
- И я этого не понимаю.

x x x

Лилиан стояла у окна в своей комнате. За окном было озеро. Ночь. Ветер. Весна шумела в платанах на площади и в облаках. Вошел Клерфэ. Он обнял ее. Она обернулась и посмотрела на него.
- Ты не боишься? - спросила она.
- Чего?
- Того, что я больна.
- Я боюсь совсем другого: во время гонок при скорости двести километров у меня может лопнуть покрышка переднего колеса, - сказал он.
Лилиан вдруг поняла, чем они похожи друг на друга. Они оба были люди без будущего. Будущее Клерфэ простиралось до следующих гонок, а ее - до следующего кровотечения.
- На этот счет существует одна короткая история. В Париже во времена гильотины повели на казнь осужденного. Было холодно, а путь оказался долгим. По дороге конвоиры остановились, чтобы подкрепиться вином. Будучи людьми добрыми, они протянули бутылку приговоренному. Он взял бутылку и, посмотрев на нее, сказал: надеюсь, ни у кого из вас нет заразной болезни. И только тогда выпил. Через полчаса его голова скатилась в корзину. Эту историю мне рассказала моя бабушка, когда мне было лет десять. Она выпивала по бутылке кальвадоса в день. Все пророчили ей раннюю смерть. Но она жива до сих пор. А пророки давно умерли. Из бара я захватил с собой бутылку старого шампанского. Говорят, что весной оно пенится сильнее. Шампанское чувствует, что природа оживает.
Клерфэ поставил бутылку на подоконник, но потом убрал ее.
- Сюда ее не надо ставить. Лунный свет убьет аромат шампанского. Это я тоже узнал от своей бабушки.
Он направился к двери.
- Клерфэ, - сказала Лилиан.

Предыдущая страница 8 Следующая страница


9 Эрих Мария Ремарк

Он обернулся.
- Я уехала оттуда не для того, чтобы остаться сейчас одной, - сказала она.

Перед ними был Париж со своими пригородами - серый уродливый город, окутанный дождем; но чем дольше они ехали по нему, тем сильнее он их завораживал. Мелькали перекрестки, переулки, улицы, совсем как на картинах Утрилло и Писарро; серые тона светлели, становились серебристыми; а потом вдруг они увидели реку. Мосты, баржи и деревья, на которых распускались почки, ряды букинистических лавчонок и каменные здания на правом берегу Сены.
- Оттуда увезли Марию Антуанетту, - сказал Клерфэ, - чтобы обезглавить ее. А в ресторане как раз напротив этого места особенно вкусно кормят. Видимо, здесь голод и история повсюду связаны между собой. Где ты хочешь остановиться?
- Там, - ответила Лилиан и показала на другой берег реки, где светлел фасад маленького отеля.
- Ты знаешь этот отель?
- Откуда мне его знать? - спросила Лилиан.
- Ведь ты здесь жила.

- Когда я здесь жила, мы прятались в подвале у торговца овощами.
- Может быть, тебе лучше остановиться где-нибудь в шестнадцатом округе? Или у дяди?
- Дядя такой скупой, что сам, наверное, ютится в одной комнате. Поедем в тот отель и спросим, есть ли у них свободные номера. Где вы живете в Париже?
- В отеле Риц.
- Я так и знала, - сказала Лилиан.
Клерфэ кивнул.
- Я недостаточно богат, чтобы жить где-нибудь еще.
Они проехали через мост бульвара Сен-Мишель и по набережной Гранд Огюстэн и остановились у отеля Биссон. Когда они выходили из машины, в дверях отеля появился слуга с чемоданами.
- Вот и комната, - сказала Лилиан. - Кто-то как раз уезжает.
- Ты действительно хочешь поселиться здесь? Просто потому, что этот отель первым попался тебе на глаза?
Лилиан кивнула.
- Да. Я вообще хочу так жить, не слушая советов, без всяких предубеждений. Жить, как живется.
Свободная комната нашлась. К счастью, она была на втором этаже. В отеле не оказалось лифта. Лестница была старая, с выщербленными ступеньками. В маленькой комнате стояло очень мало мебели, кровать была на вид неплохой; имелась даже ванная. Вся мебель была новой и недорогой, за исключением столика в стиле барокко, который походил на принца в окружении челяди. Обои были старые, электрический свет недостаточно яркий, зато за окном сверкала река, виднелись набережные, Консьержери, колокольня Собора Парижской богоматери.
- Ты в любое время сможешь уехать отсюда, - сказал Клерфэ.
- Куда? К тебе в Риц?
- Не ко мне, а просто в Риц, - ответил Клерфэ. - Во время войны я там жил полгода под чужой фамилией, отпустив себе бороду. В дешевых номерах. А в другой половине отеля, с окнами на Вандомскую площадь, жили высокопоставленные нацистские бонзы. Это было весьма знаменательно.
Слуга внес чемоданы. Клерфэ пошел к двери.
- Зайти сегодня вечером за тобой, чтобы вместе поужинать? - спросил он.
Лилиан взглянула на него.
- Что за глупый вопрос! Конечно, зайти.
- Хорошо. В девять?
- В девять.
Она посмотрела ему вслед. Во время поездки в Париж он ни словом не обмолвился о ночи в Асконе. Французский язык весьма удобен, - подумала она. - Легко переходить с вы на ты, и наоборот, в этом нет ничего прочного, это - как бы игра. Услышав рев Джузеппе, Лилиан подошла к окну. На бульваре Сен-Мишель зажегся зеленый свет, и словно остервенелая свора гончих вслед за Джузеппе ринулся поток машин - ситроены и симка, рено и грузовики. Лилиан не могла припомнить, видела ли она когда-нибудь столько автомобилей. Во время войны их было мало. Она глубоко вздохнула.- Я буду стоять еще у многих окон, - подумала она. - И это будут окна в жизнь!

x x x

Лилиан распаковывала чемоданы. Она взяла с собой очень мало вещей. И денег у нее тоже было немного. Она позвонила дяде. Никто не ответил. Она позвонила еще раз. Ответил чей-то чужой голос. Дядя уже несколько лет назад отказался от телефона.
На мгновение она поддалась панике. Не мог же он умереть, - подумала она. Странно, что эта мысль - первое, что ей всегда приходит в голову! Может быть, он переехал. Она попросила принести ей адресную книгу. Но в отеле нашлась только старая книга, выпущенная в первый год войны, новой адресной книги у них не было. Угля в Париже все еще не хватало. К вечеру в комнате стало прохладно. Лилиан надела пальто.
Грязные, серые сумерки вползали в комнату через окно. Лилиан знала, что они навевают меланхолию. Чтобы согреться, она приняла ванну и легла в постель. Впервые со времени ее отъезда она оказалась одна... Денег ей хватит самое большее на неделю. Когда стемнело, в нее закрался страх, усугубляемый чувством одиночества. Кто знает, где ее дядя? Быть может, он уехал на несколько недель; быть может, с ним случилось несчастье. Быть может, Клерфэ тоже исчезнет в этом большом чужом городе, переселится в другой отель и она никогда больше ничего о нем не услышит. Лилиан знобило. Все романтические мечты рассыпались в прах, соприкоснувшись с действительностью, с холодом и одиночеством.
А в это время в санатории, в теплой клетке, тихонько гудят батареи центрального отопления...
В дверь постучали. В коридоре стоял посыльный с двумя свертками. В одном из них были цветы. Их мог послать только Клерфэ. При тусклом свете лампочки она быстро сунула посыльному слишком большие чаевые. Во втором свертке лежало шерстяное одеяло. Думаю, что оно вам пригодится, - писал Клерфэ. - В Париже все еще мало угля.
Лилиан развернула одеяло, из него выпали два картонных пакетика. В них были электрические лампочки. Владельцы отелей во Франции экономят электроэнергию, - писал Клерфэ. - Включите вместо ваших лампочек эти, и мир покажется вам вдвое светлее.
Она последовала его совету. Теперь она, по крайней мере, может читать. Посыльный принес газету. Она взяла ее в руки, но уже через минуту отложила в сторону. Все это уже не касалось ее. У нее было слишком мало времени. Она так и не узнает, кто станет президентом в будущем году, и какая партия получит большинство в парламенте. Это ее не интересовало. Ее волновало лишь одно - жизнь. Ее собственная жизнь.
Она оделась. У нее сохранился последний адрес дяди; полгода назад она получила от него письмо с этим адресом. Надо съездить туда и навести справки.

Дядя жил на старой квартире, только он отказался от телефона.
- Твои деньги? - спросил он. - Как хочешь. Я посылал их тебе ежемесячно в Швейцарию; очень трудно было получить разрешение на переводы. Могу выплачивать их тебе ежемесячно здесь, во Франции. По какому адресу их пересылать?
- Я не хочу получать их ежемесячно. Я хочу забрать все сразу.
- Для чего?
- Хочу купить себе наряды.
Старик уставился на нее.
- Ты похожа на своего отца. Если бы он...
- Отца уже нет в живых, дядя Гастон.
Гастон посмотрел на свои бледные старческие руки.
- Денег у тебя осталось немного. Чем ты намерена заняться? Бог мой, если бы я мог жить в Швейцарии! Это такое счастье!
- Я жила не в Швейцарии. Я жила в больнице.
- Ты не знаешь счета деньгам. За несколько недель ты их истратишь. Ты их потеряешь...
- Возможно, - сказала Лилиан.
Дядя испуганно посмотрел на нее.
- А что будет потом, когда ты их лишишься?
- Не бойся, я не буду тебе в тягость.
- Тебе следует выйти замуж.
Лилиан рассмеялась. Его намерения были ясны. Он хотел переложить ответственность за нее на кого-нибудь другого.
- Тебе следует выйти замуж, - повторил Гастон. - Я могу познакомить тебя кое с кем. Хочешь, я это устрою?
Лилиан опять рассмеялась, однако ей было любопытно, что предпримет старик. Ему, должно быть, под восемьдесят, - думала она, - но ведет он себя так, словно должен предусмотреть все еще на восемьдесят лет вперед.
- Хорошо, - ответила она. - А теперь скажи мне только одно: что ты делаешь, оставшись один?
Озадаченный старик поднял свою птичью головку.
- Мало ли что... Не понимаю... Я всегда занят... Странный вопрос. Почему ты спрашиваешь?
- Тебе никогда не приходила в голову мысль забрать все, что у тебя есть, уехать куда глаза глядят и все промотать?
- Вылитый отец! - сказал старик. - Он никогда не знал, что такое чувство долга и чувство ответственности. Надо будет попытаться опять назначить тебе опекунов!
- Это тебе не удастся. Ты считаешь, что я бросаю на ветер свои деньги, а я считаю, что ты бросаешь на ветер свою жизнь. Пусть каждый остается при своем мнении. И достань мне деньги не позже завтрашнего дня. Я хочу поскорее купить себе платья.
- А где ты их купишь? - быстро спросил старик, напоминавший марабу.
- У Баленсиага. Не забудь, что это мои деньги.
- Твоя мать...
- До завтра, - сказала Лилиан и легко прикоснулась губами ко лбу старика.
- Послушай, Лилиан, не делай глупостей! Ты очень хорошо одета. Платья у этих модных портных стоят целые состояния.
- Вполне возможно, - ответила Лилиан и посмотрела на серый двор и серые окна зданий на противоположной стороне улицы.
- Ты такая же, как твой отец. - Старый седой марабу искренне ужаснулся. - Точно такая же! Ты могла бы сейчас жить без забот, если бы не его вечные фантазии...
- Дядя Гастон, говорят, что в наше время можно разделаться с деньгами двумя способами. Один из них - копить деньги, а затем потерять их во время инфляции, другой - потратить их. Как тебе живется?
Гастон махнул рукой.
- Сама видишь. Времена тяжелые. А я человек бедный.
Лилиан заметила, что его комната обставлена очень красивой старинной мебелью, мягкие кресла были в чехлах, хрустальная люстра - в марлевом коконе. На стенах висело несколько хороших картин.
- Ты всегда был скуп, дядя Гастон. Почему ты и сейчас такой?
Некоторое время он разглядывал ее своими темными птичьими глазками.
- Хочешь жить здесь? Но ведь у меня мало места.
- Места у тебя достаточно, но я не хочу жить здесь. Сколько тебе, собственно говоря, лет? Кажется, ты на двадцать лет старше отца?
Старик был явно сбит с толку.
- Ты ведь знаешь. Зачем же спрашивать?
- А ты не боишься смерти?
Гастон помолчал немного.
- У тебя ужасные манеры, - сказал он тихо.
- Ты прав. Мне не следовало тебя спрашивать об этом.
- Я чувствую себя вполне прилично. Если ты рассчитываешь скоро получить наследство, то тебя ждет разочарование.
Лилиан посмотрела на обиженного старого марабу.
- Нет, не рассчитываю. Я живу в отеле и никогда не буду тебе в тягость.
- В каком отеле? - поспешно спросил Гастон.
- В отеле Биссон.
- Слава богу! Я бы не удивился, если бы ты поселилась в отеле Риц.
- Я тоже, - сказала Лилиан.

x x x

Клерфэ зашел за ней. Они поехали в ресторан ран Вефур.
- Как прошла ваша первая встреча со здешним миром? - спросил он.
- У меня такое чувство, будто я оказалась среди людей, которые собираются жить вечно. Во всяком случае, они так себя ведут. Их настолько занимают деньги, что они забыли о жизни.
Клерфэ рассмеялся.
- А ведь во время войны все люди дали себе клятву, если останутся в живых, не повторять этой ошибки. Но человек быстро все забывает.
- И ты тоже все забыл? - спросила Лилиан.
- Старался изо всех сил. Но мне не совсем удалось.
- Может, я люблю тебя именно поэтому?
- Ты меня не любишь. Если бы ты меня любила, ты не сказала бы мне об этом.
- А может, я тебя люблю потому, что ты не думаешь о будущем?
- Тогда тебе пришлось бы любить всех мужчин в санатории. Мы будем есть эклеры с жареным миндалем и запивать их молодым монтраше.
- Так почему же я люблю тебя?
- Потому, что я с тобой. И потому, что ты любишь жизнь. А я для тебя безымянная частица жизни. Это опасно.
- Для кого?

Предыдущая страница 9 Следующая страница


Жизнь взаймы 10

- Для того, у кого нет имени. Его в любое время можно заменить.
- Меня тоже, - сказала Лилиан.
- В этом я не совсем уверен. Умный человек на моем месте сбежал бы как можно скорее.
- Ты вовсе не так уж увлечен.
- Завтра я уезжаю.
- Куда? - спросила Лилиан, не поверив ему.
- Мне надо ехать в Рим.
- А мне - к Баленсиага. Купить платья. Это подальше Рима.
- Я действительно уезжаю. Необходимо позаботиться о новом контракте.
- Хорошо, - сказала Лилиан. - Значит, у меня будет время ринуться в авантюру с модными портными. Дядя Гастон с удовольствием учредил бы надо мной опеку... или выдал бы меня замуж.
Клерфэ посмотрел на нее.
- Он хочет опять заточить тебя, хотя ты еще не успела узнать, что такое свобода?
- А что такое свобода?
Клерфэ улыбнулся.
- Я тоже не знаю. Знаю только одно: свобода - это не безответственность и не жизнь без цели. Легче понять, какой она не бывает, чем какая она есть.
- Когда ты вернешься? - спросила Лилиан.
- Через несколько дней.
- В Риме у тебя любовница?
Клерфэ помедлил секунду.
- Да, - сказал он.
- Я так и думала, - спокойно ответила Лилиан.
- Почему?

- Странно, если бы ты жил один. Ведь и я была не одна, когда ты приехал.
- А теперь ты одна?
- Да, - сказала Лилиан, просияв.
Клерфэ удивленно посмотрел на нее.

Клерфэ провел в Риме почти две недели. Он ходил в конторы, кафе и мастерские. Бывали дни, когда он вовсе не вспоминал о Лилиан. Зато иногда он думал о ней с неведомой доселе нежностью. Она трогала его; это чувство не вызывала в нем ни одна женщина. Лилиан напоминала ему ребенка, который отстал от своих сверстников и теперь хочет наверстать все, что он упустил. Однако, прожив неделю в Риме с Лидией Морелли, он понял, что Лилиан ему не пара. Ей нужен человек, который может отдавать ей много времени, как Волков, тот, по-видимому, жил только для нее. Клерфэ привык к другим отношениям. Он ничему не хотел отдаваться целиком. Ему нужна была такая женщина, как Лидия Морелли. По сравнению с ней Лилиан казалась провинциальной, слишком молодой и слишком требовательной. Решив это, он почувствовал облегчение и пробыл в Риме еще несколько дней, хотя контракт был уже подписан.
Лидия Морелли по его настоянию поехала в Париж вместе с ним.

Лилиан отправилась к Баленсиага. У нее было не много платьев, к тому же они были сшиты в годы войны и уже вышли из моды. Некоторые платья достались ей от матери, а потом их перешила недорогая портниха; некоторые были сделаны из тех дешевых тканей, которые продавались во время войны. Из всех ее туалетов только два костюмчика, синий и светло-серый, были еще достаточно модными. Правда, и их она носила уже несколько лет, но фасоны не успели устареть.
Началась демонстрация моделей. Сидя в зале, Лилиан наблюдала за другими женщинами. Многие из них были стары и слишком сильно накрашены; некоторые тараторили без умолку, как злые попугаи; были, правда, и красивые женщины, уверенные в своей красоте. Среди публики попадались американки, такие чванливые, что это нагоняло скуку; в толпе виднелись и мужчины.
Лилиан выбрала четыре костюма. Когда она примеряла их, продавщица была к ней особенно внимательна.
- Вы удачно выбрали, - сказала она. - Кажется, будто эти вещи шились специально для вас. Это бывает редко. Большинство женщин покупают наряды, которые им нравятся; вы же покупаете то, что вам идет. В этом широком труакаре вы выглядите чудесно.
Лилиан посмотрела на себя в зеркало. Лицо ее казалось в Париже более загорелым, чем в горах; плечи тоже загорели. Новые платья подчеркивали линии ее фигуры и своеобразие лица. Она стала вдруг очень красивой, более того, ее прозрачные глаза, которые никого не узнавали и смотрели как бы сквозь окружающие предметы, придавали ей особое грустное очарование и какую-то отрешенность от всего, трогающую сердце. Она слышала разговоры женщин в соседних кабинках, видела, как, выходя, они рассматривали ее, эти неутомимые воительницы за права своего пола, но Лилиан знала, что у нее с ними мало общего. Платья не были для нее оружием в борьбе за мужчину. Ее целью была жизнь и она сама.
На четвертый день на примерку пришла старшая продавщица. Через неделю явился сам Баленсиага. Они поняли, что эта покупательница сможет носить их модели с особым шиком. Лилиан мало говорила, зато терпеливо стояла перед зеркалом; едва уловимый испанский колорит вещей, которые она выбрала, придавал ее юному облику что-то трагичное, что, впрочем, было не слишком нарочитым. Когда она надевала черные или ярко-красные, как мексиканские шали, платья, или же короткие, как у матадоров, курточки, или необъятно широкие пальто, в которых тело казалось невесомым, так что все внимание концентрировалось только на лице, в ней особенно отчетливо проступала та меланхолия, которая была ей свойственна.
- Вы прекрасно выбрали, - сказала старшая продавщица. - Эти вещи никогда не выйдут из моды; вы сможете носить их много лет.
Много лет, - подумала Лилиан и сказала, улыбаясь:
- Мне они нужны только на этот год...
Продавщица показала ей что-то серебристое, похожее на рыбью чешую.
- Совершенно новый фасон. Хотите примерить?
Лилиан покачала головой.
- Хватит. У меня больше нет денег.
- Примерьте все-таки. Мне кажется, вы возьмете платье. И цена вам подойдет.
Лилиан примерила это сверкающее нечто, эту серебряную чешую. Она выглядела в ней так, словно только что вышла из морских волн. Платье оказалось до смешного дешевым.
- Наша фирма хочет, чтобы его носили именно вы, - сказала старшая продавщица.

Две недели Лилиан Дюнкерк была словно в чаду. Она чувствовала себя среди платьев и туфель как пьяница в винном погребе. Теперь она отправила счета дяде Гастону. Ведь дядя Гастон не дал ей ничего сверх той суммы, которую посылал ежемесячно. Он отговаривался тем, что ликвидация ценных бумаг отнимает слишком много времени.
Взволнованный Гастон явился на следующий же день. Он метался по комнате, обвинял Лилиан в безответственности и вдруг потребовал, чтобы она переселилась к нему.
- Чтобы ты мог контролировать меня?
- Нет, чтобы ты экономила деньги. Грешно тратить столько на платья. Можно подумать, что они из золота.
- Они и впрямь из золота, только ты этого не замечаешь.
- Продать хорошие акции, дающие проценты, ради каких-то тряпок... - причитал Гастон. - Над тобой надо учредить опеку!
- Попробуй. Любой судья во Франции поймет меня и решит, что под опеку надо взять тебя. Если ты не вернешь мне в ближайшее время деньги, я куплю в два раза больше платьев и пошлю тебе счета.
- В два раза больше тряпок? Ты с ума...
- Нет, дядя Гастон, не я, а ты сошел с ума. Ведь это ты во всем себе отказываешь ради того, чтобы десяток твоих наследников, которых ты ненавидишь, не отказывали себе ни в чем. Ну, довольно об этом! Оставайся обедать. Здесь превосходный ресторан. В твою честь я надену одно из моих новых платьев.
- Исключено! Выбросить деньги еще на...
- Я тебя приглашаю. Во время обеда можешь продолжать читать мне нотации. А сейчас я голодна, как лыжник, тренировавшийся шесть часов подряд. Пожалуй, после примерок есть хочется еще больше, чем после тренировок. Подожди меня внизу. Я буду готова через пять минут.
Лилиан спустилась вниз только через час. Гастон бледный от бешенства сидел за маленьким столиком, на котором стоял горшок с каким-то растением, и лежало несколько журналов. Лилиан почувствовала большое удовлетворение оттого, что он ее не сразу узнал.
- Это я, дядя Гастон, - сказала она.
Гастон кашлянул.
- Я что-то плохо вижу, - сердито пробормотал он. - Когда я тебя видел в последний раз?
- Две недели назад.
- Да я не о том. До этого.
- Пять лет назад... Тогда я была полуголодной и совершенно растерянной.
- А теперь? - спросил Гастон.
- Теперь я тоже голодна, но полна решимости.
Гастон вынул из кармана пенсне.
- Для кого ты купила эти платья?
- Для себя самой.
- У тебя нет...
- Единственные мужчины, которые там, в горах, годились в женихи, - это инструкторы лыжного спорта. Они выглядят неплохо только в лыжных костюмах, а вообще напоминают деревенских увальней, вырядившихся по-праздничному.
- Значит, ты совершенно одинока?
- Да, но не так, как ты, - ответила она, идя впереди него в ресторан.
- Что ты будешь есть? - спросил Гастон. - Разумеется, я тебя приглашаю. Сам я не голоден. Что тебе заказать? Наверное, тебе еще нужна легкая диетическая еда? Закажем омлет, фруктовый салат, бутылочку виши...
- Для начала, - ответила Лилиан, - закажи мне морских ежей. Причем штук двенадцать.
Гастон невольно посмотрел на цену.
- Морские ежи вредны для здоровья.
- Только для скряг. У них от ежей начинается удушье, дядя Гастон. Потом филе.
- По-моему, это слишком острая еда. Может быть, лучше отварную курицу или овсяную кашу? Вы ведь ели ее в санатории?
- Да, дядя Гастон. Я съела столько овсяной каши и отварных кур, что мне хватит на всю жизнь, и при этом еще любовалась красивыми видами. Довольно. Закажи к мясу бутылку шато лафита. Хотя, может быть, ты его не пьешь?
- Не могу себе позволить. Я ведь теперь очень беден, дорогая Лилиан.
- Знаю. Именно поэтому обедать с тобой - целая драма.
- Что? Почему?
- В каждом глотке вина - капля твоей крови из самого сердца.
- Фу, дьявол! - заговорил вдруг Гастон вполне нормальным голосом. - Что за образ! Да еще когда пьешь такое вино! Давай лучше поговорим о чем-нибудь другом. Можно я попробую морских ежей?
Лилиан передала ему свою тарелку. Гастон поспешно съел штуки три. Он все еще старался сэкономить на еде, но вино пил вполне исправно. Раз уж он заплатил за него, ему хотелось получить удовольствие.
- Дитя, - сказал он, когда бутылка была пуста. - Как быстро идет время! Я еще помню тебя, когда ты...
Лилиан почувствовала, как ее на мгновение пронизала острая боль.
- Об этом я не хочу ничего слышать, дядя Гастон. Объясни мне только одно: почему меня назвали Лилиан? Я ненавижу это имя.
- Так пожелал твой отец.
- Но почему?
- Хочешь рюмочку ликера к кофе? А коньяку? И шартреза тоже нет? Я так и думал! - Гастон явно растаял. - Хорошо, значит, два бокала шампанского. Да, так твой отец...
- Что?
Марабу подмигнул одним глазом.
- До войны несколько месяцев он прожил в Нью-Йорке. Один. А потом настоял, чтобы тебя назвали Лилиан. Твоей матери было безразлично. Позднее я слышал, что в Нью-Йорке у него была... ну, скажем, одна очень романтичная история с женщиной, которую звали Лилиан. Прости меня, но ведь ты сама спросила.
- Слава богу! - сказала Лилиан. - А я-то думала, что моя мать вычитала это имя из книг. Она много читала.
Гастон кивнул своей птичьей головкой.
- Да, это верно. Зато твой отец совсем не читал. А ты, Лили? Ты хочешь... - он огляделся вокруг, - жить теперь так?.. Ты не считаешь это ошибкой?
- Я как раз хотела спросить тебя о том же самом. Когда ты выпил вина, в тебе появилось что-то человеческое.
Гастон пригубил рюмку с коньяком.
- Я устрою для тебя небольшой вечер.
- Ты уже как-то грозил мне этим.
- Ты придешь?
- Только не на чашку чая.
- Нет, на обед. У меня сохранилось еще несколько бутылок вина, всего несколько, но такого, что оно вполне может потягаться с вином, которое мы пьем здесь.
- Хорошо. Я приду, - сказала Лилиан.
- Ты теперь красивая девушка, Лили. Только резка! Резка! Твой отец не был таким.
Резка, - подумала Лилиан. - Что он называет резкостью? И разве я резка? А может, у меня просто нет времени деликатно обманывать, прикрывая горькую правду фальшивой позолотой хороших манер?

Предыдущая страница 10 Следующая страница


11 Эрих Мария Ремарк

Из окна ей был виден острый, как игла, шпиль часовни Сен-Шапель, который подымался в небо над серыми стенами Консьержери. Лилиан пошла туда в первый же солнечный день. Время приближалось к полудню, и часовня с ее высокими окнами из разноцветного стекла, насквозь пронизанная солнцем, была прозрачной, словно сотканной из лучей. Казалось, она вся состоит из одних окон и вся залита светом - небесно-голубым, алым, как кровь, желтым и зеленым. Краски были такие яркие, что обволакивали Лилиан так, словно она погрузилась в разноцветную воду.
Кроме Лилиан, в часовне было еще несколько американских солдат, которые вскоре ушли. Она сидела на скамье, окутанная светом, - то была тончайшая и самая царственная ткань на земле, ей хотелось снять с себя одежду, чтобы посмотреть, как прозрачная парча струится по ее телу. То был водопад света, то было опьянение, неподвластное земным законам, падение, и в то же время - взлет. Ей казалось, что она дышит светом. Она чувствовала, как эти синие, красные и желтые цвета растворяются в ее крови и в ее легких, как будто ее телесная оболочка и сознание - то, что отделяло ее от окружающего мира, - исчезли и всю ее, подобно рентгеновским лучам, пронизывает свет, с той лишь разницей, что рентген обнажает кости, а свет раскрывает ту таинственную силу, которая заставляет биться сердце и пульсировать кровь. То было великое утешение, она никогда не забудет этот день, - пусть ее жизнь, все, что ей еще предстоит прожить, станет таким же, как этот зал, похожий на улей, полный легчайшего меда - лучей, пусть ее жизнь будет подобна свету без тени, счастью без сожаления, горению без пепла.
Привратник во второй раз тронул ее за плечо:
- Мадам, мы закрываем.
Лилиан поднялась. Она увидела старое, усталое, озабоченное лицо. Секунду она была не в силах понять, что этому человеку недоступны ее чувства.
- Вы давно здесь служите? - спросила она старика.
- Уже шестнадцать лет.
- Как хорошо, должно быть, проводить здесь целые дни!
- Как-никак работа, - сказал привратник. - Но денег еле хватает. Все из-за инфляции.
Лилиан не знала, почувствовал ли старик хоть раз в жизни, каким чудом был этот свет, или по привычке воспринимал его как что-то обыденное, так же как многие здесь, в Париже, воспринимали жизнь. Она порылась в сумочке и достала деньги. Глаза старика заблестели, Лилиан поняла, что его нельзя осуждать - ведь для него в этой бумажке было заключено все колдовство жизни, она сулила ему хлеб, вино и плату за жилище, где он мог преклонить голову.

Когда были получены первые платья, Лилиан не стала прятать их в шкаф. Она развесила их по всей комнате. Бархатное повесила над кроватью, а рядом с ним - серебристое, так чтобы, пробуждаясь ночью от кошмаров, когда ей казалось, что она с приглушенным криком падает и падает из бесконечной тьмы в бесконечную тьму, она могла протянуть руку и дотронуться до своих платьев - серебристого и бархатного, - до этих спасительных канатов, по которым она сумеет подняться из смутных серых сумерек к четырем стенам, к ощущению времени, к людям, к пространству и жизни. Лилиан гладила платья рукой и ощупывала их ткань; встав с постели, она ходила по комнате, часто голая; временами ей казалось, что она в окружении друзей: вешалки с платьями висели на стенах, на дверцах шкафа, а ее туфли на тонких высоких каблуках - золотые, коричневые, черные - выстроились в ряд на комоде. Она бродила ночью по комнате среди своих сокровищ, подносила парчу к бесплотному лунному свету, надевала шляпку, примеряла туфли, а то и платье; подходила к зеркалу и при бледном свете луны пытливо всматривалась в его тусклую, фосфоресцирующую поверхность. Она глядела на свое лицо и на свои плечи - неужели они ввалились? На свою грудь - неужели она стала дряблой? Она глядела на свои ноги - неужели они так похудели, что на бедрах уже появились глубокие складки?
Еще нет, - думала она. - Пока еще нет. И продолжала свою безмолвную призрачную игру.

x x x

Когда Клерфэ встретился с Лилиан снова, он долго смотрел на нее - так она изменилась. И дело было не только в платьях; он знал много женщин, которые хорошо одевались. Лидия Морелли разбиралась в туалетах не хуже, чем унтер-офицер в строевой службе. Лилиан изменилась сама по себе, она изменилась так, как меняется девушка, с которой ты расстался, когда она была еще неуклюжим, несформировавшимся подростком, и встретился вновь, когда она стала молодой женщиной: эта женщина только что перешагнула через мистическую грань детства и, хотя еще сохранила его очарование, но уже приобрела тайную уверенность в своих женских чарах. Клерфэ вдруг перестал понимать, почему он так долго задержался в Риме и почему хотел, чтобы Лидия Морелли приехала с ним. Боясь потерять себя, он преувеличивал все, что делало Лилиан несколько провинциальной; несоответствие между интенсивностью ее чувств и формой их выражения он склонен был воспринять как своего рода истерию. В действительности все оказалось не так; Лилиан была словно форель, брошенная в слишком тесный для нее аквариум, форель, которая беспрерывно натыкается на стенки и баламутит на дне тину. Теперь форель была не в аквариуме, она попала в свою стихию и уже ни на что не натыкалась; она забавлялась своими быстрыми движениями и любовалась гладкой, сверкавшей всеми цветами радуги чешуей, словно пронизанной маленькими шаровыми молниями.
- Дядя Гастон хочет устроить в мою честь небольшой прием, - сказала Лилиан.
- Вот как?
- Да, он хочет выдать меня замуж.
- Все еще?
- Больше, чем когда-либо. Он опасается, что не только я, но и он разорится, если я не перестану покупать платья.

x x x

Они вновь сидели в ресторане ран Вефур. Официант опять подал им эклеры с жареным миндалем, которые они, как и в тот раз, запивали молодым монтраше.
- Ты что-то стал очень молчалив после Рима, - сказала Лилиан.
Клерфэ посмотрел на нее.
- Неужели?
Лилиан улыбнулась.
- Может быть, виновата женщина, которая только что вошла сюда?
- Какая женщина?
- Хочешь, чтобы я ее тебе показала?
Клерфэ не заметил, как вошла Лидия Морелли. Почему ее, черт возьми, принесло именно сюда? Она была с Джонсоном, с одним из воротил авиационной промышленности, крупным богачом; Лидия Морелли поистине не теряла времени зря, ведь он только этим утром сказал, что не сможет встретиться с ней вечером. Клерфэ понял также, почему она пришла именно сюда: несколько лет назад он иногда водил ее в ран Вефур. Впредь надо быть осторожнее со своими любимыми ресторанами!
- Ты с ней знаком?
- Как и со многими другими, не больше и не меньше.
Он видел, что Лидия наблюдает за Лилиан, и не сомневался, что она уже успела с точностью до ста франков оценить все, что было надето на Лилиан, узнать, где это куплено и за какую цену. Он был убежден, что она знает, сколько стоят туфли Лилиан, хоть и не может их разглядеть. В этом отношении Лидия была прямо ясновидящей. Конечно, если бы он подумал заранее, этой ситуации можно было бы избежать, но раз уж так получилось, Клерфэ решил ее использовать. Ведь самые простые чувства - это и есть самые сильные чувства. И одно из них - ревность. Лилиан начнет ревновать его - тем лучше. Он и так уже упрекал себя в том, что отсутствовал слишком долго.
- Она великолепно одета, - сказала Лилиан.
Он кивнул.
- Она этим славится.
Теперь он ждал, когда Лилиан скажет что-нибудь о возрасте Лидии. Лидии было сорок, днем ей можно было дать тридцать, а вечером, при надлежащем освещении, - двадцать пять. В тех ресторанах, куда ходила Лидия, освещение всегда было надлежащим.
Однако Лилиан ничего не сказала о возрасте Лидии.
- Она красива, - заметила Лилиан. - У тебя был с ней роман?
- Нет, - ответил Клерфэ.
- Ну и глупо, - сказала Лилиан.
Он с изумлением посмотрел на нее.
- Почему?
- Она очень красива. Кто она?
- Она итальянка.
- Из Рима?
- Да, - сказал он. - Из Рима. Почему ты спрашиваешь? Ты ревнуешь?
Лилиан поставила на стол рюмку с желтым шартрезом.
- Я не ревную, - ответила она спокойно. - У меня для этого нет времени.
Клерфэ пристально посмотрел на нее. В устах любой другой женщины такой ответ показался бы ему банальностью, но в устах Лилиан он так не звучал, и Клерфэ понял это. Она говорила искренне. С каждой секундой он все больше приходил в ярость, сам не зная отчего.
- Может, мы все-таки поговорим о чем-нибудь другом?
- Почему? Потому что ты вернулся в Париж с другой женщиной?
- Чепуха! Как тебе пришла в голову такая нелепость?
- Именно из-за ее нелепости. Разве это не так?
Клерфэ раздумывал не больше секунды.
- Да, это так, - сказал он как можно спокойнее.
- У тебя очень хороший вкус.
Клерфэ молчал, ожидая следующего вопроса. Он решил говорить только правду. Сегодня утром он еще считал, что может иметь с Лилиан небольшую интрижку, которая ничему не помешает, теперь он не хотел никого, кроме нее. Он знал, что попался по собственной вине, и злился на себя, но он знал также, что прошлых ошибок не исправишь никакими средствами, меньше всего логикой. Лилиан ускользнула от него, и притом самым опасным образом - без борьбы. Чтобы вновь завоевать ее, оставался лишь один путь - действовать по тому же образцу: надо было решиться на самое трудное в таких поединках, которые обычно ведутся вслепую - признаться во всем, стараясь не потерять ее.
- Я не хотел влюбляться в тебя, Лилиан, - сказал он.
Она улыбнулась.
- Но ведь это не средство. Так поступают только гимназисты.
- В любви все ведут себя как гимназисты.

- Любовь? - сказала Лилиан. - Это слишком широкое понятие! Что только за ним не скрывается... - Она взглянула на Лидию Морелли. - Все гораздо проще. Пошли?
- Куда ты хочешь?
- К себе в отель.
Ни слова не сказав, он расплатился. Они направились к главному входу мимо столика, за которым сидела Лидия Морелли; она сделала вид, что не замечает Клерфэ. Они подождали в узком переулке, пока выводили их машину и ставили ее за угол.
Лилиан обернулась и показала Клерфэ на машину,
- Вот он Джузеппе - предатель. Отвези меня в отель.
- Нет. Сходим еще в Пале Рояль. Сад открыт? - спросил он у швейцара.
- Разумеется, сударь.
- Я там уже была, - сказала Лилиан. - Чего ты хочешь? Стать двоеженцем?
- Перестань. Пойдем.

x x x

Они прошли под арками Пале Рояля. Вечер был прохладный, в саду резко пахло землей и весной. Порывистый ветер казался намного теплее ночного воздуха. Клерфэ остановился.
- Не спрашивай. Не проси меня ничего объяснить. Это невозможно.
- Что объяснить?
- Ничего.
- В самом деле, ничего? - спросила Лилиан.
- Я тебя люблю.
- Потому, что я не устраиваю тебе сцен?
- Нет, - сказал Клерфэ. - Это было бы ужасно. Я тебя люблю за то, что ты устроила мне совершенно необыкновенную сцену.
- Я вообще не устраиваю сцен, - ответила Лилиан, поднимая узкий меховой воротничок жакета. - Возможно, я бы просто не знала, как за это взяться!
Она стояла перед ним, и теплый ветер перебирал ее волосы. Она показалась ему очень чужой: эту женщину он никогда не знал и уже успел потерять.
- Я люблю тебя, - сказал он еще раз, обнял ее и поцеловал.
Он почувствовал легкий аромат ее волос, похожий на аромат свежих кедровых стружек, и горьковатый запах духов на ее шее. Лилиан не противилась объятиям Клерфэ. Безучастная ко всему, широко раскрыв глаза, она, казалось, прислушивается к шуму ветра.
Потеряв терпение, он встряхнул ее.
- Скажи же что-нибудь! Сделай что-нибудь! Лучше уж прогони меня! Дай мне пощечину! Но не будь как каменное изваяние.
Она выпрямилась, и он отпустил ее.
- Зачем тебя прогонять? - спросила она.
- Значит, ты хочешь, чтобы я остался?
- Сегодня вечером слово хотеть кажется мне каким-то чугунным. С ним ничего не поделаешь. Оно слишком ломкое.
Он посмотрел на нее.
- По-моему, все, что ты говоришь, ты действительно думаешь, - сказал Клерфэ, помолчав немного.
Он был поражен.
Она улыбнулась.
- А почему бы и нет? Я ведь уже сказала: все гораздо проще, чем ты считаешь.
Клерфэ молчал. Он не знал, как быть дальше.
- Пойдем, я отвезу тебя в отель, - сказал он наконец.
Она спокойно пошла за ним, спокойно шла рядом с ним. Что со мной происходит? - думал он. - Я сбит с толку, и я сержусь на нее и на Лидию Морелли, а ведь мне не на кого сердиться, кроме как на самого себя.

x x x

Они стояли у машины. И как раз в эту секунду в дверях появились Лидия Морелли и ее спутник. Лидия опять решила сделать вид, что не замечает Клерфэ, однако любопытство пересилило. Клерфэ подумал, было, что ему придется защитить Лилиан, но тут же понял, что в этом нет необходимости. В то время как двое служащих отеля, громко переругиваясь, подавали им машины, приостановив на время все движение, между женщинами завязался весьма невинный, на первый взгляд, разговор, в котором удары наносились и парировались с убийственной любезностью. Окажись Лидия Морелли в привычной среде, она бы, несомненно, победила: она была старше Лилиан, значительно опытнее и злее, чем та. Но вышло иначе - со стороны казалось, что все удары Лидии попадают в ком ваты. Лилиан обращалась к ней с такой обезоруживающей простотой, что, несмотря на всю свою осторожность, Лидия Морелли была разоблачена как агрессор, что было почти равносильно поражению. Даже ее спутник - и тот заметил, что она - заинтересованная сторона.
- Вот ваша машина, сударь, - объявил швейцар.
Проехав по переулку, Клерфэ завернул за угол.
- Блестящая победа! - сказал он, обращаясь к Лилиан. - Она так ничего и не узнала, кто ты, откуда приехала и где живешь.
- Завтра при желании она все узнает, - сказала Лилиан равнодушно.
- От кого? От меня?
- От моего портного. Она поняла, откуда это платье.
- Мне кажется, тебе это безразлично.
- Да еще как! - сказала Лилиан, глубоко вдыхая ночной воздух. - Проедемся по площади Согласия. Сегодня воскресенье, фонтаны освещены.
- Тебе, видимо, все безразлично, не так ли? - спросил он.

Предыдущая страница 11 Следующая страница


Жизнь взаймы 12

Повернувшись к нему, она улыбнулась.
- Если глубоко разобраться, то да.
- Так я и думал, - пробормотал Клерфэ. - Что с тобой произошло?

Клерфэ медленно объезжал площадь. Свет фонарей скользил по лицу Лилиан. Я знаю, что умру, - думала она. - И знаю это лучше тебя, вот в чем все дело, вот почему-то, что кажется тебе просто хаотическим нагромождением звуков, для меня и плач, и крик, и ликование; вот почему то, что для тебя будни, я воспринимаю как счастье, как дар судьбы.
- Смотри, фонтаны! - сказала она.
На фоне серебристо-серого парижского неба сверкающие струи фонтанов то взлетали ввысь, то падали, обгоняя друг друга, журчала вода, и над всем этим возвышался обелиск - символ тысячелетнего постоянства, светлый стержень, отвесно погруженный в самое непостоянное, что есть на земле, в текучие воды фонтанов, которые устремлялись к небу, чтобы сразу же низвергнуться в небытие; на один-единственный миг они преодолевали земное тяготение, а потом, преображенные, снова устремлялись вниз, напевая самую древнюю колыбельную песню на свете - монотонную песнь воды, песнь о вечном возрождении материи и вечном уничтожении личности.
- Давай поедем еще на Рон Пуэн, - сказала Лилиан, - там тоже фонтаны.
Клерфэ молча ехал через Елисейские поля. На Рон Пуэн они услышали ту же песнь вспененной воды. Но здесь вокруг фонтанов выросла миниатюрная роща из желтых тюльпанов, которые, подобно прусским солдатам, стоящим по стойке смирно, ощетинились лесом штыков - своими желтыми цветами.
- И все это тебе тоже безразлично? - спросил он.
Лилиан медленно перевела на него взгляд, оторвавшись от созерцания струй воды в ночной темноте. Он мучается, - подумала она. - Как легко мне было вызвать в нем раскаяние!
- Надеюсь, что безразлично, - сказала она. - Я как бы растворяюсь, глядя на это. Разве ты не понимаешь меня?
- Нет. Я не хочу растворяться ни в чем; я хочу всегда ощущать себя сильным.
- Я тоже хочу.
У него было огромное желание - остановить машину и поцеловать ее; но он не знал, чем это может кончиться. Лучше всего было бы въехать на клумбу, смять желтые тюльпаны, разбросать все вокруг и, схватив Лилиан в охапку, умчаться с ней куда-нибудь... Но куда? Унести ее и спрятать куда-то в надежное убежище или навсегда остаться прикованным к этому вопрошающему взгляду, к глазам, которые, как ему казалось, никогда целиком не погружались в его глаза.
- Я люблю тебя, - сказал он. - Забудь все остальное. Забудь ту женщину.
- Почему? Зачем тебе быть одному? Ты думаешь, я все это время была одна?
Джузеппе вдруг подпрыгнул и замер. Клерфэ снова включил мотор.
- Ты говоришь о санатории? - спросил он.
- Я говорю о Париже.
Он пристально посмотрел на нее. Она улыбнулась.
- Я не могу быть одна. А теперь отвези меня в отель. Я устала.
- Хорошо.

Клерфэ проехал вдоль Лувра, миновал Консьержери и въехал на мост Сен-Мишель. Он не знал, как поступить. Он бы с удовольствием избил Лилиан, но не имел права: ведь она призналась ему в том же, в чем он до этого признался ей. Сомневаться ни в чем не приходилось. Клерфэ хотел только одного - удержать ее. Лилиан вдруг стала для него дороже, желаннее всего на свете. Он должен был что-то предпринять. Нельзя так просто распроститься с ней у входа в отель. Тогда она больше не вернется к нему. Сейчас его последний шанс. Чтобы удержать ее, надо найти какое-то магическое слово, иначе она выйдет из машины и с отсутствующим видом улыбнется, поцелует его и исчезнет в дверях отеля. Ее навсегда поглотит этот отель, вестибюль которого пропах рыбным супом и чесноком; она подымется по покосившейся лестнице с выщербленными ступеньками, пройдет мимо конторки, за которой дремлет портье, приготовивший себе на ужин кусок лионской колбасы и бутылку дешевого вина, и последнее, что останется в памяти у Клерфэ, - это тонкие светлые щиколотки Лилиан в полутьме узкого прохода, щиколотки, подымающиеся по ступенькам вплотную друг за другом. А когда Лилиан окажется у себя в комнате, у нее за спиной вдруг вырастут два крыла и она выпорхнет на улицу; она полетит не к часовне Сен-Шапель, о которой сегодня рассказывала, а прямо в Вальпургиеву ночь, сидя на весьма элегантном помеле - изделии Баленсиага или Диора. Все черти там будут во фраках, сплошь рекордсмены-гонщики, которые к тому же свободно изъясняются на шести языках, изучили всех философов от Платона до Хейдеггера и вдобавок еще виртуозы-пианисты, мировые чемпионы по боксу и поэты.
Портье зевнул и проснулся.
- У вас есть ключи от буфета? - спросил Клерфэ.
- Точно так. Вам что, виши, шампанское, пиво?
- Принесите из холодильника банку икры.
- Это невозможно, сударь. Ключи у мадам.
- Тогда сбегайте на угол в ресторан Лаперуз. Он еще открыт. Достаньте там. Мы подождем вас здесь. Я за вас подежурю.
Он вынул из кармана деньги.
- Я не хочу икры, - сказала Лилиан.
- А что ты хочешь?
Она медлила.
- Клерфэ, - сказала она после долгой паузы. - До сих пор я еще никого так поздно не принимала у себя. Ты ведь именно это хотел узнать?
- Правда, - вмешался портье. - Мадам всегда возвращается домой одна. C'est pas normal, monsieur *. Принести вам шампанского? У нас еще есть шампанское урожая тридцать четвертого года, дом Периньон.
- Тащите его сюда. Вы - золото! - закричал Клерфэ. - А что у вас найдется поесть?
- Мне хочется такой колбасы. - Лилиан показала на ужин портье.
- Я отдам вам свою, мадам. В буфете ее сколько угодно.
- Принесите колбасу из буфета, - сказал Клерфэ. - И еще кусок черного хлеба и кусок бри.
- И бутылку пива, - добавила Лилиан.
- А шампанского вам не надо, мадам?
Лицо портье помрачнело: он подумал о том, что его чаевые соответственно уменьшатся.
- Во всяком случае, принесите бутылку дом Периньона, - сказал Клерфэ, - хотя бы для меня одного. Я хочу сегодня кое-что отпраздновать.
- Что именно?
- Взрыв чувств. - Клерфэ занял место портье. - Идите! Я за вас подежурю.
- А ты умеешь обращаться с этой штукой? - спросила Лилиан, показывая на доску дежурного.
- Конечно. Научился во время войны.
Она облокотилась на стол.
- Ты многому научился во время войны. Правда?
- Очень многому. Ведь почти всегда война. - * Это ненормально, мосье (франц.).

x x x

Один из постояльцев заказал бутылку воды, другой, который собрался уезжать, попросил разбудить его в шесть часов утра. Клерфэ все записал. Лысому господину, удивленно посмотревшему на него, Клерфэ передал ключи от двенадцатого номера, а двум молодым англичанкам - ключи от номеров двадцать четыре и двадцать пять. Потом в вестибюль забрел подвыпивший мужчина; он желал узнать, свободна ли Лилиан и какова ее такса.
- Тысяча долларов, - сказал Клерфэ.
- Ни одна женщина не стоит этого, дурак, - ответил пьяный и снова исчез, растворившись во мраке набережной, откуда доносились всплески воды.
Портье принес бутылки и колбасу и заявил, что, если еще что-нибудь понадобится, он готов снова отправиться в ур д'Аржан или в Лаперуз. У него, мол, есть велосипед.

- Завтра, - сказал Клерфэ. - У вас найдется свободная комната?
Портье посмотрел на него как на сумасшедшего.
- Но ведь у мадам есть комната.
- Мадам замужем. Она - моя жена, - сказал Клерфэ, вновь повергнув в недоумение портье, который явно перестал понимать, зачем же тогда понадобился дом Периньон.
- Шестой номер свободен, - сказал он. - Как раз рядом с мадам.
- Хорошо. Отнесите все туда.
Портье отнес покупки и, увидев чаевые, заявил, что, если надо, он готов всю ночь разъезжать на велосипеде, выполняя поручения мосье. Клерфэ дал ему листок бумаги, на котором было записано, что он просит купить и положить утром перед его дверью зубную щетку, кусок мыла и тому подобное. Портье пообещал все выполнить и ушел. Потом он еще раз вернулся - принес лед, и наконец исчез окончательно.
- Я подумал, что никогда больше не увижу тебя, если оставлю сегодня вечером одну, - сказал Клерфэ.
Лилиан села на подоконник.
- Я об этом думаю каждую ночь.
Он почувствовал острую боль. Ее нежный профиль выделялся на фоне ночи за окном. Она вдруг показалась ему ужасно одинокой, именно одинокой, а не покинутой.
- Я люблю тебя, - сказал он. - Не знаю, нужно тебе это или нет, но я говорю правду.
Она не ответила.
- Ты ведь понимаешь, я говорю так не из-за сегодняшней истории, - продолжал он, сам не сознавая, что лжет. - Забудь сегодняшний вечер. Это вышло случайно, я поступил глупо, я совершенно запутался. Ни за что на свете я не хотел бы тебя обидеть.
Она еще немного помолчала.
- Мне кажется, что в известной степени я неуязвима для обид, - произнесла она, наконец, задумчиво. - Я искренне так считаю. Может быть, это компенсация за то, другое.
Клерфэ не знал, что сказать ей. Он понимал, о чем она говорила, но, по его мнению, все обстояло как раз наоборот. Впрочем, возможно, и он и она были правы и только дополняли друг друга.
- Ночью твоя кожа светится, как раковина изнутри, - сказал Клерфэ. - Она не поглощает свет, она отражает его. Ты действительно будешь пить пиво?
- Да. И еще я хочу попробовать лионской колбасы. С хлебом. Тебя это не очень шокирует?
- Меня ничто не шокирует. У меня такое чувство, будто я всегда ждал этой ночи. Весь тот мир, который простирается позади пропахшей чесноком конторки портье, погиб. Только мы одни успели спастись.
- Разве мы успели?
- Да. Слышишь, как тихо стало вокруг?
- Это ты стал тихим, - ответила она. - Потому что добился своего.
- Разве я добился? Мне кажется, что я попал к модному портному.
- А, ты имеешь в виду моих немых друзей. - Лилиан посмотрела на платья, развешанные по комнате. - По ночам они мне рассказывали о сказочных балах и карнавалах. Но сегодня они мне уже не нужны. Может, собрать их и повесить в шкаф?
- Пусть останутся. Что они тебе рассказывали?
- Многое. Порой даже о море. Я ведь не видела моря.
- Мы поедем к морю, - сказал Клерфэ.
Он передал ей холодный стакан с пивом.
- Мы отправимся туда через несколько дней. Мне надо в Сицилию. Там будут гонки. Но у меня нет шансов победить.
- А ты всегда хочешь быть победителем?
- Иногда это очень кстати. Идеалисты умеют находить применение деньгам.

Лилиан рассмеялась.
- Я расскажу это дяде Гастону.
Клерфэ внимательно смотрел на платье из тонкой серебристой парчи, висевшее у изголовья кровати.
- Специально для Сицилии, - сказал он.
- Я надевала его вчера поздно ночью.
- Где?
- Здесь.
- Одна?
- Одна.
- Больше ты не будешь одна.
- Я и не была одна.
- Знаю, - сказал Клерфэ. - Я говорю, что люблю тебя, так, словно ты должна быть мне благодарна. Но я этого не думаю. Просто я болтаю глупости, потому что мне непривычно...
- Нет, ты не говоришь глупости...
- Каждый мужчина, если он не лжет женщине, говорит глупости.
- Иди, - сказала Лилиан, - откупорь бутылку дом Периньон. От хлеба и колбасы ты становишься слишком неуверенным в себе и глубокомысленным. Что ты нюхаешь? Чем я пахну?
- Чесноком, луной и ложью, которую я никак не могу распознать.
- Ну, и слава богу. Давай опять вернемся на землю. Ведь так легко оторваться от нее.

x x x

Где-то пела канарейка. Клерфэ услышал ее во сне. Проснувшись, он огляделся вокруг. Секунду он не мог понять, где находится. Солнечные блики от белых облаков и реки плясали на потолке; комната казалась перевернутой: низ ее был верхом, а верх - низом. Потолок обрамляла светло-зеленая сатиновая оборка.
Дверь в ванную стояла открытой, а там было настежь распахнуто окно, так что Клерфэ мог видеть другое окно, в доме напротив, в котором висела клетка с канарейкой. В глубине за столом сидела женщина, с мощным бюстом и желтыми крашеными волосами; насколько Клерфэ мог разглядеть, перед ней стоял не завтрак, а обед и полбутылки бордо.
Клерфэ пошарил рукой и достал часы. Он не ошибся. Было уже двенадцать. Давно он не просыпался так поздно; внезапно Клерфэ почувствовал сильный голод. Он осторожно приоткрыл дверь. На пороге лежал сверток, в нем оказалось все, что он заказал накануне вечером. Портье сдержал обещание. Клерфэ вынул умывальные принадлежности, наполнил ванну водой, вымылся и оделся. Он покинул Лилиан поздно ночью. Она заснула рядом с ним, и он решил, что будет лучше, если он уйдет к себе в номер. Канарейка все еще пела. Толстая блондинка пила теперь кофе с яблочным пирогом. Клерфэ подошел к другому окну, которое выходило на набережную. На улице жизнь била ключом. Лотки букинистов стояли открытыми, а по реке, сверкая на солнце, плыл буксирный пароходик, на корме которого громко лаял шпиц. Клерфэ наклонился и увидел в соседнем окне Лилиан. Не замечая, что Клерфэ наблюдает за ней, она высунулась из окна и очень бережно и внимательно спускала вниз на бечевке плоскую корзинку. Как раз под ними, у двери кафе, расположился продавец устриц, рядом с ним стояли ящики. Эта процедура была ему, видимо, знакома. Когда корзинка спустилась, продавец выложил ее мокрыми водорослями и посмотрел наверх.
- Вам каких устриц, морен или белон? Белон сегодня лучше.
- Шесть штук белон, - ответила Лилиан.

Предыдущая страница 12 Следующая страница


13 Эрих Мария Ремарк

- Двенадцать, - сказал Клерфэ.
Лилиан повернула голову и рассмеялась.
- А ты не хочешь позавтракать?
- Я хочу устриц. И бутылку легкого пуйи вместо апельсинового сока.
- Двенадцать? - спросил продавец.
- Восемнадцать, - ответила Лилиан, а потом, обращаясь к Клерфэ, добавила: - Иди сюда. И принеси вино.
Клерфэ взял в кафе бутылку пуйи и рюмки. Кроме того, он принес хлеб, масло и кусок пон л'эвека.
- И часто ты это проделываешь? - спросил он.
- Почти каждый день. Сегодня даже поужинаю таким образом осторожности ради. Ведь сегодня дядя Гастон дает обед в мою честь. Хочешь, он пригласит тебя?
- Нет.
- Хорошо. Это противоречило бы цели обеда: найти для меня богатого жениха. А может, ты богат?
- Я бываю богат всего на несколько недель. Если найдется достаточно богатый жених, ты выйдешь за него?
- Налей мне вина, - ответила она, - и не говори глупостей.
- От тебя всего можно ожидать.
- С каких это пор?
- Я много думал о тебе.
- Когда?
- Во сне. Твои поступки никогда нельзя предусмотреть. Ты подчиняешься особым, неведомым мне законам.
- Ну, что ж, - сказала Лилиан. - Это не может повредить. Что мы будем делать сегодня днем?
- Сегодня днем ты поедешь со мной в отель Риц. Там я тебя усажу минут на пятнадцать в холле, куда-нибудь в укромный уголок, и дам несколько журналов, а сам пока переоденусь. Потом мы пообедаем назло дяде Гастону.
Она посмотрела в окно и ничего не ответила.
- Если хочешь, я согласен пойти с тобой перед этим в часовню Сен-Шапель, - сказал Клерфэ, - или в Собор Парижской богоматери, или даже в музей; самое опасное то, что в тебе уживаются и синий чулок, и греческая гетера времен упадка, которую судьба забросила в Византию. В общем, я готов на все, могу отправиться на Эйфелеву башню или совершить прогулку по Сене на пароходике шато Муш.
- Прогулку по Сене я уже как-то совершила. Там мне предложили стать любовницей богатого мясника. Он обещал снять для меня квартиру.
- А на Эйфелевой башне ты была?
- Нет. Туда я пойду с тобой, мой любимый.
- Я так и знал. Ты счастлива?
- А что такое счастье?
- Ты права, - сказал смущенно Клерфэ. - Кто знает, что это такое? Может быть, держаться над пропастью.

После обеда у дяди Гастона виконт де Пестр отвез Лилиан в отель на своей машине. Вечер у дяди был скучный, зато еда отличная. Дядя пригласил несколько женщин и шестерых мужчин. Женщины были колючие, как ежи; с какого боку ни подступишься, они обдают тебя неприязнью. Ни одна из женщин не была элегантна, и все они были замужем. Из мужчин четверо оказались холостяками; богаты были все без исключения, двое были молоды, а самый старый и самый богатый был виконт де Пестр.
- Почему вы живете на левом берегу? - спросил он. - Из романтических побуждений?
- Случайно. Это самое лучшее побуждение из всех, какие я знаю.
- Вам следует жить на Вандомской площади.
- Просто поразительно, - сказала Лилиан. - Сколько людей знают, где мне жить, лучше, чем я сама.
- На Вандомской площади у меня есть квартирка, что-то вроде ателье художника, где я никогда не бываю.
- Вы хотите сдать ее мне?
- А почему бы и нет?
- Сколько это будет стоить?
Пестр уселся поудобнее.
- Зачем нам говорить о деньгах? Посмотрите ее как-нибудь. Она в вашем распоряжении, стоит вам только захотеть.
- И вы не ставите мне никаких условий?
- Совершенно никаких. Конечно, я буду рад, если вы согласитесь при случае сходить со мной в ресторан, но и это не условие.
- Оказывается, бескорыстные люди еще не перевелись на свете, - сказала Лилиан.
- Когда вы посмотрите квартиру? Хотите завтра? Вы разрешите отвезти вас завтра пообедать?
Лилиан посмотрела на его узкое лицо с белой щеткой усов.
- Собственно говоря, дядя хочет выдать меня замуж, - сказала она.
Пестр рассмеялся.
- У вас еще много времени впереди. Ваш дядя несколько старомоден.
- В квартире хватит места для двоих?
- Думаю, что да. А почему вы спрашиваете?
- На случай, если я захочу поселиться там с другом.
Секунду Пестр внимательно смотрел на нее.
- О таком варианте тоже следует подумать, - сказал он после паузы, - хотя, откровенно говоря, для двоих квартира несколько тесновата. А почему бы вам не пожить некоторое время одной? Сперва как следует осмотритесь в Париже! Здесь перед вами откроется много возможностей.
- Вы правы.
Машина остановилась, и Лилиан вышла.
- Так в котором часу заехать за вами завтра? - спросил виконт.
- Я еще подумаю. Вы не возражаете, если я спрошу дядю Гастона?
- На вашем месте я бы этого не делал. Зачем напрасно тревожить его? Да вы этого и не сделаете.
- Почему?
- Тот, кто об этом спрашивает, никогда так не поступит. Вы очень красивы и очень молоды, мадемуазель. Я был бы счастлив заключить вас в ту оправу, которая вам подобает. Поверьте мне, человеку уже немолодому, как бы вам здесь ни казалось очаровательно, но это - потерянное время. Вам нужна роскошь, большая роскошь. Простите за этот комплимент, но у меня наметанный глаз. Спокойной ночи, мадемуазель.

Лилиан поднялась по лестнице. Сначала выставка женихов, устроенная дядей Гастоном, не вызвала в ней ничего, кроме убийственной иронии. Она казалась себе умирающим воином, которого соблазняют прелестями жизни. Но потом ей вдруг стало скучно. Она почувствовала себя так, словно была единственным здоровым человеком среди всех этих людей, которые гнили заживо. Их разговоры были ей непонятны. Все, к чему она относилась безразлично, они считали самым важным, а то, к чему она стремилась, было для них почему-то табу. Предложение виконта де Пестра показалось ей, пожалуй, наиболее разумным.
- Ну как, дядя Гастон был на высоте? - раздался в коридоре голос Клерфэ.
- Ты здесь? Не пошел в ночной ресторан и не пьешь?
- Я потерял вкус к таким вещам.
- Ты ждал меня?
- Да, - сказал Клерфэ. - Из-за тебя я стану страшно добродетельным. Не хочу больше пить. Без тебя.
- А раньше ты пил?
- Да. В промежутках между гонками всегда пил. Часто это были промежутки между авариями. Думаю, что я пил из трусости. А может, чтобы убежать от самого себя. Теперь все это прошло. Сегодня днем я был в часовне Сен-Шапель. А завтра собираюсь даже в музей Клюни. Кто-то из знакомых, видевших тебя со мной, утверждает, что ты похожа на даму с единорогом, которая изображена на гобелене, висящем в этом музее. Ты имеешь большой успех. Ну как, пойдем еще куда-нибудь?
- Сегодня вечером нет.
- Сегодня ты была в гостях у буржуа, для которых жизнь - это кухня, салон и спальня, где уж им понять, что жизнь - это парусная лодка, на которой слишком много парусов, так что в любой момент она может перевернуться. Тебе надо от них отдохнуть.
Лилиан рассмеялась.
- Ты все-таки выпил?
- Да нет, мне это не нужно. Неужели тебе не хочется еще куда-нибудь съездить?
- Куда?
- На каждую улицу и во все кабачки, о которых ты что-либо слышала. Ты великолепно одета. Это платье мы при всех условиях обязаны вывести в свет, даже если ты сама не желаешь выезжать. В отношении платьев существуют известные обязательства.
- А в отношении людей - нет?
- Конечно, нет.
- Хорошо. Поедем медленно. Проедемся по улицам. Ни на одной из них не лежит снег. На каждом углу продают цветы. Давай накупим фиалок.
Клерфэ вывел свою машину из сутолоки на набережной и подъехал к входу в отель. Ресторан рядом с отелем как раз закрывали.
- Тоскующий любовник, - произнес кто-то рядом с ним. - Не слишком ли ты стар для этой роли? - Около Клерфэ стояла Лидия Морелли. Она только что вышла из ресторана, опередив своего спутника.
- Безусловно, - ответил он.
Лидия закинула на плечо конец белого палантина.
- Ты в новом амплуа! Довольно-таки смешно, мой милый. Да еще с этой молоденькой дурочкой.
- Вот это комплимент, - ответил Клерфэ. - Если уж ты так говоришь, значит, она обворожительна.
- Обворожительна! Дуреха: сняла комнатушку в Париже и купила у Баленсиага три платья.
- Три? А я думал, у нее их, по крайней мере, тридцать. На ней они каждый раз выглядят по-новому, - Клерфэ рассмеялся. - С каких это пор ты, словно сыщик, выслеживаешь молоденьких дурочек?
Лидия собралась, было сказать ему несколько сердитых слов, но в это время из ресторана вышел ее спутник. Он был незнаком Клерфэ. Схватив руку своего кавалера с таким видом, словно это оружие, Лидия прошла мимо Клерфэ.
Лилиан появилась через несколько минут.
- Мне только что сказали, что ты обворожительна, - сообщил ей Клерфэ. - Пора тебя куда-нибудь спрятать.
- Тебе было скучно ждать?
- Нет. Если человек долго никого не ждал, ожидание делает его на десять лет моложе. А то и на все двадцать. - Клерфэ посмотрел на Лилиан. - Мне казалось, что я уже никогда не буду ждать.
- А я всегда чего-то ждала.
Лилиан поглядела вслед женщине в кремовой кружевной накидке, которая вышла из ресторана вместе с лысым мужчиной; на ней было ожерелье из бриллиантов величиной с орех.
- Как оно сверкает! - сказала Лилиан.
Клерфэ ничего не ответил. Драгоценности были для него опасной темой; если они займут воображение Лилиан, всегда найдутся люди, которые сумеют лучше, чем он, удовлетворять ее прихоти.
- Драгоценности не для меня, - сказала Лилиан, словно угадав его мысли. Для меня это и слишком рано и слишком поздно, - подумала она.
- Ты надела новое платье? - спросил Клерфэ.
- Да. Его только сегодня прислали.
- Сколько их у тебя всего?
- Восемь, включая это. А почему ты спрашиваешь?
Лидия Морелли была, по-видимому, хорошо информирована. И то, что она сказала, будто платьев три, в порядке вещей.
- Дядя Гастон ужасается, - заметила Лилиан, рассмеявшись. - Все счета я отправила ему. Он не знает только одного: этих платьев мне хватит на всю жизнь. А теперь давай отправимся в самый, что ни на есть шикарный ночной ресторан. Я согласна с тобой. У платьев тоже есть свои права.

x x x

- Поедем куда-нибудь еще? - спросил Клерфэ. Было четыре часа утра.
- Да, поедем, - сказала Лилиан. - Ты не устал?
Клерфэ знал, что ему нельзя спрашивать Лилиан, не устала ли она.
- Пока нет, - сказал он. - Тебе нравится?
- Страшно.
- Хорошо, тогда поедем в другой ресторан. С цыганским хором.
И Монмартр и Монпарнас, хотя и с некоторым опозданием, все еще переживали послевоенный угар. Пестрые логова кабаре и ночных ресторанов были окутаны дымом. Казалось, они находятся под водой. Все, что здесь происходило, было бесконечным повторением одного и того же. Без Лилиан Клерфэ отчаянно скучал бы. Но для нее все это было ново, она видела не то, что есть на самом деле, и не то, что видели другие, а то, что хотела увидеть. В ее глазах подозрительные кабаки превращались в огненный вихрь, а оркестры, гонявшиеся за чаевыми, - в сказочные капеллы. Залы, битком набитые наемными танцорами, нуворишами, вульгарными и глупыми бабами - всеми теми, кто не шел домой потому, что не знал, как убить время, или же потому, что рассчитывал на легкое приключение или на какую-нибудь сделку, становились в ее глазах искрящимся водоворотом; ведь она так хотела, ведь она пришла сюда ради этого.
Вот что отличает ее от тех, кто толчется здесь, - думал Клерфэ. - Все они стремятся либо к приключениям, либо к бизнесу, либо к тому, чтобы заполнить шумом джазов пустоту в себе. Она же гонится за жизнью, только за жизнью, она как безумная охотится за ней, словно жизнь - это белый олень или сказочный единорог. Она так отдается погоне, что ее азарт заражает других. Она не знает ни удержу, ни оглядки. С ней чувствуешь себя то старым и потрепанным, то совершеннейшим ребенком. И тогда из глубин забытых лет вдруг выплывают чьи-то лица, воскресают былые мечты и тени старых грез, а потом внезапно, подобно вспышке молнии в сумерках, появляется давно забытое ощущение неповторимости жизни.
Цыгане с внимательными бархатными глазами ходили вокруг стола, угодливо согнувшись, и пели. Лилиан была захвачена их пением. Все в их песнях кажется ей настоящим, - думал Клерфэ. - Перед нею степь, она слышит одинокий стон в ночи, ощущает одиночество и видит первый костер, у которого человек искал защиты; даже самую избитую, затасканную и сентиментальную песню она воспринимает как гимн человечности, в каждой такой песне ей слышатся и скорбь, и желание удержать неудержимое, и невозможность этого. Лидия Морелли по-своему права - все это можно назвать провинциальным, но будь я проклят, если как раз из-за этого не следует молиться на Лилиан.

Предыдущая страница 13 Следующая страница


Жизнь взаймы 14

- Кажется, я выпил слишком много, - сказал он.
- Что ты называешь слишком много?
- Когда теряешь ощущение собственного я.
- Раз так, я всегда хочу пить слишком много. Я не люблю своего я.
Ее ничто не пугает, - думал Клерфэ. - Кабак кажется ей символом самой жизни, а любая банальная фраза звучит для нее так же чарующе и умно, как она, наверное, звучала, когда ее произнесли впервые. Это просто невыносимо. Она знает, что должна умереть, и свыклась с этой мыслью, как люди свыкаются с морфием, эта мысль преображает для нее весь мир, она не знает страха, ее не пугают ни пошлость, ни кощунство. Почему же я, черт возьми, ощущаю что-то вроде ужаса, вместо того чтобы, не задумываясь, ринуться в водоворот?
- Я боготворю тебя, - сказал он.
- Не говори это слишком часто, - ответила она. - Боготворить можно только издали.
- Но не тебя.
- Тогда говори об этом все время, - сказала она. - Мне это необходимо, как вода и вино.
Клерфэ рассмеялся.
- А ведь правы мы оба; впрочем, кому до этого дело? Куда мы пойдем?
- В отель. Я хочу переехать.
Клерфэ решил ничему не удивляться.
- Хорошо, тогда поедем укладываться, - сказал он.
- Я уже уложила вещи.
- Куда ты хочешь переехать?
- В какой-нибудь другой отель. Уже две ночи подряд как раз в это время мне звонит какая-то женщина. Эта женщина говорит, чтобы я убиралась отсюда, потому что здесь мне не место. И многое другое в том же духе.
Клерфэ посмотрел на Лилиан.
- Почему ты не скажешь портье, чтобы он не соединял тебя с ней?
- Я говорила, но она все равно ухитряется прорваться. Вчера она заявила ему, что она моя мать. Она говорит с акцентом. Эта женщина не француженка.
Лидия Морелли, - подумал Клерфэ.
- Почему ты ничего не сказала мне?
- Зачем? А что, в Рице нет свободных номеров?
- Конечно, есть.
- Вот и хорошо. Дядя Гастон упадет в обморок, когда услышит, где я живу.

x x x

Вещи Лилиан не были уложены. Клерфэ одолжил у портье огромный сундук (его оставил в отеле какой-то удравший немецкий майор) и уложил туда новые платья Лилиан. Лилиан в это время сидела на кровати и смеялась.
- Мне грустно уезжать отсюда, - сказала она. - Я ведь все здесь очень полюбила. Но я люблю, ни о чем не жалея. Ты понимаешь?
Клерфэ поднял голову.
- Боюсь, что да. Тебе ни с чем не жаль расставаться.
Лилиан опять рассмеялась. Она сидела на кровати, вытянув ноги. В руке она держала рюмку вина.
- Теперь все уже не важно. Раз я ушла из санатория, значит, я могу уйти отовсюду.
Так она уйдет и от меня, - подумал Клерфэ, - с той же легкостью, с какой люди меняют гостиницы.
- Смотри, вот шпага немецкого майора, - сказал он. - В панике он, видимо, совсем забыл о ней. Для немецкого офицера это весьма предосудительный поступок. Я оставлю шпагу в сундуке. А знаешь, ты ведь пьяна, но тебе это очень идет. К счастью, я уже два дня назад заказал для тебя номер в Рице. А то нам было бы довольно трудно пройти мимо портье.
Лилиан схватила шпагу и, не вставая с места, салютовала ею.
- Ты мне очень нравишься. Почему я никогда не зову тебя по имени?
- Меня никто не зовет по имени.
- Тогда я тем более должна звать.
- Готово, - сказал Клерфэ. - Ты хочешь взять с собой шпагу?
- Оставь ее здесь.
Сунув в карман ключ, Клерфэ подал Лилиан пальто.
- Я не очень похудела? - спросила она.
- Нет, по-моему, ты прибавила кило два.
- Теперь это самое главное, - пробормотала она.
Чемоданы уложили в такси, которое поехало за ними.
- Моя комната в Рице выходит на Вандомскую площадь? - спросила Лилиан.
- Да. Она выходит на немецкую сторону. Во время войны там жили немцы. А в номерах, выходящих на улицу Камбон, жили люди, которые не принадлежали к высшей расе. Вот какие тонкости тогда соблюдались.
- А где жил ты?
- Одно время я сидел в лагере для военнопленных. А мой брат жил тогда в номерах, выходящих на Вандомскую площадь. Мы эльзасцы. Отец брата был немец, а мой - француз.
- И твой брат не мог освободить тебя?
Клерфэ рассмеялся.
- Он бы с удовольствием отправил меня куда-нибудь подальше. Хоть к черту на рога. Посмотри на небо. Уже светает. Слышишь, как поют птицы? В городах их можно услышать только в такое время. Лишь просидев всю ночь в ресторане и возвращаясь на рассвете домой, любители природы могут насладиться пением дроздов.
Они свернули на Вандомскую площадь.
В это раннее утро просторная серая площадь казалась очень тихой; несмотря на облака, все было залито ярко-желтым светом.
- Когда видишь, какие замечательные здания люди строили в старину, невольно думаешь, что они были счастливее нас, - сказала Лилиан. - Как, по-твоему?
- По-моему, нет, - ответил Клерфэ. У подъезда отеля он остановил машину. - Я сейчас счастлив, - сказал он. - И мне нет дела до того, знаем ли мы, что такое счастье, или нет. Да, я счастлив в это мгновение, счастлив, что внимаю тишине на этой площади с тобой вдвоем. А когда ты выспишься, мы поедем в Сицилию. Там я буду участвовать в гонках под названием арга Флорио.

В Сицилии весна была в разгаре. На несколько часов в день шоссе, на котором должны были происходить гонки арга Флорио (сто восемь километров и почти тысяча четыреста виражей), закрывали - там шли тренировки. Но и в остальное время гонщики, хоть и на малых скоростях, объезжали дистанцию, запоминая повороты, спуски, подъемы и особенности дороги. Поэтому от зари до зари белое шоссе и вся эта светлая местность содрогались от гула мощных моторов.
Напарником Клерфэ был Альфредо Торриани, двадцатичетырехлетний итальянец. Оба почти весь день пропадали на трассе. По вечерам они возвращались домой, загоревшие, умирая от голода и жажды.
Клерфэ запретил Лилиан присутствовать на тренировочных пробегах. Он не хотел, чтобы она уподобилась женам и возлюбленным гонщиков, которые, стараясь помочь, чем только могли, с секундомерами и бумажками в руках торчали весь день на заправочных пунктах, в боксах, построенных автомобильными фирмами для мелкого ремонта, для заправки машин и замены покрышек. Клерфэ познакомил Лилиан со своим другом, у которого была вилла на берегу моря; там Клерфэ ее и поселил. Друга Клерфэ звали Левалли, он был собственником флотилии, занимавшейся ловлей тунцов. Клерфэ вполне обдуманно остановил свой выбор на нем. Левалли считал себя эстетом; он был лысый и толстый и по натуре отнюдь не донжуан.
Целыми днями Лилиан лежала у моря или в саду, который окружал виллу Левалли. В этом запущенном романтическом саду на каждом шагу встречались мраморные статуи, как в стихотворениях Эйхендорфа. Лилиан не испытывала желания видеть Клерфэ, но ей нравился приглушенный гул моторов, который проникал повсюду, даже в тихие апельсиновые рощи. Его приносил к Лилиан ветер вместе с густым ароматом цветущих деревьев, и гул этот, напоминавший сверхсовременный ритм, отбиваемый барабанами джунглей, сливался с шумом прибоя. То была странная музыка, но Лилиан казалось, что она слышит голос Клерфэ. Весь день, незримый, он чудился ей, и она отдавалась звуку его голоса, так же как отдавалась горячему небу и белому сиянию моря. Клерфэ всегда, где бы она ни находилась, был с ней - спала ли она под пиниями в тени статуй богов, читала ли на скамейке Петрарку или исповедь святого Августина, любовалась ли морем, не думая ни о чем, или сидела на террасе в тот таинственный час, когда спускаются сумерки и итальянки говорят: elicissima notte *, - в тот час, когда по воле неведомого божества в каждом слове чудится вопрос. Далекий гул, заполнявший громом барабанов и небо и вечер, слышался постоянно, и кровь Лилиан тихо струилась и пульсировала ему в унисон. То была любовь без слов.
А вечером являлся Клерфэ, сопровождаемый гулом. Когда его машина приближалась к вилле, гул переходил в громоподобный рев.
- Эти современные кондотьеры подобны античным богам, - сказал Левалли, обращаясь к Лилиан. - О их приближении нас оповещают громы и молнии, словно они сыновья Юпитера.
- Почему вы их не любите?
- Я вообще не люблю автомобилей. Уж очень их шум напоминает мне гул бомбардировщиков во время войны.
И не в меру чувствительный толстяк поставил пластинку с фортепьянным концертом Шопена. Лилиан задумчиво посмотрела на него. Странно, - подумала она, - как односторонен человек; он признает только собственный опыт и только ту опасность, которая угрожает ему лично. Неужели этот эстет и знаток искусств никогда не задумывался над тем, что чувствуют тунцы, которых уничтожает его флотилия?

x x x

Через несколько дней Левалли устроил у себя большой праздник. Он пригласил человек сто из Сицилии и Южной Италии. Горели свечи и лампионы; ночь была звездной и теплой, и громадное, гладкое, как зеркало, море казалось специально созданным для того, чтобы в него смотрелась огромная красная луна, повисшая на горизонте, словно шар, посланный с другой планеты. Лилиан была восхищена.
- Вам нравится? - спросил ее Левалли.
- Это все, о чем я мечтала.
- Все?
- Почти все. Четыре года я грезила о таком празднике, замурованная в горах, за снежными стенами. Все здесь - полная противоположность снегу, горам...
- Я очень рад, - сказал Левалли. - Я теперь так редко устраиваю праздники.
- Почему? Боитесь, что они станут привычными?
- Не потому. Праздники... как бы это получше выразиться... наводят на меня грусть. Устраивая их, всегда хочешь что-нибудь забыть... но забыть не удается.
- Я ничего не хочу забыть.
- Неужели? - вежливо спросил Левалли.
- Теперь уже нет, - ответила Лилиан.
Левалли улыбнулся.
- Говорят, что в древности на этом месте стояла римская вилла, где часто устраивались пышные пиры; при свете факелов и сверкании огнедышащей Этны на них веселились прекрасные римлянки. Не думаете ли вы, что древние римляне были ближе к разрешению загадки?
- Какой загадки?
- Зачем мы живем.
- А разве мы живем?
- Возможно, и нет, раз сами спрашиваем. Простите, что я завел об этом разговор, но мы, итальянцы, меланхолики, хотя выглядим совсем иначе, - и все же мы меланхолики.
- Таковы люди, - сказала Лилиан. - Даже дураки - и те не всегда веселы.
Услышав, что приближается машина Клерфэ, она улыбнулась.
- Говорят, - продолжал Левалли, - что последняя владелица этой виллы с наступлением утра приказывала умерщвлять своих любовников. Эта римлянка была романтической особой и не могла примириться с разочарованием, которое наступало после ночи, полной иллюзий.
- До чего сложно! - воскликнула Лилиан. - Неужели она не могла просто отсылать их до рассвета? Или же уходить самой?
Левалли взял ее под руку.
- Не всегда это бывает самым простым. Ведь от себя самого не скроешься.
- Это всегда просто, если твердо помнишь, что привязанность к собственности ограничивает и сковывает,
Они пошли туда, где играла музыка.
- Вы не хотите владеть никакой собственностью? - спросил Левалли.
- Я хочу владеть всем, а это значит, не владеть ничем.
Он поцеловал ей руку.
- Вот в чем загадка, - сказал он. - А теперь я провожу вас к тем кипарисам. Мы устроили около них танцевальную площадку со стеклянным полом, освещенным снизу. Я видел эти площадки в летних ресторанах на Ривьере и решил сделать такую же. А вот и ваши кавалеры - здесь собралась сегодня половина Неаполя, Палермо и Рима. - * Волшебная ночь (итал.).

x x x

- Можно быть либо зрителем, либо действующим лицом, - сказал Левалли, обращаясь к Клерфэ.
- Либо тем и другим.
- Я предпочитаю быть только зрителем. Люди, которые пытаются совместить и то и другое, не достигают совершенства.
Они сидели на террасе, наблюдая за женщинами, которые танцевали перед кипарисами на освещенном стеклянном полу. Лилиан танцевала с принцем Фиола.
- Она словно пламя, - сказал Левалли, обращаясь к Клерфэ. - Посмотрите, как она танцует. Вы помните помпейские мозаики? Женщины, созданные искусством, потому так прекрасны, что все случайное в них отброшено! Изображена лишь их красота. Вы видели картины во дворце легендарного Миноса на Крите? Видели изображения египтянок времен Эхнатона? Помните этих порочных танцовщиц и юных цариц, узколицых, с удлиненными глазами? Во всех них бушует огонь. А теперь посмотрите на танцевальную площадку. Посмотрите на это ровное искусственное адское пламя, которое мы зажгли с помощью техники, стекла и электричества; кажется, что женщины скользят прямо по нему. Я устроил такую площадку, чтобы увидеть все это. Снизу они освещены искусственным адским пламенем, огонь охватывает их платья, взбираясь все выше и выше, а на их лица и плечи падает холодный свет луны и звезд; над этой аллегорией можно при желании посмеяться, но можно и поразмыслить несколько минут. Как прекрасны эти женщины, которые не дают нам стать полубогами, превращая нас в отцов семейств, в добропорядочных бюргеров, в кормильцев; женщины, которые ловят нас в свои сети, обещая превратить в богов. Разве они не прекрасны?
- Да, они прекрасны, Левалли.
- В каждой из них заключена Цирцея. И самое смешное то, что они в это не верят. В них горит пламя молодости, но за ними уже пляшет невидимая тень - тень мещанства и тех десяти кило, которые они вскоре прибавят; тень семейной скуки, мелочного честолюбия и мелких целей, душевной усталости и самоуспокоенности, бесконечного однообразия и медленно приближающейся старости. Только одной из них не грозит все это, той, что танцует с Фиолой, той, что вы привезли сюда. Как вам удалось ее найти?
Клерфэ пожал плечами.
- Где вы ее нашли?
Клерфэ помедлил, прежде чем ответить.
- Выражаясь вашим слогом, я нашел ее у врат царства Аида. Впервые за много лет я вижу вас в таком лирическом настроении.
- Не так уж часто представляется случай впасть в него. У врат царства Аида... Не буду вас больше расспрашивать. Этого достаточно, чтобы возбудить воображение. Вы нашли ее в серых сумерках безнадежности, из которых удалось вырваться только одному смертному - Орфею. Возможно. Но, как это ни парадоксально, за то, что Орфей хотел спасти из ада женщину, ему пришлось заплатить дорогой ценой - еще более страшным одиночеством. А вы готовы платить за это, Клерфэ?
Клерфэ улыбнулся:
- Я суеверен. И не отвечаю на такие вопросы, да еще перед самыми гонками.

Предыдущая страница 14 Следующая страница


15 Эрих Мария Ремарк

Сегодня ночь Оберона, - думала Лилиан, танцуя то с Фиолой, то с Торриани. - Все здесь заколдовано: этот яркий свет, эти синие тени и сама жизнь, которая кажется и реальной и призрачной одновременно. Шагов совсем не слышно, все бесшумно скользят под музыку. Как страстно я мечтала о таком празднике, сидя в занесенном снегом санатории с температурным листком над кроватью и слушая музыку из Неаполя или Парижа. В такую ночь у моря, когда светит луна и каждое дуновение ветерка приносит аромат мимоз и цветущих апельсиновых деревьев, в такую ночь словно бы и нельзя умереть. Люди сходятся и, секунду побыв вместе, теряются в толпе, чтобы снова оказаться в чьих-то объятиях. Перед тобою все новые и новые лица, но руки остаются те же.
Правда ли это? - думала Лилиан. - Там сидит мой возлюбленный вместе с меланхоличным человеком, который на краткий миг стал владельцем этого сказочного сада; я знаю, они говорят обо мне. Наверное, говорит меланхоличный Левалли; он хочет узнать то же, о чем спрашивал меня - о моей тайне. Кажется, есть такая старая сказка, как карлик украдкой смеялся над всеми, потому что никто не мог раскрыть его секрета. Никто не мог угадать его имя. Лилиан улыбнулась.
- О чем вы подумали? - спросил Фиола.
- Я вспомнила сказку о человеке, весь секрет которого заключался в том, что никто не знал его имени.
Фиола улыбнулся. На его загорелом лице зубы казались вдвое белее, чем у других людей.
- Может, это и есть ваш секрет? - спросил он.
Лилиан покачала головой.
- Какое значение имеет имя?
- Для некоторых людей имя - все.
Проносясь в танце мимо Клерфэ, Лилиан заметила, что он задумчиво смотрит на нее.
Он привязал меня к себе тем, - подумала она, - что, будучи со мной, ни о чем не спрашивает.
- Вы так улыбаетесь, словно очень счастливы, - сказал Фиола. - Может быть, ваш секрет в этом?
Какой глупый вопрос, - подумала Лилиан. - Неужели ему еще не внушили, что никогда нельзя спрашивать женщину, счастлива ли она?
- В чем же ваш секрет? - спросил Фиола. - В большом будущем?
Лилиан опять покачала головой.
- У меня нет будущего. Никакого. Вы себе не представляете, как это многое облегчает.

x x x

- Посмотрите только на Фиолу, - сказала старая графиня Вителлеши, - можно подумать, что кроме этой незнакомки здесь нет ни одной молоденькой женщины,
- Ничего удивительного, - ответила старая Тереза Маркетти. - Если бы он столько же танцевал с какой-нибудь из наших барышень, его бы уже считали наполовину помолвленным и братья этой барышни сочли бы себя оскорбленными, если бы он на ней не женился.
Вителлеши пристально посмотрела в лорнет на Лилиан.
- Откуда она появилась?
- Она не итальянка.
- Вижу. Наверное, какая-нибудь полукровка.
- Как и я, - язвительно заметила Тереза Маркетти. - Во мне течет американская, индейская и испанская кровь. Тем не менее, я оказалась достаточно хороша, чтобы выручать Уго Маркетти с помощью долларов своего папаши, чтобы разгонять крыс в его полуразвалившихся палаццо, строить там ванные и давать Уго возможность достойно содержать своих метресс.
Графиня Вителлеши сделала вид, будто ничего не слышит.
- Вам легко говорить, у вас один сын и деньги на текущем счету, а у меня четверо дочерей и полно долгов. Фиоле пора жениться. До чего мы докатимся, если богатые холостяки - у нас их и так немного - будут брать себе в жены английских манекенщиц. Теперь это стало модным. Страну форменным образом грабят.
- Следовало бы издать закон, запрещающий это, - продолжала Тереза Маркетти иронически. - Хорошо бы запретить также их младшим братьям, у которых нет средств, жениться на богатых американках: ведь те не знают, что после бурной любви до брака, их ожидает одиночное заточение в гареме своего мужа.

Графиня опять сделала вид, будто не слышит. Она давала инструкции своим двум дочерям. Фиола отошел от Лилиан и остановился у одного из столиков, выставленных в сад. Торриани подвел Лилиан к Клерфэ.
- Почему ты не танцуешь со мной? - спросила она Клерфэ.
- Я с тобой танцую, - ответил он, - не вставая с места.
Торриани рассмеялся.
- Из-за ноги! Ему не надо было участвовать в гонках в Монте-Карло.
- Ему нельзя танцевать?
- Да нет, можно, только он слишком тщеславен.
- Это правда, - сказал Клерфэ.
- А участвовать в гонках послезавтра он может?
- Это совсем другое дело. Караччола поехал со сломанным бедром и оказался победителем.
- Ты должен беречься перед гонками? - спросила Лилиан Клерфэ.
- Ну, конечно, нет. Просто мне трудно танцевать.
Лилиан вернулась вместе с Торриани на танцевальную площадку. Левалли опять подсел к Клерфэ.
- Она подобна пламени, - сказал он. - Или кинжалу. Эти светящиеся стеклянные плиты - совершеннейшая безвкусица, вы не находите? - с горячностью добавил он через секунду. - Луна светит достаточно ярко. Луиджи! - крикнул он. - Потуши свет под танцевальной площадкой и принеси бутылку старого граппа. Из-за этой женщины я становлюсь печальным, - сказал он вдруг, обращаясь к Клерфэ; в темноте лицо Левалли казалось безутешным. - Женская красота наводит на меня грусть. Почему?
- Потому что знаешь, как быстро она проходит, и хочешь ее удержать.
- Так просто?
- Не знаю. По-моему, этого достаточно.
- На вас красота тоже наводит грусть?
- Нет, - сказал Клерфэ. - На меня наводит грусть совсем другое.
- Я вас понимаю. - Левалли отпил из рюмки граппа. - Мне все эти вещи знакомы. Но я от них убегаю. Хочу остаться толстым Пьерро и только. Выпейте граппа.
Они выпили и замолчали. Лилиан опять пронеслась мимо них.
У меня нет будущего, - думала она. - Не иметь будущего - это почти то же, что не подчиняться земным законам. Она посмотрела на Клерфэ. Этим мы с ним похожи, - думала она. - Все его будущее - от гонок до гонок. Одними губами, беззвучно, она произнесла какую-то фразу. Там, где сидел Клэрфэ, стало уже темно. Она с трудом различала его лицо. Но ей незачем было видеть Клерфэ. Жизни не надо смотреть в лицо! Достаточно ощущать ее.

На каком я месте? - спросил Клерфэ, когда машина остановилась у заправочного пункта; шум заглушал его голос.
- На седьмом, - крикнул Торриани. - Как дорога?
- Ни к черту. При этой жаре буквально жрет резину, как икру. Ты видел Лилиан?
- Да. Она на трибуне.
- Слава богу, что она не торчит здесь с секундомером.
Торриани поднес ко рту Клерфэ кружку с лимонадом.
Подбежал тренер.
- Ну как, готовы?
- Мы не волшебники! - крикнул старший механик. - За тридцать секунд вам никто не сменит колеса.
- Давай! Быстрее!
В бак сильной струей полился бензин.
- Клерфэ, - сказал тренер. - Впереди вас идет Дюваль. Жмите за ним. Жмите до тех пор, пока он не выдохнется! А потом держите его позади. Больше нам ничего не требуется. У нас оба первых места.
- Давай! Готово! - закричал старший механик.
Машина рванулась вперед.
Осторожно, - подумал Клерфэ. - Только бы не пережать! Вот промелькнуло что-то пестрое, белое и сверкающее - трибуны, а потом перед ним опять было только шоссе, ослепительно голубое небо и точка на горизонте - точка, которая станет облачком пыли, Дювалем, машиной Дюваля.
Начался четырехсотметровый подъем.
Клерфэ увидел горную цепь Мадони, лимонные рощи, отливающие серебром оливковые деревья, шоссе, петлявшее вокруг горы, виражи, повороты и брызги щебня, летящие из-под колес; он почувствовал жаркое дыхание мотора, почувствовал, как горят его ноги; какое-то насекомое, точно снаряд, ударилось о его защитные очки. Он увидел живую изгородь из кактусов, подъемы и спуски на виражах, скалы, щебень, мелькающие километровые столбики. Потом перед ним появилась древняя серо-коричневая крепость Калтавутуро и облако пыли - пыли становилось все больше, - и вдруг он различил какое-то паукообразное насекомое, машину другого гонщика.
Клерфэ увеличил скорость на поворотах. Он медленно нагонял. Через десять минут он уже хорошо различал идущую впереди машину. Конечно, это был Дюваль. Клерфэ повис на нем, но Дюваль не освобождал дороги. При каждой попытке обойти его, он блокировал машину Клерфэ. Он не мог ее не видеть - это было исключено. Дважды, на особенно крутых поворотах, когда Дюваль выходил из виража, а Клерфэ только входил в него, машины так сближались, что гонщики могли взглянуть друг другу в лицо. Дюваль намеренно мешал Клерфэ.
Машины мчались друг за другом. Клерфэ выжидал до тех пор, пока шоссе не пошло кверху широкой дугой: теперь он мог смотреть вперед. Он знал, что дальше должен быть не очень крутой поворот. Дюваль вошел в него, держась внешнего края шоссе, чтобы помешать Клерфэ обойти его машину справа. Но Клерфэ только этого и ждал; срезая поворот, он помчался рядом с Дювалем по внутренней стороне виража. Машину Клерфэ стало заносить, но он выровнял ее, ошеломленный Дюваль на секунду замедлил ход, и Клерфэ пронесся мимо него. Облако пыли вдруг оказалось позади Клерфэ. На фоне клубящегося неба он увидел величественную Этну, увенчанную светлым дымом; обе машины мчались вверх к Полицци, самой высокой точке всей дистанции; Клерфэ был впереди.
В те минуты, когда Клерфэ, обойдя Дюваля, после многих километров вырвался из облака густой пыли и увидел голубое небо, когда чистый, живительный, как вино, воздух пахнул ему в лицо, покрытое толстым слоем грязи, когда он вновь ощутил жар беснующегося мотора и вновь увидел солнце, вулкан вдали и весь этот мир, простой, великий и спокойный, мир, которому нет дела ни до гонок, ни до людей, когда он достиг гребня горы, почувствовав себя на миг Прометеем, Клерфэ ощутил небывалый прилив сил, и его кровь закипела, подобно лаве в Этне. Ни о чем определенном он не думал, вернее, думал обо всем сразу: о машине, которая слушалась его, о кратере вулкана, ведущем прямо в преисподнюю, о небе из синего раскаленного металла; он мчался к нему до самой Полицци, пока шоссе вдруг не начало стремительно падать вниз, поворот за поворотом, и Клерфэ тоже ринулся вниз, переключая скорости, без конца переключая скорости. Здесь победит тот, кто умеет лучше всех переключать скорости. Клерфэ ринулся вниз, в долину Фиуме Гранде, а потом опять взлетел на девятьсот метров вверх, к мертвым голым скалам, и снова помчался вниз, - казалось, он раскачивается на гигантских качелях; так было вплоть до самого Коллезано, где он вновь увидел пальмы, агавы, цветы, зелень и море, а от Кампо Феличе начинался единственный прямой отрезок дороги - семь километров по берегу моря.
Клерфэ опять вспомнил о Лилиан, только когда остановился, чтобы сменить покрышку с пробитым протектором. Он, как в тумане, увидел трибуны, походившие на ящики с пестрыми цветами. Рев мотора, который, казалось, слился с неслышным ревом вулкана, замер. Во внезапно наступившей тишине, которая вовсе не была тишиной, ему вдруг почудилось, что подземный толчок выбросил его из кратера вулкана и что он плавно, как Икар, спускается вниз на землю, в раскрытые объятия земли, спускается к той, что сидит где-то на трибуне, чье имя, чей облик, чьи губы воплотили для него всю землю.
- Давай! - крикнул тренер.
Машина снова рванулась вперед, но теперь Клерфэ был не один. Подобно тени парящего в небе фламинго, рядом с ним летело его чувство к Лилиан, то отставая от него, то опережая его, но всегда совсем близко.

x x x

Когда начался следующий круг, машина завихляла. Клерфэ овладел ею, однако задние колеса не слушались. Он пытался выровнять их с помощью руля, но тут неожиданно возник поворот; люди облепили поворот, как мухи облепляют торты в деревенских кондитерских. Машина словно взбесилась: ее бросало в разные стороны, руль рвался из рук. Клерфэ затормозил, поворот был уже совсем близко. Он затормозил слишком сильно и снова дал газ, но руль перекрутил ему руки, он почувствовал, как в плече что-то хрустнуло; поворот вырастал перед ним с молниеносной быстротой; на фоне сверкающего неба люди стали в три раза больше и все продолжали расти, пока не превратились в гигантов. Миновать их было невозможно. С неба на Клерфэ ринулась черная тьма. Он вцепился зубами во что-то, ему казалось, что у него отрывают руку, но он крепко держал руль; на плечо капала раскаленная лава, в надвигающейся тьме он упорно смотрел на синее пятно, яркое и ослепительное; он не выпускал его из виду, чувствуя, как машина пляшет под ним, а потом вдруг увидел свободное пространство, единственный промежуток, где не копошились эти гигантские двуногие мухи, и тогда он еще раз резко повернул руль, нажал на акселератор и - о чудо! - машина послушалась, она промчалась мимо людей вверх по склону и застряла в кустах и камнях; разорванная покрышка заднего колеса щелкнула, как бич, и машина стала.

Клерфэ увидел, что к нему бегут люди. Сперва они разлетелись во все стороны, как разлетаются брызги, когда в воду кидают камень. Теперь они с криком возвращались обратно. Клерфэ видел их искаженные лица, их протянутые вперед руки, их рты - разверстые черные провалы. Он не знал, чего они хотят - убить его или поздравить, ему это было безразлично. Только одно не было ему безразлично: они не должны прикасаться к машине, не должны помогать ему, не то его снимут с дистанции.
- Прочь! Прочь! Не дотрагивайтесь! - закричал он, вставая. И тут опять почувствовал боль. Что-то теплое медленно капало на его синий комбинезон. Клерфэ увидел кровь. Он хотел пригрозить толпе, отогнать ее от машины, но смог поднять только одну руку.
- Не дотрагивайтесь! Не помогайте! - Клерфэ, шатаясь, вышел из машины и встал перед радиатором. - Не помогайте! Это запрещено.
Люди остановились. Они увидели, что он мог сам передвигаться. Его рана была не опасной, кровь шла из разбитого лица. Он обежал вокруг машины; покрышка была разорвана, в нескольких местах отскочил протектор. Клерфэ чертыхнулся. Во второй раз то же несчастье. Он поспешно разрезал протектор, оторвал его и ощупал покрышку. В ней еще был воздух, правда, маловато, но ему все же казалось, что покрышка сможет принять на себя толчки дороги, если он не станет слишком быстро брать повороты. Кости плеча у него были целы - он просто вывихнул себе руку. Ему надо попытаться ехать дальше, держась за руль одной правой рукой. Он должен добраться до заправочного пункта, там Торриани, который сменит его, там механики, там врач.
- Прочь с дороги! - крикнул он. - Машины идут!
Ему не пришлось повторять это дважды. Откуда-то из-за гор донесся монотонный рев машины, рев нарастал с каждой секундой и, наконец, заполнил собой весь мир; люди начали карабкаться вверх по склону, раздался скрежет шин, и машина промчалась мимо Клерфэ со скоростью артиллерийского снаряда, подобно дымовой шашке, летящей над самой землей, - промчалась и скрылась за поворотом.
Клерфэ уже сидел за рулем. Рев чужой машины подействовал на него лучше, чем любой укол, который ему сделал бы врач.
- С дороги! - крикнул он. - Я еду!
Машина дернулась назад. Клерфэ рванул руль, направляя машину на шоссе, мотор взревел. Клерфэ выжал сцепление, включил первую скорость, вновь схватил руль и выехал на дорогу; теперь он ехал медленно, крепко держа руль и думая лишь об одном: надо дотянуть до заправочного пункта. Скоро начнется прямой отрезок дороги, поворотов осталось не так уж много, а на прямой он сможет вести машину.
Позади раздался рев - его нагнала еще одна машина. Сжав зубы, Клерфэ загораживал ей дорогу до тех пор, пока мог. Он знал, что мешает другому, знал, что это запрещено, что это непорядочно, но он ничего не мог с собой поделать, он ехал посередине дороги, пока другая машина не обошла его на повороте справа. Обогнав Клерфэ, гонщик поднял руку и повернул к нему свое белое от пыли лицо с защитными очками. Он увидел лицо Клерфэ и разорванную покрышку. На мгновение Клерфэ почувствовал, как его обдало волной товарищества, но вот он опять услышал позади себя рев приближающейся машины, и чувство товарищества, возникшее в нем, обратилось в ярость, в самую ужасную ярость, ибо она была беспричинной и совершенно бессильной.
Поделом мне, - думал он. - Вместо того чтобы грезить наяву, надо было следить за дорогой. Только дилетанты думают, что гонки - это очень романтично; во время езды не должно быть ничего, кроме машины и гонщика, третьим может быть только опасность, вернее, все прочее приносит опасность. К дьяволу всех фламинго на свете. Я мог удержать машину. Мне надо было мягче срезать повороты, я обязан был беречь покрышки, теперь уже поздно, я потерял слишком много времени, еще одна проклятая машина обгоняет меня, а за ней идет следующая. Прямая дорога - мой враг. Машины налетают целыми роями, как шершни, и я должен их пропускать. К черту Лилиан, ей здесь не место. К черту меня самого, мне здесь тоже не место.

x x x

Лилиан сидела на трибуне. Ее заражало волнение всей этой толпы, зажатой между скамейками, хотя она пыталась не поддаваться ему. Но противостоять людскому возбуждению было невозможно. Гул множества моторов действовал, подобно тысячекратной анестезии; проникая в уши, он парализовал и в то же время унифицировал мозг.

Через некоторое время, когда слух привык к дикому шуму, наступила реакция. Казалось, что гул существует отдельно от того, что происходит на шоссе. Отделившись, он висел в воздухе подобно облаку, а тем временем внизу мелькали маленькие разноцветные машины. Все это было похоже на какую-то детскую игру; маленькие человечки в белых и цветных комбинезонах катили перед собой колеса, носили взад и вперед домкраты, тренеры подымали вверх флажки и таблички, похожие на бисквиты; время от времени из громкоговорителей раздавался глухой голос диктора; он сообщал о ходе гонок в минутах и секундах, и его слова не сразу доходили до сознания. Так же как на скачках или во время боя быков, все происходящее напоминало игру; в ней участвовали по своей охоте, и поэтому сама опасность становилась игрой, ее не могли принимать всерьез люди, которым она непосредственно не грозила.
Лилиан пыталась привести в порядок свои мысли. Ей по-прежнему хотелось чувствовать себя заодно с толпой, но в ней пробудилось что-то новое, и это новое мешало Лилиан относиться к пошлому психозу гонок с той же серьезностью, что и другие. Она слишком долго и слишком близко соприкасалась со смертью. Немудрено, что эта игра с огнем казалась ей непристойной. Гонщики напоминали ей детей, которые стараются перебежать дорогу перед мчащимся автомобилем. Так же поступают куры и погибают под колесами машины. Но когда взрослые люди ведут себя подобным образом, это вызывает не восхищение, а только досаду. Жизнь была для Лилиан чем-то великим, и смерть была чем-то великим - с ними нельзя шутить. Мужество вовсе не равнозначно отсутствию страха; первое включает в себя сознание опасности, второе - результат неведения.
- Клерфэ! - произнес чей-то голос рядом с ней.
Лилиан в испуге вскочила, она почувствовала опасность прежде, чем успела ее осознать.
- Что с ним?
- Он уже давным-давно должен был проехать.
Люди на трибунах забеспокоились. Лилиан видела, как Торриани посмотрел на нее, помахал ей рукой, потом показал на шоссе, снова посмотрел на нее и помахал рукой: пусть, мол, она не волнуется, ничего не случилось. Это напугало ее больше, чем все остальное. Он разбился, - подумала Лилиан и не шелохнулась. Она была бессильна что-либо сделать. Где-то, в одной из петель этой трижды проклятой дороги, Клерфэ настигла судьба. Секунды тянулись медленно, словно налитые свинцом, минуты длились часами. И вся эта карусель на белой ленте шоссе казалась ей дурным сном. Ее грудь, опустошенная ожиданием, была подобна черной яме. А потом из репродуктора вдруг раздался чей-то бесстрастный голос:
- Машина Клерфэ под номером двенадцать вылетела на повороте. Других известий пока не получено.
Лилиан медленно подняла голову. Все было как прежде: синий блеск неба, пестрый цветник платьев, террасами спускавшийся вниз, и белая лава поразительной сицилианской весны. Но где-то вдали появилась теперь бесцветная точка, облачко тумана, в котором человек либо еще боролся со смертью, либо уже был задушен ею. Казалось, чьи-то мокрые руки схватили Лилиан, и она снова осознала ужасающее неправдоподобие смерти: бездыханность, за которой следует тишина, абсолютно непостижимая тишина - небытие. Она оглянулась вокруг. Неужели только она одна прониклась этим сознанием, убийственным, как невидимая проказа? Неужели только она одна чувствовала себя так, словно в ней распадались все клетки, словно они задыхались без воздуха, словно каждая из них умирала в одиночку? На лицах окружавших ее людей Лилиан читала жажду сенсации, тайную жажду. Для них смерть была развлечением. Они наслаждались ею не в открытую, а тайно, маскируя свои чувства лживым сожалением, лживым испугом и удовлетворением, что сами остались целы.
- Клерфэ жив, - объявил диктор. - Он ранен неопасно. Он сам вывел машину на дистанцию. Клерфэ едет. Он продолжает участвовать в гонках.
Легкий рокот пробежал по трибунам. Лилиан заметила, как изменились лица людей. Они вдруг почувствовали облегчение: кому-то удалось спастись, кто-то проявил мужество, не дал себя сломить, едет дальше. И каждый из зрителей ощутил в себе мужество, словно он сам сидел за рулем в машине Клерфэ. В течение нескольких минут вертлявый жиголо казался себе героем, а изнеженный дамский угодник ощущал себя храбрецом, презирающим смерть. И секс - спутник любой опасности, при которой сам человек не испытывает опасности - гнал адреналин в кровь этих людей. Вот ради чего они платили деньги за входные билеты.
Лилиан почувствовала, как пелена гнева застилает ей глаза. Она ненавидела всех этих людей, каждого из них в отдельности; она ненавидела мужчин, распрямлявших плечи, ненавидела женщин, которые, бросая взгляды исподтишка, давали выход своему возбуждению. Она ненавидела волну сочувствия, распространявшуюся вокруг, ненавидела великодушие толпы, от которой ускользнула ее жертва и которая решила переключиться на восхищение. Она почувствовала ненависть и к Клерфэ; она знала, что это реакция после внезапного испуга, и все же она ненавидела Клерфэ за то, что он участвовал в этой дурацкой игре со смертью.
Впервые с тех пор, как Лилиан покинула санаторий, она вспомнила о Волкове. И вдруг она увидела Клерфэ. Увидела его окровавленное лицо, увидела, как его вытаскивают из машины и что он с трудом держится на ногах.

x x x

Механики осматривали машину. Они меняли колеса. Торриани стоял рядом с Клерфэ.
- Опять эта проклятая покрышка, - сказал Клерфэ. - Пришлось держать руль одной рукой. Но машина в порядке. Теперь поедешь ты.
- Ясно! - закричал тренер. - Давай, Торриани!
Торриани вскочил в машину.
- Готово! - крикнул старший механик. Машина рванулась вперед.
- Что у вас с рукой? - спросил тренер. - Сломали?
- Нет. Вывихнул. Вывих в плече. Черт его знает, как это случилось.
Прибыл врач. Клерфэ вдруг почувствовал сумасшедшую боль. Он присел на какой-то ящик.
- Все? - спросил он. - Надеюсь, Торриани продержится до конца.

Предыдущая страница 15 Следующая страница


Жизнь взаймы 16

- Вам больше ехать нельзя, - сказал врач.
- Забинтуйте его, - сказал тренер. - Возьмите широкий бинт и завяжите плечо. На всякий случай надо его склеить.
Врач покачал головой.

- Бинт не очень-то поможет. Он это сразу почувствует, как только опять сядет за руль.
Тренер засмеялся.
- В прошлом году он сжег себе обе ступни. И все-таки не сошел с дистанции. Не обжег, говорю я вам, а сжег.
Клерфэ продолжал сидеть на ящике. Он чувствовал себя слабым и опустошенным. Врач туго забинтовал ему плечо эластичной повязкой. Мне надо было ехать осторожнее, - думал Клерфэ. - Превысить скорость, данную людям, еще не значит стать богом. Говорят, что только человеческий мозг способен изобрести средства, с помощью которых человек превосходит свою собственную скорость. Это неправда. Разве вошь, забравшись в оперение орла, не превосходит сама себя в скорости?
- Как это с вами случилось? - спросил тренер.
- Все из-за проклятой покрышки! Машину вынесло на повороте, и она увлекла за собой небольшое деревце. Я ударился о руль. Чертова неудача.
- Это еще ничего. Хорошо, что тормоза, мотор и управление не полетели к дьяволу. Старуха цела. Мало ли кто еще выйдет из игры! Ведь гонки не кончились.
Клерфэ сидел неподвижно, вперив взгляд в металлические части, которые механики сняли с машины. Я уже слишком стар, - думал он, - мне здесь не место. Но что я вообще умею делать, кроме этого?
- Вон он! - заорал тренер, приставив к глазам бинокль. - Гром и молния! Вон он едет, этот чертов сын! Но ему уже не нагнать. Мы слишком отстали.
- Кто из наших еще не сошел?
- Вебер. Он на пятом месте.
Торриани промчался мимо. Махнув рукой, он исчез. Тренер вдруг пустился в пляс.
- Дюваль выбыл! А Торриани нагнал четыре минуты! Четыре минуты! Пресвятая мадонна, храни его!
Казалось, он начнет сейчас молиться. Торриани нагонял с каждым кругом.
- Подумать только, на этой разболтанной колымаге! - орал тренер. - Я готов его расцеловать. Золотце мое! Он едет в среднем со скоростью почти девяносто километров! Рекорд для такой дороги!
С каждым кругом Торриани наверстывал упущенное. И хотя Клерфэ не хотел завидовать его удаче, он почувствовал горечь. Шестнадцать лет разницы давали себя знать. Правда, так бывало не всегда. Караччола даже со сломанным бедром, испытывая нечеловеческую боль, обогнал значительно более молодых гонщиков-рекордсменов; Нуволари и Ланг показали после войны класс, как будто они помолодели лет на десять; но в свое время каждый гонщик должен уступить место другим, и Клерфэ знал, что ему уже осталось недолго. В этом и заключалась трагедия спортсмена: если ты вовремя не умрешь, тебе суждено тянуть обычную лямку.
- У Валенте заклинило поршни! Монти отстал. Теперь мы держим третье и четвертое места! - кричал тренер. - Если с Торриани что-нибудь случится, вы сможете его сменить?
Клерфэ подметил сомнение во взгляде, который бросил на него тренер. Пока они еще спрашивают меня, - подумал он. - Но скоро уже перестанут.
- Пусть едет Торриани, пока может, - сказал он.
Тренер кивнул.
- Брать повороты с больным плечом - это самоубийство, - сказал он.
- Мне пришлось бы снизить скорость.
- Святая мадонна! - молился тренер. - Сделай так, чтобы у Торелли заело тормоза. Храни Вебера и Торриани! Пусть у Бордони продырявится бак!
Каждый раз во время гонок тренер вдруг становился удивительно набожным, правда, на свой лад; но стоило гонкам кончиться, как он опять начинал богохульствовать.
Перед последним кругом машина Торриани вдруг встала. Торриани всем туловищем лежал на руле.
- Что случилось? - заорал тренер. - Вы что, не можете больше ехать? Что случилось? Вытаскивайте его! Клерфэ! Пресвятая мадонна, матерь всех скорбящих, у него тепловой удар! И когда? Весной! А вы можете ехать? Машина...
Механики уже готовили машину к последнему кругу.
- Клерфэ! - умолял тренер. - Вам надо довести машину до финиша! Впереди Вебер. Он обогнал вас на две минуты. Мы можем потерять еще пять минут, это не играет роли. Все равно вы будете третьим! Скорее! Садитесь!
Клерфэ уже сидел в машине. Торриани было совсем плохо.
- Только бы машина дошла до финиша! - молился тренер. - Третье место - больше нам ничего не надо! И пусть у Бордони спустит камера, совсем немножко!
Еще один круг, - думал Клерфэ. - Скоро все кончится. Боль в плече можно вынести. Куда страшнее висеть на кресте в концентрационном лагере. Когда-то я видел мальчика, которому эсэсовцы высверлили здоровые зубы до самых корней: они хотели, чтобы мальчик выдал своих друзей. Но он их не выдал. Впереди Вебер. Не все ли равно, с какой скоростью я буду ехать. Нет, не все равно. Что-то крутится перед глазами. Проклятый акселератор, я должен на него нажать!

x x x

Раздался дребезжащий голос диктора, искаженный микрофоном:
- Клерфэ опять участвует в гонках. Торриани выбыл.
Машина Клерфэ промчалась мимо трибун. Лилиан увидела забинтованное плечо. Какой дурак! - подумала она. - Ребенок, которому никогда не стать взрослым. Безрассудство еще не есть храбрость. Он опять разобьется! Разве здоровые люди знают, что такое смерть? Это знают только те, кто живет в легочном санатории, только те, кто борется за каждый вздох как за величайшую награду.
Кто-то сунул ей в руки свою визитную карточку. Она бросила ее и встала. Ей захотелось уйти. На нее были устремлены сотни глаз. Лилиан казалось, что вслед за ней движутся сотни пустых стекляшек, в которых отражается солнце. Движутся, не отпуская ее от себя. Какие пустые глаза, - подумала Лилиан. - Все эти глаза смотрят и не видят ничего. Всегда ли так было? Она опять вспомнила занесенный снегом санаторий. Там все иначе: в глазах людей там светилось понимание. Неужели, чтобы что-то понять, человеку надо пережить катастрофу, боль, нищету, близость смерти?
Она спускалась вниз с трибун, ряд за рядом. За ней следовало множество глаз, похожих на множество крохотных зеркал. Что же отражается в них? - думала она. - Всегда одно и то же. Пустота и те желания, которые испытывают эти люди.
Потом она вдруг остановилась, словно преодолевая порыв ветра. На секунду ей показалось, что все окружающее исчезло, подобно пестро размалеванной, украшенной сусальной позолотой театральной декорации. Лилиан увидела голые колосники - остов этих декораций. На мгновение она как бы отрезвела. Но колосники продолжали стоять, и она поняла, что на них опять можно навесить любые декорации. Наверное, этого почти никто не знает, - думала она. - Ведь каждый человек живет при одной-единственной декорации; он свято верит, что только она существует на свете, не ведая, что декорациям нет числа. Но он живет на фоне своей декорации до тех пор, пока она не становится старой и потрепанной, а потом эта рваная серая тряпка покрывает его, подобно серому савану, и тогда человек снова обманывает себя, говоря, что наступила мудрая старость, и что он потерял иллюзии. В действительности же он просто так ничего и не понял.
Лилиан услышала, как мимо трибун, подобно торпедам, просвистели машины. Теплая волна захлестнула ее. Мудрость всегда молода, - подумала она. - На свете множество декораций, игра никогда не прекращается, и тот, кто видел голые колосники во всей их ужасной наготе и не отпрянул в испуге, - тот может представить себе бесконечное количество сцен с самыми разными декорациями. Тристан и Изольда никогда не умирали. Не умирали ни Ромео и Джульетта, ни Гамлет, ни Фауст, ни первая бабочка, ни последний реквием. Она поняла, что ничто не погибает, все лишь испытывает ряд превращений. Лилиан казалось, что люди должны прочитать ее новые мысли; для нее мир стал вдруг подобен залу с ожившими золотыми статуями, которые забросили далеко к созвездиям слово конец, и это слово, мрачное и жалкое, кружит, забытое всеми. Когда Лилиан спускалась вниз, на нее, словно вихрь, налетело чувство любви к Клерфэ, и тут же она поняла, что покинет его.

Лилиан полетела на самолете в Рим, оттуда она собиралась в Париж. Клерфэ предложил ей побыть несколько дней в Палермо, пока у него заживет плечо, а потом, не торопясь, отправиться тем же маршрутом, каким идет весна: из Сицилии через всю Италию к озерам Ломбардии, а затем через Францию и Бельгию в разливанное море тюльпанов - Голландию.
Но Лилиан не захотела ждать. Ей не терпелось уехать. Она совсем иначе относилась к времени, чем люди, которым предстояло прожить еще долгие годы. Вчера было для нее то же, что для них месяц назад. Ей казалось, что каждая ночь длится недели. Ночь, подобно темному ущелью, отделяла один день от другого. По ее счету, она пробыла в Сицилии много месяцев. Теперь ей хотелось остаться одной, собраться с мыслями. Она обещала Клерфэ встретить его в Париже.
Она сидела в самолете авиакомпании litalia и смотрела вниз. Ей казалось, что поля, луга и горы неподвижны, хотя она знала, что самолет движется быстрее самого быстрого автомобиля. Все дело в том, откуда на них смотреть, - подумала она.
Лилиан никогда не летала на самолете. Ощущение мнимой невесомости потрясло ее; она чувствовала себя так же, как в часовне Сен-Шапель, где ее опьянил свет. За четверть часа до прибытия в Рим блестящая облачная пелена затянула все пространство от горизонта до горизонта, загородив и синеву неба, и землю. Внизу небо кажется сейчас серым и печальным, - подумала Лилиан, - а здесь оно переливается, как перламутр. И опять все зависит от того, откуда смотришь, - вот какие простые уроки дает нам иногда жизнь.
Лилиан вновь посмотрела вниз. Облачная пелена начала уплотняться, превращаясь в белые горы, и вдруг Лилиан увидела синее небо, снежные вершины и ослепительный блеск; все было как в санатории в ясный январский день. Непонятная грусть охватила ее. Она обрадовалась, когда самолет пошел на посадку, когда он, вынырнув из облаков, подобно ястребу, устремился вниз к далекому городу, к Тибру, к замку Святого Ангела, к Колизею, из которого все еще, казалось, доносились беззвучные вопли христианских мучеников.
В Риме Лилиан пробыла два дня. Она устала и почти все время спала. В конторе авиакомпании Лилиан увидела плакат с видом Венеции. Она решила поехать туда, а не в Париж. Ей захотелось увидеть этот город без суши, в котором дома, казалось, плыли по воде, увидеть прежде, чем она вернется. Вернется? - удивленно подумала она. - Но куда? Куда? Разве она не походила на птиц из старинной саги, которые рождались без ног и были обречены летать до самой смерти? И разве не сама она выбрала себе такую судьбу? Лилиан купила билет в Венецию, не известив Клерфэ. Все равно она успеет попасть в Париж до его приезда.
Самолет прибыл к вечеру, когда весь город казался розовым. Вода в бухте была неподвижной; дома и небо отражались в ней так четко, что нельзя было понять, куда летит самолет - к морю или к небу.
Лилиан заняла угловую комнату в отеле Аниэли. Лифтер немедленно сообщил ей, что именно в их отеле проходил бурный роман между Жорж Занд и молодым Альфредом Мюссе.
- Кто же кого обманывал? - спросила Лилиан. - Молодой возлюбленный свою стареющую подругу?
- Конечно, нет, - ответил лифтер с усмешкой. - Мадам Занд обманывала мосье Мюссе. С одним итальянским врачом. Мосье де Мюссе был поэт.
В глазах лифтера что-то блеснуло. Лилиан прочла в них веселую насмешку и почтение. Она обманывала сама себя, - подумала Лилиан. - Наверное, придя к одному, она вспоминала другого.
Вечером Лилиан прошлась по узким переулкам, а потом взяла гондолу и поехала к театру а Фениче. Главный подъезд находился на другой стороне здания, к боковому входу причаливало совсем мало гондол. Я, как вор, проберусь в театр, - подумала она, - так же как раньше пробралась в жизнь, спустившись с гор.
- Женщине нельзя быть одной в Венеции, - сказал гондольер, когда Лилиан выходила, - особенно если она молода и уж во всяком случае, если она красива.
Лилиан посмотрела на красный закат.
- Разве здесь вообще можно почувствовать себя одной?
Гондольер сунул в карман свои лиры.
- Больше, чем где бы то ни было, синьора. Если, конечно, вы здесь не родились, - добавил он.

x x x

Лилиан вошла в зал, когда занавес еще только поднимался. Давали комедию восемнадцатого века. Лилиан огляделась: зал был погружен в приятную полутьму - свет падал только со сцены и от софитов. Это был самый красивый театр в мире; наверное, в старину, когда не знали электричества, и когда бесчисленное множество свечей освещало расписанные ярусы, этот театр казался волшебным. Впрочем, он таким и остался.
Лилиан снова посмотрела на сцену. Она плохо понимала по-итальянски и скоро перестала следить за пьесой. Ее охватило странное чувство одиночества и тоски. Неужели гондольер был прав? А может, все дело в том, что она с непонятной настойчивостью ищет аллегорию в сегодняшнем вечере: ты приходишь, смотришь пьесу, в которой сперва не понимаешь ни слова, а потом, когда начинаешь что-то понимать, тебе уже пора уходить... На сцене шел какой-то пустячок - это было сразу видно; веселая комедия, совращение, хитрые трюки и довольно злые шутки над злополучным простаком. Лилиан не понимала, почему это ее так растрогало, что она не смогла удержать странное рыдание, и ей пришлось прижать к губам носовой платок. Только после того, как рыдание повторилось и она увидела на платке большие темные пятна, ей все стало ясно.
Она подождала минутку, пытаясь справиться с собой, но кровь все текла. Надо было выйти, но Лилиан не знала, в силах ли она это сделать сама. Она по-французски попросила своего соседа помочь ей выйти. Не глядя на нее, он недовольно затряс головой. Сосед следил за пьесой и не понимал, чего ей надо. Тогда Лилиан повернулась к женщине, которая сидела слева от нее. В отчаянии она пыталась вспомнить, как по-итальянски будет помощь. Но это слово не приходило ей в голову.

- Misericordia, - пробормотала Лилиан наконец. - Misericordia, per favore! *
Женщина - это была блондинка уже не первой молодости - удивленно посмотрела на нее.
- Are you sick? **
Прижимая платок к губам, Лилиан кивнула и жестом показала, что она хочет выйти.
- Too many cocktails, - сказала блондинка. - Mario,

darling, help the lady to get some fresh air. What a mess! ***

Марио поднялся. Он поддержал Лилиан.
- Только до двери, - шепнула она. Марио взял ее под руку и помог ей выйти. Кое-кто повернул голову, бросил на нее беглый взгляд. Как раз в это время на сцене ловкий любовник праздновал победу. Открыв дверь, Марио пристально посмотрел на Лилиан. Перед ним стояла очень бледная женщина в белом платье; по пальцам у нее струилась кровь, капая на грудь.
- But, signora, you are really sick, - сказал Марио

растерянно. - Shall I take you to a hospital? ****

Лилиан отрицательно покачала головой.
- Нет, не надо в больницу. Отель Аниэли... Машину... Пожалуйста... - с трудом выдавила она из себя. - Такси...
- Но, синьора, в Венеции нет такси! У нас только гондолы! Или моторные лодки. Вас надо отправить в клинику.
- Нет, нет! Лодку! Я хочу в отель. Там наверняка найдется врач. Прошу вас, только до лодки... Вам ведь надо вернуться...
- Зачем? - сказал Марио. - Люсиль подождет. Все равно она не понимает ни слова по-итальянски. Да и пьеса скучная.
Он остановил гондолу.
- Пошли сюда моторную лодку! Быстрее!
Лодка вскоре подъехала. Марио помог Лилиан войти в нее. Лилиан полулежа разместилась в двух креслах. - * Сжальтесь, сжальтесь, прошу вас! (итал.) ** Вам нездоровится? (англ.)

*** Вы слишком много выпили коктейлей. Марио, дорогой, помоги даме выйти.

Какая неприятность! (англ.)

**** Но, синьора, вы действительно нездоровы. Разрешите, я отправлю вас в

больницу? (англ.)

Небо было звездное, в заливе, на мелководье, где нельзя было проехать, к самой воде спускались гирлянды красных лампочек; vaporetti * с шумом проплывали мимо, жизнь там била ключом. Под Мостом Вздохов какой-то тенор пел Санта Лючия. Может, это и есть смерть, - думала Лилиан, откинув голову назад, - может, умирая, я слышу журчание воды и обрывки песни и вижу звезды над головой и этого незнакомого человека, который беспрестанно спрашивает: How are you feeling? **. Нет, это не смерть, - думала она. Марио помог ей выйти из лодки.
- Заплатите, - прошептала она служащему отеля, который стоял у канала перед входом в Аниэли. - Заплатите за меня! И позовите врача! Скорее!
Марио проводил ее через холл. Там почти никого не было. Молоденький лифтер все еще дежурил. Лилиан через силу улыбнулась ему.
- Это действительно драматический отель, - прошептала она. - Вы были правы.
- Вам нельзя разговаривать, мадам, - сказал Марио. Это был весьма благовоспитанный ангел-хранитель с бархатным голосом.
- Врач немедленно прибудет. Доктор Пизани. Очень хороший врач. Вам нельзя разговаривать. Принеси лед! - сказал он, обращаясь к лифтеру.

- * Катера (итал.) типа речных трамваев. ** Как вы себя чувствуете? (англ.)

x x x

Неделю Лилиан пролежала в постели. На улице было так тепло, что окна стояли открытые. Лилиан ничего не сообщила Клерфэ. Ей не хотелось, чтобы он видел ее больной. И сама она не хотела видеть его, пока лежала в постели. Это касалось только ее, только ее одной. Целыми днями Лилиан то спала, то дремала; до поздней ночи она сквозь сон слышала, как гондольеры перекликались грубыми голосами и как на Скиавони ударялись о берег привязанные гондолы. Время от времени приходил врач, и Марио тоже приходил. Врач понимал ее: все это, мол, не так уж опасно, - говорил он, - просто у нее небольшое кровотечение, а Марио приносил ей цветы и рассказывал о своей тяжкой жизни с пожилыми дамами. Встретить бы хоть раз молоденькую богачку, которая поймет его! Он не имел в виду Лилиан. Он сразу понял, что она не из той породы. Он говорил с ней совершенно откровенно, как будто она была его товарищем по профессии.
- Ты живешь смертью, как я - женщинами, которые в панике из-за того, что их время кончается, - сказал он как-то, смеясь. - Или, вернее, ты сама в панике, а твой жиголо - это смерть. Разница только в том, что он тебе всегда верен. Зато ты обманываешь его на каждом шагу.
Марио забавлял Лилиан.

- А что будет потом, Марио? Ты женишься на какой-нибудь из своих старушек?
Марио с серьезным видом покачал головой.
- Нет. Я коплю. А когда накоплю достаточно, открою маленький элегантный бар. Вроде арри-бара. У меня в Падуе - невеста; она великолепно готовит. Какие она делает феттучини! - Марио поцеловал кончики пальцев. - Придешь к нам со своим дружком?
- Приду, - сказала Лилиан; она была тронута тем, как деликатно ее пытался утешить Марио, делая вид, будто верит, что она проживет еще долго. Впрочем, разве и сама она не верила втайне в маленькое чудо, которое бог сотворит лично для нее? Разве она не верила, что ей может пойти на пользу именно то, против чего ее предостерегали? Да и кто в это не верит? Была сентиментальной дурочкой, - думала она, - дурочкой, полной ребяческой веры в божество, которое спасет меня из безвыходной ситуации, добродушно похлопав по плечу. Глядя на лицо Марио, которое на фоне окна, залитого полуденным солнцем, походило на камею, высеченную на розовом кварце, Лилиан вспомнила слова одного английского гонщика, услышанные ею в Сицилии. Гонщик утверждал, что у романских народов нет юмора; им он не нужен; для них этот способ самоутверждения - давно пройденный этап. Юмор - плод культуры в сочетании с варварством; еще в восемнадцатом веке люди почти не знали юмора, зато они понимали толк в куртуазности, попросту игнорируя все то, чего не могли преодолеть. Во времена французской революции приговоренные к смерти, идя на эшафот, сохраняли изысканные манеры, как будто шли во дворец.
Как-то Марио принес Лилиан четки, освященные папой, и расписную венецианскую шкатулку для писем.
- А мне тебя нечем одарить, Марио, - сказала она.
- Я этого вовсе не хочу. Мне приятно дарить самому, ведь я вынужден жить на подачки.
- Вынужден?
- У меня слишком прибыльная профессия, от нее грех отказываться. Но она вовсе не легкая. Мне так приятно, что ты от меня ничего не хочешь.
Лилиан рассмеялась. Для Марио любовь была работой. Лилиан уехала прежде, чем он успел переменить свое мнение. Через четыре дня после этого разговора она, несмотря на протесты врача, улетела в Париж.

Клерфэ искал Лилиан в Париже; потом он решил, что она вернулась в санаторий. Позвонив туда, он убедился в своей ошибке. В конце концов, Клерфэ начал думать, что она его бросила. Он продолжал искать ее в Париже, но все было тщетно. Даже дядя Гастон, и тот, брюзжа, сообщил Клерфэ, что не знает и не желает знать, где находится его племянница. Клерфэ пытался забыть Лилиан и вернуться к своей прежней жизни; он опять начал пить и искать развлечений, но при этом его не покидало странное чувство: ему казалось, что он погружается во что-то липкое, как клей. Вскоре в Париж приехала Лидия Морелли.
- Птичка бросила тебя? - спросила Лидия.
- Я вижу, она тебя сильно беспокоит. Раньше ты никогда не спрашивала о других женщинах.
- Значит, она тебя бросила?

Предыдущая страница 16 Следующая страница


17 Эрих Мария Ремарк

- Бросила! Какое глупое слово, - улыбаясь, ответил Клерфэ.
- Это слово - одно из самых древних на земле. - Лидия не спускала с него глаз.
- Ты что, собираешься устроить мне семейную сцену образца тысяча восемьсот девяностого года?
- Ты влюблен, мой самонадеянный друг.
- А ты ревнуешь.
- Да, я ревную, а ты страдаешь. Вот в чем разница.
- В самом деле?
- Да. Я знаю, к кому надо ревновать, а ты - нет. Своди меня куда-нибудь выпить.
Клерфэ повел Лидию в ресторан. В этот вечер растерянность Клерфэ обратилась в досаду на Лилиан, его обуяла ярость, вековечная ярость мужчины, которого бросили, прежде чем он сам успел бросить. Лидия сумела нащупать его самое больное место.
В конце разговора она сказала:

- Тебе пора жениться.
- На ком?

- Этого я не знаю. Но ты созрел для женитьбы.
- На тебе?
Лидия улыбнулась.
- Нет, не на мне. Я для этого слишком хорошо к тебе отношусь. Кроме того, у тебя чересчур мало денег. Женись на женщине, у которой есть деньги. Таких вполне хватает. Сколько ты намерен еще быть гонщиком? Гонки хороши для молодых.
Клерфэ кивнул.
- Я знаю, Лидия.
- Не смотри на меня с таким растерянным видом. Мы все стареем. Надо только суметь устроить свою жизнь, пока не поздно.
- Надо ли?
- Не будь дураком. Что нам еще остается?
Я знаю человека, - думал он, - который не хочет устраивать свою жизнь.
- Ну и что же ты решила? На ком мне жениться, Лидия? Ты стала вдруг такой заботливой.
Лидия испытующе посмотрела на него.
- Об этом стоит поговорить. Ты изменился.
Клерфэ покачал головой.
- До свиданья, Лидия, - сказал он, вставая.
Она придвинулась к нему вплотную.
- Ведь ты вернешься?
- Сколько лет мы уже знакомы?
- Четыре года. Но со многими пробелами.
- Да, эти годы напоминают парчу, изъеденную молью.
- Просто никто из нас не хотел отвечать за другого, каждый стремился получать все... ничего не давая взамен.
- Неправда - ни то, ни другое.
- Мы отлично подходили друг к другу, Клерфэ.
- Как все люди, которые ни к чему не подходят. Да?
- Не знаю.
На секунду Лидия прижалась к нему.
- Хочешь, я открою тебе один секрет?
- Какой? Что секретов нет и что все - секрет?
- Да нет, так думают только мужчины. Я тебе открою, что думают женщины. Все не так плохо и не так хорошо, как это кажется. И нет ничего окончательного. Приходи сегодня вечером ко мне.

x x x

Клерфэ не пошел. Он впал в апатию и чувствовал себя отвратительно. Все было не так, как бывало обычно в подобных случаях. Он не только утратил Лилиан, он утратил что-то в себе самом. Сам того не ведая, он частично воспринял ее образ жизни. Жизнь без завтрашнего дня, - думал он. - Это невозможно, завтрашний день существует, по крайней мере, для меня завтрашний день должен быть.
Из-за Лилиан я отгородился от всех, - в раздражении думал он. - Из-за нее я стал на двадцать лет моложе и намного глупее. Прежде, встречая Лидию Морелли, я проводил с ней несколько приятных дней; а теперь, когда я вспоминаю это, мне кажется, что я поступал как гимназист, и я чувствую себя словно с похмелья, когда пьешь плохое вино.
Надо было жениться на Лилиан, - подумал он. - Лидия права, хоть и не в том смысле, в каком сама думает. Внезапно Клерфэ почувствовал себя свободным и тут же удивился этому. Раньше он никогда не думал о женитьбе. Теперь женитьба казалась ему чем-то само собой разумеющимся; он не мог представить себе жизни без Лилиан. Это не было ни беспочвенной романтикой, ни сентиментальностью; просто жизнь без Лилиан казалась ему сейчас бесконечно однообразной, как анфилада комнат, в которых потух свет.

x x x

Клерфэ продолжал искать Лилиан; он не предполагал, что она опять поселилась в отеле Биссон. Еще несколько дней Лилиан жила совсем одна. Она знала, что ей надо беречься, и не хотела терять времени зря. Клерфэ не должен был видеть ее, пока она не почувствует себя так, как должна чувствовать, чтобы казаться здоровой. Она много спала и никуда не выходила. Из ее окон открывался великолепный вид - лучшего она не могла пожелать себе; она видела набережную. Сену, Консьержери, буксиры, тащившие баржи, и поток автомобилей, Собор Парижской богоматери, острый, как игла, шпиль часовни Сен-Шапель, бульвар Сен-Мишель, светлую зелень деревьев и теплые весенние ночи. Клерфэ стерег ее чемоданы в отеле Риц, а она тем временем вполне обходилась двумя небольшими саквояжами, которые брала с собой в Сицилию.
У Лилиан было такое чувство, словно после сильной бури она вернулась в старую гавань, только гавань за это время стала иной. Произошла смена декораций, вернее, декорации остались теми же, но изменилось освещение. Свет был теперь ясный, определенный и безжалостный. Буря миновала. Розовый туман заблуждений тоже рассеялся. Теперь она знала, что для нее нет спасения. Шум постепенно стихал. Скоро она будет слышать только биение своего сердца.
Первый, кому Лилиан нанесла визит после болезни, был дядя Гастон. Увидев ее, он сперва оторопел, а потом выразил на своем лице что-то вроде опасливой радости.
- Где ты теперь живешь? - спросил он.
- В отеле Биссон. Там недорого, дядя Гастон.
- Ты думаешь, что за ночь деньги сами по себе вырастают? Продолжай в том же духе, и у тебя скоро ничего не останется. Знаешь, насколько тебе хватит твоих денег, если ты не перестанешь бросать их на ветер?
- Не знаю. И знать не хочу.
Надо поторопиться умереть, - подумала она с легкой иронией.
- Ты всегда жила не по средствам. Раньше люди вообще жили только на проценты со своего капитала.
Лилиан засмеялась.
- Говорят, что в городе Базеле, на швейцарской границе, считается мотовством, если человек не живет на проценты с процентов.
- Да, в Швейцарии, - повторил Гастон с таким видом, будто речь шла о Венере Калипиге. - Какая у них валюта! Счастливый народ!
Он посмотрел на Лилиан.
- Я готов уступить тебе комнату у себя в квартире. Ты сэкономишь, таким образом, на отеле.
Лилиан огляделась вокруг. Он опять вовлечет ее в свои мелкие интриги, опять займется сватовством, - подумала она. Опять будет следить за ней. Дядя Гастон боится, что ему когда-нибудь придется потратить на нее собственные денежки. Но мысль сказать Гастону правду никогда не приходила ей в голову.
- Не беспокойся, дядя Гастон, я не буду тебе ничего стоить, - сказала она. - Ни при каких обстоятельствах.
- О тебе часто спрашивал молодой Буало.
- Кто это?
- Сын тех Буало - знаешь, часовая фирма. Очень почтенная семья. Мать...
- Это тот, у которого заячья губа?
- Заячья губа! До чего ты вульгарно выражаешься! Это ведь мелочь. Такие вещи часто бывают в старинных семьях! К тому же ему сделали операцию. Теперь она почти незаметна. Мужчина вовсе не должен быть писаным красавцем.
Лилиан пристально посмотрела на маленького самоуверенного человечка.
- Сколько тебе лет, дядя Гастон?
- Ты опять принимаешься за старое. Ведь ты же знаешь.
- Сколько ты еще, собственно, собираешься прожить?
- Ты ведешь себя неприлично. Об этом не спрашивают. Одному богу известно, сколько проживет человек.
- Богу многое известно. Когда-нибудь ему придется ответить на множество вопросов, как ты считаешь? Мне тоже надо спросить его кое о чем.
- Что? - Гастон вытаращил глаза. - Что ты говоришь?
- Ничего. - Лилиан сдержала гнев, на секунду вспыхнувший в ней. Этот жалкий, но несокрушимый карлик, царь и бог в своем крохотном домашнем мирке, уже давно состарился, и все же он на несколько лет переживет ее; этот петух все знает и судит обо всем с одинаковым апломбом, а с богом он запанибрата.
- Дядя Гастон, - Лилиан старалась говорить спокойно, - если можно было бы начать сначала, ты бы жил иначе?
- Само собой разумеется!
- А как? - В Лилиан затеплилась слабая надежда.
- Определенно я бы во второй раз не попался на инфляции, когда франк начал падать. Уже в четырнадцатом году я покупал бы американские акции, и не позже чем в тридцать восьмом...
- Хорошо, дядя Гастон, - прервала его Лилиан. - Я понимаю. - Ее гнев внезапно прошел.
- Нет, ты ничего не понимаешь. У тебя осталось совсем немного денег, разве можно их транжирить? Конечно, твой отец...
- Знаю, дядя Гастон. Он был расточителем! Но существует гораздо больший расточитель, чем он.
- Кто же это?
- Жизнь. Она расточает каждого из нас, подобно глупцу, который проигрывает свои деньги шулеру.
- Чепуха! Салонные бредни! Отучись от этого! Жизнь - достаточно серьезная штука.
- Правильно. Поэтому приходится платить по счетам. Дай мне денег. И не веди себя так, будто я трачу твои деньги. Они - мои.
- Деньги! Деньги! Вот все, что ты знаешь о жизни!
- Нет, дядя Гастон. Это все, что ты знаешь о ней.
- Скажи спасибо! У тебя уже давно не было бы ни гроша. - Гастон нехотя выписал чек. - А что будет потом? - с горечью спросил он, помахав в воздухе чеком, чтобы просохли чернила. - Что будет потом?
Лилиан смотрела на него как завороженная. Мне кажется, он экономит даже на промокательной бумаге, - подумала она.
- Потом для меня не существует, - сказала Лилиан.
- Так все сперва говорят. А разорившись дотла, являются к тебе, и волей-неволей приходится тратить на них свои скромные сбережения, чтобы...
В Лилиан снова вспыхнул гнев, ясный и бурный. Она вырвала чек из рук дяди.
- Перестань причитать! Иди, покупай себе американские акции, ты, патриот!
На улице было сыро. Пока Лилиан разговаривала с Гастоном, шел дождь, но теперь уже опять светило солнце; солнце отражалось в асфальте и в лужах по краям мостовой. Небо отражается во всем, даже в лужах, - подумала Лилиан. - Так же как и бог, которого можно увидеть даже в дяде Гастоне. Ей стало смешно. В Гастоне было труднее обнаружить присутствие бога, нежели разглядеть в грязных ручьях, стекавших в водостоки, синеву неба и солнечные блики. Впрочем, бога было трудно обнаружить в большинстве людей, которых знала Лилиан. Они не понимают жизни, - думала она. - Они живут так, как будто намерены жить вечно. Торчат в своих конторах и гнут спину за письменными столами. Можно подумать, что каждый из них - Мафусаил вдвойне. Вот и весь их невеселый секрет. Они живут так, словно смерти не существует. И при этом ведут себя не как герои, а как торгаши! Они гонят мысль о быстротечности жизни, они прячут головы, как страусы, делая вид, будто обладают секретом бессмертия. Даже самые дряхлые старики пытаются обмануть друг друга, преумножая то, что уже давно превратило их в рабов, - деньги и власть.
Лилиан взяла стофранковую бумажку, посмотрела на нее и бросила в Сену. Этот символический жест протеста был ребячеством. Но не все ли равно? Чек дяди Гастона она, разумеется, не стала выбрасывать. Так Лилиан дошла до бульвара Сен-Мишель. Жизнь била здесь ключом. Люди неслись сломя голову, толкались, спешили. Солнечные лучи вспыхивали на лаке автомобилей, которые мчались потоком, моторы ревели; каждый стремился к какой-нибудь цели, каждый хотел достичь ее как можно скорее, и все эти маленькие цели совершенно заслоняли конечную цель человеческой жизни; казалось, что ее вообще не существует.

Разве так не было повсюду? Лилиан пересекла улицу. Справа и слева от нее, дрожа от нетерпения, выстроились в ряд огнедышащие чудовища, прикованные к месту красным светом светофора. Лилиан прошла сквозь них так же, как Моисей и народ Израиля прошли некогда сквозь Красное море.
Другое дело в санатории, - подумала Лилиан. - Конечная цель там походила на багровое солнце, которое все время стоит на небе. Люди жили под этим солнцем, стараясь не видеть его, но не отворачивались. Это давало им мужество для последнего часа. Тот, кто знал, что должен погибнуть, кто, понимая неизбежность конца, мужественно смотрел в лицо смерти, - тот уже был чем-то большим, нежели просто подопытным животным. И чем-то даже превосходил своего палача.
Лилиан дошла до отеля. Теперь она жила в бельэтаже, ей надо было подняться всего на один пролет. У входа в кафе стоял продавец устриц.
- Сегодня у меня дивные креветки, - сказал он. - Устрицы уже почти сошли. Они появятся только в сентябре. Вы еще будете здесь в это время?
- Конечно, - улыбаясь, ответила Лилиан.
- Набрать вам креветок? Самые хорошие - серые, хоть на вид розовые лучше. Вам каких, серых?
- Серых. Я сейчас спущу вам корзинку. Поставьте туда еще полбутылки розового вина, Похолоднее? Попросите вино у Симона, официанта.
Лилиан медленно поднялась по лестнице. Потом она спустила вниз корзинку и снова забрала ее наверх. Бутылка была уже откупорена, и вино в ней - такое холодное, что бутылка запотела. Лилиан села на подоконник, поджав ноги и прислонившись к окну. Вино она поставила рядом с собой. Официант завернул вместе с бутылкой рюмку и салфетку. Лилиан выпила рюмку вина и принялась за креветки. Жизнь показалась ей прекрасной, и больше она не хотела размышлять на эту тему. Подсознательно она подумала о чем-то вроде смирения, но смириться она не желала. Во всяком случае, сейчас. Ее мать умерла от рака после очень тяжелой операции. Всегда найдутся люди, которым хуже, чем тебе. Зажмурившись, Лилиан посмотрела на солнце. Она чувствовала, как свет падает на ее лицо. И в эту минуту ее увидел Клерфэ, который, ни на что уже не надеясь, в десятый раз прогуливался под окнами отеля Биссон.

Клерфэ рванул дверь.
- Лилиан! Где ты была? - крикнул он, с трудом переводя дыхание.
Лилиан видела, как он перешел через улицу.
- В Венеции, Клерфэ.
- Почему?
- Мне вдруг захотелось в Венецию. Когда я приехала в Рим.
Клерфэ захлопнул дверь.

Предыдущая страница 17 Следующая страница


Жизнь взаймы 18

- Почему же ты мне не сообщила? Я бы приехал в Венецию. Сколько времени ты там пробыла?
- Это что - допрос?
- Пока нет. Я искал тебя везде. С кем ты там была?
- По-твоему, это еще не допрос?
- Я тосковал по тебе. Мне лезли в голову самые ужасные мысли! Неужели ты не понимаешь?
- Понимаю, - сказала Лилиан. - Хочешь креветок? Они пахнут водорослями и морем.
Клерфэ взял картонную тарелочку с креветками и выбросил ее в окно.
Лилиан посмотрела ей вслед.
- Ты попал в закрытый зеленый ситроен. Но еще через секунду креветки угодили бы прямо в голову полной белокурой даме, которая ехала в открытой машине. Дай мне, пожалуйста, корзинку и бечевку. Я хочу есть.
Казалось, что Клерфэ бросит корзинку туда же, что и креветки, но потом он протянул ее Лилиан.
- Скажи, чтобы он положил еще одну бутылку розового вина, - сказал Клерфэ. - И слезь с подоконника, я хочу обнять тебя.
Лилиан соскользнула с подоконника.
- Джузеппе тоже здесь?
- Нет. Он стоит на Вандомской площади в окружении множества бентлеев и роллс-ройсов и взирает на них с презрением.
- Пойди за ним; давай поедем в Булонский лес.
- Хорошо, поедем в Булонский лес, - сказал Клерфэ, целуя ее. - Но за Джузеппе мы пойдем вместе и вместе приедем на нем, а то я боюсь, что ты исчезнешь раньше, чем я вернусь. Не хочу больше рисковать.
- Ты скучал без меня?
- Иногда скучал, когда переставал ненавидеть и опасаться, что тебя убил твой любовник на сексуальной почве. С кем ты была в Венеции?
- Одна.
Клерфэ посмотрел на нее.
- Ну что ж, возможно, и так. С тобой ничего нельзя знать наверное. Почему ты мне не писала?
- У нас это не заведено. Ведь и ты ездишь иногда в Рим и появляешься только через несколько недель. И притом с любовницей.
Клерфэ засмеялся.
- Я знал, что ты когда-нибудь мне это припомнишь. Из-за этого ты и не приезжала?
- Конечно, нет.
- Жаль.
Лилиан высунулась из окна, чтобы поднять наверх корзинку с креветками. Клерфэ терпеливо ждал. В дверь постучали. Клерфэ подошел к двери, взял у официанта бутылку вина и выпил рюмку; Лилиан крикнула в окно, чтобы ей дали еще несколько горстей креветок. Клерфэ огляделся вокруг. Туфли Лилиан были разбросаны по всей комнате, на одном из кресел лежало ее белье, в полуоткрытом шкафу висели ее платья! Она снова здесь, - подумал Клерфэ, и его охватило глубокое, неведомое ему до сих пор, чувство покоя.

Лилиан обернулась, держа в руках корзинку.
- Какой запах! Мы поедем еще когда-нибудь к морю?
- Да. В Монте-Карло. Летом там будут гонки.
- А нельзя поехать раньше?
- Когда хочешь. Сегодня? Завтра?
Лилиан улыбнулась.
- Ты меня знаешь. Нет, не сегодня и не завтра.
Она взяла у него из рук протянутую ей рюмку.
- Я не собиралась так долго пробыть в Венеции, - сказала она, - я поехала туда на несколько дней.
- Почему же ты пробыла дольше?
- Я была нездорова.
- Что с тобой было?
Лилиан помедлила секунду.
- Я простудилась.
Она видела, что Клерфэ не верит ей. Это привело Лилиан в восторг. Он ей не поверил - и кровотечение показалось вдруг Лилиан чем-то почти невероятным; может быть, оно и впрямь не было таким уж серьезным? Лилиан почувствовала себя так, словно она была толстухой, которая сбросила сразу десять кило.
Она прижалась к нему. Клерфэ крепко обнял ее.
- Когда ты опять уйдешь? - спросил он.
- Я не ухожу, Клерфэ. Просто иногда меня нет.
С реки донесся гудок буксира. На палубе молодая женщина развешивала разноцветное белье, веревка была протянута между рубкой рулевого и камбузом. У дверей камбуза девочка играла с овчаркой. Хозяин буксира в одной рубашке стоял у рулевого колеса и что-то насвистывал.
- Смотри, - сказала Лилиан. - Когда я вижу такие картины, мне становится завидно. Семейное счастье. Именно этого хотел бог,
- Если бы такое счастье было у тебя, ты бы тайком улизнула на первой же стоянке.
- Это не мешает мне завидовать им. Не пойти ли нам за Джузеппе?
Клерфэ осторожно поднял Лилиан.
- Я не хочу идти за Джузеппе и не хочу ехать в Булонский лес. Мы успеем сделать это вечером.

x x x

- Словом, ты решил запереть меня, - смеясь, сказала Лилиан.
Клерфэ не смеялся.
- Нет, я не собирался тебя запереть. Я хочу жениться на тебе.
- Зачем?
Не вставая с кровати, Лилиан подняла бутылку с розовым вином и посмотрела сквозь нее на свет. Окно показалось ей багрово-красным, словно залитым кровью. Клерфэ забрал у нее бутылку.
- Чтобы в один прекрасный день ты не исчезла опять совершенно бесследно.
- Но я ведь оставила в отеле Риц свои чемоданы. Ты думаешь, что женитьба привязывает женщину больше, чем наряды, и что она скорее вернется?
- Я хочу жениться не для того, чтобы ты возвращалась, а чтобы ты была всегда со мной. Впрочем, давай посмотрим на это с другой стороны. У тебя осталось мало денег. От меня ты ничего не хочешь брать.
- Но у тебя у самого их нет, Клерфэ.
- Я сохранил свою долю от двух гонок. Кроме того, кое-что у меня было, и кое-что я еще заработаю. На этот год нам хватит с лихвой.
- Хорошо, тогда подождем до будущего года.
- Зачем ждать?

- Ты убедишься, что это чепуха. На какие деньги ты будешь покупать мне в будущем году платья и туфли? Ты ведь сам говорил, что твой контракт истекает в конце года.
- Наша фирма предложила мне представительство.
Подняв ногу, Лилиан критически разглядывала ее. Скоро она уже станет слишком худой, - подумала Лилиан.
- Ты хочешь продавать машины? - спросила она. - Не представляю тебя в этой роли.
- Я тоже, но я многого не представлял себе, а потом прекрасно все делал. К примеру, я не представлял, что захочу жениться на тебе.
- Значит, ты хочешь все сразу? В один прекрасный день стать почтенным торговцем и примерным семьянином?
- Ты говоришь об этом как о мировой катастрофе,
Лилиан выскользнула из постели и взяла халат,
- Где же ты будешь торговать автомобилями?
Клерфэ помедлил секунду.
- В округе Тулуза скоро откроется вакансия.
- Боже мой! - сказала Лилиан. - Когда?
- Через несколько месяцев. Осенью. Самое позднее - в конце года.

Лилиан стала причесываться.
- Скоро я буду слишком стар, чтобы брать призы на гонках, - сказал Клерфэ за ее спиной, лежа в постели. - Я ведь не Нуволари и не Караччола. Наверное, я мог бы поступить куда-нибудь тренером; но тогда мне опять пришлось бы переезжать с места на место, как нашему толстяку Чезаре. С тех пор как гонки начали устраивать в Африке и в Южной Америке, он даже зимой не видит жену. Нет, с меня хватит. Я хочу изменить свою жизнь.
Почему все они обязательно хотят изменить жизнь? - думала Лилиан. - Почему они стремятся изменить то, что помогло им некогда произвести впечатление на любимую женщину? Неужели им не приходит в голову, что они могут потерять эту женщину? Даже Марио - и тот в последний момент захотел отказаться от профессии жиголо и начать со мной новую, добропорядочную жизнь. А теперь вот Клерфэ, который думает, что любит меня (да и я любила его, потому что мне казалось, что у него, как и у меня, нет будущего), хочет все переменить и еще считает, что я должна радоваться.
- Я не раз думала о том, должны ли женщины в моем положении выходить замуж, - сказала Лилиан. - Но ни один из аргументов не показался мне достаточно веским. Особенно тот, который выдвинул больной шахматист в нашем санатории. Он сказал, что в минуту смертной тоски хорошо иметь рядом с собой близкого человека, Не знаю, прав ли он; мне думается, что в такие минуты люди так безнадежно одиноки, что они и не заметят, если вокруг их кровати соберется целая толпа близких людей. Камилла Албеи - она умерла в санатории - хотела, чтобы хоть один из ее любовников присутствовал при ее кончине, она решила застраховать себя от всяких случайностей и с громадным трудом поддерживала отношения сразу с тремя поклонниками; в течение дня всех их можно было собрать у ее постели - она позаботилась даже об этом. Свой последний роман с одним противным наглецом она именно поэтому затянула сверх всякой меры... Камиллу Албеи переехала машина на тихой деревенской улице; она умерла полчаса спустя. Возле нее никого не было, даже этого наглеца. Он сидел в кондитерской Киндлера и ел шоколадные пирожные со сбитыми сливками, и никому не могло прийти в голову, что он там. Камиллу держал за руку деревенский полицейский, которого она видела первый раз в жизни. И она была ему так благодарна, что хотела поцеловать его руку. Но уже не успела.
- Лилиан, - сказал Клерфэ спокойно, - почему ты все время уклоняешься от ответа?
Лилиан отложила гребенку.
- Ты не понимаешь? Что, собственно, произошло, Клерфэ? Случай свел нас. Почему ты не хочешь оставить все как есть?
- Я хочу удержать тебя. Сколько смогу. Все очень просто, ведь, правда?
- Нет. Так нельзя удержать.
- Хорошо. Тогда давай назовем это иначе. Я не хочу жить по-старому, как жил до сих пор.
- Ты хочешь уйти на покой?
Клерфэ посмотрел на смятую постель.
- Ты всегда умеешь находить самые отвратительные слова. Позволь мне заменить их другими. Я люблю тебя и хочу жить с тобой. Можешь посмеяться и над этим.
- Над этим я никогда не смеюсь. - Лилиан взглянула на него. Ее глаза были полны слез.
- Ах, Клерфэ! Какие это все глупости!
- Правда? - Клерфэ встал и взял ее за руки. - Мы были так уверены, что с нами этого не может случиться.
- Оставь все как есть! Оставь все как есть! Не разрушай.
- Что я могу разрушить?
Все, - подумала она. - Нельзя построить семейное счастье в Тулузе, на крыльях бабочек, даже если одеть их в свинец. Удивительно, как эгоизм ослепляет. Если бы дело касалось кого-нибудь другого, он бы меня сразу понял, но, когда дело коснулось его, он вдруг ослеп.
- Я ведь больна, Клерфэ, - сказала Лилиан после некоторого колебания.
- Это только лишний раз доказывает, что тебе нельзя быть одной!
Лилиан молчала. Борис, - подумала она. - Борис бы меня сейчас понял. Клерфэ говорит так же, как он. Но он не Борис.
- Не пойти ли нам за Джузеппе? - спросила она.
- Я могу привести его сам. Ты подождешь меня?
- Да.
- Когда ты хочешь ехать на Ривьеру? Скоро?
- Скоро.
Клерфэ остановился позади нее.
- У меня там есть домик, очень плохой.
Лилиан увидела в зеркале лицо Клерфэ и руки, которые он положил ей на плечи.
- Я открываю в тебе совершенно неожиданные качества, честное слово.
- Его можно перестроить, - сказал Клерфэ.
- А продать нельзя?
- Сперва все же взгляни на него.
- Хорошо, - сказала Лилиан, внезапно почувствовав нетерпение. - Когда будешь в отеле, пришли сюда мои чемоданы.
- Я их захвачу с собой.
Клерфэ ушел. Лилиан продолжала смотреть на догорающий закат. На берегу сидело несколько рыбаков. Двое бродяг разложили свой ужин на парапете набережной. Какие странные пути выбирает иногда чувство, которое мы зовем любовью, - думала она. - Левалли как-то сказал, что за спиной юной вакханки всегда можно различить тень хозяйственной матроны, а за спиной улыбающегося героя - бюргера с верным доходом. Это не для меня, - подумала Лилиан. Но что вдруг случилось с Клерфэ? Разве она полюбила его не за то, что он ценил каждое мгновение, словно оно было последним в его жизни? Тулуза! Она засмеялась. Лилиан никогда не говорила о своей болезни, считая, что в больном всегда есть что-то отталкивающее для здорового. Но сейчас она поняла, что бывает и наоборот: здоровый может казаться больному вульгарным, как какой-нибудь нувориш обедневшему аристократу. У нее было такое чувство, словно Клерфэ бросил ее, словно он каким-то странным образом оставил ее, а сам перешел на ту сторону, где было широко и просторно, и которая была недостижима для нее. Клерфэ перестал быть погибшим человеком; у него вдруг появилось будущее. К своему удивлению, Лилиан увидела, что плачет, плачет легко и беззвучно. Но она не чувствовала себя несчастной. Просто ей хотелось удержать все это немного дольше.

x x x

Предыдущая страница 18 Следующая страница


19 Эрих Мария Ремарк

Клерфэ принес чемоданы.

- Не пойму, как ты могла так долго жить без своих платьев?

- Я заказала себе новые. С платьями дело обстоит просто.
Лилиан говорила неправду. Она еще только решила пойти завтра утром к Баленсиага. Лилиан казалось, что для этого у нее есть основания: прежде всего надо было отпраздновать возвращение из Венеции, где ей на сей раз удалось избежать смерти. Кроме того, необходимо было транжирить деньги, чтобы тем самым выразить свой протест против предложения Клерфэ жениться на ней и поселиться в Тулузе.
- Может, ты позволишь подарить тебе несколько платьев? - спросил Клерфэ. - Я ведь сейчас, можно сказать, почти богач.
- Хочешь купить мне подвенечный наряд? В ознаменование будущей свадьбы?
- Совсем наоборот. В ознаменование твоей поездки в Венецию!
Лилиан рассмеялась.
- Раз так, можешь подарить мне платье. Куда мы пойдем сегодня вечером? В Булонском лесу уже не холодно сидеть?
- Надо захватить с собой пальто. А то еще слишком прохладно. Но мы можем проехаться по лесу. Он сейчас нежно-зеленый и словно заколдованный весной и синими парами бензина. Жителей большого города и такая весна устраивает. По вечерам на боковых аллеях рядами стоят машины. Любовь вывешивает свои флаги из каждого окошка.
Лилиан взяла платье из черной прозрачной ткани, отделанное ярко-красным рюшем, и помахала им из окна.
- Да здравствует любовь! - сказала она. - Божественная и земная, маленькая и большая! Когда ты опять уезжаешь?
- Как ты узнала, что мне надо ехать? Следишь за спортивным календарем?
- Нет. Но у нас никогда не известно, кто кого покинет.
- Все изменится.
- Но ведь не раньше конца года?
- Жениться можно и раньше.
- Давай лучше сначала отпразднуем встречу и расставание. Куда ты едешь?
- В Рим. На тысячемильные гонки через всю Италию. Осталась всего неделя. А со мной тебе нельзя. Ездишь и ездишь до умопомрачения, вот и все. Пока, в конце концов, не перестаешь различать, где шоссе и мотор и где ты.

- Ты победишь?
- Вилле Милия - коронный номер итальянцев. Правда, как-то раз победителем оказался Караччола, который ездил за фирму Мерседес, но обычно первые места берут итальянцы. Торриани и я будем участвовать в Вилле Милия как третья команда, на случай если произойдет что-нибудь неожиданное. Можно мне побыть, пока ты оденешься?
Лилиан кивнула. Она была почти готова.
- Какое платье мне надеть? - спросила она.
- Какое-нибудь из тех, что были у меня в плену.
Лилиан открыла шкаф.
- Это?
- Да, оно мне хорошо знакомо.
- Но ведь ты его никогда не видел.
- На тебе - действительно нет; тем не менее, оно мне знакомо. Это платье несколько ночей провисело у меня в комнате.
Лилиан обернулась; в руках она держала зеркало.
- В самом деле?
- Признаюсь, - сказал Клерфэ. - Я развесил твои платья и колдовал над ними, чтобы ты вернулась обратно. Этому я научился у тебя. Черная магия и вместе с тем утешение. Ведь женщина может бросить возлюбленного, но ни за что не бросит платья.
Лилиан внимательно разглядывала в зеркале свои глаза.
- Значит, с тобой была моя тень.

- Нет, не тень - твои змеиные кожи: ты из них вылезла и бросила их.
- Я бы скорее предположила, что с тобой была другая женщина.
- Я пытался. Но ты навела на меня порчу. Другие женщины по сравнению с тобой - для меня теперь то же самое, что плохие раскрашенные открытки по сравнению с танцовщицами Дега.
Лилиан рассмеялась.
- Неужели ты имеешь в виду уродливых и жирных балетных крыс, которых он всегда рисовал?
- Нет. Я говорю о рисунке в доме Левалли - о танцовщице в пленительном движении. Ее лицо лишь намечено несколькими штрихами, и каждый может увидеть в нем свою мечту.
Лилиан положила обратно помаду и карандаш для бровей.
- Видимо, всегда надо оставлять немного свободного места; не нужно полностью завершать рисунок, иначе не будет простора для фантазии. Ты тоже так думаешь?
- Да, - сказал Клерфэ. - Человек всегда становится пленником своей собственной мечты, а не чужой.

- Становишься пленником или вовсе теряешь себя.
- И то и другое. Это похоже на сон, который видишь иногда перед пробуждением: тебе кажется, будто ты все время падаешь в бездонную черную пропасть. Тебе это знакомо?
- Да, знакомо, - сказала Лилиан. - Этот сон я видела почти ежедневно в санатории, в мертвый час, который Крокодилица называла сиестой. И когда я пробуждалась, у меня было такое чувство, будто я камнем падаю в пропасть. Вино еще осталось?
Клерфэ принес ей рюмку. Лилиан обвила его шею рукой.
- Как ни странно, - сказала она, - но, пока ты помнишь о беспрестанном падении, еще ничего не потеряно. Видимо, жизнь любит парадоксы; когда тебе кажется, будто все в абсолютном порядке, ты часто выглядишь смешным и стоишь на краю пропасти, зато, когда ты знаешь, что все пропало, - жизнь буквально задаривает тебя. Ты можешь даже не пошевелить пальцем, удача сама бежит за тобой, как пудель.
Клерфэ сел рядом с ней на пол.
- Откуда ты все это знаешь?
- Просто я болтаю всякие пустяки. К тому же это только полуправда, как, впрочем, все на свете.
- И любовь тоже?
- Что общего между любовью и правдой?
- Разве любовь не является противоположностью правды?
- Нет, - сказала Лилиан, вставая. - Противоположность любви - смерть. Горькие чары любви помогают нам на короткое время забыть о ней. Поэтому каждый, кто хоть немного знаком со смертью, знаком и с любовью. - Лилиан надела платье. - Но и это тоже полуправда. Разве можно быть знакомым со смертью?
- Конечно, нет. Мы знаем только, что она противоположна жизни, а не любви, вот и все, но и это сомнительно.
Лилиан засмеялась. Клерфэ снова стал прежним.
- Знаешь, что бы мне хотелось? - спросила она. - Жить одновременно десятью жизнями.
Клерфэ погладил узкие плечики ее платья.
- Зачем? Все равно это будет только одной жизнью, Лилиан, твоей собственной. Когда шахматист играет против десяти партнеров сразу, он ведь тоже, по сути дела, разыгрывает лишь одну партию - свою собственную.
Они стояли у окна. Над Консьержери висел бледный закат.
- Мне бы хотелось перепутать все на свете, - сказала Лилиан. - Пусть бы я прожила сегодня день или час из пятидесятого года моей жизни, а потом из тридцатого, а потом из восьмидесятого. И все за один присест, в каком порядке мне заблагорассудится; не хочу жить год за годом, прикованная к цепи времени.
- По мне, ты и так достаточно быстро меняешься... Где будем ужинать? Возьмем такси. Слишком ветрено, чтобы ехать на Джузеппе. Я беспокоюсь за твою прическу, - добавил Клерфэ, заметив ее удивленный взгляд.
Лилиан закрыла за собой дверь. Он не понимает меня, - подумала она. - Он не знает, что я любым колдовством хотела бы вырвать у смерти те несколько дней, которые в действительности мне уже не суждено прожить. Зато я никогда не стану ворчливой восьмидесятилетней старухой, и меня не постигнет участь стареющей женщины, которую не хочет больше видеть ее любовник и от которой он в испуге отшатывается, встретив ее через много лет. В памяти моих возлюбленных я останусь вечно молодой; я буду сильнее всех остальных женщин, которые проживут дольше и станут старше меня.
- Над кем ты смеешься? - спросил Клерфэ, спускаясь по лестнице. - Надо мной?
- Над собой, - сказала Лилиан. - Только ни о чем меня не спрашивай, - придет время, ты сам все узнаешь!

x x x

Часа через два Клерфэ привез ее обратно.
- На сегодня хватит, - сказал он, улыбаясь, - тебе надо спать.

Лилиан удивленно посмотрела на него.
- Спать?
- Ну, отдохнуть. Ведь ты сама говорила, что еще несколько дней назад была больна.
Лилиан старалась понять, не шутит ли он.
- Ты и впрямь так считаешь? - спросила она. - Еще не хватало, чтобы ты сказал мне, что я плохо выгляжу.
В вестибюле появился портье, на его лице играла понимающая улыбка.
- Сегодня вам опять дать салями? А может, икру? Хозяйка оставила ее в буфете.
- Сегодня мне надо снотворное, - заявила Лилиан. - Спокойной ночи, Клерфэ.
Он задержал ее.
- Пойми меня, Лилиан. Я не хочу, чтобы ты слишком переоценила свои силы, и чтобы завтра тебе стало хуже,
- В Монтане ты не был таким осторожным.
- Тогда я считал, что через два-три дня уеду и больше никогда не увижу тебя.
- А теперь?
- Теперь я готов пожертвовать несколькими часами, чтобы пробыть потом с тобой столько, сколько смогу.
Лилиан рассмеялась.
- Весьма практично! Спокойной ночи.
Клерфэ пристально посмотрел на нее.
- Отнесите наверх бутылку розового вина, - сказал он портье.
- Будет исполнено, сударь.
- Пойдем. - Клерфэ взял Лилиан под руку. - Я провожу тебя наверх.
Лилиан покачала головой и высвободила свою руку.
- Знаешь, кто в последний раз приводил мне такой же аргумент? Борис. Но у него это получалось лучше. Ты прав, Клерфэ. Будет просто замечательно, если и ты пораньше ляжешь спать. Тебе надо отдохнуть перед гонками.
Клерфэ сердито посмотрел на нее.
Портье вернулся с бутылкой и двумя рюмками.
- Вина нам не нужно, - холодно сказал Клерфэ.
- Нет, нужно.
Сунув бутылку под мышку, Лилиан взяла у портье одну рюмку.
- Спокойной ночи, Клерфэ. Дай бог нам сегодня не увидеть во сне, что мы падаем в бездонную пропасть. Пусть тебе сегодня приснится Тулуза!
Лилиан помахала ему рюмкой и стала подыматься по лестнице. Клерфэ стоял до тех пор, пока она не исчезла.
- Налить коньячку, сударь? - спросил портье. - Может, двойную порцию?
- Возьмите, выпейте сами! - сказал Клерфэ, сунув портье несколько бумажек.
По набережной Гранд Огюстэн он дошел до ресторана а Перигордин.
За освещенными окнами ресторана последние гости поглощали трюфеля, испеченные в золе, - фирменное блюдо а Перигордин. Пожилая супружеская чета расплачивалась; молодые влюбленные с жаром лгали друг другу. Клерфэ перешел через улицу и медленно направился назад вдоль закрытых лавчонок букинистов. Борис, - думал он в ярости. - Этого еще не хватало! Ветер принес с собой запах Сены. На темной поверхности воды, которая, казалось, дышала, чернело несколько барж. На одной из них жалобно всхлипывала гармоника.
В окнах Лилиан горел свет, но занавески были задернуты. Клерфэ видел, как за ними скользила ее тень. На улицу Лилиан не смотрела, хотя окна были открыты. Клерфэ знал, что вел себя по-идиотски, но он ничего не мог с собой поделать. Он сказал то, что думал. У Лилиан был такой усталый вид; когда они сидели в ресторане, лицо у нее вдруг осунулось. Неужели тревожиться о ком-нибудь - это преступление? - думал Клерфэ. - Что она делает сейчас? Укладывается? Лилиан, наверное, знает, что он все еще здесь, ведь она не слышала, как отъезжал Джузеппе, - подумал он вдруг. Он быстро перешел через улицу и вскочил в машину. Потом он завел мотор, слишком сильно нажав на акселератор, и помчался по направлению к площади Согласия.

Лилиан осторожно поставила бутылку вина на пол рядом с кроватью. Она слышала, как уехал Джузеппе. Затем она вынула из чемодана непромокаемый плащ и накинула на себя. В сочетании с вечерним платьем плащ выглядел несколько странно. Но ей не хотелось переодеваться. Платье было все же более или менее прикрыто плащом. Лилиан решила не ложиться в постель. Она и так уже пролежала в санатории больше чем достаточно.
Лилиан сошла вниз; портье сразу же подбежал к ней.
- Вам такси, мадам?
- Нет, не надо.
Выйдя на улицу, она без всяких приключений добралась до бульвара Сен-Мишель. Но там на нее градом посыпались предложения - от белых и коричневых, от чернокожих и желтолицых. Казалось, она попала в трясину и ее облепила мошкара. За несколько минут ей шепотом преподали краткий, но выразительный урок по курсу простейшей эротики; по сравнению с тем, что Лилиан услышала, взаимоотношения пары бездомных собак следовало считать идеалом чистой любви.

Предыдущая страница 19 Следующая страница


Жизнь взаймы 20

Слегка оглушенная всем этим, Лилиан села за первый попавшийся столик перед кафе. Проститутки бросали на нее пронзительные взгляды: здесь был их район, и они готовы были зубами вцепиться в каждую непрошеную пришелицу. Столик Лилиан мгновенно стал центром всеобщего внимания. Порядочные женщины обычно не сидели одни в такое время, да еще в таком кафе. Даже американки приходили сюда по двое.
В кафе Лилиан получила много новых предложений: один мужчина предложил ей купить порнографические открытки, двое других - взять ее под свою защиту, трое - совершить с ними автомобильную прогулку. Кроме того, ей посоветовали приобрести дешевые драгоценности и щенков терьеров, а также вкусить любовь молодых негров и дам лесбиянок. Не потеряв хладнокровия, Лилиан сразу же вручила официанту чаевые, и он принял меры к тому, чтобы отразить наиболее сильный натиск. Теперь Лилиан смогла наконец выпить рюмку перно и оглядеться вокруг.
Бледный бородатый человек за соседним столиком начал рисовать ее портрет; какой-то торговец попробовал всучить ей молитвенный коврик, зеленый, как трава, но торговца прогнал официант; немного погодя к столику Лилиан подошел юноша и представился: он был бедный поэт. Лилиан уже поняла, что оставаться здесь одной невозможно, покоя все равно не будет. Поэтому она пригласила поэта выпить с ней рюмку вина. Но поэт попросил заменить вино бутербродом. Лилиан заказала ему ростбиф.
Молодого человека звали Жерар. Поев, он прочел по бумажке два стихотворения, а потом продекламировал еще два наизусть. То были элегии о смерти и умирании, о быстротечности и бессмысленности земного существования. Лилиан развеселилась. Поэт, хоть он и был тощий, оказался великолепным едоком. Лилиан спросила, сможет ли он уничтожить еще один ростбиф. Жерар заявил, что для него это не составит труда, и что Лилиан понимает поэзию. Но не находит ли она, что человеческая жизнь безотрадна? К чему жить? Жерар съел еще два ростбифа, и его стихи стали еще меланхоличнее. Теперь он принялся обсуждать проблему самоубийства. Что касается его, то он готов в любой момент покончить с собой - разумеется, не сегодня, после такого обильного ужина, а завтра. Лилиан развеселилась еще больше. Несмотря на худобу, вид у Жерара был вполне здоровый; он проживет еще лет пятьдесят.

x x x

Некоторое время Клерфэ сидел в баре отеля Риц. Потом он решил позвонить Лилиан. К телефону подошел портье,
- Мадам в отеле нет, - сказал он, узнав голос Клерфэ.
- Где же она?
- Мадам ушла. С полчаса назад.
Клерфэ прикинул: так быстро Лилиан не могла уложиться.
- Она взяла с собой чемоданы? - спросил он на всякий случай.
- Нет, сударь, мадам надела плащ.
- Хорошо, спасибо.
Плащ, - подумал Клерфэ. - С нее все станется, она может пойти на вокзал совсем налегке и уехать обратно к своему Борису Волкову, который куда лучше меня.
Клерфэ побежал к машине. Мне надо было остаться с ней, - думал он. - Что со мной происходит? Каким неуклюжим становится человек, когда он любит по-настоящему! Как быстро слетает с него самоуверенность! И каким одиноким он себе кажется; весь его хваленый опыт вдруг рассеивается, как дым, и он чувствует себя таким неуверенным. Нет, я не должен ее потерять!
Портье в отеле еще раз показал Клерфэ, в какую сторону пошла Лилиан.
- Не к Сене, сударь, - сказал он успокоительным тоном. - Направо. Может быть, ей просто захотелось еще раз пройтись, и она скоро вернется.
Клерфэ медленно ехал по бульвару Сен-Мишель. Лилиан услышала рев машины и сразу же увидела Джузеппе.
- А как же смерть? - спросила она Жерара, перед которым теперь стояла тарелка с сыром. - Что делать, если смерть еще печальнее жизни?
Меланхолично жуя, Жерар ответил вопросом на вопрос:
- Кто знает, может, жизнь дана нам в наказание за те преступления, которые мы совершили где-нибудь в ином мире? Быть может, наша жизнь и есть ад и церковники ошибаются, суля нам после смерти адские муки.
- Они сулят нам также и райское блаженство.
- Тогда, может, все мы падшие ангелы и каждый из нас обречен провести определенное количество лет в каторжной тюрьме на этом свете.
- Но ведь при желании срок заключения можно уменьшить...
- Вы говорите о самоубийстве! - Жерар с восхищением кивнул. - Но люди не хотят и думать о нем. Нас оно пугает. Хотя самоубийство - освобождение! Если бы жизнь была не жизнь, а огонь, мы бы знали, что делать. Выскочить из огня! Ирония заключается в том, что...
Джузеппе уже второй раз проехал мимо кафе, на этот раз он появился со стороны площади Эдмона Ростана.
Ирония - это все, что нам остается, - подумала Лилиан. - И иногда, например, при таких проповедях, как эта, ирония весьма соблазнительна.
Она наблюдала за Клерфэ, который так пристально разглядывал лица прохожих, что не замечал ее, хотя она сидела в десяти шагах от него.
- Если бы все ваши желания исполнялись, чего бы вы потребовали от судьбы? Какое ваше самое большое желание? - спросила она Жерара.
- Я хочу только несбыточного, - не задумываясь, ответил поэт.
Лилиан с благодарностью взглянула на него.
- Тогда вам нечего больше желать, - сказала она. - Вы все уже имеете.
- Я и не желаю себе ничего, кроме такой слушательницы, как вы! - заявил Жерар с мрачной галантностью и прогнал художника, который закончил портрет Лилиан и подошел к их столику. - Навсегда. Вы понимаете меня!
- Дайте сюда ваш рисунок, - сказал Клерфэ разочарованному художнику.
Он вошел в кафе и сейчас неодобрительно разглядывал Жерара.
- Убирайтесь, - сказал Жерар. - Разве вы не видите, что мы разговариваем? Черт побери, нам и без вас достаточно мешают. Гарсон, еще две рюмки перно! Выкиньте этого господина вон.
- Три, - сказал Клерфэ, садясь.
Художник продолжал стоять молча около него в весьма красноречивой позе. Клерфэ дал ему денег.
- Здесь очень мило, - сказал он, обращаясь к Лилиан. - Жаль, что мы раньше сюда не ходили.
- Кто вы, незваный гость? - спросил Жерар, все еще почти уверенный в том, что Клерфэ - что-то вроде сутенера, который прибегает к обычным хитростям, чтобы познакомиться с Лилиан.
- Я, сын мой, директор сумасшедшего дома Сен-Жермен де Пре, а эта дама - одна из наших пациенток. Сегодня у нее выходной. Что-нибудь уже случилось? Я опоздал? Гарсон, заберите нож. И вилку тоже.
Любопытство пересилило в поэте скептицизм.
- В самом деле? - зашептал он. - Я всегда мечтал о том...
- Можете говорить громко, - прервал его Клерфэ. - Больной нравится ее положение. Абсолютная безнаказанность. Она не подчиняется никаким законам, что бы она ни сделала, вплоть до убийства, - ее оправдают.
Лилиан засмеялась.
- Дело обстоит как раз наоборот, - сказала она, обращаясь к Жерару. - Этот человек - мой бывший муж. Он убежал из психиатрической лечебницы. Для его заболевания характерно то, что он считает сумасшедшей меня.
Поэт был не дурак. Кроме того, он был француз. Поняв все, он поднялся с очаровательной улыбкой.
- Некоторые люди уходят слишком поздно, а некоторые - слишком рано, - заявил он, - надо уходить вовремя... так сказал Заратустра. Мадам, завтра вас будет ждать здесь стихотворение, я оставлю его у официанта,

x x x

- Как хорошо, что ты пришел, - сказала Лилиан. - Если бы я легла спать, то не увидела бы всего этого. Не увидела бы этого зеленого света, не узнала бы сладости бунта. И этой трясины и мошкары над ней.
- Иногда мне за тобой трудно угнаться, - задумчиво произнес Клерфэ. - Прости меня. За неделю с тобой происходит столько превращений, сколько с другими женщинами не происходит за годы; ты похожа на растение в руках йога: за несколько минут оно успевает вырасти и расцвести...
И умереть, - подумала Лилиан.
- Я спешу, Клерфэ, - сказала она, - мне многое надо наверстать.
Он поцеловал ей руку.
- Я дурак. И с каждым днем становлюсь все глупее.
- А кто назовет себя мудрым? Может быть, мы станем такими в будущем.
- Иногда ты бываешь мудрой. И это пугает меня,
- А меня нет. Ведь все это одни слова. Ими жонглируешь, когда не хватает сил идти дальше; потом их снова забываешь. Они похожи на всплески фонтана: к ним прислушиваешься какое-то время, а потом начинаешь слышать то, что нельзя выразить словами.
Клерфэ огляделся вокруг. Внезапно ему показалось, что они с Лилиан окружены невидимой стеной тишины, которая приглушает уличный шум. Проникая сквозь нее, он напоминает журчание фонтанов или шелест листвы, колеблемой ветром. Эта тишина сильнее бури, - подумал Клерфэ, - ибо она была вначале и будет в конце, и сама буря родилась из тишины.
- Я тебя очень люблю, - сказал он.

Все замерло вокруг. Даже внезапно вспыхнувший в кафе скандал не нарушил тишины. Откуда-то в мгновение ока появился полицейский, несколько алжирцев горячо жестикулировали, какая-то девушка поносила все на свете, по улице с криком пробегали мальчишки-газетчики. Только Клерфэ и Лилиан сидели молча, казалось, они опустились в стеклянных скафандрах на дно незнакомого и беспокойного озера; они не испытывали никаких желаний и были полны любви.
- Пойдем, - сказала наконец Лилиан. - У меня в комнате еще осталось вино.

Платье - это нечто большее, нежели маскарадный костюм. В новой одежде человек становится иным, хотя сразу это не заметно. Тот, кто по-настоящему умеет носить платья, воспринимает что-то от них; как ни странно, платья и люди влияют друг на друга, и это не имеет ничего общего с грубым переодеванием на маскараде. Можно приспособиться к одежде и вместе с тем не потерять своей индивидуальности. Того, кто понимает это, платья не убивают, как большинство женщин, покупающих себе наряды. Как раз наоборот, такого человека платья любят и оберегают. Они помогают ему больше, чем любой духовник, чем неверные друзья и даже, чем возлюбленный.
Лилиан все это знала. Она знала, что шляпка, которая идет тебе, служит большей моральной опорой, чем целый свод законов. Она знала, что в тончайшем вечернем платье, если оно хорошо сидит, нельзя простудиться, зато легко простудиться в том платье, которое раздражает тебя, или же в том, двойник которого ты на этом же вечере видишь на другой женщине; такие вещи казались Лилиан неопровержимыми, как химические формулы. Но она знала также, что в моменты тяжелых душевных переживаний платья могут стать либо добрыми друзьями, либо заклятыми врагами; без их помощи женщина чувствует себя совершенно потерянной, зато, когда они помогают ей, как помогают дружеские руки, женщине намного легче в трудный момент. Во всем этом нет ни грана пошлости, просто не надо забывать, какое большое значение имеют в жизни мелочи.
Как хорошо, когда освоишь эту науку, - подумала Лилиан. К тому же она была почти единственная, еще доступная ей. У нее не осталось времени для того, чтобы оправдать свою жизнь чем-то большим; у нее не было времени даже для бунта. Бунт, о котором она мечтала когда-то, она уже совершила и теперь по временам начинала сомневаться в своей правоте. Сейчас ей осталось только одно - свести свои счеты с судьбой.
Кровотечение в Венеции, по всей вероятности, укоротило ее жизнь на много дней, а то и недель, но она не хотела впадать в уныние, не хотела жаловаться и раскаиваться. Проще сказать себе, что теперь ей потребуется меньше денег на жизнь и что поэтому можно купить лишнее платье. Это платье она выбирала с особой тщательностью. Сначала ей хотелось приобрести что-нибудь экстравагантное, но потом она остановилась на очень скромном платье, самом скромном из всех, что у нее были. Экстравагантным было то платье, которое ей подарил Клерфэ; так она выразила свой протест против Тулузы и того, что она понимала под этим словом.
Лилиан знала - все это можно считать довольно-таки дешевыми трюками. Но она была теперь так далека от всех больших и почтенных трюков, с помощью которых люди пытаются сделать свою жизнь сносной, так далека, что для нее уже не существовало различия между великим и мелким. Чтобы уверовать в маленькие трюки и наслаждаться ими, нужно не меньше, а может, даже больше самодисциплины, мужества и силы воли, чем для того, чтобы поверить в те большие трюки, которые носят звучные названия. Так думала Лилиан. Вот почему покупка платья доставляла ей столько же радости, сколько другим доставляет философский трактат; вот почему любовь к Клерфэ и любовь к жизни все время путались в ее сознании; вот почему она жонглировала ими - то подбрасывала в воздух, то ловила: ведь она знала, что скоро они все равно разобьются. На воздушном шаре можно летать, пока он не опустился, но к нему нельзя привязать собственные дома в Тулузе.

x x x

Прогуливаясь по авеню Георга Пятого, Лилиан встретила виконта де Пестра. Увидев ее, он изумился.
- У вас такой счастливый вид! Вы влюблены?
- Да. В платье.
- Очень разумно! - сказал Пестр. - Любовь без страха и без трудностей.
- Такой не бывает.
- Нет, бывает. Это составная часть той единственной любви, которая вообще имеет смысл, - любви к самому себе.
Лилиан засмеялась.
- И вы считаете ее любовью без страха и трудностей? По-видимому, вы сделаны либо из чугуна, либо из губки.
- Ни из того, ни из другого. Просто я детище восемнадцатого века, я слишком поздно родился и разделяю судьбу всех запоздалых потомков: меня не понимают. Хотите, я расскажу вам об этом подробней?
- Не обязательно. Но я с удовольствием выпью чашку кофе на террасе.

- Хорошо.
Их посадили за столик, освещенный заходящим солнцем.
- Сидеть на солнце - это почти то же самое, что говорить о любви. Вы все еще живете в том маленьком отельчике на берегу Сены?
- Видимо, да. Иногда я сама начинаю сомневаться в этом. По утрам, когда я открываю окно, мне часто кажется, что я спала в самой сутолоке, посреди площади Оперы. А по ночам у меня бывает такое чувство, будто я лежу в тихой лодке или плыву на спине, широко открыв глаза, и течение уносит меня вниз по Сене.
- Какие у вас странные мысли, - сказал Пестр, пригубив рюмку шерри. - Может, вы все же выпьете вина вместо кофе?
- Нет. Который час?
- Пять часов, - удивленно ответил Пестр. - Разве вы пьете по часам?
- Только сегодня. - Лилиан сделала знак официанту. - Вы уже что-нибудь слышали, мосье Ламбер?
- Ну конечно! Передают из Рима. Уже несколько часов. Вся Италия сидит у приемников или высыпала на улицу, - взволнованно сказал официант. - С минуты на минуту в гонки вступят самые мощные машины. Мосье Клерфэ едет с мосье Торриани. Они не будут чередоваться. Торриани сопровождает его в качестве механика. Ведь это гонки спортивных машин. Принести вам радиоприемник? Он у меня здесь.
- Принесите.
- Вы интересуетесь автомобильными гонками?
- Этими - да.
- Что это за гонки?
- Тысячемильные гонки в Брешии.
Официант принес портативный радиоприемник. Он был страстным болельщиком и уже несколько часов следил за ходом гонок.
- Машины выпускают одну за одной, каждые несколько минут, - объяснил он Лилиан. - Самые быстроходные стартуют под конец. Это - гонки только по секундомеру. Сейчас будет передача из Милана. Пять часов - они передают последние известия.
Ламбер покрутил рычажки настройки.
- У мосье Ламбера - лучший приемник во всей Франции, - сказала Лилиан.
Из приемника раздался треск. Миланская радиостанция начала передавать политические новости; диктор явно торопился, словно никак не мог дождаться, когда перейдет к спортивным известиям.
- Сейчас вы услышите передачу из Брешии, - начал он, наконец, совсем другим голосом. - Часть гонщиков уже в пути. На Рыночной площади собралось столько народу, что люди буквально не могут пошевельнуться...
В приемнике что-то захрипело и зафыркало. Потом сквозь гул голосов явственно донесся рев мотора и через мгновение замолк вдали.
- Еще кто-то умчался, - взволнованно прошептал мосье Ламбер. - Это, наверное, альфа или феррари!
На террасе стало тихо. Кое-кто из любопытных подошел к их столику, другие повернули головы.
- Кто ведет гонки?
- Об этом еще рано говорить, - разъяснил мосье Ламбер авторитетно, - самые мощные машины только выходят на дистанцию.
- Сколько машин участвует в гонках? - спросил Пестр.
- Почти пятьсот.
- О боже! - сказал кто-то. - И какое расстояние им надо преодолеть?
- Свыше тысячи шестисот километров, сударь. При хорошей средней скорости это часов пятнадцать-шестнадцать. А может, и меньше. Но в Италии идет дождь. В Брешии сильная гроза.
Передача кончилась. Мосье Ламбер унес свой приемник в ресторан. Лилиан откинулась на спинку стула. Она видела перед собой летнее кафе, освещенное тихим золотистым послеполуденным солнцем, слышала легкое позванивание льдинок в бокалах и стук фарфоровых блюдечек, которые посетители клали одно на другое, чтобы показать, сколько вина они выпили, - и в то же время перед глазами Лилиан стояла совсем другая картина, бесцветная и прозрачная, как медуза в воде, так что за ней можно было различить стулья и столы кафе, и одновременно очень ясная и отчетливая: Лилиан видела серую Рыночную площадь в Брешии, слышала безликий шум, следила за тем, как призраки машин проносились один за другим, машин, в которых было две искорки жизни, двое людей, охваченных только одним желанием - рискнуть своей головой.
- В Брешии идет дождь, - повторила она. - А где, собственно говоря, находится Брешия?
- Между Миланом и Вероной, - ответил Пестр. - Не согласитесь ли вы сегодня поужинать со мной?

Предыдущая страница 20 Следующая страница


21 Эрих Мария Ремарк

Повсюду клочьями свисали гирлянды, оборванные дождем. Мокрые полотнища флагов с шумом ударялись о флагштоки. Гроза неистовствовала. Можно было подумать, что и в облаках несутся друг за другом невидимые машины. Искусственный гром чередовался с раскатами грозы; реву машин на Рыночной площади вторил грохот на небесах, прорезаемых молниями.
- Осталось еще пять минут, - сказал Торриани.
Клерфэ сидел за рулем. Он не ощущал особого напряжения. Клерфэ знал, что у него не было шансов на выигрыш, но в то же время он знал, что во время гонок всегда происходит много неожиданностей, особенно во время длительных гонок.
Он думал о Лилиан и о арга Флорио. Тогда он позабыл Лилиан, а потом начал ее ненавидеть, потому что вдруг вспомнил о ней в самый разгар гонок и это ему мешало. Гонки казались ему важнее, чем Лилиан. Теперь все переменилось. Клерфэ был не уверен в Лилиан, но не понимал, что причина этой неуверенности лежит в нем самом. Я даже не знаю, осталась ли она в Париже, - подумал он. Утром он говорил с Лилиан по телефону, но из-за этого шума утро вдруг стало бесконечно далеким.
- Ты послал телеграмму Лилиан? - спросил он.
- Да, - ответил Торриани. - Осталось еще две минуты.
Клерфэ кивнул. Впереди них уже никого не было. Теперь весь оставшийся день и часть ночи самым важным человеком на свете станет для него судья с секундомером в руках. Так должно было быть, - подумал Клерфэ. - А вышло не так. Лучше бы я посадил за руль Торриани, но сейчас уже слишком поздно.
- Двадцать секунд, - сказал Торриани.

- Слава богу!
Стартер сделал знак, и машина ринулась вперед. Люди кричали ей вслед.
- Стартовал Клерфэ, - громко объявил диктор. - Торриани едет механиком.

x x x

Лилиан вернулась в отель. Она чувствовала, что у нее поднимается температура, но решила не обращать на это внимания. Теперь у нее часто поднималась температура, иногда на градус, а иногда и больше, и Лилиан знала, что это означает. Она поглядела в зеркало. Зато по вечерам выглядишь не такой измученной, - подумала она и усмехнулась. Лилиан вспомнила о новом трюке, изобретенном ею; благодаря ему повышенная температура превратилась из врага в ежевечернего друга, который придавал ее глазам блеск, а лицу - нежное оживление.
Отойдя от зеркала, Лилиан увидела сразу две телеграммы. Неужели Клерфэ... Ее сердце сжалось от страха. Но разве что-нибудь может случиться так скоро? Секунду Лилиан пристально смотрела на маленькие сложенные и склеенные бумажки. Потом осторожно взяла одну из них и распечатала. Телеграмма была от Клерфэ: через пятнадцать минут стартуем. Потоп. Не улетай, Фламинго.
Отложив первую телеграмму, она распечатала вторую. Ей все еще было страшно, но и вторая телеграмма оказалась от Клерфэ. Зачем он все это делает? - подумала Лилиан. - Неужели он не понимает, что любая телеграмма во время гонок может только напугать?
Лилиан открыла шкаф, намереваясь выбрать платье для вечера. В дверь постучали. На пороге стоял портье.
- Я принес вам приемник, мадемуазель. Вы без труда поймаете Рим и Милан.
Он включил приемник в сеть.
- А вот вам еще телеграмма.
Сколько он их еще пришлет сегодня? - подумала Лилиан. - Не лучше ли было бы посадить в соседней комнате сыщика? Лилиан выбрала платье. Она решила надеть самое последнее, которое прозвала венецианским. Потом Лилиан распечатала телеграмму. Клерфэ желали успеха. Почему она попала сюда, эта телеграмма? В комнате было почти темно; Лилиан еще раз взглянула на подпись: Хольман. Она долго не сводила глаз с этого имени. Потом отыскала место отправления. Телеграмма была послана из санатория Монтана.
Очень осторожно Лилиан положила листок бумаги на стол. Сегодняшний день принадлежит призракам, - подумала она, опускаясь на постель. - В коробке радиоприемника сидит Клерфэ, он только и ждет момента, когда сможет заполнить ревом своей машины комнату, а теперь еще эта телеграмма, - кажется, что в окошко заглянуло множество молчаливых лиц.
Это была первая весть из санатория. Лилиан туда не писала. Ей не хотелось писать. Ведь она оставила санаторий навсегда. Она была совершенно уверена в том, что не вернется обратно, прощание с санаторием было окончательным. Лилиан чувствовала себя подобно летчику, который, израсходовав над открытым морем половину своего горючего, не повернул назад, а полетел дальше.
Долгое время Лилиан сидела неподвижно. Потом она включила приемник. Из Рима передавали спортивные известия. Казалось, в комнату ворвался ураган, сквозь шум слышались фамилии гонщиков, названия селений и городов, знакомые и незнакомые - Мантуя, Равенна, Болонья, Аквила, перечень часов и секунд; диктор взволнованным голосом сообщал о выигранных минутах так, словно он говорил о святом Граале; потом он перешел к поврежденным водяным насосам, к заклинившимся поршням, сломанным бензопроводам; обо всем он повествовал таким тоном, словно это были несчастья мирового масштаба. В полутемную комнату неудержимым потоком хлынули гонки, неистовая погоня за временем, за каждой секундой, но люди гнались там не за жизнью, они боролись за то, чтобы быстрее промчаться по мокрым спиралям шоссе, мимо орущей толпы, за то, чтобы быть впереди на несколько сот метров и оказаться первыми в каком-либо пункте, который через секунду надо покинуть. Эта бешеная гонка длилась много часов подряд. Машины стрелой уносились из уродливого провинциального городишка, словно за ними по пятам гналась атомная бомба, и все для того, чтобы на несколько минут раньше пятисот других гонщиков примчаться в тот же отвратительный провинциальный городишко.
Почему меня это не трогает? - думала Лилиан. - Почему гонки не захватили меня так, как они захватили миллионы людей, выстроившихся в этот вечер и в эту ночь вдоль дорог Италии? Разве не должны были они опьянить меня больше, чем всех остальных? Разве моя собственная жизнь не походит на гонки?
Разве сама она не неслась вперед, стараясь как можно больше урвать от судьбы, и разве она не гналась за призраком, который мчался впереди нее, как заяц-манок мчится перед сворой собак на охоте?
Говорит Флоренция, - торжественно сообщил чей-то голос из радиоприемника. Лилиан опять услышала перечень часов и минут, фамилии гонщиков, марки автомобилей, средние скорости участников соревнования и наивысшие скорости отдельных гонщиков. А потом тот же голос с небывалой гордостью возвестил: если лидирующие машины не снизят темпа, они достигнут Брешии в рекордное время.
Эта фраза вдруг потрясла Лилиан. Достигнут Брешии, - подумала она, - и снова окажутся в том же маленьком провинциальном городишке, снова увидят те же гаражи, кафе и лавчонки. Окажутся там, откуда умчались, презрев смерть; целую ночь они будут нестись вперед как одержимые; на рассвете их свалит с ног ужасающая усталость, их лица, покрытые коркой грязи, окаменеют, подобно маскам, но они все равно будут мчаться и мчаться вперед, охваченные диким порывом, как будто на карту поставлено все самое важное на свете, и, в конце концов, они снова вернутся в уродливый провинциальный городишко, из которого уехали. Из Брешии в Брешию! Разве можно представить себе более выразительный символ бессмысленности? Природа щедро одарила людей чудесами; она дала им легкие и сердце, дала им поразительные химические агрегаты - печень и почки, наполнила черепные коробки мягкой беловатой массой, более удивительной, нежели все звездные системы вселенной; неужели человек должен рискнуть всем этим лишь для того, чтобы, если ему посчастливится, примчаться из Брешии в Брешию?
Лилиан выключила радио. Каждый человек едет из Брешии в Брешию. Так ли это?.. Из Тулузы в Тулузу. От самодовольства к самодовольству. А я? - подумала Лилиан. - Где та Брешия, к которой я стремлюсь? Она взглянула на телеграмму Хольмана. Нет, не в санатории. Там не было ни Брешии, ни Тулузы. Там шла безмолвная и неумолимая борьба, борьба за каждый вздох на границе между жизнью и смертью. Там не могло быть ни Брешии, ни Тулузы!
Лилиан встала и прошлась несколько раз по комнате. Она потрогала свои платья, и ей показалось, что с них осыпается пепел. Она взяла со стола щетки и гребни, а затем так же машинально положила их обратно, не сознавая, что держала в руках. Подобно тени, вползающей в окно, в ней закралось подозрение, не совершила ли она ужасной ошибки, неминуемой и непоправимой.
Лилиан начала переодеваться. Телеграмма все еще лежала на столе. При свете лампы она казалась самым светлым пятном в комнате. Время от времени Лилиан поглядывала на нее. Было слышно, как за окном плескалась вода. Оттуда тянуло запахом реки и листьев.

Что они теперь делают там, в горах? - подумала Лилиан и погрузилась в воспоминания. - Чем заняты люди в санатории в то время, как Клерфэ мчится по темному шоссе Флоренции за светом своих фар? Поколебавшись секунду, она сняла трубку и назвала телефон санатория.

x x x

- Сиена, - сказал Торриани. - Надо заправиться и сменить задние колеса.
- Скоро?
- Через пять минут. Проклятый дождь!
Клерфэ усмехнулся.
- Он мешает не только нам. Другим тоже. Смотри, чтобы мы не проскочили пункт обслуживания.
Домов становилось все больше и больше. Фары вырывали их из темноты, где шумел дождь. Повсюду стояли люди с зонтиками, в непромокаемых плащах. Мелькали белые стены, люди, разлетавшиеся в разные стороны, как брызги, зонтики, качавшиеся взад и вперед, подобно шляпкам грибов во время бури; впереди чью-то машину швыряло из стороны в сторону.
- Стоп! - крикнул Торриани.
Тормоза тотчас сработали, машину встряхнуло, и она остановилась.
- Воды, задние колеса, скорее! - крикнул Клерфэ; мотор уже замолк, но в ушах Клерфэ все еще стоял гул, как в пустых заброшенных залах.
Кто-то протянул ему кружку с лимонадом и дал новые очки.
- На каком мы месте? - спросил Торриани.
- Вы идете прекрасно! На восемнадцатом.
- Паршиво, - сказал Клерфэ. - А как другие?
- Монти на четвертом, Саккетти на шестом, Фриджерио на седьмом. Конти выбыл.
- Кто на первом месте?
- Маркетти. Обошел всех на десять минут. За ним Лотти, отстал от него на три минуты.
- А мы?
- Вы отстали на девятнадцать минут. Не беспокойтесь. Тот, кто приходит в Рим первым, никогда не выигрывает гонки. Это всем известно.
Откуда-то вдруг появился тренер.
- Да, такова воля божья, - добавил он. - Святая мадонна, матерь господа нашего! Ты ведь это тоже знаешь! Покарай Маркетти за то, что он первый! Ниспошли ему маленькую дырочку в бензонасосе, больше ничего не надо. И Лотти тоже; быть вторым - почти такой же грех, как быть первым. Святые архангелы, храните... - молил он.
- Как вы сюда попали? - спросил его Клерфэ. - Почему вы не в Брешии?
- Готово! - крикнул один из механиков.
- Давай!
- Я лечу... - начал было тренер, но его слова сразу же заглушил рев мотора.
Машина ринулась вперед. Люди бросились врассыпную, и шоссе, к которому они были приклеены, вновь пошло разворачивать перед Клерфэ свои бесчисленные петли.
Что сейчас делает Лилиан? - подумал Клерфэ. Сам не зная почему, он надеялся, что на этом пункте обслуживания его ждет телеграмма. Но телеграммы всегда запаздывают. Может быть, он получит ее при следующей остановке... А потом были только огни, ночь, люди; из-за рева мотора он не слышал их криков, и они походили на тени, мелькающие на экране немого кино. Но вот все исчезло, кроме шоссе, которое, словно змея, ползло по земле, и таинственного зверя, ревущего под капотом машины.

Разговор дали очень быстро. А Лилиан ждала его только через несколько часов, хотя бы потому, что знала порядки на французских телефонных узлах; кроме того, ей казалось, что санаторий страшно далеко, чуть ли не на другой планете.
- Санаторий Монтана слушает...
Лилиан не могла понять, знаком ли ей этот голос. Возможно, что к телефону по-прежнему подходила фрейлейн Хегер.
- Будьте добры, господина Хольмана, - сказала Лилиан, почувствовав, как у нее вдруг забилось сердце.
- Минутку.
Лилиан прислушалась к едва различимому гулу проводов. У нее мелькнула мысль, что Хольмана, вероятно, придется искать. Она взглянула на часы: в санатории уже поужинали. Почему я так взволнована, словно собираюсь оживить мертвого? - подумала она.
- Хольман у телефона. Кто говорит?
Лилиан испугалась, так близко прозвучал его голос.
- Это Лилиан, - прошептала она.
- Кто?
- Лилиан Дюнкерк.
Хольман помолчал.
- Лилиан, - сказал он затем недоверчиво. - Где вы?
- В Париже. Ваша телеграмма пришла ко мне. Телеграмму переслали из отеля Клерфэ, и я по ошибке распечатала ее.
- Вы не в Брешии?
- Нет, - сказала она, почувствовав легкую боль. - Я не в Брешии.
- Клерфэ не захотел?
- Да, не захотел.
Клерфэ, конечно, взял бы ее с собой, если бы она стала настаивать, но она не настаивала, и он удовольствовался ее обещанием побольше спать, отдыхать и не думать о гонках.
- Я сижу у приемника! - сказал Хольман. - Вы, конечно, тоже!
- Да, конечно.
- Клерфэ идет великолепно. В сущности, гонки еще только начались. Я знаю Клерфэ, он выжидает. Пусть другие гробят свои машины. Раньше полуночи он не начнет нажимать, возможно, даже немного позднее... впрочем, я думаю, что как раз в полночь. Вы ведь знаете, что это гонки только по секундомеру. Никто из гонщиков не видит, за кем он идет, это-то как раз больше всего изматывает; гонщики узнают, на каком они месте, только во время заправки, и часто бывает, что сведения уже устарели. Это бег в неведомое. Вы понимаете меня, Лилиан?
- Да, Хольман. Бег в неведомое. Как вы себя чувствуете?
- Хорошо. Скорость просто фантастическая. Средняя. До сих пор была сто двадцать километров и выше. А ведь большинство мощных машин только еще выходят на прямую. Я говорю о средней скорости, Лилиан, а не о максимальной!
- Да, Хольман. Как вы себя чувствуете?
- Очень хорошо. Мне стало намного лучше, Лилиан. Какую вы станцию слушаете? Включите Рим. Рим сейчас ближе к трассе, чем Милан.
- Я слушаю Рим. Я рада, что вы себя чувствуете лучше.

- А что у вас, Лилиан?
- Все хорошо. И...
- Может, это правильно, что вы не в Брешии, там дождь и сильный ветер, но я бы не выдержал, я бы поехал туда. Как вы живете, Лилиан?
Она знала, о чем он спрашивает.
- Хорошо, - сказала она. - А как там вообще у вас?
- Как обычно. За эти несколько месяцев почти ничего не изменилось.
Неужели прошло только несколько месяцев? - подумала Лилиан. - А ведь мне казалось, что прошли уже годы.
- Как живет... - она помедлила секунду, хотя в глубине души знала, что позвонила только ради этого вопроса. - Как живет Борис?
- Кто?
- Борис.
- Борис Волков? Его почти не видно. Он теперь не приходит в санаторий. Думаю, что у него все в порядке.
- Вы все-таки его встречали?
- Да, конечно. Правда, это было недели две-три назад. Он гулял со своей овчаркой, вы ее, наверно, помните? Но мы с ним не разговаривали. А как там у вас, внизу? Так, как вы себе представляли?
- Примерно так, - сказала Лилиан. - Ведь все зависит от тебя самого, от того, как ты сам ко всему относишься. В горах еще снег?
Хольман засмеялся.
- Давно растаял. Все цветет. Лилиан... - Он немного помолчал. - Через несколько недель меня выпишут. Это действительно так. Мне сказал сам Далай-Лама.
Лилиан не поверила Хольману. Несколько лет назад ее тоже обещали выписать.
- Вот и прекрасно, - сказала она. - Значит, увидимся внизу. Сказать об этом Клерфэ?
- Лучше не надо: в таких делах я суеверен. Вот... сейчас начнут передавать спортивные известия! Вам тоже надо их послушать! До свиданья, Лилиан!
- До свиданья, Хольман.
Лилиан хотелось еще что-нибудь узнать о Борисе, но она так больше ни о чем не спросила. Секунду она смотрела на черную трубку, а потом осторожно повесила ее на рычаг и задумалась. Она думала обо всем и ни о чем и вдруг заметила, что плачет.
Слезы капают, как дождь в Брешии, - подумала Лилиан, вставая. - Какая я глупая. За все в жизни надо расплачиваться. Неужели я могла решить, что уже расплатилась?

x x x

Предыдущая страница 21 Следующая страница


Жизнь взаймы 22

- В наши дни преувеличивают значение слова счастье, - сказал виконт де Пестр. - Существовали эпохи, когда это слово было вообще неизвестно. Тогда его не путали со словом жизнь. Почитайте с этой точки зрения китайскую литературу периода расцвета, индийскую, греческую. Люди интересовались в то время не эмоциями, в которых коренится слово счастье, а неизменным и ярким ощущением жизни. Когда это ощущение исчезает, начинаются кризисы, путаница, романтика и глупая погоня за счастьем, которое является только эрзацем по сравнению с ощущением жизни.
Лилиан засмеялась.
- А разве ощущение жизни не эрзац?
- Более достойный человека.
- Вы думаете, что для человека невозможно счастье без ощущения жизни?
Пестр задумчиво посмотрел на Лилиан.
- Почти невозможно. Но вы, по-моему, исключение. Как раз это меня в вас и очаровывает. Вы обладаете и тем и другим. Но предпосылкой для этого является состояние глубокого отчаяния; бесполезно пытаться назвать по имени это состояние, так же как и определить, что такое отчаяние. Ясно только одно: это не смятение чувств. Это состояние подобно полярной равнине, символу одиночества, одиночества, не знающего скорби. Скорбь и мятеж уже давно исключили друг друга. Мелкие события стали такими же важными, как и самые большие. Мелочи засверкали.
- Ну вот, мы и дошли опять до восемнадцатого века, - сказала Лилиан с легкой издевкой. - Ведь вы считаете себя его последним потомком.
- Последним почитателем.
- Разве в восемнадцатом веке о счастье не говорили больше, чем когда бы то ни было?
- Только в тяжелые времена, и то, говоря и мечтая о нем, люди были куда практичнее нас - в широком смысле этого слова.
- Пока не ввели гильотину.
- Пока не ввели гильотину и не открыли право на счастье, - подтвердил Пестр. - От гильотины никуда не скроешься.
Лилиан выпила вино.
- Не является ли все это лишь долгой прелюдией к тому предложению, которое вы мне намерены сделать, - стать вашей метрессой?
Пестр сохранил невозмутимость.
- Можете называть это как угодно. Я предлагаю создать для вас такие условия, в которых вы нуждаетесь. Или, вернее, такие условия, которые, по моему мнению, подобают вам.
- Дать камню соответствующую оправу?
- Оправу, которой достоин очень драгоценный камень.
- И я должна согласиться, потому что я в глубоком отчаянии?
- Нет, потому что вы необычайно одиноки. И необычайно мужественны, мадемуазель. Примите мои комплименты! И простите меня за настойчивость. Но бриллианты такой чистой воды встречаются крайне редко.
Пестр поставил рюмку на стол.
- Хотите послушать последние известия о гонках в Италии?
- Здесь? В Максиме?
- А почему бы и нет? Альбер, хозяин здешних мест, исполняет и не такие желания, когда захочет. А он захочет, раз дело касается вас. Я это сразу понял; Альбер - знаток людей.
Оркестр по существующей в Максиме традиции, прежде всего, сыграл отрывки из «Веселой вдовы». Официанты убирали со стола. Проходя мимо них, Альбер распорядился подать Пестру и Лилиан бутылку коньяку; на бутылке не оказалось ни слоя пыли, ни этикетки с гербом Наполеона, на ней была просто маленькая наклейка, надписанная от руки.
- Я ведь сказал, что он знаток людей, - повторил Пестр. - Отведайте этого коньяку, предварительно выполнив, разумеется, весь положенный ритуал: согрейте рюмку, вдохните в себя букет и поговорите немного на эту тему. За нами наблюдают.
Лилиан взяла рюмку и залпом выпила, не согревая ее в руках и не вдыхая аромата коньяка. Пестр рассмеялся. На неподвижном лице Альбера, наблюдавшего за ними из угла, появилось какое-то подобие одобрительной улыбки. Она послужила знаком для одного из официантов, который через несколько минут принес им маленькую бутылку фрамбуаза; поставив рюмки поменьше, официант разлил в них вино. Над столиком сразу же разнесся аромат фруктовых садов, и в памяти возникли картины раннего лета, когда по небу плывут облака, похожие на белые замки.
- Старая малиновая наливка, - с благоговением сказал Пестр.
А Лилиан подумала, что он сделает, если она выплеснет малиновую наливку ему в лицо - прямо в его сверхпородистое лицо! Наверное, тоже сумеет понять и произнесет по этому случаю одну из своих пышных фраз; Лилиан его не презирала; наоборот, он был ей даже приятен, подобно не очень сильному снотворному; она внимательно слушала его. Ведь Пестр являлся представителем противоположного образа жизни. Он сделал из жизни культ, а страх смерти превратил в эстетический цинизм; опасные горные тропы он пытался низвести до садовых дорожек. Но от этого ничего не менялось. Как-то раз она уже слышала нечто похожее. Кажется, это было в Сицилии, на вилле Левалли. Чтобы так жить, требовалось много денег и мало сердца. Люди подобного рода не ездили из Брешин в Брешию, они сидели в Брешии, делая вид, будто находятся в Версале начала восемнадцатого века.
- Мне пора идти, - сказала Лилиан.
- Вы часто произносите эти слова, - заметил Пестр. - Они делают вас неотразимой. Это ваша любимая фраза.
Лилиан взглянула на него.
- Если бы вы только знали, как мне хотелось бы остаться, - медленно сказала она. - Я согласна быть бедной и одинокой, только бы остаться! Остаться! Все остальное - ложь и мужество отчаяния.

x x x

Пестр довез Лилиан до отеля. Навстречу ей вышел взволнованный портье.
- Клерфэ на двенадцатом месте! Он оставил позади себя еще шесть противников. Диктор сказал, что он великолепно ездит ночью.
- Это правда.
- Надо отпраздновать. Не хотите ли бокал шампанского?
- Никогда не надо праздновать преждевременно. Гонщики - суеверный народ.
Лилиан немного посидела в маленьком темном холле.
- Если так пойдет дальше, завтра рано утром он опять будет в Брешии, - сказал портье.
- И это правда, - ответила Лилиан, подымаясь. - Пойду выпью чашку кофе на бульваре Сен-Мишель.
В кафе ее встретили как постоянную посетительницу. Официант заботился о ней, Жерар ждал ее, кроме того, целая группа студентов образовала своего рода почетную гвардию для ее охраны.
Жерар обладал одним неоценимым свойством: он был постоянно голоден. Пока поэт насыщался, Лилиан сидела и размышляла. Она любила смотреть на улицу, по которой шли люди, любила смотреть в горячие и скорбные глаза жизни. Наблюдая за нескончаемым людским потоком, было трудно поверить, что у каждого из этих людей - бессмертная душа. Куда она денется потом? Тленны ли души, как тленна плоть? А может быть, в такие вот вечера они, подобно теням, кружат, полные желаний, вожделения и отчаяния? Кружат, заживо разлагаясь, моля в беззвучном страхе оставить их самими собой, не превращать в удобрение, на котором взрастут души новых людей, только что бездумно зачатых за тысячами этих окон?
Наконец Жерар насытился. На закуску он съел кусок великолепного сыра пон л'эвек.
- Интересно, что столь грубый животный процесс, как поглощение поджаренных кусков трупов животных и полуразложившихся молочных продуктов, затрагивает самые поэтические струны в душе человека, заставляя его слагать гимны, - изрек Жерар. - Это всегда удивляет и утешает меня.
Лилиан засмеялась.
- Из Брешии в Брешию, - сказала она.
- Эта ясная и простая фраза хотя и не понятна для меня, но кажется мне неоспоримой. - Жерар допил кофе. - И я бы сказал даже - глубокомысленной. Из Брешии в Брешию! Я назову так следующий томик своих стихов. Сегодня ночью вы неразговорчивы.
- Да нет. Просто я не говорю.
Жерар кивнул.
- Я думал о том, в чем ваш секрет, о незнакомка, Клеопатра с бульвара Сен-Мишель. Ваш секрет - смерть. Не могу понять, как я, певец смерти, не догадался об этом сразу.
Лилиан засмеялась.
- Это секрет всех живых существ.
- Для вас он значит больше. Вы носите смерть, как другие носят платье, отливающее разными цветами. Это и есть ваш настоящий любовник, по сравнению с ним все остальные ничего не стоят. Вы знаете это, но стараетесь забыть, что приводит в отчаяние людей, которые хотели бы вас удержать. От смерти вы бежите к жизни.
- Это делает каждый, если он только не йог.
- Неправда. Почти ни один человек не думает о смерти, пока она не подошла к нему вплотную. Трагизм и вместе с тем ирония заключаются в том, что все люди на земле, начиная от диктатора и кончая последним нищим, ведут себя так, будто они будут жить вечно. Если бы мы постоянно жили с сознанием неизбежности смерти, мы были бы более человечными и милосердными.
- И более нетерпеливыми, отчаявшимися и боязливыми, - сказала Лилиан, смеясь.
- И более понятливыми и великодушными...
- И более эгоистичными...
- И более бескорыстными, потому что на тот свет ничего не возьмешь с собой.
- Короче говоря, мы были бы примерно такими же, какие мы сейчас.
Жерар оперся на руку.
- Все, кроме тибетских мудрецов и рассеянных по всему свету чудаков, над которыми смеются.
Все, - хотела сказать Лилиан, но промолчала. Она вспомнила санаторий, где ничего не забывали; правда, и там смерть игнорировали, но не для того, чтобы тупо влачить свои дни, а потому что, познав неизбежность смерти, умели преодолеть свой страх.
- Кроме больных, - сказал Жерар. - Но уже через три дня после выздоровления они забывают все, что клятвенно обещали себе во время болезни.
Внезапно он взглянул на Лилиан.
- Может быть, вы тоже больны?
- Нет, - ответила Лилиан. - Удивительно, какую чепуху люди болтают иногда по ночам. А теперь мне пора идти.
- Вы всегда так говорите, а потом возвращаетесь.
Лилиан вдруг благодарно взглянула на него.
- Ведь, правда? Странно, что только поэты знают такие вещи.
- Они тоже ничего не знают, они только надеются.

x x x

По набережной Гранд Огюстэн Лилиан дошла до набережной Вольтера, а потом, повернув назад, углубилась в узкие переулки. Лилиан не боялась ходить ночью одна. Она вообще не боялась людей.
Свернув на улицу Сены, она увидела, что на земле кто-то лежит. Решив, что это пьяный, она прошла было мимо, но поза женщины, которая лежала распростертой наполовину на мостовой, наполовину на тротуаре, заставила ее обернуться. Лилиан решила втащить женщину на тротуар, чтобы спасти ее от машин, которые на полной скорости выскакивали из-за угла.
Женщина была мертва. При тусклом свете фонаря Лилиан увидела открытые глаза, неподвижно устремленные на нее. Когда Лилиан приподняла женщину за плечи, голова мертвой откинулась назад и глухо ударилась о мостовую. Лилиан издала приглушенный крик: в первую секунду ей показалось, что она причинила мертвой боль. Лилиан вгляделась в ее лицо; оно было бесконечно пустым. Не зная, что предпринять, она растерянно оглянулась вокруг. В некоторых окнах еще горел свет, из большого занавешенного окна доносилась музыка. В промежутках между домами виднелось небо, очень прозрачное, синее ночное небо. Откуда-то издалека донесся крик. Лилиан увидела, что к ней приближается человек. Поколебавшись мгновение, она быстро пошла ему навстречу.
- Жерар! - удивленно воскликнула она и почувствовала глубокое облегчение. - Откуда вы узнали...
- Я шел за вами. Поэты вправе делать это в такие вот весенние вечера...
Лилиан покачала головой.
- Там лежит мертвая женщина! Пойдемте!
- Наверно, пьяная. Потеряла сознание.
- Нет, мертвая. Я знаю, как выглядят мертвые. - Лилиан почувствовала, что Жерар сопротивляется. - В чем дело?
- Не хочу ввязываться в эту историю, - сказал певец смерти.
- Не можем же мы оставить женщину на мостовой.
- А почему? Ведь она мертвая. Все дальнейшее - дело полиции. Я не желаю впутываться. И вам не советую! Могут подумать, что мы ее и убили. Пошли!
Жерар потянул Лилиан за руку. Но она не уходила. Она смотрела на лицо, которое уже ничего не знало и знало все, что было неизвестно Лилиан. Мертвая казалась покинутой всеми. Одна ее нога была подвернута и закрыта клетчатой юбкой. Лилиан видела ее чулки, коричневые ботинки, руки без перчаток, темные стриженые волосы и тонкую цепочку на шее.
- Пошли, - шептал Жерар. - Ничего, кроме неприятностей, здесь не жди! С полицией шутки плохи! Мы можем туда позвонить. Это все, что от нас требуется!
Лилиан дала себя увести. Она знала, что Жерар прав и в то же время неправ. Он шел так быстро, что она еле поспевала за ним. Дойдя до набережной, Лилиан взглянула на него: Жерар был очень бледен.
- Очутиться лицом к лицу со смертью - совсем иное, чем говорить о ней. Вы не находите? - спросила Лилиан с горькой усмешкой. - Откуда мы позвоним? Из моего отеля?
- Нас может услышать портье.
- Я пошлю его за чем-нибудь.
- Хорошо.
Портье вышел им навстречу с сияющим лицом.
- Он уже на десятом месте. Он...
Увидев Жерара, портье укоризненно замолчал.
- Это друг Клерфэ, - сказала Лилиан. - Вы правы, надо выпить за Клерфэ. Принесите бутылку шампанского. Где стоит телефон?
Портье показал на свой стол и исчез.
- Скорее, - сказала Лилиан.
Жерар уже искал номер в телефонной книге.
- Книга устарела.
- Полиция не меняет номеров своих телефонов.
На десятом месте, - подумала Лилиан. - Он все едет и едет из Брешии в Брешию, а в это время...
Жерар говорил по телефону. Портье вернулся, держа в руках рюмки и бутылку. Пробка громко хлопнула: от радости портье слишком сильно взболтнул шампанское. Жерар испуганно замолчал.
- Нет, это не выстрел, - сказал он после паузы и повесил трубку.
- По-моему, вам не мешает теперь что-нибудь выпить, - заметила Лилиан. - Я не могла сообразить в ту секунду, за чем послать портье; ведь он весь вечер ждал этого поручения. Надеюсь, мы не совершим кощунства.
Покачав головой, Жерар начал жадно пить. Время от времени он посматривал на телефон. Лилиан видела, что он боится, как бы полиция не узнала, откуда звонили.
- Они решили, что здесь кто-то стрелял. Почему трагические ситуации часто бывают еще и ужасно комическими?
Лилиан протянула Жерару шампанское, чтобы он снова налил себе.
- Мне пора идти, - сказал Жерар.
- На этот раз уходите вы. Спокойной ночи, Жерар.
Жерар взглянул на шампанское.
- Я могу захватить его с собой, если вы больше не хотите пить.
- Нет, Жерар. Выбирайте что-нибудь одно.
Она видела, как он быстро выскользнул за дверь. Теперь начинается ночь, ночь в одиночестве, - подумала Лилиан и отдала шампанское портье.
- Пейте. Приемник еще наверху?
- Конечно, мадемуазель.

Предыдущая страница 22 Следующая страница


23 Эрих Мария Ремарк

Лилиан поднялась по лестнице. В темноте поблескивали стеклянные и металлические части приемника. Лилиан включила свет, и некоторое время долго стояла у окна, дожидаясь, не проедет ли мимо полицейская машина. Но она так ничего и не увидела. Тогда Лилиан начала медленно раздеваться. Она колебалась, не развесить ли ей по комнате платья - своих старых союзников, но не стала этого делать. То время, когда они могли мне помочь, миновало, - подумала Лилиан. Она не погасила свет и приняла снотворное.

x x x

Лилиан проснулась с таким чувством, будто ее с силой вышвырнуло откуда-то. Проникая сквозь занавески, лучи солнца смешивались со светом лампочки, горевшей с вечера. Телефон трезвонил во всю мочь. Полиция, - подумала Лилиан, снимая трубку.
Звонил Клерфэ.
- Мы только что прибыли в Брешию!
- Ну да, в Брешию, - Лилиан стряхнула с себя последние остатки сна, уже канувшего в небытие. - Значит, ты доехал!
- Шестым. - Клерфэ засмеялся.
- Шестым. Это великолепно.
- Чепуха! Завтра я вернусь. А теперь надо спать. Торриани уже заснул - прямо здесь на стуле.
- Ну, спи. Хорошо, что ты позвонил.
- Поедешь со мной на Ривьеру?
- Да, любимый.
- Жди меня.
- Да, любимый.
Днем Лилиан прошлась по улице Сены. Улица выглядела как обычно. Потом Лилиан просмотрела газеты. В газетах она тоже ничего не нашла. Смерть человека была слишком незначительным событием.

Этот дом я купил задолго до войны, - сказал Клерфэ. - Тогда можно было за бесценок скупить пол-Ривьеры. Я никогда в нем не жил. Просто приобрел кое-что из вещей и поставил их. Как видишь, вся постройка выдержана в ужасающем стиле. Но лепные украшения можно сбить, а дом модернизировать и заново обставить.
Лилиан засмеялась.
- Зачем? Ты действительно хочешь здесь жить?
- А почему бы и нет?
Из сумрачной комнаты Лилиан взглянула на темнеющий сад, на дорожки, посыпанные гравием. Моря отсюда не было видно.
- Может, когда тебе будет лет шестьдесят пять, - сказала Лилиан. - Не раньше. И ты покончишь с трудовой жизнью в Тулузе. Здесь ты сможешь вести жизнь добропорядочного французского рантье, который по воскресеньям обедает в тель де Пари и время от времени заглядывает в казино.
- Сад большой, а дом можно перестроить, - сказал Клерфэ упрямо. - Деньги у меня есть. Устроители Вилле Милия оказались щедрыми. Надеюсь, что гонки в Монако добавят к этой сумме еще что-нибудь. Почему ты считаешь, что жить здесь так уж невозможно? Где бы ты вообще хотела жить?
- Не знаю, Клерфэ.
- Но ведь это надо знать! Хотя бы приблизительно.
- А я не знаю, - сказала Лилиан, слегка растерявшись. - Нигде. Если ты хочешь где-нибудь жить, значит, ты хочешь там умереть.
- Зимой климат здесь в сто раз лучше, чем в Париже.
- Зимой! - Лилиан произнесла это таким тоном, словно она говорила о Сириусе, Стиксе или о вечности.
- Зима скоро наступит. Надо побыстрее начать перестройку, если мы собираемся закончить ее к зиме.
Лилиан огляделась вокруг. Какой хмурый дом. Не хочу, чтобы меня здесь заперли, - подумала она и вслух спросила:
- Разве тебе не придется работать зимой в Тулузе?
- Одно другому не мешает. Я хочу, чтобы зимой ты жила в самом лучшем для тебя климате.
Какое мне дело до климата, - подумала Лилиан и сказала с отчаянием:
- Самый лучший климат там, где санаторий,
Клерфэ посмотрел на нее.
- Тебе надо вернуться в санаторий?
Лилиан молчала.
- Ты бы хотела туда вернуться?
- Что мне на это ответить? Разве я не здесь?
- Ты советовалась с врачом? Ты вообще обращалась хоть раз здесь к врачу?
- Мне нечего советоваться с врачом.
Перед окном вдруг очень пронзительно запела какая-то птица.
- Уйдем отсюда, - внезапно сказал Клерфэ. - Когда зажигаешь этот разноцветный канделябр, электрический свет кажется ужасно унылым. Но здесь все можно переделать.
Вечер окутал стены с лепными украшениями. Лилиан облегченно вздохнула. Она чувствовала себя так, будто ей удалось спастись.
- Все дело в том, - сказал Клерфэ, - что ты не хочешь быть со мной, Лилиан! Я это знаю.
- Но ведь я с тобой, - беспомощно возразила она.
- Да, но ты ведешь себя как человек, который вот-вот уйдет.
- Разве ты сам не хотел этого?
- Возможно, но теперь больше не хочу. А ты разве хотела когда-нибудь жить со мной иначе?
- Нет, - тихо сказала Лилиан. - Но и ни с кем другим, Клерфэ.
- Почему?
Лилиан возмущенно молчала. Зачем он задает мне эти глупые вопросы? - подумала она.
- Все уже говорено-переговорено. Не к чему начинать все сначала, - сказала она затем.
- Разве к любви надо относиться с презрением?
Лилиан покачала головой. Клерфэ посмотрел на нее.
- Я никогда лично для себя не желал ничего особенно сильно. А сейчас желаю. Я хочу, чтобы ты была со мной.
- Но ведь я здесь.
- Не так, как я хотел бы.
Он стремится привязать меня к себе и запереть, - думала Лилиан, - и с гордостью называет это браком, заботой, любовью. Он никак не хочет понять, что чувства, которыми он гордится, отталкивают меня. Она с ненавистью посмотрела на маленькую виллу, на дорожки, посыпанные гравием. Неужели я убежала из санатория только для того, чтобы кончить свои дни здесь? - подумала она. - Здесь, в Тулузе или в Брешии. Где же радость приключений? Где прежний Клерфэ? Почему он так изменился?
- Давай попробуем, - сказал Клерфэ. - А если ничего не выйдет, продадим дом.
У меня нет времени пробовать, - думала Лилиан. - У меня нет времени ставить опыты под названием семейное счастье. Я должна уйти, у меня нет времени вести такие разговоры. Все это гораздо лучше получалось в санатории, но и оттуда я все же убежала.
Лилиан вдруг успокоилась. Она еще не представляла себе, что именно предпримет, но ей было достаточно знать, что она в силах что-то сделать, теперь все казалось ей не таким уж невыносимым. Лилиан не боялась несчастья, слишком долго она прожила с ним бок о бок, приспособившись к нему. Счастье ее тоже не пугало, как многих людей, которые считают, что они его ищут. Единственное, чего страшилась Лилиан, - это оказаться в плену обыденности.

x x x

Вечером у моря зажгли фейерверк, огни фейерверка взлетали вверх и падали. Ночь была ясной, а небо очень далеким. Но на горизонте море сливалось с небом, и поэтому казалось, что огни нацелены в бесконечность и что они падают куда-то за пределы земного шара, в пространство, переставшее быть пространством, потому что у него нет границ. Лилиан вспомнила, что последний раз она видела фейерверк в горной хижине. Это было вечером накануне отъезда. А теперь разве ей не предстоял снова отъезд? По-видимому, все решения, которые я принимаю в жизни, проходят под знаком фейерверков, - с горечью думала она. - А может, все, что со мной случается, похоже на этот фейерверк - на потешные огни, которые тут же гаснут, превращаясь в пепел и прах? Она огляделась. Только бы не сейчас, - подумала она с тревогой, - только бы не сейчас. Неужели напоследок не произойдет еще одной вспышки, такой яркой, что не жаль будет отдать всю себя?
- Мы с тобой еще не играли, - сказал Клерфэ. - Ты когда-нибудь играла? Я имею в виду казино.
- Никогда.
- Тогда тебе надо попробовать. Раз ты не играла, у тебя счастливая рука и ты наверняка выиграешь. Давай поедем? А может, ты устала? Ведь уже два часа ночи.
- Детское время. Разве можно устать так рано?
Они ехали медленно; вокруг них была ночь, усыпанная огнями.
- Наконец-то стало тепло, - сказала Лилиан, откидываясь на спинку сиденья. - Я так ждала тепла! Здесь наконец-то лето.
- Можно пробыть тут, пока и в Париже не настанет лето.
- Какие теплые ночи! Пахнет солью, и слышен шум моря. - Она прижалась к Клерфэ. - Почему люди не живут вечно, Клерфэ? Не зная смерти?
Одной рукой он обнял ее за плечи.
- Правда, почему это не так? Почему мы стареем? Почему человеку не может быть всю жизнь тридцать, пока ему не минет восемьдесят и он вдруг сразу умрет?
Лилиан тихо засмеялась.
- Мне еще нет тридцати.
- Да, ты права, - сказал Клерфэ, несколько смущенный. - Я все время забываю. У меня такое чувство, будто ты за эти три месяца стала, по крайней мере, на пять лет старше - так ты изменилась. Ты стала на пять лет красивее. И на десять лет опаснее.
Они играли вначале в больших залах, а потом, когда эти залы опустели, перешли в меньшие, где ставки были выше. Клерфэ начал выигрывать. Он играл сначала в rente et quarante. Затем он перешел к рулетке, где максимальная ставка была выше, чем за другими столами.
- Побудь со мной, - сказал он Лилиан. - Ты приносишь счастье.
Клерфэ ставил на двенадцать, на двадцать два и на девять.
Мало-помалу Клерфэ проиграл почти все свои жетоны. У него осталось их как раз столько, чтобы еще раз сделать максимальную ставку. Он поставил на красное. Вышло красное. Половину выигрыша он отложил, остальное опять поставил на красное. Красное вышло во второй раз. Он снова поставил максимальную ставку. Красное вышло еще дважды. Перед Клерфэ теперь лежала целая куча жетонов. Остальные игроки в зале заинтересовались его игрой. Стол Клерфэ оказался вдруг окруженным людьми. Лилиан увидела, что к рулетке подходит Фиола. Он улыбнулся ей и поставил на черное. Красное вышло снова. Во время следующего круга черное поле было сплошь покрыто жетонами максимальной ставки. Вокруг стола в три ряда толпились игроки. Почти все они играли против Клерфэ. Только тощая старуха в вечернем платье из синей вуали ставила, как и он, на красное.
В зале стало тихо. Шарик застучал снова, старуха начала чихать. Красное вышло еще раз.
Фиола сделал Клерфэ знак быть осторожным, ведь когда-нибудь полоса должна кончиться. Клерфэ покачал головой и опять поставил максимальную ставку на красное.
- II est fou *, - сказал кто-то позади Лилиан. - * Он сошел с ума (франц.),

Старуха, которая уже спрятала, было свой выигрыш, в последний момент вновь поставила все на красное. В наступившей тишине было слышно, как она громко задышала, а потом задержала дыхание. Она пыталась больше не чихать. Желтая рука старухи, похожая на коготь, выделялась на зеленом сукне. Перед ней на столе была маленькая зеленая черепаха - талисман.
Опять вышло красное. Старуха совсем потеряла голову.
- Formidable! * - сказала какая-то женщина позади Лилиан. - Кто это?
На номера уже почти никто не ставил. По всем залам разнесся слух о небывалой полосе. Рядами выстроились горки жетонов на крупные суммы: все ставили на черное. Красное вышло семь раз подряд; цвет должен был измениться. Только Клерфэ продолжал по-прежнему ставить на красное. В последнюю секунду старуха от волнения поставила на красное поле черепаху. Не успела она исправить свою ошибку, как по залу прошел гул. Опять вышло красное.
- К сожалению, мадам, мы не можем удвоить вашу черепаху, - сказал крупье, подвигая к ней через стол животное с головой мудрой и древней.
- Где мой выигрыш?! - заскрипела старуха.
- Извините, мадам, но вы не сделали ставки и даже не заявили о ней.
- Вы же видели, что я хочу поставить. Довольно и этого.
- До того как шарик упал, вы должны либо сделать ставку, либо заявить о ней. Когда сказано ien ne va plus ** - это конец.
Старуха со злобой посмотрела по сторонам.

- Faites vos jeux***, - равнодушно сказал крупье.

Клерфэ опять поставил на красное. В сердцах старуха поставила на черное. Остальные тоже поставили на черное. Фиола поставил на шесть и на черное.
Вышло опять красное.
Клерфэ забрал свой выигрыш. Потом он подвинул крупье жетоны и встал.
- Ты и впрямь принесла мне счастье, - сказал он Лилиан. Он не отходил от стола, пока шарик не остановился. Вышло черное.
- Видишь, - сказал он, - иногда у человека появляется шестое чувство.
Лилиан улыбнулась. Если бы ты только обладал им в любви, - подумала она.
К ним подошел Фиола.
- Поздравляю вас. Прекратить игру вовремя - это величайшее искусство. - Фиола повернулся к Лилиан. - Вы не находите?
- Не знаю. Мне никогда для этого не представлялось случая.
Фиола засмеялся.
- Я бы не сказал. Вы исчезли из Сицилии, вскружив множество голов. В Риме вы мелькнули как метеор. А в Венеции, как мне сообщили по секрету, вас нигде не могли разыскать.
Они пошли в бар, чтобы отметить счастливую игру Клерфэ.
- Мне кажется, что выигрыша должно хватить, чтобы сразу же перестроить дом, - сказал Клерфэ, сияя.
- Завтра ты можешь все проиграть.
- Ты этого хочешь?
- Конечно, нет.
- Я не буду больше играть, - сказал Клерфэ. - Мы сохраним все деньги. И я устрою для тебя в саду плавательный бассейн.
- Мне он не нужен. Я не плаваю, ты же знаешь.
Клерфэ быстро взглянул на нее.
- Знаю. Ты устала?

Предыдущая страница 23 Следующая страница


Жизнь взаймы 24

- Нет.
- То, что красное вышло девять раз подряд, - удивительный случай, - сказал Фиола. - Только однажды я видел еще более длинную полосу удачи. Черное вышло двенадцать раз. Это случилось еще до войны. Тогда максимальные ставки на некоторых столах

были намного выше, чем сейчас в cercle prive ****. Игрок,

который ставил на черное, сорвал банк. Он ставил на черное и еще на тринадцать. За двенадцать кругов шарик шесть раз упал на тринадцать. Это была настоящая сенсация. Все ставили так же, как он. Так он дважды за ночь сорвал банк. Это был русский. Как же его звали? Кажется, Волков. Да, Волков.
- Волков? - недоверчиво спросила Лилиан. - Но ведь не Борис же Волков?
- Правильно! Борис Волков. Вы его знали?
Лилиан покачала головой. Таким - не знала, - подумала она. Она видела, что Клерфэ наблюдает за ней.
- Интересно, что с ним стало, - сказал Фиола. - Этот человек произвел здесь фурор. Он был одним из последних игроков настоящего класса. Кроме того, он великолепно стрелял. Он приезжал сюда с Марией Андерсен. Вы, вероятно, о ней слышали. Это была одна из самых красивых женщин, которых я когда-либо видел. Она погибла в Милане во время воздушного налета. - Фиола повернулся к Клерфэ. - Вы никогда не слышали о Волкове?
- Нет, - коротко ответил Клерфэ.
- Странно! Ведь он тогда участвовал в нескольких гонках. Разумеется, как любитель. Я никогда не видел человека, который мог так много пить. Наверное, он сам себя сгубил; впечатление было такое, что он к этому стремится.
Лицо Клерфэ помрачнело. Он сделал знак официанту, чтобы тот принес еще одну бутылку вина.
- Вы еще будете сегодня играть? - спросил Фиола Клерфэ. - Конечно же, нет.
- Почему? Полосы везения тоже приходят полосами. Может быть, сегодня опять черное выйдет тринадцать раз подряд.

- * Потрясающе! (франц.) ** Ставок больше нет (франц.).

*** Делайте ставки (франц.).

**** Закрытый игорный дом для узкого круга лиц (франц.).

x x x

- Ему не надо было продолжать игру, - сказал Фиола Лилиан. - Сегодня - ни в коем случае. Таков закон - старый как мир.
Лилиан бросила взгляд на Клерфэ. На этот раз он не попросил ее быть рядом, чтобы приносить ему счастье. И она знала почему. Какой он, в сущности, ребенок, - подумала она с нежностью, - и как глупо он ревнует! Неужели он вдруг забыл, что дело не в ком-то другом, а только в твоем собственном чувстве?
- Играть надо вам, - сказал Фиола. - Вы здесь впервые. Не хотите ли сыграть за меня? Пойдемте!
Они подошли к другому столу. Фиола начал делать ставки. Через несколько минут Лилиан тоже приобрела немного жетонов. Она играла осторожно и ставила небольшие суммы. Деньги значили для Лилиан очень много. Они были для нее частичкой жизни. Она не желала находиться в зависимости от дяди Гастона, от его брюзжания и подачек.
Лилиан почти сразу же начала выигрывать.
- Вот что значит счастливая рука, - сказал Фиола, который проигрывал. - Эта ночь ваша. Вы не возражаете, если я буду ставить так же, как вы? Буду вашей тенью?
- Вы об этом пожалеете.
- Но не в игре. Ставьте так, как вам приходит в голову.
Некоторое время Лилиан ставила то на красное, то на черное, потом на вторую южину и, наконец, на разные номера. Дважды она выиграла на зеро.
- Вас любит зеро - ничто, - сказал Фиола.
За столом появилась старуха с черепахой. Она села напротив Лилиан. Лицо у нее было злое. В промежутках между ставками старуха шепталась о чем-то со своей черепахой. На ее желтом пальце свободно болталось кольцо с бриллиантом необычайной красоты. Шея у старухи была морщинистая, как у черепахи, - и вдруг стало видно, что они очень похожи друг на друга. Глаза у обеих были почти без век и, казалось, состояли из одних зрачков.
Лилиан ставила теперь попеременно то на черное, то на тринадцать. Подняв через некоторое время взгляд, она увидела, что Клерфэ подошел к другой стороне стола и наблюдает за ней. Сама того не сознавая, она играла так же, как когда-то играл Волков. Лилиан стало ясно, что Клерфэ это тоже заметил. Из чувства протеста Лилиан продолжала ставить на тринадцать. На шестой раз тринадцать вышло.
- Довольно, - сказала Лилиан.
Собрав со стола жетоны, она сунула их себе в сумочку. Она выиграла, но не знала сколько.
- Вы уже уходите? - спросил Фиола. - Но ведь эта ночь - ваша. Вы сами видите, что она ваша. Это уже никогда не повторится!
- Ночь прошла. Стоит только раздвинуть занавески, как здесь настанет бледное утро, которое превратит всех нас в призраков. Спокойной ночи, Фиола. Продолжайте игру!
- Я - тебя? Я делаю все, чтобы тебя удержать.
- Неужели ты думаешь, что таким способом можно удержать меня? Господи!
Голова Лилиан опять упала на грудь.
- Ты напрасно ревнуешь, Борис не примет меня, если я даже захочу вернуться.
- Какое это имеет значение? Главное - ты хочешь обратно!
- Не гони меня обратно! О боже, неужели ты совсем ослеп?
- Да, - сказал Клерфэ. - Наверное! Наверное! - повторил он. - Но я ничего не могу с собой поделать. Это выше моих сил.

x x x

Они молча ехали к Антибу по шоссе Корниш. Навстречу им двигалась повозка, в которую был впряжен ослик. На повозке сидела девочка-подросток и пела. Измученная Лилиан посмотрела на нее со жгучей завистью. Она вспомнила старуху в казино, которая протянет еще много лет, снова посмотрела на смеющуюся девочку и подумала о себе. Она переживала одну из тех минут, когда все казалось непонятным, и все трюки были бесполезны, когда ее захлестывало горе, и все ее существо в бессильном возмущении вопрошало: почему? Почему именно я? Что я такое сделала, почему именно меня должно все это постигнуть?
Ничего не различая от слез, она смотрела на сказочную природу. Сильный аромат цветущих деревьев разносился по всей окрестности.
- Почему ты плачешь? - спросил Клерфэ с раздражением. - Честное слово, у тебя нет никаких причин для слез.
- Да, у меня нет никаких причин.
- Ты изменяешь мне с тенью, - сказал Клерфэ горько, - и ты же еще плачешь!
Да, - думала она, - но тень зовут не Борис. Сказать Клерфэ ее имя? Но тогда он запрет меня в больницу и выставит стражу у ворот. Я буду сидеть за дверьми с матовыми стеклами, вдыхать постылые запахи дезинфекции и благих намерений и вонь человеческих экскрементов, пока меня не залечат до смерти.
Она посмотрела на Клерфэ. Нет, - подумала она, - только не тюрьма, созданная его любовью. Протесты здесь бесполезны. Есть лишь одно средство - убежать. Фейерверк погас, зачем рыться в золе?
Машина въехала во двор отеля. Какой-то англичанин в купальном халате уже шел к морю. Не глядя на Лилиан, Клерфэ помог ей выйти из машины.
- Теперь ты будешь редко видеть меня, - сказал Клерфэ. - Завтра начнутся тренировки.
Он несколько преувеличивал: гонки проходили по городу, и поэтому тренироваться было почти невозможно. Только во время самых гонок перекрывали уличное движение. Тренировка сводилась главным образом к тому, что гонщики объезжали дистанцию и запоминали, где им придется переключать скорости.
Лилиан вдруг представила себе все, что еще произойдет между ней и Клерфэ; ей казалось, что она видит длинный коридор. Коридор становится все уже и уже, и выхода в нем не видно. Она не может идти по нему. А пути назад в любви нет. Никогда нельзя начать сначала: то, что происходит, остается в крови. Клерфэ уже не будет с ней таким, как прежде. Таким он может быть с любой другой женщиной, только не с ней. Любовь, так же как и время, необратима. И ни жертвы, ни готовность ко всему, ни добрая воля - ничто не может помочь; таков мрачный и безжалостный закон любви. Лилиан знала его и поэтому хотела уйти. То, что им осталось еще прожить вдвоем, было для Лилиан всей жизнью, а для Клерфэ лишь несколькими месяцами. Поэтому она должна была считаться только с собой, а не с Клерфэ. У них было слишком неравное положение. В его жизни их любовь являлась лишь эпизодом, хотя сейчас он и думал иначе, а для нее - концом всему. Она не имела права жертвовать собой; теперь она это поняла. Лилиан не ощущала раскаяния, для этого у нее было уже слишком мало времени; зато она обрела ясность, ясность раннего утра. Последние клочья тумана рассеялись, недоразумения исчезли. Она почувствовала маленькое острое счастье, какое чувствует человек, принявший решение. И как ни странно, вместе с решением вернулась нежность к Клерфэ - теперь она была безопасной.
- Во всем, что ты говоришь, нет ни грана правды, - сказала Лилиан уже совсем другим голосом. - Ни грана! Забудь это! Это не так! Все не так!
Она видела, как просияло лицо Клерфэ.
- Ты останешься со мной? - быстро спросил он.
- Да, - сказала она, зная, что это было неправдой и все же правдой. Она не хотела ссориться в эти их последние дни.
- Ты наконец меня поняла?
- Да, я тебя поняла, - ответила она, улыбнувшись.
- Ты выйдешь за меня замуж?
Клерфэ не почувствовал колебания в ее голосе.
- Да, - сказала она.
Ведь и это было уже безразлично.
Он пристально посмотрел на нее.
- Когда?
- Когда хочешь.
Он помолчал мгновение.
- Наконец-то! - сказал он. - Наконец! Ты никогда об этом не пожалеешь, Лилиан!
- Знаю.
Клерфэ разом преобразился.
- Ты устала! Наверное, устала до смерти! Что мы наделали! Тебе надо спать! Идем, я провожу тебя наверх.
- А ты?
- Я последую примеру англичанина, а потом, пока на улицах еще нет движения, объеду дистанцию. Просто так, порядка ради, я ее знаю. - Клерфэ стоял в дверях ее комнаты. - Какой я дурак! Проиграл больше половины того, что выиграл! Со зла!
- Я выиграла. - Лилиан бросила сумку с жетонами на стол. - Но не сосчитала сколько.
- Завтра мы опять выиграем. Ты пойдешь к врачу?
- Да. А теперь мне надо спать.
- Конечно. До самого вечера. Потом мы поедим и опять ляжем спать. Я тебя ужасно люблю.
- Я тебя тоже, Клерфэ.
Уходя, он осторожно прикрыл за собой дверь. Как в комнате у больной, - подумала она, без сил опускаясь на кровать.
Окно было отворено. Лилиан видела, как Клерфэ шел к морю. После гонок, - подумала она. - Я должна сложить вещи и уехать после гонок. Она не знала, почему не решалась уехать раньше. Еще несколько дней, - подумала Лилиан. Она не знала, куда поедет. Да и не все ли равно, в сущности. Она должна уехать. Уехать обратно, - сказал Клерфэ. Но куда? Где находилось это обратно?

Каждый круг был лишь немногим больше трех километров; но трасса проходила по улицам МонтеКарло, как раз по центру города, обегала гавань, шла по холму, на котором стояло казино, и сворачивала обратно; во многих местах ширины шоссе еле хватало для обгона, дорога почти сплошь состояла из виражей, двойных виражей, поворотов в форме шпильки и поворотов под острым углом. Надо было проехать сто таких кругов - свыше трехсот километров, а это значило, что гонщик должен десятки тысяч раз переключать скорости, тормозить, трогаться с места, снова переключать скорости, тормозить и снова трогаться.
- Настоящая карусель, - смеясь, сказал Клерфэ Лилиан. - Что-то вроде акробатического номера. По-настоящему разогнаться невозможно. Где ты сидишь?
- На трибуне. Десятый ряд справа.
- День будет жаркий. Ты взяла с собой шляпу?
- Да.
Лилиан показала Клерфэ маленькую соломенную шляпку, которую она держала в руке.
- Хорошо. Сегодня вечером мы пойдем к морю в авильон д'Ор, будем есть лангусты и запивать их холодным вином. А завтра поедем к одному моему знакомому архитектору, который сделает нам проект перестройки дома. Дом будет светлый, с большими окнами, весь залитый солнцем.
Тренер что-то крикнул Клерфэ по-итальянски.
- Уже начинается, - сказал Клерфэ, застегивая у горла белый комбинезон.
Он вынул из кармана кусочек дерева и похлопал им сперва по машине, а потом себя по руке.
- Готово? - крикнул тренер.
- Готово.
Лилиан поцеловала Клерфэ и выполнила все обряды, которые полагалось по ритуалу. Она сделала вид, что плюнула на машину Клерфэ и на его комбинезон, пробормотала проклятие, которое должно было оказать обратное действие, потом протянула руку с двумя растопыренными пальцами по направлению к шоссе и к навесам, где находились другие машины, - это было ettatore, специальное заклинание против дурного глаза. Лилиан пошла к выходу, итальянцы-механики посмотрели на нее с немым обожанием. Уходя, она слышала, как за ее спиной молится тренер:
- Боже правый и ты, матерь всех скорбящих, помогите Клерфэ, и Фриджерио, и...
В дверях Лилиан обернулась. Жена Маркетти и жены двух других гонщиков уже сидели на своих местах с секундомерами и листками бумаги. Мне не следовало его оставлять, - подумала Лилиан и подняла руку. Клерфэ засмеялся и помахал ей в ответ. Он казался сейчас совсем молодым.
- Святые великомученики, сделайте так, чтобы шины у наших противников изнашивались в два раза быстрее, чем у нас, - молился тренер, а потом крикнул: - Приготовиться к старту! Посторонним выйти!

x x x

Стартовали все двадцать машин. В первом круге Клерфэ оказался восьмым; его место на старте было не очень удачным, и он на секунду замешкался. Теперь он шел впритык за Микотти; Клерфэ знал, что тот будет рваться к победе. Фриджерио, Монти и Саккетти шли впереди них; Маркетти лидировал.
Во время четвертого круга на прямой, которая подымалась к казино, Микотти, выжимая из мотора все, что было возможно, промчался мимо Саккетти. Клерфэ повис на его задних колесах, он тоже перенапряг мотор и обогнал Саккетти только перед самым входом в тоннель. Выйдя из него, Клерфэ увидел, что машина Микотти задымилась и снизила скорость. Клерфэ обошел ее и начал нагонять Монти. Он знал каждый метр дороги. Монти он настиг через три круга на одном из крутых виражей около газгольдера и, как терьер, повис на его задних колесах.
Еще девяносто два круга и семнадцать противников, - подумал Клерфэ, увидев у трибун чью-то машину рядом с машиной Микотти. Тренер просигнализировал ему, чтобы он до поры до времени не рвался вперед. Видимо, Фриджерио и Саккетти,. которые терпеть не могли друг друга, вступили в борьбу между собой, пожертвовав интересами фирмы; это нарушило весь порядок в команде, и теперь тренер хотел попридержать в резерве Клерфэ и Мейера III на тот случай, если лидеры загубят свои машины.
Лилиан видела, что вся стая проносилась мимо трибун чаще, чем через каждые две минуты. Быстрота, с какой это происходило, делала в ее глазах гонку еще более бессмысленной. Только что машины были еще здесь, но стоило ей на секунду отвернуться, как они вновь появлялись на том же месте, только в несколько ином порядке; казалось, они не пропадали из виду, а просто передвигались взад и вперед, как стекляшки в калейдоскопе. И как только они ухитряются сосчитать эти сто кругов! - подумала Лилиан, а потом вспомнила о молящемся, обливающемся потом, изрыгающем проклятия тренере, который показывал гонщикам таблички, размахивал флажками, все время меняя их в соответствии с каким-то секретным кодом.
После сорока кругов Лилиан решила уйти. У нее было такое чувство, что ей надо уехать сейчас же, не мешкая ни секунды и не дожидаясь окончания гонок. Перспектива еще шестьдесят раз отмечать про себя мельчайшие изменения в порядке следования машин показалась ей вдруг бессмысленной. Это было потерянное время, такое же, как и время перед ее отъездом из санатория. У нее в сумочке лежал билет до Цюриха. Лилиан купила его утром, когда Клерфэ в последний раз объезжал дистанцию. Билет был на послезавтра. В этот день Клерфэ должен был улететь в Рим. Через два дня он собирался вернуться. Самолет Клерфэ улетал утром; поезд Лилиан уходил вечером. Я удираю крадучись, как вор, как предательница, - подумала она, - так же я хотела удрать из санатория. Но Борис еще успел поймать меня. Разве это помогло? В таких случаях люди всегда говорят фальшивые слова, всегда лгут, ибо правда тогда - бессмысленная жестокость, а потом они испытывают горечь и отчаяние, потому что не сумели расстаться иначе и потому что последние воспоминания, которые им остались, - это воспоминания о ссорах, недоразумениях и ненависти.
Лилиаи пошарила в сумочке, здесь ли билет. На какое-то мгновение ей показалось, что она его потеряла. Это мгновение снова укрепило ее решимость. Несмотря на жаркое солнце, ее знобило. У меня опять поднялась температура, - подумала Лилиан. Толпа вокруг нее заорала. Внизу, там, где виднелись голубая игрушечная гавань и белые яхты, на которых тесно сбились в кучу люди, там, на шоссе, где был самый ад, маленькая игрушечная машинка вдруг двинулась в сторону, а потом вплотную пролетела мимо другой.
- Клерфэ! - ликуя, закричала толстая дама рядом с Лилиан и начала хлопать себя программой по бедрам, выпиравшим из ее полотняного платья. - The son of a gun made it! *

x x x

Прошел час, и Клерфэ был уже вторым. Теперь он холодно и безжалостно нагонял Маркетти. Он не хотел пока обходить его - с этим можно было обождать до восьмидесятого или даже до девяностого круга, - но он намеревался идти все время за ним на расстоянии нескольких метров, не отставая ни на секунду, идти до тех пор, пока Маркетти не начнет нервничать. Он не желал еще раз рисковать, перенапрягая мотор, он рассчитывал, что это сделает Маркетти в надежде избавиться от своего преследователя. Маркетти так и поступил, но с его машиной ничего не случилось. И все же Клерфэ почувствовал, что Маркетти очень забеспокоился, ведь ему не удалось достичь своей цели - оторваться от Клерфэ. Маркетти стал блокировать дорогу и виражи, он не хотел пропустить Клерфэ вперед. Клерфэ начал хитрить, делая вид, будто намерен обогнать Маркетти, на самом деле он к этому не стремился; в результате Маркетти начал внимательнее наблюдать за ним, чем за собственной машиной, и стал менее осторожен.
Так они сделали круг и значительно обогнали нескольких гонщиков. Обливаясь потом, тренер показывал Клерфэ таблички и махал флажками. Он требовал, чтобы Клерфэ не обгонял Маркетти. Оба они были из одной конюшни; хватит и того, что Саккетти и Фриджерио затеяли борьбу. Из-за этого Фриджерио загубил покрышку и отстал от Клерфэ на целую минуту; между ними было уже пять других гонщиков. Самого Клерфэ нагонял теперь Монти. Но Монти еще не удалось прицепиться к задним колесам его машины. При желании Клерфэ мог бы легко оторваться от него на крутых виражах, которые он проходил быстрее Монти.
Они опять пронеслись мимо старта. Клерфэ видел, как тренер взывал ко всем святым и грозил ему кулаком, запрещая идти вплотную к Маркетти. Маркетти в ярости сделал знак тренеру, чтобы тот удержал Клерфэ. Клерфэ кивнул головой и отстал на корпус, но не больше. На этих гонках он должен победить - либо с помощью тренера, либо наперекор ему, он так решил. Неудачный старт несколько задержал его. Но Клерфэ знал, что все равно победит. Он был очень спокоен: напряжен до предела и в равной степени хладнокровен. Эти чувства пришли у него в состояние странного равновесия. В таком состоянии человек уверен в том, что с ним ничего не случится. Равновесие как бы делает человека ясновидящим, спасая его от всяких сомнений, колебаний и неуверенности. Раньше у Клерфэ нередко появлялось такое ощущение равновесия, но в последние годы ему часто его не хватало, не хватало этих мгновений ничем не омраченного счастья. - * Ах, сукин сын! (англ.)

x x x

Клерфэ увидел, что машина Маркетти вдруг завертелась волчком и встала поперек дороги, раздался скрежет ломающегося металла; черная маслянистая лужа поползла по шоссе; Клерфэ видел, как две другие машины на огромной скорости столкнулись друг с другом, он видел, как машина Маркетти, словно во время замедленной съемки, не спеша, перевернулась, Маркетти пролетел по воздуху и упал на землю. Сотнями глаз Клерфэ впился в шоссе, пытаясь найти хоть какой-нибудь просвет, через который можно было швырнуть машину. Но просвета не было. Шоссе вдруг стало огромным и в ту же секунду уменьшилось до микроскопических размеров. Клерфэ не ощущал страха, он старался наскочить на другую машину не под прямым углом, а по касательной; в последний момент он еще успел подумать, что надо освободиться от руля, но руки не поспевали за ним; все в нем словно приподнялось, он вдруг стал невесом - и при этом все еще сидел в машине. А потом что-то ударило его в грудь и в лицо, и со всех сторон на него ринулся разбитый вдребезги мир. Еще секунду он видел перед собой бледное, искаженное от ужаса лицо дежурного по трассе, а потом гигантский кулак ударил его сзади; он услышал темный гул, и все стихло.
Машина, которая налетела на Клерфэ, пробила брешь в сплошном месиве автомобилей; через нее смогли проскочить машины, идущие следом. Гонщики один за другим пролетали мимо, их машины, вихляя и дрожа, проходили вплотную к разбитым машинам, так что металл со скрежетом терся о металл, и казалось, что это громко стонут покалеченные автомобили.
Дежурный, держа лопату, перелез через мешки с песком и начал засыпать маслянистую лужу; когда гул мотора приближался, он отскакивал в сторону; появились санитары с носилками, они оттащили Маркетти в безопасное место, подняли его и передали другим санитарам, которые стояли за баррикадами из мешков; несколько служащих автомобильных фирм, неся перед собой дощечки со знаком Опасно! уже прибежали на место аварии, чтобы предостеречь остальных гонщиков, но гонки успели переместиться в другое место, все машины миновали этот отрезок шоссе и теперь снова возвращались сюда; некоторые из гонщиков бросали быстрый взгляд по сторонам, глаза других были прикованы к ленте шоссе.
Машина Клерфэ не только наскочила на передние машины, на нее саму наскочила машина Монти. Монти почти не пострадал. Ковыляя, он отошел в сторону. Клерфэ продолжал висеть в своей машине, которую подняло почти вертикально и швырнуло на мешки с песком. У него было разбито лицо, в его грудную клетку вдавился руль. Изо рта у Клерфэ текла кровь, он был без сознания. Толпа уже облепила шоссе, как мухи облепляют кровавый кусок мяса; зеваки во все глаза глядели на санитаров и механиков, которые начали выпиливать Клерфэ из машины. Одна из передних машин горела. Рабочим с огнетушителями удалось оттащить ее подальше, и теперь они пытались погасить огонь. К счастью, бензиновый бак был разломан, что предотвратило взрыв. Но бензин горел, жара была нестерпимая, и огонь все еще мог перекинуться на другие машины. Каждые две минуты гонщики проносились мимо места катастрофы. Рев моторов, нависший над городом, вдруг стал походить на мрачный реквием, нарастающий от секунды к секунде, а когда автомобили мчались мимо вздыбленной машины, где был распят окровавленный Клерфэ, освещенный огнем догорающего пожарища, которое казалось блеклым при свете этого ясного дня, - тогда рев становится душераздирающим. Гонки продолжались; их не прекратили.

Предыдущая страница 24 Следующая страница


25 Эрих Мария Ремарк

Лилиан не сразу поняла, что произошло. Из репродуктора доносился неясный басовитый рык, словно кто-то со сна прочищал горло. От волнения диктор стал слишком близко к микрофону. Лилиан разобрала лишь несколько фраз: какие-то машины потерпели аварию, они наскочили друг на друга из-за того, что на шоссе вытекло масло еще из какой-то машины. Потом она увидела, как вся стая промчалась мимо трибун. Значит, ничего страшного не случилось, - подумала она, - иначе гонки прекратили бы. Она искала глазами машину Клерфэ и не находила ее, но Клерфэ мог проехать и раньше, она не так уж внимательно следила за гонками. Теперь по радио немного вразумительнее сообщили, что авария произошла на набережной Плезанс, где столкнулись несколько машин; есть раненые, убитых нет. Дальнейшие сообщения будут переданы позже. Распределение мест следующее: первым идет Фриджерио, с преимуществом пятнадцать секунд, за ним Конти, Дюваль, Мейер III...
Лилиан напряженно прислушивалась. О Клерфэ ни слова, а ведь он шел вторым. Ни слова о Клерфэ, думала Лилиан и, заслышав приближение машин, нагнулась, чтобы увидеть цифру 2, красную машину с цифрой 2.
Клерфэ не было, и сквозь глухой ужас, затопивший Лилиан, в ее сознание вдруг проникли раскаты жирного голоса диктора: среди пострадавших - Клерфэ; его отвозят в больницу. Видимо, он без сознания. Монти получил ранения колена и ступни; Саккетти...

Не может быть... Что-то внутри Лилиан противилось этому известию. Ничего не может случиться на этих игрушечных гонках в этом игрушечном городе с игрушечной гаванью и пестрым игрушечным видом. Произошла ошибка! Машина Клерфэ скоро выскочит из-за поворота, как она выскочила во время гонок арга Флорио, он немного отстанет, получит ушибы и шишки, но будет цел и невредим! Однако, говоря себе это, Лилиан чувствовала, что ее надежда тает и рассыпается, так и не успев окрепнуть. Клерфэ без сознания, - думала она и цеплялась за это слово. Что оно значит?
Оно могло значить все, что угодно. Лилиан вдруг увидела, что спускается с трибун, а она и не заметила, как встала. Лилиан шла к старту; быть может, Клерфэ отвезли туда? Он лежит на носилках, у него ранено плечо или рука, и он смеется над своим несчастьем.
- Его отвезли в больницу, - сказал тренер, обливаясь потом. - Пресвятая мадонна, святой Христофор, почему это случилось именно с нами?! Почему не с другой фирмой или... Что? Минутку!
Он стремглав убежал подавать сигналы гонщикам. Машины промчались мимо; вблизи они казались больше и опаснее, и рев их моторов заполнял все вокруг.
- Что случилось? - закричала Лилиан. - Пошлите к черту эти проклятые гонки и скажите, что случилось?
Она оглянулась. Все отводили глаза в сторону. Механики возились с запасными частями и покрышками, избегая смотреть на нее. Стоило ей приблизиться к кому-нибудь, как тот отходил. Лилиан сторонились, словно она была зачумленная.
Наконец тренер вернулся.
- Клерфэ не поможет, если я пошлю гонки к черту. Он бы этого и сам не захотел. Он бы хотел...
Лилиан прервала его:
- Где он? Я не желаю слушать лекцию о моральном кодексе гонщиков!
- В больнице. Его сразу отвезли туда.
- Почему же с ним никто не поехал, чтобы ему помочь? Почему вы не поехали? Почему вы здесь?
Тренер смотрел на нее непонимающим взглядом.
- Чем я могу помочь? Чем мы все можем ему помочь? Сейчас это дело врачей.
Лилиан судорожно глотнула.
- Что с ним случилось? - тихо спросила она.
- Не знаю. Я его не видел. Мы все были здесь. Ведь мы должны оставаться здесь.
- Да, - сказала Лилиан, - чтобы гонки могли продолжаться.
- Ничего не попишешь, - беспомощно возразил тренер. - Мы ведь только служащие.
Торопливо подошел один из механиков. В этот момент рев моторов снова усилился.
- Синьорина... - тренер развел руками и посмотрел на шоссе. - Я должен...
- Нет, нет! Без сознания. Врачи... К сожалению, я должен... Синьорина... - сказал механик.
Тренер выхватил какую-то табличку из ящика и сломя голову убежал подавать сигналы. Лилиан слышала, как он кричал по дороге: мадонна, мадонна, о porco di porco *, проклятое масло, почему это случилось именно со мной! О, проклятая моя судьба! Он показал кому-то из гонщиков табличку, кому-то помахал, поднял руку и остался стоять; хотя вся стая была уже далеко, тренер все еще пристально смотрел на шоссе, не желая возвращаться.
Лилиан медленно повернулась к выходу.
- Мы придем после гонок, синьорина, - прошептал механик, - как только они кончатся!
После гонок, - подумала Лилиан. Все время, пока она ехала в больницу, над городом висело черное покрывало шума. Лилиан не удалось найти другого средства передвижения, кроме извозчичьей пролетки, украшенной флажками и пестрыми лентами; на голове лошади красовалась соломенная шляпа.
- Мы проедем дольше, чем обычно, - объявил извозчик. - Придется сделать большой крюк. Улицы закрыты. Гонки, сами понимаете...
Лилиан кивнула. Она была окутана болью, но не острой, а тупой, словно ее пытали, одурманив каким-то наркотиком. Все ее чувства, кроме слуха и зрения, были почти парализованы, она видела машины и ясно, предельно ясно слышала рев моторов, и это было невыносимо. Извозчик болтал не переставая, он хотел показать ей места, откуда были видны гонки. Лилиан его не слышала; она ничего не слышала, кроме рева моторов. Какой-то молодой человек пытался остановить пролетку и заговорить с ней. Она не поняла его слов и велела извозчику остановиться. Она думала, он хочет сообщить ей что-нибудь о Клерфэ. Молодой человек, итальянец в белом костюме, с тонкими черными усиками, пригласил ее поужинать с ним.
- И это все? - сказала Лилиан, ничего еще не понимая. - А дальше?
- Дальше может быть многое, - молодой человек улыбнулся. - Это будет зависеть от вас. * Итальянское руга1ельство.

Лилиан не ответила. Она больше не видела этого человека. Ее глаза смотрели мимо него. Он ничего не знал о Клерфэ.
- Поедем! - сказала она извозчику. - Быстрее!
- У таких молодчиков никогда нет денег, - объяснил извозчик. - Вы правильно сделали, отшив его. Кто знает, может быть, пришлось бы еще платить самой за ужин. Пожилые, полные господа куда надежнее.
- Быстрее, - сказала Лилиан.
- Слушаюсь.
Прошла целая вечность, пока они добрались до больницы. За это время Лилиан дала себе уйму всяких обетов. Она была убеждена, что выполнит их. Она не уедет, она останется, она выйдет замуж за Клерфэ, только бы он жил! Она давала эти обеты, не думая, машинально, так, как кидают камни в пруд.
- Господин Клерфэ в операционной, - сказала сестра в приемном покое.
- Не скажете ли вы, что с ним?

- Очень сожалею, мадам. Вы мадам Клерфэ?
- Нет.
- Родственница?
- Какое отношение это имеет к его состоянию?
- Никакого, мадемуазель. Просто я уверена, что после операции к нему допустят на минутку только ближайших родственников.
Лилиан уставилась на сестру. Может, сказать, что они с Клерфэ помолвлены? Хотя все это такая чепуха!
- Ему надо делать операцию? - спросила она.
- Видимо. Иначе бы его не отправили в операционную.
Такие, как она, меня терпеть не могут, - подумала Лилиан растерянно. Она хорошо знала больничных сестер.
- Можно подождать? - спросила она.
Сестра показала на скамейку.
- Разве у вас нет комнаты ожидания? - спросила Лилиан.
Сестра протянула руку по направлению к двери.
- Собственно говоря, она только для близких.
Лилиан сдержалась, она не стала говорить сестре, что бывают моменты, когда все люди должны быть близки друг другу, все, даже больничные сестры, которые потеряли из-за своей профессии чувство сострадания и стали цинично-жестокими. Лилиан пошла в комнату ожидания, в эту комнату скорби, где стояли горшки с поникшими цветами и валялись старые журналы, где мухи с жужжанием кружились вокруг липкой бумаги, свисавшей с потолка над столом. Рев моторов доносился и сюда, но он был приглушенным, казалось, где-то очень далеко неистово били в барабаны, и все же рев был слышен и здесь...

x x x

Время было клейким, как липкая бумага, на которой медленной мучительной смертью умирали мухи. Лилиан раскрывала потрепанные журналы и тупо смотрела в одну точку, а потом снова захлопывала их; она пыталась читать, но не могла. Она вставала, подходила к окну и снова садилась. Комната пропахла страхом; весь тот страх, который люди испытывали в этой комнате, скопился в ней. Лилиан хотела открыть окно, но рев моторов сразу стал громче, и она тут же закрыла его. Немного погодя в комнату вошла женщина с ребенком. Ребенок начал кричать. Женщина расстегнула кофточку и дала ему грудь. Ребенок зачмокал и уснул. Застенчиво улыбнувшись Лилиан, женщина опять застегнула кофточку.
Через несколько минут сестра приоткрыла дверь. Лилиан поднялась, но сестра не обратила на нее внимания; она кивком пригласила женщину с ребенком следовать за ней. Лилиан опять села. Внезапно она прислушалась. Произошла какая-то перемена. Она это чувствовала. Напряженность спала, как будто что-то прекратилось. Лилиан не сразу поняла, в чем дело. Стало тихо, рев моторов замолк. Гонки кончились.

Через четверть часа Лилиан увидела, что к больнице подъехала открытая машина с тренером и двумя механиками. Сестра из приемного покоя привела всех троих в комнату ожидания. Вид у них был подавленный.
- Вы что-нибудь узнали? - спросила Лилиан.
Тренер показал на механика помоложе.
- Он был там, когда его вынимали из машины.
- У него шла кровь горлом, - сказал механик.
- Горлом?
- Да. Похоже было на горловое кровотечение.
- Исключено! Ведь он не был болен!
Лилиан взглянула на механика. Неужели судьба так зло подшутила над ними? Ведь кровь идет горлом при туберкулезе.
- Отчего у Клерфэ могло быть кровотечение? - спросила она.
- Рулем ему придавило грудную клетку, - сказал механик.
Лилиан медленно покачала головой.
- Нет, - сказала она. - Нет!
Тренер направился к двери.
- Пойду посмотрю, где врач.
Было слышно, что между ним и сестрой произошло бурное объяснение. Потом все стихло, и вновь наступила напряженная тишина, прерываемая лишь громким дыханием механиков и жужжанием мух.
Тренер вернулся обратно. Он встал в дверях. На его коричневом от загара лице глаза казались неестественно белыми. Прежде чем заговорить, он несколько раз пошевелил губами.
- Клерфэ умер, - сказал он, наконец.
Механики не сводили с него глаз.
- Они сделали ему операцию? - спросил механик помоложе. - Наверное, они сделали ее неправильно.
- Они не делали ему операции. Он умер раньше.
Все трое посмотрели на Лилиан. Она сидела неподвижно.
- Где он? - спросила она, помолчав.
- Они приводят его в порядок.
С большим трудом Лилиан сказала:
- Вы его видели?
Тренер кивнул.
- Где он?
- Лучше вам туда сейчас не ходить, - ответил тренер. - Завтра вы его увидите.
- Кто это сказал? - голос Лилиан был лишен всякого выражения. - Кто это сказал? - повторила она.
- Врач. Вы его не узнаете. Лучше, если вы придете завтра. Мы можем отвезти вас в отель.
Лилиан не двигалась с места.
- Почему я его не узнаю?
Тренер помедлил секунду.
- Лицо, - сказал он потом. - Он очень сильно ударился лицом. А руль сдавил ему грудную клетку. Врач считает, что он ничего не почувствовал. Все произошло очень быстро. Он сразу же потерял сознание. А потом так и не пришел в себя... Вы думаете, - сказал он громче, - нам легко? Мы знали его дольше, чем вы.
- Да, - ответила Лилиан. - Вы знали его дольше, чем я. - Я не то хотел сказать. Я хотел сказать, что когда человек умирает, происходит всегда одно и то же - внезапно его нет. Он больше не говорит. Он еще здесь, но его уже нет. Кто это может постичь? Я хочу сказать, нам тоже нелегко: стоишь и не можешь постичь... Вы меня понимаете? - Да, я понимаю. - Пойдемте с нами, - сказал тренер, - мы отвезем вас в отель. На сегодня хватит. А завтра вы его увидите. - Что я буду делать в отеле? - спросила Лилиан. Тренер пожал плечами. - Вызовите врача. Он вам сделает укол. Пусть даст дозу побольше, чтобы вы проспали до утра. Идемте! Здесь вы ничем не поможете. Он умер. Никто из нас теперь ничем не поможет. Когда человек умирает, все кончено, никто ему уже не поможет. - Он подошел к Лилиан и положил ей руку на плечо. - Пойдемте, я все понимаю. О, мадонна! Я вижу это уже не в первый раз. Но все равно кажется, что в первый.

Лилиан очнулась, ее словно выбросило из водоворота сна. Секунду она была вне времени и пространства, но потом ее пронзила острая боль. Она быстро села и огляделась вокруг. Как она здесь очутилась? Постепенно Лилиан припомнила все: тягостные часы после полудня, блуждание по маленькому городку, сумерки, больницу, чужое, изуродованное лицо Клерфэ, его голову, сдвинутую слегка набок, его руки, сложенные так, будто он собирался молиться, врача, который пришел вместе с ней. Все это было неправдоподобным, ненастоящим, невероятным. На больничной койке должен был лежать не Клерфэ, а она сама, только она. Произошла какая-то непоправимая путаница, кто-то сыграл с ними мрачную, зловещую шутку.
Лилиан встала и раздвинула занавески. При виде пальм, безоблачного неба и цветочных клумб в садике отеля утрата показалась ей еще более невероятной. Это должно было случиться со мной, со мной, - думала Лилиан. - Мне, а не ему была уготована смерть. У нее было странное чувство - как будто она кого-то обманула: оказавшись лишней, она все же продолжала жить; произошло недоразумение, вместо нее убили другого человека, и над Лилиан нависла неясная серая тень подозрения в убийстве, словно она была изнемогшим от усталости водителем, который переехал человека, хотя мог этого избежать.
Зазвонил телефон. Лилиан в испуге подняла трубку. Агент похоронного бюро в Ницце предлагал ей свои услуги: он позаботится о гробе и о могиле, он гарантирует достойное погребение по сходным ценам. Фирма располагает также цинковыми гробами на тот случай, если покойника решат перевезти на родину.
Лилиан повесила трубку. Она не знала, что ей делать. Где была родина Клерфэ? Там, где он родился? В Эльзас-Лотарингии? Но она не знала, где именно.
Снова раздался резкий телефонный звонок. На этот раз звонили из больницы. Что будет с трупом? Его надо скоро забрать. Не позднее, чем после полудня. Необходимо заказать гроб.
Лилиан посмотрела на часы. Был полдень. Она оделась. Весь неизбежный ритуал похорон обрушился на нее с его суетой и телефонными звонками. Хорошо бы иметь черные платья, - подумала она. Звонили из фирмы, поставляющей венки. Другая фирма осведомлялась, какую религию исповедовал Клерфэ, чтобы знать, сколько времени понадобится для церковного отпевания. А может, покойный был атеистом?
Сильно действующее снотворное еще давало себя знать. Все окружающее казалось Лилиан не вполне реальным. Она спустилась вниз, чтобы посоветоваться с портье. Увидев ее, человек в темно-синей форме встал. Лилиан отвернулась, она была не в силах смотреть на его лицо, на котором застыло профессиональное выражение соболезнования.
- Закажите гроб, - прошептала Лилиан. - Делайте все, что требуется.
Портье разъяснил ей, что надо поставить в известность официальные инстанции. Быть может, она пожелает сделать вскрытие? Иногда это бывает необходимо, чтобы установить причину смерти. Зачем? Да затем, чтобы обосновать свои законные претензии. Автомобильная фирма попытается свалить ответственность на устроителей гонок. Надо подумать также о страховке; вообще возможны всякие осложнения. Самое лучшее - быть готовой ко всему.
Умереть, оказывается, проще, чем быть мертвым, - подумала Лилиан. Согласна ли она похоронить Клерфэ на здешнем кладбище?
- На кладбище для самоубийц? - спросила Лилиан.
- Да нет же.
Портье улыбнулся извиняющей улыбкой. Кладбище для самоубийц - это выдумка. В городе есть приличное, очень красивое кладбище, на котором хоронят местных жителей. Есть ли у нее документы Клерфэ?
- Документы? Разве ему теперь нужны документы?

Предыдущая страница 25 Следующая страница


Жизнь взаймы 26

Портье знал решительно все. Обязательно нужны. Кроме того, он заявил, что свяжется с полицией.
- С полицией?
О каждом несчастном случае надо немедленно извещать полицию. Разумеется, фирма и устроители гонок уже сделали это. Но полиция должна разрешить погребение. Это, конечно, только формальность, но ее надо соблюсти. Он обо всем позаботится.
Лилиан кивнула. Внезапно она почувствовала, что ей необходимо выйти на воздух. Она боялась упасть в обморок. Лилиан вспомнила, что со вчерашнего утра не держала ни крошки во рту. Но ей не хотелось идти в ресторан при отеле. Торопливо покинув холл, она пошла в кафе Париж. Там она заказала чашку кофе, и долгое время сидела, не прикасаясь к ней.
Мимо кафе проезжали машины и останавливались у входа в казино; туда же направлялись туристские автобусы, и толпы путешественников, высыпав из них, послушно следовали за своими гидами, которые водили их по этому современному Вавилону, Вавилону мелких буржуа. Лилиан испуганно вскочила - какой-то человек подсел к ее столику. Выпив кофе, Лилиан ушла. Она не знала, что ей делать дальше. Напрасно она убеждала себя, что все равно была бы одна, даже если бы Клерфэ не постигло несчастье; она очутилась бы сейчас одна в Париже или на пути в Швейцарию. Ничего не помогало, она чувствовала, что рядом с ней в земле образовался провал - пропасть без дна. Она не могла забыть об этом ни на секунду. Клерфэ умер; если бы его просто не было с Лилиан, все казалось бы совсем иначе.
Она разыскала скамейку, откуда было видно море. Теперь у Лилиан было такое чувство, что ее ждет масса срочных дел, но она никак не могла набраться решимости и встать. Ее мысли все время возвращались к одному и тому же. Клерфэ, а не я... Почему так случилось? Весь мир сошел с ума. Умереть должна была она, а не он. Какая страшная комедия!

x x x

Придя в отель, Лилиан сразу же направилась к себе в номер. Но в дверях она остановилась. Спертый мертвый воздух ударил ей в лицо; казалось, все в комнате тоже умерло.
Лилиан вспомнила, что портье попросил у нее документы Клерфэ. Она не знала, где они лежат, и ей было страшно войти в комнату Клерфэ. Еще со времени санатория она знала, что иногда бывает тяжелее смотреть на вещи покойного, чем на него самого.
В двери торчал ключ, и Лилиан подумала, что номер, наверное, убирает горничная. Для нее это было лучше, лишь бы не оказаться там одной. Лилиан открыла дверь.
За письменным столом сидела худая женщина в сером костюме, сшитом на заказ; она подняла голову.
- Что вам угодно?
Лилиан решила, что ошиблась дверью, но вдруг заметила пальто Клерфэ.
- Кто вы? - спросила она.
- Мне кажется, этот вопрос должна была бы задать я, - сказала женщина. - Я - сестра Клерфэ. А что вам здесь нужно? Кто вы?
Лилиан молчала. Клерфэ как-то рассказал ей, что у него есть сестра, которую он ненавидит и которая ненавидит его. Уже много лет он не имел о ней никаких известий. Видимо, это была она. У нее с Клерфэ не было ни малейшего сходства.
- Я не знала, что вы приехали, - сказала Лилиан. - Но раз так, мне здесь больше нечего делать.
- Безусловно, - подтвердила та ледяным тоном. - Мне сказали, что брат жил здесь с какой-то особой. Это, вероятно, вы?
- Сейчас это опять-таки уже неинтересно, - сказала Лилиан и повернулась к выходу.
- Послушайте!.. - крикнула женщина ей вдогонку.
Лилиан вернулась к себе в номер. Она начала укладываться, но вскоре прекратила это занятие. Я не могу уехать, пока он еще здесь, - подумала она. Лилиан хотелось в последний раз доказать свое хорошее отношение к Клерфэ и в то же время она понимала, сколько горькой иронии в этой ее нынешней лояльности.
Она опять пошла в больницу. Сестра в приемном покое разъяснила Лилиан, что она больше не увидит Клерфэ. Согласно желанию одного из членов его семьи, производится вскрытие. После этого тело будет запаяно в цинковый гроб и увезено из города.
Как точно она выражается, - подумала Лилиан. - До сих пор это еще был Клерфэ, но его вскрыли, и он стал телом. Хорошо, что у нее хватило деликатности на то, чтобы не тревожить останки бедного Клерфэ, называя по имени их составные части.
Около больницы она встретила тренера.
- Сегодня вечером мы уезжаем, - сказал он. - Вы видели эту клыкастую мегеру? Его сестру? Она велела вскрыть Клерфэ. Хочет предъявить иск о возмещении убытков автомобильной фирме и устроителям гонок. Она обвиняет их в халатности. Уже ходила в полицию. К нашему директору тоже ходила. Вы ведь знаете его, он не из пугливых, но после получасового разговора с этой женщиной на нем лица не было. Она требует пожизненной ренты. Утверждает, что Клерфэ был ее единственным кормильцем. Мы все уезжаем. Уезжайте тоже. Все кончено.
- Да, - сказала Лилиан. - Все кончено.
Она бесцельно бродила по улицам, присаживалась за какие-то столики и что-то пила; вечером она вернулась в отель. Она вдруг почувствовала себя очень усталой. Врач оставил ей снотворное. Но Лилиан не пришлось принимать его: она сразу же заснула.

x x x

Ее разбудил телефонный звонок. Звонила сестра Клерфэ. Она должна срочно побеседовать с Лилиан. Не может ли Лилиан прийти к ней.
- Если вы хотите что-то сказать мне, можете говорить сейчас, - ответила Лилиан.
- Это не телефонный разговор.
- Тогда спуститесь сегодня в двенадцать часов в холл.
- Будет слишком поздно.
- Для меня, нет, - сказала Лилиан и повесила трубку.
Она посмотрела на часы. Было около девяти утра. Значит, она проспала пятнадцать часов подряд, но все еще ощущала усталость. Только эта усталость была не от недостатка сна. Лилиан пошла в ванную, там она чуть не заснула опять, но в это время кто-то сильно постучал в дверь номера. Лилиан накинула купальный халат. Как только она открыла дверь, в комнату ворвалась сестра Клерфэ. Лилиан не успела помешать ей войти.
- Вы мисс Дюнкерк? - спросила женщина в сером костюме.

- В двенадцать часов в холле отеля я к вашим услугам, - сказала Лилиан. - Здесь я не желаю разговаривать.
- Какая разница? Ведь я здесь... Я...
- Вы вошли сюда против моей воли, - прервала ее Лилиан. - Это моя комната. Неужели вы хотите, чтобы я позвонила администрации отеля и потребовала у них помощи?
- Я не могу ждать до двенадцати. Мой поезд уходит раньше. Вы, видно, желаете, чтобы тело брата стояло в эту жару на перроне, пока вы выберете время поговорить со мной?
Шею женщины обвивала тонкая цепочка, на которой висел узкий золотой крестик. эта особа не остановится ни перед чем, чтобы добиться своего, - подумала Лилиан.
- В бумагах брата, - продолжала женщина, - я нашла копию документа, который, очевидно, хранится у вас. Дело касается передачи в ваше владение дома на Ривьере.
- В мое владение?
- Разве вы этого не знаете?
Лилиан посмотрела на бумагу в костлявой руке женщины. Она заметила два обручальных кольца. Значит, вдова, - подумала Лилиан. - да это и не удивительно.
- Покажите бумагу, - сказала Лилиан,
Сестра Клерфэ колебалась.
- Вы ее не видели?
Лилиан не ответила. Она услышала, что в ванной все еще течет вода и пошла закрыть кран.
- Именно это вы хотели сообщить мне так срочно? - спросила она, вернувшись.
- Я хотела разъяснить вам, что семья Клерфэ, разумеется, опротестует этот документ. Мы будем бороться.
- Пожалуйста. А теперь уходите.
Но женщина не уходила.
- Было бы проще и с вашей стороны тактичней, если бы вы написали заявление о том, что не признаете это завещание, которое мой брат, несомненно, сделал не без постороннего влияния.
Лилиан пристально посмотрела на женщину.
- Вы, наверное, уже составили такое заявление?
- Конечно. Вам остается только подписать его. Вот оно. Я рада, что вы это сами поняли.
Лилиан взяла бумагу и разорвала ее.
- Теперь уходите, я вас достаточно терпела!
Женщина не потеряла самообладания. Она пронзила Лилиан взглядом.
- Вы сказали, что ничего не знаете о завещании?
Лилиан подошла к двери и открыла ее.
- Попытайтесь сами разобраться в этом. Поскольку у вас в руках копия документа, вы знаете волю покойного. Посмотрим, как вы сумеете совместить вашу алчность и вашу мораль.
- О, это мы сумеем! Право на нашей стороне. К счастью, у нас еще делают разницу между родными и какой-то авантюристкой которая...
На столе стояла вазочка с фиалками. Лилиан схватила ее и выплеснула все содержимое в костистое лицо женщины. Завядшие цветы как-то странно повисли в волосах и на плечах сестры Клерфэ.
Женщина вытирала лицо.
- Вы еще об этом пожалеете, - прошипела она.
- Знаю, - ответила Лилиан. - Вы пошлете мне счет за испорченную прическу и, конечно, за платье, а, пожалуй, также за белье и за свою чугунную душу, которую я так напугала. Если хотите, посылайте счет вместе с копией. А теперь убирайтесь, вы, гиена!
Сестра Клерфэ исчезла. Лилиан посмотрела на стеклянную вазочку, которую держала в руках. Слава богу, что я не бросила в нее вазу, - подумала Лилиан. Она начала смеяться, а потом вдруг заплакала. И слезы вывели ее наконец из оцепенения.

x x x

В холле Лилиан остановил портье.
- Очень неприятная история, мадам.

- Что случилось?
- Вы дали мне поручение заказать гроб и место на кладбище. Но сестра мосье Клерфэ сразу же после приезда также заказала гроб за счет автомобильной фирмы, и ей его доставили. Таким образом, ваш оказался лишним.
- Разве нельзя отослать его обратно?
- Агент похоронного бюро утверждает, что этот гроб делался по особому заказу. Из любезности он может забрать его, но не за ту же цену.
Оказывается, на свете немало гиен, - подумала Лилиан. Внезапно перед ней возникла странная картина: она представила себе, как вместе с пустым гробом приезжает в какой-нибудь санаторий в горах, а сестра Клерфэ в это время увозит в другом гробу расчлененный труп Клерфэ, чтобы похоронить его в фамильном склепе.
- Я предложил мадам взять гроб, заказанный вами, - сказал портье. - Но она не пожелала. У мадам очень твердый характер. Свои расходы у нас в отеле она тоже поставила в счет автомобильной фирме. Сюда входит, разумеется, полный пансион и две бутылки шато лаффита урожая тысяча девятьсот двадцать девятого года, заказанные ею вчера. Это самое лучшее вино, какое у нас есть. Агент похоронного бюро согласен взять гроб за половину цены.
- Хорошо, - сказала Лилиан. - А теперь подготовьте мне счет. Сегодня вечером я уезжаю.
- Отлично. Остается только урегулировать дело с местом на кладбище. Я заплатил за него. Но сегодня трудно будет что-нибудь предпринять. Ведь сегодня суббота. До понедельника в конторе никого не будет.
- Разве по субботам и воскресеньям у вас никто не умирает?
- Почему нет! Но места на кладбище все равно покупают в понедельник.
- Припишите эту сумму к моему счету, - сказала Лилиан. Она вдруг потеряла всякое терпение.
- Значит, вы хотите оставить место на кладбище за собой? - спросил портье недоверчиво.
- Не знаю. Я не хочу больше об этом говорить. Впишите в счет ту сумму, которую вы заплатили. Впишите туда все. Но я не желаю больше об этом ничего слышать. Не желаю! Вы поняли?
- Отлично, мадам.

x x x

Лилиан вернулась в свой номер. Звонил телефон. Но она не сняла трубку. Она сложила все вещи, которые еще не успела упаковать. В сумочке нашла билет в Цюрих. Лилиан посмотрела на число. С тех пор как она купила этот билет, казалось, прошло страшно много времени. Ее поезд уходил сегодня вечером.
Опять зазвонил телефон. Когда он умолк, Лилиан вдруг охватил панический страх. Ей почудилось, что умер не только Клерфэ, но и все другие, все, кого она знала. Борис тоже, - подумала она. Кто знает, что с ним? Быть может, и он давным-давно умер, и никто не мог ей об этом сообщить, потому что никто не знал ее адреса.
Лилиан протянула руку к телефону, но потом снова опустила ее. Она не может позвонить Борису. Сегодня - нет. Борис подумает, что она звонит ему только потому, что Клерфэ умер. Он никогда не поверит, что она хотела оставить Клерфэ.
Лилиан сидела неподвижно до тех пор, пока серые сумерки не вползли в комнату. Окна были открыты. Она слышала, как шелестят пальмы, и ей казалось, что их шелест напоминает шепот злорадных соседей. Она прислушивалась к шагам в коридоре. Портье сказал ей, что сестра Клерфэ уехала днем. Пришло время уезжать и Лилиан.
Лилиан встала, не зная, на что решиться. Она должна выяснить, жив ли Борис. Не обязательно говорить с ним самим. Она может позвонить и, назвав себя как угодно, попросить Бориса к телефону; если прислуга пойдет за ним, Лилиан поймет, что он жив, и повесит трубку до того, как он заговорит с ней.
Лилиан назвала номер. Прошло довольно много времени, пока телефонистка отеля позвонила ей. Номер не отвечает. Лилиан потребовала, чтобы ее снова соединили с тем же номером, срочно, с предварительным вызовом, и чтобы вызов записали на другую фамилию.
- На какую фамилию? - спросила телефонистка.
- Антуан Дюваль.
- Антуан Дюваль? - повторила телефонистка.
Лилиан стала ждать. Она слышала, как кто-то ходит в саду по дорожкам, посыпанным гравием. Это напомнило ей дом Клерфэ. Волна нежности и отчаяния захлестнула ей сердце. Он завещал свой дом ей, а она об этом и не знала. Дом ей не нужен. Он будет стоять пустой, весь в лепных украшениях, и медленно дряхлеть. Если только его не захватит сестра Клерфэ, вооруженная двойной моралью и однобоким понятием о справедливости.
Резко зазвонил телефон. Лилиан услышала взволнованные голоса телефонисток, говоривших по-французски. Она сразу забыла обо всех своих решениях.
- Борис! - закричала она. - Это ты?
- Кто говорит? - спросил чей-то женский голос.
Поколебавшись, Лилиан назвала свое имя. Все хитрости показались ей вдруг глупыми. Через два часа она уедет отсюда, и никто не узнает куда. Смешно не поговорить с Борисом в последний раз.
- Кто это? - повторил тот же голос. Она опять назвала себя.
- Кто?
- Лилиан Дюнкерк.
- Господина Волкова здесь нет. - Голос донесся к Лилиан сквозь шум и потрескивание проводов.

- Кто со мной говорит? Фрау Эшер?
- Нет, фрау Блисс. Фрау Эшер здесь уже больше нет. Господина Волкова здесь тоже нет. Сожалею...
- Подождите, - закричала Лилиан. - Где же он?
Шум в трубке усилился.
- ...уехал, - услышала Лилиан.
- Где же он?
- Господин Волков уехал.

Предыдущая страница 26 Следующая страница


27 Эрих Мария Ремарк

- Уехал? Куда?
- Этого я не знаю.
У Лилиан перехватило дыхание.
- С ним что-нибудь случилось? - спросила она.
- Этого я не знаю, мадам. Он уехал. Я не могу вам сказать куда. Сожалею...
Их прервали. Телефонистки опять взволнованно защебетали о чем-то своем по-французски. Лилиан повесила трубку.
Уехал, она знала, что понимают под этим словом там, в горах. Так говорили, когда кто-то умирал. Да и куда мог уехать Борис? Экономки его уже тоже не было.
Некоторое время Лилиан сидела неподвижно. А потом встала и спустилась вниз. Она оплатила счет и положила билет в сумочку.
- Пошлите мои вещи на вокзал, - сказала она.
- Уже? - спросил портье с удивлением. - Но ведь до поезда два часа. Еще слишком рано.
- Нет, - сказала Лилиан, - вовсе не рано.

Лилиан сидела на скамейке перед маленьким вокзалом. Смеркалось, кое-где уже загорелись первые огни; в это время дня голое здание вокзала казалось особенно печальным. Загорелые туристы, галдя, прошли мимо Лилиан к поезду на Марсель. Потом к ней подсел американец и произнес целый монолог о красотах Висконсина и о том прискорбном факте, что в Европе невозможно достать прилично зажаренного мяса; бифштексы по-гамбургски и то здесь не умеют делать, даже венские сосиски вкуснее всего в Висконсине.
В голове у нее не было ни одной мысли; она находилась в состоянии полной прострации и сама не знала, чем это вызвано: скорбью, опустошенностью или смирением.
Лилиан увидела собаку, но не узнала ее. Собака огибала площадь, время от времени обнюхивая то одну, то другую женщину, а потом вдруг остановилась и стремглав кинулась к Лилиан. Американец вскочил.
- Бешеная собака! - заорал он. - Полиция! Пристрелите ее!
Пробежав мимо него, овчарка бросилась к Лилиан. Она прыгнула к ней на грудь и чуть не сбросила ее со скамейки. Она лизала ей руки и норовила лизнуть в лицо. Она так визжала, выла и лаяла, что вокруг Лилиан собрались любопытные.
- Вольф, - растерянно сказала Лилиан. - Как ты сюда попал? Тебя продали?
Собака отскочила от Лилиан и кинулась в толпу, которая сразу же расступилась перед ней. Овчарка подбежала к какому-то человеку, который очень быстро шел по направлению к вокзалу, а потом опять вернулась к Лилиан.
Лилиан встала.
- Борис! - сказала она. - Это ты?
- Вольф тебя нашел, - сказал Волков. - Портье в отеле сообщил мне, что ты уже на вокзале. Еще немного, и мы бы тебя упустили. Не знаю, где бы я тебя потом разыскивал.
- Ты жив, - прошептала Лилиан. - Я звонила тебе. Мне ответили, что ты уехал. Я думала...
- Это была фрау Блисс, моя новая экономка. Фрау Эшер еще раз вышла замуж. - Волков посмотрел на Лилиан. - Я прочел в газетах о том, что случилось; поэтому я и приехал. Я не знал, в каком отеле ты живешь. Но, в конце концов, все же разыскал тебя. Я не знал также, хочешь ли ты меня видеть.
- И я не знала, хочешь ли ты, - пробормотала Лилиан. - Но главное - ты жив! - повторила она еще раз.
- И я думал так же. Главное - что ты жива! По сравнению с этим все остальное не имеет значения.
- Не имеет значения, - прошептала Лилиан.

- Когда отходит твой поезд?

- Через час. Пусть уходит. Теперь это безразлично.
- Куда ты собралась ехать?
- Сама не знаю. В Цюрих. Это безразлично, Борис.
Волков оглянулся.
- Тогда давай уйдем отсюда. За твоим багажом мы можем послать позже. Переезжай в другой отель. В Антибе я оставил за собой номер. В отеле ю Кап. Я жил там когда-то давно. Ты можешь занять этот номер. Хозяин отеля - мой друг; он даст мне другой. Ну как, отослать туда твой багаж?
Лилиан покачала головой.
- Пусть останется здесь, - сказала она, внезапно приняв решение. - Поезд отходит через час. Уедем. Я не хочу здесь оставаться. А тебе надо обратно.
- Мне не надо обратно, - сказал Волков.
Лилиан взглянула на него.
- Тебе не надо... Ты выздоровел?
- Нет. Но мне не надо обратно. Я могу поехать, куда ты захочешь, Лилиан. И насколько ты захочешь. В любое место.
- Ты?
- Да, я.
- Но...
- Я тебя тогда понимал, - сказал Волков. - О боже, как я понимал, что ты рвешься уехать.
- Почему же ты не уехал со мной?
Волков молчал. Он не хотел напоминать ей, что она тогда говорила.
- А ты поехала бы со мной? - спросил он наконец.
- Нет, Борис. Ты прав. В то время - нет.
- Ты не хотела брать с собой болезнь. Ты хотела убежать от нее.
- Я уже не помню, что было тогда. Может, и так. С тех пор много воды утекло.
- Ты действительно хочешь уехать сегодня?

- Да.
- У тебя спальное место?
- Да, Борис.
- Тебе надо что-нибудь поесть. Это сразу видно. Пойдем в кафе напротив. А я посмотрю, можно ли достать еще один билет.
Они перешли на другую сторону улицы. Волков заказал ей яйца, ветчину и кофе.
- Я пойду опять на вокзал, - сказал он. - А ты сиди здесь. Не убегай.
- Больше я не убегу. Почему об этом думает каждый?
Борис улыбнулся.

- Не так уж плохо, если об этом думают, душка. Значит, хотят, чтобы ты осталась.
Лилиан посмотрела на него. Губы у нее дрожали.
- Не говори так, а то я заплачу.
Волков все еще стоял у столика.
- Ты измучена, вот и все. Поешь. Я почти уверен, что у тебя с утра не было ни крошки во рту.
Лилиан подняла голову.
- Неужели я так плохо выгляжу? - спросила она.
- Нет, душка. Но даже если бы ты выглядела усталой, стоит тебе поспать несколько часов - и все пройдет. Разве ты забыла?
- Да, - сказала Лилиан. - Я многое забыла. Но есть вещи, которые я не забыла.
Она начала есть, но вдруг перестала и вынула зеркальце. Она внимательно разглядывала свое лицо, синие тени под глазами. Что ей сказал врач в Ницце? Еще до того, как настанет лето, а то и раньше... если она будет вести такой же образ жизни. Лето. Здесь уже было лето, но в горах оно наступало поздно. Она еще раз посмотрела на свое лицо, а потом вынула пудреницу и губную помаду.

x x x

Волков вернулся в кафе.
- Я взял билет. На этот поезд еще были билеты.
- Ты достал себе спальное место?
- Пока нет. Может быть, в пути что-нибудь освободится, так часто бывает. Впрочем, это и не нужно; всю дорогу сюда я спал.
Волков погладил собаку, которая осталась сидеть рядом с Лилиан.
- Тебя, Вольф, придется пока что сдать в багажный вагон; но мы тебя оттуда скоро выкрадем.
- В мое купе.
Борис кивнул.
- Во Франции проводники покладистые. В Цюрихе мы решим, что тебе делать дальше.
- Я хочу обратно.
- Обратно? Куда? - осторожно спросил Волков.
Лилиан молчала.
- Я была на пути к возвращению, - сказала она, наконец. - Хочешь верь, хочешь не верь.
- Почему бы мне не верить?
- А почему ты должен верить?
- Когда-то я поступил почти так же, душка. Много лет назад. А потом тоже вернулся.
- Почему?
Он посмотрел на нее.
- Место, где ты живешь, не имеет ничего общего с самой жизнью, - сказал он медленно. - Я понял, что нет такого места, которое было бы настолько хорошим, чтобы ради него стоило бросаться жизнью. И таких людей, ради которых это стоило бы делать, тоже почти нет. До самых простых истин доходишь иногда окольными путями.
Лилиан раскрошила на тарелке кусочек хлеба.
- Но когда тебе об этом говорят, все равно не помогает. Правда?
- Да, не помогает. Надо это пережить самому. А то все время будет казаться, что ты упустил самое важное.
Волков подозвал официанта и заказал себе кофе и сигареты.
- Ты уже знаешь, куда поедешь из Цюриха?
- В какой-нибудь санаторий. Ведь в Монтане меня наверняка не примут.
- Да нет, примут. Но ты уверена, что хочешь обратно? Ты сейчас очень измучена и нуждаешься в отдыхе. Ты еще можешь передумать.
- Я хочу обратно.
- Почему?
- На это есть много причин. Я помню сейчас не все.
- Если ты захочешь остаться здесь, внизу, тебе не придется быть одной. Я могу тоже остаться.
Лилиан взглянула на него.
- Несмотря на то, что нет людей, которые были бы настолько хороши, чтобы ради них бросаться жизнью?
- Я сказал почти нет, душка.
Лилиан покачала головой.
- Нет, Борис. С меня хватит. Не знаю, как ты. Ведь ты так долго не был здесь.

Волков улыбнулся.
- Все это мне уже известно...
Лилиан кивнула.
- Я слышала. Да и мне теперь тоже известно, Борис...

x x x

Предыдущая страница 27 Следующая страница


Жизнь взаймы 28

Из Цюриха Волков позвонил в санаторий.
- Она еще жива? - спросил Далай-Лама ворчливо. - Ну, хорошо. Пусть явится, я не возражаю.

Лилиан пробыла еще неделю в Цюрихе. Она помногу лежала в постели. Она вдруг почувствовала себя очень усталой. Температура повышалась каждый вечер. Волков поговорил с врачом, которого он вызвал к ней.

- Чудо, что она вообще еще жива, - сказал профессор. - Ей надо сейчас же лечь в больницу. Оставьте ее здесь.
- Она не хочет здесь оставаться. Она хочет обратно.
Врач пожал плечами.
- Дело ваше. Тогда возьмите санитарную машину.
Волков обещал последовать его совету. Но он знал, что не возьмет санитарную машину. Не так уж он почитал жизнь, чтобы забыть, что слишком большая заботливость, так же как и недостаток заботы, убивает больного. Опаснее было обращаться с Лилиан как с умирающей, чем рискнуть и повезти ее в обыкновенной машине. Кроме того, он знал, что она никогда не согласится на больничную карету.
Лилиан весело встретила Бориса. С тех пор как ее состояние ухудшилось, она вообще повеселела; казалось, болезнь искупала то неясное ощущение вины, которое она испытывала после смерти Клерфэ.
- Бедный Борис, он тебе, наверное, сказал, что я не перенесу поездки?
- Ничего похожего.
- Я ее перенесу, - заметила Лилиан с легкой издевкой. - Уже по одному тому, что он предсказал обратное. И я проживу еще очень долго.
Волков с изумлением посмотрел на нее.
- Ты права, душка. Я тоже так чувствую,
Лилиан кивнула.
- По-моему, понятие времени весьма растяжимо, Борис. Это я узнала здесь, внизу. Человек, которому предстоит долгая жизнь, не обращает на время никакого внимания; он думает, что впереди у него целая вечность. А когда он потом подводит итоги и подсчитывает, сколько он действительно жил, то оказывается, что всего-то у него было несколько дней или в лучшем случае несколько недель. Если ты это усвоил, то две-три недели или два-три месяца могут означать для тебя столько же, сколько для другого значит целая жизнь. Там, в горах, это понимают.
Волков улыбнулся.
- Я знаю, о чем ты сейчас думаешь, - сказала Лилиан. - Я опять прибегаю к старым трюкам. Беру себе в союзники то, с чем не в силах справиться.
- Да, - Борис рассмеялся. - Я знал одного человека, который постоянно дрожал за свою жизнь. Зато лет в восемьдесят он стал очень веселым. Эту перемену старик объяснял тем, что теперь ему придется дрожать уже недолго - ведь он болен артериосклерозом и у него уже был инфаркт. Совсем другое дело раньше, тогда ему приходилось загадывать лет на двадцать-тридцать, а то и сорок вперед и это внушало ему такой страх, что жизнь была ему не в жизнь.
- Какая грустная история.
- Когда-то она была моей единственной опорой, - сказал Волков. - Одно время меня мучила мысль, что здоровые люди в довершение всего еще ведут полнокровную, интенсивную жизнь. Мне это казалось ужасно несправедливым.
- А история со стариком тебя утешала?
- В безутешных ситуациях люди всегда ищут утешения где только можно. И находят.
Лилиан рассмеялась.
- Какие мы мошенники! На самом деле человек по-настоящему счастлив только тогда, когда он меньше всего обращает внимания на время и когда его не подгоняет страх. И все-таки, даже если тебя подгоняет страх, можно смеяться. А что же еще остается делать?

x x x

Они вернулись в горы очень тихим теплым днем. На полпути до перевала на крутом вираже им повстречалась какая-то машина. Водитель остановился, чтобы пропустить их.
- Хольман! - крикнула Лилиан. - Ведь это Хольман!
Человек во встречной машине оторвал взгляд от дороги.
- Лилиан! Борис! Но...
Сзади нетерпеливо засигналил какой-то итальянец, который ехал в маленьком фиате и воображал себя, по меньшей мере, гонщиком Нуволари.
- Я сейчас поставлю машину, - закричал Хольман. - Подождите меня!
Он проехал немного вперед, пропустил нетерпеливого итальянца и вернулся пешком обратно.
- Что случилось, Хольман? - спросила Лилиан. - Куда вы едете?
- Я ведь вам уже говорил, что выздоровел.
- А машина?
- Взял напрокат. Я решил, что ехать поездом глупо. Особенно теперь, когда мне опять предложили контракт.
- Контракт? Кто?
- Наша старая фирма. Вчера они мне позвонили. Им нужен гонщик на место Клерфэ. - Хольман откинул назад волосы. - С Торриани они уже сговорились, а теперь хотят еще попытаться выпустить меня. Если дело пойдет хорошо, я скоро буду участвовать в небольших гонках, а потом и в больших. Пожелайте мне удачи! Как хорошо, что я успел повидаться с вами, Лилиан!
Лилиан помахала ему вслед. Поднявшись еще на один виток, они увидели Хольмана снова; сверху он казался каким-то синим насекомым, сползавшим с горы. Он займет место Клерфэ, так же как когда-то Клерфэ занял место другого гонщика и так же как кто-то еще в свою очередь займет место Хольмана. Лилиан посмотрела на небо, синее, как цветы горчанки, на фоне которого вырисовывались ели.
- О чем ты думаешь? - спросил Волков.
- Я думаю о том, - сказала Лилиан медленно, - что все на свете содержит в себе свою противоположность; ничто не может существовать без своей противоположности, как свет без тени, как правда без лжи, как иллюзия без реальности, - все эти понятия не только связаны друг с другом, но и неотделимы друг от друга...
- Как жизнь и смерть?
- Да, да, Борис, как жизнь и смерть. Не знаю, сколько времени мне удастся верить в это. Хотелось бы верить очень долго.

x x x

Лилиан умерла через шесть недель после своего приезда, в светлый летний день, такой тихий, что казалось, природа затаила дыхание. Она умерла быстро, неожиданно и в полном одиночестве. Борис на короткое время отлучился в деревню. Когда он вернулся, она лежала мертвая на кровати. Лицо ее было искажено, а руки подняты к самому горлу; Лилиан умерла от удушья во время кровотечения, но немного погодя черты ее лица разгладились. Борис никогда не видел ее такой красивой. И он подумал, что она была счастлива, насколько человек вообще может быть счастлив.

Предыдущая страница 28


[i] 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

[SERIAPICTURE]
[/SERIAPICTURE]

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE]
[BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Эрих Мария Ремарк - Биография

Эрих Мария Ремарк

На основную страницу

Биография

Эрих Мария Ремарк (настоящее имя Эрих Пауль Ремарк) - родился в 1898 году, умер в 1970. Сын переплетчика. Посещал католическую семинарию в Оснабрюке.

1916 - уходит добровольцем на Западный фронт.
1918 - получает ранение. После окончания войны публикует первые рассказы и заметки, берется за любую работу (бухгалтер, корреспондент, агент конторы по изготовлению надгробий, тапер, учитель).
1923 - вступает в должность главного редактора рекламного
издания. Совершает путешествие в Швейцарию, Италию, Турцию и на Балканы.
1925 - становится редактором берлинской газеты "Sport im Bild".
1928 - в "Vossische Zeitung" выходит газетный вариант романа "На Западном фронте без перемен". Следом выходит книга, тираж которой составил 600 000 экз.
1931 - эмиграция в Швейцарию.
1933 - книги Ремарка запрещаются фашистским режимом. Устраиваются их публичные сожжения. 1938 - отказ от немецкого подданства.
1939 - эмиграция в США.
1948 - возвращение в Швейцарию.
1970 - Эрих Мария Ремаркумирает в Локарно.

Оглавление


Эрих Мария Ремарк

Жизнь взаймы

 Читать книгу

Аннотация

Роман "Жизнь взаймы" был написан в 1959 году. Автогонщик Клэрфе, приехавший в Швейцарию чтобы навестить старого друга, увозит из туберкулезного санатория смертельно больную пациентку Лилиан. Зная, что ей осталось жить совсем немного, она мечтает провести остаток дней ярко и необычно…

Биография автора

Создание книги: Spider (http://smallweb.ru)
Программа: ChmBookCreator
Исправление ошибок: Елена Каверина (solovei@046.ru)
Файл взят с http://lib.ru/
Над дизайном работали: Spider, Elfin, Angel