Эрих Мария Ремарк - Земля обетованная

1 Эрих Мария Ремарк

I

Третью неделю я смотрел на этот город: он лежал передо мной как на ладони - и словно на другой планете. Всего лишь в нескольких километрах от меня, отделенный узким рукавом морского залива, который я, пожалуй, мог бы и переплыть, - и все же недосягаемый и недоступный, будто окруженный армадой танков. Он был защищен самыми надежными бастионами, какие изобрело двадцатое столетие, - крепостными стенами бумаг, паспортных предписаний и бесчеловечных законов непрошибаемо бездушной бюрократии. Я был на острове Эллис-Айленд, было лето 1944 года, и передо мной лежал город Нью-Йорк.
Из всех лагерей для интернированных лиц, какие мне доводилось видеть, Эллис-Айленд был самым гуманным. Тут никого не били, не пытали, не истязали до смерти непосильной работой и не травили в газовых камерах. Здешним обитателям даже предоставлялось хорошее питание, причем бесплатно, и постели, в которых разрешалось спать. Повсюду, правда, торчали часовые, но они были почти любезны. На Эллис-Айленде содержались прибывшие в Америку иностранцы, чьи бумаги либо внушали подозрение, либо просто были не в порядке. Дело в том, что одной только въездной визы, выданной американским консульством в европейской стране, для Америки было недостаточно, - при въезде в страну следовало еще раз пройти проверку нью-йоркского иммиграционного бюро и получить разрешение. Только тогда тебя впускали - либо, наоборот, объявляли нежелательным лицом и с первым же кораблем высылали обратно. Впрочем, с отправкой обратно все давно уже обстояло совсем не так просто, как раньше. В Европе шла война, Америка тоже увязла в этой войне по уши, немецкие подлодки рыскали по всей Атлантике, так что пассажирские суда к европейским портам назначения отплывали отсюда крайне редко. Для иных бедолаг, которым было отказано во въезде, это означало пусть крохотное, но счастье: они, давно уже привыкшие исчислять свою жизнь только днями и неделями, обретали надежду еще хоть какое-то время побыть на Эллис-Айленде. Впрочем, вокруг ходило слишком много всяких прочих слухов, чтобы тешить себя такой надеждой, - слухов о битком набитых евреями кораблях-призраках, которые месяцами бороздят океан и которым, куда бы они ни приплыли, нигде не дают причалить. Некоторые из эмигрантов уверяли, будто своими глазами видели - кто на подходе к Кубе, кто возле портов Южной Америки - эти толпы отчаявшихся, молящих о спасении, теснящихся к поручням людей на заброшенных кораблях перед входом в закрытые для них гавани, - этих горестных «летучих голландцев» наших дней, уставших удирать от вражеских подлодок и людского жестокосердия, перевозчиков живых мертвецов и проклятых душ, чья единственная вина заключалась лишь в том, что они люди и жаждут жизни.
Разумеется, не обходилось и без нервных срывов. Странным образом здесь, на Эллис-Айленде, они случались даже чаще, чем во французских лагерях, когда немецкие войска и гестапо стояли совсем рядом, в нескольких километрах. Вероятно, во Франции эта сопротивляемость собственным нервам была как-то связана с умением человека приспосабливаться к смертельной опасности. Там дыхание смерти ощущалось столь явно, что, должно быть, заставляло человека держать себя в руках, зато здесь люди, только-только расслабившиеся при виде столь близкого спасения, спустя короткое время, когда спасение вдруг начинало снова от них ускользать, теряли самообладание начисто. Впрочем, в отличие от Франции, на Эллис-Айленде не случалось самоубийств - наверное, все-таки еще слишком сильна была в людях надежда, пусть и пронизанная отчаянием. Зато первый же невинный допрос у самого безобидного инспектора мог повлечь за собой истерику: недоверчивость и бдительность, накопленные за годы изгнания, на мгновение давали трещину, и после этого вспышка нового недоверия, мысль, что ты совершил непоправимую ошибку, повергала человека в панику. Обычно у мужчин нервные срывы случались чаще, чем у женщин.
Город, лежавший столь близко и при этом столь недоступный, становился чем-то вроде морока - он мучил, манил, издевался, все суля и ничего не исполняя. То, окруженный стайками клочковатых облаков и сиплыми, будто рев стальных ихтиозавров, гудками кораблей, он представал громадным расплывчатым чудищем, то, глубокой ночью, ощетиниваясь сотней башен бесшумного и призрачного Вавилона, превращался в белый и неприступный лунный ландшафт, а то, поздним вечером, утопая в буране искусственных огней, становился искрометным ковром, распростертым от горизонта до горизонта, чуждым и ошеломляющим после непроглядных военных ночей Европы, - об эту пору многие беженцы в спальном зале вставали, разбуженные всхлипами и вскриками, стонами и хрипом своих беспокойных соседей, тех, кого все еще преследовали во сне гестаповцы, жандармы и головорезы-эсэсовцы, и, сбиваясь в темные людские горстки, тихо переговариваясь или молча, вперив горящий взгляд в зыбкое марево на том берегу, в ослепительную световую панораму Земли Обетованной - Америки, застывали возле окон, объединенные немым братством чувств, в которое сводит людей только горе, счастье же - никогда.
У меня был немецкий паспорт, годный еще на целых четыре месяца. Этот почти подлинный документ был выдан на имя Людвига Зоммера. Я унаследовал его от друга, умершего два года назад в Бордо; поскольку указанные в паспорте внешние приметы - рост, цвет волос и глаз - совпадали, некто Бауэр, лучший в Марселе специалист по подделке документов, а в прошлом профессор математики, посоветовал мне фамилию и имя в паспорте не менять; и хотя среди тамошних эмигрантов было несколько отличных литографов, сумевших уже не одному беспаспортному беженцу выправить вполне сносные бумаги, я все-таки предпочел последовать совету Бауэра и отказаться от собственного имени, тем более что от него все равно уже не было почти никакого толку. Наоборот, это имя значилось в списках гестапо, посему испариться ему было самое время. Так что паспорт у меня имелся почти подлинный, зато фото и я сам малость фальшивили. Умелец Бауэр растолковал мне выгоды моего положения: сильно подделанный паспорт, как бы замечательно он ни был сработан, годен только на случай беглой и небрежной проверки - всякой сколько-нибудь дельной криминалистической экспертизе он противостоять не в силах и неминуемо выдаст все свои тайны; тюрьма, депортация, если не что похуже, мне в этом случае обеспечены. А вот проверка подлинного паспорта при фальшивом обладателе - история куда более длинная и хлопотная: по идее, следует направить запрос по месту выдачи, но сейчас, когда идет война, об этом и речи быть не может. С Германией нет никаких связей. Все знатоки решительно советуют менять не паспорта, а личность; подлинность штемпелей стало проверять легче, чем подлинность имен. Единственное, что в моем паспорте не сходилось, так это вероисповедание. У Зоммера оно было иудейское, у меня - нет. Но Бауэр посчитал, что сие несущественно.
- Если немцы вас схватят, вы просто выбросите паспорт, - учил он меня. - Поскольку вы не обрезаны, то, глядишь, как-нибудь вывернетесь и не сразу угодите в газовую камеру. Зато пока вы от немцев убегаете, то, что вы еврей, вам даже на пользу. А невежество по части обычаев объясняйте тем, что ваш отец и сам был вольнодумцем, и вас так воспитал.
Бауэра через три месяца схватили. Роберт Гирш, вооружившись бумагами испанского консула, попытался вызволить его из тюрьмы, но опоздал. Накануне вечером Бауэра с эшелоном отправили в Германию.
На Эллис-Айленде я повстречал двух эмигрантов, которых мельком знал и прежде. Случалось нам несколько раз повидаться на «скорбном пути». Так назывался один из этапов маршрута, по которому беженцы спасались от гитлеровского режима. Через Голландию, Бельгию и Северную Францию маршрут вел в Париж и там разделялся. Из Парижа одна линия вела через Лион к побережью Средиземного моря; вторая, проскочив Бордо, Марсель и перевалив Пиренеи, убегала в Испанию, Португалию и утыкалась в лиссабонский порт. Вот этот-то маршрут и окрестили «скорбным путем». Тем, кто им следовал, приходилось спасаться не только от гестапо - надо было еще не угодить в лапы местным жандармам. У большинства ведь не было ни паспортов, ни тем более виз. Если такие попадались жандармам, их арестовывали, приговаривали к тюремному заключению и выдворяли из страны. Впрочем, во многих странах у властей хватало гуманности доставлять их по крайней мере не к немецкой границе - иначе они неминуемо погибли бы в концлагерях. Поскольку очень немногие из беженцев имели возможность взять с собой в дорогу пригодный паспорт, едва ли не все были обречены почти беспрерывно скитаться и прятаться от властей. Ведь без документов они не могли получить никакой легальной работы. Большинство страдали от голода, нищеты и одиночества, вот они и назвали дорогу своих скитаний «скорбным путем». Их остановками на этом пути были главпочтамты в городах и стены вдоль дорог. На главпочтамтах они надеялись получить корреспонденцию от родных и друзей; стены домов и оград вдоль шоссе служили им газетами. Мелом и углем запечатлевались на них имена потерявшихся и искавших друг друга, предостережения, наставления, вопли в пустоту - все эти горькие приметы эпохи людского равнодушия, за которой вскоре последовала эпоха бесчеловечности, то бишь война, когда по обе стороны фронта гестаповцы и жандармы нередко делали одно общее дело.
Одного из этих эмигрантов, увиденных на Эллис-Айленде, я, помнится, встретил на швейцарской границе, когда в течение одной ночи таможенники четыре раза отправляли нас во Францию. А там французские пограничники ловили нас и гнали обратно. Холод был жуткий, и в конце концов мы с Рабиновичем кое-как уговорили швейцарцев посадить нас в тюрьму. В швейцарских тюрьмах топили, для беженцев это был просто рай, мы с превеликой радостью провели бы там всю зиму, но швейцарцы, к сожалению, очень практичны. Они быстренько сбагрили нас через Тессин в Италию, где мы и расстались. У обоих этих эмигрантов были в Америке родственники, которые дали за них финансовые ручательства. Поэтому уже через несколько дней их выпустили с острова. На прощанье Рабинович пообещал мне поискать в Нью-Йорке общих знакомых, товарищей по эмигрантскому несчастью. Я не придал его словам никакого значения. Обычное обещание, о котором забываешь при первых же шагах на свободе.
Несчастным, однако, я себя здесь не чувствовал. За несколько лет до того, в брюссельском музее, я научился часами сидеть в неподвижности, сохраняя каменную невозмутимость. Я погружался в абсолютно бездумное состояние, граничившее с полной отрешенностью. Глядя на себя как бы со стороны, я впадал в тихий транс, который смягчал неослабную судорогу долгого ожидания: в этой странной шизофренической иллюзии мне под конец даже начинало чудиться, что это жду вовсе не я, а кто-то другой. И тогда одиночество и теснота крошечной кладовки без света уже не казались непереносимыми. В эту кладовку меня спрятал директор музея, когда гестаповцы в ходе очередной облавы на эмигрантов прочесывали весь Брюссель квартал за кварталом. Мы с директором виделись считанные секунды, только утром и вечером: утром он приносил мне что-нибудь поесть, а вечером, когда музей закрывался, он меня выпускал. В течение дня кладовка была заперта; ключ был только у директора. Конечно, когда кто-то шел по коридору, мне нельзя было кашлять, чихать и громко шевелиться. Это было нетрудно, но щекотка страха, донимавшая меня поначалу, легко могла перейти в панический ужас при приближении действительно серьезной опасности. Вот почему в деле накопления психической устойчивости я на первых порах зашел, пожалуй, даже дальше, чем нужно, строго-настрого запретив себе смотреть на часы, так что иной раз, особенно по воскресеньям, когда директор ко мне не приходил, вообще не знал, день сейчас или ночь, - к счастью, у меня хватило ума вовремя отказаться от этой затеи. В противном случае я неминуемо утратил бы последние остатки душевного равновесия и вплотную приблизился бы к той трясине, за которой начинается полная утрата собственной личности. А я и так от нее никогда особо не удалялся. И удерживала меня вовсе не вера в жизнь; надежда на отмщение - вот что меня спасало.
Неделю спустя со мной вдруг заговорил тощий, покойницкого вида господин, смахивавший на одного из тех адвокатов, что стаями ненасытного воронья кружили по нашему просторному дневному залу. При себе он имел плоский чемоданчик-дипломат зеленой крокодиловой кожи.
- Вы, случайно, не Людвиг Зоммер?
Я недоверчиво оглядел незнакомца. Говорил он по-немецки.
- А вам-то что?
- Вы не знаете, Людвиг Зоммер вы или кто-то еще? - переспросил он и хохотнул своим коротким, каркающим смехом. Поразительно белые, крупные зубы плохо вязались с его серым, помятым лицом.
Я тем временем успел прикинуть, что особых причин утаивать свое имя у меня вроде бы нет.
- Это-то я знаю, - отозвался я. - Только вам зачем это знать?
Незнакомец несколько раз сморгнул, как сова.
- Я по поручению Роберта Гирша, - объявил он наконец.
Я изумленно вскинул глаза.
- От Гирша? Роберта Гирша?
Незнакомец кивнул.
- От кого же еще?
- Роберт Гирш умер, - сказал я.
Теперь уже незнакомец глянул на меня озадаченно.
- Роберт Гирш в Нью-Йорке, - заявил он. - Не далее как два часа назад я с ним беседовал.
Я тряхнул головой.
- Исключено. Тут какая-то ошибка. Роберта Гирша расстреляли в Марселе.
- Глупости. Это Гирш послал меня сюда помочь вам выбраться с острова.
Я ему не верил. Я чуял, что тут какая-то ловушка, подстроенная инспекторами.
- Откуда бы ему знать, что я вообще здесь? - спросил я.
- Человек, представившийся Рабиновичем, позвонил ему и сказал, что вы здесь. - Незнакомец достал из кармана визитную карточку. - Я Левин из адвокатской конторы «Левин и Уотсон». Мы оба адвокаты. Надеюсь, этого вам достаточно? Вы чертовски недоверчивы. С чего бы вдруг? Неужто столько всего скрываете?
Я перевел дух. Теперь я ему поверил.
- Всему Марселю было известно, что Роберта Гирша расстреляли в гестапо, - повторил я.
- Подумаешь, Марсель! - презрительно хмыкнул Левин. - Мы тут в Америке!
- В самом деле? - Я выразительно оглядел наш огромный дневной зал с его решетками на окнах и эмигрантами вдоль стен.
Левин снова издал свой каркающий смешок.
- Ну, пока еще не совсем. Как вижу, чувство юмора вы еще не утратили. Господин Гирш успел кое-что о вас порассказать. Вы ведь были вместе с ним в лагере для интернированных лиц во Франции. Это так?
Я кивнул. Я все еще не мог толком прийти в себя. «Роберт Гирш жив! - вертелось у меня в голове. - И он в Нью-Йорке!»
- Так? - нетерпеливо переспросил Левин.
Я снова кивнул. Вообще-то это было так только наполовину: Гирш пробыл в том лагере не больше часа. Он приехал туда, переодевшись в форму офицера СС, чтобы потребовать от французского коменданта выдать ему двух немецких политэмигрантов, которых разыскивало гестапо. И вдруг увидел меня - он не знал, что я в лагере. Глазом не моргнув, Гирш тут же потребовал и моей выдачи. Комендант, пугливый майор-резервист, давно уже сытый всем по горло, перечить не стал, но настоял на том, чтобы ему оставили официальный акт передачи. Гирш ему такой акт дал - он всегда имел при себе уйму самых разных бланков, подлинных и фальшивых. Потом отсалютовал гитлеровским «хайль!», затолкал нас в машину и был таков. Обоих политиков год спустя взяли снова: они в Бордо угодили в гестаповскую западню.
- Да, это так, - сказал я. - Могу я взглянуть на бумаги которые вам дал Гирш?
Левин секунду поколебался.
- Да, конечно. Только зачем вам?
Я не ответил. Я хотел убедиться, совпадает ли то, что написал обо мне Роберт, с тем, что сообщил о себе инспекторам я. Я внимательно прочел листок и вернул его Левину.
- Все так? - спросил он снова.
- Так, - ответил я и огляделся. Как же мгновенно все вокруг изменилось! Я больше не один. Роберт Гирш жив. До меня вдруг долетел голос, который я считал умолкнувшим навсегда. Теперь все по-другому. И ничто еще не потеряно.
- Сколько у вас денег? - поинтересовался адвокат.
- Сто пятьдесят долларов, - осторожно ответил я.
Левин покачал своей лысиной.
- Маловато даже для самой краткосрочной транзитно-гостевой визы, чтобы проехать в Мексику или Канаду. Но ничего, это еще можно уладить. Вы чего-то не понимаете?
- Не понимаю. Зачем мне в Канаду или в Мексику?
Левин снова осклабил свои лошадиные зубы.
- Совершенно незачем, господин Зоммер. Главное для начала переправить вас в Нью-Йорк. Краткосрочную транзитную визу запросить легче всего. А уж оказавшись в стране, вы ведь можете и заболеть. Да так, что не в силах будете продолжить путешествие. И придется подавать запрос на продление визы, а потом еще. Ситуация может измениться. Ногу в дверь просунуть - вот что покамест самое главное! Теперь понимаете?
- Да.
Мимо нас с громким плачем прошла женщина. Левин извлек из кармана очки в черной роговой оправе и посмотрел ей вслед.
- Не слишком-то весело тут торчать, верно?
Я передернул плечами.
- Могло быть хуже.
- Хуже? Это как же?
- Много хуже, - пояснил я. - Можно, живя здесь, умирать от рака желудка. Или, к примеру, Эллис-Айленд мог бы оказаться в Германии, и тогда вашего отца у вас на глазах приколачивали бы к полу гвоздями, чтобы заставить вас признаться.
Левин посмотрел на меня в упор.
- Чертовски своеобразная у вас фантазия.
Я покачал головой, потом сказал:
- Нет, просто чертовски своеобразный опыт.
Адвокат достал огромный пестрый носовой платок и оглушительно высморкался. Потом аккуратно сложил платок и сунул обратно в карман.
- Сколько вам лет?
- Тридцать два.
- И сколько из них вы уже в бегах?
- Пять лет скоро.
Это было не так. Я-то скитался значительно дольше, но Людвиг Зоммер, по чьему паспорту я жил, - только с 1939 года.
- Еврей?
Я кивнул.
- А внешность не сказать чтобы особенно еврейская, - заметил Левин.
- Возможно. Но вам не кажется, что у Гитлера, Геббельса, Гиммлера и Гесса тоже не особенно арийская внешность?
Левин опять издал свой короткий каркающий смешок.
- Чего нет, того нет! Да мне и безразлично. К тому же, с какой стати человеку выдавать себя за еврея, раз он не еврей? Особенно в наше-то время? Верно?
- Может быть.
- В немецком концлагере были?
- Да, - неохотно вспомнил я. - Четыре месяца.
- Документы какие-нибудь есть оттуда? - спросил Левин, и в его голосе мне послышалось нечто вроде алчности.
- Не было никаких документов. Меня просто выпустили, а потом я сбежал.
- Жаль. Сейчас они бы нам очень пригодились.
Я глянул на Левина. Я понимал его, и все же что-то во мне противилось той гладкости, с которой он переводил все это в бизнес. Слишком мерзко и жутко это было. До того жутко и мерзко, что я сам с превеликим трудом сумел с этим совладать. Не забыть, нет, но именно совладать, переплавить и погрузить в себя, покуда оно без надобности. Без надобности здесь, на Эллис-Айленде, - но не в Германии.
Левин открыл свой чемоданчик и достал оттуда несколько листков.
- Тут у меня еще кое-какие бумаги: господин Гирш дал мне с собой показания и заявления людей, которые вас знают. Все уже нотариально заверено. Моим партнером Уотсоном, удобства ради. Может, и на них хотите взглянуть?
Я покачал головой. Показания эти я знал еще с Парижа. Роберт Гирш в таких делах был дока. Не хотел я сейчас на них смотреть. Странным образом мне почему-то казалось, что при всех удачах сегодняшнего дня я должен кое-что предоставить самой судьбе. Любой эмигрант сразу понял бы меня. Тот, кто всегда вынужден ставить на один шанс из ста, как раз по этой причине никогда не станет преграждать дорогу обыкновенной удаче. Вряд ли имело смысл пытаться растолковать все это Левину.
Адвокат принялся удовлетворенно засовывать бумаги обратно.
- Теперь нам надо отыскать кого-нибудь, кто готов поручиться, что за время вашего пребывания в Америке вы не обремените государственную казну. У вас есть тут знакомые?
- Нет.
- Тогда, может, Роберт Гирш кого-нибудь знает?
- Понятия не имею.
- Уж кто-нибудь да найдется, - сказал Левин со странной уверенностью. - Роберт в этих делах очень надежен. Где вы собираетесь жить в Нью-Йорке? Господин Гирш предлагает вам гостиницу «Мираж». Он сам там жил раньше.
Несколько секунд я молчал, а затем вымолвил:
- Господин Левин, уж не хотите ли вы сказать, что я и вправду выберусь отсюда?
- А почему нет? Иначе зачем я здесь?
- Вы и вправду в это верите?
- Конечно. А вы нет?
На мгновение я закрыл глаза.
- Верю, - сказал я. - Я тоже верю.
- Ну и прекрасно! Главное не терять надежду! Или эмигранты думают иначе?
Я покачал головой.
- Вот видите. Не терять надежду - это старый, испытанный американский принцип! Вы меня поняли?
Я кивнул. У меня не было ни малейшего желания объяснять этому невинному дитяте легитимного права, сколь губительна иной раз бывает надежда. Она пожирает все ресурсы ослабленного сердца, его способность к сопротивлению, как неточные удары боксера, который безнадежно проигрывает. На моей памяти обманутые надежды погубили гораздо больше людей, чем людская покорность судьбе, когда ежиком свернувшаяся душа все силы сосредоточивает на том, чтобы выжить, и ни для чего больше в ней просто не остается места.
Левин закрыл и запер свой чемоданчик.
- Все эти вещи я сейчас вручу инспекторам для приобщения к делу. И через несколько дней приеду снова. Выше голову! Все у нас получится! - Он принюхался. - Как же здесь пахнет... Как в плохо продезинфицированной больнице.
- Пахнет бедностью, бюрократией и отчаянием, - сказал я.
Левин снял очки и потер усталые глаза.
- Отчаянием? - спросил он не без иронии. - У него тоже бывает запах?
- Счастливый вы человек, коли этого не знаете, - проронил я.
- Не больно-то возвышенные у вас представления о счастье, - хмыкнул он.
На это я ничего не стал отвечать; бесполезно было втолковывать Левину, что нет таких бездн, где не нашлось бы места счастью, и что в этом, наверное, и состоит вся тайна выживания рода человеческого. Левин протянул мне свою большую, костлявую ладонь. Я хотел было спросить его, во что все это мне обойдется, но промолчал. Иной раз так легко одним лишним вопросом все разрушить. Левина прислал Гирш, и этого достаточно.
Я встал, провожая адвоката взглядом. Его уверения, что у нас все получится, не успели меня убедить. Слишком большой у меня опыт по этой части, слишком часто я обманывался. И все-таки я чувствовал, как в глубине души нарастает волнение, которое теперь уже не унять. Не только мысль что Роберт Гирш в Нью-Йорке, что он вообще жив, не давала мне покоя, но и нечто большее, нечто, чему я еще несколько минут назад сопротивлялся изо всех сил, что гнал от себя со всею гордыней отчаяния, - это была надежда, надежда вопреки всему. Ловкая, бесшумная, она только что впрыгнула в мою жизнь и снова была здесь, вздорная, неоправданная, неистовая надежда - без имени и почти без цели, разве что с привкусом некой туманной свободы. Но свободы для чего? Куда? Зачем? Я не знал. Это была надежда без всякого содержания, и тем не менее все, что я про себя именовал своим «я», она без малейшего моего участия уже подняла ввысь в порыве столь примитивной жажды жизни, что мне казалось, порыв этот не имеет со мной почти ничего общего. Куда подевалось мое смирение? Моя недоверчивость? Мое напускное, натужное, с таким трудом удерживаемое на лице чувство собственного превосходства? Я понятия не имел, где это все теперь.
Я обернулся и увидел перед собой женщину, ту самую, что недавно плакала. Теперь она держала за руку рыжего сынишку, который уплетал банан.
- Кто вас обидел? - спросил я.
- Они не хотят впускать моего ребенка, - прошептала она.
- Почему?
- Они говорят, он... - Она замялась. - Он отстал. Но он поправится! - затараторила она с горячностью. - После всего, что он перенес. Он не идиот! Просто отстал в развитии! Он обязательно поправится! Просто надо подождать! Он не душевнобольной! Но они там мне не верят!
- Врач среди них есть?
- Не знаю.
- Потребуйте врача. Специалиста. Он поможет.
- Как я могу требовать врача, да еще специалиста, когда у меня нет денег? - пробормотала женщина.
- Просто подайте заявление. Здесь это можно.
Мальчуган тем временем деловито, лепестками внутрь, сложил кожуру от съеденного банана и сунул ее в карман.
- Он такой аккуратный! - прошептала мать. - Вы только посмотрите, какой он аккуратный. Разве он похож на сумасшедшего?
Я посмотрел на мальчика. Казалось, он не слышал слов матери. Отвесив нижнюю губу, он чесал макушку. Солнце тепло искрилось у него в волосах и отражалось от зрачков, словно от стекла.
- Почему они его не впускают? - бормотала мать. - Он и так несчастней других.
Что на это ответишь?
- Они многих впускают, - сказал я наконец. - Почти всех. Каждое утро кого-то отправляют на берег. Наберитесь терпения.
Я презирал себя за то, что это говорю. Я чувствовал, как меня подмывает спрятаться от этих глаз, которые смотрели из глубин своей беды в ожидании спасительного совета. Не было у меня такого совета. Я смущенно пошарил в кармане, достал немного мелочи и сунул безучастному ребенку прямо в ладошку.
- На вот, купи себе что-нибудь.
Это сработало старое эмигрантское суеверие - привычка подкупать судьбу такой вот наивной уловкой. Я тут же устыдился своего жеста. Грошовая человечность в уплату за свободу, подумал я. Что дальше? Может, вместе с надеждой уже заявился ее продажный брат-близнец - страх? И ее еще более паскудная дочка - трусость?
Мне плохо спалось этой ночью. Я подолгу слонялся возле окон, за которыми, подрагивая, полыхало северное сияние Нью-Йорка, и думал о своей порушенной жизни. Под утро с каким-то стариком случился приступ. Я видел тени, тревожно метавшиеся вокруг его постели. Кто-то шепотом спрашивал нитроглицерин. Видно, свои таблетки старик потерял.
- Ему нельзя заболевать! - шушукались родственники. - Иначе все пропало! К утру он должен быть на ногах!
Таблеток они так и не нашли, но меланхоличный турок с длинными усами одолжил им свои. Утром старик с грехом пополам поплелся в дневной зал.

II

Через три дня адвокат явился снова.
- У вас жуткий вид, - закаркал он. - Что с вами?
- Надежда, - с усмешкой ответил я. - Надежда доканывает человека вернее всякого несчастья. Вам ли этого не знать, господин Левин.
- Опять эти ваши эмигрантские шуточки! У вас нет повода скисать до такой степени. У меня для вас новости.
- И какие же? - спросил я осторожно. Я все еще боялся как бы не выплыла история с моим паспортом.
Левин опять осклабил свои несусветные зубы. Часто же, однако, он смеется. Слишком часто для адвоката.
- Мы нашли для вас поручителя! - объявил он. - Человека, который даст гарантию, что государству не придется нести из-за вас расходы. Спонсора! Ну, что теперь скажете?
- Гирш, что ли? - спросил я, сам не веря своему вопросу.
Левин покачал лысиной.
- Откуда у Гирша такие деньги. Вы знаете банкира Танненбаума?
Я молчал. Я не знал, как отвечать.
- Возможно, - пробормотал я наконец.
- Возможно? Что значит «возможно»?! Вечно вы увиливаете! Конечно, вы его знаете! Он же за вас поручился!
Внезапно возле самых окон над беспокойно мерцающим морем с криками пронеслась стая чаек. Никакого банкира Танненбаума я не знал. Я вообще никого не знал в Нью-Йорке, кроме Роберта Гирша. Наверное, это он все устроил. Как устраивал во Франции, прикидываясь испанским вице-консулом.
- Очень может быть, что и знаю, - сказал я уклончиво. - Когда ты в бегах, встречаешь уйму людей, а фамилии легко забываются.
Левин смотрел на меня скептически.
- Даже такая рождественская, как Танненбаум?
Я рассмеялся.
- Даже такая, как Танненбаум. А почему нет? Как раз Танненбаум и забывается! Кому в наши дни охота вспоминать о немецком Рождестве?
Левин фыркнул своим бугристым носом.
- Не имеет значения, знаете вы его или нет. Главное, чтобы он за вас поручился. И он готов это сделать.
Левин раскрыл чемоданчик. Оттуда вывалилось несколько газет. Он протянул их мне.
- Утренние. Уже читали?
- Нет.
- Как? Еще не читали? Здесь что, нет газет?
- Есть. Но я их еще не читал.
- Странно. Мне-то казалось, что как раз вы должны каждый день прямо кидаться на газеты. Разве остальные не кидаются?
- Может и кидаются.
- А вы нет?
- А я нет. Да и не настолько я знаю английский.
Левин покачал головой.
- Своеобразная вы личность.
- Очень может быть, - буркнул я.
Я даже пытаться не стал растолковать этому любителю прямых ответов, почему стараюсь не следить за сообщениями с фронтов, покуда сижу здесь взаперти. Для меня куда важнее сберечь скудные остатки внутренних резервов, а не транжирить их на пустые эмоции. А расскажи я Левину, что вместо газет по ночам читаю антологию немецкой поэзии, с которой не расставался на протяжении всех скитаний, он, чего доброго, вообще откажется представлять мои интересы, сочтя меня душевнобольным.
- Большое спасибо, - сказал я, забирая газеты.
Левин продолжал рыться в папке с бумагами.
- Вот двести долларов, которые мне передал для вас Гирш, - объявил он. - Первая выплата моего гонорара.
Левин извлек на свет четыре зеленых купюры, разложил их карточным веером, помахал и мгновенно припрятал снова.
Я проводил купюры взглядом.
- Господин Гирш передал мне эти деньги только для того, чтобы я выплатил вам аванс? - поинтересовался я.
- Не то чтобы так прямо, но ведь вы мне их отдадите, не так ли? - Левин опять улыбался, но теперь уже не только всеми зубами и каждой морщинкой лица, а, казалось даже ушами. - Вы же не хотите, чтобы я работал на вас бесплатно? - кротко спросил он.
- Конечно нет. Однако не вы ли сами утверждали, что для допуска в Америку моих ста пятидесяти долларов слишком мало?
- Без спонсора - да! Но Танненбаум все меняет.
Левин буквально сиял. Он сиял до того нестерпимо, что я всерьез начал опасаться и за мои оставшиеся полторы сотни. И решил стоять за них до последнего, пока не получу в руки паспорт с въездной визой. Похоже, однако, Левин и сам это почувствовал.
- Теперь со всеми документами я иду к инспекторам, - деловито заявил он. - И если все пойдет, как надо, то через несколько дней к вам пожалует мой партнер Уотсон. Он уладит все остальное.
- Уотсон? - удивился я.
- Уотсон, - подтвердил он.
- А почему не вы? - спросил я настороженно.
К немалому моему изумлению, Левин смутился.
- Уотсон из семьи потомственных американцев. Самых первых, - пояснил он. - Его предки прибыли в страну на «Мэйфлауэре». В Америке это все равно что принадлежать к высшей знати. Безобидный предрассудок, но просто грех им не воспользоваться. Особенно в вашем случае. Вы меня понимаете?
- Понимаю, - оторопело ответил я. Видимо, Уотсон не еврей. Значит, и здесь это тоже имеет значение.
- Он придаст нашему делу надлежащий вес, - сказал Левин солидно. - И другим нашим запросам, на будущее. - Протягивая мне костлявую руку, он встал. - Всего хорошего! Скоро вы будете в Нью-Йорке!
Я не ответил. Все в адвокате мне не нравилось. Суеверный, как всякий, кто живет волей случая, я видел дурное предзнаменование в беспечной уверенности, с какой этот человек смотрит в будущее. Он выказал эту уверенность в первый же день, когда спросил меня, где я собираюсь жить в Нью-Йорке. У нас, эмигрантов, это не принято - боимся сглазить. Слишком часто на моем веку такие вот надежды оборачивались самым худым концом. А тут еще и Танненбаум - что значит эта странная, непонятная история? Я все еще толком не верил в нее. И деньги от Роберта Гирша этот адвокатишка мигом прикарманил! Наверняка они предназначались не для этого! Двести долларов! Целое состояние! Я свои полторы сотни целых два года копил. А этот Левин, чего доброго, в следующий приход захочет и их заграбастать! Немного успокаивало меня только одно: эту зубастую гиену все-таки послал ко мне Роберт Гирш.
Из всех, кого я знал, Гирш был единственным истинным маккавеем. Однажды, вскоре после перемирия, он вдруг объявился во Франции в роли испанского вице-консула. Раздобыв откуда-то дипломатический паспорт на имя Рауля Тенье, он выдавал себя за такового с поразительной наглостью. Никто не знал, фальшивый у него паспорт или подлинный, а если подлинный, то насколько. Поговаривали даже, что Гирш получил его чуть ли не от французского Сопротивления. Сам Роберт хранил на сей счет полную непроницаемость, но всем и так было известно, что в кометном шлейфе его карьеры были эпизоды, когда он работал и на французское подполье. Как бы там ни было, он имел в распоряжении автомобиль с испанскими номерами и эмблемой дипкорпуса, носил элегантные костюмы и во времена, когда горючее было дороже золота, на трудности с бензином не жаловался. Добыть все это он мог только через подпольщиков. Гирш и работал на них: перевозил оружие, литературу - листовки и маленькие двухстраничные памфлеты. Это были времена, когда немцы, нарушив пакт о частичной оккупации, вторгались на незанятую часть Франции, устраивая там облавы на эмигрантов. Всех, кого мог, Гирш пытался спасти. Его выручали автомобиль, паспорт - и отвага. Когда его все же останавливали на дорогах для проверки, он в роли полномочного представителя другого, дружественного Германии диктатора не знал к проверяющим ни пощады, ни снисхождения. Он отчитывал постовых, кричал о своем дипломатическом иммунитете и, чуть что, грозил жаловаться лично Франко, а через того - самому Гитлеру. Опасаясь нарваться на неприятности, немецкие патрули предпочитали пропускать его сразу. Врожденный верноподданнический страх заставлял их трепетать перед громким титулом и паспортом, а выработанная за годы муштры привычка к послушанию сочеталась, особенно у низших чинов, с боязнью ответственности. Однако даже офицеры СС теряли лицо, когда Гирш принимался на них орать. Весь его расчет при этом был на страх, который порождает в собственных рядах всякая диктатура, превращая право в капризное орудие субъективного произвола, опасного не только для врагов, но и для сторонников, когда те просто не в силах уследить за постоянно меняющимися предписаниями. Таким образом, Гирш извлекал выгоду из трусости, которая, наряду с жестокостью, есть прямое следствие всякого деспотизма.
На несколько месяцев Гирш стал для эмигрантов чем-то вроде ходячей легенды. Некоторым он спасал жизнь неведомо где раздобытыми бланками удостоверений, которые заполнял на их имя. Благодаря этим бумажкам людям, за которыми уже охотилось гестапо, удавалось улизнуть за Пиренеи. Других Гирш прятал в провинции по монастырям, пока не предоставлялась возможность переправить их через границу. Двоих он сумел освободить даже из-под ареста и потом помог бежать. Подпольную литературу Гирш возил в своей машине почти открыто и чуть ли не кипами. Это в ту пору он, на сей раз в форме офицера СС, вытащил из лагеря и меня - к двум политикам в придачу. Все с замиранием сердца следили за этой отчаянной вылазкой одиночки против несметных сил противника, с ужасом ожидая неминуемой гибели смельчака. И вдруг Гирш сразу исчез, как в воду канул. Прошел слух, что его расстреляли гестаповцы. И, как всегда, нашлись люди, которые вроде бы даже видели, как его арестовали.
После моего освобождения из лагеря мы еще не раз встречались и провели друг с другом не один вечер, досиживая за разговором до утра. Гирш был вне себя оттого, что немцы убивают евреев, как кроликов, а те тысячами, без малейшего сопротивления, дают заталкивать себя в битком набитые товарные вагоны и везти прямиком в лагеря смерти. Он не мог уразуметь, почему они даже не пытаются восстать, дать отпор, почему хотя бы часть из них, зная, что погибели все равно не миновать, не взбунтуется, дабы прихватить с собой пару-тройку жизней своих палачей, - так нет же, все как один покорно идут на заклание. Мы оба знали, что поверхностными рассуждениями о страхе, последней отчаянной надежде или тем паче трусости ничего тут не объяснишь - скорее объяснение коренилось в чем-то прямо противоположном, ибо, судя по всему, человеку, вот так, молча принимающему смерть, требуется куда больше мужества, чем тому, кто будет рвать и метать, изображая перед смертью неистовство тевтонской мести. И все равно Гирш выходил из себя при виде этого - длящегося вот уже два тысячелетия со времен Маккавеев - смирения. Он ненавидел за это свой народ - и понимал его всеми фибрами выстраданной любви и боли. Личная война, которую он в одиночку вел против изуверства, имела свои, не только общечеловеческие причины; в чем-то это было еще и восстание против самого себя...
Я взял газеты, которые дал мне Левин. По-английски я понимал плохо, так что читал с трудом. Еще на корабле я одолжил у одного сирийца французский учебник английской грамматики; какое-то время этот сириец даже давал мне уроки. Уже здесь, когда его выпустили, он оставил книгу мне в подарок, и я продолжал занятия. Произношение я с грехом пополам осваивал при помощи портативного граммофона, который привезла с собой на Эллис-Айленд семья польских эмигрантов. Там было около дюжины пластинок, которые все вместе составляли курс английского. Граммофон по утрам выносился из спального в дневной зал, вся семья усаживалась перед ним где-нибудь в уголке и учила английский. Они рьяно и почти подобострастно вслушивались в неторопливый, сытый голос диктора, пока тот нудно рассказывал про жизнь воображаемой четы англичан, мистера и миссис Браун, - у тех был дом, сад, сыновья и дочери, которые исправно ходили в школу и делали домашние задания, в то время как сам мистер Браун, у которого имелся еще и велосипед, ездил на этом велосипеде в контору, где он служил, а миссис Браун при всем при том поливала цветы, готовила обед, носила передник и густые черные волосы. Несчастные эмигранты каждый день истово жили вместе с семьей Браунов этой сонной жизнью, их уста раскрывались и закрывались в такт речениям диктора, как при замедленной киносъемке, а вокруг, кто стоя, кто сидя, грудились все, кому тоже хотелось поживиться знаниями. Со стороны, особенно в сумерки, казалось, будто сидишь возле пруда со старыми карпами, которые лениво всплывают на поверхность, раскрывая и закрывая рты в ожидании подкормки.
Были среди эмигрантов и такие, кто мог бегло объясниться по-английски. Во время оно у их родителей хватило ума определить своих чад в реальные училища, где вместо латыни и греческого им преподавали английский. Теперь эти чада сами превратились в авторитетных учителей и время от времени консультировали тех, кто, склонившись над газетой, по складам разбирал фронтовые сводки с полей всемирной бойни, попутно упражняясь в числительных: десять тысяч убитых, двадцать тысяч раненых, пятьдесят тысяч пропавших без вести, сто тысяч пленных, - благодаря чему бедствия планеты на какое-то время сводились для них к трудностями школьного урока, на котором, допустим, надо непременно освоить произношение звука «th» в слове «thousand». Знатоки снова и снова терпеливо демонстрировали им этот каверзный звук, которого в немецком нет и по скверному произношению которого в тебе мигом распознают иностранца, - «th» как «thousand», fifty thousand убитых в Берлине и Гамбурге, - до тех пор, пока кто-то из учеников, внезапно побледнев и поперхнувшись на полуслове, не выпадал вдруг из роли школяра, с ужасом бормоча:

1 Следующая страница


Земля обетованная 2

- Гамбург? Да у меня же мама еще в Гамбурге!
Я не очень представлял себе, какой именно акцент вырабатывается у меня на Эллис-Айленде; зато я люто возненавидел войну в качестве материала для букваря. Уж лучше вверить себя нудному идиотизму моей английской грамматики и зазубривать, что Карл носит зеленую шляпу, что его сестренке двенадцать лет и она любит пирожные, а его бабушка все еще катается на коньках. Эти высокоумные измышления нафталинной педагогической премудрости, по крайней мере, образовывали что-то вроде островков идиллической банальности в кровавых морях газетного чтива. А на душе и без того было тошно от одного вида всех этих беженцев, которые стыдились... которых жизнь заставила стыдиться своего родного языка, языка палачей и изуверов, и которые теперь - не столько даже обучения ради, а словно лихорадочно торопясь позабыть последние привезенные с собой остатки родной речи беспомощно коверкали чужеземные слова, норовя даже между собой изъясняться по-английски. Дня за два до моего освобождения томик немецких стихов, с которым я не разлучался, внезапно исчез. Утром я на секунду оставил его в дневном зале - а нашел только после обеда, в уборной, разорванным в клочки и перепачканным в дерьме. И поделом мне, подумал я: все чарующие красоты немецкой лирики выглядели здесь чудовищной издевкой над страданиями, принятыми всеми этими несчастными от той же самой Германии...
Уотсон, партнер Левина, и вправду явился через несколько дней. Это был помпезного вида мужчина с крупным мясистым лицом и пышными седыми усами. Как я и предполагал, он не был евреем и не обладал ни любопытством Левина, ни его интеллигентной сообразительностью. Он не говорил ни по-немецки, ни по-французски, зато широко жестикулировал и расплывался в глуповатой, хотя и успокоительной улыбке. Худо-бедно, но как-то мы с ним объяснились. Уотсон, впрочем, ни о чем особенно и не спрашивал, только императорским жестом повелел мне ждать, а сам отправился в администрацию беседовать с инспекторами.
В это время в женском отделении возникла какая-то тихая сумятица. Туда сразу же устремились надзиратели. Все обитательницы отделения сгрудились вокруг одной женщины - та лежала на полу и постанывала.
- Что там стряслось? - спросил я у старика, который одним из первых метнулся на шум и уже успел вернуться. - Опять с кем-то истерика?
Старик мотнул головой:
- Похоже, какая-то чудачка надумала рожать.
- Что? Рожать? Здесь?
- Похоже на то. Любопытно, что скажут инспектора. - Старик невесело хмыкнул.
- Преждевременные роды! - объявила дама в красной панбархатной блузке. - На месяц раньше срока. Не мудрено, при такой-то нервотрепке.
- Ребенок уже родился? - спросил я.
Женщина глянула на меня свысока.
- Разумеется, нет. У нее только первые боли. Это может длиться часами.
- Если ребенок родится здесь - он будет американцем? - поинтересовался вдруг старик.
- А кем же еще? - опешила женщина в красной блузке.
- Я имею в виду - здесь, на Эллис-Айленде. Все-таки это лишь карантинная зона, вроде как еще не настоящая Америка. Америка - вон она где.
- Здесь тоже Америка! - выпалила дама. - Охранники вон американцы. И инспектора тоже.
- Если так, то матери крупно повезет, - заметил старик. - У нее нежданно-негаданно объявится родственник в Америке - собственный ребенок! Ее легче будет пропустить! Эмигрантов, у кого в Америке родственники, впускают почти сразу. - Старик обвел нас несмелым взглядом и смущенно улыбнулся.
- Если его не признают американцем, значит, это будет первый истинный гражданин мира, - сказал я.
- Второй, - возразил старик. - Первого мне довелось повстречать еще в тридцать седьмом на мосту между Австрией и Чехословакией. На этот мост полиция обеих стран согнала тогда немецких эмигрантов. Податься было некуда, кордон стоял с двух концов. Целых три дня между границами прокуковали. Вот одна и родила.
- И что же стало с ребенком? - взволнованно спросила женщина в красной блузке.
- Умер задолго до того, как между двумя странами успела начаться война, - проронил старик. - Это было еще в гуманные времена, до их присоединения к Германии, - добавил он почти извиняющимся тоном. - Потом-то эту мамашу вместе с ее младенцем попросту прибили бы, как котят.
Я увидел, что Уотсон уже возвращается из инспекторского бюро. В своем светлом клетчатом костюме он возвышался над согбенными спинами жмущихся у дверей беженцев, будто великан. Я поспешил навстречу. Сердце у меня вдруг бешено забилось. Уотсон помахал моим паспортом.
- Считайте, что вам повезло, - объявил он. - Тут какая-то женщина рожает, инспектора совсем одурели. Вот ваша виза.
Я взял паспорт. Руки у меня дрожали.
- И на какой срок?
Уотсон от удовольствия даже рассмеялся.
- Собирались дать вам транзитную и только на четыре недели, а дали туристическую на два месяца. Можете этой роженице спасибо сказать - так они торопились от нее, а заодно и от меня избавиться. Для нее, кстати, уже заказана моторка - сразу в больницу повезут. Заодно и нас могут захватить. Ну, как вам это?
Уотсон крепко хлопнул меня по спине.
- Это что же, выходит, я свободен?
- Конечно! На ближайшие два месяца. А потом мы придумаем что-нибудь еще.
- Два месяца! - пробормотал я. - Целая вечность.
Уотсон мотнул своей львиной шевелюрой.
- Вовсе не вечность! Всего два месяца! Нам надо сразу же обсудить наши следующие шаги.
- Только на берегу! - сказал я. - Не сейчас!
- Хорошо. Но особенно не затягивайте. Тут еще кое-какие расходы остались - проезд, виза, ну и прочее. Всего пятьдесят долларов. Лучше сразу же это уладить. А уж остаток гонорара отдадите, когда обживетесь.
- Остаток - это сколько?
- Сто долларов. Очень недорого. Мы не злодеи какие-нибудь.
Я ничего ему на это не ответил. Мне вдруг страстно захотелось только одного - как можно скорее выбраться из этого зала. Прочь с Эллис-Айленда! Я боялся, что в последний миг дверь инспекторского бюро вдруг распахнется и меня вызовут, вернут. Я торопливо достал свой тощий бумажник и выдернул оттуда пятьдесят долларов. Оставалось у меня еще девяносто девять. Это не считая сотни долга. «Теперь всю оставшуюся жизнь плати этим адвокатам проценты», - пронеслось у меня в голове. Но мне уже было все равно - я ничего не чувствовал, кроме яростного, ознобом накатывающего нетерпения.
- Мы можем идти? - спросил я.
Женщина в красной блузке вдруг рассмеялась.
- Сколько еще часов пройдет, пока этот ребенок родится. Часов! Но они там этого не знают. Эти инспекторишки! Все знают, а этого не знают! И я лично меньше всего намереваюсь их просвещать. Ведь любая живая тварь, выходящая отсюда, дарит надежду остающимся. Верно?
- Верно, - согласился я и увидел женщину, которой предстояло рожать, - двое надзирателей вели ее под руки.
- Мы можем идти за ними? - спросил я Уотсона.
Тот кивнул. Женщина в панбархатной блузке пожала мне руку. Тут же подошел и старик, чтобы поздравить меня. Мы пошли к выходу. В дверях я предъявил полицейскому свой паспорт. Он тут же вернул его мне.
- Счастья вам! - пожелал он и тоже протянул руку.
Впервые в жизни мне жал руку полицейский, да еще и желал счастья. На меня это весьма своеобразно подействовало: только тут я понял, что действительно свободен.
Нас погрузили в моторку, больше похожую на солидный баркас. Роженицу в сопровождении двух охранников уложили на корме. Уотсон, я и еще несколько выпущенных на волю счастливцев теснились на носу. Рев мотора и гудки окружающих кораблей заглушили стоны женщины. Солнце и ветер со всех сторон охватили лодку искристой зыбью подрагивающих солнечных бликов, так что казалось - наша моторка не плывет, а парит между небом и водой. Я стоял, не оглядываясь. Паспорт был спрятан во внутреннем кармане, я прижимал его к телу. Небоскребы Манхэттена исполинскими стражами вырастали в ослепительно голубом небе. Вся переправа заняла лишь несколько минут.
Когда мы уже причаливали, один из пассажиров не смог удержаться от слез. Это был тщедушный старичок на тонких ножках и в старомодной велюровой шляпе. Бородка его затряслась, и он упал на колени, простирая руки к небу в истовом и бесцельном жесте. При ярком свете утреннего солнца это выглядело и трогательно, и комично. Супруга старичка, вся в морщинах, маленькая, смуглая, как орех, досадливо стала его поднимать.
- Костюм перепачкаешь! А он у тебя только один!
- Мы в Америке! - лепетал старичок.
- Ну да, да, мы в Америке, - крикливым голосом ответила ему жена. - А где наш Иосиф? Где Самуил? Где они? Где наша Мириам, где они все?.. Мы в Америке, - повторила она. - А все остальные где? Поднимайся и помни о костюме!
Своими мертвыми, неподвижными, словно у жука, глазами она теперь смотрела на всех нас:
- Мы-то в Америке! А где остальные? Дети где?
- Что она говорит? - поинтересовался Уотсон.
- Радуется, что наконец-то в Америке.
- Ах, вот оно что! Еще бы! Тут у нас земля обетованная. Вы ведь тоже рады, не так ли?
- Очень! Большое вам спасибо за помощь.
Я осмотрелся. Вокруг меня, казалось, бушует автомобильная битва. Никогда прежде мне не доводилось видеть столько машин одновременно. В Европе до войны машин было немного, да и бензина почти всегда не хватало.
- А где же солдаты? - удивился я.
- Солдаты? Какие солдаты?
- Но ведь Америка ведет войну!
Уотсон широко улыбнулся.
- Война в Европе и в Атлантике, - доброжелательно растолковал он мне. - А здесь нет. В Америке войны нет. Здесь у нас мир.
На секунду я даже забыл об этом. Враг далеко, где-то на краю света. Здесь не надо оборонять от него границы. Не надо стрелять. Здесь нет руин. Нет бомб. Вообще никаких разрушений.
- Мир, - повторил я.
- Не похоже на Европу, верно? - с гордостью спросил Уотсон.
Я кивнул:
- Совсем не похоже.
Уотсон показал на другую сторону улицы.
- Вон там стоянка такси. А напротив остановка омнибуса. Не пешком же вы пойдете!
- Отчего же. Именно пешком. Я вдоволь насиделся взаперти.
- Ах, вот что. Ну как хотите. Кстати, в Нью-Йорке вы не заблудитесь. Почти все улицы здесь по номерам. Очень удобно.

Я брел по улицам, словно пятилетний мальчуган - как раз настолько, должно быть, хватало моих знаний английского. Я брел сквозь ошеломляющий поток звуков, слов, смеха, криков, клаксонов, сквозь все это взбудораженное кипение жизни, которому пока что не было до меня никакого дела, хоть оно слепой силой прибоя и рвалось во все мои чувства. Я слышал вокруг себя только шум, не понимая отдельных звуков, я видел вокруг себя только свет, не понимая, из чего он возникает и во что складывается. Я брел по городу, каждый обитатель которого казался мне таинственным Прометеем - до того загадочными были даже самые привычные их повадки и жесты, не говоря уже о словах, в звучании которых я тщетно пытался улавливать смысл. Все вокруг полнилось изобилием возможностей, мне неведомых, ибо я не знал этого языка. Все было иначе, чем в европейских странах, где знакомая жизнь поддавалась толкованию легко и сразу. Здесь же мне все время чудилось, будто я шагаю по гигантской арене, на которой все эти прохожие, официанты, шоферы играют между собой в какую-то непонятную мне игру, а я, хоть и нахожусь в самом центре событий, из игры напрочь выключен, ибо не знаю правил. Я понимал, что эти мгновения - единственные и никогда больше не повторятся. Уже завтра, да нет, уже сегодня, как только дойду до гостиницы, я вольюсь в эту жизнь, и вечная борьба, полная уловок и утаек, выгадываний и грошовых сделок, а еще скопища мелких полуправд, из которых складываются мои будни, начнется снова-здорово, - но сейчас, в этот единственны и миг, город, еще не успевший меня заметить, распахивал мне навстречу свое лицо, неистовое и громогласное, безучастное и чуждое, открываясь во всей своей безличной прозрачности и мощи, как ослепительный гигантский кристалл сияющей и смертоносной кометы. Мне показалось, что даже время на несколько минут остановилось в некоей судьбоносной цезуре, когда все вдруг возможно, любое решение подвластно, когда вся твоя жизнь замерла в бездвижной невесомости и только от одного тебя зависит, рухнет она или нет.
Я очень медленно брел по бурлящему городу; я и видел его, и не видел. Я до того столь долго был целиком и полностью поглощен лишь примитивными нуждами самосохранения, что привычку не замечать жизнь других ценил как выгоду. Это было безоглядное желание выжить, как на тонущем корабле за секунду до всеобщей паники, когда перед тобой только одна цель: не умереть. Но теперь, в мгновенья этого удивительного междучасья, я вдруг почувствовал, что, возможно, передо мной опять пышным веером развертывается жизнь, что в этой жизни снова есть, пусть даже очень скудно отмеренное, но будущее, а вместе с будущим из небытия начинало подниматься и прошлое, дыша запахом крови и тленом могил. Я смутно ощущал - это такое прошлое, что ему ничего не стоит меня убить, но сейчас я не хотел об этом думать - не в сей час мерцающих отражениями витрин и пьянящего дурмана свободы, колышущегося океана незнакомых лиц, полуденной суеты, громких и чуждых звуков, разлитого повсюду света и жажды жизни, не в этот час, когда я, будто лазутчик, крадусь меж двух миров, не принадлежа ни одному из них, словно бы, как в детстве, мне показывают фильм с перепутанным звуковым сопровождением, и в его музыке мне открывается много больше, чем просто внезапное чудо света и тени и моего детского восторга и детской же уверенности, что восторг обернется разочарованием. Мне казалось, будто в темницу долгого внутреннего заточения, куда меня упрятала беспросветная нужда, вдруг постучалась жизнь, и уже задает вопросы, и требует ответов, и просит оглянуться, и над мшистой трясиной памяти манит дымкой робкой, еще почти бесплотной надежды. «Надежда, да разве бывает она вообще?» - думал я, уставившись в распахнутые двери магазина, в необъятных недрах которого, посверкивая хромом облицовки, позвякивая звоночками и перемигиваясь разноцветными лампочками, шеренгами выстроились игральные автоматы. Неужто это еще возможно? Неужели не все во мне пересохло и вымерло, неужели от ужасов выживания можно вернуться просто к проживанию и даже к жизни? Разве бывает такое - чтобы все начать сначала, снова предстать перед жизнью во всей неведомости и полноте своих нераскрытых предназначений, как тот язык, что лежал сейчас передо мной во всей своей непроницаемости? Разве можно проделать все это, не совершив предательства и вторично, теперь уже забвением, не убивая тех, кого однажды уже убили?
Я брел все дальше, брел по улицам, которые вместо названий носили просто номера и становились все обшарпанней и уже, покуда с фасада чуть в глубине стоящего дома на меня не глянула вывеска гостиницы «Мираж». Подъезд был облицован искусственным мрамором, одна из плиток успела треснуть. Я вошел и тут же остановился. После яркого света улицы в тесном холле с трудом угадывались подобие стойки, несколько плюшевых кресел и такой же диван, а еще кресло-качалка, с которой в темноте лениво поднялось что-то, силуэтом сильно напоминая медведя.
- Вы Людвиг Зоммер? - поинтересовался медведь по-французски.
- Да, - удивленно подтвердил я. - Откуда вы знаете?
- Роберт Гирш предупреждал, что вы можете приехать на днях. Меня зовут Владимир Мойков. Я тут и за управляющего, и за горничную, и официант, и мальчик на побегушках.
- Мне повезло, что вы говорите по-французски. Молчал бы тут, как рыба.
Мойков пожал мне руку.
- Говорят, под водой рыбы весьма общительные создали, - заявил он. - Кто угодно, только не молчуны. Согласно новейшим научным разысканиям. Можете, кстати, говорить со мной и по-немецки.
- Вы немец?
Лицо Мойкова сморщилось множеством борозд и складочек - это была улыбка.
- Нет. Я остаточный продукт многих революций. Сейчас я американец. Прежде побывал чехом, русским, поляком, австрийцем, смотря по тому, кто стоял в городишке, откуда родом моя мать. Даже немцем побывал - в оккупации. Что-то вид у вас какой-то жаждущий. Хотите рюмку водки?
Я замялся, подумав о моих стремительно тающих финансах.
- А сколько у вас стоит комната? - спросил я.
- Самая дешевая - два доллара за ночь. - Мойков направился к доске с ключами. - Правда, это скорее каморка. Без роскоши и без удобств. Но ванная в том же коридоре.
- Я ее беру. А на месяц не дешевле?
- Пятьдесят долларов. И сорок пять, если платите вперед.
- Хорошо.
Мойков осклабился в ухмылке старого павиана.
- Рюмка водки при заключении договора обязательна. За счет отеля. Водка, кстати, очень хорошая. Я сам ее делаю.
- Мы когда-то тоже делали, в Швейцарии, разводили пятьдесят на пятьдесят с добавлением кусочка сахара и наперстка смородиновых почек. Спиртом нас снабжал аптекарь. Водка получалась отменная и дешевле самого отвратного магазинного шнапса. Да, блаженное было времечко, зимой сорок второго.
- В тюрьме?
- В тюрьме в Беллинцоне. К сожалению, только одну неделю. Нелегальное пересечение границы.
- Смородиновые почки, - повторил Мойков задумчиво. - А что, хорошая идея! Только где найти в Нью-Йорке смородиновые почки?
- Они все равно почти не дают вкуса, - утешил я его. - А идею подарил мне один белорус. Водка у вас и вправду очень хорошая.
- Вот и замечательно. В шахматы играете?
- Да, но в тюремные. Не в гроссмейстерские. Беженские шахматы, только чтобы отвлечься от прочих мыслей.
Мойков кивнул.
- Бывают еще языковые шахматы, - заметил он. - Широко здесь практикуются. Шахматы мобилизуют абстрактное мышление, за ними хорошо повторять английскую грамматику. Пойдемте, я покажу вам вашу комнату.
Комната действительно оказалась каморкой, выходила на задний двор, и света в ней было немного. Я заплатил сорок пять долларов и с облегчением поставил чемодан. Освещалась комната из-под потолка парой чугунных светильников, но имелась здесь и маленькая настольная лампа с зеленым абажуром. Я удостоверился, что лампа работает, значит, можно будет оставлять ее на ночь. После кладовки брюссельского музея я ненавижу спать впотьмах. Потом я пересчитал свои деньги. Я понятия не имел, как долго можно прожить в Нью-Йорке на пятьдесят четыре доллара, но меня это нисколько не угнетало. У меня слишком часто не было за душой и сотой доли этой суммы. Как сказал мне незадолго до смерти покойный Зоммер, чьим паспортом я теперь благодарно пользовался: пока ты жив, ничто не потеряно до конца. Даже странно, до какой степени одни и те же слова могут казаться то истиной, а то ложью.
- Вот вам письмо от Роберта Гирша, - сказал мне Мойков, когда я снова спустился вниз. - Он не знал точно, когда вы приедете. Вам лучше всего просто сходить к нему ближе к вечеру. Днем он работает, как и почти всякий здесь.
Работа, подумал я. Легальная! Счастье-то какое! Вот бы и мне так... Мне если и случалось работать, то только по-черному, украдкой, в вечном страхе перед полицией.

III

К Гиршу я отправился уже в полдень. Не хотелось столько ждать. Я легко нашел небольшой магазинчик, в окнах которого были выставлены два репродуктора, электрические утюги, фены для сушки волос и кипятильники; все это горделиво посверкивало сталью и хромом, - но дверь была заперта. Я подождал немного, а потом сообразил, что Роберт Гирш, наверное, ушел на обед. Я разочарованно отвернулся от двери и внезапно сам испытал острый приступ голода. Не зная, как быть, я осмотрелся по сторонам. Очень хотелось поесть, не убухав на это кучу денег. На ближайшем углу я углядел магазинчик, с виду похожий на аптеку. В витрине красовались клизмы, флаконы с туалетной водой и реклама аспирина, но за раскрытой дверью виднелось нечто вроде бара, за стойкой сидели люди и явно что-то ели. Я вошел.
Парень в белой куртке нетерпеливо спросил меня из-за стойки:
- Что вам?
Я растерялся, не зная, что ответить. Впервые в Америке мне приходилось самому заказывать себе еду. Я показал на тарелку соседа.
- Гамбургер? - рявкнул парень.
- Гамбургер, - ответил я изумленно. Вот уж не ожидал, что мое первое слово по-английски будет немецким.
Гамбургер оказался сочным и вкусным. Я съел к нему две булочки. Парень опять что-то рявкнул. Я напрочь не понимал, чего он от меня добивается, но увидел, что на тарелке у соседа уже мороженое. Я снова ткнул в его сторону. Сто лет мороженого не ел. Однако парню этого оказалось недостаточно. Он показал на длиннющее табло у себя за спиной и рявкнул еще громче.
Сосед взглянул на меня. У него были лысина и жесткие, будто из конского волоса, усы.
- Какой сорт? - сказал он мне почти по складам, точно ребенку.
- Самый обычный, - ответил я, лишь бы выпутаться.
Усач рассмеялся.
- Тут мороженое сорока двух сортов.
- Что?
Усач показал на табло.
- Выбирайте.
Я разглядел слово «фисташки». В Париже бродячие торговцы продавали фисташки, обходя в кафе столик за столиком. Но такого мороженого я не знал.
- Фисташки, - сказал я. - И кокос.
Я расплатился и не торопясь вышел. Впервые в жизни я ел в аптеке. По дороге к выходу я успел заметить прилавки с лекарствами и рецептурный отдел. Здесь также можно было купить резиновые перчатки, книги и даже золотых рыбок. «Что за страна! - думал я, выходя на улицу. - Сорок два сорта мороженого, война и ни одного солдата на улице!»
Я отправился обратно в гостиницу. Уже издали я различил обшарпанный мраморный фасад, и среди окружающей чужбины он показался мне почти что родиной, пусть и мимолетной. Владимира Мойкова не было видно. Вообще никого. Будто вымерли все. Я прошелся по вестибюлю мимо плюшевой мебели и горестных пальм в кадках. И тут никого. Взял свой ключ, поднялся в комнату и прямо в одежде улегся на кровать вздремнуть. А проснулся, не понимая, где я и что со мной. Что-то мне снилось, какая-то жуть, мерзкая и тягостная. В комнате уже царил розоватый и смутный полумрак. Я встал и выглянул в окно. Внизу двое негров тащили по двору бачки с отбросами. Одна из крышек свалилась и загремела по цементному полу. Я сразу же вспомнил, что мне снилось. Вот уж не думал, что этот кошмар переплывет со мной океан. Я спустился вниз. На сей раз Мойков оказался на месте; сидя за столом в обществе изящной старой дамы, он махнул мне рукой. Было самое время идти к Роберту Гиршу. Я спал дольше, чем предполагал.
Перед магазином Роберта Гирша стояла небольшая толпа. «Несчастье! - подумал я. - Или полиция!» Это первое, о чем наш брат думает. Я уже начал было продираться сквозь толпу, как вдруг услышал чей-то неестественно громкий голос. В окнах теперь торчали три репродуктора, дверь в магазин была распахнута настежь. Голос я из динамиков. В самом магазине было пусто и темно.
И тут я увидел Гирша. Он стоял на улице среди других слушателей. Я сразу узнал его рыжую продолговатую макушку. Он не изменился.
- Роберт! - тихо сказал я, вплотную подойдя к нему сзади и забыв о раскатах репродукторного трио.
Он меня не услышал.
- Роберт! - крикнул я. - Роберт!
Он вздрогнул, оглянулся, изменился в лице.
- Людвиг! Ты? Ты когда приехал?
- Сегодня утром. Я уже приходил сюда, но никого не было.
Мы пожали друг другу руки.
- Хорошо, что ты здесь, - сказал он. - Это чертовски здорово, Людвиг! Я уж думал, тебя нет в живых.
- А я то же самое думал о тебе, Роберт. В Марселе все тебя похоронили. Нашлись даже очевидцы твоего расстрела.
Гирш рассмеялся.
- Эмигрантские сплетни! Ну ничего, говорят, это к долгой жизни. Хорошо, что ты здесь, Людвиг. - Он кивнул в сторону батареи репродукторов и пояснил: - Рузвельт! Твой спаситель говорит. Давай-ка послушаем.
Я кивнул. Мощный, раскатистый голос и так перекрывал любое изъявление чувств. Да мы и отвыкли от них; на этапах «скорбного пути» людям столько раз случалось терять друг друга из вида и находить - или не находить - снова, что деловитая, будничная немногословность встреч и расставаний вошла в привычку. Надо быть готовым умереть завтра - или свидеться через годы. Главное, что сейчас ты жив, этого достаточно. Этого было достаточно в Европе, подумал я. Здесь все иначе. Я был взволнован. Кроме того, я почти ни слова не мог разобрать из того, что говорит президент.
Я заметил, что и Гирш слушает не слишком внимательно. Он пристально наблюдал за собравшимися. Большинство слушали безучастно, но некоторые отпускали замечания. Толстуха с башней белокурых волос презрительно рассмеялась, недвусмысленно постучала себя по лбу и удалилась, покачивая пышными бедрами.
- They should kill that bastard! - буркнул стоявший рядом со мной мужчина в клетчатом спортивном пиджаке.
- Что значит «kill»? - спросил я у Гирша.
- Убить, - пояснил он с улыбкой. - Прикончить. Это слово надо знать.
Динамики вдруг умолкли.
- Ты ради этого все репродукторы включил? - спросил я. - Принудительное воспитание терпимости?
Он кивнул.
- Моя вечная слабость, Людвиг. Никак от нее не избавлюсь. Только зряшная это затея. Причем где угодно.
Люди быстро разошлись. Остался лишь мужчина в спортивном пиджаке.
- По-каковски это вы говорите? - буркнул он вопросительно. - Немецкий, что ли?
- По-французски, - невозмутимо ответил Гирш. (Мы говорили по-немецки.) - Язык ваших союзников.
- Тоже мне союзнички. Мы за них воюем! Все из-за Рузвельта этого!
Мужчина вразвалку удалился.
- Вечно одно и то же, - вздохнул Гирш. - Ненависть к иностранцам - вернейший признак невежества. - Потом он взглянул на меня. - А ты похудел, Людвиг. И постарел. Но я-то думал, тебя вообще уже нет в живых. Странно, это первое, что думаешь про человека, когда о нем долго не слышишь. А ведь мы не такие старые.
Я усмехнулся.
- Такая уж у нас проклятая жизнь, Роберт.
Гирш был примерно моих лет - ему тридцать два. Но выглядел гораздо моложе. И фигурой пощуплей, и ростом поменьше.
- Я был твердо уверен, что тебя убили, - проронил я.
- Да я сам распустил этот слух, чтобы легче смыться, - объяснил он. - Было уже пора, самое время.
Мы вошли в магазин, где радио теперь взахлеб что-то расхваливало. Оказалось, это реклама кладбища. «Сухая, песчаная почва! - разобрал я. - Изумительный вид!» Гирш выключил звук и извлек из маленького холодильника бутылку, стаканы и лед.
- Последний мой абсент, - объявил он. - И самый подходящий повод его откупорить.
- Абсент? - не поверил я. - Настоящий?
- Да нет, не настоящий. Эрзац, как и все. Перно. Но еще из Парижа. Будь здоров, Людвиг! За то, что мы еще живы!
- Будь здоров, Роберт!
Ненавижу перно, оно отдает лакричными леденцами и анисом.
- Где же ты потом во Франции был? - спросил я.
- Три месяца скрывался в монастыре в Провансе. Святые отцы были само очарование. Им явно хотелось сделать из меня католика, но они не слишком настаивали. Кроме меня там прятались еще два сбитых английских летчика. На всякий случай мы все трое щеголяли в рясах. Я не без пользы провел это время, освежая свой английский. Отсюда мой легкий оксфордский акцент - летчики именно там получили образование. Левин вытянул из тебя все деньги?
- Нет. Но те, что ты мне послал, вытянул.
- Отлично! Для этого я тебе их и посылал. - Гирш рассмеялся. - А вот тебе то, что я от него зажал. Иначе он и их захапал бы.
Он достал две пятидесятидолларовые купюры и сунул мне в карман.
- Мне пока не надо! - сопротивлялся я. - У меня своих пока достаточно. Больше, чем когда-либо бывало в Европе! Для начала дай мне попробовать выкручиваться самому.
- Не дури, Людвиг! Мне ли не знать твои финансы. К тому же один доллар в Америке - это половина того, что он стоит в Европе, а значит, и бедняком быть здесь вдвое тяжелей. Кстати, ты что-нибудь слышал о Йозефе Рихтере? Он был еще в Марселе, когда я перебрался в Испанию.
Я кивнул.
- В Марселе его и взяли. Прямо перед американским консульством. Не успел в двери забежать. Сам знаешь, как это бывало.
- Да, знаю, - отозвался он.
Окрестности зарубежных консульств были во Франции излюбленными охотничьими угодьями что для гестапо, что для жандармерии. Ведь именно туда большинство эмигрантов приходили получать выездные визы. Пока они находились в экстерриториальных зданиях самих консульств, они были в безопасности, но на выходе их частенько брали.
- А Вернер? - спросил Гирш. - С ним что?
- Сперва в гестапо изуродовали, потом в Германию увезли.
Я не спросил Роберта Гирша, как ему самому удалось выбраться из Франции. И он меня не спросил. По привычке сработало давнее конспиративное правило: чего не знаешь, того не выдашь. А сможешь ли ты выдержать последние достижения современной пытки - это еще большой вопрос.
- Ну что за народ! - вдруг воскликнул Гирш. - Это же кем надо быть, чтобы так преследовать собственных беженцев! И ты к этому народу принадлежишь...
Он уставился в одну точку. Мы помолчали.
- Роберт, - наконец спросил я. - Кто такой Танненбаум?
Роберт очнулся от своих невеселых мыслей.
- Танненбаум - это еврейский банкир. Уже много лет как здесь обосновался. Богач. И очень великодушен, если его подтолкнуть.
- Понятно. Но кто подтолкнул его помогать мне? Ты, Роберт? Опять принудительное воспитание гуманизма?
- Нет, Людвиг. Это был не я, а добрейшая эмигрантская душа на свете - Джесси Штейн.
- Джесси? Она тоже здесь? Ее-то кто сюда переправил?
Гирш рассмеялся.
- Она сама себя переправила. Причем без чьей-либо помощи. И к тому же с удобствами. Даже с шиком. Она прибыла в Америку, как когда-то Фольберг - в Испанию. Ты еще встретишь здесь много других знакомых. Даже в «Мираже». Не все сгинули, и поймали не всех.
Два года назад Фольберг несколько недель держал в осаде франко-испанскую границу. Ни выездную визу из Франции, ни въездную в Испанию он получить не смог. И пока другие эмигранты пересекали границу, карабкаясь глухими контрабандистскими тропами через горы, отчаявшийся Фольберг, которому альпинизм был уже не по летам, взял напрокат на последние деньги допотопный, но шикарный «роллс-ройс», в бензобаке которого еще оставалось километров на тридцать бензина, и покатил по автостраде прямиком к границе. Владелец «роллс-ройса» изображал шофера. По такому случаю он дал Фольбергу напрокат не только авто, но и свой парадный костюм со всеми военными орденами, которые тот, восседая на заднем сиденье, гордо выпячивал. Расчет оправдался. Ни один из пограничников не додумался побеспокоить липового владельца «роллс-ройса» вопросами о какой-то там визе. Зато все, как мальчишки, толклись вокруг мотора, достоинства которого Фольберг им охотно разъяснял.
- Что, Джесси Штейн прибыла в Нью-Йорк тоже на «роллс-ройсе»? - поинтересовался я.
- Да нет. С последним рейсом «Королевы Мэри» перед самой войной. Когда она сошла на берег, срок ее визы истекал через два дня. Но ей продлили на шесть месяцев. И уже который раз продлевают еще на полгода.
У меня даже дыхание перехватило.
- Брось, Роберт. Неужели такое бывает? - не поверил я. - Неужто здесь можно продлить визу? Даже туристическую?
- Только туристическую и можно. Другие продлевать просто не нужно. Это настоящие въездные визы по так называемым квотам, которые через пять лет дают право на получение гражданства. Их выписывают сроком на десять и даже на двадцать лет! С такой квотной визой ты даже имеешь право работать, а с туристической нет. На сколько она у тебя, кстати?
- Восемь недель. Ты что, правда думаешь, что ее можно продлить?

Предыдущая страница 2 Следующая страница


3 Эрих Мария Ремарк

- Почему нет? Левин и Уотсон довольно надежные ребята.
Я откинулся на спинку стула. Как-то я вдруг весь размяк. Впервые за много лет. Гирш взглянул на меня. Потом рассмеялся.
- Давай-ка отметим твое вступление в мещанскую стадию эмигрантской жизни, - заявил он. - Мы пойдем ужинать. Все, Людвиг, кончились этапы «скорбного пути».
- До завтрашнего утра, - возразил я. - А завтра я отправлюсь на поиски работы и тут же опять вступлю в конфликт с законом. Каково, кстати, в здешних тюрьмах?
- Очень демократично. В некоторых даже радио в камерах. Если в твоей не будет, я тебе пришлю.
- А лагеря для интернированных в Америке есть?
- Да. Но в порядке исключения только для подозреваемых в нацизме.
- Вот это фортель! - Я встал. - И куда же мы пойдем ужинать? В американскую аптеку? Я сегодня в одной такой обедал. Очень здорово. Там тебе и презервативы, и мороженое сорока двух сортов.
Гирш засмеялся.
- Это был драгстор. Нет, сегодня мы пойдем в другое место.
Он запер двери магазина.
- Это твоя, что ли, лавочка? - спросил я.
Он покачал головой.
- Я здесь только обычный рядовой продавец, - сказал он с внезапной горечью в голосе. - Невзрачный лавочник с утра до вечера. Кто бы мог подумать!
Я ничего не ответил. Я-то бы счастлив был, позволь мне кто-нибудь поработать продавцом.
Мы вышли на улицу. Стылый закатный багрянец робко заглядывал между домами, будто заблудившийся и вконец продрогший бродяга. Два самолета с мерным жужжанием плыли по ясному небу. Никто не обращал на них внимания, никто не разбегался по подворотням, не падал ничком на асфальт. Двойная цепочка фонарей разом зажглась по всей длине улицы. По стенам домов обезумевшими обезьянами метались вверх-вниз разноцветные вспышки неоновых рек лам. В Европе в это время уже стояла бы кромешная тьма, как в угольной шахте.
- Подумать только, тут и в самом деле нет войны, - сказал я.
- Да, - отозвался Гирш. - Войны нет. Никаких руин, никакой опасности, никаких бомбежек - ты ведь об этом, верно? - Он усмехнулся. - Опасности никакой, зато от бездеятельного ожидания выть хочется.
Я взглянул на него. Лицо его снова было замкнуто и ничего не выражало.
- Ну, что-что, а уж это я смог бы выносить довольно долго, - сказал я.
Мы вышли на большую улицу, по всей длине которой красными, желтыми, зелеными бликами весело перемигивались светофоры.
- Мы пойдем в рыбный ресторан, - решил Гирш. - Ты не забыл, как мы последний раз ели рыбу во Франции?
Я рассмеялся.
- Нет, это я хорошо помню. В Марселе. В ресторанчике Бассо в старом порту. Я ел рыбную похлебку с чесноком и шафраном, а ты салат из крабов. Угощал ты. Это была наша последняя совместная трапеза. К сожалению, нам помешали ее завершить: оказалось, в ресторане полиция, и нам пришлось смываться.
Гирш кивнул.
- На сей раз, Людвиг, обойдется без помех. Здесь ты не каждый миг балансируешь между жизнью и смертью.
- И слава Богу!
Мы остановились перед двумя большими, ярко освещенными окнами. Оказалось, это витрина. Рыба и прочая морская живность были выложены здесь на мерцающем насте дробленого льда. Аккуратные шеренги рыб живо поблескивали серебром чешуи, но смотрели тусклыми, мертвыми глазами; разлапистые крабы отливали розовым - уже сварены; зато огромные омары, походившие в своих черных панцирях на средневековых рыцарей, были еще живы. Поначалу это было не заметно, и лишь потом ты замечал слабые подрагивания усов и черных, выпученных глаз пуговицами. Эти глаза смотрели, они смотрели и двигались. Огромные клешни лежали почти неподвижно: в их сочленения были воткнуты деревянные шпеньки, дабы хищники не покалечили друг друга.
- Ну разве это жизнь, - сказал я. - На льду, распятые, и даже пикнуть не смей. Прямо как эмигранты беспаспортные.
- Я тебе закажу одного. Самого крупного.
Я отказался:
- Не сегодня, Роберт. Не хочу свой первый же день ознаменовывать убийством. Сохраним жизнь этим несчастным. Даже столь жалкое существование им, наверное, кажется жизнью, и они готовы ее защищать. Закажу-ка я лучше крабов. Они уже сварены. А ты что будешь?
- Омара! Хочу избавить его от мук.
- Два мировоззрения, - заметил я. - У тебя более жизненное. Мое недостаточно критично.
- Ничего, скоро это изменится.
Мы вошли в ресторан «Дары моря». Нас обдало волной тепла и одуряющим запахом рыбы. Почти все столики были заняты. По залу носились официанты с огромными блюдами, из которых, словно кости после людоедского пиршества, торчали огромные крабьи клешни. За одним из столиков, растопырив локти, восседали двое полицейских, присосавшихся к крабьим клешням, точно к губным гармошкам. Я непроизвольно попятился, ища глазами выход. Роберт Гирш подтолкнул меня в спину.
- Бегать больше незачем, Людвиг, - сказал он со смешком. - Правда, легальная жизнь тоже требует мужества. Иногда даже большего, чем бегство.

Сидя в красном плюшевом будуаре, который именовался в «Мираже» салоном, я учил английскую грамматику. Было уже поздно, но спать идти не хотелось. В комнатенке по соседству, именовавшейся приемной, тихо хозяйничал Мойков. Спустя некоторое время я услышал, как к дверям кто-то подходит; походка была прихрамывающая. Эта странная, как бы запинающаяся в синкопе хромота сразу напомнила мне о ком-то, кого я знал еще в Европе. Но в полутьме разглядеть пришельца не удавалось.
- Лахман! - окликнул я наугад.
Человек остановился.
- Лахман! - повторил я, включая верхний свет. Нехотя, тусклым желтоватым маревом он полился из-под потолка с трехрожковой люстры в стиле модерн.
Человек уставился на меня, недоуменно мигая.
- Господи, Людвиг! - воскликнул он наконец. - Давно ли ты здесь?
- Три дня уже. Я тебя по походке узнал.
- По моей проклятой поступи амфибрахием?
- По твоему вальсирующему шагу, Курт.
- Как же ты сюда перебрался? Уж не по визе ли Рузвельта? Или по спискам наиболее ценных, подлежащих спасению представителей европейской интеллигенции?
Я покачал головой.
- Наш брат в этих списках не значится. Не настолько мы, бедолаги, знамениты.
- Я-то уж точно, - подтвердил Лахман.
Вошел Мойков.
- Так вы знакомы?
- Да, - ответил я. - Знакомы. Давно. И по многим тюрьмам.
Мойков снова выключил верхний свет и принес бутылку.
- Самый подходящий повод пропустить рюмашку, - заметил он. - Праздники надо отмечать в порядке их поступления. Водка за счет отеля. У нас тут гостеприимство.
- Я не пью, - отказался Лахман.
- И очень правильно! - одобрил Мойков, наливая только мне. - Одно из преимуществ эмиграции в том, что приходится часто прощаться и часто праздновать встречи, - заявил он. - К тому же это дарит иллюзию долгой жизни.
Ни Лахман, ни я ничего на это не ответили. Мойков был другого поколения - из тех, кто в семнадцатом бежал из России. То, что в нас еще полыхало пламенем, в нем давно уже улеглось пеплом легенды.
- Ваше здоровье, Мойков! - сказал я. - И почему мы не родились йогами? Или в Швейцарии?
Лахман горько усмехнулся.
- Да хотя бы не евреями в Германии, и то хорошо!
- Вы передовой отряд граждан мира, - невозмутимо возразил Мойков. - Вот и ведите себя, как настоящие первопроходцы. Вам еще памятники будут ставить.
И он пошел к стойке выдать кому-то ключ.
- Остряк, - сказал Лахман, глядя ему вслед. - Ты для него что-нибудь делаешь?
- В каком смысле?
- Водка, героин, тотализатор, ну и прочее?
- Он этим занимается?
- Говорят.
- Ты за этим и пришел?
- Нет. Но прежде я тоже тут ютился. Как и почти всякий новоприбывший.
Подарив мне взгляд заговорщика, Лахман уселся рядом.
- Понимаешь, все дело в одной женщине, она тут живет, - зашептал он. - Представь себе: пуэрториканка, сорок пять лет, одна нога не ходит, она под машину попала. У нее сожитель есть, сутенер-мексиканец. Так вот, этот мексиканец готов за пять долларов предоставить нам ложе. У меня больше есть! Так она не хочет! Слишком набожная. Прямо беда! Она верна ему. Он ее за это колотит, а она все равно не соглашается. Она уверена, что Бог смотрит на нее из облака. Даже ночью. Я ей внушаю, что у Бога близорукость, причем давно. Какое там! Но деньги берет! И все обещает! Деньги отдает сутенеру. А обещанного не исполняет и смеется. И обещает снова. Я с ума от нее сойду! Просто наказание!
Лахман страдал комплексом своей хромоты. Говорят, в прежние времена в Берлине он был большим ходоком по части женщин. Так вот, боевая группа штурмовиков, прослышав про это, однажды затащила его в свой кабак, намереваясь оскопить, чему, по счастью, - это было еще в тридцать третьем - помешала подоспевшая полиция. Лахман отделался выбитыми зубами, шрамами на мошонке и переломами ноги в четырех местах, которые неправильно срослись, потому что больницы тогда уже отказывались принимать евреев. С тех пор он хромал и питал слабость к женщинам, страдающим, как и он, легкими физическими изъянами. Лахмана устраивала любая, лишь бы зад у нее был крепкий и округлый, как орех. Он утверждал, что в Руане познал женщину с тремя грудями. Это оказалась роковая любовь его жизни. Его там дважды залавливала полиция и высылала в Швейцарию. С целеустремленностью маньяка он вернулся туда в третий раз - так самец павлиноглазки находит свою самочку за много километров и даже в проволочной сетке коллекционера. На сей раз его упрятали в Руане на месяц в тюрьму, а потом снова выдворили. Он бы тупо направился туда же и в четвертый раз, не вступи во Францию немцы. Так Гитлер, сам того не зная, спас еврею Лахману жизнь...
- Ты ничуть не изменился, Курт, - сказал я.
- Человек вообще не меняется, - мрачно возразил Лахман. - Когда его совсем прижмет, он клянется начать праведную жизнь, но дай ему хоть чуток вздохнуть, и он разом забывает все свои клятвы. - Лахман и сам вздохнул. - Одного не пойму, геройство это или идиотизм?
- Геройство, - утешил я его. - В нашем положении надо украшать себя только доблестями.
Лахман отер пот со лба. У него была голова тюленя.
- Да и ты все тот же. - Он снова вздохнул и достал из кармана нечто, завернутое в подарочную бумагу. - Четки, - пояснил он. - Я этим торгую. Реликвии и амулеты. А также иконки, фигурки святых, лампадки, освященные свечи. Вхож в самые узкие католические круги. - Лахман приподнял четки. - Чистое серебро и слоновая кость, - похвастался он. - Освящены самим папой. Как ты думаешь, это ее сломит?
- Каким папой?
Он растерялся.
- Как каким? Пием. Пием Двенадцатым, кем же еще?
- Лучше бы Бенедиктом Пятнадцатым. Во-первых, он умер, а это всегда повышает ценность, как с почтовыми марками. Во-вторых, он не был фашистом.
- Опять ты со своими дурацкими шуточками! А я и забыл совсем. В последний раз в Париже...
- Стоп! - сказал я. - Только без воспоминаний!
- Как хочешь. - Лахман немного поколебался, но потом жажда сообщения все же взяла верх. Он развернул еще один сверток. - Обломок смоковницы из Гефсиманского сада, из Иерусалима! Подлинный, со штемпелем и письменным подтверждением! Если уж это ее не размягчит, тогда что? - Он смотрел на меня умоляюще.
Я с увлечением разглядывал вещицы.
- И много это приносит? - полюбопытствовал я. - Ну, торговля всем этим?
Лахман вдруг насторожился.
- Ровно столько, чтобы не подохнуть с голода, а что? Или ты решил составить мне конкуренцию?
- Да простое любопытство, Курт, и больше ничего.
Он взглянул на часы.
- В одиннадцать я должен за ней зайти. Ругай меня! - Он встал, поправил галстук и заковылял вверх по лестнице. Потом вдруг еще раз оглянулся. - Что я могу поделать? - жалобно простонал он. - Такой уж я страстный человек! Просто напасть какая-то! Вот увидишь, я когда-нибудь умру от этого! Но что еще остается?
Я захлопнул свою грамматику и откинулся в кресле. С моего места хорошо просматривался кусок улицы. Дверь была раскрыта, должно быть, по причине жары, и свет фонаря над аркой входа проникал снаружи в холл, выхватывая из темноты угол стойки и утыкаясь в черный проем лестницы. В зеркале напротив повисла серая муть, тщетно силясь отливать серебром. Я бессмысленно на нее таращился. Красные плюшевые кресла казались сейчас, против света, почти фиолетовыми, и на какой-то миг мне вдруг почудилось, что пятна на них - это потеки запекшейся крови. Где же я видел все это? Кровь, запекшиеся пятна небольшая комната, за окнами которой ослепительно рдеет закат, отчего все предметы в комнате стали как будто бесцветными и тонут в странной бесплотной дымке, где смешалось серое, черное, вот такое же темно-красное и фиолетовое. Скрюченные, окровавленные тела на полу и лицо за окном, которое внезапно отворачивается отчего одну его половину разом высвечивают косые лучи закатного солнца, тогда как другая остается чернеть в тени. И высокий, гнусавый голос, который скучливо произносит:
- Продолжайте! Следующего берем!
Быстро встав, я снова включил верхний свет. И только после этого огляделся. Тусклый желтоватый свет люстры засочился вниз, неохотно и скудно освещая кресла и плюшевую софу, все такие же аляповатые и бордовые. Нет, это не кровь. Я посмотрел в зеркало; в нем отражалась только стойка у входа - и ничего больше.
- Нет, - громко сказал я. - Нет! Только не здесь!
Я подошел к стойке. Стоявший за ней Мойков поднял на меня глаза.
- Не хотите сыграть партию в шахматы?
Я покачал головой.
- Попозже. Хочу еще немного пройтись. На витрины поглазеть, на все это нью-йоркское освещение. В Европе в это время бывало темно, как в угольной шахте.
Мойков взглянул на меня с сомнением.
- Только не пытайтесь приставать к женщинам, - предупредил он. - Могут и полицию позвать. Нью-Йорк это вам не Париж. Европейцы обычно об этом забывают.
Я остановился.
- Что же, в Нью-Йорке нет проституток?
Складки на лице Мойкова углубились.
- Только не на улице. Там их гоняет полиция.
- Тогда в борделях?
- Там полиция их тоже гоняет.
- Тогда как же американцы размножаются?
- В честном буржуазном браке под присмотром всемогущественных женских союзов.
Признаться, я был изумлен. Похоже, в Америке проституток преследовали не меньше, чем в Европе эмигрантов.
- Я буду осмотрителен, - пообещал я. - Да и английский у меня не тот, чтобы с женщинами заигрывать.
Я вышел на улицу, которая распростерлась передо мной во всей своей стерильной непорочности. В этот час в Париже проститутки цокали по тротуарам на своих высоких каблучках либо стояли в полутьме под синими фонарями бомбоубежищ. Их живучее племя не ведало страха даже перед гестапо. Они же оказывались случайными спутницами нашего брата беженца, когда тот, одурев от одиночества и самого себя, наскребал немного денег на скоротечный час безличной покупной ласки. Я смотрел на прилавки деликатесных магазинов, что ломились от изобилия ветчин, колбас, сыров, ананасов. «Прощайте, милые подруги парижских ночей! - думал я. - Судя по всему, мне уготованы здесь муки анахорета и услады рукоблудия!»
Я остановился перед магазинчиком, на картонной вывеске которого значилось: «Горячие пастрами». Это была лавочка деликатесов. Даже в этот поздний час дверь была открыта. Похоже, в Нью-Йорке и впрямь нет комендантского часа.
- Порцию горячих пастрами, - твердо сказал я.
- On rye? - продавец показал на черный хлеб.
Я кивнул.
- И с огурцом. - Я ткнул в маринованный огурец.
Продавец придвинул ко мне тарелку. Я уселся на высокий табурет возле стойки и принялся за еду. Я понятия не имел, что такое пастрами. Оказалось, это горячее консервированное мясо, очень вкусное. Все, что я ел в эти дни, было невероятно вкусно. К тому же я постоянно был голоден и ел с удовольствием. На Эллис-Айленде вся еда имела какой-то странный привкус; поговаривали, что туда добавляют соду - для подавления полового инстинкта.
Кроме меня за стойкой сидела еще только очень хорошенькая девушка. Сидела так тихо, что казалось, лицо у нее из мрамора. Покрытые лаком волосы гладко облегали ее точеную головку египетского сфинкса. Она была сильно накрашена. В Париже я бы решил, что это проститутка; там только шлюхи так красятся.
Мне вспомнился Гирш. Я был у него сегодня после обеда.
- Тебе нужна женщина, - убеждал он меня. - И как можно скорее! Ты слишком долго был один. Лучше всего найди себе эмигрантку. Она тебя поймет. С ней ты сможешь разговаривать. Хочешь по-немецки, хочешь по-французски. Да и по-английски тоже. Одиночество - это болезнь, очень гордая и на редкость вредная. Мы с тобой свое отболели.
- А американку? - спросил я.
- Пока лучше не надо. Через несколько лет - может быть. Не добавляй себе лишних комплексов, у тебя своих достаточно.
Я заказал себе еще и порцию шоколадного мороженого. Вошли двое гомосексуалистов с парой абрикосовых пуделей, купили сигарет и пирожных с кремом. Все-таки чудно, подумал я. Все ждут, что я стану прямо бросаться на женщин, а у меня и желания-то нет. Непривычный свет ночных улиц возбуждает меня куда больше.
Я медленно побрел обратно к гостинице.
- Ну что, не нашли? - поинтересовался Мойков.
- Да я и не искал.
- Тем лучше. Коли так, можно без помех сыграть тихую партию в шахматы. Или вы устали?
Я покачал головой.
- На свободе не так быстро устаешь.
- Это кто как, - возразил Мойков. - Обычно эмигранты, прибыв сюда, прямо на глазах разваливаются и сутками только и знают, что спать. Должно быть, реакция организма на долгожданную безопасность. У вас нет?
- Нет. По крайнем мере, я ничего такого не чувствую.
- Значит, еще накатит. Никуда не денетесь.
- Ну и ладно.
Мойков принес шахматы.
- Лахман уже ушел? - спросил я.
- Нет еще. По-прежнему наверху у своей ненаглядной.
- Думаете, сегодня ему повезет?
- С чего вдруг? Она потащит его ужинать вместе со своим мексиканцем, а он за всех заплатит. Он что, всегда такой был?
- Он уверяет, что нет. Говорит, что приобрел этот комплекс вместе с хромотой.
Мойков кивнул.
- Может быть, - сказал он задумчиво. - Впрочем, мне все это безразлично. Вы даже представить не можете, сколько всего становится человеку безразлично в старости.
- А вы давно здесь?
- Двадцать лет.
Краем глаза я заметил в дверях какую-то легкую тень. Чуть подавшись вперед, там стояла молодая женщина и смотрела на нас. Строгий овал бледного лица, ясный и твердый взгляд серых глаз, рыжие волосы, которые почему-то показались мне крашеными.
- Мария! - Мойков от неожиданности вскочил. - Когда же вы вернулись?
- Вчера.
Я тоже встал. Мойков чмокнул девушку в щечку. Ростом она оказалась чуть ниже меня. На ней был узкий, облегающий костюм. Голос низкий и с хрипотцой, как будто чуть надтреснутый. Меня она не замечала.
- Водки? - спросил Мойков. - Или виски?
- Лучше водки. Но на мизинец, не больше. Мне надо бежать. У меня еще сеанс.
Говорила она очень быстро, почти взахлеб.
- Так поздно?
- Фотограф только в это время свободен. Платья и шляпки. Очень маленькие. Прямо крохотульки.
Тут я заметил, что на ней и сейчас шляпка, вернее, очень маленький берет, этакая черненькая финтифлюшка, косо сидящая в волосах.
Мойков пошел за бутылкой.
- Вы ведь не американец? - спросила девушка по-французски. Она и с Мойковым по-французски говорила.
- Нет. Я немец.
- Ненавижу немцев, - отрезала она.
- Я тоже, - ответил я.
Она вскинула на меня глаза.
- Я не то имела в виду! - выпалила она смущенно. - Не вас лично.
- Я тоже.
- Вы не должны сердиться. Это все война.
- Да, - отозвался я как можно равнодушней. - Это все война, я знаю.
Уже не в первый раз меня оскорбляли из-за моей национальности. Во Франции это случалось сплошь и рядом. Война и вправду золотое время для простых обобщений.
Мойков вернулся, неся бутылку и три маленькие стопочки.
- Мне не нужно, - сказал я.
- Вы обиделись? - спросила девушка.
- Нет. Просто пить не хочу. Надеюсь, вам это не помешает.
Мойков понимающе ухмыльнулся.
- Ваше здоровье, Мария! - сказал он, поднимая рюмку.
- Напиток богов, - вздохнула девушка и опустошила рюмку одним махом, резко, как пони, запрокинув голову.
Мойков схватился за бутылку.
- Еще по одной? Рюмочки-то малюсенькие.
- Grazie, Владимир. Достаточно. Мне надо бежать. Au revoir!
Она протянула мне руку.
- Au revoir, monsieur.
Рукопожатие у нее оказалось неожиданно крепкое.
- Au revoir, madame.
Мойков, вышедший ее проводить, вернулся.
- Она вас разозлила?
- Да нет. Я сам все спровоцировал. Мог бы сказать, что у меня австрийский паспорт.
- Не обращайте внимания. Она не хотела. Просто говорит быстрее, чем думает. Она поначалу почти каждого исхитряется разозлить.
- Правда? - спросил я, почему-то только сейчас начиная злиться. - Вроде бы не такая уж она и красавица, чтобы так заноситься.
Мойков усмехнулся.
- Сегодня у нее не лучший день, но чем дольше ее знаешь, тем больше она располагает к себе.
- Она что, итальянка?
- Вроде того. Зовут ее Мария Фиола. Помесь, как и почти все здесь; мать, по-моему, была то ли испанской, то ли русской еврейкой. Работает фотомоделью. Раньше жила здесь.
- Как и Лахман, - заметил я.
- Как Лахман, как Гирш, как Левенштейн и многие другие, - с готовностью подтвердил Мойков. - Здесь у нас дешевый интернациональный караван-сарай. Но все- таки это на разряд выше, чем национальные гетто, где поначалу обычно поселяются новоприбывшие.
- Гетто? Здесь они тоже есть?
- Их так называют. Просто многих эмигрантов тянет жить среди земляков. Зато дети потом мечтают любой ценой вырваться оттуда.
- Что, и немецкое гетто тоже есть?
- А как же. Йорквилл. Это в районе Восемьдесят шестой улицы, где кафе «Гинденбург».
- Как? «Гинденбург»? И это во время войны?
Мойков кивнул.
- Здешние немцы иной раз похлеще нацистов.

Предыдущая страница 3 Следующая страница


Земля обетованная 4

- А эмигранты?
- Некоторые тоже там живут.
На лестнице раздались шаги. Я тотчас же узнал хромающую поступь Лахмана. Ее сопровождал глубокий, очень мелодичный женский голос. Должно быть, пуэрториканка. Она шла впереди Лахмана, не слишком заботясь о том, поспевает ли за ней ее обожатель. Не похоже было, что у нее парализованная нога. Говорила она только с мексиканцем, который вел ее под руку.
- Бедный Лахман, - сказал я, когда вся группа удалилась.
- Бедный? - не согласился Мойков. - Почему? У него есть то, чего у него нет, но что он хотел бы заполучить.
- И то, что остается с тобой навсегда, верно?
- Беден тот, кто уже ничего не хочет. Не хотите ли, кстати выпить рюмочку, от которой недавно отказались?
Я кивнул. Мойков налил. На мой взгляд, расходовал он свою водку как-то уж слишком расточительно. И у него была очень своеобразная манера пить. Маленькая стопка полностью исчезала в его громадном кулаке. Он не опрокидывал ее залпом. Мечтательно поднеся руку ко рту, он медленно проводил ею по губам, и только затем в его длани обнаруживалась уже пустая стопка, которую он бережно ставил на стол. Как он ее выпил, понять было нельзя. После этого Мойков снова открывал глаза, и в первый миг казалось, что они у него совсем без век, как у старого попугая.
- Как теперь насчет партии в шахматы? - спросил он.
- С удовольствием, - сказал я.
Мойков принялся расставлять фигуры.
- Самое замечательное в шахматах - это их полная нейтральность, - заявил он. - В них нигде не прячется проклятая мораль.

IV

Всю следующую неделю мой второй, нью-йоркский возраст стремительно прогрессировал. Если во время первой прогулки по городу мои познания в английском соответствовали уровню пятилетнего ребенка, то неделю спустя я находился уже примерно на девятом году жизни. Каждое утро я проводил несколько часов в гостиничном холле, в красном плюшевом кресле с английской грамматикой в руках, а после обеда старался не упустить любую возможность мучительного, косноязычного общения. Я знал: мне обязательно нужно научиться хоть как-то изъясняться еще до того, как у меня кончатся деньги, - без этого я просто не смогу зарабатывать. Это был краткий языковой курс наперегонки со временем, к тому же весьма ограниченным. Так в ходе обучения у меня последовательно появлялся французский, немецкий, еврейский, а под конец, когда я уже наловчился уверенно различать чистокровных американок среди официанток и горничных, даже бруклинский акцент.
- Надо тебе завести роман с учительницей, - советовал Мойков, с которым мы тем временем перешли на «ты».
- Из Бруклина?
- Из Бостона. Говорят, там лучший английский во всей Америке. Здесь-то, в гостинице, акценты кишат, как тифозные бациллы. У тебя, похоже, хороший слух только на крайности, норму, к сожалению, ты вообще не слышишь. А так чуток эмоций, и дело глядишь, веселее пошло бы.
- Владимир, - урезонивал я его, - я и так достаточно стремительно развиваюсь. Каждый день мое английское «я» взрослеет чуть ли не на год. К сожалению, при этом и мир вокруг теряет обаяние волшебства. Чем больше слов я понимаю, тем дырявее покров неизведанности. Надменные небожители из драгсторов мало-помалу превращаются в заурядных торговцев сосисками. Еще несколько недель, и оба моих «я» сравняются. Тогда, вероятно, и наступит окончательное прозрение. Нью-Йорк перестанет казаться сразу Пекином и Багдадом, Афинами и Атлантидой, а будет только Нью-Йорком, и мне, чтобы вспомнить о южных морях, придется тащиться в Гарлем или в китайский квартал. Так что лучше уж ты меня не торопи. И с акцентами тоже. Неохота мне так уж быстро расставаться со своим вторым детством.
Вскоре я уже хорошо знал все антикварные магазины и лавочки на Второй и Третьей авеню. Людвиг Зоммер, чей паспорт обрел во мне своего второго владельца, при жизни был антикваром. Я побывал у него в обучении, а он свое дело знал хорошо.
В этой части Нью-Йорка были сотни подобных магазинчиков. Больше всего я любил совершать такие экскурсии под вечер. Об эту пору солнце уже заглядывало сюда как бы искоса, и казалось, сквозь витрины на другой стороне улицы оно заталкивает в лавочки белесые призмы пыли, словно факир, бесшумно проникающий сквозь стекло, как сквозь тихую воду. Тогда, будто по таинственному приказу, старинные зеркала на стенах разом оживали, заполняясь серебристыми омутами пространства. Только что они были подслеповатыми пятнистыми плоскостями - и вдруг становились окнами в бесконечность, погружая в себя многоцветные туманности картин с противоположного тротуара.
Словно по мановению мага, витрины, эти скопища запыленной рухляди и допотопного хлама, вдруг оживали. Ведь обычно казалось, что время остановилось, жалобно замерло в них, что они как бы отрезаны от всей это бурной уличной жизни, которая течет мимо, никак их не затрагивая. Витрины стояли неживые, потухшие, будто старинные печи, которые уже никого не греют, но все еще силятся создать хотя бы видимость былого тепла. Они были мертвы - однако тем безболезненным и нескорбным омертвением, каким остается в нас пережитое, утратившее свой трагизм прошлое: воспоминаниями, которые уже не причиняют и, вероятно, никогда не причинят боли. За их стеклами, будто диковинные рыбы, жили своей бесшумной жизнью антиквары - то вяло блеснув толстыми окулярами очков и просунув сазанью голову между одеяниями китайских мандаринов, то невозмутимо восседая под старинными гобеленами в окружении лакированных тибетских демонов с детективным романом или газетой в руках.
Но все это разом преображалось, едва золотистые косые лучи предвечернего солнца охватывали правую сторону авеню своим медовоцветным волшебством, в то время как витрины напротив уже начинали затягиваться мглистой паутиной вечерних сумерек. Это был миг, когда мягкий свет уходящего дня сообщал лавчонкам обманчивую видимость жизни, обволакивая их заемным мерцаньем призрачного Зазеркалья, где они разом просыпались - словно рисованные часы над лавкой часовщика в ту секунду, когда время, запечатленное на них, вдруг ненароком совпадает с действительным.
Дверь антикварного магазинчика, перед которым я стоял, внезапно распахнулась. Из нее бесшумно вышел худенький, невысокий человечек с орлиным носом и в зеленоватых брюках в мелкую клеточку. Видимо, он уже давно наблюдал за мной.
- Славный вечерок, правда? - заговорил он.
Я кивнул. Он продолжал меня разглядывать.
- Вам что-нибудь понравилось в витрине? - спросил он.
Я показал на бронзовую китайскую вазу, которая стояла на псевдовенецианском постаменте.
- Это что?
- Бронзовая ваза, Китай. Совсем недорого. Да вы зайдите, взгляните.
Я последовал за ним. Продавец достал вазу с витрины.
- Она старинная?
- Не очень. - Он посмотрел на меня чуть пристальнее. - Это копия старинного оригинала. Эпоха Мин, я так полагаю.
- И сколько же она может стоить? - Я как можно безразличнее смотрел на улицу. «Александр Сильвер и Ко», прочел я задом наперед на стекле витрины.
- Пятьдесят долларов - и она ваша, - сказал Александр Сильвер. - И резная подставка тикового дерева в придачу. Ручная работа.
Я взял бронзу в руки. Она была хороша. Рельефы хотя и резкие, но не производили впечатления новых; патина не была отполирована и потому не имела того мерцающего бледно-зеленого отлива, которым отличаются большие вазы в музеях. Малахитовых инкрустаций на ней тоже не было. Я закрыл глаза и начал долго, медленно ощупывать вазу. Я частенько проделывал то же самое в Брюсселе. В приютившем меня музее была очень приличная коллекция бронзы эпохи Чжоу. Там и ваза похожая была, и про нее тоже думали сначала, что это копия эпохи Тан или Мин. Что и не удивительно. Китайцы еще в эпоху Хань, как раз на рубеже нашей эры, начали подделывать старинную бронзу эпох Инь и Чжоу, закапывая новые изделия в землю, дабы скорее придать их патине оттенок подлинной старины. Всем этим тонкостям меня еще Зоммер обучил. Ну, а кое-чему я и сам уже в Брюсселе доучился.
Сильвер все еще наблюдал за мной.
- Вы уверены, что это на самом деле копия эпохи Мин? - спросил я.
- Я мог бы сказать и «нет», - ответил он. - Но мы работаем честно. Я вижу, вы разбираетесь.
Он поставил ногу на низенький голландский стул. Только тут я заметил что клетчатые штаны сочетаются в его туалете с лакированными туфлями и лиловыми носками.
- Я купил эту вещь как копию восемнадцатого века, - продолжал он. - Это, конечно, не так, но она не старше шестнадцатого. Нашей эры, разумеется.
Я поставил бронзу обратно на псевдовенецианский постамент. Она стоила очень дешево, и я приобрел бы ее с радостью, но мне было невдомек, кому ее перепродать, а инвестировать свои скудные средства я мог только в краткосрочные сделки. Кроме того, я должен быть твердо уверен, что не ошибся.
- А нельзя ли мне забрать ее на день? - спросил я.
- Вы можете забрать ее хоть на всю жизнь. За пятьдесят долларов.
- Нет, на пробу. На сутки.
- Послушайте, дорогой мой, - сказал Александр Сильвер. - Я ведь вас совсем не знаю. В последний раз я вот так же отдал одной внушающей безусловное доверие даме две изумительные фарфоровые статуэтки. Мейсенский фарфор, восемнадцатый век. Тоже на пробу.
- И что? Дама так и не вернулась?
- Вернулась. С расколотыми статуэтками. В переполненном омнибусе какой-то работяга ящиком с инструментами выбил их у нее из рук. Она рыдала так, будто потеряла ребенка. А что мы могли поделать? Денег у нее нет. Просто хотела пустить пыль в глаза подружкам по бриджу. Пришлось списать в убытки.
- Бронза так легко не бьется. Особенно если это копия.
Сильвер стрельнул в меня взглядом.
- Я вам даже скажу, где я ее купил. Ее выбраковали в одном провинциальном музее. Как копию. Где вы видели подобную честность?
Я молчал. Сильвер мотнул головой.
- Хорошо! - сказал он. - Вы настойчивы, и мне это нравится. Я вам предлагаю другое решение. Вы платите пятьдесят долларов, забираете бронзу и можете вернуть мне ее через неделю. Я возвращаю вам деньги. Либо вы оставляете бронзу себе. Что скажете?
Я лихорадочно соображал. Полной уверенности у меня не было - с китайской бронзой это почти всегда так. Да и откуда мне было знать, сдержит Сильвер свое слово или обманет. Но где-то же надо рискнуть, а тут возможность сама плыла в руки. Ведь здесь, в Америке, я даже мойщиком посуды устроиться не могу - и на такую работу нужно иметь разрешение, а у меня его нет. Даже пытаться бесполезно: если полиция не сцапает, так профсоюзы донесут.
- Идет! - решился я и полез за своим тощим бумажником.
...Брюссельский музей, где мне пришлось прятаться, располагал очень богатым собранием китайской бронзы. Вечерами, когда музей закрывался, директор на всю ночь выпускал меня из кладовки. Мне, правда, не разрешалось зажигать свет и подходить близко к окнам, зато можно было ходить в туалет и вообще разгуливать по музею сколько угодно. Рано утром, до прихода уборщиц, я должен был снова запереться. Странное это было приобщение к искусству, уединенное, призрачное и пугающее. Сперва я вообще только прятался за портьерами, глазея на ночную улицу, - точно так же потом, с Эллис-Айленда, я разглядывал ночной Нью-Йорк. Но, заприметив однажды среди солдатни и штатской публики черные эсэсовские мундиры, я это занятие бросил. Стараясь впредь как можно меньше думать о своем положении, я принялся в тусклых ночных отсветах изучать картины и художественные собрания музея. Практика, приобретенная в Париже у Людвига Зоммера, когда я работал на него носильщиком, сослужила мне добрую службу. Кроме того, в Германии я как-никак два семестра изучал историю искусств, прежде чем решил посвятить себя журналистике. Конечно, после изгнания на журналистике пришлось поставить крест: ни одним иностранным языком я не владел настолько, чтобы на нем писать. Теперь же, коротая гробовую тишину ночи в пустых, отзывающихся гулким эхом залах музея, я старался пробудить в себе истовый интерес к искусству, чтобы поменьше думать о собственной участи. Я знал: если буду продолжать глазеть на улицу - мне крышка. Надо было двигаться, как-то себя развлекать. И первым что меня всерьез захватило, оказалась коллекция китайской бронзы. Светлыми лунными ночами я принялся ее изучать. Она мерцала, как нефрит, матово отливая зеленью и голубизной блеклого шелка. Вместе с переменами зыбкого ночного освещения менялись и оттенки патины. В эти месяцы я научился понимать: надо уметь долго смотреть на вещи, прежде чем они с тобой заговорят. Конечно, я научился этому от отчаяния, силясь во что бы то ни стало победить страх, и долгое время это упорное глазение было всего лишь бегством от самого себя, покуда в одну из ночей, при ясном свете умытого весенней грозой лунного полумесяца, вдруг не обнаружил, что впервые начисто позабыл о своем страхе и на несколько мгновений как бы слился с этой бронзой. Меня ничто больше от нее не отделяло, и на короткое время, пока длилось это чудо, рядом со мной ничего не было - только эта неспокойная ночь, безмолвная бронза, лунный свет, который так ее оживлял, и что-то еще в ней, должно быть, ее душа, которая была тут, подле меня, тихо жила, дышала и слушала, тоже на миг позабыв о своем «я». С тех пор мне все чаще удавалось вот так забываться, напрочь убегая от самого себя. А еще через пару недель директор принес мне карманный фонарик, чтобы я не сидел по ночам в своей кладовке совсем уж впотьмах. Должно быть, он понял, что мне можно доверять и что у меня хватит ума пользоваться этим фонариком только в кладовке, а не в музейных залах. А для меня это была такая радость, будто мне вернули дар зрения. И чтения. Теперь я мог выискивать в библиотеке книги и брать их на ночь в кладовку. А к утру относил обратно. Когда же директор заметил мой интерес к бронзе, он разрешил мне иногда забирать с собой в кладовку какой-нибудь из экспонатов, который утром, когда он приносил бутерброды, я ему возвращал. О том, что я прячусь в музее, кроме него знал еще только один человек - его дочь Сибилла. Как-то директор заболел и в музей прийти не смог, вот и пришлось ему все ей рассказать. Сибилла приходила музей за отцовской почтой и приносила мне бутерброды и пергаментной бумаге, пряча их у себя между грудей, когда они еще хранили тепло ее кожи, а от бумаги веяло едва слышным ароматом гвоздики. Я был страстно влюблен в Сибиллу, но это была почти анонимная любовь, о которой девушка, вероятно, почти не догадывалась. Я любил в ней то, чего сам поневоле лишился: свободу, беззаботность, трепет надежды и сладостное томление юности, которого во мне больше не было. Совместную жизнь с ней я вообразить не мог; она была для меня слишком символична; это был теплый, близкий, но все равно недосягаемый символ всего, что я давно утратил. Моя юность оборвалась вместе с предсмертными криками отца. Он кричал весь день, и я знал, по чьему приказу его убивают...
- Ты хоть что-нибудь смыслишь в этом деле? - беспокоился Мойков. - Пятьдесят долларов - приличные деньги.
- Не слишком много, но кое-что. А, кроме того, что мне еще остается? Надо же с чего-то начинать.
- Где ты этому научился?
- В Париже и в одном музее в Брюсселе.
- Что, работал? - с изумлением спросил Мойков.
- Прятался.
- От немцев?
- От немцев, которые вошли в Брюссель.
- Чем же ты там еще занимался?
- Французский учил, - ответил я. - У меня был учебник грамматики. Как и сейчас. Летом, когда музей закрывали, было еще не темно. А потом мне выдали карманный фонарик.
Мойков понимающе кивнул.
- И что же, музей не охраняли?
- От кого? От немцев? Они бы и так взяли, что захотели!
Мойков рассмеялся.
- Да уж, жизнь, она чему только не научит. Я, когда в Финляндию бежал, почти случайно прихватил с собой карманные шахматы. Пока прятался, играл сам с собой почти беспрерывно, лишь бы отвлечься. И постепенно стал вполне приличным шахматистом. Потом, в Германии, шахматы меня кормили. Уроки давал. Вот уж не думал, не гадал. И ты всегда занимался антиквариатом?
- Примерно так же, как ты шахматами.
- Я так и думал.
Не мог же я ему рассказать про Зоммера и про мой фальшивый паспорт. В паспорте, кстати, было указано, что Зоммер по профессии антиквар, и на Эллис-Айленде какой-то инспектор даже меня экзаменовал. Я выдержал экзамен: очевидно у Зоммера и в Брюсселе я и вправду кое-чего поднабрался. Причем решающими оказались именно мои познания в китайской бронзе. Как ни странно, инспектор, по счастью, тоже кое-что в ней смыслил. Верующие христиане, вероятно, сочли бы случайную общность наших интересов милосердной волей провидения.
С улицы я еще издалека заслышал характерную припрыжку Лахмана. Мойкова позвали к телефону. Лахман, ковыляя, ввалился в плюшевый будуар. Он тут же углядел мою бронзу.
- Купил? - спросил он с порога.
- И да, и нет.
- Промашка, - категорично заявил он. - Сразу видно, что ты новичок. В торговле надо начинать с малого. С мелких вещиц, которые нужны каждому. Носки, мыло, галстуки...
- Четки, иконки, - подхватил я. - Особенно еврею, как ты.
Он отмахнулся.
- Это совсем другое. Для этого дар нужен. А у тебя какой дар? Так, нужда одна! Впрочем, о чем это я? - Он воззрился на меня горящим взором. - Все впустую, Людвиг! Она все забрала и сказала, что будет с этими святынями по вечерам за меня молиться! Мне-то что от ее молитв! При этом зад у нее, как у королевы! Все попусту! Теперь она хочет иорданскую воду. Воду из святой реки Иордан! Где, спрашивается, я ее достану? Просто сумасшедшая какая. Ты, случайно, не знаешь, где достают иорданскую воду?
- Из водопровода.
- Что?
- Старая бутылка, немного пыли и сургучная пробка. В Бордо двое мелких мошенников держали фирму и продавали таким манером святую воду из Лурда. Бутылка по пять франков шла. Именно так. Из водопровода. Я сам в газете читал. Их даже не посадили. Только посмеялись.
Лахман погрузился в раздумье.
- А это не святотатство?
- Не думаю. Просто мелкое надувательство.
Лахман почесал свой бугристый череп.
- Странно, с тех пор, как я продаю все эти медальоны и четки, у меня возникает совсем другое чувство к Богу. Я теперь в некотором роде шизофренический иудокатолик. Так это точно не святотатство? Не осквернение Бога? Нет, правда, ты-то как считаешь?
Я покачал головой.
- Я считаю, у Бога куда больше юмора, чем мы предполагаем. И куда меньше сострадания.
Лахман встал. Он уже принял решение.
- Я ведь даже не продаю эту воду. Значит, это не будет бесчестной сделкой. Я ее просто дарю. Уж это-то наверняка не возбраняется. - Он внезапно осклабил щербатые зубы в вымученной улыбке. - Это же ради любви! А Бог - это любовь! Ладно! Последняя попытка! А какую взять бутылку, как ты думаешь?
- Только не из-под мойковской водки. Ее-то она узнает наверняка.
- Да конечно же, нет. Какую-нибудь совсем простую, анонимную бутылку. Из тех, какие бросают в океан матросы. Бутылочная почта. Запечатанная! Вот в чем весь фокус! Попрошу у Мойкова немного сургуча. У него-то определенно есть - для водки. Может, у него и старая русская монета найдется, с кириллицей, ею и припечатаем. Как будто бутылка из древнего монастыря на Иордане. Как ты думаешь, это ее проймет?
- Нет. Думаю, тебе лучше на несколько недель вообще о ней забыть, это скорее подействует.
Лахман обернулся. Гримаса отчаяния перекосила его лицо. Блекло-голубые глаза таращились, как у снулой пикши.
- Опять ждать! Не могу я ждать! - завопил он. - Я и так живу наперегонки с годами! Мне уже сильно за пятьдесят! Еще год-другой, и я импотент! Что тогда? Одна только бессильная похоть, тоска и никакого удовлетворения! Это же ад! Как ты не понимаешь?! А много ли у меня было в жизни? Только страх, изгнание и нищета. А жизнь одна! - Он достал носовой платок. - И та на три четверти считай, что уже прошла! - прошептал он.
- Не реви! - резко сказал я. - Все равно не поможет. Уж этому надеюсь, жизнь тебя научила.
- Да не реву я, - ответил он с досадой. - Просто высморкаться хочу. У меня все переживания на нос перекидываются. На глаза - ни в какую. Если бы я мог плакать - разве такой я имел бы успех? А так - кому нужен Ромео, у которого от полноты чувств из носа течет? Я же продохнуть не могу. - Он несколько раз оглушительно высморкался. Потом, взяв на прицел Мойкова, заковылял к стойке.
Я отнес вазу к себе в комнату. Поставил ее на подоконник и стал разглядывать в угасающем вечернем полусвете. Был примерно тот же час, что и в Брюсселе, когда музей закрывался и я выходил на свободу из своей кладовки.
Я медленно поворачивал вазу, изучая ее со всех сторон. В свое время я прочел почти всю, не слишком, кстати, обширную литературу по этой теме и помнил множество иллюстраций. Я знал, что копии распознаются по крохотным деталям орнамента: если на бронзе эпохи Чжоу обнаруживаются мельчайшие декоративные элементы, освоенные ремеслом лишь в эпоху Хань, не говоря уж об эпохах Мин или Тан, то эти мелкие неточности безошибочно изобличают вещь как гораздо более позднюю подделку. Ни одной такой погрешности я на своей бронзе не обнаружил. Похоже, это и вправду была вещь эпохи Чжоу, самого расцвета ее, шестого-пятого столетия до нашей эры. Я улегся на кровать, поставив бронзу рядом на тумбочку. Со двора, перекрывая унылое побрякивание мусорного бачка, доносились звонкие, истошные крики поварят и гортанный бас негра, выносившего отбросы.
Я и сам не заметил, как заснул. А когда проснулся, была уже ночь. Сперва я вообще не мог понять, где я и что со мной. Потом увидел вазу на тумбочке, и мне на секунду показалось, что я опять в своей музейной конуре. Я сел на кровати, стараясь не дышать громко. Только тут я понял, что спал и что мне снился сон, он еще смутно брезжил в моем сознании, но такой, что вспоминать не хотелось. Я встал и подошел к распахнутому окну. Внизу был двор, там привычно чернели в темноте бачки для мусора. Я свободен, сказал я в темноту и повторил это себе еще и еще раз тихо и настоятельно, как не однажды твердил за годы изгнания. Я почувствовал, что постепенно успокаиваюсь, и снова взглянул на бронзу, которая и теперь едва заметным поблескиванием продолжала ловить розоватые отсветы огней ночного города. У меня вдруг появилось чувство, что ваза - живая. Ее патина не была мертвой, не казалась наклеенной или искусственно выделанной воздействием кислот на специально огрубленную поверхность; она была выросшей, медленно созревшей в веках, она несла на себе следы вод, которые по ней текли, земных минералов, с которыми она соприкасалась, и даже, судя по лазурному ободку на ножке, следы фосфористых соединений от соседства с мертвецом, длившегося не одно тысячелетие. Кроме того, от нее исходило тихое мерцание - точно так же, как от древних, не знавших полировки экспонатов эпохи Чжоу в музее. Мерцание это создавалось пористостью природной патины, которая не поглощала свет, как искусственно обработанная бронза, а придавала поверхности матовый, чуть искристый оттенок, не гладкий, а скорее слегка шершавый, как на грубых старинных шелках. И на ощупь она не казалась холодной.
Я снова сел на кровать и выпустил бронзу из рук. Я смотрел прямо перед собой, в глубине души отлично понимая, что всеми этими соображениями стараюсь заглушить совсем другие воспоминания. Я не хотел воскрешать в памяти то утро в Брюсселе, когда дверь кладовки внезапно резко распахнулась, и ко мне ворвалась Сибилла, шепча, что отца взяли, увели на допрос, мне надо бежать, скорей, никто не знает, будут его пытать или нет и что он под пытками расскажет. Она вытолкала меня за дверь, потом снова окликнула, сунула в карман пригоршню денег.
- Иди, уходи, только медленно, как будто ты посетитель, не беги! - шептала Сибилла. - Да хранит тебя Бог! - добавила она напоследок, вместо того чтобы проклясть меня за то, что я, по всей видимости, навлек на ее отца такую беду. - Иди! Да хранит тебя Бог!
А на мой растерянный, торопливый вопрос, кто же предал ее отца, только прошептала:
- Не все ли равно! Иди, пока они сюда с обыском не заявились! - Наспех поцеловав, она вытолкнула меня в коридор и прошептала вслед: - Я сама все приберу! Беги! И не пиши! Никогда! Они все проверяют! Да храни тебя Бог!
Как можно спокойнее, стараясь ничем не выделяться, я спустился по лестнице. Людей вокруг было немного, и никто не обратил на меня внимания. Только перейдя улицу я оглянулся. Толи мне почудилось, то ли на самом деле в одном из окон белым пятном мелькнуло чье-то лицо.
Я встал и снова подошел к окну. Через двор на меня глядела противоположная стена гостиницы, почти вся темная в этот час. Лишь одно-единственное окно горело напротив. Шторы были не задернуты. Я увидел мужчину, в одних трусах он стоял перед большим зеркалом в позолоченной раме и пудрился. Потом снял трусы и какое-то время красовался перед зеркалом нагишом. На груди у него была татуировка, зато волос не было. Он надел кружевные черные трусики и черный бюстгальтер, после чего не торопясь, со вкусом принялся набивать чашечки бюстгальтера туалетной бумагой. Я бездумно смотрел на все это, не вполне осознавая, что, собственно, происходит. Потом прошел в комнату и зажег верхний свет. Когда вернулся, чтобы задернуть занавески, увидел, что и в окне напротив шторы уже задернуты. Шторы были красного шелка. В других номерах они были кофейно-коричневые, хлопчатобумажные.
Я спустился вниз и поискал глазами Мойкова. Его нигде не было видно. Должно быть, вышел. Решив дождаться его, я устроился в плюшевом будуаре. Спустя некоторое время мне показалось, будто я слышу чей-то плач. Плач был негромкий, и поначалу я не хотел обращать на него внимание, но постепенно он стал действовать мне на нервы. В конце концов я не выдержал и направился в глубь будуара, где возле полки с цветами в горшках, на софе, обнаружил свернувшуюся в комочек, спрятавшуюся ото всех Марию Фиолу.
Я хотел тут же повернуться и уйти. Только этой истеричной особы мне сейчас не хватало! Но Мария уже заметила меня. Она и плакала с широко раскрытыми глазами, от которых, судя по всему, невзирая на слезы, не ускользало ничто.
- Вам чем-нибудь помочь? - спросил я.
Она помотала головой и одарила меня взглядом кошки, которая вот-вот зашипит.
- Хандра? - спросил я.
- Да, - ответила она. - Хандра.
Тоже мне мировая скорбь, подумал я. Это все было хорошо для другого, романтического столетия. Не для нашего, с его пытками, массовыми убийствами и мировыми войнами. А тут, видно, несчастная любовь.
- Вы, должно быть, Мойкова искали? - спросил я.
Она кивнула.
- А где он?
- Понятия не имею. Сам его ищу. Наверно, разносит клиентам свою водку.
- Ну конечно. Когда он нужен, его никогда нет.
- Тяжкое прегрешение, - заметил я. - К тому же и весьма частое, как ни жаль. Вы хотели выпить с ним водки?
- Я поговорить с ним хотела! Он все понимает! При чем тут водка! А где, кстати, водка?
- Может, за стойкой бутылка припрятана? - предположил я.
Мария помотала головой.
- Шкафчик заперт. Я уже пробовала.
- Шкафчик он, конечно, зря запер. Как русский человек, он должен предчувствовать отчаянья час. Боюсь, правда, что тогда его сменщик, ирландец Феликс О'Брайен, был бы уже пьян в стельку и перепутал бы все ключи.
Девушка встала. Я отшатнулся. На голове у нее бесформенным мешком возвышался шелковый черный тюрбан, из которого дулами револьверов торчали какие-то металлические гильзы.
- Что такое? - спросила она растерянно. - Я что, похожа на чудовище?
- Не совсем. Но как-то уж больно воинственно.
Она потянулась к тюрбану и одним движением распустила его. Моему взгляду открылись пышные волосы, все сплошь увешанные трубочками бигуди, которые своей конструкцией из металла и проволоки сильно напоминали немецкие ручные гранаты.
- Вы про это? - спросила она. - Про прическу? Мне скоро фотографироваться, вот я и завилась.
- Вид у вас такой, будто вы изготовились палить из всех орудий, - сказал я.
Она вдруг рассмеялась.
- Я бы с удовольствием, если б могла.
- Вообще-то у меня в комнате вроде еще оставалась бутылка, - признался я. - Могу принести. Рюмок здесь хватает.
- Какая светлая мысль! Что же она сразу вам в голову не пришла?
В бутылке оставалась еще добрая половина. Мойков отпустил мне ее по себестоимости. В одиночку я не пил, зная, что от этого скорбь на душе только еще безутешнее. Ничего особенного от девицы с пистолетами в волосах я не ждал, но от своей пустой комнатенки ожидал и того меньше. Уходя, я снял со стола бронзу и сунул в шкаф.
Когда я вернулся, меня ждала совершенно другая Мария Фиола. От слез не осталось и следа, личико напудренное и ясное, а волосы избавились от уродливых металлических трубок. Против ожидания, они не рассыпались бесчисленными мелкими локонами, а свободно падали вниз, образуя элегантную волну только вокруг затылка. К тому же они не были крашеными и жесткими, вроде соломы, как мне сперва показалось. Волосы у нее были светло-каштановые, с чуть красноватым отливом.
- А с какой стати вы пьете водку? - поинтересовалась она. - У вас на родине водку не пьют.
- Я знаю. В Германии пьют пиво и шнапс, это такая разбавленная водка. Но я забыл свою родину и ни пива, ни шнапса не пью. Да и по части водки не такой уж большой любитель. Но вы-то с какой стати водку пьете? Вроде бы в Италии это тоже не самый популярный напиток?
- У меня мама русская. И потом, водка единственный алкогольный напиток, который ничем не пахнет.
- Тоже веская причина, - заметил я.
- Для женщины - очень веская. А что предпочитаете вы?
«Очень содержательная беседа», - пронеслось у меня в голове.
- Да что придется, - ответил я. - Во Франции пил вино, если было.
- Франция! - вздохнула она. - Что немцы с ней сделали!
- Я в этом не участвовал. Я в это время сидел во французском лагере для интернированных лиц.
- Ну разумеется. Как представитель вражеской страны. Как враг.
- Как беженец из Германии. - Я засмеялся. - Вы, кажется, забыли, что Италия и Германия союзники. Они и на Францию вместе напали.
- Это все Муссолини! Ненавижу его!
- Я тоже.
- Я и Гитлера ненавижу!
- Я тоже, - поневоле повторил я. - Выходит, что по части неприятия мы с вами почти союзники.
Девушка глянула на меня с сомнением. Потом заметила:
- Наверное, можно и так посмотреть.
- Иногда это единственная возможность. Кстати, по вашей логике Мойков до недавних пор тоже был в когорте извергов. Немцы заняли его родную деревню и всех жителей сделали тевтонами. Но сейчас это все позади. Русские вернулись, и он теперь снова русский. Наш с вами враг, если по-вашему.
Мария Фиола рассмеялась.
- Интересно у вас получается. Кто же мы на самом деле?
- Люди, - сказал я. - Только большинство, похоже, давным-давно об этом забыли. Люди, которым предстоит умереть, но большинство, похоже, давным-давно забыли и об этом. Меньше всего человек верит в собственную смерть. Еще водки?
- Нет, спасибо. - Она встала и протянула мне руку. - Мне надо идти. Работать.
Я проводил ее глазами. Она уходила совершенно бесшумно, не семеня, не цокая каблучками, не уходила, а плыла, скользила мимо уродливых плюшевых рыдванов, словно их и не было с нею рядом. Должно быть, профессиональный навык манекенщицы, подумал я. Шелковый платок теперь туго облегал ее плечи, сообщая всей фигуре неожиданную гибкость и худобу, но никак не хрупкость - скорее какую-то стальную, почти грозную элегантность.
Я отнес бутылку обратно в номер и вышел на улицу. Резервный портье Феликс О'Брайен стоял у подъезда - пивом от него несло, как из бочки.
- Как жизнь, Феликс? - спросил я вместо приветствия.
Он передернул плечами.
- Встал, поел, отбатрачил свое, пошел спать. Какая это жизнь? Вечно одно и то же. Иногда и впрямь не поймешь, чего ради небо коптить.
- Да, - согласился я. - Но ведь коптим же.

V

- Джесси! - вскричал я. - Возлюбленная моя! Благодетельница! Радость-то какая!
Круглая мордашка с румяными щечками, угольками глаз и седым пучком пышной прически ничуть не изменилась. Джесси Штейн стояла в дверях своей маленькой нью-йоркской квартирки, как стояла прежде в дверях просторных берлинских апартаментов и как стаивала потом, уже в изгнании, в дверях самых разных жилищ и прибежищ во Франции, Бельгии, Испании, - неизменно улыбчивая, готовая помочь, словно у нее самой никаких забот нету. У нее и не было своих забот. Ее единственная забота, сущность всего ее «я» состояла в том, чтобы помогать другим.
- Бог ты мой, Людвиг! - запела она. - Когда же мы в последний раз виделись?
Самый расхожий эмигрантский вопрос. Я уже не помнил.
- Наверняка еще до войны, Джесси, - сказал я. - В те счастливые времена, когда за нами гонялась французская полиция. Только вот где? На каком из этапов «скорбного пути»? Случайно не в Лилле?
Джесси покачала головой.
- А не в тридцать девятом в Париже? Перед самой войной?
- Ну конечно же, Джесси! Отель «Интернасьональ», теперь вспомнил. Ты угощала нас с Равиком картофельными оладьями, причем пекла их прямо у него в номере. И даже брусничное варенье к оладьям принесла. Это было последнее брусничное варенье в моей жизни. С тех пор я брусники в глаза не видел.
- Это целая трагедия, - заметил Роберт Гирш. - В Америке ты ее тоже не увидишь, здесь брусники нет. Вместо нее тут другие ягоды - loganberries. Но это совсем не то. Впрочем, надеюсь, ты не сбежишь из-за этого обратно в Европу, как актер Эгон Фюрст.
- А ему-то чего не хватало?
- Ни в одном ресторане Нью-Йорка он не мог получить салат из птицы. Он эмигрировал, приехал сюда, но отсутствие салата из птицы приводило его в отчаяние. Так и вернулся в Германию. Вернее, в Вену.
- Это нечестно, Роберт, - вступилась за Фюрста Дженни. - Просто он тосковал по родине, по дому. И потом, он не мог здесь работать. Он не знал языка. А здесь никто не знал его. В Германии-то Фюрста всякий знает.
- Он не еврей, - насупился Гирш. - По родимой Германии только евреи и тоскуют. Парадоксально, но факт.
- Это он про меня, - пояснила Джесси со смехом. - Какой же он злюка! Но у меня сегодня день рожденья, и мне на его выпады плевать! Заходите! У нас сегодня яблочный штрудель и крепкий свежий кофе! Совсем как дома. Настоящий кофе, а не та разогретая бурда, которую американцы почему-то называют этим словом.
Джесси, ангел-хранитель всех эмигрантов. Еще до тридцать третьего, у себя в Берлине, она была второй матерью всем нуждающимся актерам, художникам, литераторам и просто интеллигентам. Наивный, не омраченный и тенью критичности энтузиазм позволял ей каждый день пребывать в состоянии эйфории. Это состояние, однако, находило себе выход не только в том, что она держала салон, где ее толпами осаждали режиссеры и продюсеры, но и в повседневной помощи ближним: она спасала распадающиеся браки, выслушивала исповеди и утешала отчаявшихся, понемножку давала в долг, помогала влюбленным, посредничала между авторами и издателями и благодаря своему упорству добивалась многого: издатели, продюсеры, директора театров хоть и считали ее назойливой, но противостоять ее бескорыстию и столь очевидной доброте были не в силах. Приемная мать многочисленных и непутевых питомцев, она жила сотнями их жизней, своей собственной по сути уже не имея. Какое-то время, еще в Берлине, при ней находился некто Тобиас Штейн, неприметный господин, заботившийся о том, чтобы гостям всегда было что есть и пить, но в остальном скромно державшийся в тени. Потом, уже в изгнании, он так же тихо и неприметно умер от воспаления легких в одном из городов великого «скорбного пути».
Сама Джесси переносила изгнание так, будто это несчастье постигло не ее, а кого-то другого. Ее нисколько не удручало то, что она лишилась дома и всего состояния. Она продолжала опекать теперь уже беглых и изгнанных художников, встречавшихся ей на пути. Способность Джесси создавать вокруг себя атмосферу домашнего уюта, равно как и ее неколебимая жизнерадостность, были поразительны. Чем больше в Джесси нуждались, тем лучистей она сияла. При помощи пары подушечек и одной спиртовки она исхитрялась превратить замызганный гостиничный номер в некое подобие родины и домашнего очага, где она кормила, поила и обстирывала своих непрактичных, беспомощных, а теперь еще и неведомо куда судьбою заброшенных чад; а когда после смерти господина Тобиаса Штейна вдруг выяснилось, что скромный покойник и после смерти о ней позаботился, завещав ей приличную сумму в долларах в парижском филиале нью-йоркского банка «Гаранти Траст», она и ее почти целиком истратила на своих подопечных, оставив себе лишь самую малость на жизнь и еще на билет до Нью-Йорка океанским лайнером «Королева Мэри». Не слишком интересуясь политикой, она, конечно, понятия не имела, что билеты на все заокеанские рейсы уже много месяцев как распроданы, поэтому даже не удивилась, когда билет ей тем не менее достался. Случилось так, что когда она стояла у кассы, произошло неслыханное: в кассу сдали билет - кого-то накануне отплытия хватил удар. Поскольку именно Джесси была в очереди первой, она и стала обладательницей билета, за который другие отдали бы целое состояние. Что до Джесси, то она даже не намеревалась оставаться в Америке, она хотела лишь снять со счета вторую часть своих денег, которую дальновидный супруг предусмотрительно оставил ей уже в головном, нью-йоркском отделении «Гаранти Траст», и тут же плыть обратно. Она уже третий день была в плавании, когда разразилась война. В итоге Джесси так и пришлось остаться в Нью-Йорке. Обо всем этом мне рассказал Гирш.
Гостиная у Джесси оказалась небольшая, но совершенно в ее стиле. Повсюду подушечки, множество стульев, шезлонг и уйма фотографий на стенах, почти все с велеречивыми посвящениями хозяйке. Часть из них в черной траурной окантовке.
- Список Джессиных утрат, - сказала изящная дама, сидевшая под фотографиями. - Там вон Газенклевер. - Она указала на один из фотоснимков в траурной рамке.
Газенклевера я хорошо помнил. В тридцать девятом его, как и всех эмигрантов, кого удалось сцапать, французы бросили в лагерь для интернированных. Когда немцы были всего в двух километрах от этого лагеря, Газенклевер ночью покончил с собой. Он не хотел попадаться в руки соотечественников, которые определили бы его уже в свой концлагерь и там замучили бы до смерти. Однако, против всех ожиданий, немцы в лагерь так и не вошли. В последний момент частям было приказано совершить обходной маневр, и гестаповцы второпях просто проскочили лагерь. Но Газенклевер был уже мертв.
Я заметил, что Гирш рядом со мной тоже смотрит на портрет Газенклевера.
- Я не знал, где он, - сказал он. - Я хотел его спасти. Но в то время повсюду был такой кавардак, что труднее было найти человека, чем его вызволить. Бюрократия в сочетании с французской безалаберностью - страшная вещь. Они даже не хотели никому зла, но те, кто угодил в эти путы, были обречены.
Чуть в стороне от списка утрат я заметил фото Эгона Фюрста, без черной рамки, но с косой траурной полосой в нижнем углу.
- А это как понимать? - спросил я у изящной дамы. - Или траурная лента означает, что его убили в Германии?
Дама покачала головой.
- Тогда он был бы в рамке. А так Джесси просто скорбит о нем. Поэтому у него всего лишь полоска. И висит он поодаль. Все настоящие покойники висят вон где, рядом с Газенклевером. Их там уже много.
Похоже, в мире воспоминаний у Джесси был большой порядок. Даже смерть можно окружить мещанским уютом, думал я, не отрывая взгляда от пестрых подушечек на шезлонге под фотографиями. Иные из актеров были в костюмах персонажей, с успехом сыгранных когда-то в Германии или в Вене. Должно быть, Джесси привезла эти фотографии с собой. Теперь, в нафталинном бархате, в бутафорских доспехах, кто с мечом, кто при короне, они счастливо и победительно улыбались из своих траурных рамок.
На другой стене гостиной висели фотографии тех друзей Джесси, которые пока что были живы. И здесь большинство составляли актеры и певцы. Джесси обожала знаменитостей. Среди них нашлось место и паре-тройке писателей и врачей. Трудно сказать, какой из этих паноптикумов производил более загробное впечатление - тех, что уже умерли, или тех, что еще живы и не ведают своей смерти, но уже как бы чают ее: в потускневшем ореоле былых триумфов - в облачении ли вагнеровского героя с бычьими рогами на голове, в костюме ли Дон-Жуана или Вильгельма Телля, - они грустно глядели со стены, став с годами куда скромней и безнадежно состарившись для ролей, в которых запечатлены на фото.

Предыдущая страница 4 Следующая страница


5 Эрих Мария Ремарк

- Принц Гомбургский! - продребезжал скрюченный человечек у меня за спиной. - Это когда-то был я! А теперь?
Я оглянулся. Потом снова посмотрел на фото.
- Это вы?
- Это был я, - с горечью уточнил старообразный человечек. - Пятнадцать лет назад! Мюнхен! Театр «Каммершпиле»! В газетах писали, что такого Принца Гомбургского, как я, десять лет не было. Мне пророчили блестящее будущее. Будущее! Звучит-то как! Будущее! - Он отвесил судорожный поклон. - Позвольте представиться: Грегор Хаас, в прошлом - актер «Каммершпиле».
Я пробормотал свое имя. Хаас все еще смотрел на свое неузнаваемое фото.
- Принц Гомбургский! Разве тут можно меня узнать? Конечно, нет! У меня тогда еще не было этих жутких морщин, зато были все волосы! Только за весом надо было следить. Я питал слабость к сладкому. Яблочный штрудель со взбитыми сливками. А сегодня? - Человечек распахнул пиджак, висевший на нем мешком, - под ним обнаружился жалкий, впалый живот. - Я говорю Джесси: сожги ты все эти фотографии! Так нет же, она дорожит ими, как родными детьми. Это у нее называется «Клуб Джесси»! Вы это знали?
Я кивнул. Так именовались подопечные Джесси уже во Франции.
- Вы тоже в нем состоите? - спросил Хаас.
- Время от времени. Да и кто не состоит?
- Она мне тут работу устроила. Немецким переводчиком на фирме, которая ведет обширную переписку со Швейцарией. - Хаас озабоченно оглянулся. - Не знаю, надолго ли. Эти швейцарские фирмы все чаще норовят сами писать по-английски. Если и дальше так пойдет, мои услуги вскоре не понадобятся. - Он глянул на меня исподлобья. - От одного страха избавишься, так другой уже тут как тут. Вам это знакомо?
- Более или менее. Но к этому привыкаешь.
- Кто привыкает, а кто и нет, - неожиданно резко возразил Хаас. - И однажды ночью лезет в петлю.
Он сопроводил свои слова каким-то неопределенным движением руки и снова поклонился.
- До свидания, - сказал он.
Только тут я осознал, что мы говорили по-немецки. Почти все вокруг говорили по-немецки. Я вспомнил, что Джесси еще во Франции придавала этому особое значение. Она считала, что, когда эмигранты говорят друг с другом не на родном языке, это не просто смешно, а чуть ли не предательство. Она, несомненно, принадлежала к той школе эмигрантов, в восприятии которых нацисты были чем-то вроде племени марсиан, вероломно захвативших их беззащитную отчизну; в отличие от другой школы, которая утверждала, что в каждом немце прячется нацист. Была также третья школа, которая шла еще дальше и заявляла, что нацист прячется вообще в каждом человеке, про сто это состояние по-разному называется. Эта школа, в свою очередь, делилась на два течения - философское и воинствующе практическое. К последнему принадлежал Роберт Гирш.
- Ну что, Грегор Хаас поведал тебе свою историю? - спросил он, подходя.
- Да. Он в отчаянье из-за того, что Джесси вывесила у себя его фотографию. Он бы предпочел все прошлое забыть.
Гирш рассмеялся.
- Да его комнатенка сплошь обклеена фотографиями времен его недолгой славы. Он скорее умрет, чем позабудет о своих несчастьях. Это же прирожденный актер. Только теперь он играет не Принца Гомбургского на сцене, а горемыку Иова в реальной жизни.
- А что с Эгоном Фюрстом? - спросил я. - На самом-то деле почему он уехал?
- Ему не давался английский. И кроме того, у него просто в голове не укладывалось, как это его никто здесь не знает. С актерами такое бывает. В Германии он же был знаменитость. И с первых шагов, начиная с паспортного контроля и с таможни, никак не мог привыкнуть, что о нем никто слыхом не слыхал, что свою прославленную фамилию ему приходится диктовать чуть ли не по буквам. Его это просто убивало. Сам знаешь - что для одного пустяк, для другого трагедия. А уж когда на киностудии ему, как какому-нибудь безвестному новичку, предложили пробные съемки, это был конец. После такого позора он твердил только одно - домой. Вероятно, еще жив. Иначе Джесси наверняка знала бы. А вот играет он там, в Германии, или нет - неизвестно.
К нам подпорхнула Джесси.
- Кофе готов! - радостно объявила она. - И яблочный штрудель тоже! Прошу к столу, дети мои!
Я обнял ее за плечи и поцеловал.
- Ты опять спасла мне жизнь, Джесси! Ведь это ты подвигла Танненбаума прийти мне на выручку.
- Ерунда! - Она высвободилась из моих объятий. - Люди не так-то быстро погибают. А уж ты и подавно!
- Ты уберегла меня от вынужденного круиза на одном из современных «летучих голландцев». Из порта в порт, но без права пришвартоваться.
- Они что, правда есть? - спросила она.
- Правда, - ответил я. - Битком набитые эмигрантами, в основном евреями. И детьми тоже.
На кругленькое личико Джесси набежала тень.
- Ну почему они не оставят нас в покое? - простонала она. - Нас ведь так мало осталось.
- Как раз поэтому, - ответил Гирш. - Нас не опасно гнать на бойню. Нам не опасно отказать в помощи. Мы самые терпеливые жертвы на свете.
Джесси повернулась к нему.
- Роберт, - сказала она. - У меня сегодня день рожденья. И я старая женщина. Дай нам сегодня вечером насладиться самообманом. Я сама испекла яблочный штрудель. И кофе сама сделала. А вон и наши сестрички, Эрика и Беатрис. Они помогали мне готовить, а сейчас потчуют гостей. Так что сделай одолжение - пей, ешь до отвала, но прекрати каркать. Хоть бы раз обошелся без политических проповедей!
Я увидел изящную женщину, что прежде сидела под фотографиями; теперь она приближалась к нам с кофейником. За ней следовала другая, они были похожи как две капли воды. Женщины и одеты были одинаково.
- Близняшки! - гордо пояснила Джесси, будто она сама была автором этого чуда природы. - Настоящие! И прехорошенькие! Когда-нибудь они прославятся в кино!
Близняшки, пританцовывая, обхаживали гостей. Это были крашеные блондинки, длинноногие и темноглазые.
- Ну как их различить! - произнес чей-то голос совсем рядом. - При этом одна, говорят, жуткая потаскушка, а вторая оплот добродетели.
- Но имена-то у них разные, - заметил я.
- В том-то и штука! - оживился обладатель голоса. - Эти стервы меняются именами! Выдают себя друг за дружку. Это у них игра такая. Только ежели кто влюблен, то для него это уже не игра, а дьявольская забава.
Я с интересом поднял глаза. Влюбиться в близнецов - это было что-то новенькое.
- Вы в одну влюблены или в обеих сразу? - полюбопытствовал я.
- Меня зовут Лео Бах, - представился мужчина. - Если честно, то в потаскушку, - охотно объяснил он. - Только не знаю, в которую из них.
- Но это же довольно просто выяснить.
- Я тоже так полагал. Как раз сегодня, когда у обеих заняты. Потихоньку ущипнул одну за зад - она мне в отместку пролила кофе на мой синий костюм. Тогда я то самое с другой проделал - так она мне тоже кофе на костюм выплеснула! И теперь уже я не знаю - то ли я два раза одну и ту же ущипнул, то ли все-таки разных. Эти близняшки - они такие шустрые. Носятся по квартире - не уследишь. Вот вы лично как считаете? Меня что с толку сбивает: оба раза одинаковая реакция - кофе на костюм. Пожалуй, это скорее говорит о том, что я щипал одну и ту же, вам не кажется?
- А вы не хотите попытать счастья еще разок? Но так, чтобы не упускать обеих из виду?
Лео Бах затряс головой.
- У меня и так уже весь костюм мокрый. А он у меня один.
- Но, по-моему, на синем костюме пятна от кофе не остаются.
- Не в пятнах дело. В пиджаке, во внутреннем кармане, все мои деньги. Третьей чашки кофе пиджак может не выдержать, деньги промокнут и сделаются непригодными. Этого я себе позволить не могу.
Одна из близняшек внезапно оказалась возле нас с кофе и пирожными. Лео Бах невольно отпрянул и лишь потом жадно потянулся за пирожным. В это же время ко мне с чашкой кофе подошла вторая. В другой руке у нее был кофейник. Бах прекратил жевать и не сводил с нее глаз, пока она не отошла.
- Ну вертихвостки! - пробурчал он. - Святая невинность, понимаешь! Даже по голосу их не различить!
- Тяжело вам, - посочувствовал я. - Но, может, им обеим не нравится, когда их щиплют за зад? В определенных кругах это считается несколько примитивным способом заигрывания.
Бах только отмахнулся.
- О чем вы говорите! Какие там «определенные круги»! Мы эмигранты! Разнесчастные твари!

Вместе с Гиршем мы вернулись в его магазин. За окнами в потоках света, шума и людской толчеи пробуждалась ночная жизнь большого города. Свет мы зажигать не стали - его было достаточно и так. Невидимая плоскость оконного стекла отгораживала нас от шума. Мы сидели в магазине, как в пещере, и мелькания огней с улицы двойными контурами отражались в огромных, округлых и выпуклых зрачках телевизионных экранов. Ни один из телевизоров не был включен, они молчаливо сгрудились вокруг нас, и казалось, мы перенеслись в безмолвный мир робототехники будущего, где все, что там, за окном, вертелось в агрессивной, потной, пугливой и мучительной человеческой кутерьме, а здесь уступило место безукоризненному и бесчувственному совершенству технических решений.
- Даже странно, до чего здесь, в Америке, все по-другому, - сказал Гирш. - Ты не находишь?
Я покачал головой. Он встал и принес бутылку перно и два небольших стакана. Потом подошел к холодильнику и достал оттуда ванночку со льдом. На секунду свет из холодильника ярко выхватил из темноты его узкое лицо с пышной светло-рыжей шевелюрой. Гирш по-прежнему смахивал скорее на облезлого провинциального лирика, чем на маккавейского ангела мщения.
- По-другому, чем во время бегства, - пояснил он. - Чем во Франции, Голландии, Бельгии, Испании, Португалии. Там клочок привычного домашнего быта казался заветной, почти недосягаемой мечтой. Комната с постелью, теплая печь, вечер в кругу друзей. Или Джесси, как ангел благовещенья, с кульком картофельных оладий и кофейником настоящего кофе в руках. То были просветы, блаженные оазисы отдохновения на зловещем фоне постоянной угрозы. А теперь? Во что это все выродилось? В благостные мещанские посиделки за кофейком. В тошный обывательский уют. Ты так не считаешь?
- Нет, - не согласился я. - Просто угроза стала меньше, вот и все. И сразу полезло в глаза все обыкновенное. Лично я - за уют и безопасность мещанских посиделок. Когда люди по крайней мере уверены, что завтра могут увидеться снова. В Европе мы этой уверенности не знали никогда. - Я рассмеялся. - Или ты предпочтешь чувство опасности, лишь бы придать мещанскому уюту ореол романтики? Как врачи, которые при эпидемиях холеры готовы выказать куда больше героизма, чем при обычном гриппе?
- Да нет, конечно! Просто меня злит вся эта атмосфера. Смесь покорности, бессильного гнева, протеста, который ни к чему не ведет и тут же угасает, обиды и всенепременного висельного юмора. Вместо того чтобы негодовать - одно ерничанье и беззубые эмигрантские шуточки!
Я посмотрел на Гирша внимательно.
- А что им еще делать? - спросил я наконец. - Конечно, может эмигранты и не оправдывают твоих ожиданий, но они же не по своей воле стали искателями приключений. Да, они обрели здесь какую-то безопасность, но они все еще люди второго сорта. Их только терпят; enemy aliens - вот ведь как их тут называют. Вражеские чужестранцы. И они теперь на всю жизнь останутся вражескими чужестранцами, даже если вернутся в Германию. Даже в Германии.
- А ты думаешь, они вернутся?
- Не все, но некоторые. Если не умрут раньше. Чтобы жить без корней, надо иметь сильное сердце. А несчастье редко выступает в геройской тоге. Они живут чужой, заемной жизнью, без родины, и за душой у них, Роберт, ничего, кроме повседневного обывательского мужества, а вместо будущего - одни только прекраснодушные иллюзии. - Я отставил свой стакан. - Черт возьми, я уже начинаю произносить проповеди. Это все от анисовки. Или от темноты. У тебя ничего другого выпить нету?
- Коньяк, - откликнулся Роберт. - Курвуазье.
- Да это же дар божий!
Он встал и пошел за бутылкой. Я смотрел на его силуэт на фоне освещенного улицей окна. Бог ты мой, думал я, неужто его и вправду гложет тоска по всей этой недавней жизни, полной горечи, мытарств и треволнений? Я давно его не видел, и я знал, как быстро это случается. Память - лучший фальсификатор на свете; все, через что человеку случилось пройти, она с легкостью превращает в увлекательные приключения; иначе не начинались бы все новые войны. К тому же Роберт Гирш вел совсем другую жизнь, чем остальные эмигранты: жизнь маккавея, мстителя и спасителя в беде, - жизнью жертвы он не жил. Неужто лик смерти совсем исчез с его горизонта в тумане буден, в дымке безопасности? - думал я. Думал, признаюсь, не без зависти, ибо на моем проклятом небосклоне этот лик всходил каждую ночь, так что мне частенько приходилось зажигать свет, когда очередной кошмар вырывал меня из сна.
Гирш откупорил коньяк. Благоуханный аромат тотчас же разлился по комнате. Это был добрый старый коньяк еще довоенных времен.
- Помнишь, где мы пили его в первый раз? - спросил Гирш.
Я кивнул.
- В Лане. Когда в курятнике прятались. Мы тогда еще решили составить «Ланский катехизис». Какая-то призрачная была ночь, осененная страхом, коньяком и куриным квохтаньем. А бутылку ты тогда у коллаборациониста-виноторговца конфисковал.
- Украл, - уточнил Гирш. - Но в ту пору мы употребляли только возвышенные выражения. Как и нацисты.
«Ланский катехизис» - это было собрание практических советов беглецу, своеобразный кладезь опыта, накопленного эмигрантами на этапах «скорбного пути». Где бы ни встречались беженцы, они неизменно обменивались друг с другом сведениями о новых ухищрениях полиции и новых способах от них защититься. В конце концов мы с Гиршем начали все эти вещи записывать, создавая нечто вроде пособия для начинающих. Там были адреса, где беженцу могли помочь, и другие, которых надо было сторониться; перечни легких или особо опасных пропускных пунктов; фамилии доброжелательных или же особо злокозненных пограничных и таможенных офицеров; укромные места для передачи друг другу почты; музеи и церкви, не проверяемые полицией; рекомендации, где и как легче провести жандармов. Сюда же потом вошли имена надежных связных, которые знали, как уйти от гестапо, а еще, постепенно, - перлы эмигрантской житейской мудрости, философские сентенции гонимых и горький юмор выживания...
Кто-то постучал в окно. С улицы нас пристально разглядывал лысый мужчина. Потом постучал снова, еще сильней. Тогда Гирш встал и открыл дверь.
- Мы не жулики, - объяснил он. - Мы тут живем.
- Вот как? Тогда с какой стати вы сидите здесь после закрытия магазина, да еще в темноте?
- Мы и не гомосексуалисты. Мы строим планы на будущее. Будущее наше мрачно, вот мы и сидим во мраке.
- Чего-чего? - переспросил мужчина.
- Можете вызывать полицию, если вы нам не верите, - отрезал Гирш и захлопнул дверь перед носом у лысого.
Он вернулся к столу.
- Америка - страна соглашательства и единомыслия, - сказал он. - Каждый смотрит на соседа и все делает точно так же и в одно и то же время. Всякий инакий подозрителен. - Он отставил свой стаканчик с абсентом и тоже принес себе рюмку поменьше. - Забудь все, что я тебе сегодня говорил, Людвиг. Сам знаешь, бывают такие моменты. - Он усмехнулся. - «Ланский катехизис», параграф двенадцатый: «Эмоции, равно как и заботы, омрачают ясную голову. Все еще сто раз переменится».
Я кивнул.
- Ты не подумывал пойти здесь в армию? - спросил я.
Гирш отпил, глоток коньяка, потом ответил:
- Подумывал. Они меня не хотят. «Опять немец, еще один немец», - вот что они мне сказали. Может, они и правы. Им лучше знать. Предложили на Тихий океан, воевать с японцами. Но тут я сам не согласился. Я ведь не наемник, чтобы за деньги в людей стрелять. Может, они и правы. А вот ты стал бы в немцев стрелять, если б они тебя в армию взяли?
- В некоторых стал бы.
- В некоторых, которых ты лично знаешь, - наседал он. - А в других? Во всех остальных?
Я задумался.
- Это чертовски трудный вопрос, - сказал я наконец.
Гирш горько усмехнулся.
- На который нет ответа, верно? Как нет ответа для нас, граждан мира, и на многие другие. Мы и не там, и не здесь. И в покинутую отчизну нам нельзя, и новая страна нас не принимает. И генералы, которые нам не верят, пожалуй, даже правы.
Я не стал возражать Роберту. Да и что возразишь? Мы попали в это положение, но не мы его создали. Здесь все решено до нас. И большинство с этим положением смирилось. Только мятежное сердце Роберта Гирша не желало смиряться.
- В Иностранный легион берут немцев, - сказал я наконец. - И даже гражданство обещают. После войны.
- Иностранный легион! - Гирш презрительно хмыкнул. - И загонят в Африку, дороги строить.
Сидя за столом, мы помолчали. Гирш зажег новую сигарету.
- Вот странно, - сказал он. - Не курится как-то в темноте. Вкуса совсем не чувствуешь. Хорошо бы в темноте и боли не чувствовать.
- А чувствуешь вдвойне. Отчего так? Или это потому, что в темноте сильнее боишься?
- Да нет, сильнее чувствуешь одиночество. Призраки прошлого одолевают.
Я вдруг перестал его слышать. За окном внезапно мелькнуло лицо, при виде которого у меня чуть не разорвалось сердце. Лицо появилось неожиданно и застигло меня врасплох, оно, можно сказать, меня сразило. Еще миг - и я бы вскочил и бросился за ним вдогонку, но я все-таки усидел и в следующую секунду уже знал, что мне почудилось. Не могло не почудиться. Этого лица, этой оглядки через плечо, этой улыбки в бликах уличных фонарей уже не было на свете. Это лицо уже не улыбнется. В последний раз, когда я его видел, оно было холодным и застывшим, а на глазах сидели мухи.
- Что ты сказал? - спросил я через силу.
Это все обман, думал я. Какой-то морок, надо немедленно проснуться. На миг темное пространство с безмолвно поблескивающими лупоглазыми зрачками экранов показалось настолько оторванным от остального мира, настолько ирреальным, что почудилось, оно поглотит сейчас и жизнь за окном, и меня, и вообще все вокруг.
- Можно, я зажгу свет? - спросил я.
- Конечно.
Холодный неоновый свет залил помещение, заставив нас подслеповато моргать и таращиться, будто застигнутых за постыдным занятием мальчишек.
- Так о чем ты? - переспросил я.
Гирш взглянул на меня с недоумением.
- Я говорю, не забивай себе голову мыслями о Танненбауме. Он разумный человек и знает, что тебе нужно время чтобы обжиться. Ты не обязан специально к нему идти и благодарить. Его жена от случая к случаю дает приемы для голодающих эмигрантов. Скоро у нее как раз очередной прием. Она тебя пригласит. Мы с тобой пойдем туда вместе. Тебе ведь тоже так лучше?
- Гораздо лучше.
Я встал.
- Что у тебя с работой? - спросил Гирш. - Нашел что-нибудь?
- Нет пока. Но кое-что есть на примете. Не хочу быть обузой Танненбауму.
- Об этом вообще не думай. А жить всегда можешь у меня и столоваться тоже.
Я покачал головой.
- Нет, Роберт, я хочу все осилить сам. Все, понимаешь, все! «Ланский катехизис», параграф седьмой: «Помощь приходит, только когда она не нужна».

Я не стал возвращаться в гостиницу. Решил бесцельно побродить по городу, как бродил почти каждый вечер. Я смотрел на каскады света и думал о Рут, которой больше нет. Мы случайно встретились и сразу остались вместе. Это случилось в горькую для нас обоих пору. Никого, кроме друг друга, у нас не было. Но однажды меня арестовали, на две недели бросили в тюрьму, а потом выдворили через швейцарскую границу. С превеликим трудом я сумел вернуться. Но когда добрался до Парижа, Рут была уже мертва. Я нашел ее в ее комнате, посреди жужжащего роя толстых, жирно поблескивающих мух; судя по всему, она уже несколько дней так лежала. С тех пор не могу избавиться от чувства, что я ее бросил, бросил в беде. У нее никого, кроме меня, не было, а я дал себя арестовать по собственной дурости. Рут покончила с собой. Как и многие эмигранты, она всегда имела при себе яд - на случай, если ее схватит гестапо. Но она им даже не воспользовалась. Двух стеклянных трубочек со снотворным для ее усталого, надломленного отчаянием сердца оказалось достаточно.
Сам не знаю почему, я вдруг остановился, уставившись на витрину газетного киоска. Аршинные заголовки кричали со всех передовиц: «Покушение на Гитлера!», «Гитлер убит взрывом бомбы!»
Вокруг киоска сгрудились люди. Я протиснулся к прилавку и купил газету. Она была еще чуть влажная от типографской краски. Я вдруг заметил, что руки у меня дрожат. Нашел какую-то подворотню и стал читать. Меня вдруг охватило яростное раздражение из-за того, что я читаю так медленно. Да и понимаю не все! Я скомкал газету, потом снова ее разгладил и остановил такси. Решил поехать к Гиршу.
Гирша дома не было. Я долго стучал в его дверь. Она была заперта. В магазине его тоже не оказалось. Вероятно, вышел перед самым моим приездом. Я побрел к «Дарам моря». Мертвые рыбины поблескивали в витрине, распятые омары зябко поеживались на ледовой крошке, официанты с тяжеленными лоханями ухи над головой лавировали между столиков, ресторан был забит, но Гирша и здесь не оказалось. Я медленно двинулся дальше. В отель возвращаться не хотелось - я боялся напороться на Лахмана. Не тянуло меня и в плюшевый будуар - не исключено, что его уже оккупировала Мария Фиола. Мойкова на месте не было, это я знал.
Я брел по Пятой авеню. Ее простор, сияние ее огней - все это подействовало на меня успокаивающе. Казалось, от освещенных домов исходит мелкая электрическая дрожь, которая заставляет вибрировать весь воздух. Я прямо чувствовал эту дрожь у себя на лице и ладонях. Возле отеля «Савой Плаза» я купил еще один экстренный выпуск - его продавал горластый карлик с тонюсенькими усиками. Сообщалось в нем примерно то же самое, что и в первой газете. В штаб-квартире Гитлера взорвана бомба. Подложил бомбу кто-то из офицеров. Еще не известно, действительно ли Гитлер убит, но тяжело ранен почти наверняка. Это был офицерский путч. Армейские части в Берлине вышли из повиновения, к ним присоединились некоторые генералы. Возможно, это конец.
Я вплотную подошел к ярко освещенной витрине, чтобы разобрать и набранное мелким шрифтом. Казалось, вокруг меня струятся токи магнитной бури. Из зоопарка доносилось рыканье львов. Я тупо глазел на витрину, перед которой стоял, и ничего не видел. Лишь некоторое время спустя я сообразил, что стою перед знаменитым ювелирным магазином «Ван Клиф и Арпельс». Две диадемы двух умерших королев холодно и безучастно покоились там в черной бархатной нише в обрамлении рубинов, изумрудов и бриллиантов, как бы вобрав в себя всю неприступность загадочного мира кристаллов и все его совершенство, возникшее задолго до теплой суеты жизни и существующее с тех пор вне смерти, вне убийства, по своим, непостижимым законам неуклонного и бесшумного роста. Я вновь ощутил газету у себя в руке, услышал ее шуршание, увидел жирные заголовки - и опять поднял взгляд на Пятую авеню, окунул его в светозарную перспективу этой удивительной улицы, в ее изобилие и блеск, в золотистое мерцание витрин, в неудержимый взлет этажей, бахвалящихся своей обольстительной порочностью и вавилонской вседозволенностью. Нет, ничто здесь не изменилось за те минуты, пока в душе у меня бушевала буря. Шуршание газеты в моей руке - вот и все, что напоминало здесь о войне, призрачной войне без смертоубийств и разрушений, беззвучный отголосок новой битвы на Каталаунских полях, долетевший сюда, на другой берег океана, на этот невредимый континент, отзвук не видимой отсюда войны, который только и был слышен, что в шуршании газет на прилавках ночных киосков.
- А когда будут утренние выпуски? - спросил я.
- Часа через два. «Таймс» и «Трибюн».
Я возобновил свое беспокойное странствие вдоль Пятой авеню - мимо Центрального парка до отеля «Шерри-Незерланд», оттуда до музея «Метрополитен» и обратно до отеля «Пьер». Стояла неописуемая ночь, бездонная и тихая, теплая, обласканная поздним июлем, что завалил все цветочные магазины розами, гвоздиками и орхидеями и переполнил все киоски в боковых улочках буйным кипением сирени, осененная высокозвездным небом над Центральным парком, что легло на пышные кроны лип и магнолий, и покоем, нарушаемым лишь дробным цокотом конного экипажа для полуночных влюбленных, меланхоличным порыкиванием львов да рокотом редких автомобилей, чертивших прожекторами фар световые каракули в темных провалах парка.
Я вошел в парк и двинулся к небольшому пруду. Посеребренный, он тихо мерцал в свете незримой луны. Я сел на скамью. Никак не получалось спокойно все обдумать. Сколько я ни пытался, тут же подступало прошлое - все шло кругом, путалось, накатывало, глазело из мертвых глазниц, потом опять шныряло в сумрак дерев, шуршало там, неслышными шагами подкрадываясь снова, сквозь пепел и скорбь заговаривало со мною едва слышными голосами былого, шептало что-то, то ли увещевая, то ли желая предостеречь, внезапно приближая события и лица из путаных лабиринтов лет, так что я, уже почти поверив в галлюцинации, и вправду думал, что вижу их в этом призрачном сплетении вины и ответственности, промахов и упущений, бессилия, горечи и неистовой жажды мести. В эту теплую июльскую ночь, полную цветения и произрастания, насыщенную затхлой влагой черного, недвижного пруда, на глади которого полусонным вспугнутым кряканьем изредка перекликались друг с другом утки, все во мне вдруг разверзлось снова, пройдя перед внутренним оком траурным шествием боли, вины и неисполненных обещаний. Я встал; невмоготу было сидеть вот так, в полной неподвижности, чувствуя, как совсем рядом на бреющем полете проносятся летучие мыши, обдавая лицо холодком могильного тлена. Окутанный обрывками воспоминаний, будто дырявым плащом, я побрел дальше по тропинкам, убегавшим в глубь парка, побрел сам не зная куда. Очутившись на круглой песчаной площадке, я остановился. В центре ее, в пятне лунного света, недвижным и пестрым хороводом теней затаилась небольшая карусель. Она была завешена парусиной, но не полностью и наспех; видны были лошадки в золотистых сбруях с развевающимися гривами, и гондолы, и слоны, и медведи. Все они замерли на бегу, их галоп окаменел, и теперь они пребывали в безмолвной неподвижности, заколдованные, как в сказке. Я долго смотрел на эту застывшую жизнь, столь странно безутешную в своем оцепенении - наверное, как раз оттого, что замышлялась она как апофеоз беззаботного веселья. Зрелище это обо многом мне напомнило.
Внезапно послышались шаги. Откуда-то сзади, из темноты вышли двое полицейских. Они оказались рядом, прежде чем я успел сообразить, стоит мне убегать или нет. Так что я остался.
- Что вы тут делаете? - спросил один из полицейских, тот, что повыше ростом.
- Гуляю, - ответил я.
- В парке? Ночью? Чего ради?
Я не знал, что на это ответить.
- Документы? - спросил второй.
Паспорт Зоммера был при мне. Светя себе фонариком, они принялись его изучать.
- Значит, вы не американец? - спросил второй.
- Нет.
- Где остановились?
- Гостиница «Мираж».
- Вы ведь недавно в Нью-Йорке? - спросил длинный.
- Недавно.
Тот, что поменьше, продолжал изучать мой паспорт. Я почувствовал неприятный холодок в желудке, уже много лет навещающий меня при встречах с полицией. Я смотрел на карусель, на лакированного белого скакуна, что в вечном протесте вскинулся на дыбы из своей постылой упряжки, потом перевел глаза на звездное небо и стал думать о том, до чего будет забавно, если меня сейчас задержат как немецкого шпиона. Коротышка все еще листал мой паспорт.
- Ну скоро ты, Джим? - спросил длинный. - Он вроде не похож на блатного.
Джим не отвечал. Длинный стал проявлять нетерпение.
- Да пойдем, Джим. - Затем он обратился ко мне: - Вы что, не знаете, что в такое время здесь опасно разгуливать в одиночку?
Я покачал головой. Должно быть, у меня другие представления об опасности. Я снова стал разглядывать карусель.
- Тут по ночам столько всякого сброду шныряет, - начал просвещать меня длинный. - Воры, грабители, прочая мразь. Что ни час, обязательно что-нибудь случается. Или вам охота, чтобы вас изувечили?
Он засмеялся. Я не ответил. Я не сводил глаз со своего паспорта, который все еще оставался в руках у второго полицейского. Паспорт - это все, что у меня было, без него я даже в Европу вернуться не смогу.
- Пройдемте, - сказал наконец Джим. Паспорт он мне не вернул.
Я последовал за ними. Мы дошли до патрульной машины, что стояла на обочине.
- Садитесь, - приказал Джим.
Я влез в машину и устроился на заднем сиденье. Мыслей не было никаких.
Уже вскоре мы выехали из парка на Пятьдесят девятую улицу. Машина остановилась. Джим обернулся и протянул мне паспорт.
- Ну вот, приятель, - сказал он. - Здесь можете выходить. А то в парке вас, чего доброго, еще кто-нибудь обидит ненароком.
Оба полицейских рассмеялись.
- Мы же человеколюбцы, - заявил длинный. - Еще какие человеколюбцы, приятель! В пределах разумного, конечно!
Я вдруг почувствовал, что весь затылок у меня взмок от пота, и рассеянно кивнул.
- Утренние газеты уже вышли? - спросил я.
- Вышли. Жив ублюдок. Ублюдкам всегда везет.
Я побрел вдоль по улице, прошел мимо «Санкт-Морица», единственного виденного мной в Нью-Йорке отеля с небольшим палисадником и столиками, где можно было спокойно посидеть с газетой. В отличие от Парижа, Вены да и любого городка в Европе, где в кафе можно почитать газету, в Нью-Йорке таких кафе не было. Видимо, здесь ни у кого не хватало времени на такую ерунду.
Я подошел к газетному киоску. Почему-то вдруг я ужасно устал. Проглядел первую страницу. Гитлер не убит. В остальном сообщения противоречили друг другу. Неясно, то ли это мятеж военных, то ли нет. По слухам, все еще в руках восставших частей. Но предводители арестованы верными Гитлеру генералами. Сам Гитлер жив. И не в руках мятежников. Наоборот, уже успел отдать приказ всех мятежников вешать.
- Когда будут следующие газеты? - спросил я.
- Утром. Дневные выпуски. Это уже утренние.
Я в растерянности смотрел на продавца.
- Радио, - сказал он. - Радио включите. Там по всем программам всю ночь одни последние известия.
- Верно! - обрадовался я.
У меня-то радио не было. Но у Мойкова есть. Может, он уже вернулся. Я схватил такси и поехал в гостиницу. Я слишком обессилел, чтобы идти пешком. К тому же хотелось добраться как можно скорее. Меня охватила странная апатия, как будто я слышу и воспринимаю окружающее сквозь слой ваты, хотя внутри все дрожало от нетерпения.
Мойков был на месте. Никуда не ушел.
- К тебе Роберт Гирш приходил, - сообщил он мне.
- Когда?
- Часа два назад.
Как раз в то время, когда я стучался к нему в квартиру.
- Он что-нибудь передал? - спросил я.
Мойков кивнул на небольшой, поблескивающий хромированными ручками радиоприемник.
- Принес тебе вот это. «Зенит», между прочим. Очень хороший аппарат. Сказал, что тебе он сегодня наверняка понадобится.
Я кивнул.
- Больше он ничего не сказал?
- Да он только полчаса как ушел. Был взволнован, но без всякого оптимизма. Немцам, говорит, не удавалась ни одна революция. Им даже мятеж не по зубам. Их бог - это приказ и послушание, а уж никак не совесть. Он считает, покушение - это путч военных, и устроили они его не потому, что нацисты изверги и убийцы, для которых право - просто кровавый фарс, а потому, что войну проиграли. Да мы еще полчаса назад последние известия слушали. Когда стало ясно, что Гитлер жив и жаждет мести, Гирш ушел. А приемник тебе оставил.
- С тех пор больше ничего не передавали?
- Гитлер собирается выступить с речью. Будет убеждать народ, что его спасло провидение.
- А как же иначе. О фронтовых частях что-нибудь слышно?
Мойков помотал головой.
- Ничего, Людвиг. Война продолжается.
Я кивнул. Мойков посмотрел на меня.
- Ты, я погляжу, аж зеленый весь. С Робертом Гиршем я уже бутылку водки выпил. Но готов выпить с тобой еще одну. В такую ночь только последние нервы гробить. Или водку пить.
Я протестующе поднял руки.
- Нет, Владимир. Я и так с ног валюсь. Но радио возьму. У меня в комнате, надеюсь, есть розетка?
- Она тебе не нужна. Это портативный приемник. - Мойков все еще не сводил с меня глаз. - Слушай, не сходи с ума, - сказал он. - Прими хотя бы глоток. И вот это. - Он раскрыл свою громадную ладонь, на которой лежали три таблетки. - Чтобы заснуть. Завтра утром сто раз успеешь выяснить, что правда, а что нет. Ты уж послушай совет престарелого эмигранта, который десять раз такие же надежды переживал и одиннадцать раз их хоронил.
- Думаешь, это тоже все пойдет прахом?
- Завтра узнаем. По ночам надежда приносит странные сны. Я-то знаю: даже убийца иной раз может показаться ангелом, ежели ратует за твое дело, а не против него. Лично я все эти игры давно бросил и предпочитаю снова верить в десять заповедей. Хотя и они, как известно, весьма далеки от совершенства.
Из полутьмы возникла женская тень. Это была очень старая дама, ее серая иссохшая кожа напоминала мятую пергаментную бумагу. Мойков встал.
- Вам что-нибудь нужно, графиня?
Тень истово закивала.
- Сердечные капли, Владимир Иванович! Мои все вышли. Ох уж эти июльские ночи! Никак не заснешь. Они напоминают мне летние ночи пятнадцатого года в Петербурге. Бедный царь!
Мойков протянул ей маленькую бутылочку водки.
- Вот ваше сердечное, графиня. Спокойной ночи. Спите хорошенько.
- Попытаюсь.
Тень, шурша, удалилась. На ней было очень старомодное кружевное платье с рюшами.
- Она живет только прошлым. После революции семнадцатого время для нее остановилось. Она тогда и умерла, просто не знает об этом. - Он снова внимательно взглянул на меня. - Слишком много всего случилось за эти последние тридцать лет, верно, Людвиг? А справедливости в кровавом прошлом нет. И быть не может. Иначе пришлось бы истребить половину человечества. Ты уж поверь мне, старику, который когда-то думал так же, как ты.

Предыдущая страница 5 Следующая страница


Земля обетованная 6

Я взял приемник и пошел к себе в комнату. Окна были распахнуты. На ночном столике стояла китайская бронза. Как же давно все это было, подумал я. Я поставил приемник рядом с вазой и стал слушать новости, которые передавались нерегулярно и пулеметной скороговоркой, в коротких паузах между джазовой музыкой и рекламой виски, туалетной бумаги, летних распродаж, бензина и фешенебельных кладбищ с сухой песчаной почвой и изумительными видами. Я пытался поймать какую-нибудь заокеанскую программу, Англию, Африку, и иногда это почти удавалось, я даже разбирал отдельные слова, но они тут же тонули в трескучих помехах - то ли шторм бушевал над океаном, то ли полыхали где-то за горизонтами грозы, а может, доносились отголоски далекой битвы. Я отошел и уставился в окно, в которое всеми своими звездами безмолвно и бездонно глядела июльская ночь. Потом снова включил приемник, окунувшись в мешанину из тупой рекламы и подлинного исторического трагизма, между которыми жестяные металлические голоса не делали никаких различий, разве что реклама становилась все назойливей и громче, а новости все безотрадней. Покушение не удалось, в армии идут аресты мятежников, генералы против генералов, при этом партия убийц уже дискутирует новые методы зверств - подвергнуть заговорщиков очень медленному удушению через повешение или всего лишь обезглавить. Этой ночью Бога часто беспокоили мольбами; но он, похоже, твердо решил оставаться на стороне Гитлера.
Совершенно разбитый, я заснул только под утро.
Уже днем я узнал от Мойкова, что один из постояльцев ночью умер - это был неприметный эмигрант, почти безвылазно и тихо сидевший у себя в номере. Звали его Зигфрид Заль, и умер он от инфаркта. Я его вообще ни разу н видел.
- Можешь занять его комнату, - сказал Мойков. Она немного побольше твоей. И лучше. До ванной ближе. Цена та же.
Я отказался. Этого Мойков решительно не мог понять Я, честно говоря, тоже.
- Вид у тебя отвратительный, - констатировал он. - Судя по всему, снотворное тебя не берет.
- Почему же, обычно берет.
Он глянул на меня неодобрительно.
- В твои годы я тоже частенько подумывал о своей личной мести и своей личной справедливости, - сказал он. - А сегодня, вспоминая себя тогдашнего, кажусь себе ребенком, который после свирепого землетрясения спрашивает, куда подевался его любимый мячик. Ты меня понял, Людвиг?
- Нет, - ответил я. - Но чтобы ты не думал, будто я окончательно свихнулся, я беру комнату Зигфрида Заля.
Я подумал, не позвонить ли Роберту Гиршу. Но мне вдруг почему-то расхотелось снова обсуждать покушение. Оно не удалось, и ничего в мире не изменилось. А значит, и говорить было не о чем.

VI

Я принес Сильверу его бронзу.
- Это не копия, - сказал я.
- Ну и хорошо. Я с вас все равно ни гроша выше первоначальной цены не возьму, - возразил он. - Что продано, то продано. Мы люди честные.
- И все-таки я вам ее возвращаю.
- Но почему?
- Потому что хочу провернуть с вами сделку.
Сильвер полез в карман, извлек оттуда десятидолларовую банкноту, поцеловал и засунул в другой карман пиджака.
- На что вас пригласить?
- По какому случаю?
- Я заключил с братом пари, вернете вы бронзу или нет. Я выиграл. Как насчет того, чтобы выпить кофейку? Но не американского, а чешского? Американцы варят кофе до полного изничтожения вкуса и запаха. В чешской кондитерской, что напротив, так не делают. Они кофе помешивают, не доводя до кипения, тогда он не теряет свежести и аромата.
Мы перешли шумную, оживленную улицу. Поливальная машина мощными струями воды прибивала пыль, фиолетовый фургон доставки детских пеленок чуть было не раздавил нас. Сильвер увернулся от него в рискованном и по-своему грациозном пируэте. Сегодня к своим лакированным штиблетам он надел желтые носки.
- Так какую сделку вы надумали со мной провернуть? - полюбопытствовал он, когда мы уже сидели в кондитерской, благоухавшей ароматами пирожных, кофе и какао.
- Хочу вернуть вам бронзу, а прибыль поделить, сорок на шестьдесят. Шестьдесят мне.
- Это у вас называется «поделить»?
- У меня это называется «щедро поделить».
- С какой стати вы вообще предлагаете мне войти в долю, если уверены, что бронза подлинная?
- По двум причинам. Во-первых, мне ее не продать. Я никого здесь не знаю. Во-вторых, я ищу место. И не простое, а особенное: временную работу для человека, не имеющего права работать. Одним словом, работу для эмигранта.
Сильвер поднял на меня глаза.
- Вы еврей?
Я кивнул.
- Беженец?
- Да. Но у меня есть виза.
Сильвер задумался.
- И что бы вы хотели делать?
- Да все, что вам угодно. Убирать, каталогизировать, порядок наводить - любую нелегальную работу. На несколько недель всего, пока я не подыщу что-то еще.
- Понимаю. Предложение необычное. Вообще-то у нас огромный подвал под магазином. И там полно всякого хлама, мы сами толком не знаем, что там валяется. Вы что-нибудь смыслите в этом деле?
- Кое-что. Думаю, на разборку и каталогизацию меня хватит.
- Где вы учились?
Я достал свой паспорт. Сильвер глянул на графу «Профессия».
- Антиквар, - сказал он. - Так я и думал! Коллега значит. - Он допил свой кофе. - Пожалуй, вернемся в магазин.
Мы снова перешли улицу. После поливальной машины она уже почти успела высохнуть. Солнце пекло, в воздухе парило и воняло выхлопными газами.
- А бронза - это ваш конек? - спросил Сильвер.
Я кивнул.
- Бронза, ковры, ну и еще кое-что по мелочи.
- Где вы учились?
- В Брюсселе и Париже.
Сильвер предложил мне черную, тонкую бразильскую сигару. Ненавижу сигары, тем не менее я ее взял.
Я распаковал бронзовую вазу из пергаментной бумаги и еще раз посмотрел на нее при свете солнца. На короткий миг во мне снова всколыхнулась паническая тоска безмолвных ночей в гулких залах музея; я поставил вазу на столик возле витрины.
Сильвер наблюдал за мной.
- Я скажу вам, что мы можем сделать, - заявил он наконец. - Я покажу эту бронзу владельцу «Лу энд Компани». Он, сколько мне известно, на днях как раз возвращается из Сан-Франциско. Сам-то я мало что в этом понимаю. Согласны?
- Согласен. А как насчет работы? Разборка, каталогизация?
- Что вы скажете об этой вещи? - спросил Сильвер, указывая на столик, куда я поставил бронзу. - Хорошая, плохая?
- Посредственный Людовик XV, вещь провинциальная, старая, бронзовая отделка новая, - отчеканил я, в глубине души благословляя покойного Зоммера, который, как и всякий истинный художник, любил старину.
- Неплохо, - похвалил Сильвер, поднося мне огня для моей бразильской сигары. - Вы знаете больше меня. По правде говоря, нам этот магазин по наследству достался. Нам - это моему брату и мне, - пояснил он. - Мы были адвокатами. Но адвокатская жизнь не для нас. Мы люди честные, не какие-то крючкотворы. А магазин получили всего несколько лет назад и еще много чего не знаем. Но нам нравится! Это все равно, что жить в цыганской кибитке, только кибитка стоит на месте. И даже кондитерская есть напротив, откуда так удобно наблюдать за собственной лавочкой, спокойно поджидая клиентов. Вы меня понимаете?
- Еще как.
- Магазин стоит на месте, зато улица движется беспрерывно, - продолжал Сильвер. - Чистое кино. Тут всегда что-нибудь случается. Нам это занятие куда милей, чем защищать негодяев и вымогать согласия на разводы. Да оно и приличнее. Вы не находите?
- Безусловно, - откликнулся я, втайне дивясь адвокату, который считает торговлю искусством куда более честным ремеслом, чем право.
Сильвер кивнул.
- У нас в семье я оптимист. Я Близнец по гороскопу. А брат пессимист. Он типичный Рак. Магазином мы владеем вместе. Поэтому я еще должен посоветоваться с ним. Вы согласны?
- Как я могу не согласиться, господин Сильвер?
- Хорошо. Зайдите дня через два, через три. Мы тогда и о бронзе будем знать поточнее. Сколько вы хотите получать за свою работу?
- Столько, чтобы хватало на жизнь.
- В отеле «Ритц»?
- В гостинице «Мираж». Там чуть-чуть дешевле.
- Десять долларов в день вас устроят?
- Двенадцать, - осмелел я. - Я заядлый курильщик.
- Но только на несколько недель, - предупредил Сильвер. - Не дольше. В торговом зале нам помощь не нужна. Тут нам-то с братом вдвоем делать нечего. Вот почему в лавочке, как правило, дежурит только кто-то один. Это тоже одна из причин, по которой мы за это взялись: мы хотим зарабатывать, а не урабатываться насмерть. Я прав?
- Конечно.
- Даже странно, как хорошо мы понимаем друг друга. А ведь почти не знакомы.
Я не стал объяснять Сильверу, что когда одна из сторон только поддакивает, взаимопонимание дается удивительно легко.
В магазин зашла дама с перьями на шляпе. Она вся шуршала. Видимо, на ней было сразу несколько шелковых нижних юбок. Юбки шелестели и похрустывали. Дама была сильно накрашена и весьма овальных очертаний. Этакий пожилой постельный зайка с пудинговым лицом.
- У вас есть венецианская мебель? - поинтересовалась дама.
- Разумеется, и притом самая лучшая, - заверил ее Сильвер, тайком давая мне знак удалиться. - До свиданья, граф Орсини, - обратился он ко мне чуть громче обычного. - Завтра утром мы доставим вам мебель.
- Но не раньше одиннадцати, - предупредил я. - От одиннадцати до полудня в «Ритц». Аu revoir, mon cher.
- Аu revoir, - ответил Сильвер с сильным акцентом. - В одиннадцать тридцать, как часы.

- Хватит! - не выдержал Роберт Гирш. - Хватит с нас! Ты не возражаешь?
Он выключил телевизор. Самоуверенный диктор с ослепительными зубами и жирным лицом вещал с экрана о событиях в Германии. Мы о них уже слышали по двум другим программам. Самодовольный, сытый голос стал затихать, а изумленное лицо провалилось в темноту, накатившую от краев экрана к центру.
- Слава Богу! - выдохнул Гирш. - Главное достоинство этих ящиков в том, что их всегда можно выключить.
- Радио лучше, - заметил я. - Там, по крайней мере, не видишь диктора.
- Ты хочешь послушать радио?
Я покачал головой.
- Уже ни к чему, Роберт. Все сорвалось. Не воспламенилось. Это была не революция.
- Это был путч. Военными затеянный, военными подавленный. - Гирш смотрел на меня своим светлым, полным холодного отчаяния взглядом. - Это был мятеж в своем кругу, среди специалистов. Они поняли, что война проиграна. Хотели спасти Германию от разгрома. Это был патриотический мятеж, не человеческий.
- Эти вещи нельзя разделять. К тому же это был мятеж не одних военных, там и штатские были.
Гирш помотал головой.
- Можно разделять, еще как можно! Продолжай Гитлер побеждать на всех фронтах, и ничего не случилось бы. Это был не мятеж против режима головорезов - это был мятеж против режима банкротов. Они восстали не против концлагерей, не против того, что людей тысячами сжигают в крематориях, - они подняли мятеж, потому что Германия в опасности.
Мне было жаль его. Гирш мучился иначе, чем я. Его жизнь во Франции в куда большей степени вдохновлялась смесью праведного гнева, сострадания и жажды приключений, чем просто моралью и пошатнувшимся мировоззрением. На одной морали он бы далеко не уехал - мигом угодил бы в ловушку. А так он, сколь это ни странно, в чем-то оказывался с нацистами почти на родственном поприще, только превосходя их. Нацисты, хоть и лишенные совести, все равно оставались моралистами, ибо были навьючены мировоззрением - гнусной черной моралью и кровавым черным мировоззрением, пусть оно и сводилось к слепому рабскому послушанию и всемогуществу любого приказа. По сравнению с ними Гирш даже имел преимущество: вместо полной боевой выкладки у него за плечами был легкий полевой ранец, и он следовал только голосу своего разума, стараясь не подпадать под губительное воздействие эмоций. Недаром он вышел из народа, который науки и философию почитал с незапамятных времен, когда нынешние его гонители еще с деревьев не слезли. Он обладал преимуществом живого и подвижного ума - покуда ему удавалось вытеснить из сознания историческую память своего народа, вобравшую в себя два с половиной тысячелетия гонений, страданий и смирения. Ощути, вспомни он тогда в себе эту память - он тут же поплатился бы за это своей уверенностью, а вместе с ней и жизнью.
Я смотрел на Роберта. Лицо его казалось спокойным и собранным. Но точно такой же спокойный вид был в Париже у Йозефа Бера, когда я слишком устал, чтобы ночь напролет проговорить с ним за бутылкой. А наутро Бера нашли в его каморке повесившимся под оконным карнизом: ветер раскачивал тело и лениво пристукивал створкой окна, как сонный пономарь, бубнящий заупокойную молитву. Кто лишился корней, тот ослаблен и подвержен напастям, которых нормальный человек и не заметит. Особенно опасным становился разум, работающий вхолостую, как жернова мельницы без зерна. Я это знал; вот почему после всех переживаний минувшей ночи почти силой вернул себя в состояние усталого и смиренного забвения. Кто научился ждать, тот надежнее защищен от ударов разочарования. Но ждать Гирш никогда не умел.
К этому добавлялся еще и своеобразный комплекс кондотьера. Гирша мучило не только то, что покушение и мятеж сорвались, - он не мог примириться с тем, что все это было так неумело, так по-дилетантски сделано. Его распирало возмущение профессионала, углядевшего грубую ошибку.
В магазин вошла краснощекая домохозяйка. Ей требовался тостер с автоматическим отключением. Я наблюдал, как Гирш демонстрирует ей поблескивающий хромом электроприбор. Он был само терпение и даже сумел всучить даме вдобавок к тостеру еще и электрический утюг; тем не менее как-то не верилось, что он сделает карьеру коммерсанта.
Я смотрел в окно. Это был час бухгалтеров. В данный момент они всегда шли обедать в драгсторы. Недолгий час освобождения, когда из клеток своих контор, продуваемых всеми сквозняками воздушного охлаждения, бухгалтеры вырывались на волю и мнили себя на два платежных разряда выше, чем было на самом деле. Они проходили решительно, самоуверенными группками, полы пиджаков вальяжно колыхались на теплом ветру, проходили, громко болтая, полные обеденной жизни и убежденности в том, что, существуй на свете справедливость, им бы давно полагалось быть шефами.
Стоя рядом, Гирш тоже смотрел на них из-за моего плеча.
- Это парад бухгалтеров. Часа через два начнется парад жен. Они разом выпорхнут и станут летать от витрины к витрине, от магазина к магазину, будут донимать продавцов, ничего не покупая, болтать друг с дружкой, сплетничать, обсуждать последние слухи, которыми их исправно пичкают газеты, и при этом неукоснительно соблюдать простейшую иерархию денег: самая богатая всегда посередке, а две спутницы поскромнее эскортируют ее с флангов. Зимой это заметно с первого же взгляда по шубам: норка в центре, два черных каракуля по сторонам - и вперед, тупо и целеустремленно. Их мужья тем временем с еще большей целеустремленностью зашибают доллары, наживая себе ранний инфаркт. Америка - страна богатых вдов, которые, впрочем, очень быстро снова выскакивают замуж, и молодых мужчин, бедных и жадных до всего. Вот так и вертится вечный круговорот рождений и смертей. - Гирш засмеялся. - Да разве можно сравнить такую, с позволения сказать, жизнь с полным приключений и риска существованием блохи, что переносится с планеты на планету, то бишь с человека на человека и с собаки на собаку, или с путешествиями саранчи, что перелетает целые континенты, не говоря уж о жюль-верновских переживаниях комара, когда его из Центрального парка забрасывает на Пятую авеню.

Кто-то постучал в окно.
- Началось воскресение из мертвых, - сказал я. - Это Равик. Или его брат.
- Да нет, это он сам, - возразил Гирш. - Он уже давно здесь. Ты не знал?
Я покачал головой. В Германии Равик был известным врачом. Он бежал во Францию, где ему пришлось нелегально работать помощником у куда менее одаренного французского врача. Я познакомился с ним в ту пору, когда он вдобавок подрабатывал медосмотрами в самом большом из парижских борделей. Он был очень хорошим хирургом. Обычно начинал операцию врач-француз, он оставался в операционной, пока пациенту делали наркоз, а уж потом входил Равик и проделывал все остальное. Он не находил в этом ничего зазорного, только радовался, что у него есть работа, что он может оперировать. Это был хирург от бога.
- Где же ты сейчас-то работаешь, Равик? - спросил я. - И как? Ведь в Нью-Йорке официально нет борделей.
- Работаю в госпитале.
- По-черному? Нелегально?
- По-серому. Так сказать, квалифицированный вариант сиделки. Мне нужно еще раз сдавать экзамен на врача, на английском языке.
- Как во Франции?
- Лучше. Во Франции было еще тяжелей. Здесь хотя бы аттестат зрелости признают.
- Почему же не признают остальное?
Равик рассмеялся.
- Дорогой мой Людвиг, - сказал он. - Неужели ты до сих пор не усвоил, что представители человеколюбивых профессий - самые ревнивые люди на свете? Теологи и врачи. Их организации защищают посредственность огнем и мечом. Я не удивлюсь, если после войны, вздумай я вернуться на родину, мне и в Германии придется еще раз сдавать медицинский экзамен.
- А ты хочешь вернуться? - спросил Гирш.
Равик приподнял плечи.
- Об этом я подумаю в свой срок. «Ланский катехизис», параграф шестой: «Впереди еще целый год отчаяния. Для начала сумей пережить его».
- Сейчас-то с какой стати год отчаяния? - удивился я. - Или ты не веришь, что война проиграна?
Равик кивнул.
- Верю! Но как раз поэтому и не обольщаюсь. Покушение на Гитлера не удалось, война проиграна, но немцы, несмотря ни на что, продолжают сражаться. Их теснят повсюду, однако они бьются за каждую пядь, будто это чаша Святого Грааля. Ближайший год окажется годом сокрушенных иллюзий. Никто уже не сможет поверить, что нацисты, будто марсиане, свалились на Германию с неба и надругались над бедными немцами. Бедные немцы - это и есть нацисты, они защищают нацизм, не щадя жизни. Так что от разбитых эмигрантских иллюзий останется только гора фарфоровых черепков. Кто столь истово сражается за своих якобы поработителей - тот своих поработителей любит.
- А покушение? - не унимался я.
- Не удалось, - отрезал Равик. - И даже отзвука после себя не оставило. Последний шанс безнадежно упущен. Да и разве это был шанс? Верные Гитлеру генералы придавили его в два счета. Банкротство немецкого офицерства после банкротства немецкой юстиции. А знаете, что будет самое омерзительное? Что все будет забыто, как только война кончится.
Мы помолчали.
- Равик, - не выдержал наконец Гирш, - ты что, пришел душу нам бередить? Она и так вся дырявая.
Равик изменился в лице.
- Я пришел выпить, Роберт. В последний раз у тебя еще вроде оставался кальвадос.
- Кальвадос я сам допил. Но есть немного коньяка и абсента. И бутылка американской водки «Зубровка» от Мойкова.
- Налей-ка мне водки. Вообще-то я предпочел бы коньяк, но водка не пахнет. А мне сегодня в первый раз оперировать.
- За другого хирурга?
- Нет, самому. Но в присутствии заведующего отделением. Будет присматривать, все ли я так делаю. Операция, которая двенадцать лет назад, когда мир еще не сбрендил, была названа моим именем. - Равик усмехнулся. - «Живя в опасности, даже с иронией обходись осторожно!» По-моему, это ведь тоже из «Ланского катехизиса»? Мудрость, которую вы, похоже, забыли или которой все-таки придерживаетесь?
- Потихоньку начинаем забывать, - отозвался я. - Мы-то сдуру решили, что здесь мы в безопасности и мудрость нам больше не понадобится.
- Нет вообще никакой безопасности, - заметил Равик. - А когда в нее веришь, ее бывает меньше всего. «Отличная водка, ребята!» «Налейте мне еще!» «Мы живы!» Вот единственное, во что сейчас нужно верить. Что вы нахохлились, как мокрые курицы? Вы живы! Сколько людей приняли смерть, а так хотели пожить еще чуток, еще хоть самую малость! Помните об этом и лучше не думайте ни о чем другом, пока не кончится год отчаянья. - Он взглянул на часы. - Мне пора идти. Когда совсем падете духом, приходите ко мне в больницу. Один обход ракового отделения в два счета лечит от любой хандры.
- Ладно, - согласился Гирш. - Забери с собой «Зубровку».
- С чего вдруг?
- Твой гонорар, - пояснил Гирш. - Мы обожаем срочную терапию, даже когда она не слишком действует. А лечение депрессии еще более тяжелой депрессией - идея весьма оригинальная.
Равик рассмеялся.
- Невротикам и романтикам это не помогает. - Он забрал бутылку и заботливо уложил ее в свой почти пустой докторский саквояж. - Еще один совет, причем даром, - сказал он затем. - Не слишком-то носитесь с вашими чертовски трудными судьбами. Единственное, что вам обоим нужно, - это женщина, желательно не эмигрантка. Разделяя страдание с кем-то, страдаешь вдвойне, а вам это сейчас совсем ни к чему.

День близился к вечеру. Я только что перекусил в драгсторе, взяв самое дешевое, что было, - две сосиски и две булочки. Потом долго ел глазами рекламу мороженого, здесь оно было сорока двух сортов. Америка - страна мороженого; здесь даже солдаты на улице беззаботно лизали брикетики в шоколадных вафлях. Этим Америка разительно отличалась от Германии: там солдат готов стоять навытяжку даже во сне, а если случится ненароком выпустить газы, то он делает вид, что это автоматная очередь.
По Пятьдесят второй улице я побрел назад в гостиницу. Это была улица стриптиз-клубов. Все стены были сплошь облеплены афишами с обнаженными или почти нагими красотками, которые по ночам медленно раздевались на глазах у тяжело сопящей публики. Позже, ближе к ночи, перед дверями всех заведений, разодетые, будто турецкие генералы, водрузятся толстенные швейцары и забегают юркие зазывалы, наперебой расхваливая каждый свое зрелище. Улица запестрит многоцветьем и позолотой самых немыслимых ливрей и униформ, но нигде не будет видно предательских зонтов и утрированно больших сумок, по которым в Европе так легко распознать проституток. Их на здешних улицах просто не было, а публику в стриптиз-клубах, похоже, составляли одни понурые онанисты. Проститутки здесь назывались call girls, девушки по вызову, и связаться с ними можно было по телефону, номер которого удавалось раздобыть лишь по знакомству, строго конфиденциально, поскольку запрещалось и это - полиция преследовала жриц любви, будто заговорщиков-анархистов. Моралью Америки заправляли женские союзы.
Я покинул аллею онанистов и направился в кварталы бедной застройки. Здесь стояли узкие, убогого вида здания с лестницами, на верхних ступеньках которых, прислонившись к железным перилам, молчаливо и безучастно сидели местные жители. По тротуарам, около лестниц, вечно переполненные отбросами, в почетном карауле выстроились алюминиевые мусорные бачки. На проезжей части шныряющие между автомобилями подростки пытались играть в бейсбол. Их матери, как наседки, взирали на мир с высоты подоконников и лестничных ступенек. Детишки поменьше жались к ним, точно грязно-белесые мотыльки, которых вечерние сумерки и усталость заставили прибиться к этому неприглядному человеческому жилью.
Сменный портье Феликс О'Брайен стоял перед дверями гостиницы «Мираж».
- А Мойкова нет? - поинтересовался я.
- Сегодня же суббота, - напомнил О'Брайен. - Мой день. Мойков в разъездах.
- Верно, суббота...
Как же я забыл! Значит, впереди длинное, пустое воскресенье.
- Вот и мисс Фиола тоже господина Мойкова спрашивала, - вяло обронил Феликс.
- Она еще тут? Или уже ушла?
- По-моему, здесь еще. Во всяком случае, я не видел, чтобы она выходила.
Мария Фиола вышла мне навстречу из полумрака плюшевого будуара. На ней опять был ее черный тюрбан.
- У вас снова съемки? - спросил я.
Она кивнула.
- Совсем забыла, что сегодня суббота. Владимир уехал развозить клиентам свой напиток богов. Но я все предусмотрела. У меня теперь здесь припасена собственная бутылка. Припрятана у Мойкова в холодильнике. Даже Феликс О'Брайен пока что не смог ее обнаружить. Но это, конечно, долго не протянется.
Она прошла передо мной в комнатенку за стойкой и извлекла бутылку из холодильника, откуда-то из самого угла. Я поставил рюмки на столик возле зеркала.
- Вы не ту бутылку взяли, - предупредил я. - Это перекись водорода, к тому же концентрированная. Яд. - Я показал на этикетку.
Мария Фиола рассмеялась.
- Бутылка та самая. А этикетку я сама наклеила, чтобы Феликса отпугнуть. Перекись водорода, как и водка, ничем не пахнет. У Феликса нюх на спиртное просто феноменальный, но тут он ничего не учует, пока не попробует. А чтобы не попробовал - этикетка! Яд! Просто, верно?
- Все гениальные идеи просты, - ответил я, отдавая дань ее изобретательности. - Потому-то они так тяжело и даются.
- Первую бутылку я тут завела себе уже несколько дней назад. Чтобы Феликс на нее не позарился, Владимир Иванович перелил водку в старую, запыленную бутылку из-под уксуса и даже бумажку приклеил с русскими буквами. Но она на следующее же утро исчезла.
- Лахман? - спросил я, пронзенный молниеносной догадкой.
Она в изумлении кивнула.
- Вы-то откуда знаете?
- Природный дар аналитика, - сухо ответил я. - Он признался в содеянном?
- Да. И в приступе раскаяния даже принес взамен вот эту бутылку. Она больше. В ту едва пол-литра набиралось, а в этой добрых три четверти. Ваше здоровье!
- И ваше!
Лурдская вода, подумал я. Лахман даже заподозрить не мог, что это водка, он же вообще непьющий. Одному Богу известно, как приняла его с такой святой водицей пуэрториканка. Впрочем, может, он как-нибудь сообразил выдать ее за сливовицу из Гефсиманского сада?
- А я люблю тут посидеть, - призналась Мария Фиола. - С прежних времен привычка осталась. Я ведь долго тут жила. Я вообще люблю гостиницы. Всегда что-нибудь случается. Люди приезжают, уезжают... встречи, расставания... самые волнующие мгновения в жизни.
- Вы так считаете?
- А вы нет?
Я задумался. В моей жизни встреч и прощаний было достаточно. Даже с лихвой. Прощаний больше. Пожалуй, возможность спокойной жизни волнует меня куда сильнее.
- Может, вы и правы, - заметил я. - Но тогда, наверное большие отели еще интереснее?
Мария затрясла тюрбаном так, что бигуди зазвенели.
- Они бесцветные. Здесь все по-другому. Здесь люди не прячут своих эмоций. Вы это по мне могли видеть. Вы тут Рауля уже встречали?
- Нет.
- А графиню?
- Только мельком.
- Тогда у вас все впереди. Еще водки? Рюмочки такие маленькие.
- Они всегда малы.
Я ничего не мог с собой поделать: при воспоминании о Лахмане мне почему-то казалось, что водка слегка попахивает ладаном. Опять вспомнился «Ланский катехизис»: «Бойся собственной фантазии: она преувеличивает, преуменьшает и искажает».
Мария Фиола потрогала пакет, лежавший рядом с ней на столике.
- Это мои парики. Рыжий, белокурый, черный, седой и даже белый. Жизнь манекенщицы - сплошная кутерьма. Я ее не люблю. Поэтому перед каждым сеансом делаю здесь последнюю остановку, а уж потом ныряю с головой во все эти переодевания. Владимир - это такой оплот спокойствия. У нас сегодня цветные съемки. А почему бы вам не пойти со мной? Или у вас другие планы?
- Да нет. Но ваш фотограф меня вышвырнет.
- Ники? Что за вздор! Там и без нас будет куча народу, не меньше дюжины. А если вам станет скучно, в любое время сможете уйти. Это не светская вечеринка.
- Хорошо.
Я бы за что угодно ухватился, лишь бы избежать одиночества моей гостиничной комнаты. В этой комнате умер эмигрант Заль. В шкафу я нашел несколько писем. Заль их так и не отправил. Одно было адресовано Рут Заль в исправительно-трудовой лагерь Терезиенштадт под Веной. «Дорогая Рут, я уже так давно ничего о тебе не слышал, - надеюсь, ты здорова и у тебя все в порядке...» Я-то знал, что концлагерь Терезиенштадт - сборный пункт для евреев, которых оттуда переправляли в крематории Освенцима. Так что Рут Заль, по всей вероятности, давным-давно сожгли. Тем не менее письмо я отправил. Оно было полно отчаяния, раскаяния, расспросов и бессильной любви.
- Будем брать такси? - спросил я на улице, неприязненно вспомнив о своем порядком отощавшем бумажнике.
Мария Фиола мотнула головой.
- В гостинице «Мираж» такси берет только Рауль. Я это отлично помню по временам моей здешней жизни. Все остальные ходят пешком. И я тоже. Причем с удовольствием. А вы разве нет?
- Я-то пешеход-марафонец. Особенно в Нью-Йорке. Два-три часа прогулки для меня сущий пустяк. - Я умолчал о том, что завзятым любителем моционов стал только в Нью-Йорке, потому что здесь мне не надо опасаться полиции. Это давало ликующее ощущение свободы, к которому я все еще не привык.
- Нам недалеко, - сказала девушка.
Я хотел взять у нее пакет с париками, но она не позволила.
- Лучше я сама понесу. Эти штуки ужасно мнутся. Их надо держать в руках крепко, но бережно и нежно, иначе они выскользнут и не смогут избежать падения. Как женщины, - добавила она вдруг и рассмеялась. - Глупость какая! У меня порочная тяга к банальностям. Очень освежает, когда вокруг тебя целый день одни завзятые острословы.
- Так уж прямо одни?
Она кивнула.
- Это у них профессиональное. Шуточки, парадоксы, ирония - наверное, так проще скрыть легкий налет гомосексуальности, который лежит на всем, что связано с модой.
Мы шествовали против движения, рассекая встречный поток пешеходов. Мария шла быстро, энергичным и широким шагом. Она не семенила и голову держала высоко, как фигура на носу галеона, - из-за этого и сама она казалась выше ростом.
- У нас сегодня большой день, - сообщила она. - Цветные съемки. Вечерние платья и меха.
- Меха? В такую жару?

Предыдущая страница 6 Следующая страница


7 Эрих Мария Ремарк

- Это неважно. Мы всегда опережаем погоду на один, а то и на два сезона. Летом готовится коллекция осенней и зимней одежды. Сперва фотографируют модели. А потом надо еще успеть все пошить и развезти по оптовикам. На это уходят месяцы. Так что со временем года у нас всегда какая-то свистопляска. Живешь как бы в двух временах сразу - в том, которое на улице, и в том, которое на съемках. Иногда, бывает, и путаешь. И вообще, есть во всем этом что-то цыганское, ненастоящее, что ли.
Мы свернули в узкий переулок, освещенный только с двух концов белыми неоновыми огнями киосков и закусочных по углам. Мне вдруг пришло в голову, что впервые в Америке я иду по улице с женщиной.

В огромной, почти голой комнате, где было расставлено некоторое количество стульев и несколько светлых передвижных стенок, высвеченных яркими лампами, а также имелся небольшой подиум, собралась примерно дюжина людей. Фотограф Ники дружески обнял Марию Фиолу, вокруг носились обрывки разговоров, меня между делом представили всем собравшимся, тут же подали виски, и уже вскоре я очутился в кресле, несколько на отшибе от этой суеты и всеми забытый.
Тем спокойнее мог я наблюдать за необычным, новым для меня зрелищем. Большие картонные коробки уносили за занавеску, там распаковывали и затем, уже пустые, ставили на место. За ними, по отдельности, шли манто и шубы, вызвавшие интенсивные дебаты - что, как и в какой последовательности снимать. Помимо Марии здесь были еще две манекенщицы - блондинка, туалет которой почти исчерпывался изящными серебристыми туфельками, и очень смуглая брюнетка.
- Сперва манто, - решительно объявила энергичная пожилая дама.
Ники запротестовал. Это был худощавый человек с песочными волосами и тяжелой золотой цепью на запястье.
- Сперва вечерние платья! Иначе они под шубами помнутся!
- Девушкам совершенно не обязательно надевать их под шубы! Наденут что-нибудь другое. Или вовсе ничего. Меха увезут первыми. Сегодня же ночью!
- Хорошо, - согласился Ники. - Это скорняки, похоже, не слишком нам доверяют. Значит, сперва меха. Давайте вот эту шляпку из норки. С турмалином.
Снова завязалась дискуссия, по-английски и по-французски, - как фотографировать шляпку. Я прислушивался к интонациям, стараясь не слишком вникать в суть. Чрезмерное и чуть напускное оживление участников напоминало театральное закулисье - будто идет репетиция «Сна в летнюю ночь» или «Кавалера роз». Казалось, еще немного - и сюда под пенье фанфар впорхнет Оберон.
Внезапно лучи юпитеров пучком сошлись на одной из передвижных стенок, к которой в срочном порядке придвинули огромную вазу с искусственным стеблем дельфиниума. Сюда и вышла блондинка в серебристых туфельках и бежевой норковой шляпке. Директриса-распорядительница еще раз пригладила мех, два юпитера, установленные ниже остальных, дружно вспыхнули, и манекенщица застыла, словно шалунья-преступница под дулом полицейского пистолета.
- Снято! - крикнул Ники.
Манекенщица сменила позу. Директриса тоже.
- Еще раз! - потребовал Ники. - Чуть правее! Мимо камеры смотри! Хорошо!
Я откинулся в кресле. Контраст между моим реальным положением и этим зрелищем поверг меня в какое-то потустороннее состояние, в котором, впрочем, не было ни отрешенности, ни замешательства, ни испуга. Скорее это было уже почти неведомое чувство глубокой успокоенности и мягкого, тихого блаженства. Мне вдруг пришло в голову, что со времени моего изгнания я почти не был в театре, а тем паче - в опере. Случайный киносеанс - вот и все, что я мог себе позволить, да и то обычно лишь затем, чтобы спрятаться, укрыться, пересидеть пару часов.
Я наблюдал за продолжением съемок норковой шапочки и белокурой манекенщицы, которая, казалось, с каждым новым кадром становится существом все более эфемерным. Представить себе, что у нее, как у простых смертных, есть элементарные человеческие потребности, было все трудней. Видимо, дело было в очень сильном и ярком освещении, которое разительно преображало реальность, как бы лишая ее телесности. Кто-то принес мне новую порцию виски. Хорошо, что я согласился сюда пойти, думал я. Впервые за долгое время я почувствовал, что отдыхаю: гнет, который ощущался более или менее осознанно, постоянно и почти физически, вдруг спал.
- Мария! - крикнул Ники. - Теперь каракульчу!
В тот же миг Мария очутилась на подиуме, тоненькая и стройная в окутавшем ее черном, матово поблескивающем манто, в изящной, надетой чуть набекрень плоской шапочке в форме берета из того же шелковистого, переливчатого меха.
- Хорошо! - воскликнул Ники. - Стой так! Стой и не двигайся! Нет! - заорал он на директрису, которая попыталась что-то поправить или одернуть. - Нет! Хэтти, прошу тебя! После. Мы еще сделаем много снимков. А этот пусть будет так, ненароком, без всякой позы!
- Но ведь так не видно...
- Потом, Хэтти! Снимаю!
Мария замерла, но не так, как прежде замирала блондинка. Она просто остановилась, будто стояла так всегда. Боковые юпитеры нащупали ее лицо и сверкнули в глазах, которые вдруг наполнились глубокой и чистой синевой.
- Хорошо! - заявил Ники. - Теперь нараспашку!
Хэтти подскочила к Марии. А та медленно распахнула манто, словно два крыла огромной бабочки. Прежде манто казалось ей почти узким, на самом же деле оно было широченное, с подбивкой белого шелка, на котором четко выделялись большие серые ромбы.
- Так и держи! - сказал Ники. - Как павлиноглазка! Крылья пошире!
- Павлиноглазки не черные. Они фиолетовые, - поправила его Хэтти.
- А у нас они черные, - надменно ответил Ники.
Оказалось, однако, что Хэтти в бабочках разбирается. Она утверждала, что Ники имел в виду траурницу. Тем не менее последнее слово все равно осталось за Ники. В моде никаких траурниц нет, решительно заявил он.
- Ну и как вам это? - раздался вдруг чей-то голос у меня за спиной.
Бледный, полноватый мужчина со странно поблескивающими вишенками глаз плюхнулся в складное кресло рядом со мной. Кресло жалобно всхлипнуло и завибрировало.
- Великолепно, - ответил я совершенно искренне.
- У нас, конечно, теперь уже нет мехов от Баленсиага и других великих французских закройщиков, - посетовал мужчина. - Все из-за войны. Но Манбоше тоже неплохо смотрится, вы не находите?
- Еще бы!
Я понятия не имел, о чем он говорит.
- Что ж, будем надеяться, эта проклятая война скоро кончится, и нам снова начнут поставлять первоклассный материал. Эти шелка из Лиона...
Мужчина вдруг поднялся - его позвали. Причину, по которой он проклинал войну, я даже не счел смехотворной; напротив, здесь, в этом зале, она представилась мне едва ли не из самых весомых.
Начались съемки вечерних платьев. Внезапно возле меня очутилась Мария. На ней было белое, очень облегающее платье с открытыми плечами.
- Вы не скучаете? - спросила она.
- Нисколько. - Я взглянул на нее. - По-моему, у меня даже начались приятные галлюцинации. В противном случае мне бы не померещилось, что диадему, которая у вас в волосах, я еще сегодня после обеда видел в витрине у «Ван Клиф и Арпельс». Она там выставлена как диадема императрицы Евгении. Или это была Мария Антуанетта?
- А вы наблюдательны. Это действительно от «Ван Клиф и Арпельс». - Мария засмеялась.
- Вы ее купили? - спросил я. В этот миг для меня не было ничего невозможного. Как знать, вдруг эта девушка - беглая дочь какого-нибудь короля мясных консервов Чикаго. В газетах, в колонке светских сплетен, мне и не такое случалось читать.
- Нет. И даже не украла. Просто журнал, для которого мы фотографируемся, взял ее напрокат. Вон тот мужчина сразу по окончании съемок увезет ее обратно. Это служащий фирмы «Ван Клиф», он охраняет драгоценности. А что вам понравилось больше всего?
- Черное кепи из каракульчи, которое на вас было. Это ведь Баленсиага?
Она обернулась и уставилась на меня во все глаза.
- Это Баленсиага, - медленно повторила она. - Но вы-то откуда знаете? Вы что, тоже из нашего бизнеса? Иначе откуда вам знать, что кепи от Баленсиага?
- Пять минут назад я этого еще не знал. Я бы счел, что это марка автомобиля.
- Откуда же сейчас знаете?
- Вон тот бледный незнакомец меня просветил. Вернее, он только назвал фамилию, а уж остальное я сам домыслил.
- Это действительно от Баленсиага, - сказала она. - Привезли на бомбардировщике. На «летающей крепости». Контрабандой.
- Отличное применение для бомбардировщика. Если бы все бомбардировщики так использовались, наступил бы золотой век.
Она засмеялась.
- Значит, вы не шпион от конкурентов и у вас не припрятан в кармане миниатюрный фотоаппарат, чтобы похитить наши секреты зимней моды? Даже жалко! Но похоже, за вами все равно глаз да глаз нужен. Выпивки у вас достаточно?
- Спасибо, да.
- Мария! - позвал фотограф. - Мария! Съемка!
- Потом мы все еще на часок заедем в «Эль Марокко», - сообщила девушка. - Вы ведь тоже поедете? Вам меня еще домой провожать.
И прежде чем я успел ответить, она уже стояла на подиуме. Разумеется, я не мог с ними ехать. У меня просто денег не хватит. Впрочем, рано об этом думать. Пока что я целиком отдался флюидам этой атмосферы, где шпионом считается тот, кто норовит похитить покрой меховой шапочки, а не тот, кого всю ночь пытают и на рассвете расстреливают. Здесь даже время подставное, подмененное. На улице жарища, а тут зимнее царство - норковые шубки и лыжные куртки нежатся в сиянии юпитеров. Некоторые модели Ники снимал в новых вариациях. Смуглая манекенщица вышла в рыжем парике, Мария Фиола в белокуром, а потом и вовсе в седом - за несколько минут она постарела лет на десять. Из-за этого у меня возникло странное чувство, будто я знаю ее целую вечность. Манекенщицы уже не давали себе труда уходить за занавеску и переодевались у всех на глазах. От яркого прямого света они устали и были возбуждены. Но окружающие мужчины не обращали на них почти никакого внимания. Некоторые явно были гомосексуалистами, другие, вероятно, просто привыкли к виду полуобнаженных женщин.
Когда картонные коробки были наконец убраны, я объявил Марии Фиоле, что никуда с ней не иду. Где-то я уже слыхал, что «Эль Марокко» - самый шикарный ночной клуб во всем Нью-Йорке.
- Но почему? - удивилась она.
- Я сегодня не при деньгах.
- Какой же вы дурачок! Мы все приглашены. Журнал за все платит. А вы сегодня со мной. Неужели вы думаете, я бы позволила вам платить?
Не зная, следует ли расценить ее последние слова как комплимент, я смотрел на эту чужую, сильно накрашенную женщину в белокуром парике, с диадемой, сверкающей изумрудами и бриллиантами, и внезапно почувствовал прилив необъяснимой нежности, будто мы с ней были сообщниками.
- А разве не нужно сначала сдать драгоценности? - спросил я.
- Человек от «Ван Клифа» пойдет с нами. Когда мы носим их украшения в таких местах, фирма расценивает это как рекламу.
Я больше не протестовал. И уже ничему не удивлялся, когда мы сидели в «Эль Марокко», в этом царстве света, музыки и танцев, где полосатые диванчики дышали уютом и искусственное ночное небо, на котором всходили и заходили звезды, сиянием искусственной луны освещало все это призрачное великолепие. В соседнем зале венский музыкант играл немецкие и венские песни и пел их по-немецки, хотя с обеими странами, с Германией и Австрией, Америка вела войну. В Европе такое было бы исключено. Певца мигом бросили бы за решетку в тюрьму или в концлагерь, а то и просто линчевали бы на месте. А здесь солдаты и офицеры, оказавшиеся в этот вечер среди публики, с энтузиазмом подпевали песням врага, насколько это было им доступно на чужом языке. Для всякого, кто был свидетелем, как в Европе понятие «терпимость» из благородного знамени прошлого столетия превратилось в презрительное ругательство в нынешнем, все это казалось удивительным оазисом, обретенным в пустыне в час утраты всех надежд. Я не знал, да и не хотел знать, чем это объяснить - беззаботной ли самоуверенностью другого континента или его действительным великодушным превосходством. Я просто сидел тут, среди всех этих певцов и танцоров, среди множества нежданных и безвестных друзей, в мерцающих бликах свечей, подле незнакомки в неестественном белокуром парике, чья заемная диадема сияла блеском подлинных драгоценностей, сидел мелким дармоедом перед бокалом выданного мне шампанского, паразитом, который купается в дареном блаженстве этого вечера, словно взял его напрокат и завтра должен отнести в магазин «Ван Клиф и Арпельс». А в кармане у меня похрустывало одно из неотправленных писем эмигранта Заля:
«Дорогая Рут, меня замучило раскаяние, я так поздно попытался вас спасти; но кто же думал, что они не пощадят даже детей и женщин? Да у меня и денег не было, я ничего не мог поделать. Я так надеюсь, что вы все-таки живы, хотя и не можете мне писать. Я молюсь...»
Дальше прочесть было нельзя, чернила размылись от слез. Я не решался отправлять письмо из опасения, что оно может повредить женщине, если та все-таки еще жива. Теперь я точно знал: я его и не отправлю.

VII

Александр Сильвер начал махать мне еще издали, как только заприметил. Его голова вдруг показалась в витрине между одеянием мандарина и молитвенным ковром. Раздвинув руками и то, и другое, он замахал еще энергичней. Прямо у него в ногах невозмутимо взирала на прохожих каменная голова кхмерского Будды. Я вошел.
- Ну, что нового? - спросил я, отыскивая глазами свою бронзу.
Он кивнул.
- Я показал эту вещь Франку Каро Ван Лу. Это подделка.
- Правда? - изумился я, не понимая, с какой тогда стати он еще издали и столь радостно меня приветствовал.
- Но я все равно, разумеется, беру ее обратно. Вы не должны терпеть из-за нас убытки.
Сильвер потянулся за бумажником. На мой взгляд, слишком уж быстро потянулся. К тому же что-то в его лице не вязалось с тоном и смыслом его сообщения.
- Нет, - сказал я, понимая, что рискую половиной своего скудного состояния. - Я оставляю ее себе.
- Хорошо, - согласился Сильвер. Но не выдержал и рассмеялся. - Значит, первый закон антиквара вы уже знаете. Он гласит: «Не дай себя одурачить».
- Эту мудрость я давно усвоил, и не антикваром, а простой божьей тварью. Значит, бронза подлинная?
- Почему вы так решили?
- По трем причинам, но все они несущественны. Оставим эту пикировку. Итак, бронза подлинная?
- Каро считает, что она подлинная. Он просто не понимает, что может свидетельствовать об обратном. По его мнению, некоторые музейные работники, из молодых, желая блеснуть знаниями, иной раз перегибают палку. Особенно если их только что приняли на службу: они тогда стараются доказать, что разбираются в деле лучше своих предшественников.
- Во сколько же он ее оценил?
- Вещь не выдающаяся. Добротное Чжоу среднего периода. На аукционе в «Парк Вернет» она может уйти сотни за четыре, ну за пять. Не больше. Китайская бронза очень упала в цене.
- Почему?
- Потому что все подешевело. Война. И коллекционеров китайской бронзы не так уж много.
- Тоже из-за войны?
Сильвер рассмеялся. Во рту у него оказалось много золота.
- Сколько вы хотите за вашу долю?
- Во-первых, то, что я заплатил. И половину от того, что сверх этой цены. Не сорок на шестьдесят. Пятьдесят на пятьдесят.
- Эту бронзу еще продать надо. Для аукциона Каро оценил ее так, но в действительности она может принести лишь половину. А то и меньше.
Он был прав. Стоимость бронзы - это одно, а цена, которую за нее можно выручить, - совсем другое. Я прикидывал, смогу ли сам предложить бронзу Каро.
- Пойдемте-ка выпьем кофе, - предложил Сильвер. - Самое подходящее время для кофе.
- Вот как? - удивился я. Было десять часов утра.
- А для кофе любое время самое подходящее.
Мы перешли улицу. Сегодня к лакированным штиблетам и зеленоватым клетчатым брюкам Сильвер надел сиреневые носки. В них он сильно напоминал иудейского епископа, только в мелкую клеточку.
- Я скажу вам, что я намерен предпринять, - начал он. - Я позвоню в музей, где приобрел эту бронзу, и сообщу, что продал ее. А клиент пошел к «Лу и Каро», где вазу признали подлинной. И скажу, что могу попытаться выкупить вещь обратно.
- По старой цене?
- По цене, которую мы с вами обсудим за второй чашкой кофе. Как он вам сегодня?
- Пока что хороший. Но почему вы хотите предложить бронзу тому же музею? Вы же поставите в неловкое положение того человека, который объявил ее копией, а то и приведете его в ярость.
- Правильно. Пусть он снова ее забракует. Тогда совесть моя будет чиста, я свой долг выполнил. Торговля искусством в наши дни - все равно что сельская лавочка: все антиквары страшные сплетники. Эксперту из музея всю историю с вазой рассказали бы уже завтра, и тогда этот музей как клиент потерян для меня навсегда. Понимаете?
Я осторожно кивнул.
- Но если я ему первому предложу эту бронзу, он мне только спасибо скажет. Даже обязан сказать. Если он откажется - очень хорошо, у нас развязаны руки. В нашем деле есть неписаные законы, и это как раз один из них.
- Сколько же вы с него запросите? - поинтересовался я.
- Цену, которую вы мне якобы заплатили. Не полсотни, конечно. Двести пятьдесят.
- Сколько вы заберете себе?
- Семьдесят пять, - Сильвер сопроводил свои слова щедрым жестом. - Не сотню, только семьдесят пять. Мы не изверги. Ну, что скажете?
- Это, конечно, весьма элегантно, но вся элегантность только за мой счет. Лу сказал, что на аукционе в «Парк Вернет» эта вещь могла бы...
Сильвер прервал меня.
- Мой дорогой господин Зоммер, на бирже и в торговле искусством нельзя задирать цены до крайности, этак недолго и все потерять. Не устраивайте здесь покер! Когда видишь хорошую прибыль, хватай без раздумий. Это был девиз Ротшильда. Запомните это на всю жизнь!
- Хорошо, - сдался я. - Но за эту первую сделку меня следует поощрить авансом. Как-никак, я рисковал половиной своего состояния.
- Мы делим шкуру неубитого медведя. Музей еще откажется. И нам придется в муках искать покупателя. Времена-то какие!
- А сами-то вы сколько предложили бы, если бы знали, что бронза подлинная? - спросил я.
- Сто долларов, - выпалил Сильвер как из пистолета. - И ни центом больше.
- Господин Сильвер! И это средь бела дня, в половине одиннадцатого!
Сильвер махнул миловидной чешской официантке.
- Попробуйте-ка лучше чешское миндальное пирожное, - сказал он мне. - С кофе очень вкусно.
- И это средь бела дня?!
- Почему бы и нет? В жизни надо уметь быть независимым. Иначе ты уже не человек, а машина.
- Хорошо. А как насчет работы для меня?
Сильвер переправил мне на тарелку миндальное пирожное. Оно и вправду выглядело очень соблазнительно: толстый слой орехов и сахарной пудры на песочном тесте.
- Я переговорил с братом. Можете приступать завтра. Независимо от того, что мы решим с бронзой.
У меня перехватило дыхание.
- За пятнадцать долларов в день?
Сильвер глянул на меня с укором.
- За двенадцать пятьдесят, как условились. Я начинаю думать, уж не гой ли вы. Еврей никогда не опустился бы до таких дешевых трюков.
- Верующий еврей, наверное, не опустился бы. Но я только несчастный еврей-атеист и отстаиваю свое право на существование, господин Сильвер.
- Тем хуже. Что, у вас правда так мало денег?
- Даже еще меньше. У меня долги. Я должен адвокату, который меня сюда протащил.
- Адвокаты могут подождать. Они привычные. По себе помню.
- Но этот адвокат мне еще понадобится. И даже очень скоро, мне ведь вид на жительство продлевать. Он наверняка ждет, что я с ним сперва рассчитаюсь.
- Перейдемте-ка в магазин, - сказал Сильвер. - Сердце разрывается вас слушать.
Мы снова ринулись в поток автомобилей, как иудеи в Красное море, и счастливо достигли другого берега. Все-таки душою Сильвер был рьяный анархист. Сигналы светофора он игнорировал убежденно и бестрепетно. Это напоминало своеобразный слалом с риском ежесекундно угодить на больничную койку.
- Если любишь посидеть в кафе, наблюдая за лавочкой со стороны, надо уметь не упустить клиента. Вот я и бегаю через улицу, презрев смерть и страх. - Он достал из кармана свой потертый бумажник. - Значит, вам нужен аванс. Как насчет ста долларов?
- Это за работу или за бронзу?
- За то и за другое.
- Ладно, - согласился я. - Но только за бронзу. За работу отдельный расчет. Лучше всего, если вы будете мне платить в конце каждой недели.
Сильвер неодобрительно покачал головой.
- Еще какие будут пожелания? Платить прикажете серебром или золотыми слитками?
- Не надо слитками. И я вовсе не кровожадная акула. Просто это первые деньги, которые я в Америке буду зарабатывать! Они дают мне надежду, что я не стану здесь нищенствовать и не помру с голода. Понимаете? Отсюда, наверное, и некоторая моя ребячливость.
- Оригинальная у вас манера быть ребячливым, ничего не скажешь. - Сильвер извлек десять десятидолларовых банкнот. - Это аванс за нашу совместную сделку. - Он добавил еще пять десяток. - Цена, уплаченная вами за бронзу. Все правильно?
- Даже благородно. Когда мне завтра заступать?
- Не в восемь. С девяти. Это еще одно преимущество работы в нашем бизнесе. В восемь утра люди антиквариат не покупают.
Я запихнул деньги в карман и попрощался. Улица встретила меня шумом и ослепительным сиянием дня. Я еще не так долго пребывал на воле, чтобы позабыть прямую связь жизни и денег. Пока что это было для меня одно и то же. Деньги просто-напросто означали жизнь. У меня в кармане похрустывали три недели жизни.

Был полдень. Мы сидели в магазине Роберта Гирша - Равик, Роберт Гирш и я. На улице только-только вступил в свои права час бухгалтеров.
- Ценность человека вещь очень относительная, - рассуждал Равик. - Об эмоциональной стороне говорить вообще не будем, это неизмеримо и сугубо индивидуально: человек, который для кого-то дороже всех на свете, для другого ноль без палочки. С химической точки зрения в человеке тоже добра немного - в общей сложности примерно на семь долларов извести, белка, целлюлозы, жира, много воды, ну и еще кое-какая мелкая всячина. Дело приобретает, однако, некоторый интерес, как только встает вопрос об уничтожении человека. Во времена Цезаря, в Галльскую войну, убийство одного солдата обходилось в среднем в семьдесят центов. В эпоху Наполеона, при огнестрельном оружии, артиллерии и всем прочем, цена одного убийства поднимается уже до двух тысяч долларов, и это при весьма скупо заложенной калькуляции расходов на военное обучение. В первую мировую, учитывая огромные затраты на артиллерию, оборонительные укрепления, военные корабли, боеприпасы и так далее, по самым скромным подсчетам одна солдатская жизнь обходилась примерно в десять тысяч. Ну, а в этой войне, по прикидкам специалистов, убийство одного бухгалтера, предварительно засунутого в военный мундир, стоит уже тысяч пятьдесят.
- Тогда войны, по идее, постепенно должны отмереть сами собой; слишком это становится дорогостоящим делом - убить человека, - заметил Гирш. - Вполне благородная, высоко моральная причина с ними покончить.
Равик покачал головой.
- К сожалению, не все так просто. Военные возлагают большие надежды на новое атомное оружие, которое сейчас разрабатывается. Благодаря ему непомерный рост расходов на массовые бойни будет остановлен. Ожидается даже понижение цен до уровня наполеоновских.
- Две тысячи долларов за труп?
- Да, если не меньше.
По телевизору тем временем своим чередом шел полуденный выпуск последних известий. Дикторы довольными голосами преподносили цифры убитых. Они делали это каждый день, днем и вечером, в качестве своеобразной приправы к обеду и ужину.
- Генералы ожидают даже резкого падения цен, - продолжал Равик. - Они же изобрели тотальную войну. Теперь вовсе не обязательно ограничивать себя уничтожением только дорогостоящих солдатских жизней на фронтах. Теперь можно с большой помпой использовать тыл. Тут очень помогли бомбардировщики. Они не щадят ни женщин, ни детей, ни стариков, ни больных. И люди уже привыкли. - Он показал на диктора на экране. - Вы только посмотрите на него! Источает благость, как поп с амвона!
- Да, тут высшая справедливость, - заметил Гирш. - Военные всегда за нее ратовали. Почему, собственно, опасностям войны должны подвергаться одни солдаты? Почему не разделить риск на всех? В конечном счете это простое логическое предвидение. Дети подрастут, женщины нарожают новых солдат, - так почему же не прикончить их сразу же, прежде чем они начнут представлять собой военную опасность? Гуманизм военных и политиков не знает границ! Умный врач тоже не станет дожидаться, пока эпидемия выйдет из-под контроля. Верно, Равик?
- Верно, - отозвался Равик неожиданно упавшим, усталым голосом.
Роберт Гирш взглянул на него.
- Выключить этого говоруна?
Равик кивнул.
- Выключи, Роберт. Эту оптимистическую пулеметную дребедень невозможно выдерживать долго. Знаете почему всегда будут новые войны?
- Потому что память подделывает воспоминания, - сказал я. - Это сито, которое пропускает и предает забвению все ужасное, превращая прошлое в сплошное приключение. В воспоминаниях-то каждый герой. О войне имеют право рассказывать только павшие - они прошли ее до конца. Но их-то как раз заставили умолкнуть навеки.
Равик покачал головой.
- Просто человек не чувствует чужой боли, - сказал он. - В этом все дело. И чужой смерти не чувствует. Проходит совсем немного времени, и он помнит уже только одно: как сам уцелел. Это все наша проклятая шкура, которая отделяет нас от других, превращая каждого в островок эгоизма. Вы знаете по лагерям: скорбь по умершему товарищу не мешала при возможности присвоить его хлебную пайку. - Он поднял рюмку. - Иначе разве смогли бы мы попивать тут коньячок, покуда этот болван сыплет цифрами человеческих потерь, будто речь о свиных тушах?
- Нет, - согласился Гирш. - Не смогли бы. Ну а жить смогли бы?
За окном на тротуаре женщина в темно-синей блузке отвесила оплеуху мальчонке лет четырех. Тот вырвался и пнул мать ногой. Затем побежал, чтобы мать не смогла его настигнуть, корча по пути гримасы. Оба исчезли в толпе торжественно вышагивавших бухгалтеров.
- Военные нынче столь гуманны, что того и гляди изобретут новое понятие, - сказал Гирш. - Они не любят говорит о миллионах убитых, вместо этого они вскоре начнут украшать свои сводки сведениями о мегатрупах. Десять мегатрупов куда благозвучнее, чем десять миллионов убитых. Как же далеки те времена, когда военные в древнем Китае считались самой низшей человеческой кастой, даже ниже палачей, потому что те убивают только преступников, а генералы - ни в чем не повинных людей. Сегодня они у нас вон в каком почете, и чем больше людей они отправили на тот свет, тем больше их слава.
Я обернулся. Равик уже лежал в кресле, закрыв глаза. Я знал это его свойство, профессиональное свойство многих врачей - в любую минуту он мог заснуть и столь же легко проснуться.
- Уже спит, - сказал Гирш. - Гекабомбы, мегатрупы и гримасы случая, которые мы именуем историей, проносятся сквозь его дрему бесшумным дождем. Это как развеликое благо нашей шкуры: она отделяет нас от мира, хоть Равик только что ее за это и проклинал. Вот оно - блаженство безучастности!
Равик открыл глаза.
- Да не сплю я! Я повторяю по-английски вопросы про гистероэктомию, идеалисты вы несчастные! Или вы забыли «Ланский катехизис»? «Мысли о неотвратимом ослабляют в минуты опасности».
Он встал и посмотрел на улицу. Бухгалтеры исчезли, клерков сменил парад жен во всей их попугайской раскраске. В цветастых платьях жены спешили за покупками.
- Так поздно уже? Мне пора в больницу!
- Хорошо тебе над нами потешаться, - сказал Гирш. - У тебя, по крайней мере, приличная работа есть.
Равик засмеялся.
- Приличная, Роберт, но безнадега полная!
- Что-то ты сегодня неразговорчив, - сказал мне Гирш. - Или тебе уже наскучили наши обеденные посиделки?
Я покачал головой.
- Я с сегодняшнего дня капиталист и даже служащий. Бронзу продали, а завтра с утра я начинаю разбирать у Сильверов подвал. Все никак не опомнюсь.
Гирш усмехнулся.
- Ничего себе у нас с тобой профессии!
- Против моей я ничего не имею, - сказал я. - Ее всегда можно толковать и в символическом смысле. Разбирать старье, сбывать старье! - Я достал деньги Сильвера из кармана. - На вот, возьми хотя бы половину. Я тебе и так слишком много должен.
Он отмахнулся.
- Выплати лучше что-нибудь Левину и Уотсону. Они тебе скоро понадобятся. С этим шутить не надо. Власти - они всегда власти, неважно, идет война или кончается. Как твои языковые познания?
Я рассмеялся.
- С сегодняшнего утра почему-то понимаю все гораздо лучше. Переход в статус обывателя творит чудеса. Американская сказка стала приносить заработок, американская сумятица превращается в трудовые будни. Будущее начинается. Работа, заработок, безопасность.
Роберт Гирш глядел на меня скептически.
- Считаешь, мы еще на это годимся?
- А почему нет?
- А если годы изгнания безнадежно нас испортили?
- Не знаю. У меня сегодня только первый день обывательского существования, - и то не вполне легального. А значит, я по-прежнему представляю интерес для полиции.
- После войны многие не могут найти себя в мирных профессиях, - проронил Гирш.
- До этого еще дожить надо, - сказал я. - «Ланский катехизис», параграф девятнадцатый: «Заботы о завтрашнем дне ослабляют рассудок сегодня».

- Что тут происходит? - спросил я Мойкова, войдя вечером в плюшевый будуар.
- Катастрофа! Рауль! Наш самый богатый постоялец! Апартаменты люкс, с гостиной, столовой, личной мраморной ванной и телевизором в спальне! Решил покончить с собой!

Предыдущая страница 7 Следующая страница


Земля обетованная 8

- И давно?
- Сегодня после обеда. Когда он потерял Кики - друга, с которым Рауль жил четыре года.
Где-то между полкой с цветами в горшках и пальмой в кадушке раздался громкий, душераздирающий всхлип.
- Что-то уж больно много в этой гостинице плачут, - сказал я. - И все больше под пальмами.
- В каждой гостинице много плачут, - заметил Мойков.
- И в «Ритце» тоже?
- В «Ритце» плачут, когда происходит биржевой крах, а и нас - когда человек вдруг в одночасье понимает, что он безнадежно одинок, хотя раньше так не думал.
- Но ведь с тем же успехом этому можно радоваться. Даже отпраздновать свою свободу.
- Или свою бессердечность.
- А что, этот Кики умер?
- Хуже! Заключил помолвку. С женщиной! Вот где для Рауля главная трагедия. Если бы Кики обманул его с другим гомо, это осталось бы в семье. Но с женщиной! Переметнуться в лагерь вечного врага! Это же предательство! Все равно что против святого духа согрешить!
- Вот бедолаги! Им же вечно приходится воевать на два фронта. Отражать конкуренцию мужчин и женщин.
Мойков ухмыльнулся.
- Насчет женщин Рауль одарил нас тут не одним интересным сравнением. Самое незамысловатое было - тюлени без шкурок. И по поводу столь обожаемого в Америке украшения женщины - пышного бюста - он тоже высказывался. Трясучее вымя млекопитающих выродков - это еще самое мягкое. И лишь только он представит своего Кики прильнувшим к такому вымени - ревет, как раненый зверь. Хорошо, что ты пришел. Тебе к катастрофам не привыкать. Надо отвести его в номер. Не оставлять же его здесь в таком виде. Поможешь мне? А то он весит больше центнера.
Мы пошли в угол к пальмам.
- Да вернется он, Рауль! - начал Мойков увещевающим тоном. - Возьмите себя в руки! Завтра все наладится. Кики к вам вернется.
- Оскверненный! - прорычал Рауль, возлежавший на подушках, словно подстреленный бегемот.
Мы попытались его приподнять. Он уперся в мраморный столик и заверещал. Мойков продолжал его уговаривать:
- Ну оступился, с кем не бывает, Рауль? Это же простительно. И он вернется. Я такое уже сколько раз видывал. Кики вернется. Вернется, полный раскаянья.
- И оскверненный, как свинья! А письмо, которое он мне написал?! Эта паскуда никогда не вернется! И мои золотые часы прихватил!
Рауль снова взвыл. Пока мы его поднимали, он успел отдавить мне ногу. Всей своей стокилограммовой тушей.
- Да осторожнее, старая вы баба! - чертыхнулся я, не подумав.
- Что?
- Ну да, - сказал я, тут же остыв. - Вы ведете себя как плаксивая старая перечница.
- Это я старая баба? - переспросил Рауль, от неожиданности заговорив более или менее человеческим голосом.
- Господин Зоммер имел в виду совсем другое, - попытался успокоить его Мойков. - Он плохо говорит по-английски. По-французски это звучит совсем иначе. Это большой комплимент.
Рауль отер глаза. Мы с тревогой ждали нового припадка истерики.
- Это я-то баба? - уронил он неожиданно тихим и глубоко оскорбленным голосом. - Это мне сказать такое!
- Он во французском смысле, - продолжал импровизировать Мойков. - Там это большая честь! Une femme fatale!
- Вот так и остаешься один, - произнес Рауль трагическим голосом, поднимаясь без всякой посторонней помощи. - Покинутый всеми!
Мы без труда довели его до лестницы.
- Несколько часов сна, - увещевал Мойков. - Две таблетки секонала, можно и три. А завтра утром крепкий кофе. Сами увидите, все будет выглядеть совсем иначе.
Рауль не отвечал. Мы тоже его покинули. Весь мир его бросил! Мойков повел Рауля вверх по лестнице.
- Завтра все будет проще! Кики ведь не умер. Просто юношеское заблуждение.
- Для меня он умер! Мои запонки он тоже забрал!
- Да вы ведь сами их ему подарили! На день рожденья. К тому же он в них вернется.
- И что ты так возишься с этим жирным боровом? - спросил я Мойкова, когда тот вернулся.
- Он наш лучший постоялец. Ты его апартаменты видал? Если он съедет, нам придется поднять цены на остальные номера. И на твой тоже.
- Боже правый!
- Боров там или ангел небесный, только каждый страдает, как умеет, - заметил Мойков. - В горе нет знаков различия. И смешного тоже ничего нет. Уж тебе-то пора бы это знать.
- Да я знаю, - сказал я пристыженно. - Хотя различия все-таки есть.
- Это все относительно. У нас тут была горничная, так она в Гудзоне утопилась только из-за того, что сын стибрил у нее несколько долларов. Она не могла пережить такого позора. Может, скажешь, и это смешно?
- И да, и нет. Не будем спорить.
Устремив глаза к потолку, Мойков напряженно прислушался.
- Хоть бы он ничего над собой не учинил, - пробормотал он. - У этих экстремистов по жизни короткие замыкания случаются гораздо чаще, чем у нормальных людей.
- Горничная, та, что утопилась в Гудзоне, тоже была экстремисткой?
- Она была просто несчастной бедной женщиной. Ей казалось, что у нее нет выхода, - хотя ей были открыты все пути. Как насчет партии в шахматы?
- С удовольствием. Но сначала давай-ка выпьем по рюмке водки. Или по две. А то и больше, если захотим. Продай мне бутылку. Сегодня я хочу заплатить.
- С чего это вдруг?
- Я работу нашел. Месяца на два.
- Отлично! - Мойков прислушался, глядя на дверь.
- Лахман, - сказал я. - Такую походку ни с чем не спутаешь.
Мойков вздохнул.
- Не знаю, может, это все от луны, но сегодня, похоже, у нас вечер экстремистов.
После Рауля Лахман казался скорее почти спокойным.
- Садись, - приказал я. - Ничего не говори, выпей рюмку водки и думай об изречении: «Бог кроется в детали».
- Что?
Я повторил изречение.
- Чушь какая! - фыркнул Лахман.
- Ладно. Тогда вот тебе другое: «Будем отважны, раз уж нам не дано умереть». Благодаря Раулю все эмоции здесь на сегодня растрачены.
- Я не пью водку. Я вообще не пью, пора бы тебе запомнить. Ты еще в Пуатье хотел напоить меня бутылкой вишневого ликера, которую ты где-то украл. По счастью, мой желудок вовремя взбунтовался, иначе я наверняка угодил бы в жандармерию. - Лахман обратился к Мойкову: - Она вернулась?
- Нет. Пока нет. Только Зоммер и Рауль. Оба взвинчены до предела. По-моему, сегодня полнолуние.
- Что?
- Полнолуние. Давление повышает. Иллюзии окрыляет. Убийц и маньяков воодушевляет.
- Владимир, - простонал Лахман. - С наступлением темноты шуточки насчет других лучше бы оставлять при себе. У людей в эту пору своих забот хватает! А больше никого не было?
- Только Мария Фиола. Пробыла ровно час и двенадцать минут. Выпила рюмку водки, потом еще полрюмки. Попрощалась и укатила в аэропорт. Вернется из вояжа дня через два. Поехала на показы одежды и съемки. Достаточно ли информации для агента безнадежной любви, господин Лахман?
Лахман убито кивнул.
- Я как чума, - пробормотал он. - Я знаю. Но для себя-то я даже хуже чумы!
Мойков прислушался, глядя наверх.
- Схожу-ка я на всякий случай взглянуть на Рауля.
С этими словами он встал и направился вверх по лестнице. Для человека его возраста и комплекции у Мойкова была на редкость легкая походка.
- Что мне делать? - вздохнул Лахман. - Ночью опять видел свой сон. Всегдашний мой кошмар. Будто меня кастрируют эсэсовцы в своем кабачке. Причем не ножом, а ножницами! Я проснулся от собственного крика. Может, это тоже из-за полнолуния? Я имею в виду - что ножницами.
- Забудь, - сказал я. - Эсэсовцам не удалось тебя кастрировать, и это очень заметно.
- Заметно, говоришь? Конечно, заметно! У меня на всю жизнь шок остался. К тому же отчасти им это все же удалось! У меня раны и тяжкие телесные повреждения. Перелом вон ужасный. Женщины надо мной смеются. А нет ничего ужаснее в жизни, чем смех женщины при виде твоей наготы. Этого забыть нельзя! Потому я и гоняюсь за женщинами, у которых у самих физические недостатки. Неужели непонятно?
Я кивнул. Всю эту историю я знал наизусть - он мне ее рассказывал уже раз двадцать. Я даже не стал спрашивать его, чем кончилось дело с лурдской алкогольной водицей. Слишком уж он нервный сегодня.
- Сейчас-то тебе здесь что надо? - спросил я Лахмана.
- Они собирались сюда зайти что-нибудь выпить. Сейчас, наверное, в кино пошли, лишь бы от меня отделаться. Обед я им оплатил.
- На твоем месте я бы не стал их ждать. Пусть сами тебя дожидаются.
- Ты считаешь? Да, вероятно, ты прав. Только трудно это. Если бы не клятое одиночество!
- Неужели твоя работа никак тебя не выручает? Ты же торгуешь четками, иконками, общаешься с кучей всякого богобоязненного народа. Да и вообще - неужто к этому делу никак нельзя подключить Бога?
- Ты с ума сошел! Он-то чем тут поможет?
- Мог бы облегчить тебе смирение. Бога выдумали, чтобы люди не восставали против несправедливости.
- Ты это всерьез?
- Нет. Но в нашем шатком положении можно позволить себе лишь минимум твердых принципов. Надо хвататься за любую соломинку.
- Какие вы все чертовски надменные, - сказал Лахман. - Прямо диву даюсь. Что у тебя с работой?
- Завтра с утра начинаю у одного антиквара: разборка и каталогизация.
- За твердое жалованье?
Я кивнул.
- Ну и зря! - сказал Лахман, мгновенно оживляясь; порадовался возможности дать поучительный совет. - Переключайся на торговлю. Сантиметр торговли лучше, чем метр работы.
- Я учту.
- Только тот, кто страшится жизни, мечтает о твердом жалованье, - колко заметил Лахман. Поразительно, до чего быстро этот человек умел переходить от уныния к агрессии. «Еще один экстремист», - подумал я.
- Ты прав, я страшусь жизни, прямо верчусь от страха как псина от блох, - заметил я миролюбиво. - Благодаря этому страху только и живу. Что против этого твой маленький сексуальный страх? Так что радуйся!
По лестнице уже спускался Мойков.
- Спит, - объявил он торжественно. - Три таблетки секонала все-таки подействовали.
- Секонал? - оживился Лахман. - А для меня не осталось?
Мойков кивнул и вынул пачку снотворного.
- Двух вам хватит?
- Почему двух? Раулю вы дали три, почему же мне только две?
- Рауль потерял Кики. Можно сказать, вдвойне потерял. Сразу на два фронта. А у вас еще остается надежда.
Лахман явно собрался возразить - такого преуменьшения своих страданий он допустить не мог.
- Исчезни, - сказал я ему. - При полнолунии таблетки действуют с удвоенной силой.
Лахман, ковыляя, удалился.
- Надо было мне аптекарем стать, - задумчиво изрек Мойков.
Мы начали новую партию.
- А Мария Фиола правда была здесь сегодня вечером? - спросил я.
Мойков кивнул.
- Хотела отпраздновать свое освобождение от немецкого ига. Городок в Италии, где она родилась, заняли американцы. Раньше там немцы стояли. Так что она тебе уже не подневольная союзница, а новоиспеченная врагиня. В этом качестве просила передать тебе привет. И, по-моему, сожалела, что не может сделать этого лично.
- Боже ее упаси! - возразил я. - Я приму от нее объявление войны, только если на ней будет диадема Марии Антуанетты.
Мойков усмехнулся.
- Но тебя, Людвиг, ждет еще один удар. Деревушку, в которой я родился, русские на днях тоже освободили от немцев. Так что и я из вынужденного союзника превращаюсь в твоего вынужденного неприятеля. Даже не знаю, как ты это переживешь.
- Тяжело. Сколько же раз на твоем веку этак менялась твоя национальность?
- Раз десять. И все недобровольно. Чех, поляк, австриец, русский, опять чех и так далее. Сам-то я этих перемен, конечно, не замечал. И боюсь, эта еще далеко не последняя. Тебе, кстати, шах и мат. Что-то плоховато ты сегодня играешь.
- Да я никогда хорошо не играл. К тому же у тебя, Владимир, солидная фора в пятнадцать лет эмиграции и одиннадцать смененных родин. Включая Америку.
- А вот и графиня пожаловала. - Мойков встал. - Полнолуние никому спать не дает.
Сегодня к старомодному, под горло закрытому кружевному платью графиня надела еще и боа из перьев. В таком наряде она напоминала старую, облезлую райскую птицу. Ее маленькое, очень белое личико было подернуто мелкой сеткой тончайших морщин.
- Ваше сердечное, графиня? - спросил Мойков с невероятной галантностью в голосе.
- Благодарю вас, Владимир Иванович. Может, лучше секонал?
- Вам угодно секоналу?
- Не могу заснуть. Да вы же знаете, тоска и мигрень замучили, - посетовала старушка. - А тут еще эта луна! Как над Царским Селом. Бедный царь!
- А это господин Зоммер, - представил меня Мойков.
Графиня милостиво скользнула по мне взглядом. Она явно меня не узнала.
- Тоже беженец? - спросила она.
- Беженец, - подтвердил Мойков.
Она вздохнула.
- Мы вечные беженцы, сначала от жизни, потом от смерти, - в глазах у нее вдруг блеснули слезы. - Дайте мне сердечного, Владимир Иванович! Но только совсем немножко. И две таблетки секонала. - Она повела птичьей головкой. - Жизнь - необъяснимая вещь. Когда я еще была молоденькой девушкой, в Санкт-Петербурге, врачи махнули на меня рукой. Туберкулез. Безнадежный случай. Они давали мне от силы два-три дня, не больше. А что теперь? Их всех давно уж нет - ни врачей, ни царя, ни красавцев офицеров! И только я все живу, и живу, и живу!
Она встала. Мойков проводил ее до дверей, потом вернулся.
- Выдал ей секонал? - спросил я.
- Конечно. И бутылку водки. Она уже пьяна. А ты даже и не заметил, верно? Старая школа, - сказал Мойков с уважением. - Этот божий одуванчик по бутылке в день высасывает. А ведь ей за девяносто! У нее ничего не осталось, кроме призрачных воспоминаний о призрачной жизни, которую она оплакивает. Только в ее старой голове эта жизнь еще и существует. Сначала она жила в «Ритце». Потом в «Амбассадоре». Потом в русском пансионе. Теперь вот у нас. Каждый год она продает по одному камню. Сперва это были бриллианты. Потом рубины. Потом сапфиры. С каждым годом камни становились все меньше. Сейчас их почти не осталось.
- А секонал у тебя еще есть? - поинтересовался я.
Мойков посмотрел на меня изучающим взглядом.
- И ты туда же?
- На всякий случай, - успокоил я его. - Все-таки полнолуние. Это только про запас. Наперед никогда не знаешь. Снам ведь не прикажешь. А мне завтра рано вставать. На работу.
Мойков помотал головой.
- Просто поразительно, до чего человек в своей гордыне заносчив, ты не находишь? Вот скажи, ты плачущего зверя когда-нибудь видел?

VIII

Уже две недели я работал у Сильвера. Подвал под магазином оказался огромным, лабиринт его помещений уходил далеко под улицу. В нем было множество ответвлений и тупиков, битком набитых всяческим старьем. Включая даже допотопные детские коляски, подвешенные под самым потолком. Сильверам все это барахло в свое время досталось по наследству, и они несколько раз даже предпринимали слабые попытки как-то его упорядочить и каталогизировать, но вскоре от этой затеи отказались. Не для того же, в конце концов, они бросили адвокатское ремесло чтобы сменить его на жалкий удел сортировщиков и учетчиков в катакомбах. Если есть в подвале что-нибудь ценное, то с годами оно станет только еще ценней - так решили они и отправились пить кофе. Ибо к своим обязанностям бонвиванов Сильверы относились всерьез.
Рано поутру я исчезал в катакомбах, точно крот, и обычно появлялся на поверхности лишь к обеду. Подвал был скудно освещен лишь несколькими тусклыми лампочками. Он напоминал мне о моих брюссельских временах, и поначалу я даже слегка побаивался, не слишком ли назойливым будет напоминание; потом, однако, решил помаленьку и осознанно привыкать, тем самым постепенно изживая в себе болезненный комплекс. Мне уже не однажды в жизни случалось проделывать над собой подобные эксперименты, превозмогая непереносимые воспоминания сознательным привыканием к чему-то сходному, но не столь непереносимому.
Сильверы часто приходили меня навещать. Для этого им нужно было спуститься в подвал по приставной лестнице. В тусклом электрическом свете сперва появлялись лакированные штиблеты, фиолетовые епископские носки и клетчатые штаны Александра Сильвера, затем лакированные штиблеты, шелковые носки и черные брюки его брата Арнольда. Оба были любопытны и общительны. И приходили вовсе не для того, чтобы меня контролировать. Просто им хотелось поболтать.
Мало-помалу я притерпелся к темным сводам катакомб и к шуму грузовиков и легковушек над головой. К тому же мне постепенно удалось разгородить некоторые участки свободного пространства. Часть вещей оказалась таким барахлом, что его и хранить-то не стоило. Тут были и поломанные кухонные табуретки, и две никуда не годные драные кушетки стандартного фабричного производства. Подобный хлам Сильверы просто выставляли к ночи на улицу, а рано утром его забирала бригада городских мусорщиков.
Однажды, уже после нескольких дней работы в подвале, под грудой ветхих, не имеющих почти никакой ценности фабричных ковров я вдруг обнаружил два молитвенных ковра, один с изображением голубого, другой - зеленого михраба. И это были не современные копии, а оригиналы, каждому лет по сто пятьдесят, и оба в хорошей сохранности. Гордый, как терьер с добычей, я вытащил их наверх.
В магазине восседала помпезная дама, вся увешанная золотыми цепями.
- А вот и наш эксперт, сударыня, - глазом не моргнув, сказал Сильвер, едва заметив меня. - Месье Зоммер из Парижа, прямо из Лувра. Предпочитает говорить по-французски. Что вы скажете об этом столике, господин Зоммер?
- Превосходный Людовик XV. Дивная чистота линий. И сохранность отменная. Редкая вещь, - отрапортовал я с сильным французским прононсом. А затем, для пущего эффекта, еще раз повторил все то же самое по-французски.
- Слишком дорого, - решительно заявила дама, брякнув цепями.
- Но позвольте, - слегка опешил Сильвер. - Я вам пока что и цены-то не называл.
- Неважно. Все равно слишком дорого.
- Хорошо, - согласился Сильвер, мгновенно обретая присутствие духа. - В таком случае, сударыня, назначьте цену сами.
Теперь настал черед дамы слегка опешить. Поколебавшись немного, она спросила:
- А это сколько стоит? - и ткнула в ковер с зеленой нишей.
- Ему нет цены, - ответил Сильвер. - Это фамильная реликвия, перешедшая мне по наследству от матушки. Она не продается.
Дама рассмеялась.
- Реликвия - тот, что зеленый, - встрял я. - А вон тот, голубой, это моя собственность. Я принес показать его господину Сильверу. Если он его купит, у него будет пара к зеленому. Это повышает стоимость обоих ковров процентов на двадцать.
- У вас что, вообще ничего купить нельзя? - ехидно поинтересовалась дама.
- Отчего же? Столик и все прочее, что на вас смотрит, - смиренно ответил Сильвер.
- И зеленый ковер тоже?
Загвоздка с коврами состояла в том, что Сильвер явно не знал, что это вообще такое, а я понятия не имел, сколько они могут стоить в долларах. И у нас не было никакой возможности сговориться. Дама в цепях восседала между нами и пристально следила за каждым нашим движением.
- Так и быть, - решился наконец Сильвер. - Только для вас - и зеленый ковер.
Дама хмыкнула.
- Так я и думала. И сколько же?
- Восемьсот долларов.
- Слишком дорого, - изрекла дама.
- Похоже, это ваше любимое присловье, сударыня. Сколько бы вы хотели заплатить?
- Нисколько, - отрезала дама, вставая. - Просто хотела послушать, что вы еще придумаете. Одно надувательство!
Бряцая цепями, дама направилась к выходу. По пути она опрокинула голландский светильник и даже не подумала его поднять. Сильвер поднял его сам.
- Вы замужем, милостивая государыня? - спросил он вкрадчиво.
- А вам-то какое дело?
- Никакого. Просто мы, мой коллега и я, сегодня вечером включим вашего достойного всяческого сочувствия супруга в нашу ночную молитву. По-английски и по-французски.
- Эта больше не придет, - сказал я. - Разве что с полицией.
Сильвер отмахнулся.
- Зря я, что ли, столько лет был адвокатом? А купить эта корова все равно ничего не купила бы. Такие стервы разгуливают по городу тысячами. Им скучно, вот они и не дают жизни продавцам. Главным образом, в магазинах одежды и обуви: сидят часами, примеряют без конца и ничего не покупают. - Он перевел взгляд на ковры. - Так что там у нас с фамильной реликвией моей матушки?
- Это молитвенный ковер, начало девятнадцатого века, быть может, даже конец восемнадцатого. Малая Азия. Очень миленькие вещицы. Считаются полуантиком Настоящий антик - шестнадцатое и семнадцатое столетия. Но таких молитвенных ковров очень мало. И они обычно персидские.
- Сколько же, по-вашему, они должны стоить?
- До войны в Париже у торговцев коврами цена была около пятисот долларов.
- За пару?
- За штуку.
- Черт побери! Вам не кажется, что было бы неплохо это отметить чашечкой кофе?
Мы начали переправу через улицу, причем Сильвер - с такой самоубийственной удалью, что немедленно принудил к остановке заверещавший всеми тормозами «форд», водитель которого осыпал его целым градом нелестных эпитетов. «Баран безмозглый» было из них самым мягким. Сильвер с ослепительной улыбкой помахал ему вслед.
- Так, - сказал Сильвер, - теперь мое самолюбие удовлетворено. А то эта стерва изрядно его потрепала. - Поймав мой недоуменный взгляд, он пояснил: - К сожалению, я очень вспыльчив. Этот водитель имел полное право меня обругать, а стерва - никакого. Теперь все уравновесилось, внутренний покой восстановлен. Как насчет круассана к кофе?
- С удовольствием.
Я не вполне оценил логику Сильверовых рассуждений, но был готов оценить круассан. Голодные годы войны и эмиграции пробили во мне ненасытимую брешь - я могу есть в любое время суток и что угодно. Вот и во время долгих пеших прогулок по Нью-Йорку я то и дело замирал перед витринами продовольственных магазинов, самозабвенно глазея на выставленные в них яства - огромные окорока, деликатесы, торты.
Сильвер извлек из кармана бумажник.
- Сделка с вазой состоялась, - заявил он тоном триумфатора. - Я получил телеграмму из музея. Они берут бронзу обратно. И платят больше, чем мы предполагали. А того эксперта уже заменили. И не по нашей вине. Он успел совершить еще несколько промахов. Вот ваша доля. - Сильвер положил две стодолларовых купюры возле моей тарелочки с круассаном. - Вы довольны?
Я кивнул.
- А что с авансом? - спросил я. - Я его должен вам вернуть из этих денег или вычтете из моего жалованья?
Сильвер рассмеялся.
- Мы квиты. Вы заработали триста долларов.
- Только двести пятьдесят, - не согласился я. - Пятьдесят я сам заплатил.
- Верно. И если мы продадим ковры, вы тоже получите премию. Мы люди, а не автоматы по загребанию денег. Автоматами мы были раньше. Правильно я говорю?
- Правильно. Даже очень. Вы вдвойне человек, господин Сильвер.
- Еще круассан?
- С удовольствием. Они восхитительны, но очень маленькие.
- Замечательно здесь, правда? - радовался Сильвер. - Я об этом мечтал всю жизнь: хорошее кафе рядом с работой.
Он устремил взгляд поверх потока машин на противоположную сторону улицы: нет ли у нас покупателей. И сразу стал похож на отважного и деловитого воробья, высматривающего пропитание прямо под конскими копытами. Внезапно он издал глубокий вздох.
- Все бы хорошо, если бы не эта безумная идея моего братца.
- Что за идея?
- У него есть подруга. Шикса. Так представляете, он вздумал на ней жениться! Трагедия! Нам всем тогда крышка!
- Шикса? Что такое шикса?

Предыдущая страница 8 Следующая страница


9 Эрих Мария Ремарк

Сильвер воззрился на меня с изумлением.
- Вы и этого не знаете? И вы еврей? Ах да, вы же агностик. Так вот, шикса - это христианка. Христианка с выдавленными перекисью лохмами, глазами селедки и пастью о сорока восьми зубьях, каждый из которых наточен на наши кровью и потом скопленные доллары. Это не блондинка, а гиена крашеная, обе ноги кривые и обе правые!
Мне понадобилось некоторое время, чтобы уяснить себе этот образ.
- Бедная моя матушка, - продолжал Сильвер. - Да она в гробу перевернулась бы, если бы ее восемь лет назад не сожгли в крематории.
Я с трудом поспевал за скачками его мысли. Однако последнее слово оглушило меня, как гром набата. Я отодвинул тарелку. Все вокруг вдруг заполнил тошнотворный сладковатый запах, который я слишком хорошо знал.
- В крематории? - переспросил я.
- Да. Здесь это самое простое. И, кстати, самое чистое. Она была набожная иудейка, еще в Польше родилась. Вы же знаете...
- Знаю, - резко оборвал я его. - И что же ваш брат? Почему ему нельзя жениться?
- Только не на шиксе! - Сильвер кипел от возмущения. - Да в Нью-Йорке порядочных еврейских девушек больше, чем в Палестине! Здесь треть жителей евреи! Чтобы уж тут-то не найти? Где еще, как не здесь? Так нет же, вбил себе в голову! Это все равно, что в Иерусалиме жениться на Брунгильде.
Я выслушал этот взрыв возмущения молча, поостерегшись указать Сильверу на парадокс обратного антисемитизма, скрытый в его словах. С такими вещами не шутят, тут даже тень иронии неуместна.
Сильвер пришел в себя.
- Я вообще-то не собирался вам об этом говорить, - сказал он. - Не знаю, способны ли вы понять, какая тут трагедия.
- Боюсь, не вполне. В моем понимании трагедия - это что-то связанное со смертью. А не со свадьбой. Но я очень примитивная натура.
Он кивнул. И даже не усмехнулся.
- Мы набожные евреи, - снова попытался он объяснить. - Мы не вступаем в брак с людьми другой веры. Так требует наша религия. - Он посмотрел на меня. - Вас наверняка воспитали вне религии, верно?
Я покачал головой. Я все время забывал, что он считает меня евреем.
- Атеист, - сказал он. - Вольнодумец! Неужто и вправду?
Я задумался.
- Я атеист, который верит в Бога, - ответил я наконец. - По ночам.

...Людвиг Зоммер, под чьим именем я теперь жил, в Париже работал реставратором картин на одного антиквара-француза. Но и сам понемногу приторговывал антиквариатом. Одно время я трудился у него носильщиком: у Зоммера было слабое сердце, он и сам-то еле ходил. Он специализировался по старинным коврам и разбирался в этом деле лучше, чем большинство музейных директоров. Он брал меня с собой в походы к сомнительного вида туркам, продавцам ковров, и объяснял всевозможные уловки, с помощью которых ковровщики подделывают свои ковры под старину, и как эти уловки можно раскусить. Хитрости оказались примерно такие же, как с китайской бронзой: надо было досконально знать и уметь сравнивать виды ткани, цвета, а также узоры орнамента. Копиисты подлинных старинных ковров сплошь и рядом совершали одну и ту же ошибку, исправляя многочисленные неправильности древнего орнамента. Но как раз эти неправильности и есть верная примета их подлинности: не бывает старинных ковров, совершенно одинаковых на все четыре стороны. По верованиям ковровых дел мастеров, эти мелкие погрешности отводили несчастье, они-то и вдыхали жизнь в древний рисунок. В поддельных коврах, напротив, как правило, чувствуется какая-то натужность, в них нет свободы. У Зоммера имелась целая коллекция ковровых лоскутов, по ней он растолковывал мне различия. По воскресеньям мы ходили в музеи, изучали там ковры-шедевры. Почти идиллическое было время, едва ли не лучшее за все годы моего изгнания. Но оно продлилось недолго. Всего одно лето. Тогда-то я и обучился всему, что теперь знал о коврах, в том числе о двух найденных в подвале.
То был последний год жизни Зоммера. Он это знал и не обманывался иллюзиями. Знал он и то, что реставрирует картины для отъявленного мошенника, который выдает их за неизвестные полотна знаменитых мастеров, но не растрачивал по данному поводу никаких эмоций, даже иронии. У него просто не было на это времени. Он столько пережил и перенес столько утрат, но остался при этом до того рассудителен, что изгнал из этих последних месяцев своей жизни всякое чувство горечи. Он был первым, кто пытался приучить меня знать меру в спорах с судьбой, чтобы не сгореть до срока. Я так этому и не научился, как не научился и другому: лелеять в себе месть, отложив отмщение в долгий ящик.
Это было странное, почти неправдоподобное лето. Большей частью мы сидели на острове Сен-Луи, где у Зоммера была мастерская. Он любил просто так, молча, посидеть у Сены, глядя на бездонное, все в барашках облаков, небо, поблескивающую на солнце рябь реки, арки мостов и снующие под ними буксиры. В последние недели он был весь уже как бы по ту сторону слов. Слова были беспомощны перед тем, что ему предстояло покинуть, да и не хотел он высказывать никакого сожаления или иных сантиментов. Вот оно небо, а вот твое дыхание, вот глаза, а вот жизнь, которая от тебя ускользает и разлуке с которой ты можешь противопоставить только одно - легкую, почти бездумную веселость, благодарение, почти исчерпавшее себя, и собранность человека, который на пороге небытия встречает подступившую кончину с широко раскрытыми глазами, без судороги ужаса, стремясь в тихой сосредоточенности боли и ухода, прежде чем когти агонии вцепятся тебе в глотку, не упустить ни единого мига жизни.
Зоммер был мастером сослагательных сравнений. Этакий меланхолический эмигрантский юмор по принципу «все могло быть гораздо хуже». В Германии можно было не только потерять все свое состояние, но и угодить за решетку; там тебя могли не только подвергнуть пыткам, но и замучить непосильной работой в лагере; и не только замучить непосильной работой в лагере, но и отдать на растерзание эсэсовским врачам для их экспериментов и медленной вивисекции; и так далее до самой смерти, которая тоже была возможна как минимум в двух разновидностях: либо тебя сожгут, либо бросят истлевать в массовой могиле.
- У меня мог бы быть рак желудка, - рассуждал Зоммер, - и плюс к тому рак гортани. Или я мог ослепнуть. - Он улыбнулся. - Столько возможностей! А сердце - такая чистая болезнь! Лазурь! Ты посмотри на эту лазурь! Какое небо! Лазурь старинных ковров!
Я тогда его не понимал. Слишком был сосредоточен на своих мыслях о несправедливости и отмщении. Но было в нем что-то бесконечно трогательное. Покуда он был в силах, мы ходили с ним по церквям и музеям и сидели там. Это испытанные убежища эмигрантов - полиция туда не заглядывала. Лувр, Музей декоративных искусств, музей Же-де-Пом, где импрессионисты, и Нотр-Дам стали родным домом для эмигрантского содружества наций. Они дарили безопасность, утешение, а заодно расширяли духовный кругозор. И церкви тоже - но только, пожалуй, не по части Господней справедливости. На этот счет у нас были большие сомнения. Зато по части искусства - безусловно.
Эти летние предвечерья в светлых залах музея с полотнами импрессионистов по стенам! Это блаженство оазиса среди бесчеловечных бурь! Часами сидели мы перед картинами в музейной тиши, я и рядом со мной умирающий Зоммер, сидели, молчали, а картины были окнами, распахнутыми в бесконечность. Они были лучшим из всего, что создано людьми, среди худшего из всего, на что люди оказались способны.
- Или меня могли заживо сжечь в лагере уничтожения в стране Гете и Гельдерлина, - медленно и блаженно произнес Зоммер немного погодя. - Забирай мой паспорт, - сказал он затем. - И живи с ним.
- Ты его можешь продать, - возразил я.
Я уже слыхал, что кто-то из эмигрантов, оказавшись совсем без бумаг, в отчаянии предлагал Зоммеру за его паспорт тысячу двести швейцарских франков, безумные деньги, на которые Зоммера можно было даже положить в больницу. Но Зоммер не захотел. Он захотел умереть на острове Сен-Луи в своей мастерской, пропахшей олифой, рядом со своей коллекцией ковровых лоскутов. Бывший профессор Гуггенхайм, в прошлом медицинское светило, торговавший ныне носками вразнос, был его лечащим врачом, и вряд ли бы Зоммер где-нибудь сыскал лучшего.
- Забирай паспорт, - сказал Зоммер. - По нему еще приличный кусок жизни можно прожить. А это тебе кусочек смерти в довесок. - Он сунул мне в ладонь маленькую металлическую коробочку вроде ладанки на тонкой цепочке. Внутри в слое ваты лежала капсула с цианистым калием. Как и некоторые другие эмигранты, Зоммер всегда носил ее при себе - на тот случай, если попадет в лапы гестаповцам; он знал, что не выдержит пыток, и хотел иметь возможность умереть тотчас же.
А умер во сне. Мне он завещал всю свою одежду, несколько литографий и коллекцию ковровых лоскутов, которую я вынужден был продать, чтобы выручить деньги на погребение. Сохранил я и капсулу с ядом, и паспорт. Зоммера похоронили под моим именем. А еще я сохранил один маленький ковровый лоскут - кусочек бордюра с уголком голубой михрабной ниши, такой же голубой, как августовское небо над Парижем и как ковер, что я нашел у Сильвера. Капсулу я еще долго таскал с собой и выбросил в воду лишь в тот день, когда мы прибыли на Эллис-Айленд. Хотел избавить себя от лишних расспросов таможенников. С паспортом Зоммера я в первые недели чувствовал себя довольно странно - словно покойник в отпуске. Потом понемногу привык...

Роберт Гирш и во второй раз отказался взять у меня деньги, которые я ему задолжал.
- Но пойми, ведь я купаюсь в деньгах! - кипятился я. - К тому же у меня гарантированная работа в подполье еще как минимум на полтора месяца.
- Расплатись сперва с адвокатами, с господами Левиным и Уотсоном, - твердил Гирш. - Это важно. Они тебе еще понадобятся. Долги друзьям плати в последнюю очередь. Друзья могут подождать. «Ланский катехизис», параграф четвертый!
Я рассмеялся.
- Ты все путаешь! В катехизисе как раз наоборот сказано. Сперва друзья, потом все остальные.
- А это исправленное, улучшенное и дополненное нью-йоркское издание. Для тебя сейчас самое главное - вид на жительство. Или ты хочешь угодить в американский лагерь для интернированных? Их хватает - и в Калифорнии, и во Флориде. В Калифорнии для японцев, во Флориде для немцев. Тебе очень хочется, чтобы тебя засунули в лагерь к соотечественникам-нацистам?
Я покачал головой.
- А что, могут?
- Могут. В подозрительных случаях. А чтобы попасть под подозрение, многого не нужно. Сомнительного паспорта более чем достаточно, Людвиг. Или ты забыл древнюю мудрость: попасть в лапы закона легко, выбраться почти невозможно?
- Да нет, не забыл, - ответил я, внутренне поежившись.
- Или ты хочешь, чтобы тебя там в лагере забили до смерти? Нацисты, которых там подавляющее большинство?
- Разве лагеря не охраняются?
Гирш горько улыбнулся.
- Людвиг! Ты же сам прекрасно знаешь, что в лагере на несколько сотен заключенных ночью ты абсолютно беззащитен. Придет «дух святой», устроят тебе темную и изобьют до полусмерти, даже синяков не оставив. Если не что похуже. Кому интересно расследовать какое-то лагерное самоубийство, пусть даже мнимое, когда каждый день тысячи американцев гибнут в Европе?
- А комендант?
Гирш только рукой махнул.
- Комендантами в этих лагерях обычно назначают старых отставных вояк, которые ничего, кроме покоя, от жизни уже не хотят. Нацисты с их дергающимся строевым шагом, замиранием по стойке «смирно» и вообще военной выправкой нравятся им, в сущности, куда больше, чем наша сомнительная публика с ее постоянными жалобами на притеснения. Да ты же сам знаешь.
- Знаю, - отозвался я.
- Государство - оно государство и есть, - продолжил Гирш. - Здесь нас не преследуют. Здесь нас просто терпят. Уже прогресс! Но упаси тебя Бог от легкомыслия! И никогда не забывай, что мы здесь люди второго сорта. - Он достал свое розовое эмигрантское удостоверение. - Вражеские иностранцы. Люди второго сорта.
- А когда война кончится?
Гирш усмехнулся.
- Даже став американцем, ты останешься здесь человеком второго сорта. Тебе никогда не быть президентом. И где бы ты ни оказался, если у тебя кончается срок паспорта, тебе придется возвращаться в Америку его продлевать. В отличие от тех, кто американцем родился. Где спрашивается, взять столько денег? - Он достал из-под прилавка бутылку коньяка. - Все, шабаш! - объявил он. - Сегодня я свое отработал. Продал четыре приемника, два пылесоса и один тостер. Плохо. Не создан я для этого дела.
- Тогда для какого?
- Хочешь верь, хочешь нет - я хотел стать юристом. И это в Германии! В стране, где высший и главный закон всегда гласит одно и то же: право - это то, что во благо государству. В стране радостного попрания любых конституционных параграфов. Но с этой мечтой покончено. Что еще? Во что вообще остается верить людям, Людвиг?
Я передернул плечами.
- Не могу я так далеко вперед заглядывать.
Он посмотрел на меня.
- Счастливый ты человек.
- Это чем же?
Он мягко улыбнулся.
- Да хотя бы тем, что счастья своего не ведаешь.
- Ну хорошо, Роберт, - ответил я нетерпеливо. - Человек - единственное живое существо, которое осознает, что оно должно умереть. Что ему дало это знание?
- Он изобрел религию.
- Правильно. А вместе с религиями - нетерпимость. Только его религия истинно верная, остальные нет.
- Ну да, а как следствие - войны. Самые кровопролитные всегда велись как раз именем Бога. Даже Гитлер без этого не обошелся.
Мы подавали друг другу реплики, как во время литании. Гирш вдруг рассмеялся.
- А помнишь, как мы в курятнике под Ланом в такой же вот литании упражнялись, чтобы в отчаяние не впадать? И лакировали коньяк сырыми яйцами? Знаешь, по-моему, ни на что стоящее мы уже не годимся. Так и останемся эмигрантским перекати-полем, цыганами. Чуть грустными, чуть циничными и в глубине души отчаявшимися цыганами. Тебе не кажется?
- Нет, - ответил я. - Так далеко вперед я тоже не могу загадывать.
За окном опускалась душная летняя ночь; здесь, в магазине, работало воздушное охлаждение. Компрессор тихо жужжал, и от этого почему-то казалось, что мы с Гиршем на корабле. Некоторое время мы молчали. В прохладном, искусственном воздухе и коньяк пился не так вкусно. В нем почти не чувствовалось аромата.
- Тебе сны снятся? - спросил наконец Гирш. - О прошлом?
Я кивнул.
- Чаще, чем в Европе?
Я снова кивнул.
- Остерегайся воспоминаний, - сказал Гирш. - Здесь они опасней. Гораздо опаснее, чем там.
- Знаю, - согласился я. - Только снам разве прикажешь?
Гирш встал.
- Опасны как раз потому, что здесь мы в относительной безопасности. Там-то мы постоянно были начеку и не давали себе расслабиться. А здесь появляется беспечность.
- А Бер в Париже? А Рут? А Гутман в Ницце? Здесь нет закономерности, - возразил я. - Но следить за собой надо.
- Вот и я о том же. - Гирш зажег свет. - В субботу наш меценат Танненбаум устраивает скромный прием. Спросил, не могу ли я привести тебя. К восьми.
- Хорошо, - согласился я. - У него в квартире такое же воздушное охлаждение, как здесь у тебя?
Гирш рассмеялся.
- У него в квартире все есть. Что, в Нью-Йорке жарче, чем в Париже, верно?
- Тропики! И душно, как в парилке.
- Зато зимой стужа, как на Аляске. А наш брат, разнесчастный торговец электротоварами, только за счет этих перепадов и выживает.
- Я представлял себе тропики совсем иначе.
Гирш внимательно посмотрел на меня.
- А вдруг, - проговорил он, - вдруг эти наши с тобой посиделки когда-нибудь покажутся нам лучшими минутами всей нашей горемычной жизни?

У себя в гостинице я застал необычную картину. Плюшевый будуар был празднично освещен. В углу возле пальмы и цветов в горшках стоял большой стол, за которым собралось весьма пестрое и оживленное общество. Верховодил всем Рауль. В бежевом костюме он огромной, влажно поблескивающей жабой восседал во главе стола! К немалому моему изумлению, стол был даже накрыт белой скатертью, а гостей обслуживал официант, которого я прежде никогда здесь не видел. Рядом с Раулем сидел Мойков, напротив них Лахман возле своей пассии пуэрториканки. Разумеется, и мексиканец был здесь же - в розовом галстуке, с неустанно шныряющими глазами и каменным лицом. Помимо них две девицы неопределенного возраста, от тридцати до сорока, испанского вида, темноволосые, смуглые, яркие, молодой человек с завитыми локонами и неожиданно низким басом, хотя напрашивалось скорее сопрано, графиня в неизменных серых кружевах и, по другую руку от Мойкова, Мария Фиола.
- Господин Зоммер! - вскричал Рауль. - Окажите нам честь!
- По какому случаю торжество? - спросил я. - День рожденья? Получение гражданства? Выигрыш в лотерею?
- Ничего подобного. Просто праздник человечности! Посидите с нами, господин Зоммер! - воззвал ко мне Рауль, уже не без труда ворочая языком. - Это один из моих спасителей, - объяснил он белокурому обладателю баса, указывая на меня. - Пожмите друг другу руки. Это Джон Болтон.
Вместо ожидаемого энергичного рукопожатия я ощутил в ладони нечто вроде тухлой форели.
- Что желаете выпить? - наседал Рауль. - У нас есть все, что душе угодно. Скотч, бурбон, водка хлебная, кока-кола и даже шампанское. Как вы тут сказали, когда сердце мое исходило печалью? Все течет! Ничто не вечно под луной, стареет и еврей младой! И любовь стареет. Все течет. Как это верно сказано! Так что вам угодно выпить? - Рауль императорским жестом подозвал официанта. - Альфонс!
Я подсел к Марии Фиоле.
- А что пьете вы?
- Водку, - ответила она радостно.
- Хорошо, мне тоже водки, - сказал я Альфонсу, чье крысиное личико выжидающе смотрело на меня мутными, усталыми глазками.
- Двойную! - гаркнул Рауль, слегка покачнувшись. - Сегодня все вдвойне!
Я посмотрел на Мойкова.
- Его снова осенило вечное таинство человеческого сердца? - спросил я - Неземная сила любви?
Мойков с ухмылкой кивнул.
- Она самая. С тем же успехом можно назвать это таинство и иллюзией: субъект ошибочно полагает, что объект страсти всецело пленен им и только им.
- Быстро же его скрутило.
- Le coup de foudre, - деловито пояснила Мария. - И, как всегда, поразило только одну из сторон. Другая об этом даже не догадывается.
- Когда вы вернулись? - спросил я и посмотрел на нее. На всеобщем испанском фоне и в ней вдруг тоже появилось что-то испанское.
- Позавчера.
- И снова идете на съемки?
- Сегодня нет. А что? Хотели пойти со мной?
- Да.
- Наконец-то хоть одно внятное слово в этом царстве всеобщей умиленности. Ваше здоровье!
- И ваше!
- Всеобщее здоровье! Salute! Salve! - заорал Рауль со своего места, чокаясь со всеми подряд. - Твое здоровье, Джон!
Он попытался встать, но его качнуло назад и бросило обратно в троноподобное, кособокое кресло, которое угрожающе затрещало. Наряду с другими своими уродствами будуар был частично обставлен такими вот чудищами в новоготическом стиле.
- Сегодня вечером! - шепнул мне Лахман. - Я подпою мексиканца! Он-то думает, что я пью текилу наравне с ним, но я подкупил Альфонса, официанта, и он подает мне только воду.
- А твоя пассия?
- Она ничего не знает. Все получится само.
- На твоем месте я бы спаивал ее. Ведь это она не хочет. Мексиканец-то вроде не против, ты же сам говорил.
На секунду Лахман задумался.
- Неважно! - заявил он затем, отметая все сомнения. - Как-нибудь получится! Нельзя все до мелочей рассчитывать заранее, этак точно ничего не выйдет. Случаю тоже надо дать шанс.
Я смотрел на него почти с завистью. Он склонился к моему уху. Меня обдало его жарким, влажным дыханием.
- Надо только страстно желать, тогда ни одна не устоит, - засипел он мне в ухо. - Это как закон сообщающихся сосудов. Чувство передается другому постепенно, как медленный удар молнии. Своего рода перетекание космической энергии. Но природе надо немножко пособить. Ибо она безлична и капризна.
На секунду я просто обомлел. Это тоже было как удар молнии, причем отнюдь не медленный: слишком уж грандиозен был масштаб его заблуждений. Потом я отвесил ему почтительный поклон. Эта надежда, почерпнутая из бездн безнадежности, эта беззаботная наивная вера в чудеса черной и белой магии заслуживали отдельного тоста.
- В твоем лице я пью за звездные грезы любви! - сказал я. - За управляемый удар молнии! За зрячий удар, а ни в коем случае не за слепой!
- Брось ты свои шуточки! - простонал Лахман. - Мне-то совсем не до шуток. Это вопрос жизни! По крайней мере на сегодня.
- Браво! - одобрил я. - Особенно похвальна оговорка.
Лахман замахал официанту, требуя себе новую рюмку чистейшей воды.
- Еще один удар молнии, - сказала мне Мария Фиола. - Похоже, мы с вами попали под обстрел молний, как в летнюю грозу. Вас, случайно, не задело?
- Нет. К сожалению. А вас?
- Меня-то уже давно. - Она со смехом потянулась за своей рюмкой. - Только на меня эти молнии недолго действуют, вот что грустно.
- Что же тут грустного. Как-никак все-таки разнообразие в жизни.
- Самое грустное как раз в том, что они повторяются, - вздохнула девушка. - Они неоднократны. И с каждым разом делаются все смешней и все болезненней. Разве это не парадокс? Чудо не должно иметь повторений.
- Это почему же?
- От повторений чудо ослабевает.
- Лучше ослабленное чудо, чем совсем никакое. К тому же кто заставляет нас видеть в ослабленности нечто недостойное?
Мария глянула на меня искоса.
- А вы еще и учитель жизни? - спросила она с иронией в голосе.
Я покачал головой.
- Выражение-то какое жуткое - учитель жизни, - сказал я. - И это вместо простой благодарности.
Она вдруг с изумлением уставилась на свою рюмку.
- Кто это мне вместо водки воды налил?
- Это мог быть только Альфонс, наш официант. - Я посмотрел на Лахмана. - Как тебе твой напиток? Ты ничего особенного не заметил?
- Какой-то странный. Вроде не вода. Не знаю, что это, но на воду точно не похоже. Я алкоголя в жизни не пил. Какой-то вкус острый. Что это?
- Все, хитрец великий, считай, что ты пропал, - объявил я ему. - Это водка. Альфонс по ошибке перепутал рюмки. Скоро сам почувствуешь.
- А как она действует? - спросил Лахман, бледнея от ужаса. - Я же всю рюмку залпом опрокинул. С мексиканцем чокнулся и выпил. Боже мой! Я так хотел, чтобы он свою текилу выпил до дна!
- Вот сам себя и обдурил. Но ничего, может, это еще к счастью!
- Ну почему всегда страдают безвинные? - прошептал Лахман в отчаянии. - О каком таком счастье ты говоришь?
- Может, ты твоей пуэрториканочке больше понравишься, когда будешь под хмельком. Не такой целеустремленный. Неуклюжий, но милый.
Рауль тем временем сумел-таки подняться на ноги.
- Господа! - вещал он. - Как подумаю, что еще совсем недавно я чуть было не лишил себя жизни из-за этого паскуды Кики, я готов сам себя отхлестать по мордасам. Какими же мы бываем идиотами, причем как раз тогда когда мним себя на вершине благородства!
В широком жесте недоумения он развел руками, не замедлив опрокинуть большой бокал зеленого ментолового ликера, стоявший перед одной из испанок. Липкий напиток вялым ручейком пробежал по скатерти и выплеснулся на платье. В ту же секунду все мы словно оказались в первобытных джунглях, где только что вспугнули стаю попугаев. Обе испанки заорали на Рауля пронзительными, металлическими голосами. Их руки, сверкая дешевой бижутерией, так и мелькали в воздухе.
- Я куплю новое! - в панике вопил Рауль. - Лучше этого! Завтра же! Помогите! Графиня!
Новый взрыв негодования. Разъяренные глаза и хищные зубы прямо над потной лысиной Рауля.
- Я ни во что не вмешиваюсь, - невозмутимо заявила графиня. - Научена горьким опытом. Когда в семнадцатом в Петербурге...
Крики, впрочем, мгновенно стихли, едва только Рауль извлек из кармана бумажник. Он медленно и с достоинством раскрыл его.
- Мисс Фиола, - обратился он к Марии. - Вы профессионал. Я хотел бы проявить щедрость, но не хочу, чтобы меня ограбили. Сколько, по-вашему, стоит это платье?
- Его можно отдать в чистку, - невозмутимо заявила Мария.
Опять поднялся невообразимый шум.
- Осторожно! - крикнул я, успевая парировать летящую прямо в Марию тарелочку со взбитыми сливками. Испанки, забыв про Рауля, готовы были уже вцепиться в Марию зубами и когтями, то бишь ногтями. Одним движением я затолкал девушку под стол.
- Они уже бросаются бокалами с красным вином, - сказал я, указывая на большое пятно, расплывающееся по краю скатерти. - Насколько я знаю, такие пятна в чистке не выводятся. Или я не прав?
Мария тщетно пыталась высвободиться.
- Уж не намерены ли вы драться с этими гиенами, - урезонивал я ее. - Сидите тихо!
- Я забросаю их цветами в горшках! Да пустите же меня!
Я не отпускал.
- Похоже, не слишком вы любите ваших сестер по разуму? - спросил я.
Мария снова начала вырываться. Она была куда сильней, чем я предполагал. И вовсе не такой худышкой, как мне казалось.
- Я вообще никого не люблю, - процедила она. - От этого все мои несчастья. Да отпустите же меня!
Тарелка с сервелатом приземлилась на пол рядом с нами. Потом стало тише. Я по-прежнему удерживал Марию.
- Потерпите еще немного, - увещевал я. - Последний всплеск. Представьте на минуту, что вы императрица Евгения, чьи бриллианты вы так бесподобно носите.
Мария вдруг начала хохотать.
- Императрица Евгения велела бы расстрелять этих дур на месте! - сказала она.
Я выпустил ее из-под скатерти, аккуратно отводя в сторону заляпанную вином кайму.
- Осторожно! - предупредил я. - Калифорнийское бургундское.
Рауль положил конец сражению с величием истинного полководца. Вынув из бумажника несколько купюр, он швырнул их в самый дальний угол плюшевого будуара, где испанки, словно две разгневанные индюшки, уже торопливо их подбирали.
- А теперь, милые дамы, - заявил он, - нам пора прощаться. Примите искренние извинения за мою неловкость, но на этом мы и расстанемся.
Он махнул Альфонсу. Мойков тоже привстал. Но оказалось, мы напрасно ожидали новой свары. Разразившись на прощанье короткой тирадой пылких проклятий и гордо колыхнув юбками, испанки удалились.
- Откуда они вообще взялись? - поинтересовался Рауль.
Как выяснилось, этого никто не знал. Каждый считал приятельницами кого-то из присутствующих.
- Впрочем, неважно, - рассудил Рауль, вновь обретая прежнее великодушие. - Откуда что вообще появляется в жизни? Но теперь-то вы понимаете, почему мне так чужды женщины? С ними как-то все время оказываешься смешным. - Он обратился к Марии: - Вы не пострадали, мисс Фиола?
- Разве что морально. Тарелку с салями успел перехватить господин Зоммер.
- А вы, графиня?
Старая дама отмахнулась.
- Какие пустяки! Даже пальбы не было.
- Хорошо. Альфонс! В таком случае всем еще по одной на прощанье!
И тут пуэрториканка вдруг запела. У нее был глубокий, сильный голос, и пока она пела, она не сводила глаз с мексиканца. Это была песнь безудержного и неприкрытого желания, даже не песня, а почти жалоба, настолько далекая от всякой мысли, всякой цивилизации, настолько близкая к непреложности смерти, что казалось, возникла она задолго до того, как человечество обрело юмор, смех и вообще человеческий облик, - это была песня-призыв, прямая, бесстыдная и невинная одновременно. Ни один мускул не дрогнул на лице мексиканца. И в женщине тоже все было неподвижно - за исключением глаз и губ. Эти двое смотрели друг на друга, не моргая, а песня звучала все громче, все сильней, все неодолимей. Хотя они не притронулись друг к другу, то было соитие, и каждый понял это, и каждый почувствовал. Все молчали, в глазах Марии я увидел слезы, а песня лилась и лилась, и все внимали ей, глядя прямо перед собой, - и Рауль, и Джон, и Мойков, даже Лахман и графиня, - на короткий миг песня захватила их всех и всех заставила забыться, благодаря невероятному чувству этой женщины, которая никого не желала знать, кроме своего мексиканца, только в нем, в его заурядном лице типичного жиголо, была вся ее жизнь, и это даже не казалось ни странным, ни смешным.

IX

Направляясь на прием к моему благодетелю Танненбауму, я зашел за Гиршем заранее.
- Сегодня там не обычная ежемесячная кормежка для бедных эмигрантов, - объяснял мне Гирш. - Сегодня нечто большее! Торжество! Прощание, смерть, рождение, новая жизнь - все вместе. Завтра Танненбаумы получают гражданство. По этому случаю и праздник.
- Они так долго здесь живут?
- Пять лет. Без обмана. Да и въехали сюда по настоящей номерной квоте.
- Как им это удалось? Квота на много лет вперед расписана.

Предыдущая страница 9 Следующая страница


Земля обетованная 10

- Не знаю. Может, они уже раньше здесь бывали. Или у них влиятельная американская родня. А может, просто повезло.
- Повезло? - усомнился я.
- Ну да, повезло, случай помог. Чему ты удивляешься? Разве не мы живем все эти годы только за счет везения?
Я кивнул.
- Хорошо бы еще то и дело не забывать об этом. Проще было бы жить.
Гирш рассмеялся.
- Уж кому-кому, а тебе грех жаловаться. Не ты ли говорил, что из-за твоего английского переживаешь тут вторую молодость. Так наслаждайся прелестями возраста и не сетуй на жизнь.
- Хорошо.
- Сегодня вечером мы отдадим последние почести и самой фамилии Танненбаум, - сообщил Гирш. - С завтрашнего утра она прекратит свое существование. В Америке при получении гражданства разрешается поменять фамилию. Танненбаум, разумеется, этим правом воспользуется.
- Его трудно за это осуждать. И как же он хочет назваться?
Гирш усмехнулся.
- Танненбаум долго над этим размышлял. Он так со своей фамилией намучился, что теперь, в качестве компенсации, его даже самая красивая не устраивает. Хочет, чтобы было как можно ближе к великим именам истории. Вообще-то он человек довольно сдержанный, но видно, прорвалась обида всей жизни. Домашние предлагали ему и Баум, и Танн, и Небау, - сокращения и производные от прежней фамилии. Куда там! Он выходил из себя, будто его склоняли к содомии. Тебе-то этого не понять.
- Почему же? И оставь антисемитские шуточки, которые вертятся у тебя на языке.
- С фамилией Зоммер жить куда проще, - рассуждал Гирш. - Тебе-то с твоим еврейским двойником сильно подфартило. С такой фамилией и христиан полным-полно. С Гиршем уже потяжелее будет. Ну, а с фамилией Танненбаум всякий раз нужны поистине героические усилия, прежде чем тебя вообще соизволят заметить. И так всю жизнь.
- На какой же фамилии он в итоге остановился?
- Поначалу он вообще хотел сменить только имя. Ведь его вдобавок ко всему еще и Адольфом назвали. Адольф Танненбаум. Адольф - как Адольф Гитлер. Но мало-помалу, припомнив все хамские выходки, которые ему пришлось вытерпеть в Германии, он решил заодно обзавестись и какой-нибудь красивой английской фамилией. Потом эта фаза тоже прошла, а Танненбаум вдруг захотел максимально приблизиться к полной анонимности. Он стал изучать телефонные книги, пытаясь понять, какая фамилия в Америке самая распространенная. И выбрал себе в итоге фамилию Смит. Смитов здесь десятки тысяч. Теперь он станет одним из них: Фредом Смитом. Для него это почти то же самое, что носить фамилию Никто. Теперь он счастлив, что наконец-то сможет до полной неразличимости раствориться в море других Смитов. Завтра это свершится.
...Танненбаум родился в Германии, там и жил, но ни немцам, ни вообще европейцам никогда до конца не верил. Немецкую инфляцию с восемнадцатого по двадцать третий он хотя и пережил, но вышел из нее банкротом.
Как и многие евреи при Вильгельме I, когда антисемитизм в Германии еще считался проявлением невоспитанности, а евреям был открыт доступ в аристократические круги, он был страстным патриотом. В четырнадцатом чуть ли не на все свои деньги подписался на военный заем. Когда в двадцать третьем инфляция вдруг кончилась и миллиард превратился в четыре марки, ему пришлось объявить себя банкротом. Он об этом никогда не забывал и с тех пор все, что ему удавалось сберечь на черный день, доверял только американским банкам. Наученный горьким опытом, он внимательно следил за событиями в Европе, поэтому французская и австрийская инфляции его капиталов уже не затронули. К тридцать первому, за два года до нацистов, когда была объявлена блокада немецкой марки, Танненбаум большую часть своего состояния успел благополучно переправить за границу. Но свое дело в Германии тем не менее не закрыл. Блокаду с марки так и не сняли. Это была настоящая катастрофа для тысяч евреев, которые не могли теперь перевести свои средства за рубеж и вынуждены были оставаться в Германии. Трагическая ирония судьбы состояла в том, что до блокады этой страна дошла при демократическом правительстве, а «покачнувшийся» банк, из-за которого блокада началась, конечно же, был еврейским банком. В итоге многим евреям не удалось покинуть страну, и они потом оказались обречены на гибель в концлагерях. В высших национал-социалистских кругах все происшедшее считалось одной из самых удачных шуток всемирной истории.
В тридцать третьем Танненбауму быстро дали понять, что происходит. Для начала его огульно обвинили в мошенничестве. Потом к нему заявилась мать ученицы продавца и стала уличать в изнасиловании своей несовершеннолетней дочери, хотя Танненбаум девчонку даже в глаза не видал. Уповая на руины немецкой юстиции, он предоставил матери подать в суд, отвергнув ее вымогательские притязания на пятьдесят тысяч марок. Однако его быстро научили уму-разуму. Вторичному требованию шантажистки Танненбаум вынужден был уступить. Однажды вечером важный чин из криминальной полиции, за которым стоял еще более важный партийный чин, посетил его на дому и растолковал по-хорошему, что ждет Танненбаума, если он сам вовремя не одумается. На сей раз речь шла о существенно большей сумме. Но за эти деньги Танненбауму и семье была обещана возможность бежать - через голландскую границу. Танненбаум обещаниям не поверил, однако другого выхода все равно не было. В конце концов подписал все, что от него требовалось. А затем случилось то, чего он никак не ожидал: его семью действительно переправили через границу. Два дня спустя, получив от жены открытку из Голландии, Танненбаум вручил вымогателям последний остаток своих немецких акций, а три дня спустя и сам оказался в Голландии. Ему повезло - он наткнулся на честных мерзавцев. В Голландии начался второй акт трагикомедии. Пока Танненбаум хлопотал об американской визе, истек срок его паспорта. Пришлось хлопотать о продлении паспорта в немецком посольстве. Но в Голландии у него почти не было денег. А вклады в Америке хранились на таких условиях, что снимать с них деньги мог только он лично. Короче, в Амстердаме Танненбаум оказался миллионером без гроша за душой. Он был вынужден просить деньги в долг. По счастью, ему их легко дали. Потом ему чудом продлили немецкий паспорт, и он даже получил американскую визу. В Нью-Йорке, вынув из банковского сейфа толстую пачку принадлежавших ему акций, Танненбаум поцеловал верхнюю и твердо решил стать американцем, поменять фамилию и забыть Германию навсегда. Последнее удалось ему не вполне: он помогал новоприбывшим соотечественникам...
Это был тихий, скромный человек с изысканными манерами - совсем не такой, каким я его себе представлял. Мою благодарность за его поручительство Танненбаум решительно отверг, с улыбкой заметив:
- Помилуйте, мне же это ничего не стоило.
Он провел нас в салон, плавно переходивший в несусветных размеров столовую. На пороге я остолбенел, только и сумев вымолвить:
- Бог ты мой!
Три огромных стола принимали гостя радушным полукругом. Они были заставлены блюдами, тарелками и подносами так плотно, что не видно было скатерти. Левый являл собою царство всевозможных сладостей, среди которых величиной и статью выделялись два торта, один мрачных тонов, шоколадный, с надписью кремом «Танненбаум», второй марципановый, розовый, в центре которого, в ободке из марципановых розанчиков, розовым кремом было выдавлено имя «Смит».
- Идея нашей кухарки, - пояснил Танненбаум. - не смогли ее отговорить. Торт «Танненбаум» будет разрезан и съеден сегодня. А «Смит» завтра, когда мы вернемся с церемонии вручения гражданства. Кухарка видит в этом нечто вроде символического акта.
- С какой стати вы выбрали именно фамилию Смит? - спросил Гирш. - Майер ничуть не менее распространенная. Зато более еврейская.
Танненбаум смутился.
- С нашей национальностью и верой это никак не связано, - пояснил он. - Мы ведь не отрекаемся ни от того, ни от другого. Но кому же охота всю жизнь быть ходячим напоминанием о рождественской елке?
- На Яве люди по нескольку раз в жизни меняют имена. В зависимости от самочувствия. По-моему, очень разумный обычай, - заметил я, не в силах отвести глаз от стоявшей прямо передо мной курицы в портвейном соусе.
Танненбаум все еще переживал, уж не задел ли он ненароком религиозные чувства Роберта. Он что-то слышал о маккавейских подвигах Гирша во Франции и очень его за это уважал.
- Что вы будете пить? - спросил он.
Гирш хохотнул.
- По такому случаю - только отборное шампанское, «Дон Периньон».
Танненбаум покачал головой.
- Этого у нас нет. Сегодня нет. Сегодня вообще не будет французских вин. Не хотим никаких напоминаний о прошлом. Была возможность достать хеневер - это голландская можжевеловая водка - и мозельские вина. Мы отказались: слишком много в этих странах пережито. Америка нас приняла - значит, будем пить сегодня только американские вина и американское спиртное. Вы ведь нас понимаете, не так ли?
Гирш, похоже, понимал не вполне.
- Франция-то чем вам не угодила? - изумился он.
- Нас туда не пропустили на границе.
- И теперь в отместку вы объявили единоличную блокаду! Войну напиткам! Очень остроумно!
- Никакой отместки, - кротко объяснил Танненбаум. - Просто знак благодарности стране, которая нас приняла и приютила. У нас есть калифорнийское шампанское, нью-йоркское и чилийское белое вино, виски бурбон. Мы хотим забыть, господин Гирш! Хотя бы сегодня! Иначе как вообще дальше жить? Мы хотим все позабыть. В том числе и нашу треклятую фамилию. Хотим все начать с начала!
Я смотрел на этого маленького, трогательного человечка, на его благородные седины, «Забыть, - думал я, - какое блаженнее слово, и какое наивное!» Но наверное, каждый понимает под забвением что-то свое.
- Какая восхитительная выставка яств, господин Танненбаум, - вмешался я. - Тут еды на целый полк. Неужели все будет сметено за один вечер?
Танненбаум с явным облегчением улыбнулся.
- Наши гости никогда не жалуются на отсутствие аппетита. Прошу вас, угощайтесь. Не ждите особого приглашения. Тут каждый берет, что ему нравится.
Я немедленно цапнул себе заливную куриную ножку в портвейном соусе.
- За что ты взъелся на Танненбаума? Какие у тебя с ним счеты? - спросил я Гирша, покуда мы неспешно обходили невероятное изобилие блюд.
- Да ни за что, - ответил он. - У меня с собой счеты.
- У кого же их нет?
Гирш взглянул на меня.
- Забыть! - проговорил он запальчиво. - Как будто это так просто! Просто забыть, чтобы ничто не нарушало уюта! Да только тот может забыть, кому забывать нечего!
- Может, с Танненбаумом как раз так и есть, - заметил я миролюбиво, подгребая к себе еще и куриную грудку. - Может, ему нужно забыть только утраченные деньги. Не мертвых.
Гирш опять посмотрел на меня.
- У каждого еврея есть свои мертвые! И каждому есть что забыть! Каждому!
Я как бы между прочим обвел глазами столовую.
- Кто же это все будет есть, Роберт? - спросил я. - Такое расточительство!
- Съедят, не волнуйся, - ответил Гирш уже спокойней. - Да еще двумя партиями. Сегодня вечером угощают первую волну. Это эмигранты, которые уже чего-то здесь достигли, или врачи, адвокаты и прочие представители деловых сословий, которые еще ничего не успели достигнуть, а также актеры, писатели, ученые, которые либо еще толком не говорят по-английски, либо просто поленились выучить, короче, эмигрантский пролетариат в белых воротничках, который в большинстве своем потихоньку здесь голодает.
- А завтра? - спросил я.
- Завтра остатки будут переправлены благотворительным обществам, которые помогают беженцам победнее. Помощь, конечно, действенная, хотя и примитивная.
- Что в этом плохого, Роберт?
- Да ничего, - проронил он.
- Вот и я о том же! И все это готовится здесь, в доме?
- Все, - подтвердил Гирш. - А вкуснотища - пальчики оближешь! У Танненбаума в Германии была кухарка-венгерка. Ей потому и разрешили остаться в еврейской семье, что она не арийка. И когда Танненбаумы вынуждены были покинуть родину, она сохранила им верность. Два месяца спустя, тихо, без шума, выехала в Голландию, провезя у себя в желудке фамильные драгоценности госпожи Танненбаум, все самые дорогие камни, которые хозяйка догадалась освободить от оправ и доверить ей. Перед самой границей Роза их проглотила, запив двумя чашками кофе и заев двумя кусками легкого бисквита со взбитыми сливками. Самое смешное - эти предосторожности даже оказались излишними. Толстая голубоглазая блондинка с венгерским паспортом не вызвала вообще никаких подозрений - ее никто и проверять-то не стал. Теперь стряпает здесь. Одна, без всякой посторонней помощи. Никто не знает, как она со всем этим справляется. Настоящее сокровище. Последний островок великой венской и будапештской традиции.
Я зачерпнул полную, с горкой, ложку жареной куриной печенки. Она была приготовлена с луком. Гирш засопел.
- Не могу устоять, - заявил он, накладывая солидную порцию печени себе на тарелку. - В последний раз куриная печенка спасла меня от самоубийства.
- С шампиньонами или без? - деловито поинтересовался я.
- Без. Зато было много лука. Ты же знаешь из нашего «Ланского катехизиса»: жизнь - штука многослойная, и в каждом слое свои прорехи. Обычно прорехи не совпадают, поэтому одни слои как бы поддерживают и затыкают другие. И только когда прорехи совпадают во всех слоях сразу, возникает настоящая угроза жизни. Тогда наступает час беспричинных самоубийств. И у меня однажды такой час был. Но спас запах жареной куриной печенки. Я решил сперва ее съесть, а уж потом покончить счеты с жизнью. Пришлось немного подождать пока печенка зажарилась. Потом выпил кружку пива. Пиво оказалось недостаточно холодным. Пришлось подождать, пока принесут холодного. А тем временем завязался разговор. Я был жутко голоден и заказал еще одну порцию. Вот так, одно на одно, и пошло-поехало дальше: я снова жил. Это не анекдот.
- Охотно верю. - Я уже взялся за ложку, торопясь положить себе вторую порцию печенки. - Для профилактики! - объяснил я Гиршу. - Про запас на случай самоубийства.
- Я расскажу тебе другую историю. Она вспоминается мне всякий раз, когда я слышу тот ломаный косноязычный английский, на котором говорят многие эмигранты. Так вот, жила тут одна старая эмигрантка, бедная, больная и беспомощная. Она надумала покончить счеты с жизнью и уже открыла на кухне газ, но как раз в этот момент подумала о том, как тяжело ей давался английский, а в последние дни она почувствовала, что вроде бы начала понимать окружающих. И ей стало жаль затраченных усилий - не пропадать же им теперь! Начатки английского - вот все, что у нее было, но она уцепилась за них, не желая терять, и так выкарабкалась. С тех пор я всякий раз думаю о ней, едва заслышу тяжелый тевтонский акцент наших эмигрантов, даже когда они вполне сносно и бегло говорят по-английски. Меня от этого акцента воротит, но он и трогает до слез. Смешное спасает от трагического, а вот трагическое от смешного не спасает. Посмотри на эти шеренги бедолаг! Вот они стоят перед блюдами с салатами, селедкой и ростбифами, трогательные в своей кроткой благодарности, побитые жизнью, но еще полные стойкого бедняцкого мужества. Они думают, все худшее у них уже позади. Потому и стараются изо всех сил уж как-нибудь перебиться, перетерпеть, переголодать. Но самое худшее их только ждет.
- Что же это? - спросил я.
- Сейчас у них есть какая-то надежда. Но по возвращении... Они об этом мечтают, грезят во сне. Ждут, что им все возместится. Хотя ни за что в этом не признаются - все равно ждут. Ожидание придает им сил. Но это иллюзия! Они сами по-настоящему ни во что такое не верят. А когда вернутся, никому до них не будет дела. Даже так называемым хорошим немцам. Одни, как и раньше, будут ненавидеть их открыто, другие, чувствуя угрызения совести, будут ненавидеть исподтишка. Прежняя родина окажется им куда худшей чужбиной, чем здешняя жизнь, которую они терпеливо выносят в надежде на возвращение домой в ореоле мучеников.
Гирш оглядел ряды гостей, столпившихся вокруг столов.
- Мне их так жалко, - тихо проговорил он. - Они такие паиньки. Мне их жаль, но они же приводят меня в ярость - такие они паиньки. Пойдем отсюда! Мне всякий раз не по себе, когда я это вижу.
Однако далеко уйти мы не успели. По дороге мне попалось на глаза блюдо с венскими шницелями, вкус которых я, признаться, уже почти позабыл.
- Роберт, - остановил я Гирша. - Ты должен помнить первую заповедь «Ланского катехизиса»: «Не дай эмоциям возобладать над аппетитом. При некотором навыке одно совершенно не мешает другому». Это только кажется цинизмом, на самом же деле тут высшая мудрость. Позволь мне отведать этих шницелей.
- Давай! Только быстро! - расхохотался Гирш. - А то вон госпожа Танненбаум к нам идет.
Только тут я увидел надвигающийся на нас фрегат - величавый, стремительный, шуршащий алыми парусами. Полная, крупная и очень радушная дама спешила к нам, на ходу расплываясь в доброй улыбке.
- Господин Гирш! Господин Зоммер! - пропыхтела она. - Пойдемте со мной! Надо взрезать торт! Шоколадный! Вы мне поможете.
Я с сожалением глянул на шницель на моей вилке. Гирш перехватил мой взгляд.
- «Ланский катехизис», параграф десятый, - провозгласил он. - Есть можно все, в любом сочетании и в любое время! Значит, и венский шницель с шоколадным тортом.
Шоколадный торт был уничтожен довольно скоро. Мне показалось, Танненбаум после этого даже слегка приободрился.
- Чем вы сейчас живете, господин Зоммер? - застенчиво поинтересовался он.
Я рассказал ему про свою работу у братьев Сильвер.
- Это долговременная работа?
- Нет. Может, еще недели две, и я закончу.
- Вы в живописи разбираетесь?
- Не настолько, чтобы ею торговать. Но вообще да. А что?
- Я кое-кого знаю, кому нужен в этом деле помощник. Работа примерно на таких же условиях, как у вас сейчас. Без уведомления властей. Как раз то, что вам нужно. Это не к спеху. Позвоните, когда будете знать, с какого дня вы освободитесь.
Я смотрел на него, не веря себе. Уже много дней я ломал себе голову над тем, как буду жить, когда работа у Сильверов кончится. Ведь работать я мог только по-черному, нелегально. Такую работу было трудно найти, и она плохо оплачивалась.
- Я уже свободен, - выпалил я. - У Сильверов я могу закончить в любой день.
Танненбаум замахал руками.
- К чему такая спешка? Если позвоните мне через неделю, это будет более чем заблаговременно. Мне надо еще раз все обсудить.
- Я бы очень не хотел упустить эту возможность, господин Танненбаум.
- Я тоже не хотел бы, чтобы вы ее упустили, - ответил он с улыбкой. - Я ведь за вас поручился. - Он встал. - Вы танцуете, господин Зоммер?
- Только когда лавирую между трудностями жизни. А так нет. Честно говоря, даже не думал, что еще представится такой случай.
- Мы пригласили и молодежь. Хотя в такое время веселиться вроде даже как-то неловко. Почему-то сразу чувствуешь себя виноватым. Но я хотел устроить настоящий праздник своим домочадцам. Особенно моей дочке Рут. Не дожидаться же, пока каждый будет считать веселье уместным, верно?
- Конечно. К тому же ведь это нечто вроде благотворительного увеселения. Во время войны такое не редкость. В Нью-Йорке они бывают чуть ли не каждую неделю.
Лицо Танненбаума осветилось, утратив на миг выражение озабоченности.
- Вы правда так считаете? Значит, наверное, так оно и есть. Угощайтесь, прошу вас. Это так радует мою жену. И Розу, нашу кухарку. В одиннадцать у нас еще ужин. Гуляш как раз поспеет. Роза сегодня весь день над ним колдует. Два сорта. Рекомендую сегедский.
- Он пригласил тебя на гуляш? - спросил Гирш.
Я кивнул.
- Гуляш здесь готовится в огромных котлах, - пояснил он. - И подается только в узком кругу. А друзья дома еще получают по полному судку на вынос. Это лучший гуляш во всей Америке. - Он внезапно умолк. - Видишь вон ту особу, что уплетает яблочный штрудель со сливками так, будто от этого зависит ее жизнь?
Я посмотрел.
- И вовсе это не особа, - возразил я. - Это невероятно красивая молодая женщина. Боже мой, какое лицо! - Я еще раз взглянул на прекрасную незнакомку. - Какими судьбами ее забросило сюда? В эту юдоль эмигрантской скорби? Может, у нее скрытые изъяны? Слоновость лодыжек или таз, жестяной, как литавры?
- Ничего подобного! Вот погоди, она еще встанет! Это само совершенство. Лодыжки газели. Колени Дианы. Беломраморные груди. По отношению к ней не будет преувеличением любая, самая затасканная банальность. И даже ни единой мозоли на ногах!
Я воззрился на Гирша с изумлением. К таким дифирамбам из его уст я не привык.
- Ну что ты на меня уставился? Я знаю, что говорю! И в довершение всех банальностей ее зовут Кармен.
- И что же? - спросил я. - Что с ней не так?
- Она глупа! Это прекрасное создание - дура набитая! Она не просто глупа, она глупа фантастически! Даже поедание штруделя для нее немыслимый интеллектуальный подвиг, после которого вообще-то ей полагалось бы хорошенько отдохнуть.
- Жаль, - вздохнул я.
- Совсем напротив! - возразил Гирш. - Это увлекательно!
- Почему?
- Потому что так неожиданно.
- Статуя еще глупей.
- Статуя не разговаривает. А эта разговаривает.
- Но о чем, Роберт? И вообще, откуда ты ее знаешь?
- По Франции. Случилось однажды ее выручать. Ей нужно было срочно исчезнуть. Я приехал ее забрать. На машине с дипломатическим номером. Но она заявила, что сперва ей надо принять ванну и одеться. Потом стала собирать и паковать все свои платья. Гестапо могло пожаловать в любую минуту! Я бы не удивился, если бы она потребовала отвезти ее к парикмахеру. По счастью, парикмахера поблизости не было. Но уезжать без завтрака она не захотела ни в какую. Дескать, отъезд без завтрака - плохая примета. Я был готов расплющить эти круассаны об ее ангельское личико. Но свой завтрак она получила. Затем потребовала забрать остатки круассана и джем в дорогу. Меня всего трясло. Наконец она без всякой спешки соизволила сесть в машину, и мы уехали - за четверть часа до гестаповского патруля.
- Ну нет, это не вульгарная глупость, - заметил я уважительно. - Это волшебный плащ спасительного и блаженного неведения. Божий дар!
Гирш кивнул.
- Мне и потом случалось время от времени о ней слышать. Как прекрасная яхта, лениво и величественно проходила она между всеми Сциллами и Харибдами. Попадала в самые невероятные переделки. И всякий раз выходила из них живой и невредимой. Неописуемая ее наивность обезоруживала самых отпетых уголовников. Ее даже ни разу не изнасиловали. А сюда она прибыла из Лиссабона - разумеется, последним самолетом.
- Чем же она занимается теперь?
- С везучестью дурехи эта Кармен мгновенно получила работу манекенщицы. Не нашла - это было бы для нее слишком затруднительно, а именно получила. Ей предложили работу.
- Почему бы ей не сниматься в кино?
Гирш пожал плечами.
- Ей неохота. Слишком утомительно. У нее никаких амбиций. И никаких комплексов. Чудо, а не женщина!
Я ухватил кусок сырного штруделя. Вообще-то я понимал, чем Кармен так восхищает Гирша. Все, чего он добился силой мужества и безоглядной отвагой, этой женщине давалось просто так, от природы. На него это должно было оказывать поистине магическое воздействие. Я посмотрел на него внимательно.
- Понятно, - сказал я наконец. - Но как долго можно выдерживать столько глупости?
- Долго, Людвиг, очень долго! Одно из самых увлекательных занятий на свете. Это ум - скучная вещь. Тут все ходы известны, их нетрудно предвидеть. Зато такую великолепную глупость постичь невозможно. Она всякий раз нова, непредсказуема и потому таинственна. Что может быть лучше этого?
Я не ответил. Я не знал, пытается он меня подначить или говорит все это хотя бы наполовину всерьез. Тут нас внезапно взяли в клещи близняшки, за которыми тянулся целый шлейф знакомых из компании Джесси Штейн. Все были преисполнены какой-то натужной веселости, при виде которой у любого защемило бы сердце. Тут были безработные актеры, которые день-деньской торговали чулками-носками вразнос, а по утрам с тревогой смотрелись в зеркало, спрашивая себя, не слишком ли глубоко прорезались морщины для амплуа героя-любовника, в котором они лет десять назад вынужденно расстались с немецкой сценой. Они вспоминали о своих ролях и тогдашней публике так, словно играли только вчера, и под сверкающими хрусталями танненбаумской люстры на пару часов самозабвенно предавались иллюзиям своего, как им мнилось, триумфального возвращения на родину. Был здесь и печально известный составитель «кровавого списка», особо мстительный и желчный безработный прожигатель жизни по фамилии Коллер. С мрачным видом он стоял у всех на виду рядом с Равиком, уперев тяжелый взгляд в остатки закусок.
- Ну что, пополнился ваш кровавый список? - спросил Гирш насмешливо.
Коллер энергично и угрюмо закивал.
- Еще шестерых к расстрелу. Немедленно по возвращении!
- Кто расстреливать-то будет? Вы?
- Найдется кому. Об этом суды позаботятся.
- Суды! - воскликнул Гирш презрительно. - Уж не немецкие ли, которые десять лет штемпелевали преступные приговоры? Тогда уж лучше сразу отдайте ваш кровавый список в театр, господин Коллер, отличная будет комедия!
Коллер побелел от ярости.
- А по-вашему, пусть все эти убийцы разгуливают на свободе?
- Нет. Только вы их не найдете. Едва война кончится, в Германии не останется ни одного нациста. Лишь бравые честные немцы, которые, все как один, пытались помочь евреям. И даже если вы какого-нибудь нациста случайно обнаружите, вы его не вздернете, господин Коллер! Кто угодно, только не вы с вашим дурацким кровавым списком! Вместо этого вы попытаетесь его понять. И даже простить.
- Это как вы, что ли?
- Нет, не как я. Но как некоторые из нас. Это вечная беда евреев. Единственное, что мы умеем, это понимать и прощать. Что угодно, только не мстить. Потому-то и остаемся вечными жертвами!
Гирш огляделся вокруг, будто приходя в себя.
- Что я несу? - пробормотал он. - Что, черт возьми, я несу! Простите меня, - обратился он к Коллеру. - Я не вас лично имел в виду. Приступ эмигрантского бешенства. Здесь это с каждым случается.
Коллер испепелил его надменным взором. Я потянул Гирша за рукав.
- Пойдем, - сказал я. - Танненбаум уже ждет на кухне, он же обещал нам сегедский гуляш!
Гирш покорно дал себя увести.
- Извини, Роберт, но у меня не было сил слушать, как этот гнусный комедиант еще стал бы тебя прощать, - сказал я.
- Сам не знаю, что на меня нашло, - бормотал Гирш. - Меня просто сводит с ума все это словоблудие: что надо забыть, чего нельзя забывать и как надо начать сначала. Людвиг, они же все истреплют своей болтовней!
Опять появились близняшки Даль. Одна предлагала миндальный торт, другая несла поднос с кофейником и чашками. Я непроизвольно оглянулся, отыскивая глазами Лео Баха. Он и вправду оказался тут как тут: похотливыми глазами Лео буквально пожирал грациозно пританцовывавших двойняшек.
- Ну что, удалось вам выяснить, которая из них праведница, а которая Мессалина? - полюбопытствовал я.
Он покачал головой.
- Нет еще. Зато я выяснил кое-что другое. Сразу по прибытии в Америку они обе прямо с причала поехали в клинику пластической хирургии и на последние деньги сделали себе операции на носах. Обе сразу. Так они отметили начало новой жизни. Что вы на это скажете?
- Браво! - сказал я. - Новые жизни, похоже, носятся тут в атмосфере, как весенние грозы. Танненбаум-Смит, двойняшки Даль. Я лично целиком «за». Да здравствуют авантюры второго существования!
Бах смотрел на меня непонимающим взглядом.
- Если бы хоть какое-нибудь видимое различие! - простонал он жалобно.
- А вы попытайтесь выведать адрес клиники, - посоветовал я.
- Я? - изумился он. - С какой стати? Со мной все в полном порядке!
- Золотые слова, господин Бах. Хотел бы я и о себе сказать такое.
Близняшки уже стояли перед нами, предлагая торт, кофе и покачивая своими очаровательными задиками.
- Смелее! - ободрил я Баха.
Он одарил меня яростным взглядом, жадно потянулся за тортом и ущипнул одну из двойняшек.
- Ничего, вас когда-нибудь тоже прищучит, козел вы фригидный! - прошипел он мне.
Я оглянулся на Гирша. Его как раз собиралась взять в оборот госпожа Танненбаум. Но тут подоспел ее супруг.
- Эти господа не танцуют, Ютта, - сказал он своей величавой каравелле. - У них не было времени научиться. Это как с детьми, выросшими во время войны: они не знают вкуса шоколада. - Танненбаум застенчиво улыбнулся. - А для танцев мы ведь пригласили американских солдат. Они все танцуют.
Шурша платьем, госпожа Танненбаум величественно удалилась.
- Это для дочки, - столь же робко пояснил Танненбаум. - У нее было так мало возможностей потанцевать.
Я проследил за направлением его взгляда. Рут танцевала с Коллером, составителем кровавого списка. Похоже, он и в танце был неумолим: с лютой свирепостью тащил тоненькую девушку через весь зал, будто хищник добычу. Мне показалось, что у нее одна нога чуть короче другой.
Танненбаум вздохнул.
- Слава Богу, завтра в это время мы уже будем американцами, - сказал он Гиршу. - И тогда я наконец-то избавлюсь от бремени трех своих имен.
- Трех? - переспросил Гирш.
Танненбаум кивнул.
- У меня двойное имя, - пояснил он. - Адольф-Вильгельм. Ну, с Вильгельмом я своего патриота-деда еще как-то понимаю, все же была империя. Но Адольф! Как он мог знать! Какое предчувствие!
- Я знавал в Германии одного врача, так его вообще звали Адольф Дойчланд, - сказал я. - И конечно же, он был евреем.
- Бог ты мой, - заинтересованно посочувствовал Танненбаум. - Это даже похлеще, чем у меня. И что с ним сталось?
- Его вынудили поменять и то, и другое. И фамилию, и имя.
- И больше ничего?
- Больше ничего. То есть врачебную практику, конечно, отобрали, но сам он сумел спастись, уехал в Швейцарию. Это, правда, еще в тридцать третьем было.
- И как же теперь его зовут?
- Немо. По латыни, если помните, это означает «никто». Доктор Немо.
Танненбаум на секунду замер. Видно, обдумывал не дал ли он маху: уж больно заманчиво звучало это Немо. Еще более анонимно, чем Смит. Но тут его внимание привлекли некие сигналы от кухонной двери: там стояла кухарка Роза и размахивала большой деревянной поварешкой. Танненбаум сразу как-то весь подобрался.
- Гуляш готов, господа, - торжественно объявил бывший Адольф-Вильгельм. - Предлагаю отведать его прямо на кухне. Там он вкусней всего.
Танненбаум прошествовал вперед. Я хотел было последовать за ним, но Гирш меня удержал.
- Посмотри, Кармен танцует, - сказал он.
- Это ты посмотри: вон уходит человек, от которого зависит мое будущее, - возразил я.
- Будущее может подождать, - Гирш продолжал меня удерживать. - А красота никогда. «Ланский катехизис», параграф восемьдесят седьмой, нью-йоркское издание, расширенное и дополненное.
Я перевел взгляд на Кармен. Отрешенно, живым воплощением забытых грез, мечтательной тенью вселенской меланхолии она покоилась в орангутанговых волосатых лапах здоровенного рыжеволосого детины, американского сержанта с ножищами колосса.
- Вероятно, она думает сейчас о рецепте картофельных оладий, - вздохнул Гирш. - Хотя даже об этом - вряд ли! А я на эту чертову куклу молюсь!
- Что ты ноешь, ты действуй! - возмутился я. - Не понимаю, чего ты ждал раньше.
- Я начисто потерял ее из виду. Это волшебное создание вдобавок ко всему обладает еще и удивительным свойством бесследно исчезать на долгие годы.
Я рассмеялся.
- Вот уж поистине свойство, редкостное даже среди королей. А среди женщин и подавно. Забудь свое жалкое прошлое, и смелее в бой!
Гирш смотрел на меня, все еще колеблясь.
- А я тем временем пойду вкушать гуляш, - заявил я. - Сегедский! И вместе с Адольфом-Вильгельмом Смитом буду обдумывать мое безотрадное будущее.

В гостиницу «Мираж» я вернулся около полуночи. К немалому моему изумлению, я еще застал там в плюшевом будуаре Марию Фиолу с Мойковым за партией в шахматы.
- У вас сегодня ночной сеанс фотосъемки? - поинтересовался я у Марии.
Она покачала головой.
- Вечные расспросы! - отозвался вместо нее Мойков. - Тоже мне невротик! Не успел прийти - и тут же пристает с вопросами. Все счастье нам разрушил. Счастье - это когда тишина и никаких вопросов.
- Это счастье благоглупости, - возразил я. - Я наблюдал его сегодня весь вечер и во всем блеске. Женская красота, так сказать, в полнейшей интеллектуальной расслабленности - и никаких вопросов.
Мария Фиола подняла на меня глаза.
- Правда? - спросила она.

Предыдущая страница 10 Следующая страница


11 Эрих Мария Ремарк

Я кивнул.
- Просто принцесса с единорогом.
- Тогда ему нужно срочно дать водки, - заявил Мойков. - Мы люди простые, тихо наслаждаемся тут покоем и меланхолией. Поклонникам единорогов этого не понять. Они страшатся простой грусти, как темной стороны луны.
Он поставил на стол еще одну рюмку и налил.
- Это истинная, русская мировая скорбь, - проговорила Мария Фиола. - Не чета немецкой.
- Немецкую вытравил Гитлер, - заметил я.
За стойкой пронзительно зазвенел звонок. Мойков, покряхтывая, встал.
- Графиня, - сказал он, бросив взгляд на табло с номерами комнат. - Наверно, опять нехорошие сны про Царское Село. Возьму-ка я сразу для нее бутылочку.
- Так по какому случаю у вас мировая скорбь? - спросил я.
- Сегодня не у меня. Сегодня это у Владимира, потому что он снова стал русским. Когда-то коммунисты расстреляли его родителей. А два дня назад они освободили его родной городок от немцев.
- Я знаю. Но разве он не стал давным-давно американцем?
- А разве можно им стать?
- Почему нет? По-моему, это легче, чем стать кем-то еще.
- Может быть. О чем вы еще хотите спросить, раз уж пришли спрашивать? Что мне тут надо в столь поздний час? В столь унылом месте? Об этом не хотите спросить?
Я помотал головой.
- А почему бы вам не быть здесь? Вы мне однажды сами все объяснили. Гостиница «Мираж» весьма удачно расположена - как раз по пути от вашего дома к вашей работе, то бишь к ателье Ники. Это ваш последний привал и последняя рюмашка до и после битвы. А водка у Владимира Ивановича и впрямь отменная. Кроме того, время от времени вы здесь просто жили. Так почему бы вам тут не быть?
Она кивнула, но смотрела на меня пристально.
- Вы еще кое-что забыли, - сказала она. - Когда кому-то все более или менее безразлично, ему безразлично и где быть. Разве я не права?
- Ничуть! Все не может быть безразлично. Я, например, предпочту быть богатым, здоровым, молодым и отчаявшимся, чем бедным, старым, больным и без всякой надежды.
Мария Фиола вдруг рассмеялась. Я уже не раз замечал за ней этот внезапный переход от одного настроения к прямо противоположному. Он всякий раз поражал меня - сам я так не умею. В следующую же секунду передо мной сидела молодая, красивая и совершенно беззаботная женщина.
- Так и быть, я вам откроюсь, - сказала она. - Когда мне плохо, я всегда прихожу сюда, потому что здесь мне бывало гораздо хуже. По-своему это тоже утешение. А кроме того - для меня это крохотный кусочек моей переменчивой родины. Другой у меня все равно нет.
Мойков оставил бутылку в нашем распоряжении. Я налил Марии и себе по рюмке. После сегедского гуляша, приготовленного кухаркой Розой, водка пилась как эликсир жизни. Мария выпила свою рюмку залпом, запрокинув голову, как пони, - это ее движение запомнилось мне с первого раза.
- Счастье, несчастье, - продолжила она, - это все громкие, напыщенные понятия минувшего столетия. Даже не знаю, чем бы я хотела их заменить. Может - одиночество и иллюзия неодиночества? Не знаю. А чем еще?
И я не знал. У нас с ней разные взгляды на счастье и несчастье: у нее эстетический, у меня сугубо житейский. К тому же это во многом вопрос личного опыта, а не умозрительных спекуляций. Умозрительность искажает, обманывает, морочит голову. Да и вообще я не слишком верил Марии - уж больно она переменчива.
Вернулся Мойков.
- Графиня опять переживает штурм Зимнего, - сообщил он. - Пришлось оставить ей четвертинку.
- Мне пора идти, - заявила Мария Фиола, бросая прощальный взгляд на доску. - Тем более что положение мое все равно безнадежное.
- Оно у всех нас такое, - заметил Мойков. - Но это еще не повод сдаваться. Даже наоборот - возникает чувство небывалой свободы.
Мария Фиола ласково усмехнулась. Она всегда относилась к Мойкову с удивительной нежностью, будто он ее дальний родственник.
- В мои годы еще рано сдаваться, Владимир Иванович, - сказала она. - Я, может, и в отчаянии, но еще не утратила веры ни в Бога, ни в черта. Вы проводите меня домой? - обратилась она ко мне. - Не на такси. Пешком. Вы ведь тоже любите гулять по ночам?
- С удовольствием.
- Пока, Владимир Иванович! - Она аккуратно поцеловала Мойкова в краешек бакенбарда. - Адье, мой «Мираж».
- Я теперь живу на Пятьдесят седьмой улице, - сказала она, когда мы вышли. - Между Первой и Второй авеню. Временное пристанище, жилье взаймы, как и все в моей жизни. Квартира друзей, которые отправились путешествовать. Вам это не слишком далеко?
- Нет. Я часто гуляю по ночам.
Она остановилась перед обувным магазином. Он весь был ярко освещен. Внутри никого. Магазин был закрыт, но свет старательно лился на обувные натюрморты, на витринные пирамиды из кожи и шелков. Мария пристально изучила их все подряд, с целеустремленной сосредоточенностью охотника в засаде: шея чуть вытянута, губы полураскрыты, словно вот-вот заговорит. Но она не заговорила. Только задышала чуть глубже, словно хотела вздохнуть и не смогла, потом отвернулась, улыбнулась отсутствующей улыбкой и пошла дальше. Я молча следовал за ней.
Мы шли мимо длинной шеренги витрин, освещенных просто так, без видимой цели. Мария останавливалась только перед витринами с обувью, зато уж перед каждой, надолго и обстоятельно. Это было какое-то странное, молчаливое блуждание с одной стороны улицы на другую, меж сияющих витринных гротов, вслед за молодой женщиной, которая, судя по всему, о моем присутствии вообще забыла и подчинялась каким-то своим тихим законам, о которых я понятия не имел.
Наконец она остановилась.
- Вы один обувной пропустили, - сообщил я. - Вон там, слева, на той стороне. Он освещен меньше остальных.
Мария Фиола рассмеялась.
- Это у меня вроде мании. Очень скучали?
Я покачал головой.
- Это было упоительно. И весьма романтично.
- Неужели? Что может быть романтичного в обувных магазинах?
- Продуктовые витрины между ними. Они завораживают меня снова и снова. На этой улице их полно. Больше, чем обувных. Что-нибудь выбрали себе по вкусу?
Она рассмеялась.
- Не так-то это просто. Мне кажется, я их даже не хочу.
- В туфлях хорошо убегать. Может, ваша мания с этим связана?
Она глянула на меня с изумлением.
- Да, может быть. Только убегать - от чего?
- От чего угодно. Может, и от самой себя.
- Нет. И это не так просто. Чтобы от себя убегать, надо знать, кто ты такой. А так получается только бег по кругу.
Мы дошли до Пятьдесят седьмой улицы. По Второй авеню гомосексуалисты прогуливали своих пуделей. Примерно полдюжины королевских пуделей пристроились рядком над сточной канавой и справляли свои нужды. Со стороны они напоминали аллею сфинксов. Их владельцы, взволнованные и гордые, стояли поодаль.
- Вот тут я пока что и живу, - сказала Мария Фиола. Она в нерешительности остановилась перед дверью. - Как приятно, что вы не задаете всех тех вопросов, которые в таких случаях обычно задают другие. Вы совсем не любопытны?
- Нет, - ответил я и притянул ее к себе. - Я принимаю все как есть.
Она не противилась.
- Может, мы на этом и порешим? - спросила она. - Будем принимать все как есть? Все, что дарит нам случай? И не больше того?
- И не больше, - ответил я и поцеловал ее. - Со всем, что больше, приходит ложь и боль. Кому это надо?
Ее глаза были широко раскрыты. В них отражались огоньки фонарей.
- Хорошо, - отозвалась она. - Если бы это было возможно! Хорошо, - повторила она. - D'accord!

X

Я ждал в приемной адвоката Левина. Было раннее утро, но народу в приемной было уже полно. Между кактусами и цветами в горшках, вернее, даже не цветами, а какой-то зеленью вроде той, что в витринах мясников украшает тушку убиенного поросенка с лимоном в пасти, на неудобных стульях сидело человек пятнадцать. Небольшую кушетку целиком оккупировала дама с золотой цепью и в шляпке с вуалью: расселась самоуверенно и неподвижно, как жаба, подле нее - мальтийский шпиц. Никто не отваживался сесть рядом. Сразу было видно, что она не эмигрантка. В отличие от всех остальных - эти, напротив, старались занимать как можно меньше места.
Я решил все-таки последовать совету Роберта Гирша, выплатить Левину сто долларов в счет моего долга и посмотреть, что он сможет для меня сделать.
Неожиданно в дальнем углу за дверью я завидел доктора Бранта. Он уже махал мне, и я сел рядом с ним. Оказалось, он пристроился возле небольшого аквариума, в котором плавали маленькие, сверкающие рыбки-неоны.
- Вы-то что здесь делаете? - спросил я. - Разве у вас ненадежная виза? Я думал, вы работаете в больнице.
- Работаю. Но не гинекологом, - ответил он. - Сменным врачом-ассистентом. И то допущен в порядке исключения. Мне еще предстоит сдавать экзамены.
- Значит, по-черному, - сказал я. - Так же, как в Париже, да?
- Примерно. Хотя все-таки не совсем по-черному. Скорее по-серому. Как Равик.
Брант был одним из лучших женских врачей во всем Берлине. Однако по французским законам его врачебный диплом был недействителен; к тому же у него не было и разрешения на работу. Пришлось ему работать по-черному на одного французского врача, своего приятеля, делая операции вместо него. Как и Равику. В Америке им обоим тоже предстояло все начинать с самого начала.
Вид у Бранта был утомленный. Видимо, он работал в больнице даже без жалованья и жил впроголодь. Он перехватил мой взгляд.
- Нас кормят в госпитале, - сказал он с улыбкой. - И чаевые перепадают. Так что не беспокойтесь.
Вдруг раздалось пенье канарейки. Я оглянулся - птичку я как-то не заметил.
- Похоже, этот Левин большой любитель животных, - сказал я. - Рыбки, судя по всему, тоже должны скрашивать посетителям ожидание.
Желтенькая птаха голосисто заливалась в полутемной приемной, где весь воздух был пропитан тоской ожидания, страхом и бедой. Беззаботные птичьи трели звучали здесь неуместно, почти непристойно. Мальтийский шпиц на кушетке сначала занервничал, а потом принялся яростно, истерично тявкать.
Дверь кабинета Левина открылась, и на пороге возникла хорошенькая, изящная, как фарфоровая статуэтка, секретарша.
- Собаке здесь лаять нельзя, - заявила она. - Даже вашей, госпожа Лормер.
- А этой чертовой птице петь можно? - взъярилась в ответ женщина на кушетке. - Мой песик был спокоен! Птица первая начала! Скажите птице, пусть перестанет!
- Птице я ничего сказать не могу, - терпеливо объяснила секретарша. - Птица просто щебечет и все. А собаке вы можете приказать, чтобы она прекратила лаять. Собака знает команды. Или она у вас не дрессированная?
- А зачем тут вообще эта канарейка? - не отступала госпожа Лормер. - Уберите ее к чертям!
- А ваша собака! - воскликнула фарфоровая секретарша, начиная злиться. - У нас тут, между прочим, не ветеринарная лечебница!
Атмосфера в приемной мгновенно и разительно переменилась. Вокруг были уже не робкие тени, жавшиеся по стенам, а живые люди, в глазах которых загорелся неугасимый блеск. Пока что они, правда, еще не осмеливались взять чью-либо сторону в этой перепалке, но молча уже участвовали в ней всеми фибрами души.
Шпиц теперь тявкал и на секретаршу тоже. Та шипела на него гусыней. В этот миг в дверь просунулась голова Левина.
- Что тут за шум? - Его белоснежные, сильные зубы озарили полумрак приемной радужным оскалом. Он мгновенно оценил ситуацию и разрядил ее с поистине соломоновой мудростью. - Проходите, госпожа Лормер, - сказал он, распахивая дверь.
Толстая дама в шляпке с голубой вуалью схватила шпица в охапку и, величественно шурша платьем, продефилировала мимо всех присутствующих в кабинет. Секретарша юркнула за ней. Всех вдруг обдало ароматом ландышей - он волнами расходился от кушетки, на которой сидела дама. Канарейка испуганно умолкла.
- В следующий раз я тоже приведу собаку, - усмехнулся Брант. - Отличный способ пройти без очереди. У нас в госпитале есть овчарка.
Я рассмеялся.
- При овчарке канарейка петь не будет. Она испугается.
Брант кивнул.
- Или собака укусит секретаршу, и Левин нас выставит. Вы правы: эмигрантское счастье надо предоставлять только воле случая. От всякого расчета оно бежит, как от огня.
Я положил на стол сто долларов. Большая, костистая ладонь Левина скользнула по банкноте, даже не сжимаясь в кулак, и поверхность стола снова опустела.
- Вы работаете? - спросил он.
Я покачал головой.
- Мне же запрещено работать, - заметил я осторожно.
- На что же вы тогда живете?
- Подбираю деньги на улице, выигрываю в лотерею, позволяю древним старушенциям меня содержать, - ответил я невозмутимо, удивляясь глупости его расспросов. Должен же он понимать - я не могу сказать ему правду.
Он рассмеялся своим странным, резким смехом, столь же резко его оборвав.
- Вы правы. Меня это не должно касаться. Официально. Только в личном плане, по-человечески.
- За человеческие ответы в личном плане я неоднократно оказывался в тюрьме, - заметил я. - Так что у меня по этой части многочисленные травмы и солидные комплексы. И я только начинаю их здесь, в Америке, изживать.
- Ну, как хотите. Мы можем общаться и так. Только что у меня был доктор Брант. Он за вас поручился.
Я опешил от изумления.
- Бедняга Брант! У него же совсем нет денег!
- Он за вас поручился морально. Сказал, что вы подвергались преследованиям и что он вас знает.
- Это помогает? - спросил я.
- Птичка по зернышку клюет, - ответил Левин. - Одно к одному, по мелочи. Ваша приятельница Джесси Штейн о вас заботится. Это она прислала ко мне Бранта.
- И он специально из-за меня к вам пришел?
- Не только. Но, по-видимому, он не рискнул бы снова показаться Джесси Штейн на глаза, не дав вам рекомендацию.
Я рассмеялся.
- Вообще-то на Бранта это не похоже.
Левин блеяньем подхватил мой смех.
- Зато еще как похоже на Джесси Штейн. Это не женщина, а тайфун! Она уже добрую дюжину людей с нашей помощью выручила. У нее что, других забот нет? Нет своей жизни?
- Вся ее жизнь - в заботах о других. Она всегда была такой. Доброй, мягкой и неумолимой. Еще во Франции.
За спиной у меня вдруг громко, ясно и мелодично закуковала кукушка. Вздрогнув от неожиданности, я обернулся. Из маленького оконца в деревянных шварцвальдских ходиках бодро выскакивала пестрая деревянная птица; оконце распахивалось и закрывалось, птица куковала.
- Одиннадцать, - сказал Левин со вздохом, сосчитав птичье кукованье.
- Да у вас тут настоящий зоопарк, - заметил я после одиннадцатого «ку-ку». - Канарейки, шавки, рыбки, а теперь вот еще и этот немецкий символ домашнего уюта.
- Вам не нравится?
- Да нет, просто напугался, - ответил я. - Меня однажды под бой таких вот ходиков допрашивали. С каждым «ку-ку» я получал удар в морду. К сожалению, допрос был в полдень.
- И где же это было? - спросил Левин.
- Во Франции. На немецком контрольно-пропускном пункте. Допрашивал меня старший преподаватель немецкой школы в мундире фельдфебеля. И всякий раз, когда кукушка начинала кричать, мне полагалось кричать вместе с ней: «ку-ку, ку-ку».
Левин изменился в лице.
- Я не знал, - пробормотал он, потом встал и пошел останавливать ходики.
Я его удержал.
- Зачем? - сказал я. - Одно с другим никак не связано. Да и кто бы смог выжить с такой чувствительностью? К тому же у меня все это больше из области приятных воспоминаний. Вскоре после допроса меня отпустили. А старший преподаватель даже подарил на прощанье антологию немецкой лирики. Эта антология была со мной до самого Эллис-Айленда. Там, правда, я ее потерял.
Я не стал рассказывать Левину, что из-под ареста меня день спустя освободил Гирш в роли испанского консула. Он страшно наорал на фельдфебеля за то, что тот посмел задержать друга Испании, доверенного человека самого Франко. Все это чудовищное недоразумение! Старший преподаватель так трясся за свои погоны, что в знак раскаяния подарил мне тот самый томик стихов. А Гирш тут же сунул меня в машину и укатил.
Левин все еще смотрел на меня.
- Это произошло с вами, потому что вы еврей?
Я покачал головой.
- Это произошло потому, что я был беспомощен. Нет ничего хуже, чем в абсолютно беспомощном состоянии попасться в руки культурным и образованным немецким варварам. Трусость, жестокость и полная безнаказанность - вот три вещи, которые работают тут заодно, поощряя и усугубляя друг друга. Этот старший преподаватель вообще-то оказался вполне безобидным. Даже не эсэсовец.
Я умолчал и о том, что фельдфебель несколько смешался уже вечером после допроса с кукушкой, когда решил продемонстрировать своим гогочущим подчиненным, что такое обрезанный еврей. Пришлось мне раздеться. Вот тут-то он с испугом и вынужден был признать, что я не обрезан. Так что когда на следующий день приехал Гирш и потребовал меня выпустить, фельдфебель был даже рад поводу от меня избавиться.
Левин опять посмотрел на ходики. Ходики тикали.
- В наследство достались, - пробормотал он извиняющимся тоном.
- В следующий раз они пробьют только через сорок пять минут, - успокоил я его.
Он встал, обогнул свой письменный стол и подошел ко мне вплотную.
- Как вы себя чувствуете в Америке? - спросил он.
Я знал, каждый американец считает, что в Америке можно себя чувствовать только прекрасно. Трогательное в своей наивности заблуждение.
- Прекрасно, - ответил я.
Лицо его просияло.
- Как я рад! А о визе особенно не беспокойтесь. Того, кто уже въехал в страну, выдворяют редко. Для вас это, должно быть, совсем особое чувство - не подвергаться больше преследованиям! Тут у нас ни гестапо, ни жандармов!
Чего нет, того нет, подумал я. А сны? Куда деться от снов и призраков прошлого, которые приходят к тебе незваными гостями?

К полудню я уже вернулся к себе в гостиницу.
- Тебя тут спрашивали, - сообщил мне Мойков. - Особа женского пола, с голубыми глазами и румяными щечками.
- Женщина или дама?
- Женщина. Да она еще здесь. Сидит в нашей пальмовой роще.
Я поспешил в салон с цветочными горшками и рахитичной пальмой.
- Роза! - изумился я.
Кухарка Танненбаумов легко поднялась из гущи вечнозеленой листвы.
- Я вам тут принесла кое-что, - сказала она. - Ваш гуляш! Вы его вчера забыли. - Она раскрыла большую клетчатую сумку, внутри которой что-то звякнуло. - Но ничего страшного. Гуляш не портится. А на второй, третий день он даже вкуснее. - Она извлекла из сумки большую фарфоровую супницу, закрытую крышкой, и водрузила на стол.
- Это сегедский? - только и спросил я.
- Нет, другой. Этот лучше хранится. Тут еще маринованные огурчики, прибор и тарелка. - Она развернула салфетку с ложкой и вилкой. - У вас есть спиртовка?
Я кивнул:
- Маленькая.
- Это неважно. Чем дольше гуляш на огне, тем он вкуснее. Это огнеупорный фарфор. Так что можете прямо в нем и греть. А через неделю я посуду заберу.
- Да это просто не жизнь, а рай, - сказал я растроганно. - Большое спасибо, Роза! И передайте от меня спасибо господину Танненбауму!
- Смиту! - поправила меня Роза. - С сегодняшнего утра это уже официально. Вот вам по такому случаю еще кусок праздничного торта.
- Да это не кусок, а кусище! Марципановый?
Роза кивнула.
- Вчерашний был шоколадный. Может, вам больше того хотелось? Так у меня еще кусочек остался. Припрятан.
- Нет-нет. Останемся лучше в будущем. При марципане.
- Тут еще для вас письмо. От господина Смита. А теперь - приятного аппетита!
Я нащупал в кармане доллар. Роза замахала руками.
- Бог с вами, это исключено! Мне запрещено что бы то ни было принимать от эмигрантов. Иначе я сразу лишусь места. Это строжайший приказ господина Смита.
- Только от эмигрантов?
Она кивнула.
- От банкиров всегда пожалуйста; только они почти ничего не дают.
- А эмигранты?
- Эти последний цент норовят всучить. Бедность учит благодарности, господин Зоммер.
Я с благодарностью смотрел ей вслед. Потом с супницей в руках торжественно направился мимо Мойкова к себе в номер.
- Гуляш! - объявил я ему. - От венгерской поварихи! Ты уже обедал?
- К сожалению. Съел гамбургер в аптеке на углу. С томатным соусом. И кусок яблочного пирога. Сугубо американский обед.
- Вот и я пообедал, - вздохнул я. - Порцию разваренных спагетти. Тоже с томатным соусом. И кусок яблочного пирога на десерт.
Мойков приподнял крышку и потянул ноздрями.
- Да тут на целую роту! А аромат какой! Что там твои розы! Этот пряный дух!
- Приглашаю тебя на ужин, Владимир.
- Тогда зачем ты несешь это к себе в номер? Поставь в холодильник рядом с моей водкой. У тебя в номере слишком тепло.
- Хорошо.
Прихватив с собой только письмо, я двинулся по лестнице к себе в номер. Окна у меня в комнате были распахнуты. Со двора и из окон напротив доносилась разноголосица шумов и радио. Шторы в апартаментах Рауля были задернуты, хрипловатый граммофон там приглушенно наигрывал вальс из «Кавалера роз». Я раскрыл письмо Танненбаума-Смита. Письмо было очень короткое. Мне надо было позвонить антиквару Реджинальду Блэку. Танненбаум с ним переговорил. Тот ждет моего звонка послезавтра. Танненбаум желает мне удачи.
Я медленно сложил письмо. Мне казалось, обшарпанное подворье гостиницы вдруг разомкнулось, и передо мной раскрылась аллея. Впереди забрезжило что-то вроде будущего. Передо мной был путь, а не вечно запертые ворота. Путь, вполне доступный в своей будничности и потому казавшийся вдвойне непостижимым. Я спустился вниз и позвонил тотчас же. Я не мог иначе. Антиквар Реджинальд Блэк подошел к аппарату лично. Голос у него оказался низкий, но слегка нерешительный. Пока мы с ним говорили, из трубки слабым фоном все время доносилась музыка. Я сперва решил, что у меня галлюцинации, и только потом догадался, что у Блэка тоже играет граммофон. Это был тот же вальс из «Кавалера роз», который только что звучал из номера Рауля. Я счел это добрым предзнаменованием. Блэк попросил меня прийти через три дня, тогда и познакомимся. В пять часов. Я положил трубку, но музыка загадочным образом не оборвалась. Я обернулся и посмотрел во двор. Окна в апартаментах Рауля тем временем распахнулись. Теперь его граммофон заглушал все джазовые мелодии во дворе, долетая даже до темного угла за стойкой портье, где я пристроился у телефона. Это был все тот же вездесущий «Кавалер роз».
- Что с тобой? - спросил Мойков. - У тебя такая физиономия, будто ты повстречался с призраком.
Я кивнул.
- С призраком величайшего приключения, какое есть на свете: мещанского уюта и устроенного будущего.
- Постыдился бы говорить такое. Значит, работа?
- Может быть, - ответил я. - Подпольная, само собой. Но пока что не будем об этом говорить. А то вдруг эта синяя птица упорхнет.
- Хорошо. Тогда как насчет рюмашки за молчаливую надежду?
- Всегда пожалуйста, Владимир!
Он принес бутылку. Я тем временем оглядел себя с головы до ног. Костюм я ношу уже лет восемь, и он сильно обтрепался; я унаследовал его от Зоммера, а Зоммер тоже успел прилично им попользоваться. Впрочем, до сих пор мой гардероб меня не слишком заботил; какое-то время, правда, недолго, у меня даже был второй костюм, но потом его украли.
От Мойкова мой критический взгляд не укрылся. Он усмехнулся.
- Ты похож на озабоченную мамашу. Первые признаки мещанства уже налицо. С чего вдруг тебе твой костюм разонравился?
- Да уж больно заношенный!
Мойков отмахнулся.
- Подожди, пока не получишь работу наверняка. Тогда и будешь думать.
- Сколько может стоить новый костюм?
- В «Броунинг Кинге» долларов семьдесят. Ну, чуть больше, чуть меньше. Они у тебя есть?
- Если по-обывательски рассудить - нету. А по-игроцки - есть. Остаток от китайской бронзы.
- Так просади, - посоветовал Мойков. - Это хотя бы отчасти снимет налет благополучия с твоей новой мещанской личины.
Мы выпили. Водка была холодная и какая-то терпкая на вкус.
- Ничего не почувствовал? - ревниво поинтересовался Мойков. - Ну конечно, нет. А это зубровка. Водка на травах.
- Откуда у тебя травы? Из России?

Предыдущая страница 11 Следующая страница


Земля обетованная 12

- Это секрет! - сказал Мойков таинственно, налив еще по одной и закупоривая бутылку. - А теперь - за светозарное будущее маленького бухгалтера или скромного продавца! Как у Гирша!
- Как у Гирша? Но почему?
- Он приехал этаким вождем маккавеев, а теперь продает репродукторы домохозяйкам. Тоже мне герои выискались!
Я позабыл о словах Мойкова, едва вышел на улицу. Перед цветочным магазинчиком на углу я остановился. Хозяином здесь был итальянец, и наряду с цветами он продавал еще фрукты-овощи. Цветы у него были отнюдь не всегда первой свежести, зато дешевые.
Сейчас он стоял в дверях. Тридцать лет назад он приехал сюда из Каннобио, а меня однажды выдворили в этот городишко из Швейцарии. Теперь это нас связывало. Благодаря чему я покупал у него овощи за полцены.
- Как дела, Эмилио? - поинтересовался я.
Он пожал плечами.
- В Каннобио сейчас, наверно, хорошо. Самое время купаться в Лаго-Маджоре. Если бы только не эти проклятые немцы!
- Ничего, недолго им там оставаться.
Эмилио с озабоченным лицом теребил усы.
- Боюсь, как бы они все не разрушили, когда будут уходить. И Рим, и Флоренцию, и мой прекрасный Каннобио.
Мне нечем было его утешить: я тоже ничего другого от соотечественников не ждал. Поэтому сказал только:
- Красивые цветы!
- Орхидеи, - ответил он, мгновенно оживившись. - Совсем свежие. Ну, довольно свежие. И дешевые! Только кто в нашем районе станет покупать орхидеи.
- Я, - сказал я. - Если, конечно, очень дешевые.
Эмилио снова потеребил усы. Они у него были щеточкой, как у Гитлера, и придавали ему сходство с брачным аферистом.
- Доллар за штуку. Здесь две. Это уже со скидкой.
Я лелеял смутное подозрение, что Эмилио связан с похоронной фирмой и нередко делает у нее оптовые закупки. В крематории родственники оставляли груды цветов на гробах своих усопших; перед самой кремацией специально приставленный к этому делу человек отсортировывал цветы и годные пускал в дело. Венки, разумеется, сжигали вместе с покойниками. Я давно заметил, что у Эмилио часто бывают в продаже белые розы и лилии. Даже слишком часто. Но предпочитал не придавать этому значения.
- А вы можете ее послать?
- Далеко?
- На Пятьдесят седьмую улицу.
- Почему нет, - сказал Эмилио. - Даже в пергаментной бумаге.
Я написал адрес Марии Фиолы и заклеил конверт. Эмилио радостно мне подмигнул.
- Наконец-то! - заявил он. - Давно пора!
- Глупости! - невозмутимо ответил я. - Это цветы для моей больной тетушки.

Я направился в магазин готового платья. Располагался он правда, на Пятой авеню, но Мойков объяснил мне, что там дешевле всего. Густой дух самоуверенной, сытой буржуазности обдавал меня со всех сторон, пока я бродил между бесконечными шеренгами костюмов. Пусть Мойков зубоскалит, сколько душе угодно: для того, кто не видел ничего подобного прежде, этот поход в магазин был поистине захватывающим приключением. Здесь было все, чего никогда не допускала жизнь беглеца с его скудным походным багажом: стабильность, покой, расслабленность, жилье, тишина за рабочим столом, книги - осознанное, созидательное существование, культура, будущее.
- Я бы предложил вам легкий летний костюм, - посоветовал продавец. - В Нью-Йорке в ближайшие два месяца будет страшная жара. И духота.
Он показал мне светло-серый костюм без жилетки. Я пощупал материю.
- Материал не мнется, - объяснил продавец. - Его можно сколько угодно складывать, и он почти не занимает места в чемодане.
Я невольно пригляделся к материалу чуть пристальнее; вот что идеально подходило бы для эмигрантских скитаний, подумал я. Но тут же отбросил эту мысль: хватит жить и думать по-походному.
- Только не серый, - сказал я. - Синий. Темно-синий.
- На лето? - усомнился продавец.
- На лето, - ответил я. - Легкий летний костюм. Но темно-синий.
Вообще-то я предпочел бы серый, однако остатки вековых традиций моего воспитания не позволяли мне на это решиться. Синий костюм выглядит серьезней. В нем я мог пойти и к Реджинальду Блэку, и к Марии Фиоле. Синий годится на все случаи жизни - это тебе и дневной костюм, и утренний, и вечерний.
Меня отвели в примерочную кабину с зеркалом в рост человека. Стянув с себя старый костюм, унаследованный от Зоммера вместе с именем и фамилией, я какое-то время задумчиво изучал себя в зеркале. Последний раз у меня был синий костюм, когда мне было двенадцать; его еще отец покупал. Через три года отца убили.
Я вышел из кабинки. Продавец сделал восторженное лицо и принялся осматривать меня со всех сторон. На затылке у него я успел заметить уже почти затянувшийся фурункул, аккуратно залепленный кусочком пластыря.
- В самый раз! - заявил продавец. - Сидит как влитой! Даже если шить на заказ, вам бы лучше не сделали.
Я еще раз глянул на себя в зеркало. На меня смотрел серьезный, незнакомый мужчина с выражением смущения и растерянности на лице.
- Вам завернуть? - спросил продавец.
Я покачал головой.
- Прямо так и пойду, - сказал я. - Заверните старый.
В голове у меня проносились самые разные мысли. Этот ритуал примерки и смены платья таил в себе нечто символическое. Казалось, будто вместе с костюмом покойного Зоммера я слагаю с себя какую-то часть моего прошлого. Нет, я ее не забыл, но отныне она будет жить не только во мне. Какое-то подобие будущего забрезжило в моем сознании. Старый костюм был тяжелый, а новый - как пушинка, я чувствовал себя в нем почти голым.
Медленно брел я по улицам, пока не оказался возле магазина братьев Сильверов. Александр стоял в окне с расписным барочным ангелом восемнадцатого столетия в руках - он декорировал витрину. Увидев меня, Александр выронил ангела. Я невольно вздрогнул, но хрупкий ангел целым и невредимым приземлился на рулон алого генуэзского бархата. Сильвер поднял ангела, расцеловал и взмахом руки позвал меня войти.
- Вот, значит, как вы проводите время, - сказал он. - Я-то думал, вы были у адвоката.
- И у него тоже, - ответил я. - И у портного. Давно было пора.
- Вы похожи теперь на мошенника. Или на карманника. А пожалуй, даже на брачного афериста.
- Вы угадали. Я сегодня дебютировал во всех трех амплуа сразу. К сожалению.
Сильвер расхохотался и вылез из витрины.
- Вы ничего не замечаете?
Я посмотрел по сторонам и покачал головой.
- Да вроде ничего нового, господин Сильвер.
- Нового-то ничего, но и кое-чего старого недостает. Угадайте?
Он весь сиял от предвкушения драматического эффекта. Я снова огляделся. Однако магазин был так забит, что отыскать в нем что-то недостающее казалось вообще невозможным.
- Молитвенный ковер! - выпалил Сильвер, чуть не подпрыгнув от гордости. - Один из тех, что вы откопали. Теперь до вас дошло?
Я кивнул.
- Который из двух? С голубым или зеленым михрабом?
- С зеленым.
- Ага, более редкий. Ну, ничего. У голубого сохранность лучше.
Сильвер все еще смотрел на меня выжидающе.
- И почем же? - спросил я.
- Четыреста пятьдесят долларов! Наличными!
- Мое почтение. Вы получили хорошую цену.
Сильвер молча извлек бумажник. Казалось, он весь раздулся от собственной важности и напоминал сейчас нахохлившегося карликового павлина. Он торжественно выложил пять десятидолларовых бумажек на молитвенный пульт с искусственной позолотой.
- Ваши комиссионные! - объявил он. - Заработали, пока бегали к портному. Сколько стоит ваш костюм?
- Шестьдесят долларов.
- С жилеткой?
- С жилеткой и двумя парами брюк.
- Вот видите! А теперь можете считать, что даром. Поздравляю!
Я засунул деньги в карман.
- Как насчет двойного чешско-венского мокко с миндальным пирожным? - спросил я.
Сильвер кивнул и распахнул дверь. Шум вечерней улицы ворвался в помещение. И тут Сильвер вдруг в ужасе отшатнулся, будто узрел гадюку.
- Боже правый! Арнольд идет! Да еще в смокинге! Все пропало!
Арнольд - это был брат Александра. Никакого смокинга я на нем не узрел. В грязновато-медовом освещении занимающегося вечера он шел по улице, окутанный парами бензина и голубоватым маревом выхлопных газов, в весьма прихотливом светском костюме - пиджак темного маренго, полосатые брюки, шляпа котелком и светло-серые дедовские гамаши.
- Арнольд! - вскричал Сильвер-старший. - Зайди сюда! Не ходи туда! Последнее слово! Зайди сюда! Подумай о твоей матери! О твоей бедной, благочестивой матери!
Арнольд спокойно продолжал следовать своим путем.
- О матери я уже подумал, - отозвался он. - И тебе не удастся сбить меня с толку, фашист иудейский!
- Арнольд! Не говори так! Разве не я всегда радел только о твоем благе? Присматривал за тобой, как и положено старшему брату, ухаживал за тобой, когда ты болел, а болел ты часто...
- Мы близнецы, - пояснил Арнольд специально для меня. - Мой брат старше меня на целых три часа.
- Три часа меняют иногда целую жизнь! Из-за этой трехчасовой разницы я по созвездию еще Близнец, а ты мечтательный Рак, отрешенный от жизни фантазер, за которым глаз да глаз нужен. И теперь вот смотришь на меня, будто я твой заклятый враг.
- Но если я хочу жениться?
- Ты на шиксе хочешь жениться! На христианке! Нет, вы только посмотрите на него, господин Зоммер, это же слезы, вырядился, словно какой-нибудь гой, будто на скачки собрался! Арнольд, Арнольд, опомнись! Повремени еще немного! Нет, вы подумайте, он хочет делать официальное предложение, будто какой-нибудь коммерции советник! Не иначе, тебя опоили любовным зельем, вспомни Тристана и Изольду, вспомни, чем все у них кончилось! И вот ты уже называешь своего кровного брата фашистом - только потому, что он хочет уберечь тебя от греховной свадьбы. Найди себе порядочную женщину, еврейку, Арнольд, и женись на ней!
- Не хочу я порядочную еврейку! - взвился Арнольд. - Я хочу жениться на женщине, которую люблю, которая меня любит!
- Любит-шлюбит! Красивые слова! Ты посмотри на себя, как ты уже выглядишь! Предложение он ей собрался делать! Вы только поглядите на него, господин Зоммер! Полосатые штаны и новый смокинг! Авантюрист!
- Об этом я судить не могу, - возразил я. - Как видите, я и сам в новом костюме. И тоже, кстати, похож на карманника и афериста, если помните.
- Так то была шутка!
- Сегодня, похоже, день новых костюмов, - сказал я. - Откуда у вас эти замечательные гамаши, господин Зоммер?
- Вам правда нравятся? Из Вены привез, когда в последний раз ездил. Еще до войны. Не слушайте моего брата. Я американец. Я человек без предрассудков.
- Предрассудки! - Александр Сильвер в сердцах нечаянно смахнул со стола фарфорового пастушка, но успел подхватить его у самого пола.
- Боже! - вырвалось у Арнольда. - Это мейсенский? Настоящий?
- Да нет, Розенталь, современная работа. - Сильвер-старший показал нам фигурку. - К тому же цела.
Разговор как-то сразу успокоился. Арнольд взял назад «фашиста иудейского». Он заменил его сперва на «сиониста», а вскоре даже просто на «ревностного фанатика семьи». Но затем в пылу дискуссии Александр допустил серьезный тактический промах.
- Ведь правда же, - спросил он меня, - вы тоже женитесь только на еврейке?
- Возможно, - ответил я. - Отец давал мне такой совет, когда мне исполнилось шестнадцать. Иначе, мол, ничего путного из меня не получится.
- Глупости! - фыркнул Арнольд.
- Голос крови! - возопил Александр.
Я расхохотался. Спор вспыхнул с новой силой. Однако мало-помалу Сильвер-старший благодаря одной только неистовости своего темперамента начал брать верх над лириком и мечтателем Арнольдом. К тому же Арнольд, видно, был не столь уж тверд в своем намерении, иначе не стал бы, уже весь при параде, заходить к нам в магазин а прямиком поспешил бы к своей богине с белокурыми локонами, которые Сильвер-старший почему-то называл крашеными патлами. Короче, Арнольд без особого сопротивления дал себя уговорить еще немного подождать с предложением руки и сердца.
- Ты же ничего не теряешь, - заклинал его Александр Сильвер. - Только обдумаешь все еще раз как следует.
- А если появится другой?
- Да кто?
- У нее много поклонников.
- Никто не появится, Арнольд! Зря, что ли, ты тридцать лет был адвокатом, да и здесь в магазине не первый год. Разве мы с тобой тысячу раз не уверяли клиентов - мол, другой покупатель давно гоняется за этой вещью, - и это всегда был чистейшей воды блеф. Арнольд!
- Но я старею, - вяло возражал Арнольд. - Старость не прибавляет красоты. И здоровья не прибавляет.
- Это она состарится! И куда скорее, чем ты! Женщины стареют вдвое быстрее мужчин. Давай я помогу тебе снять этот дурацкий фрак!
- А вот этого не будет! - заявил Арнольд с внезапной строгостью в голосе. - Раз уж я оделся, я куда-нибудь выйду.
Сильвер-старший узрел в этом намерении очередную опасность.
- Хорошо, хорошо, давай выйдем, - поспешил он согласиться. - Куда пойдем? Может, в кино? На новый фильм с Полетт Годдард?
- В кино? - Арнольд оскорбленным взглядом окинул свой маренговый пиджак. - Да кто же в кино оценит всю эту красоту? Там ведь темно!
- Хорошо, Арнольд. Тогда мы идем ужинать. Роскошно! С закуской! А потом рубленая куриная печенка и на десерт персик в вине. Куда бы ты хотел пойти?
- В «Вуазан», - сказал Арнольд твердо.
Александр слегка поперхнулся.
- Дорогое удовольствие. Ты туда хотел с этой... - он осекся.
- В «Вуазан», - твердо повторил Арнольд.
- Хорошо! - согласился Сильвер. И с широким жестом повернулся ко мне. - Господин Зоммер, вы идете с нами. Вы все равно уже при параде. Что там у вас в свертке?
- Мой старый костюм.
- Оставьте его здесь. На обратном пути заберем.
Мое восхищение Сильвером-старшим возросло почти безмерно. Удар, который нанес ему Арнольд дорогим «Вуазаном», где этот лирик закажет отнюдь не рубленую куриную печенку, а, как Александр уже предчувствовал, паштет из гусиной, - этот удар он выдержал безукоризненно. Александр не дрогнул, а, напротив, выказал широту натуры. Несмотря на все это, я твердо решил тоже заказать себе паштет из гусиной печенки. Почему-то мне казалось, что в запутанной расовой полемике близнецов я таким образом окажу Арнольду некую поддержку.

В гостиницу я вернулся около десяти.
- Владимир, - сказал я Мойкову, - увы, гуляш на сегодня отменяется. Мне пришлось выступить арбитром в расовом конфликте. Как у Гитлера, только наоборот. И все это за ужином в «Вуазане».
- Браво! Хорошо бы все расовые битвы разыгрывались только там. Что пил?
- «Ко д'Эстурнель» тридцать четвертого года. Бордо.
- Мое почтение. Я о таком только слышал.
- А я это вино знаю с тридцать девятого. Французский таможенник подарил мне полбутылки, прежде чем вытурить в Швейцарию. Можно сказать, подарил с горя. Это было в первый вечер «странной войны», в сентябре.
Мойков рассеянно кивнул.
- Похоже, у тебя сегодня день подарков. С утра гуляш, а вечером, часов так около семи, тебе вот еще и пакет оставили. Шофер в «роллс-ройсе» прикатил и велел передать.
- Что?
- Шофер в мундире, на «роллс-ройсе». Словоохотливый, как могила. Может, ты торгуешь оружием - в синем-то костюме?
- Я понятия не имею, что это значит. Пакет на мое имя?
Мойков извлек пакет из-под стойки. Это была продолговатая картонная коробка. Я распаковал.
- Бутылка, - изумился я, ища в пакете записку, но так ничего и не обнаружив.
- Бог ты мой, - с благоговением произнес Мойков у меня за спиной. - Да ты знаешь, что это такое? Настоящая русская водка! Это тебе не самогон, который мы тут палим. Как она в Америке-то оказалась?
- Разве Америка и Россия не союзники?
- По оружию - да. Но не по водке же. Слушай, а ты, часом, не шпион?
- Бутылка неполная, - рассуждал я вслух. - И пробка уже вскрыта. - Я подумал о Марии Фиоле и об орхидеях итальянца Эмилио. - Да, двух-трех рюмок в бутылке недостает.
- Интимный подарок, значит! - Морщинистыми веками Мойков прикрыл свои глаза старого попугая. - От собственных уст оторвано! С тем большим наслаждением мы ее сейчас отведаем!

XI

У Реджинальда Блэка не было ни своего магазина, ни картинной галереи. Он просто жил в собственном доме. Я, честно говоря, ожидал увидеть нечто вроде двуногой акулы. Вместо этого ко мне вышел скорее щуплый и тихий человек, лысый, но зато с очень ухоженной бородкой. Он предложил мне виски с содовой и задал несколько осторожных и сдержанных вопросов. Потом принес из соседней комнаты две картины и поставил их на мольберт. Это были рисунки Дега.
- Которая из двух вам больше нравится? - спросил он.
Я указал на правый рисунок.
- Почему? - поинтересовался Блэк.
Я затруднился ответить.
- А что, обязательно нужно сразу указать причину? - ответил я вопросом на вопрос.
- Просто меня это интересует. Вы знаете, чьи это работы?
- Это два рисунка Дега. Любой вам скажет.
- Вот уж совсем не любой, - отозвался Блэк со странной, чуть смущенной улыбкой, напомнившей мне Танненбаума-Смита. - Некоторые из моих клиентов, к примеру, не скажут.
- Вот как. Странно. Зачем тогда они покупают?
- Чтобы у них дома висел Дега, - меланхолично ответил Блэк. - Картины - это эмигранты, как и вы. Порой жизнь забрасывает их в самые неожиданные места. Хорошо ли они себя там чувствуют, это уже другой вопрос.
Он снял с мольберта оба рисунка и вынес из соседней комнаты две акварели.
- А что это такое, знаете?
- Это акварели Сезанна.
Блэк кивнул.
- Можете сказать, какую из них вы считаете лучшей?
- У Сезанна каждая работа хороша, - ответил я. - Но дороже будет, наверное, левая.
- Почему? Потому что больше?
- Не поэтому. Это поздняя вещь, уже почти кубистская. Очень красивый прованский пейзаж с горой Сент-Виктуар на горизонте. В одном брюссельском музее была похожая.
Блэк тут же стрельнул в меня взглядом.
- Откуда вам это так хорошо известно?
- Я там несколько месяцев стажировался. - Я не видел причин выкладывать ему всю правду.
- В качестве кого? Как антиквар?
- Нет. Студентом. Но пришлось бросить.
Похоже, Блэка такой ответ успокоил.
- Настоящий антиквар мне не нужен, - объяснил он мне. - Кто же захочет сам себе растить конкурента?
- Что вы, у меня к этому нет ни малейшего таланта, - поспешил заверить я.
Он предложил мне тонкую длинную сигару. Судя по всему, это был добрый знак: вот и Сильвер, перед тем как взять меня на работу, тоже сигарой угощал. Правда, у Сильвера сигара была бразильская, а здесь настоящая «гавана». Я про такие только слышал, курить же ни разу не курил.
- Картины - они как живые существа, - изрек Блэк. - Как женщины. Их нельзя показывать всем и каждому, если хочешь, чтобы они сохранили свое очарование. И свою ценность. Вы понимаете, о чем я?
Я кивнул. Хотя ни черта не понимал - обычная банальная фраза, даже не банальная истина.
- По крайней мере, для торговца искусством это так, - продолжал вещать Блэк. - Картины, которые слишком часто выставляются, на нашем профессиональном языке называются «оторвами». В отличие от «девственниц», которые всю жизнь находятся в одних руках, в частном владении, где их почти никто не видит. Среди знатоков такие картины ценятся выше. Не потому, что они лучше других, а потому, что дарят истинным ценителям радость открытия.
- И за это ценители больше платят?
Блэк кивнул.
- Это так называемый зуд сноба. Но хороший зуд. Потому что бывают и извращенцы. Особенно в наши дни. Это все от войн. Состояния меняют владельцев. Одни стремительно утрачиваются, и столь же стремительно возникают другие. Старые коллекционеры вынуждены продавать, а новые... у них полно денег, но это не знатоки. Чтобы стать знатоком, нужны время, терпение и любовь.
Я слушал его, а сам лихорадочно думал только об одном: возьмет он меня на работу или нет. И понемногу начал сомневаться: уж больно далеко он забрел в своих рассуждениях, вместо того чтобы продолжить проверку моих знаний или уже сделать предложение насчет жалованья. Правда, тем временем Блэк поставил на мольберт новую картину.
- Это вам о чем-нибудь говорит?
- Это Моне. Женщина в поле с маками.
- Вам нравится?
- Великолепно! Какой покой! Это солнце Франции! - А про себя добавил: «И лагерь для интернированных».
Блэк вздохнул.
- Продана. Человеку, который делает бомбы. Он любит мирные пейзажи.
- Жаль. Нет бы ему любить батальные полотна и производить косметику.
Блэк бросил на меня быстрый взгляд, в глазах его мелькнули веселые искорки. Потом он жестом пригласил меня в соседнюю комнату - она была вся обита серым плюшем, а из обстановки, кроме мольберта, скромно предлагала только софу, низенький столик и несколько кресел.
- Я часто сижу здесь по утрам среди нескольких картин, - сказал хозяин. - Иногда только с одной. В обществе картины вы никогда не будете одиноки. С картиной можно разговаривать. Или, что еще лучше, - картину можно слушать.
Я кивнул. Перспектива получить у него место представлялась мне все более и более сомнительной. Блэк говорил со мной, как с клиентом, которого он изощренным образом хочет подбить на покупку. Но с какой стати? Он же знает, что я не клиент. Может, Блэк считает, что я смогу затащить к нему Танненбаума-Смита? Либо он действительно говорит со мной искренне, и тогда он просто одинокий богатый человек, который не слишком счастлив в своем ремесле. Для меня-то зачем ему ломать комедию?
- Великолепный Моне! - сказал я еще раз. - И надо же, чтобы все это существовало одновременно: и картины, и война, и концлагеря! Даже не верится!
- Это картина, написанная французом, - заметил Блэк. - Не немцем. Может, именно это что-то объясняет.
Я не согласился.
- Есть и немецкие картины в том же духе. Причем много. Вот что самое удивительное.
Реджинальд Блэк вытащил откуда-то янтарный мундштук и вставил в него свою сигару.
- Ну что ж, мы можем попробовать поработать вместе, - сказал он мягко. - Особо выдающихся знаний от вас здесь не потребуется. Куда важнее надежность и умение молчать. Как насчет восьми долларов в день?
Своей необычной сигарой, тишиной комнаты, покоем картин и негромким голосом он меня почти загипнотизировал. Но сейчас я разом очнулся.
- Сколько я должен работать?
- С девяти утра до пяти-шести вечера. Час на обеденный перерыв. Вообще-то в нашем деле твердый рабочий день установить трудно.
- Господин Блэк, - сказал я, окончательно возвращаясь с небес на землю. - Это примерно столько же, сколько зарабатывает хороший посыльный.
Я думал, он мне сейчас скажет, что никакого другого места я, в сущности, и не заслуживаю. Но Блэк оказался не так прост. Он до цента высчитал мне, сколько зарабатывает в день хороший посыльный. Получалось, что у того жалованье скромнее.
- На меньшую сумму, чем двенадцать долларов, я пойти не могу, - сказал я. - У меня долги, их надо отрабатывать.
- Уже?

Предыдущая страница 12 Следующая страница


13 Эрих Мария Ремарк

- Да. Я должен адвокату, который обеспечивает мне вид на жительство.
Блэк неодобрительно покачал лысой головой, одновременно исхитрившись погладить свою черную, как смоль, бородку. Это был непростой гимнастический трюк - скоординировать два столь разных движения, - и он вполне ему удался. Складывалось впечатление, что мои долги, этот мой новый, внезапно обнаружившийся недостаток, заставляют его еще раз вернуться к вопросу, брать меня или не брать. Наконец-то хищник показал когти.
Но и я не зря набирался у Людвига Зоммера уму-разуму. По части словесной казуистики тот, пожалуй, мог бы и Блэка за пояс заткнуть. И новый синий костюм я неспроста покупал. Со своей застенчивой улыбочкой Блэк разъяснил мне, что как-никак я стану работать у него нелегально и, значит, не буду платить налоги. Кроме того, мой английский отнюдь не безупречен. Вот тут-то я его и подловил. Зато я говорю по-французски, заявил я, а в бизнесе с французскими импрессионистами это большой плюс. Блэк вяло отмахнулся, но в итоге согласился дать мне десять долларов в день и пообещал, если я хорошо войду в дело, еще вернуться к вопросу о моем жалованье.
- У вас к тому же будет много свободного времени, - сказал он. - Я часто в отъезде. Тогда и работы нет.
Мы сошлись на том, что я начну через неделю.
- В девять утра. Торговля искусством начинается не в восемь, а в девять. - Он вздохнул. - Вообще-то это должна быть никакая не торговля, а любовное общение знатоков надумавших обменяться частью своих сокровищ. Вам не кажется?
Вот уж никак не кажется. На мой взгляд, это скорее такое общение, участники которого в любой момент готовы растерзать друг друга в клочья. Но подобных вещей я не стал говорить.
- Да, это был бы идеальный случай, - заметил я.
Блэк кивнул и поднялся.
- Кстати, почему это у вашего друга Танненбаума совсем нет картин? - как бы невзначай полюбопытствовал он на прощанье.
Я передернул плечами. Сколько помню, я видел у Танненбаума только превосходные натюрморты, да и те на столах, в съедобном виде.
- Теперь, когда он стал американцем, пора ему обзаводиться живописью, - продолжал Блэк. - Это престижно и поднимает статус. К тому же превосходное помещение капитала. Куда вернее акций. Впрочем, не каждого можно принудить к его счастью. До свиданья, господин Зоммер.

Александр Сильвер ждал меня, сгорая от любопытства. Он был в курсе моих дел с Блэком.
- Ну, как ваш визит к этому пирату? - встретил он меня вопросом.
- Он не пират, - ответил я. - Скорее просвещенный ассириец.
- Кто?
- Лысый, культурный, довольно скрытный человек с бородкой, как у ассирийца. Очень вежлив и галантен.
- Да знаю я его, - сказал Сильвер. - Облапошивает всякую деревенщину своими аристократическими манерами. Похоже, вот и вас уже успел охмурить. Берегитесь!
Я не смог удержаться от смеха.
- Беречься чего? Он что, задолжает мне жалованье?
Сильвер на секунду смешался.
- Ну, это-то нет. Но вообще...
- Что вообще?
Я был потрясен. Похоже, он ревновал. Он тронул мое сердце.
- Просто он паразит! - заявил наконец Сильвер. Он стоял, прислонившись к флорентийскому стулу времен Савонаролы, верхняя часть которого была даже подлинной. - Торговля искусством - это ремесло с нечистой совестью, - вещал он. - Продавец загребает деньги, которые по сути заработаны художником. Художник живет чуть ли не впроголодь, продавец покупает себе замки. Я не прав?
Я не возражал. Хотя замков Сильвер себе пока не строил.
- С антиквариатом и предметами искусства дело обстоит еще не так скверно, - продолжал Сильвер. - Да, продавец тут зарабатывает, но велик риск и промахнуться. А вот с чистым искусством дело совсем нечисто. Вспомните хотя бы Ван Гога. Он же ни одной своей картины не смог продать! Все эти несусветные миллионы на его живописи заработаны исключительно торгашами. Паразитами. Верно я говорю?
- Про Ван Гога верно. Про всех - нет.
Сильвер отмахнулся.
- Да знаю я все! Торговцы живописью заключали с художниками контракты. Выплачивали им ежемесячно какую-то сумму, в сущности, жалкую мелочь на пропитание. И за это художники отдавали им все свои картины. Шедевры шли по сто-двести франков за штуку. Правильно? Да это хуже работорговли!
- Но позвольте, господин Сильвер! А если при жизни художника никто не хочет покупать его работы? Он же их всем предлагал. И почти никто не пожелал их приобрести. А торговец в конце концов все-таки купил. И он, кстати, тоже не знал, прогорит он с этими картинами или нет.
Я защищал, конечно, не Реджинальда Блэка. Я защищал покойного Людвига Зоммера, умершего в бедности. Но Александр Сильвер, похоже, воспринял это иначе.
- Вот, сразу видно! - сказал он тихим голосом. - И вы туда же, господин Зоммер! Уже переметнулись на сторону паразитов! Еще пара дней, и вы начнете щеголять в шляпе и перчатках, выманивая для Блэка у несчастных вдов их честно нажитое наследство. Синий костюм у вас уже есть! А я вам так доверял! Обман! Опять обман!
Я посмотрел на него с интересом.
- Почему опять? Кто вас еще обманул?
- Арнольд, - горестно прошептал Александр. - Не помог даже ужин с икрой и гусиной печенкой в «Вуазане». Сегодня в обед выхожу я пройтись - и кого же я вижу? Арнольда с этой шиксой, выдрой этой крашеной, рука об руку. Арнольд еще и в шляпе, как какой-нибудь воротила с ипподрома!
- Но Арнольд и не обещал вам никогда больше с этой иноверкой не видеться. За десертом, это были блинчики, причем божественные, он только сказал, что свою свадьбу он еще раз обдумает. Так что нисколько он вас не обманул, господин Сильвер! Или он тем временем женился?
Сильвер побледнел.
- Женился? Кто вам сказал?
- Никто. Я просто спрашиваю. Значит, он вас не обманул!
- Вот как? - Сильвер снова воспрянул духом. - А как прикажете понимать, что я встретил его с этой шиксой как раз на выходе из «Вуазана»? Представляете, куда этот негодяй ее приглашает! Я его туда ввел, а он теперь таскается туда с этой шиксой! Разве это не обман? И это мой брат-близнец!
- Ужасно, - согласился я. - Но что вы хотите, это любовь. Она не делает человека лучше. Она возвышает чувства, но портит характер.
Внезапно флорентийский стул с треском развалился. Видно, от волнения Сильвер чересчур сильно на него оперся. Мы подобрали обломки.
- Это все можно склеить, - утешал я. - Ничего не поломано, только развалилось.
Сильвер тяжело дышал.
- Пощадите ваше сердце, господин Сильвер, - сказал я. - Никто не хочет вас обмануть. И Арнольд не хочет. И ничего пока не решено. Вот увидите, ваш Арнольд еще влюбится в дочку банкира.
- Эта шикса никогда от него не отстанет, - пробормотал Александр. - Особенно если он каждый день будет водить ее в «Вуазан»!
- Ничего, он скоро одумается.
- Если так пойдет дальше, он доведет нас до банкротства, - сказал Александр Сильвер. И тут лицо его вдруг озарилось. - Банкротство! Вот что нам нужно! Как только мы обанкротимся, эта крашеная стерва соскочит с Арнольда, как блоха с покойника!
Я видел, как в его голове уже лихорадочно прокручиваются новые планы.
- По-моему, сейчас самое время выпить напротив кофейку с шоколадным тортом, - заметил я осторожно. - Конечно, после шикарного ужина в «Вуазане» я почти не решаюсь вас туда приглашать. Но в конце концов именно вы показали мне эту кондитерскую. Слабому сердцу трудно пережить два обмана в один день без подкрепления. Так что я все-таки рискну вас пригласить. Как насчет миндального пирожного и кофе по-венски? Или чашечки чая?
Александр Сильвер, казалось, очнулся от сна.
- Да, именно так, - пробормотал он. - На худой конец банкротство! - Потом повернулся ко мне. - С вами совсем другое дело, господин Зоммер. Я ведь сам убеждал вас пойти к этому Блэку. А то, что я считаю его паразитом, это уже другой вопрос. Шоколадный торт, говорите? Почему бы и нет?
Мы приступили к форсированию улицы. Но Сильвер был сегодня явно не в ударе. Хотя на нем по-прежнему были и его лакированные штиблеты, и клетчатые брюки, мыслями он витал где-то далеко. Поэтому, совершив рискованный пируэт перед молочной цистерной, он угодил прямо под колеса мчавшегося за ней велосипедиста. Мне удалось рывком поднять его и в последний момент вытолкнуть с проезжей части на тротуар, где Сильвер упал вторично, теперь уже прямо под ноги прачке с тяжелой бельевой корзиной. Та взвизгнула.
- Вот клоп! - гневно крикнула она, приходя в себя от испуга.
Сильвер поднялся на ноги. Его пошатывало. Я начал его отряхивать.
- Хорошо еще, что так обошлось, - утешал я. - Слишком много мыслей вас сегодня одолевает, господин Сильвер. Это плохо влияет на координацию. Жажда мести, идейные расхождения, моральные терзания и ложное банкротство - это все расслабляет.
Из кафе к нам уже бежала официантка Мицци с платяной щеткой в руках.
- Боже мой, господин Сильвер! Еще чуть-чуть, и вы были бы труп! - Она тоже принялась отряхивать Александра Сильвера, потом стала отчищать щеткой его клетчатые брюки. - Слава Богу, на них хоть грязь не видна. Пойдемте в кафе, господин Александр. Такой кавалер, - причитала она, - и под какой-то велосипед дурацкий! Добро бы еще под «кадиллак»!
- Если бы это был «кадиллак», Мицци, господина Сильвера уже не было бы в живых, - заметил я.
Сильвер ощупывал свои кости.
- Что она имела в виду под клопом? - поинтересовался он.
- Прачка? Скорее всего насекомое. Высокоразвитое существо с идеальной формой социальной приспосабливаемое. Возникшее задолго до человека.
Мицци принесла нам кофе по-венски и поднос со свежими пирожными. Мы выбрали ореховое со взбитыми сливками.
- Если бы вы давеча погибли, господин Сильвер, вам бы сейчас не до пирожных было, - философски заметила Мицци. - Так-то оно. Зато теперь пирожное будет вам вдвое вкусней!
- Браво! Золотые слова, Мицци! - одобрил я, беря второе пирожное. На сей раз это был кусок шоколадного торта. - К сожалению, все хорошее мы осознаем только с опозданием. Живем в тоске по прошлому и в страхе перед будущим. Где угодно, только не в настоящем. Еще один кофе, пожалуйста!
Сильвер посмотрел на меня так, будто я сейчас лопну прямо у него на глазах.
- Словеса! - пробормотал он. - Вечно эти ваши доморощенные мудрости! Но в том и загадка банальностей: на свой примитивный лад они истиннее самых остроумных парадоксов.
- Просто это вчерашние парадоксы. Прошедшие проверку временем.
Сильвер рассмеялся.
- Сегодня мудрости так и витают в воздухе! Это что - признак опасности? Уж вы-то должны знать.
- Только когда опасность уже позади. И цена за эти мудрости обычно бывает непомерная.
- Насчет паразитов я переборщил, - сказал Сильвер примирительно. - Тут во мне только отчасти презрение говорит, а больше жгучая зависть. Но зато мы, владельцы мелких лавочек, вольные люди, все равно что цыгане. И мы, Сильверы, всегда этого хотели. Если бы только Арнольд...
Я поспешил его прервать.
- Господин Сильвер, у жокеев на скачках есть давний обычай: если случилось упасть с лошади, надо как можно скорее, пока поджилки не затряслись, проехать ту же трассу еще раз. Только так можно уберечься от испуга и новой травмы. Вы готовы к старту? Или еще подождем?
Сильвер бросил взгляд на улицу. Он колебался. Потом перевел глаза на свой магазинчик напротив. Кто-то стоял перед витриной, а потом направился к двери.
- Покупатель! - прошептал Сильвер. - Скорее, господин Зоммер!
Мы вновь пересекли нашу неистовую улицу. Это был уже прежний Сильвер. Оказавшись на тротуаре, мы умерили шаг. Завидев покупателя, мы никогда не бросались к дверям напрямик, а пересекали улицу чуть в сторонке, шагах в двадцати. Это давало Сильверу возможность войти в свой магазин неторопливо и вальяжно. Обычно он заходил один, а уж потом, при необходимости, появлялся и я в роли случайно заглянувшего музейного эксперта.
На сей раз все произошло очень быстро. Покупатель оказался мужчиной лет пятидесяти, в очках с золотой оправой. Он спросил, сколько стоит молитвенный ковер с голубой нишей.
- Четыреста пятьдесят долларов, - не колеблясь заявил Сильвер, ободренный только что преодоленной опасностью.
Покупатель снисходительно улыбнулся.
- За посредственный полуантик? Сто.
Сильвер покачал головой.
- Лучше я его подарю.
- Хорошо, - сказал мужчина. - Я согласен.
- Только не вам, - улыбнулся Сильвер.
- Михраб вшит новый, - стал перечислять мужчина. - Верхний бортик выткан заново. Краски во многих местах освежали анилином. Да это же утиль! В лучшем случае половая тряпка!
В окно я видел, что Сильвер начинает злиться. Он подал мне знак прийти ему на помощь. Я вошел. Почему-то широкая спина клиента показалась мне смутно знакомой.
- А вот кстати и месье Зоммер, эксперт из парижского Лувра, он сейчас проездом в Нью-Йорке, - сказал Сильвер. - Он как раз оценивает наши ковры и объяснит вам все как специалист.
Клиент обернулся и снял свои золотые очки.
- Зигфрид! - воскликнул я в изумлении. - Ты-то как здесь оказался?
- А ты, Людвиг?
- Господа знакомы? - Сильвера уже разбирало любопытство.
- Еще бы! Мы ученики одного мастера.
Зигфрид Розенталь украдкой приложил палец к губам. Я понял и не стал называть его фамилии.
- Я работаю на салон ковров «Видаль» в Цинциннати, - сообщил он. - Мы скупаем подержанные ковры.
- Полуантики, с заново вшитыми михрабами, освеженными красками, короче, утиль, верно? - поддел я.
Розенталь улыбнулся.
- Каждый вертится как может. Так сколько стоит ковер на самом деле?
- Для тебя - триста семьдесят пять, если господин Сильвер не возражает.
Розенталь дернулся, будто под жилеткой его ужалила оса.
- Четыреста, - невозмутимо произнес Сильвер.
- Оплата наличными, - добавил я.
Розенталь смотрел на меня глазами умирающего сенбернара.
- Тоже мне, друг называется!
- Я борюсь за свою жизнь, - ответил я. - К сожалению, в том же ремесле, что и ты.
- Экспертом из парижского Лувра?
- Чернорабочим консультантом, как и ты.
В итоге Розенталь получил ковер за триста семьдесят долларов.
- Мы можем где-нибудь выпить? - спросил он. - Такую нежданную встречу грех не обмыть. - И он подмигнул.
- Идите с Богом, - благословил нас Сильвер. - Дружба - дело святое. Даже между конкурентами.
Опять я пересекал нашу грозную авеню, на сей раз с Розенталем - тот нес под мышкой свернутый рулоном ковер.
- Как хоть тебя теперь зовут? - спросил я.
- Фамилия та же. Только имя Зигфрид я сменил - с таким именем сегодня ни одного ковра не продашь. Куда пойдем?
- В чешское кафе. У них там сливовица есть. И кофе.
Мицци даже не удивилась, снова узрев меня на пороге. Кроме нас в кафе никого не было. Розенталь развернул на полу свой ковер.
- Какая лазурь! - восхитился он. - Я этот ковер уже несколько дней у вас в витрине высматривал. Да, он пришелся бы нашему Людвигу Зоммеру по вкусу.
Мицци подала сливовицу. Она была югославская, еще из довоенных запасов. Мы молча выпили. Ни один не хотел пытать другого о его прошлом. Наконец Розенталь сказал:
- Валяй, спрашивай! Ты ведь тоже Лину знал?
Я покачал головой.
- Мне только было известно, что она в лагере для интернированных.
- Разве ты не знал ее? Видно, у меня в голове все совсем перепуталось. Короче, мне удалось ее оттуда вытащить. Она была больна, и лагерный врач оказался не сволочью. Направил ее в больницу. У Лины был рак. А еще через полтора месяца тамошний врач ее выписал, и не обратно в лагерь, а домой. До ареста у нас была комнатушка, где остались все наши вещи. Хозяйка была неприятно удивлена, когда мы к ней заявились и потребовали свое добро. Лина зашила кое-какие драгоценности в нижнюю юбку. Но и эта юбка, и другая одежда - все исчезло. Хозяйка сказала - украли. А что поделаешь? Мы еще были рады, что она снова пустила нас в эту чердачную каморку. «Вашей жене платья уже все равно не понадобятся» - это хозяйка так меня утешила. Лине становилось все хуже. Недели через две возвращаюсь с работы - ты помнишь, я у торговца коврами тогда крутился - и на подходе к дому вижу, как Лину выталкивают из подъезда трое гестаповцев. А она, бедняга, уже почти не может идти. Меня еще издали заметила. Глазищи вдруг стали большие-большие. Этого я никогда не забуду. Она глазами мне кричит: «Беги!» И даже головой чуть-чуть дернула. У нее и губ-то уже почти не было. А я стою, как к земле прирос. Шелохнуться не могу. И поделать ничего не могу. Ничего, понимаешь. Все, что я мог, - это дать себя забить до смерти или увести вместе с ней. Вот так и стоял, не зная, на что решиться. И все вокруг будто замерло. Только глаза Лины передо мной. Голова как свинцовая. А она все глазами кричит: «Беги!» Гестаповцы эти почему-то нервничали. Потащили Лину к машине. Когда внутрь запихнули, она голову так назад откинула. И на меня посмотрела. Вижу, рот у нее скривился. Это она так улыбнулась. Хоть и без губ - а улыбнулась. И все - больше я ее не видел. Это она со мной попрощалась так - улыбкой. Когда я снова смог пошевелиться, все было кончено. Не пойму, как так вышло. До сих пор не пойму.
Он говорил глухим, монотонным голосом. На лбу у него вдруг выступили крупные капли пота. Он их отер. Они тут же набежали снова.
- А потом пришли бумаги, - продолжил он. - Неделю спустя. Когда уже поздно было. От нашей родни из Цинциннати. Бюрократы проклятые. Всюду проволочки. Вечные затяжки. Провалялись в консульстве. Можешь себе представить? Я - нет. Я и сегодня не могу. Все поздно и все напрасно. Все деньги, что мы скопили. На билеты. Только и мечтали, как поплывем. Надежды. На американских врачей. Больше я о том времени почти ничего не помню. Хотел остаться. Хотел Лину искать. Хотел сдаться. Себя вместо нее предложить. Короче, совсем с ума сошел. Хозяйка меня выгнала. Мол, сама пропадет, если меня держать будет. А больше и не помню почти ничего. Кто-то мне помог. Я не понимал, что происходит. Может, ты понимаешь, Людвиг?
Я покачал головой.
- Твоя фамилия теперь Зоммер, - сказал Розенталь. - Значит, он умер?
Я кивнул.
- Хуже всего было в первые недели, - снова заговорил он о своем. - Из-за того, что эти гады ее такую больную увели. У меня просто в голове не укладывалось. - Он начал сворачивать ковер. - Это было как стена. А потом вообще пошли мысли, которых я не понимаю. Я все думал, что, может, она будет меньше страдать, потому как и без того уже сильно страдает. Ну, все равно как рану не чувствуешь, если другая сильней болит. Говорят, с ранеными такое бывает, когда два ранения сразу. Безумие, да? А под конец вообще стал надеяться, что, может, она транспортировку не перенесла и, значит, не успела дожить до пыток. На несколько дней меня это вроде как даже утешило. Ты меня понимаешь?
- Может, ее в больницу определили, когда поняли, что у нее? - предположил я.
- Ты думаешь?
- Все может быть. И такое тоже бывало. Как тебя по имени-то теперь величать? Не могу же я звать тебя Зигфридом.
Розенталь горько улыбнулся.
- Да уж, наши оптимисты-родители с именами нам удружили, верно? Меня теперь Ирвин зовут. - Он положил ковер рядом с собой на диванчик. - У Лины в Цинциннати родственники были. Теперь вот я на них и работаю. Разъезжаю по ковровым делам. - Он посмотрел на меня долгим взглядом. - Не мог я один оставаться, - сказал он. - Просто не мог, и все. Понимаешь? Я с ума сходил. А полгода назад женился снова. На женщине, которая ничего обо всем этом не знает. Тебе это понятно? Мне лично нет. Иной раз возвращаюсь из поездки и ловлю себя на мысли: откуда здесь эта чужая женщина? Только в первую секунду, едва порог переступлю. А так она милая, тихая. Не могу я один жить. Стены давят. Ты понимаешь меня?
Я кивнул.
- А твоя нынешняя жена ничего этого не чувствует?
- Не знаю. У меня такое ощущение, что она ни о чем не догадывается. Сны вот только часто снятся. Жуткие. Все время глаза Лины вижу. Две черные дыры, которые, кажется, вот-вот закричат. Что они закричат? Что я ее бросил? Ну и что ж, что давно умерла. Я знаю. А все равно жутко. Как ты думаешь, к чему такие сны? Тебе не снятся?
- Снятся. Часто.
- Что они значат? Это они нас к себе зовут?
- Нет. Только то, что ты сам кого-то зовешь.
- Думаешь? И что же получается? Что не надо было жениться? Так, что ли?
- Нет, не так. Тебе бы все равно снились кошмары. Может, даже и похлеще, чем сейчас.
- А мне иногда кажется, будто я этой женитьбой Лину предал. Но мне было так худо! И потом, это же совсем иначе. Иначе, чем с Линой, понимаешь?
- Бедная женщина, - вздохнул я.
- Кто? Лина?
- Да нет. Твоя нынешняя жена.
- Она не жалуется. Она вообще тихая. Сорок лет. И тоже, по-моему, рада, что больше не одна на свете. Хотя не знаю. - Розенталь посмотрел мне в глаза. - Ты думаешь, это предательство? Ночью иной раз мысли так и одолевают. Эти глаза! И лицо. Белое, как полотно, и только глаза кричат. И спрашивают. А может, не спрашивают? Ты-то как думаешь? Мне же тут об этом и поговорить не с кем. Вот тебя встретил - тебя и спрашиваю. Только не жалей меня. Скажи честно, что ты об этом думаешь?
- Не знаю, - проговорил я. - Одно с другим никак не связано. В жизни чего только не случается. Все ужасно перепутано.
Розенталь ненароком опрокинул свою рюмку. Он тут же подхватил ее и поставил на место. Тяжелая, чуть маслянистая жидкость лужицей растеклась по столу. Я думал о своей жизни, о многих вещах сразу.
- Так что ты думаешь? - наседал Розенталь.
- Не знаю. Одно другому никак не поможет. Лину у тебя жизнь отняла. Смотри, как бы тебе не потерять и ту женщину, с которой ты сейчас живешь.
- То есть как? Ты о чем? С какой стати я должен ее потерять? У нас вообще не бывает скандалов. Никогда.
Под его неотступным взглядом я отвел глаза. Я не знал, что ему сказать.
- Человек - это всего лишь человек, - промямлил я наконец. - Даже если ты его не любишь. - Я ненавидел самого себя, произнося эту фразу. Но другой у меня не было, - и, наверное, женщина только тогда счастлива, когда чувствует, что она тебе небезразлична, - сказал я, ненавидя себя за эту банальную фразу еще больше.
- Что значит «счастлива»? При чем тут счастье? - Розенталь меня не понимал.
Я сдался.
- Хорошо, что у тебя кто-то есть, - сказал я.
- Ты думаешь?
- Да.
- И это не предательство?
- Нет.
- Ну ладно.
Розенталь встал. Подошла Мицци.
- Позволь мне заплатить, - сказал он. - Прошу тебя.
Он расплатился и подхватил ковер под мышку.
- Такси здесь можно взять?
- На углу.
Мы вышли на улицу.
- Будь здоров, Людвиг! - сказал Розенталь, снова надевая свои золотые очки. - Даже не знаю, рад ли я, что тебя встретил. Наверно. Наверно, да. Но не уверен, захочу ли повстречать тебя снова. Ты меня понимаешь?
Я кивнул.
- Я и сам не особенно рассчитываю когда-нибудь попасть в Цинциннати.

- Мойкова нет, - сообщила мне Мария Фиола.
- А холодильник он не запер? - спросил я.
Она покачала головой.
- Но я пока что водку не крала. Сегодня.
- А мне срочно требуется рюмка, - заявил я. - Причем настоящей русской водки, которую прислала мне в подарок одна шпионка. Кое-что там еще осталось. На нас обоих.
Я полез в мойковский холодильник.
- Там нет, - сказала Мария. - Я уже смотрела.
- Да вот она. - Я извлек бутыль с наклеенной этикеткой «Осторожно - касторовое масло!». - Цела! А этикетка - простейшее средство, чтобы отпугнуть Феликса О'Брайена.
Я извлек из холодильника две рюмки. В теплом воздухе каморки их стенки сразу запотели.
- Ледяная! - сказал я. - Как и положено.
- Ваше здоровье! - сказала Мария Фиола.
- И ваше! Хорош напиток, правда?
- Даже не знаю. Какой-то привкус маслянистый. Вроде касторкой отдает, нет?
Я ошарашенно посмотрел на Марию. «Ну и фантазия!» - пронеслось у меня в голове. Боже упаси меня на старости лет!
- Нет, - сказал я твердо. - Нет никакого маслянистого привкуса.
- Если хотя бы один из нас в этом уверен, уже хорошо, - философски заметила она. - Можно не опасаться беды. А что там внизу в этой шикарной посудине?
- Гуляш, - сообщил я. - Крышка заклеена скотчем. Опять-таки от прожорливого Феликса О'Брайена. Я не смог придумать этикетку, которая его удержала бы. Он ест все без разбора, даже если написано, что это крысиный яд. Поэтому пришлось прибегнуть к скотчу. - Я сорвал клейкую ленту и поднял крышку. - Настоящая венгерская кухарка готовила. Подарок сочувствующего мецената.
Мария Фиола рассмеялась.
- Вас, я смотрю, просто осыпают подарками. А эта кухарка - она хорошенькая?
- Она неотразима, как всякий тяжеловоз, и весит под центнер. Мария, вы сегодня обедали?
Глаза ее кокетливо сверкнули.
- Что бы вам хотелось услышать, Людвиг? Манекенщицы питаются только кофе и грейпфрутовым соком. Ну, и галетами.
- Отлично, - ответил я. - Значит, они всегда голодны.
- Они вечно голодны и никогда не могут есть то, что им хочется. Однако изредка они делают исключения. Например, сегодня. Когда видят гуляш.
- Вот черт! - вырвалось у меня. - У меня же нет бойлера, чтобы это согреть. И я не знаю, есть ли бойлер у Мойкова.
- А холодным его есть нельзя?

Предыдущая страница 13 Следующая страница


Земля обетованная 14

- Боже упаси! Можно схватить туберкулез и сухотку мозга. Но у меня есть друг, у которого целый арсенал электроприборов. Сейчас я ему позвоню. И он одолжит нам бойлер. А пока что вот маринованные огурчики. Идеальная закуска ко второй рюмке.
Я подал огурчики и позвонил Гиршу.
- Роберт, ты можешь одолжить мне бойлер? Я хочу подогреть гуляш.
- Конечно. Какой масти?
- Гуляш или бойлер?
- Дама, с которой ты собрался есть гуляш. Я подберу ей бойлер под цвет волос.
- Гуляш я буду есть с Мойковым, - сказал я сухо. - Так что бойлер подбери лысый.
- Мойков был у меня две минуты назад, принес водку и сказал, что едет дальше в Бруклин. Ну да ладно уж, приходи, врун несчастный.
Я положил трубку на рычаг.
- Будет у нас бойлер, - возвестил я. - Сейчас я за ним схожу. Подождете здесь?
- С кем? С Феликсом О'Брайеном?
Я рассмеялся.
- Ладно. Тогда пойдем вместе. Или такси возьмем?
- Не в такой вечер. Не настолько я пока что голодна.
А вечер и вправду выдался дивный, какой-то медовый, тягуче разнеженный от остывающего летнего тепла. На ступеньках перед домами смирно сидели убегавшиеся за день дети. Мусорные бачки подванивали лишь слегка, ровно настолько, чтобы можно было перепутать их с бочонками недобродившего дешевого вина. Владелец цветочно-овощной лавки Эмилио не иначе как нагрел руки на массовой кремации. Из кущ белых лилий и банановых гроздьев он призывно махал мне цветком белой орхидеи. Должно быть, отхватил очередную партию по очень выгодным ценам.
- Как красиво отражается солнце в окнах напротив, - отвлек я Марию, указывая на противоположную сторону улицы. - Как старинное золото.
Она кивнула. На Эмилио она не глядела.
- Воздух такой, будто плывешь, - сказала она. - И себя почти не чувствуешь.
Мы добрели до магазина Роберта Гирша. Я вошел.
- Привет. Ну, где бойлер?
- Неужели ты заставишь даму ждать на улице? - ехидно поинтересовался Гирш. - Да еще такую красивую. Почему бы тебе не пригласить ее сюда? Или боишься?
Я обернулся. Мария стояла на тротуаре среди снующих прохожих. Это был час матерей-домохозяек, возвращающихся с партии в бридж или просто от кумушки-соседки. Мария стояла среди них, словно юная амазонка, отчеканенная на металле. Витрина, разделявшая нас, сообщала ей странную чуждость и далекость. Я едва узнавал ее. И вдруг понял, что имел в виду Гирш, когда спросил, не боюсь ли я.
- Да я-то, вообще говоря, только бойлер хотел забрать.
- Сразу ты его все равно не получишь. Я сам уже час разогреваю гуляш Танненбаума-Смита. Понимаешь, я ждал на ужин Кармен. Так эта мерзавка уже почти на час опаздывает. Кроме того, сегодня вечером по телевизору бокс, финальные бои. Почему бы тебе не остаться? Еды на всех хватит. И Кармен придет. Надо надеяться.
Я колебался лишь секунду. А потом вспомнил плюшевый будуар, пустую комнату покойника Заля, сонную физиономию О'Брайена.
- Замечательно! - сказал я.
И направился в долгий, чуть ли не километровый путь к недоступной, безмерно далекой амазонке, что застыла в световом пятне от витрины в переливах серого и серебристого тонов. Когда я наконец дошел до нее, она вдруг показалась мне ближе и роднее, чем когда-либо прежде. Что за странные игры света и тени, подумал я.
- Мы приглашены на ужин, - сообщил я. - И на бокс.
- А как же мой гуляш?
- Уже готов. Стоит на столе.
Амазонка вытаращила на меня глаза.
- Здесь? У вас что, по всему городу лохани с гуляшем расставлены?
- Нет, только в опорных стратегических пунктах.
Тут я заметил приближающуюся Кармен. Она была в светлом плаще без шляпы и шла по улице столь отрешенно, будто вокруг вообще никого не было. Я так и не понял, с какой стати она в плаще. Было тепло, на вечернем небе ни облачка; вероятно, впрочем, ей до всего этого не было никакого дела.
- Я немножко опоздала, - объявила она. - Но для гуляша это не страшно. Его чем дольше греть, тем он вкусней. Роберт, а вишневый штрудель ты принес тоже?
- Имеется и вишневый штрудель, и яблочный, и творожный. Все доставлено сегодня утром из неисчерпаемых кухонных припасов семейства Смитов.
- И даже водка с маринованными огурчиками! - изумилась Мария Фиола. - Водка из мойковских погребов. Вот уж кто поистине вездесущий маг и волшебник.

Экраны телевизоров опустели, засветились белым, после чего пошла реклама. Бокс кончился. Вид у Гирша был слегка измотанный. Кармен спала, сладко и самозабвенно. Видно, непонятные боксерские страсти были ей скучны.
- Ну, что я тебе говорил! - сказал мне Гирш, отводя от Кармен ошалелые от восторга глаза.
- Дайте ей поспать, - прошептала Мария Фиола. - А мне пора идти. Спасибо за все. По-моему, я впервые в жизни наелась досыта. По-царски наелась! Спокойной ночи!
Мы вышли на улицу.
- Он явно хотел остаться со своей подружкой наедине, - сказала Мария.
- Я не слишком в этом уверен. С ним все не так просто.
- Она очень красива. Мне нравятся красивые люди. Но иногда я из-за них огорчаюсь.
- Почему?
- Потому что они не остаются такими навсегда. Ничто не остается.
- Остается, - возразил я. - Злоба людская остается. И потом, разве это не ужасно, если все будет оставаться таким, как есть? Однообразие! Жизнь без перемен. А значит, и без надежды.
- А смерть? - спросила Мария. - Вот уж что никак в голове не укладывается. Разве вы ее не боитесь?
Я покосился на нее. Какие трогательные, наивные вопросы!
- Не знаю, - проговорил я. - Самой смерти, наверное, не боюсь. А вот умирания - да. Хотя даже не знаю точно, страх это или что-то еще. Но умиранию я сопротивлялся бы всеми силами, какие у меня есть.
- Вот и я так думаю, - сказала она. - Я этого ужасно боюсь. Этого, а еще старости и одиночества. Вы нет?
Я покачал головой. «Ничего себе разговорчик!» - подумал я. О смерти не разглагольствуют. Это предмет для светской беседы прошлого столетия, когда смерть, как правило, была следствием болезни, а не бомбежек, артобстрелов и политической морали уничтожения.
- Какое у вас красивое платье, - заметил я.
- Это летний костюм. От Манбоше. Взяла напрокат на сегодняшний вечер, на пробу. Завтра надо отдавать. - Мария засмеялась. - Тоже взаймы, как и все в моей жизни.
- Но тем интереснее жить! Кому же охота вечно оставаться только самим собой? А тому, кто живет взаймы, открыт весь мир.
Она бросила на меня быстрый взгляд.
- Тому, кто крадет, тоже?
- Уже меньше. Значит, он хочет владеть. Собственность стесняет свободу.
- А мы этого не хотим, верно?
- Верно, - сказал я. - Мы оба этого не хотим.
Мы дошли до Второй авеню. Променад гомосексуалистов был в полном разгаре. Пудели всех мастей тужились над сточной канавой. Золотые браслетки поблескивали на запястьях их владельцев.
- А что, когда все безразлично, страх меньше? - спросила Мария, уворачиваясь от двух тявкающих такс.
- Больше, - возразил я. - Потому что тогда, кроме страха, у тебя ничего нет.
- И надежды тоже?
- Ну нет. Надежда есть. Пока дышишь. Надежда умирает тяжелее, чем сам человек.
Мы подошли к дому, в котором она жила. Тоненькая, хрупкая, но, как казалось мне, почему-то неуязвимая, она застыла в проеме парадного. Блики от автомобильных фар скользили по ее лицу.
- Тебе ведь не страшно? - спросила она.
- Сейчас нет, - ответил я, притягивая ее к себе.

В гостинице я застукал Феликса О'Брайена на корточках перед холодильником. Я вошел очень тихо, и он меня не услышал. Поставив супницу перед собой и вооружившись большой поварешкой, О'Брайен самозабвенно жрал. Его набитый рот был перемазан соусом, рядом на полу стояла бутылка пива «Будвайзер».
- Приятного аппетита, Феликс, - сказал я.
- Вот черт! - проговорил он, роняя поварешку. - Вот невезуха! - И тут же приступил к объяснениям. - Видите ли, господин Зоммер, человек слаб, особенно ночью, когда он совсем один...
Я углядел, что русскую водку он не тронул. Все-таки этикетка подействовала!
- Ешьте спокойно, Феликс! - сказал я ему. - Там еще и торт есть. Огурчики вы уже смели?
Он сокрушенно кивнул.
- Вот и хорошо. Доедайте все остальное, - сказал я.
Водянистые глаза Феликса пробежались по полкам открытого холодильника.
- Мне этого не осилить. Но если вы разрешите, я бы взял домой для своих. Тут еще полно еды.
- Ради Бога. Только супницу обратно принесите. Не разбитую. Она чужая.
- Ну конечно, не разбитую. Вы истинный христианин, господин Зоммер, хотя и еврей.
Я пошел к себе в комнату. «Страх, - думал я. - Есть столько разных видов страха». Я вспомнил Розенталя с его извращенными понятиями о верности. Впрочем, сейчас, ночью, они уже не казались мне такими извращенными. И даже казались не очень чуждыми. Ночью все совсем по-другому, ночью правят иные законы, чем средь бела дня.
Я повесил старый зоммеровский костюм в шкаф, предварительно вытащив все из карманов. На глаза мне попалось письмо эмигранта Заля, которое я так и не отправил:
«...и откуда мне было знать, что они даже женщин и детей отправляют в лагерь! Надо было мне с вами остаться. Я так раскаиваюсь. Рут, любимая, я столь часто вижу тебя во сне. И ты все время плачешь...»
Я бережно отложил письмо в сторонку. Внизу тягуче запел негр, выносивший мусор.

XII

Если у Сильвера я трудился в катакомбах под землей, то у Реджинальда Блэка меня перевели под крышу. Мне надлежало, сидя в мансарде, а по сути на чердаке, каталогизировать все, что Блэк успел купить и продать за свою жизнь, снабдив фотографии картин подписями об их происхождении с указанием источников информации. Это была легкая работа. Я сидел в большом, светлом чердачном помещении с выходом на террасу, откуда открывался вид на Нью-Йорк. Окружив себя ворохом фотографий, я погружался в работу, иногда ловя себя на странном ощущении, будто сижу в Париже, над Сеной, где-нибудь на набережной Гранд Огюстэн.
Реджинальд Блэк время от времени приходил меня навещать, принося с собой облако ароматов дорогой туалетной воды «Кнайз» и гаванской сигары.
- Разумеется, ваша работа останется незаконченной, - рассуждал он, ласково поглаживая себя по ассирийской бородке. - Тут недостает многих фотографий, которые были сняты торговцами в Париже при покупке картин у художников. Но это уже ненадолго. Вы слыхали, что союзники прорвали фронт в Нормандии?
- Нет. Я сегодня еще не слушал радио.
Блэк кивнул.
- Франция открыта! Идем на Париж!
Я ужаснулся, даже не сразу поняв, почему. И только потом сообразил: это же давний, многовековой тевтонский боевой клич - от Блюхера и Бисмарка до Вильгельма и Гитлера. Только теперь все наоборот: мы идем на Париж, оккупированный гестаповцами и нацистами.
- Боже милосердный! - вздохнул я. - Вы представляете, что немцы сделают с Парижем, прежде чем оставить?
- То же самое, что и с Римом, - заявил Блэк. - Они его сдадут без боя.
Я не согласился.
- Рим они сдали, не подвергнув город опустошению только потому, что это резиденция папы, а папа заключил с ними позорный конкордат. Папа для них почти союзник. Это он позволил ловить евреев чуть ли не под стенами Ватикана, лишь бы защитить католиков в Германии. И ни разу по-настоящему не протестовал, хотя лучше, чем кто бы то еще, был осведомлен о преступлениях нацизма, гораздо лучше, чем большинство немцев. Немцы сдали Рим без боя, потому что если бы они его разрушили, на них ополчились бы немецкие католики. К Парижу все это не относится. Франция для немцев - заклятый враг.
Реджинальд Блэк смотрел на меня озадаченно.
- Вы считаете, город будут бомбить?
- Не знаю. Может, у немцев не хватит на это самолетов. А может, американцы будут их сбивать и к городу не подпустят.
- Но вы считаете, они отважатся бомбить Лувр? - спросил Блэк в ужасе от собственных слов.
- Если они будут бомбить Париж, вряд ли они сумеют сделать исключение для Лувра, - предположил я.
- Бомбить Лувр?! Со всеми его бесценными, невосполнимыми сокровищами? Да все человечество возопит!
- Человечество не возопило, когда бомбили Лондон, господин Блэк.
- Но чтобы Лувр?! И музей Же-де-Пом со всеми шедеврами импрессионистов! Невозможно! - От волнения Блэк не сумел сразу подобрать слова. - Бог этого не допустит! - выдохнул он наконец.
Я промолчал. Бог уже столько всего допустил. Реджинальд Блэк, вероятно, знал об этом лишь то, что писали в газетах. Когда видишь своими глазами, все выглядит иначе. В газете можно прочесть - двадцать тысяч убитых; прочитав это, обыватель, как правило, испытывает легкий бумажный шок, и все. Совсем другое дело, когда человека мучают у тебя на глазах, убивают долгой пыткой, а ты видишь это - и бессилен помочь. Единственного человека, которого ты любил, а не абстрактные двадцать тысяч.
- Ради чего мы тогда живем, если возможно такое? - не унимался Блэк.
- Чтобы в следующий раз, когда такое снова будет возможным, этому воспрепятствовать. Хотя я лично в подобное не верю.
- Не верите? Во что вы тогда вообще верите?
- В невозможное, господин Блэк, - сказал я, чтобы хоть как-то успокоить его. Не хватало только, чтобы он посчитал меня анархистом.
Блэк внезапно улыбнулся.
- Тут вы правы. А теперь - бросайте-ка работу! Я хочу вам кое-что показать. Пойдемте!
Мы спустились в студию, где Блэк показывал свои картины. Мне было немного не по себе: весть о том, что Париж снова оказывается в полосе военных действий, сильно меня взволновала. Я любил Францию и видел в ней что-то вроде второй родины, несмотря на все, что мне выпало испытать в этой стране. В сущности, жизнь потрепала меня там ненамного сильней, чем в Бельгии, Швейцарии, Италии или Испании, зато с Францией меня связывало и множество других, живых воспоминаний, которые теперь, отойдя в прошлое, казались удивительно светлыми. Там было надрывней, горше, но и пестрей, переменчивей, живей, чем где-либо еще, где царили только однообразие чужбины и безысходность изгнания. Впрочем, с началом войны и во Франции все стало совсем по-другому. Однако даже чувство опасности не заслонило моей приязни к этой стране.
- Взгляните, - сказал Реджинальд Блэк, указывая на картину, стоявшую на мольберте.
Это был Моне. Поле с цветущими маками, а на заднем плане женщина в белом платье и с зонтиком от солнца бредет по узенькой тропинке. Солнце, зелень, небо, белые облачка, лето, веселые огоньки маков и смутный, далекий контур женщины.
- Какая картина! - восхитился я. - Какой покой!
Некоторое время мы оба созерцали картину молча. Блэк достал портсигар, открыл его, заглянул внутрь и отложил портсигар в сторону. Потом подошел к своей лакированной, черного дерева, шкатулке для сигар - это был хитроумный агрегат с увлажняющей губкой и даже с искусственным охлаждением. Он достал оттуда две сигары.
- Такую картину - только с «Ромео и Джульеттой», - объявил он торжественно.
Мы зажгли наши гаванские сигары. Помаленьку я начал уже к ним привыкать. Блэк плеснул в две рюмки коньяку.
- Покой! - повторил он вслед за мной. - И немного комфорта. Это ведь не святотатство. Одно другому нисколько не вредит.
Я кивнул. Коньяк был великолепен. Не дежурный коньяк для клиентов - персональный коньяк Блэка, из его сокровенной бутылки. Видно, хозяин и вправду был не на шутку взволнован.
- И вот в такое великолепие скоро будут стрелять, - задумчиво заметил я, кивнув на картину.
- Наш мир таков, каким его устроил Бог, - произнес Блэк не без пафоса. - Вы в Бога верите?
- Да как-то не успел поверить, - ответил я. - Я имею в виду - в жизни. В искусстве - да. Вот сейчас, например, я молюсь на картину, благоговею, плачу, хотя и без слез, и вкушаю солнце Франции в этом коньяке. Все в одно время. Кто живет как я, должен уметь успевать много всего одновременно, даже если одно другому противоречит.
Блэк слушал меня, чуть наклонив голову.
- Я вас понимаю, - сказал он. - Когда торгуешь искусством, тоже надо уметь все сразу. Любить искусство и продавать его. Каждый торговец искусством - это Джекил и Хайд.
- Но вы же не собираетесь продавать эту картину? - спросил я.
Блэк вздохнул.
- Уже продал. Вчера вечером.
- Какая жалость! Неужели нельзя отменить сделку?! - воскликнул я в сердцах.
Блэк глянул на меня с иронической усмешкой.
- Как?
- Да. Как? Разумеется, нельзя.
- Хуже того, - сказал Блэк. - Картина продана оружейному магнату. Человеку, который производит оружие для победы над нацистами. И поэтому считает себя спасителем человечества. О том, что с помощью этого оружия сейчас опустошается Франция, он, конечно, сожалеет, но считает, что это неизбежно. Очень добропорядочный, высоко моральный субъект. Столп общества и опора церкви.
- Ужасно. Картина будет мерзнуть и звать на помощь.
Блэк налил нам по второй рюмке.
- В эти годы будет много криков о помощи. Ни один не будет услышан. Но если бы я знал, что Париж под угрозой, я бы не продал ее вчера.
Я посмотрел на Блэка, этого новоявленного Джекила и Хайда, с большим сомнением.
- Я подержал бы ее у себя еще несколько недель, - добавил он, подтвердив мои сомнения. - По крайней мере, пока Париж не освободят.
- Будем здоровы! - сказал я. - В человечности тоже надо знать меру.
Блэк расхохотался.
- Для многих вещей можно подыскать замену, - произнес он затем раздумчиво. - Даже в искусстве. Но знай я вчера то, что знаю сегодня, я бы накрутил этому пушечному королю еще тысчонок пять. Это было бы только справедливо.
Я не сразу сумел постигнуть, какое отношение к справедливости имеют эти пять накрученных тысяч, но смутно прозревал в них нечто вроде отступной, которую мир задолжал Блэку в уплату за свои ужасы. Что ж, по мне так пусть.
- Под заменой я имею в виду музеи, - продолжал Блэк. - В Метрополитен, к примеру, очень хорошая коллекция Моне и Мане, Сезанна, Дега и Лотрека. Вам это, конечно, известно?
- Я еще не был там, - признался я.
- Но почему? - изумился Блэк.
- Предрассудок. Не люблю музеи. У меня там начинается клаустрофобия.
- Как странно. В этих огромных пустых залах? Единственное место в Нью-Йорке, где можно подышать нормальным воздухом, свежим, очищенным и даже охлажденным, - только ради картин, разумеется. - Блэк поднялся с кресла и принес из соседней комнаты два цветочных натюрморта. - Тогда в утешение надо показать вам кое-что еще.
Это были два маленьких Мане. Пионы в простой склянке и розы.
- Еще не проданы, - сообщил Блэк, отставив Моне и повернув его лицом к стенке.
На мольберте остались только цветы - и вдруг они заполнили собой все серое пространство комнаты, будто увеличившись в десять раз. Казалось, ты слышишь их аромат и даже ощущаешь прохладу воды, в которой они стоят. Целительный покой исходил от них, но и мощная энергия тихого созидания: будто художник сотворил их только что, будто прежде ничего подобного и не было на свете!
- Какой чистый мир, правда? - благоговейно произнес Блэк после долгой молчаливой паузы. - Пока можно с головой уйти вот в это, кажется, еще ничто в твоей жизни не потеряно. Мир без кризисов, без разочарований. Пока ты в нем, можно поверить в бессмертие.
Я кивнул. Картины и правда были просто чудо. И даже все, что Блэк о них сказал, было сущей правдой. Он снова вздохнул.
- Ну, а что мне остается делать? Жить-то нужно. - Он направил на обе картины свет узкой яркой лампы. - Но не фабриканту оружия, - деловито сказал он. - Эти маленькие работы не жалуют. Если получится, продадим женщине. Одной из богатых американских вдовушек. В Нью-Йорке их пруд пруди. Мужчины урабатываются насмерть, вот жены их и переживают, и хоронят. - Он повернулся ко мне с заговорщической улыбкой. - Когда Париж освободят, снова станут доступны тамошние сокровища. Там такие частные коллекции, против которых все, что есть здесь, просто убожество. Людям понадобятся деньги. А значит, и торговцы. - Блэк мягко потер одна о другую свои белые ручки. - Я знаю кое у кого в Париже еще двух Мане. Не хуже этих. И они уже дозревают.
- Дозревают? В каком смысле?
- Владельцу нужны деньги. Так что, как только Париж освободят... - Блэк окунулся в мечты.
Вот она разница, подумал я. В его понимании город освободят, в моем - для начала снова оккупируют. Блэк отвернул лампу.
- Это и есть самое прекрасное в искусстве, - сказал он. - Оно никогда не кончается. Им можно восторгаться снова и снова.
«И продавать», - мысленно добавил я без всяких сантиментов. Я хорошо понимал Блэка: все, что он говорил, было правдой и шло от чистого сердца. Он преодолел в себе примитивный порыв варвара и ребенка: «Мое, не отдам!» Он посвятил себя древнейшему в мире ремеслу - ремеслу торговца. Он покупал, продавал, а между делом позволял себе роскошь тешиться иллюзией, что вот это уж, это вот он на сей раз ни за что не продаст. Да он счастливый человек, подумал я без всякой зависти.
- Вы приходите в музей, - продолжал рассуждать Блэк, - а там висит все, о чем только можно мечтать, и даже больше. И оно ваше - если только вы не хотите непременно утащить все это к себе домой. Вот что такое истинная демократия. Когда искусство общедоступно. Самое прекрасное в мире - доступно каждому.
Я усмехнулся.
- Но людям свойственно желание обладать тем, что они любят.
Блэк покачал головой.
- Только когда перестаешь стремиться к обладанию, начинаешь наслаждаться искусством по-настоящему. У Рильке есть строчка: «Ни разу тебя не тронув, держу тебя навсегда». Это девиз торговца искусством. - Он тоже усмехнулся. - Или, по крайней мере, оправдание его двуликой янусовой сущности.

Джесси Штейн давала очередной прием. Двойняшки обносили гостей кофе и пирожными. Из граммофона тихо лился тенор Таубера. Джесси была в темно-сером - в знак траура по разоренной войной Нормандии, но и в знак сдержанного торжества над изгнанными оттуда нацистами.
- Раздвоение какое-то, - жаловалась она. - Прямо сердце разрывается. Вот уж не думала, что можно ликовать и плакать одновременно.
Роберт Гирш нежно обнял ее за плечи.
- Можно, Джесси! - утешил он. - И ты всегда это знала. Только твое неразделимое сердечко всегда спешило об этом забыть.
Джесси прильнула к нему.
- И ты не считаешь такое безнравственным?
- Нет, Джесси. Ни чуточки. Это не безнравственно, это трагично. Поэтому давай лучше видеть во всем только светлые стороны, иначе наши многострадальные сердца просто не выдержат.
Устроившись в углу под фотографиями с траурными рамками, Коллер, составитель пресловутого «кровавого списка», с пеной у рта обсуждал что-то с писателем-сатириком Шлетцом. Оба только что внесли еще двух генералов в список изменников, которых по окончании войны следует немедленно расстрелять. Кроме того, они разрабатывали сейчас новый архиважный список - очередного немецкого правительства в изгнании. Работы у них было по горло: дня не проходило, чтобы они не назначили или не сняли какого-нибудь министра. В данный момент Коллер и Шлетц громко спорили, ибо не могли прийти к согласию насчет Розенберга и Гесса: казнить их или приговорить к пожизненному заключению. Коллер ратовал за высшую меру.
- Кто будет приводить приговор в исполнение? - подойдя к ним, поинтересовался Гирш.
Коллер затравленно обернулся.
- А вы, господин Гирш, лучше оставьте ваши ернические замечания при себе!
- Предлагаю свои услуги, - не унимался Гирш. - На все приговоры. При одном условии: первого расстреляете вы.
- Да о каком расстреле вы говорите? - взвился Коллер. - Доблестная солдатская смерть! Еще чего! Они даже гильотины не заслужили! Когда Фрик, этот нацистский министр внутренних дел, приказал так называемых изменников родины казнить четвертованием, приводя приговор в исполнение ручным топором! И в стране поэтов и мыслителей это распоряжение действует уже десять лет! Вот точно так же надо будет обойтись со всеми этими нацистами. Или, может, вы хотите их помиловать?
Джесси уже подлетела к гостям, как встревоженная наседка к цыплятам.
- Не ругайся, Роберт! Доктор Боссе только что приехал. Он хотел тебя видеть.
Гирш со смехом дал себя увести.
- Жалко, - процедил Коллер. - Я бы ему сейчас...
Я остановился.
- Что бы вы сейчас? - вежливо поинтересовался я, делая шаг в его сторону. - Можете спокойно сказать мне все, что вы хотели сказать моему другу Гиршу. В моем случае это даже не так опасно.
- А вам-то что? Не лезьте в дела, которые вас не касаются.
Я сделал еще один шаг в его сторону и слегка ткнул в грудь. Он стоял возле кресла, в которое и плюхнулся. Плюхнулся даже не от моего легкого тычка, а просто потому, что стоял к креслу слишком близко. Но он и не подумал встать - так и сидел в кресле и только шипел на меня.
- Вы-то что лезете? Вы, гой несчастный, вы, ариец! - Последнее слово он почти выплюнул, будто это было смертельным оскорблением.
Я смотрел на него озадаченно. Я ждал.
- Еще что? - спросил я. Я ждал слова «нацист». Мне уже всякое случалось слышать. Но Коллер молчал. Я смотрел на него сверху вниз.
- Надеюсь, вы не собираетесь бить сидячего?
Только тут я осознал весь комизм положения.
- Да нет, - отозвался я. - Я вас сперва подниму.
Одна из близняшек уже подскочила ко мне с куском песочного торта. Голодный после блэковского коньяка, я с удовольствием его взял. Вторая близняшка подала мне кофе.
- Не бойтесь, - сказал я Коллеру, которого, похоже, мой разыгравшийся аппетит оскорбил еще больше, чем мои слова. - Вы же видите, у меня руки заняты. К тому же я никогда не бью актеров - это все равно, что драться с зеркалом.

Предыдущая страница 14 Следующая страница


15 Эрих Мария Ремарк

Я отвернулся - и увидел перед собой Лео Баха.
- Я кое-что выяснил, - прошептал он. - Насчет двойняшек. Они обе пуританки. Ни одна не потаскушка. Это стоило мне костюма. Пришлось в чистку отдавать. Эти мерзавки просто залили меня из своих кофейников. Даже молочниками швыряются, стоит их ущипнуть. Садистки какие-то!
- Это костюм из чистки?
- Да нет. Это мой черный. Другой - тот серый. И очень маркий.
- На вашем месте я пожертвовал бы его музею науки - как пример самоотверженности в эксперименте.
Доктор Боссе, щуплого вида человек со скромной темной бородкой, сидел между продавцом чулок-носков Шиндлером, в прошлом ученым, и композитором Лотцем, который теперь подвизался в качестве агента по продаже стиральных машин. Джесси Штейн потчевала гостя пирожными так, будто он только что закончил курс лечебного голодания. Боссе покинул Германию незадолго до начала войны, много позже, чем подавляющее большинство эмигрантов.
- Надо было языки учить, - сетовал он. - Не латынь и греческий, а английский. Жил бы сейчас куда лучше.
- Ерунда! - решительно не соглашалась Джесси. - Английский ты еще выучишь. А плохо тебе сейчас только потому, что этот эмигрантский выродок подло тебя обманул. Так и скажи!
- Ну, Джесси, случаются ведь вещи и похуже.
- Обманул, да еще и обокрал! - Джесси кипятилась так, что ее рюши тряслись мелкой дрожью. - У Боссе была замечательная коллекция почтовых марок. Самые ценные экземпляры он еще в Берлине отдал другу, когда тому разрешили выезд. На сохранение, пока сам Боссе за границу не выберется. А теперь тот утверждает, что никаких марок в глаза не видал.
- У него, конечно, их конфисковали на границе? - спросил Гирш. - Обычно так все говорят.
- Этот подлец гораздо хитрей. Скажи он так, он бы признал, что брал эти марки, и тогда у Боссе было бы хоть какое-то право на возмещение ущерба.
- Нет, Джесси, не было бы у него такого права, - сказал Гирш. - Расписку вы, конечно, не брали? - обратился он к Боссе.
- Конечно, нет! Это было исключено. У меня могли бы ее найти!
- А у него найти марки, - добавил Гирш.
- Вот-вот. А у него найти марки.
- И обоих вздернули бы, верно? И его, и вас. Потому вы и не брали расписку.
Боссе смущенно кивнул.
- Потому я ничего и не предпринял.
- Вы и не могли ничего предпринять.
- Роберт! - воскликнула Джесси с досадой. - Эдак ты еще, чего доброго, начнешь оправдывать этого подонка.
- Сколько стоили марки? Приблизительно? - допытывался Гирш.
- Это были лучшие мои экземпляры. В магазине я выручил бы за них тысячи четыре или даже пять. Долларов, разумеется.
- Целое состояние! - распалялась Джесси. - А сейчас ему даже нечем заплатить за экзамены на врача!
- Вы правы, конечно, - сказал Боссе, соглашаясь с Гиршем и даже как бы извиняясь перед ним. - Все лучше, чем если бы они достались нацистам.
Джесси смотрела на него почти с негодованием.
- Вечно это «все лучше»! Почему ты хотя бы не проклянешь мерзавца на чем свет стоит?
- Потому что это не имеет смысла, Джесси. К тому же он брал на себя большой риск, когда соглашался провезти эти марки.
- Нет, я с ними просто с ума сойду! Ну как же не понять, как же не войти в положение? Как, по-вашему, стал бы нацист вот так же миндальничать? Да он избил бы этого гада до смерти!
- Мы не нацисты.
- Ну и кто вы тогда? Вечные жертвы?
В своих серебристо-серых рюшах Джесси напоминала сейчас нахохлившегося рассерженного попугая. Слегка потешаясь, Гирш нежно похлопал ее по плечу.
- Ты, Джесси, последняя маккавейка в этом мире.
- Не смейся! Иногда мне кажется, я тут среди них задохнусь!
Она снова доверху наполнила тарелку Боссе сладостями.
- Ешь хотя бы, раз уж отомстить за себя не можешь.
После этих слов Джесси встала, поправляя платье.
- А ты сходи к Коллеру, - посоветовал ей Гирш. - этот всех поубивает, как только вернется. Он же настоящий неумолимый мститель. У него все записано. Боюсь, несколько лет тюрьмы мне в его списке тоже обеспечены.
- Этот идиот? Единственное, что он сделает, - помчится в ближайший театр за первой попавшейся ролью.
Боссе покачал головой.
- Не трогайте его, пусть спокойно играет в свои игрушки. Это последняя из иллюзий, которую нам предстоит утратить: что в награду за все испытания нас примут дома с распростертыми объятиями и покаянными извинениями. Мы им там нисколько не нужны.
- Это сейчас не нужны. Зато когда с нацистами будет покончено... - начал было продавец чулок-носков профессор Шиндлер.
Боссе глянул на него.
- Я же видел, как все было, - возразил он. - В конце концов, нацисты не марсиане какие-нибудь, что свалились с неба и надругались над бедной Германией. В эти сказки верят только те, кто давно уехал. А я шесть лет слушал восторженные вопли народных масс. Видел в кино эти орущие, раззявленные в едином порыве морды десятков тысяч сограждан на партийных съездах. Слышал их кровожадный рев по десяткам радиостанций. Газеты читал. - Он повернулся к Шиндлеру. - И я был свидетелем более чем пылких заверений в лояльности к режиму со стороны видных представителей немецкой интеллигенции - адвокатов, инженеров и даже людей науки, господин профессор. И так изо дня в день шесть лет кряду.
- А как же те, кто выступил двадцатого июля? - не сдавался Шиндлер.
- Это меньшинство. Безнадежно малое меньшинство. Даже ближайшие коллеги, люди их собственной касты, с радостью отдали их в руки палачам. Разумеется, есть и порядочные немцы - но они всегда были в меньшинстве. Из трех тысяч немецких профессоров в четырнадцатом году две тысячи девятьсот выступили за войну и только шестьдесят - против. С тех пор ровным счетом ничего не изменилось. Разум и терпимость всегда были в меньшинстве. Как и человечность. Так что оставьте этому стареющему фигляру его ребяческие сны. Пробуждение все равно будет ужасным. Никому он не будет нужен. - Грустным взглядом Боссе обвел присутствующих. - Мы все никому не нужны. Мы для них будем только живым укором, от которого каждый хочет избавиться.
Никто ему не возразил.

Я возвращался к себе в гостиницу. Вечер у Джесси навел меня на невеселые размышления. Я думал о Боссе, который отчаянно пытался заново построить здесь свою жизнь. В тридцать восьмом он оставил в Германии жену. Она не была еврейкой. Пять лет она выдерживала давление гестапо и не подавала на развод. За эти пять лет жена доктора из цветущей женщины превратилась в старую развалину. Не реже чем раз в две недели Боссе таскали на допрос. Поэтому каждый день с четырех до семи утра супруги тряслись от страха - людей брали обычно именно в это время. При том, что сам допрос начинался иной раз на следующий день, а иногда и через несколько суток. Боссе помещали в камеру вместе с другими евреями. Они сидели там часами, обливаясь холодным потом от ужаса. Эти часы совместного ожидания превращали их в странное братство страждущих. Они шептались друг с другом, но друг друга не слышали. Их слух был обращен вовне - туда, где вот-вот должен раздаться мерный топот сапог. Да, они были братством, где каждый в меру сил тщился помочь другому достаточно бесполезным советом, однако в братстве этом взаимная приязнь загадочным образом сочеталось почти что с ненавистью - словно на всю их камеру была отпущена только одна пайка спасения, и получалось, что шансы одного резко уменьшались из-за присутствия остальных. Время от времени то одного, то другого из них элита немецкой нации вытаскивала на допрос - с руганью, пинками и зуботычинами, которые двадцатилетним молодчикам представлялись совершенно необходимым средством препровождения беззащитного человека. Тогда в камере воцарялось молчание. Они ждали. Ждали, едва дыша и не осмеливаясь взглянуть друг на друга. Когда наконец, иногда много часов спустя, в камеру швыряли содрогающееся, кровавое месиво человеческой плоти, все молча принимались за работу. Боссе настолько к этому привык, что, отправляясь в сопровождении гестаповцев на очередной допрос, просил свою глотающую слезы жену сунуть ему в карманы побольше носовых платков - пригодятся для перевязки. Брать с собой бинты он не отваживался. Его тут же обвинили бы в клеветнических измышлениях - вот кто рассказывает всякие ужасы про гестапо! - и уже не выпустили бы. Даже перевязка сокамерника была поступком, требовавшим немалого мужества. Случалось, что таких гуманистов забивали до смерти - за саботаж, за строптивость. Боссе вспоминал, в каком виде бросали в камеру арестованных после допроса. Они часто шевельнуться не могли, но некоторые из последних сил, лихорадочно вращая глазами, в которых почти не осталось проблеска мысли, - этакие черные горящие угли на расквашенном лице, - охрипшим от воплей голосом шептали: «Пронесло, не оставляют!» Это означало - не оставляют в застенках, чтобы медленно сгноить в гестаповских подвалах или замучить непосильной работой в концлагере, а потом бросить на провода с электрическим током.
Боссе везло - он всякий раз возвращался. Свою врачебную практику он давно уже был вынужден уступить другому врачу. Преемник предложил ему за нее тридцать тысяч марок, а выплатил тысячу - при том, что стоила она все триста тысяч. Просто в один прекрасный день явился штурмфюрер, родственник того врача, и поставил Боссе перед выбором: либо его отправляют в лагерь, поскольку он практикует как врач без разрешения, либо он берет тысячу марок и пишет расписку в том, что получил тридцать тысяч. Боссе сделал правильный выбор: он написал расписку. За эти годы его жена вполне созрела для сумасшедшего дома. Но по-прежнему не соглашалась подавать на развод. Ей казалось, что этим она спасает Боссе от лагеря - как-никак она арийка. Жена соглашалась развестись, только если Боссе разрешат уехать из страны. Если она будет твердо уверена, что он в безопасности. И тут Боссе неожиданно и несказанно подфартило. Тот самый штурмфюрер - он тем временем уже стал оберштурмфюрером - однажды вечером его навестил. Был он в штатском и после некоторых колебаний все-таки выложил свою просьбу: не может ли Боссе сделать его подружке аборт. Он, дескать, женат, и его жена не в восторге от национал-социалистических идей насчет того, что детей должно быть как можно больше - пусть даже по двум или трем доброкачественным наследственным линиям. Она, мол, считает, что ее собственной наследственной линии для их брака вполне достаточно. Боссе отказался. Он решил, что его заманивают в ловушку. Но на всякий случай осторожно напомнил, что его преемник тоже, мол, врач, - не лучше ли господину оберштурмфюреру обратиться к нему, как-никак родственник и к тому же - на это Боссе мягко намекнул - весьма многим ему обязан. Оберштурмфюрер только досадливо отмахнулся.
- Да не хочет эта падла! - воскликнул он в сердцах. - Я тут попробовал однажды осторожно так, издалека к нему подъехать. Так эта скотина начал мне целую лекцию читать - всю эту национал-социалистическую галиматью про наследственную массу, наследственное достояние и прочую чушь! Сами видите, вот она - благодарность! А я еще помог этому сопляку обзавестись врачебной практикой! - В мутных глазках откормленного оберштурмфюрера Боссе тщетно искал хотя бы тень иронии. - А с вами совсем другое дело, - продолжал тот. - С вами это уж точно промежду нами останется. Шурин мой, гнида, в случае чего и проболтаться может. Да и шантажировал бы меня всю жизнь.
- Но вы могли бы в ответ шантажировать его: нелегальная хирургическая операция, тем более аборт - это очень серьезно.
- Наш брат простой солдат, - вздохнул оберштурмфюрер. - Я во всех этих тонкостях ни бельмеса не смыслю. А с вами, голубчик доктор, все гораздо проще. Вам запрещено работать, мне запрещено даже заикаться про аборт, тут дело верное, для нас обоих никакого риска. Подружка придет к ночи, а утром отправится домой. Лады?
- Ну уж нет! - выкрикнула госпожа Боссе с порога. Беспокоясь о муже, она стояла под дверью и все слышала. Теперь, как потревоженный призрак, она стояла перед ними, ухватившись за дверной косяк.
Боссе вскочил.
- Оставь меня! - осадила его жена. - Я все слышала. Ты этого не сделаешь. Не сделаешь, пока не получишь разрешение на выезд. Это наша цена. Устройте ему разрешение на выезд, - обернулась она к оберштурмфюреру.
Тот попытался было втолковать ей, что это совсем не по его части. Но жена была неумолима. И даже пустилась на шантаж: мол, она все выложит его начальству. Оберштурмфюрер ее высмеял: да кто ей поверит! Тут показание и там показание. Ее слово против его слова! Оберштурмфюрер и какая-то жена еврея!
- Такая же арийка, как и вы, - парировала госпожа Боссе, впервые в жизни произнеся смешное слово «арийка». - А насчет показаний - девчонка-то беременна, это и будет самое бесспорное показание.
Боссе смотрел на жену во все глаза: такой он ее в жизни не видел. И глянь-ка, ей и вправду удалось убедить оберштурмфюрера. Тот сперва пытался отделаться посулами, но она на пустые обещания не поддалась. Сперва разрешение - потом аборт. И свершилось почти невозможное! У оберштурмфюрера нашлись нужные связи, к тому же госпожа Боссе в случае выезда мужа гарантировала развод. То ли одно подействовало, то ли другое - но подействовало! В дебрях этой костоломной бюрократии ужаса случались вот такие просветы везения. Примерно две недели спустя, ночью, пришла подружка. Кстати, когда все было позади, оберштурмфюрер заявил Боссе, что есть, оказывается, еще одна важная причина, по которой он выбрал именно его: еврейскому врачу он доверяет куда больше, чем своему кретину-шурину. И даже выплатил ему гонорар - двести марок. Боссе отказывался, но тот просто запихнул деньги ему в карман.
- Вы уж поверьте, голубчик доктор, они вам еще ой как пригодятся!
Подружку свою оберштурмфюрер действительно любил.
Что до Боссе, то от постоянного страха он стал настолько недоверчив и суеверен, что даже не попрощался с женой. Ему казалось, этим он как бы перехитрит судьбу. Мол, если попрощается, его обязательно задержат на границе. Но его пропустили. Сначала он очутился во Франции. Потом в Лиссабоне. А теперь ночи напролет дежурил в госпитале в Филадельфии и страшно раскаивался, что даже не поцеловал жену на прощание. Он был очень деликатный человек и не мог себе этого простить. Жену он очень любил. Он никогда больше о ней не слышал. Да это и не мудрено - ведь вскоре грянула война...

У дверей гостиницы «Мираж» стоял «роллс-ройс» с шофером. Выглядел он здесь, как золотой слиток в помойной яме.
- Вон идет вам провожатый, - услышал я обращенный к кому-то голос Мойкова из плюшевого будуара. - У меня, к сожалению, времени нет.
Мария Фиола вышла мне навстречу из пальмового закутка. На ней был светлый облегающий костюм для верховой езды, в котором она выглядела совсем юной.
- «Роллс-ройс» на улице - это, конечно, ваш? - полюбопытствовал я.
Она засмеялась.
- Временно. У нас были съемки спортивной моды. Вот я и взяла его взаймы, как и все остальное, что у меня есть, - платья, в которых я фотографируюсь, украшения, которые я к этим платьям ношу. И костюм этот жокейский! Я ведь даже верхом ездить не умею. Во мне ничего подлинного, все заемное.
- Тиара Марии Антуанетты была подлинная, - возразил я. - Да и «роллс-ройс» вроде тоже настоящий.
- Согласна. Но это же все не мое. Получается, я мошенница: вещи подлинные, а сама я подделка. Вас это больше устраивает?
- Это гораздо опаснее, - сказал я и посмотрел на нее.
- Она ищет сопровождающего, - объяснил Мойков. - У нее «роллс-ройс» только на сегодняшний вечер. Завтра утром надо его вернуть. Не хочешь на один вечер стать странствующим авантюристом в шикарном авто?
- Я всю жизнь странствующий авантюрист. Правда, не такой элегантный. Это будет что-то новенькое.
- Вот и хорошо.
Мысленно я пересчитал свои деньги. Денег хватало - даже для пассажира «роллс-ройса». У меня еще оставались комиссионные Сильвера за голубой молитвенный ковер.
- Куда едем ужинать? - спросил я. - В «Вуазан»?
Это был единственный дорогой ресторан, который я знал. Александр Сильвер угощал меня там вместе со своим братцем Арнольдом. Тамошний паштет из гусиной печенки незабываем.
- В «Вуазан» в таком мартышкином наряде меня вечером не пустят, - сказала Мария Фиола. - К тому же я уже поела. И шофер тоже. Спортивная фирма устроила небольшой прием. А как вы? Не найдется ли где-нибудь в городе новой порции божественного гуляша?
- Только остатки шоколадного торта. Ну, еще несколько маринованных огурчиков и пара ломтей черного хлеба. Весьма скудное меню.
- Маринованные огурцы очень даже кстати. И хлеб тоже. У меня там в машине бутылка водки.
Мойков встрепенулся.
- Русской?
Мария Фиола улыбнулась.
- Кажется. Пойдемте лучше в машину, Владимир Иванович! Сами и проверите. Только стаканчик побольше не забудьте.
Мы последовали за ней. Водка оказалась русской. Мария Фиола налила Мойкову полный стаканчик. Водка была ледяная - в «роллс-ройсе», оказывается, имелся даже небольшой встроенный холодильник. Мойков отпил глоток и благоговейно, словно утоляющий жажду сизарь, закатил глаза к небу.
- Вот когда сразу чувствуешь себя жалким самогонщиком! - вздохнул он.
- Отчаяние верного копииста перед лицом оригинала! - поддел я Мойкова. - Учись, Владимир! Главное не падать духом! Твоя зубровка, кстати, по меньшей мере не хуже.
- Даже лучше, - добавила Мария с нежностью. - В ней есть свой секрет: она утешает в минуты скорби. Ваше здоровье, Владимир Иванович!
Мы поехали вверх по Пятой авеню к Центральному парку. Было еще очень жарко. Из зоопарка доносился вечерний рык львов. Пруды в парке застыли в полной неподвижности, словно из свинца.
- Этот костюм ужасно меня стесняет, - пожаловалась Мария Фиола. С этими словами она опустила шторку на окне, отделявшем нас от шофера. Тут я заметил и на остальных окнах такие же шторки. Они превращали машину в уютную комнату, куда нельзя заглянуть с улицы. Мария раскрыла свою сумку. - Сейчас надену что-нибудь полегче. По счастью, я захватила старое платье.
Она сняла с себя жокейский жакет и короткие, коричневые сапожки мягкой кожи. Потом принялась стягивать жокейские лосины. Сиденья в машине были широкие, удобные, и все равно ей не хватало места. Я мало чем мог ей помочь. Мне оставалось только покорно сидеть в сафьяновом полумраке салона, по которому зелеными отсветами скользили тени парка, слушать мерный рокот мотора и вдыхать аромат духов, распространявшийся вокруг по мере того, как Мария разоблачалась. Делала она это без малейшего смущения - наверно, рассудила, что на показе в фотостудии я уже все равно видел ее почти нагишом. Что же, это так, но тогда вокруг было много людей и света. А теперь мы совсем рядом, в полумраке, и наедине.
- Какая вы загорелая, - заметил я.
Она кивнула.
- А я совсем белой и не бываю никогда. При малейшей возможности стараюсь полежать на солнышке. В Калифорнии, в Мексике, во Флориде. Всегда где-нибудь есть теплые края. А при нашей жизни нас то и дело посылают гуда на съемки.
Голос ее звучал низко, чуть приглушенно. Я давно заметил, что в обнаженном виде женщины всегда говорят иначе, чем в одетом. Мария Фиола вытянула свои ослепительные ноги во всю длину и начала неспешно складывать жокейские лосины. Потом, порывшись в сумке, извлекла оттуда белое платье. Она была невероятно красива - очень тоненькая, но косточки нигде не выпирают. Французы называют такое сложение fausse maigre. Я страстно желал Марию, но с места не сдвинулся. Гротескные сцены изнасилования в авто - это не для меня. К тому же и шофер рядом.
Мария открыла окно, оставив шторку закрытой. Освежающий воздух моря ворвался в салон, смешиваясь с ароматом духов. Она вдохнула его полной грудью.
- Еще минутку, - сказала она. - Потом я надену платье. Водка в холодильничке. И рюмки там же.
- Слишком жарко для водки, - сказал я. - Даже для русской.
Она раскрыла глаза.
- По-моему, там есть и шампанское в маленьких бутылках. Эта машина шикарно оборудована. Владелец как-то связан с внешней политикой. Отсюда и водка. В Вашингтоне есть русское посольство. Как-никак наши союзники. Можно мне маринованный огурчик?
Я развернул пергаментную бумагу и протянул ей пакетик. Бюстгальтера на ней не было; я успел заметить, что он ей и не нужен. На ней были только шелковые трусики. Кстати, от жары она ничуть не сомлела. Скорее от нее веяло прохладой, свежестью и свободой.
- Ах, как хорошо! - вздохнула она, беря огурец. - А теперь маленький глоточек водки. На мизинец, не больше.
Я нашел рюмки. Они были очень тонкого хрусталя. У владельца машины, судя по всему, недурной вкус.
- А вы разве не выпьете? - спросила Мария.
Я не мог вообразить себе мотивы, по которым владелец лимузина был бы счастлив тратить на меня свои запасы спиртного.
- Вы превратите меня в паразита, - заявил я. - В паразита поневоле.
Она засмеялась. У нее сейчас и смех был совсем не такой, как днем, в одежде.
- В таком случае почему бы вам не стать паразитом-добровольцем? Это куда приятнее.
- Тоже верно. - Я налил рюмку и себе. - Ваше здоровье!
- Ваше здоровье, Людвиг!
Мария Фиола легким движением скользнула в платье и сунула ноги в белые сандалии. Потом подняла шторки на окнах. Иссякающий вечерний свет ворвался в машину. Закат был в самом разгаре. Мы как раз проезжали музей Метрополитен. Красное зарево хлынуло в машину столь внезапно, что я вздрогнул. Музей, ослепительный закат - где я это уже видел? Я вспомнил тотчас же, просто осознавать не хотел. Темный силуэт за окном, нестерпимый багрянец закатного солнца, бездыханные тела на земле и скучливый голос с жестким саксонским прононсом: «Продолжайте! Следующего берем!»
Я слышал, как Мария что-то мне говорит, но не понимал ее. Воспоминания врезались в мозг с пронзительным визгом, будто зубья электропилы. В тот же миг все пронеслось передо мной снова. Я машинально схватил рюмку и залпом выпил. Мария Фиола опять что-то мне говорила. Я глядел на нее и кивал. Но по-прежнему не понимал ни слова. Застывшим взглядом я смотрел прямо перед собой. Мария была где-то далеко. Потом сделала какое-то движение рюмкой. Я поднял бутылку. Она покачала головой и засмеялась. И только тут ее голос снова разделился на слова.
- Не хотите прогуляться? - спрашивала она. - Тут ведь ваши места. Йорквилл.
- Да, - ответил я.
Я был рад выйти из машины. Мария что-то сказала шоферу. Я оглядывался по сторонам, стараясь дышать поглубже. Широкая улица, дома, небо, воздух.
- Где это мы? - спросил я.
- На Восемьдесят шестой улице. В Германии.
- В Германии?
- В Йорквилле. В немецком квартале. Вы что, никогда здесь не были?
- Нет.
- Хотите, поедем дальше?
Я покачал головой. Мария продолжала наблюдать за мной. Я не мог понять, зачем она притащила меня сюда, но и спросить остерегался. Не из благородных побуждений, это уж точно.
Улица, хоть и широкая, тотчас же напомнила мне омерзительный заштатный немецкий город средней руки. Кондитерские и булочные, колбасные лавки и пивные прилежно окаймляли мостовую.
- Вон кафе «Гейгер», - показала Мария. - Славится своими пирожными. Немцы ведь большие любители пирожных, верно?
- Да, - ответил я. - Пирожных и колбас. Так же, как итальянцы любители макарон. Нет ничего удобнее таких вот обобщений, - любезно добавил я. Не хотелось мне втягиваться в очередной глупый национальный спор. Не сейчас.
Мы молча шли по улицам. Чувство было тягостное, мне казалось, будто я все воспринимаю в каком-то смененном, сдвоенном виде. Вокруг то и дело слышалась немецкая речь, а я все равно всякий раз вздрагивал; то я видел просто наглухо закрытые ставни, а то мне мерещилось за ними недреманное око и ухо гестапо, и столь велики было это перепады чувств, бросавшие меня от спокойствия и безопасности к страху и ненависти, что я казался себе неопытным канатоходцем, которого без страховки вытолкнули на канат, протянутый посреди улицы между всеми этими домами и немецкими вывесками. Каждая надпись по-немецки оглушала меня, как удар. Вообще-то надписи были совершенно безобидные, но только не для меня. В них мне тоже виделся двойной, мрачный смысл, как и в людях, что шли нам навстречу и так по-будничному выглядели. Но я-то знавал их другими.
- Кафе «Гинденбург», - объявила Мария.
Своей летящей походкой манекенщицы она вышагивала рядом со мной, вожделенная, но до ужаса чужая и недоступная. Казалось, она не слышит этого спертого духа захолустья, в котором я чуть не задыхался, - этой смеси провинциальной простоты, затхлого уюта и бездумного послушания, всей этой благости, которая в любую минуту была готова обернуться самым диким зверством.
- Как тут уютно, - сказала Мария.
Знаю я этот уют. В концлагерях возле бараков смерти цвели клумбы с геранями, а по воскресеньям играл лагерный оркестр; под эту музыку заключенных мучили, били плетьми, а то и медленно удавливали в петле. Не зря ведь про Гиммлера рассказывали, как нежно он любил своих ангорских кроликов. Ни одного не дал зарезать. Зато еврейских детей посылал на погибель бестрепетно. Тысячами.
Я чувствовал во всем теле легкую дрожь. Я вдруг усомнился, смогу ли когда-нибудь снова вернуться в Германию. Я знал - ничего в жизни я не желаю столь же страстно, как этого возвращения, но помыслить его себе никак не мог. И вообще - тут что-то совсем другое. Я ведь мечтал вернуться на родину, чтобы отыскать убийц моего отца, а не для того, чтобы снова там жить. И сейчас, вот сию секунду, я почувствовал, что не сумел бы там жить. Меня бы всю жизнь преследовала эта двойная оптика: страна безобидных обывателей и, ее тенью, страна исполнительных убийц. Я чувствовал, что уже никогда не смогу их разделить. Слишком часто и страна, и люди менялись прямо у меня на глазах. Да и не хочу я ничего разделять. Передо мной отвесная черная стена, непреодолимая преграда. Передо мной убийства, которые истерзали всю мою жизнь. При одной только мысли о них все во мне закипает и много дней не может успокоиться. Нет мне житья, пока я не расквитаюсь за эти убийства. Именно расквитаюсь - речь не о правосудии. За жизнь моих близких убийца поплатится своей жизнью.
Погруженный в такие мысли, я почти забыл о Марии. Теперь я снова увидел ее. Она стояла перед обувным магазином и придирчиво изучала витрину, вся чуть подавшись вперед, как охотник в засаде, и настолько углубившись в созерцание, что, по-моему, обо мне она тоже забыла. Я испытал вдруг прилив удивительной нежности к ней - именно потому, что мы такие разные и еще ничего друг о друге не знаем. Это делало ее в моих глазах особенно дорогой и неприкосновенной, сообщало моим чувствам к ней радость интимного узнавания, которая никогда не переродится в постылую семейную фамильярность. Это придавало уверенности и ей, и мне: мы знали, что наши жизни могут идти рядом, не переплетаясь друг с другом. Возможно, где-то на этом пути и встретятся слюдинки счастья, - но без предательства и без прикосновения к прошлому.
- Подыскали что-нибудь? - спросил я.
Она подняла глаза.
- Слишком все тяжелое. Для меня чересчур солидно. А вы?
- Ничего, - ответил я. - Ничего. Ровным счетом ничего.
Она внимательно посмотрела на меня.
- Не стоит возвращаться в прошлое, да?
- Туда вернуться невозможно, - ответил я.
Мария усмехнулась.
- Но это же дает человеку свободу, верно? Как тем птицам из легенды, у которых есть только крылья, а лапок нет.
Я кивнул.
- Зачем вы меня сюда привели?
- Случайно вышло, - бросила она с нарочитой легкостью. - Вы же хотели прогуляться?
Может, и случайно, подумал я. Только не верю я в такие случайности. Само собой напрашивалось желание сравнить мирный уют этого нацистского гнездовья с разрушениями Флоренции. В каждом из нас живут затаенные обиды, которые только и ждут своего часа. Но я ничего ей не ответил. Пока она молчала, любой мой ответ был бы только ненужной подначкой и ударом в пустоту.
Мы подошли к кафе-кондитерской, которое в этот час было набито битком. Из зала доносилась музыка. Немецкие народные песни. Каждый из этих людей, вожделенно поглощающий сейчас франкфуртский рулет со взбитыми сливками, может оказаться оборотнем, обернуться палачом и по приказу исполнить любую экзекуцию. Тот факт, что эти люди живут в Америке, мало что меняет в лучшую сторону. Скорее наоборот, из новоприбывших вырастают обычно самые неистовые патриоты.
- Все-таки американцы очень великодушны, - сказал я. - Никого не сажают.
- Сажают. Японцев в Калифорнии, - возразила Мария. - И немцам-эмигрантам там тоже после восьми вечера полагается сидеть дома, а днем не разрешено удаляться от дома больше, чем на восемь километров. Я была там. - Она рассмеялась. - Страдают, как всегда, неповинные.
- В большинстве случаев - да.
Из большой пивной по соседству послышалась духовая музыка. Немецкие марши. В окнах витрины лоснились кровяные колбасы. С минуты на минуту должен был грянуть «Хорст Вессель».
- По-моему, с меня хватит, - сказал я.
- С меня тоже, - откликнулась Мария. - В этой обуви только маршировать хорошо, для танцев она не годится.
- Тогда пойдем?
- Не пойдем, а поедем. Обратно в Америку, - сказала Мария.

Мы сидели в одном из ресторанов в Центральном парке. Перед глазами расстилались луга, свежий ветерок от воды холодил щеки, откуда-то издалека доносились мерные удары весел. Вечер тихо гас, и меж деревьев уже упали темно-синие тени ночи. Вокруг было тихо.
- Какая ты загорелая, - сказал я Марии.
- Ты мне это уже говорил в машине.
- Так то было сто лет назад. За это время я успел побывать в Германии и чудом вернуться. Какая ты загорелая! И как блестят твои волосы в этом освещении! Это же итальянский свет. Знаменитый вечерний свет Фьезоле!
- Ты там бывал?
- Нет, только по соседству. Во Флоренции, в тюрьме. Но свет-то я все-таки видел.
- За что ты сидел в тюрьме?
- Документов не было. Но меня быстренько выпустили и сразу же выслали из страны. А свет я знаю скорее по итальянской живописи. В нем какая-то загадка: он будто сочится из густых темных красок. Вот как сейчас из твоих волос и твоего лица.
- Зато когда я несчастлива, волосы у меня не блестят и секутся, - сказала Мария. - И кожа становится плохой, когда я одна. Я не могу долго быть одна. Когда я одна - я ничто. Просто набор скверных качеств.
Официант подал нам бутылку чилийского белого вина. У меня было чувство человека, только что избежавшего большой опасности. Всколыхнувшийся страх, всколыхнувшаяся ненависть, всколыхнувшееся отчаяние снова остались где-то позади, там, куда я все время стремился их загнать, пока они способны меня разрушить. В Йорквилле они дохнули на меня кровавой пастью воспоминания, но сейчас мне казалось, что в последний миг я все-таки успел улизнуть, и поэтому чувствовал в себе глубокий покой, какого давно не испытывал. И не было ничего важнее для меня в этот час, чем птицы, мирно прыгающие по нашему столу, склевывая крошки, чем желтое вино в бокалах и лицо, мерцающее передо мной в сумерках. Я глубоко вздохнул.
- Я спасся, - сказал я.
- Будь здоров! - сказала Мария. - Я тоже.
Я не стал спрашивать, от чего она спаслась. Наверняка не от того же, от чего я.
- В Париже, в «Гран Гиньоле», я однажды видел пьеску, она забавно начиналась, - сказал я. - Двое, мужчина и женщина, сидят в гондоле воздушного шара. Он с подзорной трубой, все время смотрит вниз. Вдруг раздается страшный грохот. Тогда он опускает трубу и говорит своей спутнице: «Только что взорвалась Земля. Что будем делать?»
- Хорошенькое начало, - заметила Мария. - И чем же все кончилось?
- Как всегда в «Гран Гиньоле». Полной катастрофой. Но в нашем случае это необязательно.
Мария усмехнулась.
- Двое на воздушном шаре. И ни земли, ни родины. Для того, кто ненавидит одиночество, а счастье считает всего лишь зеркалом, это совсем не страшно. Да-да, бесконечно глубоким зеркалом, в котором снова и снова, бессчетное число раз, отражаешься только ты сам. Будем, Людвиг! Как хорошо быть свободным, когда ты не один. Или это противоречие?
- Нет. Осторожная разновидность счастья.
- Звучит не очень красиво, да?
- Не очень, - согласился я. - Но этого и не бывает никогда.
Она посмотрела на меня.
- Как бы ты хотел жить, когда все это кончится и все пути будут снова открыты?
Я надолго задумался.
- Не знаю, - вымолвил я наконец. - Правда не знаю.

XIII

- Где вы пропадаете? - накинулся на меня Реджинальд Блэк.
Я показал ему на часы. Было десять минут десятого.
- Адвокатские конторы тоже только в девять открываются, - сказал я. - А мне надо было уплатить долг.
- Долги оплачиваются чеком. Это куда удобнее.
- Я пока что не обзавелся банковским счетом, - огрызнулся я. - Только долгами.
Блэк меня поразил. Это был совсем не тот холеный светский господин с вальяжными манерами, каким я его знал. Сегодня это был собранный, очень нервный человек, хотя и не желающий выказывать свою нервность. Лицо его изменилось: куда-то подевалась вдруг припухлая мягкость, и даже ассирийская бородка казалась тверже и острей, уже не ассирийская, а скорее турецкая. Этакий салонный тигр, вышедший на охоту.
- У нас мало времени, - деловито сказал он. - Надо перевесить картины. Пойдемте!
Мы прошли в комнату с двумя мольбертами. Из соседнего помещения, укрывшегося за стальной дверью, он вынес две картины и поставил передо мной.
- Скажите быстро - только не думайте! - какую из них вы купили бы. Скорее!
Это были два Дега, оба с танцовщицами. И без рам.
- Какую? - наседал Блэк. - Одну из двух. Какую?
Я кивнул на левую.

Предыдущая страница 15 Следующая страница


Земля обетованная 16

- Эта вот мне нравится больше.
- Меня не это интересует. Я спрашиваю, какую из них вы бы купили, будь вы миллионером?
- Все равно левую.
- А какую вы считаете более ценной?
- По всей видимости, другую. Она просторней в композиции, не до такой степени эскизна. Да вы же сами все это лучше меня знаете, господин Блэк!
- В данном случае как раз нет. Меня интересует спонтанное, если хотите, наивное суждение дилетанта. Я имею в виду клиента, - добавил он, перехватив мой взгляд. - Да не торопитесь вы обижаться! Сколько эти картины стоят, я и сам знаю. А вот клиент - это всегда неизвестная величина. Теперь понимаете?
- Это тоже входит в мои обязанности? - поинтересовался я.
Блэк рассмеялся и в один миг превратился в прежнего шармера, правда, слегка коварного, не внушающего особого доверия.
- Почему бы вам не показать клиенту обе картины сразу? - спросил я.
Блэк посмотрел на меня, как на малое дитя.
- Это будет полное фиаско, - объяснил он. - Он же никогда не решится выбрать и в итоге не купит ничего. Показывают обычно три-четыре картины, и не одного мастера. Всегда разных. Если покупатель ни на что не клюнул, вы его отпускаете с Богом, а не кидаетесь показывать все, что у вас есть. И ждете, когда он придет снова. Этим и отличается настоящий торговец искусством от дилетанта: он умеет ждать. Когда клиент приходит снова - если он вообще приходит, - ему сообщают, что две картины из тех, что ему показывали в прошлый раз, уже ушли, - даже если на самом деле они стоят в соседней комнате. Или что они отосланы на выставку. Потом ему снова показывают две-три работы из первой партии, а к ним еще две-три, ну от силы четыре новых. Можно еще сказать, что какая-то из ваших картин сейчас как раз на просмотре у клиента. Это также оживляет интерес покупателя. Нет ничего заманчивее, как увести покупку из-под носа у конкурента. Все это называется «прикормить клиента». - Реджинальд Блэк выпустил облачко сигарного дыма. - Как видите, я вовсе не хотел вас оскорбить; напротив, хочу воспитать из вас хорошего торговца живописью. Теперь нам нужно поместить картины в рамы. Это закон номер два: никогда не показывать клиенту картины без рам!
Мы пошли в комнату, где висели рамы всех видов и размеров.
- Даже директору музея! - продолжал наставлять меня Реджинальд Блэк. - Разве что другому торговцу живописью. Рамы для картин все равно что платья для женщин. Даже Ван Гог мечтал о роскошных рамах. А купить не мог. Он и картины-то свои продать не мог. Какую раму вы выберете для этого Дега?
- Наверно, вот эту!
Блэк покосился на меня с уважением.
- Неплохо. Но мы возьмем другую. - Он засунул танцовщицу в массивную, богато декорированную барочную раму. - Ну как?
- Несколько пышновато для картины, которая даже не закончена.
На обеих картинах был хорошо различим красный факсимильный штемпель мастерской Дега. Он даже не сам их написал - ученики постарались.
- Как раз поэтому! - воскликнул Блэк. - Не бывает слишком пышной рамы, особенно для картины, которая, скажем так, скорее эскиз.
- Понимаю. Рама все скрадывает.
- Она возвышает. Она сама по себе настолько закончена, что придает законченность и картине.
Блэк был прав. Дорогая рама преобразила картину. Она вдруг вся ожила. Правда, теперь она выглядела несколько хвастливо, но это и было то, что нужно. Картина ожила. Ее перспективы не убегали больше в бесконечность - крепко схваченные прямоугольником рамы, они обрели опору и смысл. Все, что прежде, казалось, безалаберно и разрозненно болталось в пространстве, разом оформилось в единое целое. Прежде случайное стало непреложным, даже непрописанные места смотрелись так, будто они оставлены с умыслом.
- Некоторые торговцы экономят на рамах. Скупердяи. Они думают, клиенты не замечают, когда им подсовывают позолоченные штамповки, этаких гипсовых уродин. Может, осознанно они этого и не замечают, но картина-то смотрится бедней. Картины - они аристократки, - изрек Блэк. Теперь он подыскивал раму для второго Дега.
- Вы что же, вопреки вашим принципам все-таки намерены показать две работы одного мастера? - спросил я.
Блэк улыбнулся.
- Нет. Но вторую картину я хочу держать в засаде. Никогда не знаешь, как пойдет торг. Принципы тоже должны быть гибкими. Что вы скажете об этой раме? По-моему, подходит. Людовик XV. Красота, правда? Эта рама сразу делает картину тысяч на пять дороже.
- А сколько стоит рама эпохи Людовика XV?
- Сейчас? От пятисот до семисот долларов. Все война проклятая виновата. Из Европы же ничего не доходит.
Я глянул на Блэка. Тоже причина проклинать войну, подумал я. И даже вполне резонная.
Картины уже были в рамах.
- Отнесите первую в соседний кабинет, - сказал Блэк. - а вторую в спальню жены.
Я посмотрел на него ошарашенно.
- Вы не ослышались, - сказал он. - В спальню моей жены. Хорошо, пойдемте вместе.
У госпожи Блэк была очень миленькая, можно даже сказать, женственная спальня. Между шкафчиками и зеркалами висело несколько рисунков и пастелей. Блэк окинул их орлиным взором полководца.
- Снимите-ка вон тот рисунок Ренуара и повесьте на его место Дега. Ренуара мы повесим вон там, над туалетным столиком, а рисунок Берты Моризо уберем совсем. Портьеру справа наполовину задернем. Еще чуть-чуть - вот так, теперь свет в самый раз.
Он был прав. Тяжелое золото задернутой портьеры придало картине нежности и тепла.
- Стратегия в торговле - половина успеха. Клиент неспроста хочет застать нас врасплох, с утра пораньше, когда картины выглядят дешевле. Но мы встретим его во всеоружии.
И Блэк продолжил свой инструктаж по вопросам коммерческой стратегии. Картины, которые он хотел показывать, я должен был по очереди вносить в комнату, где стояли мольберты. На четвертой или пятой картине он попросит меня принести из кабинета второго Дега. На это я должен буду напомнить ему, что Дега висит в спальне госпожи Блэк.
- Говорите по-французски, сколько влезет, - учил меня Блэк. - Но когда я спрошу про Дега, тут уж ответьте по-английски, чтобы и клиент вас понял.
Раздался звонок в дверь.
- А вот и он! - воскликнул Блэк, весь воспрянув. - Ждите здесь наверху, пока я вам не позвоню.
Я прошел в кабинет, где на деревянных стеллажах стояли картины, и уселся на стул. Блэк пружинистым шагом поспешил вниз поприветствовать гостя. В кабинете имелось только одно небольшое оконце с матовым стеклом, забранное к тому же массивной решеткой. У меня сразу возникло странное чувство, будто я сижу в тюремной камере, куда для разнообразия поместили на хранение сколько-то картин общей стоимостью в несколько сот тысяч долларов. Молочный свет из матового окошка напомнил мне о камере в швейцарской тюрьме, где я однажды просидел две недели за нелегальное пребывание в стране без документов, - самое распространенное эмигрантское правонарушение. Камера была вот такая же аккуратная и чистенькая, и я с удовольствием посидел бы в ней еще: кормежка в тюрьме была приличная, и топили не скупясь. Но через две недели непогожей ночью меня доставили в Анмас к французской границе, я получил на прощанье сигарету и дружелюбный тычок в спину: «Марш во Францию, приятель! И не вздумай больше у нас в Швейцарии показываться!»
Должно быть, я задремал. Во всяком случае, звонок раздался для меня неожиданно. Я спустился к Блэку. Внизу я узрел тучного мужчину с красными ушами и маленькими глазками.
- Месье Зоммер, - пропел Блэк елейным тоном, - пожалуйста, принесите нам Сислея, тот светлый пейзаж.
Я принес светлый пейзаж и поставил его перед гостем. Блэк долгое время ничего не говорил, он безучастно разглядывал в окно облака.
- Ну как, вам нравится? - спросил он затем нарочито скучливым голосом. - Сислей своей лучшей поры. «Половодье». То, что все хотят заполучить.
- Мура, - сказал клиент тоном еще более скучливым, чем Блэк.
Блэк улыбнулся.
- Тоже разновидность критики, - саркастически заметил он. - Месье Зоммер, - обратился он затем ко мне по-французски, - пожалуйста, унесите этого великолепного Сислея.
Я на секунду замешкался, ожидая, что Блэк попросит меня принести что-нибудь еще. Но, поскольку просьбы не последовало, я пошел с Сислеем к двери, уже на пороге услышав, как Блэк сказал клиенту:
- Вы сегодня не в настроении, господин Купер. Лучше отложим до другого раза.
«Хитер! - подумал я, сидя в своем матовом закутке. - теперь ход за Купером».
Когда некоторое время спустя меня вызвали снова, я застал обоих в молчании: они курили дежурные сигары, которые Блэк держал для клиентов, - «партагас», как установил я позже, поднося очередные картины. Наконец прозвучал пароль и для меня.
- Но этого Дега здесь нет, господин Блэк, - тактично напомнил я.
- Как нет? Конечно, он здесь. Не украли же его, в самом деле.
Я подошел к нему, слегка склонился к его уху и прошептал:
- Картина наверху, в комнате у госпожи Блэк...
- Где?
Я повторил по-английски: картина у госпожи Блэк в спальне.
Блэк стукнул себя по лбу.
- Ах да, правильно! Я же совсем забыл. День нашей свадьбы, - ну что ж, тогда ничего не выйдет...
Я смотрел на него с неприкрытым восторгом: он опять предоставил право хода Куперу. Блэк не приказал мне все же принести картину, не сказал, что картина теперь принадлежит жене, - просто все подвесил в воздухе и спокойно ждал.
Я отправился в свою горенку и тоже стал ждать. Мне казалось, Блэк поймал на крючок акулу, но я вовсе не был уверен, что акула при случае не проглотит Блэка. Впрочем, положение Блэка все же было предпочтительней. Самое скверное, что ему грозило, - это то, что акула откусит крючок и уплывет. Предполагать, будто Блэк продешевит, было глупо - такое просто исключалось. Впрочем, акула, надо признать, предпринимала довольно оригинальные попытки сбить цену. Дверь моя была приоткрыта, и в щелку я слышал, как разговор все больше склоняется к общим рассуждениям на тему сложного экономического положения и войны. Акула, не хуже Кассандры, пророчила всяческие бедствия: крах биржи, долги, банкротства, новые расходы, новые битвы, кризисы и даже угрозу коммунизма. Короче, падать будет все. Единственное, что сохранит свою ценность, это наличные деньги. Тут акула с нажимом напомнила о тяжелом кризисе начала тридцатых. У кого тогда имелись наличные деньжата - тот был король и мог что хочешь купить за полцены, да что там, за треть, за четверть, за десятую долю цены! В том числе и картины! Особенно картины! И акула задумчиво добавила:
- Предметы роскоши - мебель, ковры, картины всякие - тогда вообще подешевели раз в пятьдесят.
Блэк невозмутимо налил гостю отменного коньяку.
- Зато потом все эти вещи снова поднялись в цене, - изрек он. - А деньги упали. Вы же сами прекрасно знаете: сейчас деньги стоят вдвое меньше, чем тогда. Они-то снова в цене не поднялись, зато картины подскочили во много раз. - Он издал короткий, притворный смешок. - Да-да, инфляция! Она началась два тысячелетия назад и все продолжается, продолжается. Реальные стоимости растут, а деньги падают, так уж устроен мир.
- Тогда вам вообще ничего нельзя продавать, - парировал Купер с довольным хохотком.
- О, если бы я мог, - отозвался Блэк, нисколько не сбитый с толку. - Я и так продаю только самую малость. Но ведь налоги надо платить. И оборотный капитал нужен. Да вы порасспросите других моих клиентов. Я же с ними просто благотворительностью занимаюсь! Вот недавно одну танцовщицу Дега, которую лет пять назад продал, выкупил у своего же клиента обратно за двойную цену.
- У кого же? - не вытерпел акула.
- Этого я вам, разумеется, не скажу. Вам ведь не понравится, если я всем раструблю, по каким ценам вы у меня покупаете? А потом иной раз перепродаете?
- Ну почему же? - Акула не давал себя обескуражить.
- Зато другие этого очень не любят. И я вынужден с ними считаться. - Блэк слегка подался вперед, собираясь встать. - Жаль, что вы сегодня ничего не подобрали, господин Купер. Что ж, может быть, в другой раз. Правда, те же цены я вам, сами понимаете, гарантировать не могу.
Акула тоже встал.
- По-моему, вы хотели показать мне еще одного Дега? - спросил он как бы невзначай.
- Это того, что в спальне у жены висит? - Блэк колебался. Потом я услышал звонок. - Господин Зоммер, моя жена у себя?
- Она полчаса назад вышла.
- Тогда, пожалуйста, принесите-ка нам того Дега, что висит у зеркала.
- Боюсь, придется немного подождать, господин Блэк, - сказал я. - Стена там у вас ненадежная, пришлось деревянный дюбель вставить. Ну и картину к этому дюбелю на шурупе прикрепить. Но все равно снять ее - минутное дело.
- Оставьте, - сказал Блэк. - Лучше мы сами сходим туда и посмотрим. Как вы считаете, господин Купер?
- Я-то не против.
Я снова притаился в своем логове среди картин, как Фафнир на золоте Рейна. Через некоторое время они вернулись, и я был послан в спальню, дабы отвинтить крепежи и принести картину вниз. Поскольку отвинчивать было нечего, я провел в спальне несколько минут просто так. Окно спальни выходило во двор, и в противоположном окне, где кухня, я увидел госпожу Блэк. Она сделала вопросительный жест. Я энергично покачал головой: нет, пока нельзя! Госпоже Блэк все еще надлежало оставаться на кухне.
Я принес картину в серый плюшевый салон и вышел. Продолжение разговора я уже слышать не мог: Блэк плотно притворил за мной дверь. А мне так хотелось насладиться деликатностью, с которой он даст понять, что картина эта - его подарок жене к десятилетию их свадьбы и что, в сущности, он очень хотел бы ее сохранить; впрочем, в одном я не сомневался: Блэк сделает это столь искусно, что акула не учует ни малейшего подвоха.
Прошло еще примерно полчаса, после чего Блэк сам явился ко мне и вызволил меня из моего эстетического затворничества.
- Дега можете обратно не вешать, - сообщил он мне. - Завтра доставите его господину Куперу.
- Поздравляю!
Он скривился.
- На что только не приходится пускаться! А ради чего? Через два года он будет в кулачок смеяться - так подскочат картины в цене!
Я повторил вопрос Купера.
- Тогда зачем вы вообще продаете?
- Потому что не могу без этого! Меня увлекает сам торг! Я по натуре игрок. Но в наши дни достойных противников уже не осталось. В сущности, я играю против самого себя. Кстати, придумка насчет привинченной картины была совсем недурна. Вы делаете успехи.

Вечером я пошел к Джесси Штейн. И застал ее с заплаканными глазами, в состоянии крайней подавленности. У нее в гостиной сидели еще несколько знакомых, которые, судя по всему, пришли ее утешить.
- Может, я некстати? Я и завтра могу прийти, мне только хотелось поблагодарить.
- За что? - Джесси смотрела на меня с недоумением.
- За помощь с адвокатом, - объяснил я. - За то, что ты послала к нему Бранта. Мне продлили визу еще на два месяца.
Она вдруг залилась слезами.
- Да что случилось? - спросил я у актера Рабиновича, который обнял Джесси и начал ее успокаивать.
- Вы разве не знаете? - шепотом спросил меня Липшюц. - Теллер умер. Позавчера.
Рабинович подал мне знак больше вопросов не задавать. Он препроводил Джесси на софу, после чего вернулся. В кино Рабинович играл маленькие роли злодеев-нацистов, а в жизни был очень добрый, мягкий человек.
- Теллер повесился, - сообщил он мне. - Его нашел Липшюц. Он уже сутки висел, если не двое. У себя в комнате. На люстре. Все лампы горели. В люстре тоже. Должно быть, не хотел умирать в темноте. Так что, наверное, ночью повесился.
Я собрался уходить.
- Лучше останьтесь, - сказал Рабинович. - Чем больше у Джесси людей, тем для нее лучше. Она не выносит одиночества.
Воздух в комнате был спертый и душный. Из какого-то загадочного, первобытного суеверия Джесси не позволяла открывать окна: дескать, скорбь об умершем нельзя выпускать на свежий воздух, это нанесет покойному ущерб. Когда-то я слыхал, что если в доме покойник, то, наоборот, надо все окна открыть, дабы выпустить на волю его блуждающую душу, но о таком странном обычае - закрыть окна, чтобы сберечь в доме скорбь, когда сам усопший уже лежит где-то в морге, - мне слышать не доводилось.
- Старая я дура, - сказала Джесси и решительно высморкалась. - Пора взять себя в руки. - Она встала. - Сейчас я сварю вам кофе. Или вы чего-нибудь другого хотите?
- Да ничего мы не хотим, Джесси! Оставь, пожалуйста!
- Нет-нет, сейчас я сделаю кофе.
В своем пышном, шуршащем платье она проследовала на кухню.
- Известна хотя бы причина? - спросил я у Рабиновича.
- А разве нужна причина?
Я вспомнил теорию Гирша о двойных и тройных упадках в жизни каждого человека и о том, что люди без корней, вырванные из привычной жизни, особенно подвержены опасности, когда такие упадки совпадают по времени.
- Да нет, - согласился я.
- Он не был особенно беден, так что это не от бедности. И болен не был. Недели две тому назад Липшюц его видел.
- Но он хотя бы работал?
- Он все время писал. Но не печатался. За последние лет десять у него ни строчки не опубликовали, - сказал Липшюц. - Но это со многими так. Чтобы только из-за этого - вряд ли.
- И ничего не оставил? Ни письма, ни записки?
- Ничего. Висел на люстре, лицо синее, язык вывален, глаза раскрыты, и мухи по ним ползают. В общем, довольно жуткая картина. Эти глаза... - Липшюца передернуло. - Самое скверное: Джесси обязательно хочет с ним попрощаться.
- А где он сейчас?
- В похоронном бюро. Их тут называют Funeral Home - Дом упокоения. Звучит-то как! Трупы там прихорашивают. Еще не бывали в этих заведениях? Непременно сходите. Американцы народ молодой, они не желают признавать смерть. Своих мертвых они гримируют, будто те просто спят. А многих и бальзамируют.
- Если он будет накрашен, Джесси может и не... - он недоговорил.
- Вот и мы так подумали. Но у Теллера это почти невозможно скрыть. Столько грима просто не бывает. Да и очень уж дорого. Смерть в Америке ужасно дорогая штука.
- Не только в Америке, - проронил Липшюц.
- Но только не в Германии, - сказал я.
- Во всяком случае, в Америке это очень дорого. Мы и так выбрали самое скромное похоронное бюро. И все равно, даже по самому дешевому разряду, это обойдется во много сотен долларов.
- Будь у Теллера такие деньги, он бы, глядишь, и не повесился, - мрачно заметил Липшюц.
- Может быть.
В комнате, где у Джесси висели фотографии, я заметил перемены. Теллера уже не было среди живых, его фото переехало на противоположную стену. На нем, правда, еще не было траурной рамки, но к обычной золоченой окантовке Джесси уже прикрепила траурную вуаль черного тюля. Теллер улыбался из этого странного обрамления и выглядел лет на пятнадцать моложе - фотография была чуть ли не юношеская. И само фото, и траурная вуаль - все было нескладно. Но даже в этой нескладности чувствовалась боль, и боль неподдельная.
Вошла Джесси с подносом и из кофейника с цветочками стала разливать кофе по чашкам.
- Вот сахар и сливки, - объявила она.
Все принялись за кофе. Я тоже.
- Похороны завтра, - сказала она мне. - Ты придешь?
- Если смогу.
- Все его знакомые должны прийти! - Голос Джесси взволнованно зазвенел. - Завтра в половине первого. Мы специально так выбрали время, чтобы мог прийти каждый.
- Я приду, Джесси. Само собой. Это где?
Липшюц назвал мне адрес.
- Дом упокоения Эшера. На Четырнадцатой улице.
- А хоронят где?
- Его не хоронят. Его кремируют. Крематорий дешевле.
- Как? - переспросил я.
- Его кремируют. Сожгут.
- Сожгут? - повторил я, думая о многих вещах сразу.
- Ну да. Все это улаживает похоронное бюро.
Тут снова вступила Джесси.
- Он там лежит, совсем один, среди чужих людей, - запричитала она. - Нет бы положить его здесь, среди друзей, до самых похорон. - Она снова обратилась ко мне. - Что ты еще хочешь знать? Кто опять внес за тебя деньги? Конечно, Танненбаум.
- Танненбаум-Смит?
- Ну да, кто же еще? Он же у нас капиталист. И за похороны Теллера он заплатил. Так ты точно завтра придешь?
- Точно, - сказал я. Да и что я мог еще сказать?
Рабинович проводил меня до дверей.
- Нам придется как-то задержать Джесси, - прошептал он. - Она не должна увидеть Теллера. Вернее, то, что от него осталось. Там ведь еще и вскрытие делали - из-за самоубийства. Джесси об этом понятия не имеет. Вы же знаете, какая она - своего всегда добьется. Хорошо хоть, она сейчас кофе подала. Липшюц подбросил ей в чашку таблетку снотворного. Она ничего не заметила: мы-то все этот кофе пили и нахваливали. А когда ее хвалят, Джесси не может устоять, иначе она и глотка не выпила бы. Мы ведь уже предлагали ей успокоительное, но она - ни в какую. Этим, говорит, она предаст Теллера. Дикость, конечно, как и с закрытыми окнами. Но, может быть, мы сегодня сумеем подсунуть ей еще одну таблетку в еду. А завтра утром будет самое трудное: ума не приложу, как ее удержать. Вы правда придете?
- Да. В дом упокоения. А в крематорий его кто повезет? Или это там же?
- По-моему, нет. Это все похоронное бюро делает. Почему вы спрашиваете?
- О чем это вы там шепчетесь? - крикнула Джесси из комнаты.
- Она еще и недоверчивая стала, - шепнул Рабинович. - Спокойной ночи.
- Спокойной ночи.
Сквозь полумрак прихожей, на стенах которой красовались фото Романского кафе в Берлине, он двинулся обратно в душную комнату. А я вышел на улицу и с облегчением окунулся в ее шум и вечернюю суету. «Крематории! - думал я. - В Америке тоже! Никуда от них не деться!»

Ночью я проснулся как от толчка. Я не сразу понял, где сон, а где явь, и включил свет, чтобы поскорее избавиться от наваждения. Это был не тот обычный эмигрантский сон, какие видишь часто, - когда эсэсовцы гонятся за тобой по пятам, потому что ты, по глупости перейдя границу, вдруг снова в Германии, и вокруг одни убийцы, и деться некуда, и... От таких снов просыпаешься иной раз и с криком, но это нормальные сны отчаяния, сны про западню, куда ты угодил по недосмотру и легкомыслию. Достаточно вытянуться на постели, увидеть в окне красноватый мрак ночного города, чтобы понять: ты спасен.
Этот сон был совсем другой: невнятный, тягучий, склеившийся из нескольких кусков, какой-то гибельный, тоскливый, рыхлый и неотвязный, без начала и конца. Мне снилась Сибилла, она беззвучно кричала что-то, я пытался подойти к ней, но уже по колено увяз в липкой густой мешанине из смолы, грязи и кровавых сгустков, я видел ее глаза, в страхе устремленные на меня и кричавшие мне без слов: «Беги! Беги!», а потом: «Помоги! Помоги!» - и я видел черный зев ее раскрытого в немом вопле рта, к которому подступала та же клейкая жижа, и вдруг это оказалась уже не Сибилла, а вторая жена Зигфрида Розенталя, и что-то приказывал резкий голос с корявым саксонским выговором, и черный силуэт на фоне нестерпимого закатного зарева, и сладковатый запах крови, языки пламени из топки, приторная вонь паленого мяса, рука на земле с едва шевелящимися пальцами, и чей-то наступающий на руку сапог, и потом крик со всех сторон и дробное, на многие голоса, эхо.
В Европе мне не так уж часто виделись сны. Слишком я был озабочен тем, как выжить: погибель-то была совсем рядом, дышала в затылок. Когда ты в опасности, тут не до самокопания, а сны расслабляют, вот примитивный инстинкт самосохранения и не дает им воли, наоборот, вытесняет их из подсознания. Потом между мной и моими воспоминаниями пролег океан, и в повседневной суете мне казалось, что я и от них избавился навсегда, - так пригасивший все огни корабль ускользает от вражеских субмарин бесшумной призрачной тенью. Были у меня, как и у всякого эмигранта, обычные сны преследования и бегства, - но теперь я знал: ни от кого и ни от чего я не ускользнул, как ни старался, чтобы не подохнуть, прежде чем успею отомстить. Теперь я знал, что при всем желании не могу держать свою память под контролем, воспоминания просачиваются в мой сон, в мои сновидения, в тот не подвластный мне мир, что каждую ночь воздвигается по своим призрачным законам, зиждясь на зыбком фундаменте, и каждый день развеивается без следа; только воспоминания не развеиваются, они остаются.
Я уставился в окно. Над плоскостями крыш взошла луна. Где-то истошно заорала кошка. В мусорных бачках во дворе что-то шуршало. В окне напротив зажегся свет и тут же погас. Я боялся засыпать снова. Роберту Гиршу решил не звонить - слишком поздний час, да и чем он мне поможет? С этим я сам должен справиться.
Я встал, оделся. Решил выйти и бродить по городу до тех пор, пока не устану до смерти. Хотя и это всего лишь увертка. Я уже много раз так делал, и в неосознанном стремлении обрести в этих ночных прогулках какую-то опору, создать себе из них приют и забвение, нарочно поэтизировал их до крайности, будто не зная, что все эти светящиеся небоскребы воздвиглись на угрюмой почве жадности, преступлений, эксплуатации и людского эгоизма, будто забыв, что помимо них тут же рядом ютятся убогие кварталы нищеты. Я выпестовал в себе этот выморочный американский урбанизм в противовес кровавым годам моего европейского прошлого, которые хотел из себя вытравить. Но я прекрасно знал, что все это только иллюзия: преступление неотъемлемо от этих замков Парсифаля, как и от всяких иных цитаделей.
Я спустился вниз. Мойков сегодня должен быть на месте. Я хотел взять у него пару таблеток снотворного. Сколько бы я ни норовил справиться со своими трудностями самостоятельно, глупо пренебрегать химическим подспорьем забвению, когда у тебя такой острый приступ.
В плюшевом будуаре еще слабо горел свет.
- Водки или секонала? - тотчас спросил Мойков восседавший под пальмами в обществе графини. - Или приятной беседы? Дабы потеребить основы существования? Стряхнуть с себя животный страх?
Графиня сегодня спустилась вниз, закутанная в несколько шалей.
- Если б это знать, - протянула она. - По-моему, сперва хочешь общества, потом водки, потом секонала, потом всего прочего - а в итоге носишься, как курица с отрубленной головой, и себя не помнишь.
Мойков раскрыл свои глаза мудрого попугая.
- А потом все начинается сначала, - проронил он. - Все идет по кругу, графиня.
- Вы так полагаете? И деньги тоже?
На стойке портье раздался звонок.
- Наверное, Рауль, - вздохнул Мойков. - Что-то ночь сегодня беспокойная.
Он поднялся и пошел выяснять, в чем дело. Графиня обратила ко мне свое птичье лицо, на котором, как сапфиры в мятом шелку, мерцали ее голубые глаза.
- Деньги не возвращаются, - прошептала она. - Текут и текут. Надеюсь, я умру прежде, чем они кончатся совсем. Не хочется подыхать в богадельне. - Она жалко улыбнулась. - Я и так стараюсь не затягивать. - Из-под ее шалей без всякого видимого участия рук на секунду вынырнула бутылка водки и тут же исчезла. - Вы плакать не пробовали? - спросила она затем. - Если уметь, это успокаивает. Выматывает. Потом наступает безутешный покой. Только не всегда это получается. Время плача быстро проходит. Лишь потом понимаешь, какое это хорошее было время. Затем приходит страх, и оцепенение, и отчаяние. И тогда единственное, что держит человека в жизни, это его воспоминания.
Я поднял глаза на бледно-восковое лицо ветхого шелка. О чем она? Все как раз наоборот, по крайней мере, для меня.
- Что вы имеете в виду? - переспросил я.
Лицо графини слегка оживилось.
- Воспоминания, - повторила она. - Они живые, них тепло, в них блеск, в них юность и жизнь.
- Даже если вспоминаете о мертвых?
- Да, - ответила хрупкая старушка после паузы. - Какие же это воспоминания, если о живых?
Я больше не спрашивал.
- Воспоминания держат человека в жизни, - повторила она тихо. - Пока ты жив, живы и твои воспоминания. Иначе что? Но к ночи они выходят из тени и умоляют: «Не уходи! Не убивай нас! У нас же никого нет, кроме тебя!» И хоть сам ты в отчаянье, и устал до смерти, и хочется бросить все, но они-то еще больше тебя устали и больше тебя отчаялись, а все молят и молят: «Не убивай нас! Вызови нас к себе снова, и мы придем под бой курантов!» - и зазвенит мелодичный хрустальный смех, и оживут фигуры, и совершат свои механические поклоны и книксены, и поплывут перед тобой любимые лица, воскресшие, только чуть бледней, чем прежде, вот они перед тобой и все молят, молят: «Не убивай нас! Мы живы только в тебе!» Как же им отказать? И как их выдержать? Ах... - На секунду графиня жалобно умолкла. - Но я не хочу в богадельню, со всеми в одну кучу, в эти людские отбросы, которые едва копошатся...
Снова появился Мойков.
- Где они, нынешние герои? - пробурчал он. - Куда они пропали? - процитировал он песенку Марлен Дитрих. - Их могил и ветер не знает, и трава над ними не растет. - Он поднял свою рюмку. - А ты? - спросил он меня.
- Я нет.
- У него горе все еще комом в горле стоит, - пояснил Мойков, обращаясь к графине. - У нас-то оно давно песком в ноги ушло и теперь к сердцу поднимается, пока совсем не засыплет, - это как долгие похороны. Но и без сердца жить можно, верно, графиня?
- Это все слова, Владимир Иванович. Вы любите слова. Вы поэт? Может, и без сердца жить можно. Только чего ради? - Графиня встала. - Сегодня на ночь две, да, Владимир? Спокойной ночи, месье Зоммер. Какая красивая фамилия. В детстве нас и немецкому тоже немного учили. Хороших вам снов.
Мойков повел хрупкую даму к лестнице. Я посмотрел на пузырек, из которого он выдал графине две таблетки. Это было снотворное.
- Дай и мне две, - попросил я, когда он вернулся. - Почему она всегда берет их у тебя поштучно? - полюбопытствовал я. - Почему бы ей не держать весь пузырек у себя в ночном столике?
- Она себе не доверяет. Боится, что как-нибудь ночью выпьет все.
- Несмотря на все свои воспоминания?
- Тут не в воспоминаниях дело. Она страшится нищеты. Хочет жить, покуда живется. Но боится внезапных приступов отчаяния. Отсюда и меры предосторожности. Но она заставила меня пообещать, что как только попросит, я ей достану большой пузырек снотворного.
- И ты сдержишь слово?
Мойков посмотрел на меня своими выпуклыми, будто вовсе без век, глазами.
- А ты бы не сдержал?
Он медленно раскрыл свою большую, сильную ладонь. На ней лежало изящное, явно старинной работы, кольцо с рубином.
- Просила продать. Камень небольшой, но ты только посмотри на него.
- Да я ничего в этом не смыслю.
- Это звездный рубин. Большая редкость.
Я посмотрел на рубин внимательней. Он был очень чистого и глубокого темно-красного тона, а если держать на просвет, в нем начинала лучиться крохотная шестиконечная звездочка.

Предыдущая страница 16 Следующая страница


17 Эрих Мария Ремарк

- Жаль, купить не могу, - сказал я неожиданно для себя.
Мойков засмеялся.
- Зачем тебе?
- Так просто, - ответил я. - Потому что это вещь, не сделанная людьми. Чистая и неподкупная в своей чистоте. Это вовсе не для Марии Фиолы, как ты, верно, подумал. Та и так носит изумруды с ноготь величиной в диадемах императриц. Императрицы, где они все? Куда они пропали? - процитировал я в свою очередь. - Это, часом, не ты сочинил? Графиня тебя поэтом назвала. Может, ты и вправду был поэтом?
Мойков покачал головой.
- Профессии мои, куда они пропали? - напел он все тот же мотив. - В первые двадцать лет эмиграции все русские только о том и рассказывали, кем они были на родине. И врали страшно. С каждым годом все больше. А потом все меньше. Пока вовсе не забыли о своем прошлом. Ты еще очень молодой эмигрант со всеми недугами этого нелегкого ремесла. В тебе еще все взывает к отмщению, и ты считаешь, что это глас справедливости, а не эгоизм и безмерное самомнение. Наши вопли об отмщении! Как хорошо я их помню. Куда они пропали? Все развеяно ветром и быльем поросло.
- У вас просто случая не было, - сказал я.
- Был, был у нас случай, и не один, ты, приготовишка несчастный, мечтающий выучиться на гражданина мира. Чего ты от меня хотел? Ты же не просто так пришел?
- Того же, что и графиня. Две таблетки снотворного.
- А не весь пузырек?
- Нет, - ответил я. - Пока нет. Не в Америке.

XIV

Реджинальд Блэк послал меня к Куперу - тому самому, что купил у нас Дега: надо было повесить у него картину.
- Посмотрите на его апартаменты, вам будет интересно взглянуть, - заметил Блэк. - Там вообще много интересного. Только обязательно возьмите такси: рама у танцовщицы хрупкая и к тому же подлинная.
Купер жил на десятом этаже дома на Парк-авеню. Это были двухэтажные апартаменты с выходом в расположенный на крыше сад. Я ожидал увидеть слугу, но Купер встретил меня лично - по-домашнему и без пиджака.
- Входите, входите, - галантно пробасил он. - Торопиться не будем, эту прелестную зелено-голубую даму надо разместить с толком. Хотите виски? Или лучше кофе?
- Спасибо. Кофе с удовольствием выпью.
- А я виски. В такую жару это единственно разумное решение.
Я не стал ему возражать. В квартире было очень прохладно - здесь царила искусственная, слегка отдающая могильной стылостью атмосфера, создаваемая воздушным охлаждением. Окна были плотно закрыты.
Купер осторожно вызволил картину из бумаги. Я осмотрелся. Обстановка в комнате по преимуществу французская, Людовик XV, почти сплошь миниатюрные и очень добротные вещи, изящные, много позолоты, плюс к тому два кресла итальянской работы и небольшой, но великолепный, желтого дерева, венецианский комод. На стенах полотна импрессионистов. Я был поражен. Вот уж не думал, что у Купера столь изысканный вкус.
Он установил Дега на стул. Я приготовился к нападению; кофе был предложен неспроста, это я понял сразу.
- Вы действительно были ассистентом в Лувре? - начал он.
Я кивнул - не мог же я подвести Блэка.
- А прежде? - допытывался он.
- Прежде я работал в одном брюссельском музее. Почему вас интересует мое прошлое?
Купер хохотнул.
- Этим торгашам ни в чем верить нельзя. Насчет того, что сей Дега принадлежал госпоже Блэк, - это ведь чистой воды блеф!
- Почему? К тому же картина-то от этого ни лучше, ни хуже.
Купер стрельнул в меня хитрым взглядом.
- Разумеется, нет. Потому я ее и купил. Вы ведь знаете, сколько Блэк с меня за нее содрал?
- Понятия не имею, - сказал я.
- А как вы думаете?
- Я правда не знаю.
- Тридцать тысяч долларов!
Купер не спускал с меня глаз. Я тотчас же понял, что он врет и хочет проверить мою реакцию.
- Большие деньги, верно? - наседал он.
- Для кого как. Для меня, конечно, это очень большие деньги.
- А сколько бы отдали вы? - мгновенно спросил он.
- У меня нет таких денег.
- А если бы они у вас были?
Я решил, что за одну чашку кофе с меня довольно расспросов.
- Все, что у меня есть, - ответил я. - Любовь к искусству в наши дни самый выгодный бизнес. Цены растут каждую неделю.
Купер расхохотался кудахчущим смехом, будто возбужденный индюк.
- Уж не собираетесь ли вы внушить мне, будто Блэк вчера рассказывал правду? Дескать, он выкупил обратно картину на пятьдесят процентов дороже той цены, за которую ее продал.
- Нет, - сказал я.
- Ну вот, видите? - Купер ухмыльнулся.
- Я не стану вам этого внушать, потому что это действительно правда, - спокойно заметил я.
- Что-о-о?
- Это правда. Я видел записи в книгах. Да это вообще легко проверить. Попробуйте через год-два предложить ему эту картину обратно.
- Ну, это старый трюк, - пробурчал Купер пренебрежительно, но в глубине души, похоже, все-таки успокоился. Тут его позвали к телефону. - А вы пока что осмотритесь, - бросил он мне на ходу. - Может, уже подыщете место для Дега.
Служанка, позвавшая хозяина к телефону, повела меня по дому. Не иначе, у Купера были очень хорошие консультанты. Квартира в целом не напоминала музей, однако каждая вещь по отдельности была достойна музея. Я ничего не понимал: Купер не производил впечатления столь тонкого знатока. Впрочем, и такое бывает, я это еще по Парижу знал.
- А вот спальня господина Купера, - сказала служанка. - Может, здесь найдется место?
Я так и обомлел на пороге. Над широченной, сквернейшего модерна кроватью тяжело нависал лесной пейзаж в массивной золотой раме - с ревущим оленем-самцом, несколькими самками да еще и ручьем на переднем плане. Картина повергла меня в полную оторопь.
- Что, господин Купер - охотник? - вымолвил я наконец.
Служанка покачала головой.
- Может, он это сам нарисовал?
- Да что вы, Господь с вами! Если бы он так мог! Это его любимая картина. Великолепно, правда? Все как живое. Даже пар от морды оленя видно.
- Пар видно, - согласился я и продолжил осмотр спальни.
На противоположной стене я обнаружил венецианский пейзаж Феликса Цима. Я чуть не прослезился от умиления, особенно когда углядел на комоде еще и несколько питейных кубков: я понял, что проник в куперовскую святая святых. Только здесь, в своей спальне, Купер чувствовал себя человеком и мог быть самим собой. Вся остальная часть квартиры была для него только антуражем, вложением денег, потехой тщеславию, в лучшем случае - объектом вялого интереса. Но истинной его страстью был вот этот ревущий олень, истинную романтику его души выражал вот этот слащавый венецианский этюд.
- Великолепно, правда? - млела хорошенькая служанка.
- Грандиозно! Но здесь ничего трогать нельзя. Сюда эта картина все равно не подходит.
Девушка повела меня по узенькой лестнице наверх. По пути до меня из куперовского кабинета донесся резкий голос хозяина, лающий по телефону какие-то приказы. На пороге террасы я остановился. Внизу раскинулся Нью-Йорк - белый, какой-то почти африканский город, но без деревьев, только небоскребы, сталь и бетон, ничего органически естественного, выраставшего столетиями, лишь решимость, порыв и нетерпение зодчих, не отягощенных бременем вековых традиций, людей, чьим высшим законом была не приземленная безопасность, но бестрепетная целесообразность. Однако как раз благодаря этому город обрел совершенно небывалую, не классическую и не романтическую, а какую-то новую, современную, дерзновенную красоту. Я глядел вниз, как завороженный. Да, Нью-Йорк надо осматривать не с задранной головой, а вот так, подумал я. Отсюда, сверху, и небоскребы смотрелись совсем иначе, не чужаками-исполинами, а вполне по-свойски, как жирафы в каменных саваннах посреди зебр, газелей, носорогов и гигантских черепах.
Я заслышал сопение Купера - он поднимался по лестнице. Лицо его сияло. Не иначе, он успел сбыть по телефону сколько-то там десятков тысяч бомб или гранат. От возбуждения Купер раскраснелся, как помидор. Смерть настраивала его на жизнеутверждающий лад, к тому же и мораль была на его стороне.
- Ну что, нашли место? - спросил он.
- Вот здесь, - сказал я. - На террасе. Танцовщица над Нью-Йорком! Но на солнце пастель очень быстро поблекнет.
- Что я, с ума сошел?! - возмутился Купер. - Тридцать тысяч долларов!
- И даже больше того, произведение искусства, - уточнил я. - Но можно повесить в салоне, который рядом, только не на солнечной стороне. Вон над теми двумя бронзовыми вазами эпохи Хань.
- Вы и в этом китайском старье разбираетесь? - оживился Купер. - Сколько, по-вашему, они стоят?
- Вы хотите их продать?
- Да нет, конечно. Я их только два года назад купил. За пятьсот долларов обе. Дорого?
- Считайте, что даром, - с горечью сказал я.
Купер расхохотался.
- А вон те терракотовые штукенции? Сколько они стоят?
- Танцовщицы, эпоха Тан. Наверно, долларов по триста за каждую, - неохотно признал я.
- Мне они за сотню достались!
Физиономия Купера лоснилась от удовольствия. Он был из тех барыг, кому прибыли дарят чувственный восторг.
- Так куда повесим Дега? - спросил я. У меня пропала охота и дальше тешить самолюбие этого оружейного спекулянта.
Но Купер был ненасытен.
- А вот этот ковер сколько стоит? - жадно допытывался он.
Это был армянский ковер с драконами, семнадцатый век. Зоммер, мой крестный, млел бы сейчас от восхищения.
- Ковры очень упали в цене, - сказал я. - С тех пор, как в моду вошли напольные покрытия, никто не хочет покупать ковры.
- Как? Да я за него двенадцать тысяч выложил. Он что же, больше не стоит этих денег?
- Боюсь, что нет, - мстительно подтвердил я.
- Тогда сколько? Ведь все же поднялось!
- Картины поднялись, а ковры упали. Это все из-за войны. Сейчас другой покупатель пошел. Многие старые коллекционеры вынуждены продавать, а новое поколение хочет утвердить совсем другой стиль. Его легче утвердить Ренуаром на стенах, нежели потертыми старинными коврами на полу, на которых, к тому же, всякий посетитель будет топтаться в свое удовольствие. Сейчас мало осталось по-настоящему тонких коллекционеров старой школы вроде вас, господин Купер, - я проникновенно посмотрел ему прямо в глаза, - которые еще ценят такие великолепные ковры.
- Сколько он все-таки стоит?
- Ну, может, половину. Сегодня, правда, покупают разве что небольшие молитвенные коврики, а такие крупные шедевры - нет.
- Вот черт! - Купер с досадой встал. - Хорошо, повесьте Дега там, где вы сказали. Только стену мне не повредите!
- Я сделаю маленькую дырочку, будет почти незаметно. У нас специальные крепежи.
Купер удалился переживать понесенные убытки. Я быстро повесил Дега. Зелено-голубая танцовщица парила теперь над обеими, почти бирюзовыми вазами и перекликалась с ними всеми оттенками своей нежной, бархатистой гаммы.
Я бережно погладил обе вазы. И тотчас ощутил особую, какую-то теплую прохладу их патины.
- Привет вам, бедные, несчастные эмигрантки, заброшенные в это роскошное логово оружейного магната и культурного варвара! - сказал я. - Вы дарите мне странное чувство домашнего очага без дома и без родины, когда совершенство заменяет человеку любую географию, искусство - любой патриотизм, а ужасы войны отступают при мысли о том, что этому племени беспокойных, недолговечных, убивающих друг друга скитальцев по нашему глобусу иногда все-таки удавалось что-то, что несет в себе иллюзию вечности и воплотилось творениями чистой красоты в бронзе, мраморе, красках, слове, - пусть даже это что-то нежданно-негаданно встречается в доме торговца смертью. И тебе, хрупкая танцовщица, тоже не стоит роптать на твою эмигрантскую долю. Все могло быть гораздо хуже. Нынешний твой владелец вполне способен украсить тебя ожерельем из гранат и выставить под конвоем пулеметов и огнеметов! В этом, кстати, куда лучше выразилась бы его сущность. Но тебя спасла его страсть к обладанию реальными ценностями. Так что пребывай и дальше в мечтах, ты, прекрасная незнакомка, в компании двух своих терракотовых подружек эпохи Тан, лет сто назад выкопанных в Пекине из могил мандаринов какими-нибудь грабителями и теперь заброшенных сюда, как и все мы, в эту чужбинную юдоль нашего существования.
- Что вы там все время бормочете?
За спиной у меня стояла служанка. Я совсем забыл, что она где-то тут. Видно, Купер послал ее присмотреть, как бы я чего не украл или не разбил.
- Заклинания, - ответил я. - Магические заклинания.
- Вам что, плохо?
- Нет, - сказал я. - Напротив. Мне очень хорошо. А вы похожи на эту пленительную танцовщицу. - Я указал на картину.
- На эту жирную корову? - возмутилась она. - Да я бы тут же на несколько месяцев на диету села! Ничего, кроме салата и постного творога!

Перед эшеровским домом упокоения красовались два лавровых дерева, кроны которых были острижены аккуратными шарами. Я что-то напутал со временем и пришел на час раньше. Внутри грампластинка играла органную музыку, стерильный воздух пах свечами и дезинфекцией. В зале царил полумрак, два оконных витража пропускали в помещение совсем немного света, а поскольку я вошел с солнечной улицы, то поначалу вообще не мог ничего различить. Я только услышал незнакомый голос и удивился, что это не Липшюц. Липшюц обычно над всеми умершими эмигрантами произносил надгробные речи. Он начал произносить их еще во Франции - там, правда, украдкой и наспех, чтобы не привлекать внимание полиции. Зато здесь, в Америке, он развернулся вовсю, ибо знал наверняка: никто не ждет его у ворот кладбища или на выходе из ритуального зала с ненавязчивым, но твердым предложением предъявить документы. Гирш объяснил мне, что, оказавшись здесь, в Америке, Липшюц посчитал эти напутствия умершим эмигрантам своим священным долгом. Раньше он был адвокатом и очень страдал от того, что не может больше выступать на процессах; потому и переключился на надгробные речи.
Мало-помалу до меня дошло, что я попал на чужие похороны. Гроб был слишком дорогой, к тому же я стал понемногу различать присутствующих и понял, что никого из них не знаю. Тогда я потихоньку выскользнул на улицу. Там я тут же повстречал Танненбаума-Смита. Оказалось, Джесси от волнения и ему назвала неправильное время.
- У Теллера были родственники? - спросил он.
- По-моему, нет. А вы разве его не знали?
Танненбаум мотнул головой. Мы постояли немного под палящим солнцем. Тут из дома упокоения стали выходить люди с тех похорон, на которые я угодил по ошибке. С непривычки они беспомощно моргали, щурились на свету и торопливо расходились кто куда.
- А где гроб? - поинтересовался я.
- В задней комнате. Его потом оттуда вынесут. Там воздушное охлаждение.
Последней из зала вышла молодая женщина. При ней был пожилой господин. Он остановился, зажег сигарету. Женщина оглянулась. В подрагивающем мареве летнего зноя она выглядела совсем потерянно. Мужчина бросил погашенную спичку и поспешил за ней.
Тут я увидел Липшюца. Он приближался к нам в полотняном светлом костюме и при черном галстуке. Так сказать, уже в спецодежде.
- Со временем вышло недоразумение, - сказал он. - Мы не успели всех оповестить. Это все из-за Джесси. Она во что бы то ни стало хотела увидеть Теллера. Вот мы ей и сказали неправильное время. Когда она придет, гроб уже закроют.
- Так когда же начнется панихида?
Липшюц взглянул на часы.
- Через полчаса.
Танненбаум-Смит взглянул на меня.
- Может, выпьем чего-нибудь? На углу я видел драгстор.
- Я не могу, - отказался Липшюц. - Мне надо быть тут. Скоро начнут приходить другие.
Он уже чувствовал себя церемониймейстером.
- Надо еще насчет музыки договориться, - продолжал он. - Чтобы не получилось ерунды. Теллер был крещеный еврей. Выкрест-католик. Но с тех пор, как пришел Гитлер, он себя считал только евреем. В общем, я вчера уговорил католического священника, чтобы тот его благословил. Это оказалось совсем непросто - ну, из-за того, что Теллер самоубийца. Его, кстати, и на кладбище в освященной земле хоронить нельзя. Правда, это-то, слава Богу, само собой устроилось, раз его сжигают. Но священник! Бог ты мой, сколько мне пришлось его уламывать, прежде чем он осенил себя крестом за упокой души! Кое-как я ему внушил, что это своего рода несчастный случай - только тогда он малость смягчился. Хотя, казалось бы, чего тут не понять: в конце концов, папа заключил конкордат с нацистами, чтобы защитить католиков. Ну, а уж католик-еврей, да еще и самоубийца, - это, можно сказать, тройная жертва!
Липшюц даже вспотел.
- А музыка? - напомнил я. - Как вы с нею решили?
- Сначала католический гимн «Иисус моя опора». Потом иудейский - «Все обеты» Бруха. Тут у них два граммофона, так что никакого перерыва из-за смены пластинок не будет. Одно плавно перейдет в другое. Раввину это безразлично, он терпимее, чем церковь.
- Ну что, пойдемте? - спросил меня Смит. - А то здесь очень душно.
- Да.
Липшюц остался на своем посту, полный траурного достоинства и в надлежащем костюме. Он достал из кармана листок с речью и стал ее заучивать, а мы со Смитом пошли в драгстор, из дверей которого на нас сразу же повеяло спасительной прохладой.
- Лимонад со льдом, - заказал Смит. - Двойной. А вам? Меня на подобных церемониях всегда донимает жажда, ничего не могу с собой поделать.
Я тоже заказал себе двойной лимонад со льдом. Я еще не поблагодарил Смита за место у Блэка и хотел выказать ему свою признательность хотя бы солидарностью вкусов. Я не знал, подходящий ли сейчас момент заводить с ним разговор о моем будущем. Но Смит спросил меня сам:
- Как ваши дела у Блэка?
- Хорошо. Большое спасибо. Все действительно очень хорошо.
Смит улыбнулся.
- Очень многоликий человек, верно?
Я кивнул.
- Торговец искусством. При таком ремесле без этого не обойтись. Он же продает самое любимое.
- Это еще не худший вариант. Другие самое любимое теряют. Он-то хоть деньги на этом зарабатывает.

Липшюц говорил. От сладкого, удушливого аромата цветов на крышке гроба мне чуть не сделалось дурно. Это были туберозы. Гроб был небогатый, куда скромнее, чем его предшественник, сверкавший хромированными финтифлюшками, что твой автомобиль. Этот же был сработан из простой ели, благо и предназначался для сожжения. Липшюц объяснил мне, что при домах упокоения своих крематориев нету, в этом смысле они оказались куда менее фешенебельными заведениями, чем немецкие концлагеря. После траурной церемонии гробы с покойниками переправлялись в общие крематории. Мне сразу стало легче: присутствовать при кремации тела я просто не смог бы. Слишком много всего я знал об этом и пытался всеми правдами и неправдами изжить в себе такое знание. Тем не менее, оно продолжало сидеть в голове как гвоздь.
Народу собралось человек двадцать-тридцать. Роберт Гирш привел Джесси. Она тяжело привалилась к его плечу и время от времени принималась всхлипывать. Кармен сидела прямо за ней и, похоже, дремала. Пришли и несколько литераторов. Сам Теллер в Германии до Гитлера пользовался довольно широкой известностью. Все было пронизано традиционной нелогичностью всякой траурной церемонии, когда при помощи молитв, органа и красивых слов люди пытаются превратить нечто непредставимое, свершившееся грозно и без шума, в нечто представимое, то ли из страха, то ли из милосердия подгоняя его под привычную обывательскую мерку, чтобы самим же с этой непредставимостью справиться.
Неожиданно возле постамента с гробом возникли двое мужчин в черных костюмах и черных же перчатках, со сноровкой палаческих подмастерьев подхватили гроб за ручки, мгновенно и легко его подняли и так же легко, стремительно и бесшумно вынесли вон. Все произошло столь молниеносно, что окончилось прежде, чем мы успели что-либо осознать. Эти новоявленные могильщики прошли совсем близко от меня. Мне даже почудилось, что вместе с дуновением воздуха меня обдало трупным духом, и в тот же миг, к собственному изумлению, я обнаружил, что глаза у меня увлажнились.
Мы вышли. Странное это было чувство, ведь в эмиграции люди часто теряют друг друга из виду. И с Теллером получилось то же, иначе он не умер бы в таком одиночестве. Зато теперь, когда он умер, казалось, что Теллер умер не один, что вместе с ним умерли многие, и это не укладывалось в голове, и начинало грызть чувство вины, и ты вдруг понимал, до чего безразлична ко всем нам окружающая нас чужбина и сколь, в сущности, мала и затеряна, разрознена, случайна и безвольна та людская общность, к которой ты принадлежишь.
Близняшки Даль вывели Джесси и бережно погрузили ее в «крайслер» Танненбаума-Смита. Она не противилась. На фоне синего неба, в зыбком белом мареве полуденного солнца ее красное, распухшее лицо выделялось чужеродным пятном. Она с такой беспомощностью забиралась в машину, что роскошный, блистающий черным лаком лимузин тотчас напомнил мне гроб с предыдущих похорон, в котором теперь почему-то увозят и Джесси.
- Она взяла себя в руки, - сказал Гирш. - Поехала придавать последний глянец поминальному столу. Джесси с двойняшками с утра над этим трудилась. Так ей легче перенести горе. У нее теперь одна забота: чтобы поминки прошли как следует. Считает, что этим она отдаст Теллеру последний долг. Логика тут, конечно, странная, но все идет от сердца, потому и понятно.
- Она хорошо знала Теллера? - поинтересовался Танненбаум-Смит.
- Да не больше, чем остальные, скорее даже меньше. Но как раз поэтому считает себя обязанной сделать для него все, что в ее силах. Она чувствует себя в ответе за него, как и за всех нас. Вечная еврейская мать. Мы не вправе лишать ее этого. Такое чувство ответственности ей только помогает. К тому же мы всегда можем на нее положиться. Когда нас некому будет оплакать - допустим, мы будем лежать вот так же, - Джесси не подведет. Если, конечно, сама будет жива.
Последним из дома упокоения вышел Липшюц.
- Вот квитанция, господин Смит, - обратился он к Танненбауму. - Эти мерзавцы содрали с нас на пятьдесят долларов больше. Я с ними ничего не мог поделать. Гроб стоял во дворе на солнцепеке. Я был, как в капкане.
- Вы все правильно сделали, - сказал Смит, складывая квитанцию. - Пожалуйста, извинитесь за меня перед Джесси, - обратился он затем к Гиршу. - Я не поклонник этого обычая - прощаться с умершим за рюмкой. К тому же я, к сожалению, совсем не знал Теллера.
- Но Джесси специально для вас приготовила селедку под шубой! - попытался остановить его Гирш.
Смит вздернул плечи.
- Я полагаюсь на вас, господин Гирш. Уверен, вы найдете нужные слова.
В знак приветствия он приложил руку к своей светлой шапочке и медленно двинулся прочь по запыленной улице.
- Что бы мы без него делали, - вздохнул Липшюц. - Нас даже похоронить было бы не на что. Он все оплатил. Ума не приложу, почему все-таки Теллер это сделал? Как раз сейчас? Когда американцы и русские побеждают и побеждают...
- Да, - отозвался Гирш с горечью. - А немцы все равно сражаются и сражаются, как будто защищают Святой Грааль. От этого ведь тоже можно прийти в отчаяние, вам не кажется?

- Вы уже были в музее Метрополитен? - спросил меня Реджинальд Блэк.
Я помотал головой. Он воззрился на меня с удивлением.
- Еще не были? Вот уж не думал! Я-то считал, вы его уже наизусть знаете. Для будущего торговца искусством пробел непростительный. Сходите прямо сейчас. Там еще открыто. И можете не возвращаться. На сегодня вы свободны. Так что времени у вас будет достаточно.
В музей я не пошел. Не решился. У меня было такое чувство, будто я все еще живу на тонком льду, под который совсем недавно не провалился лишь чудом. Последний ночной кошмар донимал мою память дольше, чем я ожидал, и вновь поселил во мне проклятую неуверенность, с которой мне пришлось столько бороться. Ничто не миновало, теперь я точно знал это, да и смерть Теллера подействовала на меня сильнее, чем я предполагал. Спастись-то мы спаслись, но только не от самих себя.
Я очнулся от размышлений лишь перед антикварным магазином Сильверов. Внутри, между двумя белыми с позолотой креслами, в позе роденовского мыслителя сидел Арнольд Сильвер, младший компаньон фамильного дела, паршивая овца сильверовской династии, и мечтательно глазел на улицу. Когда я постучал по стеклу, он испуганно вздрогнул, потом пошел к двери.
- Редкое счастье лицезреть вас на рабочем месте, господин Арнольд, - пошутил я.
Арнольд расплылся в мягкой улыбке.
- Александра нет. Он сегодня обедает в кошерном ресторане «Берг». Я не пошел. Я ем по-американски!
- Надеюсь, в «Вуазане»? - предположил я. - Гусиная печенка была просто объедение.
Сильверы, даром что однояйцовые близнецы, были полными противоположностями почти во всем, хотя родились с разницей лишь в три часа. Они напоминали мне еще более трагическую пару сиамских близнецов, из которых один брат был беспробудный пьяница, а другой трезвенник, на долю которого, по несчастью, выпадало не столько хмельное опьянение непутевого брата, сколько его свирепые похмелья со всеми радостями тошноты и головных болей. Это был единственный похмельный трезвенник, о каком мне доводилось слышать. Примерно такими же противоположностями были Арнольд и Александр, с той только счастливой разницей, что они, слава Богу, не срослись.
- Я тут бронзу неплохую присмотрел, - сообщил я. - В аукционном доме Шпанирмена, на Пятьдесят девятой улице. Это на аукционе ковров, торги послезавтра.
Сильвер-младший только отмахнулся.
- Мне сейчас не до коммерции. Расскажите об этом моему фашисту-брату. У меня жизнь решается! Понимаете, жизнь!
- Еще бы! А кто вы по гороскопу? Когда родились?
- Я? Двадцать второго июня. А что?
- Значит, Рак, - констатировал я. - А Александр?
- Двадцать первого ночью. Зачем это вам?
- Значит, еще Близнец.
- Близнец? Конечно, близнец! Разумеется, близнец, кто же еще? Бред какой-то!
- Я имею в виду, по созвездию Близнец, он родился в последний день этого зодиакального знака. Это многое объясняет.
- Что именно?
- Ваши характеры. Они слишком разные.
Арнольд не сводил с меня недоуменного взгляда.
- И вы в это верите? Во всю эту чушь?
- Я верю и в куда большую чушь, господин Арнольд.
- А что за характер у Рака? Господи, слово-то какое мерзкое!
- Оно не имеет ничего общего с болезнью. Только с представителем фауны, которого с древних времен держали за отменный деликатес. Как омар, только гораздо нежнее.
- А по характеру? - не унимался Арнольд-жених.
- Глубина. Голос чувства. Тонкая восприимчивость, наклонности к искусству, привязанность к семье.
Арнольд заметно оживился.
- А в любви?
- Раки романтики. Даже идеалисты! Верны до гроба и держатся за свою любовь так крепко, что оторвать их у нее можно только вместе с клешней.
- Фу, какой жуткий образ!
- Ну, это символически. А в переводе на язык психоанализа это означает примерно вот что: отнять у вас вашу любовь можно, только вырвав у вас половые органы.
Арнольд побледнел.
- А мой брат? С ним как?
- Он Близнец, ему куда легче жить. Он двуликий Янус. Сегодня один, завтра другой. Меняет личины шутя. Ловкий, шустрый, остроумный, блестящий.
Арнольд понуро кивнул. В тот же миг дверь распахнулась, и на пороге возник двойной близнец Александр, лоснясь от кошерной еды и попыхивая некошерной сигарой.
Арнольд бросил на меня красноречивый взгляд, умоляющий его не выдавать. Александр тем временем благосклонно со мной поздоровался и полез в карман за бумажником.
- Мы вам еще должны комиссионные за второй молитвенный ковер, - заявил он. - Сто пятьдесят.
- Разве не сто? Если не восемьдесят? - с неожиданной деловитостью перебил его Арнольд, этот мечтательный и глубоко ранимый Рак.
От возмущения я чуть не онемел. Каков предатель! Оттяпать у меня мои кровные! Не иначе, задумал на эти денежки сводить свою конспиративную невесту в «Вуазан», если вообще не в «Павильон»!
- Сто пятьдесят! - твердо заявил Александр. - Заработаны в честном коммерческом поединке с вашим другом Розенталем! - Он выдал мне две банкноты. - На что будете тратить? Купите себе второй костюм?

Предыдущая страница 17 Следующая страница


Земля обетованная 18

- Нет, - ответил я, злорадно покосившись на Арнольда, этого астрологического выжигу, - на эти деньги я приглашу одну очень элегантную даму в «Вуазан», еще кое что потрачу на адвоката...
- Тоже в «Вуазане»? - поддел меня Александр.
- Нет, у него в конторе. А на остаток выкуплю на аукционе в «Плаза-хаус» маленькую бронзу, которой господин Арнольд решительно пренебрег, - добавил я, отвешивая вероломному Раку очередную оплеуху.
- Арнольд сейчас не вполне вменяем, - сухо заметил Александр. - Если приобретете, дадите нам опцион?
- Разумеется! Я же ваш постоянный клиент!
- А как ваши дела у этого оптового кровососа Блэка?
- Превосходно. Он изо всех сил пытается привить мне философию антиквара в буддистском смысле: любить искусство, но так, чтобы любить и торговлю искусством. Обладай, но не ради обладания.
- Брехня! - отмахнулся Александр.
- Чтобы насладиться искусством, так считает Реджинальд Блэк, вполне достаточно музеев. В музеях есть все, ты идешь, наслаждаешься и не трясешься, что у тебя дома картины сгорят или их выкрадут. Кроме того, в музеях все равно самые лучшие вещи, в частной продаже таких уже не встретишь.
- Вдвойне брехня! Если бы он сам во все это верил, интересно, чем бы он кормился?
- Своей еще большей верой в жадность человеческую!
Сильвер неприязненно усмехнулся.
- Богу неведомо сострадание, господин Александр, - сказал я. - Пока об этом помнишь, картина мира не слишком перекашивается. И справедливость вовсе не исконное человеческое свойство, а выдумка времен упадка. Правда - самая прекрасная выдумка. Если об этом помнить, не будешь ждать от жизни слишком многого и не умрешь от горечи бытия. Бытия, но не жизни.
- Вы забываете любовь, - пролепетал предатель Арнольд.
- Я не забываю ее, господин Арнольд, - возразил я. - Но она должна быть украшением бытия, а не его сутью. Иначе и в жиголо превратиться недолго.
Я, конечно, с лихвой расквитался с ним за посягательство на мои полсотни комиссионных, но чувствовал себя при этом не слишком хорошо.
- Конечно, если человек не безнадежный романтик, как Ромео, - добавил я, смягчаясь. - И не художник.

На площади перед отелем «Плаза» я вдруг заметил Марию Фиолу. Она пересекала площадь наискосок, по направлению к Центральному парку. Я даже растерялся от неожиданности и только тут сообразил, что еще ни разу не встречал ее днем, всегда только вечером или ночью. Я двинулся за ней, решив преподнести Марии сюрприз. Деньги братьев Сильверов приятно похрустывали у меня в кармане. Я уже несколько дней не видел Марию и сейчас, в медовом свете ленивого послеполуденного солнца, она казалась мне воплощением самой жизни. На ней было белое льняное платье, и только сейчас, будто громом пораженный, я увидел, до чего же она красива. Прежде я, конечно, тоже замечал ее красоту, но как-то по частям - лицо, линия плеч, тяжелые волосы в полумраке нашего плюшевого будуара, движения, легкий проход в искусственном, слишком ярком свете фотоателье или ночного клуба, - но все это никогда не сливалось воедино, поэтому я, занятый, как обычно, только собой, никогда и не видел ее по-настоящему. Сколько же я всего упустил, вернее, бездумно и рассеянно принимал как нечто само собой разумеющееся! Я смотрел, как своим широким, летящим шагом Мария переходит улицу напротив отеля «Шерри-Незерланд», на секунду замерев, чуть подавшись вперед и выжидая, такая тоненькая и хрупкая в потоке мчащихся стальных колоссов, чтобы потом легко, танцующей побежкой достичь тротуара.
Залюбовавшись, я не сразу двинулся вслед за ней, а едва двинувшись, тут же остановился. В просвете между машинами я увидел, как из дверей отеля навстречу Марии вышел мужчина и поцеловал ее в щечку. Он был высок, строен и меньше всего походил на человека, у которого только два костюма; куда больше он походил на постояльца этого роскошного отеля.
По другой стороне улицы я проследовал за ними до ближайшего перекрестка. Там, в боковой улочке, я углядел уже знакомый мне «роллс-ройс». Мария подошла к лимузину. Незнакомец помог ей сесть. Она вдруг разом показалась мне страшно чужой. Что мне, в сущности, о ней известно? Да ничего - кроме того, что способен развеять любой ветер. Что я знаю о ее жизни? Ну а что она знает о моей? «Проехали!» - пронеслось у меня в голове, и я тотчас же понял, до чего все это смешно. А что проехали-то? Ничего! Я утратил нечто, чего не было, и тем сильнее страдал от утраты. Ведь ничего не произошло! Просто я увидел кого-то, кого мимолетно знаю, в ситуации, которая меня не касается, вот и все. Ничто не порвано, потому что и рвать-то нечего.
Все в том же медовом свете истомленного жарою летнего дня я поплелся обратно к отелю «Плаза». Фонтан в центре площади пересох. Странное чувство утраты не проходило. Я миновал ювелирный салон «Ван Клиф и Арпельс». Обе диадемы покойной императрицы невозмутимо поблескивали на черном бархате витрины, безразличные к судьбе своей бывшей владелицы; отсекла гильотина ее взбалмошную головку или нет, им было совершенно все равно. Камни выжили, потому что они не живут. Или все-таки живут? В яростном, застывшем экстазе? Я смотрел на посверкивающие драгоценности и вдруг, сам не знаю почему, подумал о Теллере. Воспоминание нахлынуло сразу, черной неотвратимой волной. Липшюц ведь рассказал мне, как тот висел на люстре душной летней ночью, в парадном костюме, в чистой рубашке, только без галстука. Липшюц считал, что галстук он не стал повязывать, чтобы не помешать смерти - или не сделать ее еще более мучительной. Видимо, в предсмертных конвульсиях он сучил и дрыгал ногами, возможно, пытался дотянуться до стола. Во всяком случае, гипсовый слепок головы Аменхотепа IV валялся на полу, разбитый вдребезги. Липшюц потом долго еще строил предположения и догадки, когда Теллера сожгут - сегодня или позже? Он-то надеялся, что как можно скорее, в такую жару трупы разлагаются очень быстро. Я непроизвольно взглянул на часы. Начало шестого. Я не знал, существует ли в американских крематориях такое понятие, как конец рабочего дня. В немецких его точно нет; тамошние печи, не стихая, гудят все ночи напролет, управляясь с евреями, отравленными в газовых камерах.
Я огляделся по сторонам. На мгновение все вокруг как будто покачнулось, и я не очень понимал, где я. Я смотрел на людей, идущих по улице. Мне казалось, меня вдруг отделили от них, от всего их существования толстым листом стекла, словно они живут по каким-то совсем иным законам и страшно далеки от меня со своими простыми чувствами, мирскими бедами и своим детским недоумением по поводу того, что счастье не статуя, незыблемая и навсегда, а волна в текучей воде. Какие они счастливцы, какие баловни судьбы, как я завидую их нехитрым успехам, их шуточками и салонному цинизму, даже их житейским невзгодам, среди которых потеря денег или любви, не говоря уже о естественной смерти, оказывается едва ли не самым безутешным горем. Что ведают они об орестейских тенях, о долге возмездия, о роковых хитросплетениях вины и безвинности, о том, как ты против воли вживаешься в шкуру убийцы, срастаешься с его виной, что ведают они о кровавых законах примитивной, первобытной справедливости и беспощадной хватке эриний, которые сторожат твои воспоминания и ждут не дождутся, когда же ты, наконец, их отпустишь? Невидящим взором смотрел я на людей вокруг, они проплывали передо мной, недосягаемые, как диковинные птицы иных столетий, и я почувствовал острый укол зависти и отчаяния оттого, что никогда не буду таким, как они, а вопреки всему до конца своих дней обречен жить по законам страны варваров и убийц, страны, которая не отпускает меня и от которой мне никуда не деться - разве что ценой позорной капитуляции или самоубийства.

XV

- Пойдешь со мной на дело? - спросил меня Роберт Гирш.
- Когда?
Гирш рассмеялся.
- А ты пока что не изменился. Спрашиваешь когда, но не спрашиваешь куда и зачем. Значит, законы Руана, Лана, Марселя и Парижа все еще действуют.
- Да я примерно догадываюсь, о чем речь, - заметил я. - Крестовый поход. За обманутого Боссе.
Гирш кивнул.
- Боссе сдался. Он два раза был у этого мошенника. Во второй раз тот его мгновенно, хотя и вежливо, выставил, пригрозив заявить в полицию о шантаже, если Боссе посмеет явиться снова. Боссе, конечно, струхнул - этот вечный эмигрантский панический страх, что его выдворят, - и опустил руки. Мне Джесси все рассказала. От нее я и фамилию этого мерзавца знаю, и адрес. Сегодня около двух у тебя найдется время?
- Конечно, - ответил я. - Для такого дела всегда. К тому же Реджинальд Блэк на два дня уехал. Когда он в отъезде, контора закрыта. Мне он торговать не позволяет. Очень удобно. Жалованье-то идет.
- Хорошо. Тогда давай сперва пообедаем. В «Дарах моря».
- Нет уж, сегодня я тебя приглашаю. Мне тут неплохой приработок выпал, и вчера со мной расплатились, а потратил я куда меньше, чем ожидал. Я знаю другой рыбный ресторан, давай там все и прокутим.
Гирш бросил на меня пристальный взгляд.
- Что с Марией Фиолой разругался?
- С чего ты взял? Мы не в тех отношениях, чтобы разругаться.
- Нет?
- Да нет же, Роберт.
Он покачал головой.
- Ты особенно не тяни. Такая женщина долго одна ходить не будет - при таком-то лице и на таких-то ногах. Куда пойдем?
- В «Морской». Дешево и сердито. Крабы там дешевле, чем в других местах гамбургеры. Как, кстати, зовут того стервятника, к которому мы потом отправимся?
- Блюменталь. Адольф Блюменталь. Это с ума можно сойти, сколько евреев Адольфами назвали. Ну, этого-то хоть не зря.
- Он знает о твоем визите?
Гирш кивнул.
- Я вчера ему звонил.
- А Боссе знает, что ты к нему идешь?
Гирш рассмеялся.
- Нет, конечно. А то он, чего доброго, со страху еще на нас заявит!
- У тебя есть что-нибудь на этого Блюменталя?
- Ровным счетом ничего, Людвиг. Это очень хитрый тип.
- Тогда, значит, только «Ланский катехизис», параграф первый?
- Угадал. Блеф чистой воды.
Мы шли по Первой авеню. В огромной витрине магазина аквариумов два боевых корабля, словно сиамские близнецы, отделенные друг от друга только стеклянной перегородкой зеркала, сверкая лаком бортов и великолепием оснастки, тщетно брали друг друга на абордаж. В окне кондитерской красовались венские сладости: ромовый кекс, шоколадный и марципановый торты. Продавщица, милая дама в очках, махнула Гиршу рукой. Всю дорогу я украдкой поглядывал на Гирша со стороны. Сейчас у него и походка была другая, и даже черты лица заострились. Рядом со мной шел уже не скромный продавец электроутюгов и радиоприемников, а прежний Гирш, тот, что во Франции был грозным консулом Раулем Тенье.
- Все евреи были жертвами, - проронил он. - Но это отнюдь не означает, что все они были ангелами.
Блюменталь жил в доме на Пятьдесят четвертой улице. В вестибюле - красные ковровые дорожки, стальные гравюры по стенам, при лифте - лифтер в фантастическом мундире, в кабине - зеркала и полированное дерево.
- На пятнадцатый, - распорядился Гирш. - К директору Блюменталю.
Лифт помчал нас наверх.
- Не думаю, чтобы он вызвал адвоката, - заметил Гирш. - Я пригрозил ему кое-каким материалом. Негодяй он отпетый, поэтому наверняка сперва захочет взглянуть, с чем мы пришли. Он ведь еще не стал американцем, значит, добрый старый эмигрантский страх все еще сидит у него в печенках - прежде чем втянуть в дело адвоката, он предпочтет сначала выяснить, что ему предъявляют.
Он позвонил. Нам открыла служанка, которая провела нас в гостиную, обставленную копиями в стиле Людовика XVI, почти все в позолоте.
- Господин Блюменталь сейчас придет.
Блюменталь оказался круглым толстячком среднего роста лет пятидесяти. Вместе с ним в золоченое великолепие гостиной вошла овчарка. Завидев зверюгу, Гирш улыбнулся.
- В последний раз я видел эту породу в гестапо, господин Блюменталь, - сказал он. - Там их держали для охоты на евреев.
- Спокойно, Харро! - Блюметаль потрепал собаку по холке. - Вы о чем-то хотели со мной поговорить? Но вы не сказали, что придете вдвоем. У меня очень мало времени.
- Это господин Зоммер. Он много о вас слышал. Я вас надолго не задержу, господин Блюменталь. Мы пришли к вам из-за доктора Боссе. Он болен, и у него нет денег, чтобы подтвердить здесь свое медицинское образование. Вы ведь его знаете, не так ли?
Блюменталь не ответил. Он снова потрепал по загривку овчарку, та тихо зарычала.
- Значит, знаете, - продолжил Гирш. - И даже очень хорошо знаете. Но я не уверен, знаете ли вы меня. Ведь людей с фамилией Гирш много, примерно столько же, сколько Блюменталей. Меня в свое время прозвали «Гирш-гестапо». Может, эту кличку вам доводилось слышать. Во Франции я некоторое время вел войну против гестапо. Война велась не в фигуральном смысле этого слова и отнюдь не самыми честными способами, причем с обеих сторон, господин Блюменталь. То есть и с моей стороны тоже. Это я к тому, что в ту пору попытка защититься от меня с помощью овчарки меня сильно насмешила бы. Как, кстати, и сегодня. Прежде чем ваш зверь успел бы до меня дотронуться, господин Блюменталь, он бы уже отдал Богу душу. Не исключено, что даже вместе с хозяином. Но я пришел совсем не за этим. Видите ли, мы собираем средства для доктора Боссе. Я предполагаю, что вы захотите ему помочь. Сколько долларов вы могли бы для него пожертвовать?
Блюменталь неотрывно смотрел на Гирша.
- И с какой стати я должен ему помогать?
- Причин много. Одна, например, называется милосердием.
Казалось, Блюменталь что-то пережевывает. Он все еще не сводил с Гирша глаз. Потом достал из кармана пиджака коричневый бумажник крокодиловой кожи, раскрыл его и извлек из бокового отделения две бумажки, предварительно послюнив палец, чтобы легче было их отсчитать.
- Вот вам сорок долларов. Больше я дать не могу. Слишком многие обращаются с подобными просьбами. Если все эмигранты помогут вам такими же взносами, думаю, вы легко соберете для доктора Боссе нужную сумму.
Я полагал, что Гирш пренебрежительно швырнет эти деньги обратно на стол, но нет, он их взял, аккуратно сложил и спрятал.
- Хорошо, господин Блюменталь, - сказал он очень спокойно. - Тогда за вами еще только тысяча сто шестьдесят долларов. Ровно столько нужно доктору Боссе, - это при очень скромной жизни, без курева и пьянства, - чтобы завершить образование и сдать экзамен.
- Шутить изволите. У меня нет на это времени.
- У вас найдется время, господин Блюменталь. И не пытайтесь рассказать мне, что ваш адвокат сидит в соседней комнате. Его там нет. Зато я вам кое-что расскажу, что вас, безусловно, заинтересует. Вы пока что не американец, вы только надеетесь через год им стать. Скверная репутация вам совершенно ни к чему, американцы по этой части очень щепетильны. Вот мы вместе с моим другом господином Зоммером - он, кстати, журналист - и решили вас предостеречь.
Похоже, Блюменталь принял для себя план действий.
- Это слишком любезно с вашей стороны! - заявил он язвительно. - Вы не возражаете, если я извещу полицию?
- Ничуть. Мы прямо тут наш материал ей и передадим.
- Материал! - Блюменталь презрительно скривился. - За шантаж в Америке можно схлопотать очень приличный срок, надеюсь, вам это известно. Так что лучше убирайтесь, пока не поздно!
Гирш невозмутимо уселся на один из позолоченных стульев.
- Вы думаете, Блюменталь, - сказал он уже совсем другим тоном, - что вы большой хитрец. Но вы ошибаетесь. С вашей стороны было бы куда умней отдать Боссе те деньги, которые вы ему должны. Вот тут, у меня в кармане, письмо, подписанное доброй сотней эмигрантов; это ходатайство в службу эмиграции с предложением отказать вам в американском гражданстве. Там же еще одно ходатайство, и тоже с просьбой отказать вам в праве на американское гражданство в связи с тем, что в Германии вы сотрудничали с гестапо, - за шестью подписями, с подробным изложением того, почему вам удалось вывезти из Германии куда больше денег, чем было положено, - и с указанием фамилии того нациста, который для вас эти деньги в Швейцарию переправил. Кроме того, есть еще вырезка из лионской газеты, где говорится о некоем еврее Блюментале, который на допросе в гестапо выдал местонахождение двух беженцев из Германии, после чего тех расстреляли. Не пытайтесь протестовать, господин Блюменталь. Вполне возможно, это были и не вы, - но я буду утверждать, что это были именно вы.
- Что?
- Я официально засвидетельствую, что это были вы. Здесь хорошо известно, чем я занимался во Франции. Мне поверят больше, чем вам.
Блюменаталь вперился в Гирша немигающим взглядом.
- Вы намерены дать ложные показания?
- Они будут ложными только в самом поверхностном правовом смысле, Блюменталь, но не в ветхозаветном - око за око, зуб за зуб, помните? Вы практически уничтожили Боссе. За это мы уничтожим вас. И нам плевать, что правда, а что нет. Я же сказал вам: я кое-чему научился у нацистов, когда имел с ними дело.
- И вы еврей? - прошептал Блюменталь.
- Так же, как и вы, к сожалению.
- И преследуете еврея?
Гирш на секунду даже опешил.
- Да, - сказал он затем. - Я же сказал вам, что кое-чему научился у гестапо. И еще кое-чему из арсенала американских гангстеров. Ну и еще, если уж вам, Блюменталь, так хочется, кое-что добавила природная еврейская смекалка.
- Полиция в Америке...
- И от полиции в Америке я тоже кое-чему научился, - перебил его Гирш. - И многому! Но она мне даже не понадобится. Чтобы вас прикончить, достаточно тех бумаг, что у меня в кармане. Я даже не буду стараться упрятать вас в тюрьму. Достаточно спровадить вас в лагерь для интернированных лиц, подозреваемых в нацизме.
Блюменталь протестующе поднял руку.
- Для этого нужен кое-кто посильнее вас, господин Гирш! И серьезные доказательства, а не ваши сфабрикованные писульки.
- Вы так думаете? - Гирш рассмеялся. - В военное-то время? Ради какого-то сомнительного эмигранта, уроженца Германии? Да и что с вами такого страшного случится в лагере для интернированных? Это очень гуманное учреждение временной изоляции от общества. И чтобы попасть туда, вовсе не обязательно быть отпетым злодеем. Но даже если вы открутитесь от лагеря, как насчет вашего гражданства? Тут достаточно малейшего сомнения и просто сплетен.
Рука Блюменталя впилась в собачий ошейник.
- А что будет с вами? - тихо проговорил он. - Что будет с вами, если все это выплывет? Об этом вы подумали? Шантаж, ложные показания...
- Я прекрасно знаю, сколько за это полагается, - ответил Гирш. - Только мне, Блюменталь, это совершенно все равно. Мне на это плевать! Плевать я хотел на все это! На все, что вам, жалкому воришке-филателисту с видами на американское будущее, представляется таким важным. Мне это все безразлично, только вам, мокрица вы буржуазная, в жизни этого не понять! Мне это еще во Франции было безразлично! Неужели вы думаете, я бы иначе стал всем этим заниматься? Я не какой-нибудь там слюнявый гуманист! И мне не важно, что со мной потом будет! Так что если вы, Блюменталь, вздумаете что-нибудь против меня предпринять, я в суд не побегу. Я сам вас прикончу! Мне не впервой. Или вы до сих пор не усвоили, как мало в наши дни стоит жизнь человека? - Гирш сделал пренебрежительный жест. - Сами подумайте, о чем мы в сущности спорим? Для вас это даже не вопрос жизни. От вас всего лишь требуется заплатить часть тех денег, которые вы Боссе должны, больше ничего.
У Блюменталя опять сделалось такое лицо, будто он что-то жует.
- У меня нет дома таких денег, - выдавил он наконец.
- Можете дать мне чек.
Внезапно Блюменталь отпустил овчарку.
- Место, Харро!
Он открыл дверь. Собака исчезла. Блюменталь снова закрыл дверь.
- Наконец-то, - бросил Гирш.
- Чек я вам не дам, - сказал Блюменталь. Вид у него вдруг сделался страшно усталый. - Надеюсь, вы меня понимаете?
Я не верил своим глазам. Вот уж не думал, что он так быстро сломается. Видимо, Гирш был прав: вечный, даже без видимой причины, эмигрантский страх вкупе с чувством вины лишил Блюменталя уверенности. А соображал он, похоже, быстро и так же быстро привык действовать, - если, конечно, не успел придумать еще какой-нибудь фортель.
- Тогда я приду завтра, - сказал Гирш.
- А бумаги?
- Я уничтожу их завтра же у вас на глазах.
- Вы получите деньги только в обмен на бумаги.
Гирш мотнул головой.
- Чтобы вы узнали, кто готов против вас свидетельствовать? Исключено.
- В таком случае кто мне докажет, что эти бумаги подлинные?
- Я, - невозмутимо ответил Гирш. - И вам придется поверить мне на слово. Мы не шантажисты. Просто немножко помогаем справедливости. Вы и сами это знаете.
Блюменталь опять что-то беззвучно прожевал.
- Хорошо, - сказал он наконец.
Гирш поднялся со своего золоченого стула.
- Завтра в это же время.
Блюменталь кивнул. На лице у него вдруг выступили капли пота.
- У меня болен сын, - прошептал он. - Единственный сын! А вы, вы приходите, в такую минуту - постыдились бы! - Он вдруг сорвался почти на крик. - Человек в отчаянье, а вы!..
- Боссе тоже в отчаянье, - спокойно осадил его Гирш. - Кроме того, он наверняка сможет порекомендовать наилучшего врача для вашего сына. Вы у него спросите.
Блюменталь ничего не ответил. Он все жевал и жевал, и на лице его запечатлелась странная смесь неподдельной ненависти и неподдельной боли. Я, впрочем, хорошо знал, что боль из-за утраты денег может выражаться ничуть не иначе, чем боль из-за куда более скорбной личной Утраты. Однако в лице Блюменталя мне почудилось и кое-что еще. Казалось, он вдруг понял, что есть некая зловещая связь между его обманом и недугом его сына, - потому, наверное, он и уступил так быстро, а теперь сознание собственной слабости только усиливало его ненависть.
- Думаешь, у него правда сын болен? - спросил я Гирша, когда мы уже ехали вниз в роскошном лифте.
- Почему нет? Он же не прикрывался болезнью сына, чтобы меньше заплатить.
- Может, у него вообще нет сына?
- Ну, это вряд ли. Еврей не станет так шутить с собственной семьей.
Сопровождаемые сверканьем зеркал, мы сбегали по парадной лестнице.
- Зачем ты меня вообще брал? - спросил я. - Я же ни слова не сказал.
Гирш улыбнулся.
- По старой дружбе. По законам «Ланского катехизиса». Чтобы пополнить твое образование.
- Над моим образованием и так есть кому поработать, - буркнул я. - Начиная с Мойкова и кончая Сильвером и Реджинальдом Блэком. И потом, то, что не все евреи ангелы, я и так давно знаю.
Гирш рассмеялся.
- Чего ты не знаешь, так это того, что человек никогда не меняется. Ты все еще веришь, будто несчастье изменяет человека в лучшую или худшую сторону. Роковое заблуждение! А взял я тебя, потому что ты похож на нациста - чтобы Блюменталя припугнуть.
Во влажную духоту летней нью-йоркской улицы мы нырнули, будто в нутро прачечной.
- Да кого в Америке этим припугнешь? - бросил я.
Гирш остановился.
- Дорогой мой Людвиг, - начал он. - Неужели ты все еще не понял, что мы живем в эпоху страха? Страха подлинного и мнимого? Страха перед жизнью, страха перед будущим, страха перед самим страхом? И что нам, эмигрантам, уже никогда от страха не избавиться, что бы там ни случилось? Или тебе не снятся сны?
- Почему же, бывает. А кому не снятся? Будто американцы не видят снов!
- У них совсем другие сны. А нам этот проклятый страх на всю жизнь в поджилки загнали. Днем с ним еще как-то можно совладать, но вот ночью? Какая там во сне сила воли! Где самоконтроль? - Гирш хмыкнул. - И Блюменталь тоже это знает. Поэтому и сломался так быстро. Поэтому, а еще потому, что в итоге-то он все равно в выигрыше. Марки, которые он зажал, вдвое дороже стоят. Попробуй я с него полную сумму, он сражался бы до последнего, невзирая даже на больного сына. Во всяком преступлении своя логика.
Легким, пружинистым шагом Гирш рассекал остекленевшее варево послеполуденного зноя. Он снова напоминал себя в пору своего французского расцвета. Лицо сосредоточенное, даже как будто острее, чем обычно, и полное жизни; похоже, здесь, в Америке, он впервые чувствовал себя в своей стихии.
- Думаешь, Блюменталь завтра отдаст деньги?
Он кивнул.
- Отдаст обязательно. Не может он сейчас допустить, чтобы на него донесли.
- А у тебя разве есть что-нибудь, чтобы на него донести?
- Ровным счетом ничего. Кроме его страха. Но страха вполне достаточно. С какой стати ему из-за тысячи с чем-то там долларов рисковать американским гражданством? Все тот же старый ланский блеф, Людвиг, только в новом облачении. Наряд не слишком элегантный, к тому же порядком изъезженный, но что делать, если без этой грязи правде никак не помочь?
Мы остановились возле магазина, где работал Гирш.
- Как поживает красавица Мария Фиола? - поинтересовался он.
- Ты считаешь ее красавицей?
- Красавица - это Кармен. Но в твоей подруге жизнь так и трепещет.
- Что?
Гирш засмеялся.
- Не в вульгарном поверхностном смысле. В ней трепещет яростная жизнь неподдельного отчаяния. Неужели ты еще не заметил?
- Нет, - обронил я. И вдруг ощутил укол острой боли. «Проехали!» - пронеслось у меня в голове.
- Да она просто алмаз чистого отчаяния, - сказал Роберт Гирш. - Без малейшей примеси горечи. - Он бросил на меня пристальный взгляд. - И без раскаяния, - Добавил он. - Это другая сторона, та, что без будущего. Та, что лишь в настоящем. Она не замутнена даже надеждой. Только веселый покой чистого отчаяния. Радостная легкость человека, освободившегося от желаний. Иначе как все это вынести? - Он постучал по стеклу витрины, за которым красовались радиоприемники и пылесосы. Потом горько усмехнулся. - Вперед, в скучную заурядность бизнеса и коммерции! Но не забывай: земля все еще дрожит у нас под ногами! Только чувствуя эту дрожь, мы сумеем спастись. Самая большая опасность подстерегает того, кто думает, будто он уже спасся. Смелее в бой!
Гирш распахнул дверь. Холодный поток кондиционированного воздуха дохнул на нас, как из могилы.

- Хандра? - спросил Мойков.
- Средней тяжести, - отозвался я. - Не для водки. Обычная хандра бытия.
- Но не жизни?
- И жизни тоже, Владимир. Правда, скорее в оптимистическом смысле. Хандра, которую надо использовать для более осознанного образа жизни. Более активного. Такого, чтобы с дрожью. Наказ Роберта Гирша.
Мойков рассмеялся. Сегодня вместо мундира на нем был очень просторного покроя костюм, придававший ему сходство с огромной летучей мышью; наряд довершала большая мягкая шляпа.
- О смысле жизни всегда занятно побеседовать, - сказал Мойков. - За этими разговорами иной раз и жить забываешь. Очень удобная подмена. Но сегодня, к сожалению, не могу. Должен спасать гостиницу. Рауль, столп всего нашего благосостояния, надумал съезжать. Хочет снять квартиру. Для гостиницы это катастрофа. Он же занимает у нас самые роскошные апартаменты. Молись твоему богу, чтобы он остался, иначе нам придется поднимать цены на все номера.
На лестнице послышался чей-то голос.
- Это он! - сказал Мойков. - Оставляю тебе на всякий случай бутылку водки. Сумрак ночи усугубляет сумрак души.
- Куда вы хоть идете? - спросил я.
- В «Кутилу». Воздушное охлаждение и великолепные бифштексы. Подходящее место для уговоров.
Мойков ушел вместе с Раулем, который был сегодня в белом костюме и красных ботинках. Я уселся под нашей плакучей пальмой и попытался заняться английским. «Эта дрожь, про которую говорил Гирш, - думал я, - подспудная дрожь земли, жизни, сердца. Тот, кто спасся, не смеет забывать о ней, не смеет хоронить ее под трясиной мещанства! Это дрожь спасенного тела, танец спасенного существа, с влагой в глазах заново открывающего все вокруг, когда снова впервые - ложка в руке, дыхание, свет, первый шаг, который тебе опять даровано сделать, и ежесекундно, ликующей вспышкой сознания - мысль, что ты не умер, ты ускользнул, спасся, не подох в концлагере и не задохнулся в свинцовых объятьях удавки, как Теллер».
Словно призрак в темных кружевах, вниз по лестнице плавно спускалась графиня. Я решил, что она ищет Мойкова, и приподнял бутылку.
- Владимир Иванович вышел, - сказал я. - Но оставил утешение всем страждущим.
Тоненькая старушка покачала головой.
- Не сегодня. Сегодня я ухожу. Ужин в память о великом князе Александре. Какой был мужчина! Мы с ним однажды чуть не поженились. Его расстреляли большевики. За что?!
Я не знал, что ей ответить, и предпочел спросить:
- И где же торжество?
- В русской чайной. С друзьями. Одни русские. Все бедные. И все транжиры. Устраивают такой ужин, а потом неделями на одном хлебе сидят. Зато праздник!
У подъезда раздался автомобильный гудок.
- Князь Волконский, - пояснила графиня. - Он теперь таксист, вот за мной и заехал.
Она засеменила к двери, тоненькая, хрупкая в своем платье, переделанном из старых кружев, трогательное, беззащитное птичье пугало. Даже ей сегодня вечером есть куда пойти, подумал я и снова попытался углубиться в учебник.
Когда я поднял голову, надо мной стояла Мария Фиола. Она подошла совершенно бесшумно и, видно, уже некоторое время наблюдала за мной. На ней было желтое платье, очень смелое: казалось, что под платьем вообще ничего нет. Чулок на ней тоже не было, только желтые сандалии на босу ногу.
Она появилась столь неожиданно, что я так и остался сидеть, не спуская с нее глаз. Она кивнула на бутылку.
- Слишком жарко для водки.
Я кивнул и встал.
- Это Мойков оставил, но сегодня даже графиня пренебрегла. Я тоже.
- А где Владимир?
- Ужинает с Раулем в «Кутиле». Бифштексы. Графиня пирует в русской чайной. Пироги и бефстроганов. А мы?
Я затаил дыхание.
- Лимонад в драгсторе, - сказала Мария.
- А потом? - наседал я. - Вы сегодня свободны? «Роллс-ройс» за углом не поджидает?
Она засмеялась.
- Нет. Сегодня нет.
При последних ее словах я ощутил легкий укол обиды.
- Хорошо, - сказал я. - Тогда пойдемте ужинать! Но только не в драгстор. Меня сегодня слишком много учили. Мы пойдем в уютный французский ресторан с воздушным охлаждением и хорошими винами.
Мария посмотрела на меня с сомнением:

Предыдущая страница 18 Следующая страница


19 Эрих Мария Ремарк

- А денег у нас хватит?
- Хватит с лихвой! Со времени нашей последней встречи я провернул несколько неслыханно удачных сделок.
Все вдруг стало необыкновенно легко. Другая сторона жизни, подумал я. Та сторона, которой неведомы зловещие круги убийства и мести. Вот она, передо мной, сияющая, таинственная, вызывающая и недоступная.
- Я тебя ждал, - сказал я.
Глаза Марии на миг затуманились.
- Почему же ты мне об этом не сказал?
- В самом деле, почему?
Когда мы оказались в дверях, я ненароком слегка коснулся Марии. На ней действительно почти ничего не было. Я вдруг осознал, что у меня очень давно не было женщины. На выходе Феликс О'Брайен тоскливо подпирал стенку. У него был вид человека, сильно истомленного жаждой. Я немедленно вернулся в гостиничный холл, отнес водку в каморку Мойкова и запер ее в холодильнике. И оттуда увидел лицо Марии Фиолы, ждавшей меня на улице. Дверной проем обрамлял это лицо, как картину. В этот миг я вдруг понял, что почти счастлив.
- Быть грозе, - промямлил Феликс О'Брайен.
- А почему бы и нет, Феликс? - ответил я.
Когда мы вышли из ресторана, молнии сверкали уже вовсю. Порывы ветра гнали столбы пыли вперемешку с клочками бумаги.
- Феликс О'Брайен был прав, - сказал я. - Сейчас попробуем поймать такси.
- Лучше пойдем пешком, - предложила Мария. - В такси воняет потом и старыми ботинками.
- Но ведь будет дождь. А у тебя ни плаща, ни зонтика! Сейчас хлынет - будь здоров!
- Тем лучше. Я так и так собиралась сегодня вечером мыть голову.
- Но ты же промокнешь до нитки, Мария!
Она рассмеялась.
- У меня платье нейлоновое. Его даже гладить не надо. Пойдем пешком! В крайнем случае укроемся в парадном. Такси сейчас все равно не поймать. Ну и ветер! Прямо с ног валит! Даже возбуждает!
Она, словно жеребенок, жадно втягивала ноздрями воздух, сопротивляясь напору ветра.
Мы продвигались вперед, держась поближе к домам. Всполохи молний погружали теплые желтые окна антикварных лавчонок в нестерпимо яркий, мертвенный свет; китайские божки и старинный мебельный хлам выхватывались из него неверными, почти пьяными тенями и, словно исхлестанные этим ослепительно белым бичом, тщетно пытались понять, на каком они свете. Теперь полыхало уже со всех сторон, даже по стенам небоскребов молнии змеились вверх-вниз, словно вылетев из-под земли, из хитросплетений проводов, кабелей и труб под коркой асфальта; они белыми фуриями носились над крышами домов и проемами улиц, преследуемые ударами грома, что повергали неугомонный шум огромного города в оцепенелую немоту. И тотчас же начался дождь, большие темные пятна упали на серый асфальт и обозначились на нем прежде, чем кожа ощутила первые капли.
Мария Фиола жадно подставляла лицо дождю. Губы ее были полураскрыты, веки сомкнуты.
- Держи меня крепче, - попросила она.
Непогода усиливалась. В один миг тротуары опустели, будто их вымело. Люди жались по парадным, прятались в арках, тут и там, чертыхаясь и визжа, пробегали вдоль домов сгорбленные фигурки, мгновенно темнея и начиная мокро поблескивать в серебристом отсвете падающего стеной ливня, который превратил асфальт улиц в кипящую озерную гладь, иссеченную ударами незримых стрел и копий.
- Боже мой! - воскликнула вдруг Мария. - На тебе же новый костюм!
- Поздно! - усмехнулся я. - Да ничего ему не сделается. Он же не бумажный и не сахарный.
- Я думала только о себе! На мне-то совсем ничего. - Она приподняла платье до бедер, обнажив голые ноги. Дождь хлестал по ее сандалиям струями воды, словно пулеметными очередями с небес. - Но ты! Твой синий костюм! Еще даже не выкупленный!
- Поздно! - ответил я. - К тому же его можно высушить и выгладить. И потом, он выкуплен. Так что можем и дальше спорить со стихиями. Черт с ним, с костюмом! Пойдем выкупаемся в фонтане перед отелем «Плаза»!
Она со смехом затащила меня в подворотню.
- Спасем хотя бы подкладку и конский волос! Их потом как следует не прогладишь. Гроз в жизни много, а костюмов мало.
Я поцеловал ее мокрое лицо. Оказалось, мы стоим в закутке меж двух витрин. В одной, подрагивая под вспышками молний, красовались корсеты для пожилых, полных дам; во второй, где размещался зоомагазин, были выставлены аквариумы - целая стена аквариумов, светящихся своим зеленоватым, матовым светом, в котором плавали пестрые рыбки. В детстве я сам держал и разводил рыбок и сейчас некоторых вспомнил - общительных, шустрых гамбузий, гуппи, посверкивающих, как драгоценные камни, и королев аквариумного царства - мерцающих черно-серебристыми полосатыми боками скалярий, которые величавыми экзотическими парусниками парили в водорослевых лесах. Было так странно столь внезапно вновь узреть перед собой волшебный, лучезарный кусочек детства, в полной тишине выплывший мне навстречу из-за всех мыслимых и немыслимых горизонтов, из полыхания молний, совершенно для них неуязвимый, каким-то чудом оставшийся точно таким же, как тогда, - нисколько не постаревший, не перемазанный кровью, целый и невредимый. Я сжимал Марию в объятиях, ощущал тепло ее тела, и в то же время какая-то часть меня была где-то далеко, склонялась над заброшенным родником, который давно уже пересох и перестал журчать, и вслушивалась в собственное прошлое, давно ставшее мне чужим и потому захватывающим вдвойне. Счастливые дни возле речки, в лесу, на берегу небольшого озерка, над гладью которого в остановившемся, трепещущем полете замирали стрекозы, вечера в садах, над оградами которых пенным цветом вскипали сирени, - все это пронеслось в памяти мгновенным немым фильмом, пока я вглядывался в золотисто-зеленые аквариумные вселенные, казавшиеся мне воплощением мира и покоя, хотя в каждой из них царили те же законы пожирания и смертоубийства, что и в другом мире, том, который я теперь слишком хорошо знаю.
- Что бы ты сказал, если бы у меня был такой же зад? - донесся до меня голос Марии Фиолы.
Я обернулся. Она изучала витрину корсетного магазина. На черной примерочной болванке, какими пользуются портные, был выставлен обтянутый розовыми шелками панцирь - в самый раз для какой-нибудь валькирии.
- Это было бы уморительно, - заметил я. - Но тебе корсет никогда и не понадобится. Благослови Боже твою обманчивую худобу! Ты самая пленительная из всех худышек, каких мне доводилось встречать! Благословен будет каждый грамм твоего гибкого тела!
- Значит, ради тебя мне не нужно соблюдать диету?
- Никогда!
- Всю жизнь об этом мечтала! К черту салатики, к черту вечный голод манекенщицы!
Дождь перестал. Падали лишь редкие отдельные капли. Я скользнул по аквариумам прощальным взглядом.
- Посмотри-ка, обезьянки! - воскликнула Мария, указывая в глубь магазина. Там, в большой клетке, куда поместился даже ствол дерева, скакали две растревоженные грозой обезьянки с длинными хвостами.
- Вот они - настоящие эмигранты, - сказала Мария. - Даже в клетке! Вас до такого еще не довели.
- Думаешь? - спросил я.
Она вскинула на меня испуганные глаза.
- В сущности, я ведь почти ничего о тебе не знаю, - вымолвила она. - Но и не хочу ничего знать. И ты тоже ничего обо мне не знаешь. Пусть так и останется. Какое нам дело до нашего прошлого!
- Никакого! - ответил я. - Решительно никакого, Мария!
Она еще раз оглянулась на корсет Брунгильды.
- Как же быстро пролетает жизнь! Неужели я тоже когда-нибудь буду втискиваться в такую вот кольчугу и отправляться на заседания дамского клуба?
- Нет.
- Значит, у нас нет упорядоченного, надежного будущего?
- Никоим образом.
- Может, у нас вообще нет никакого будущего?
- Этого я не знаю.
- Разве это не грустно?
- Нет. Кто думает о будущем, тот не умеет распорядиться настоящим.
- Тогда хорошо.
И она прижалась ко мне так, что я ощутил ее всю, от коленей до плеч, словно держу в объятиях наяду. Ее мокрое платье было как купальный костюм. Волосы свисали мокрыми прядями, лицо покрывала бледность, но глаза горели. Мария казалась утомленной, сдержанной и одновременно необузданной, почти дикой. От нее пахло ливнем, вином и немножечко чесноком.
Мы побрели по Второй авеню. Стало прохладно, между тучами кое-где уже проглянули звезды. Асфальт поблескивал, отражая огни автомобилей, словно те мчались по голому льду, а силуэты небоскребов вырисовывались на фоне всклокоченных, рваных облаков, словно вырезанные из жести.
- Я опять сменила квартиру, - сказала Мария. - Я живу теперь на Пятьдесят седьмой улице. И не в комнате. У меня настоящая отдельная квартира, правда, маленькая.
- Ты переехала?
- Нет. Это квартира друзей, они на лето уезжают в Канаду. А я сторожу.
- Квартира случайно не принадлежит владельцу «роллс-ройса»? - спросил я, полный самых дурных предчувствий.
- Нет. Он в Вашингтоне живет. - Она рассмеялась. - И в качестве жиголо я намерена использовать тебя не больше, чем это нужно для нашего совместного комфорта.
Я не ответил. Только почувствовал, что внутри меня прорвана какая-то неведомая преграда. Многое из того, что, мне казалось, я давно научился держать под контролем, вдруг пришло в движение, и я не знал, куда оно меня уносит. Оно подступило из темных глубин и нахлынуло сразу - волнующее, предательское, чреватое обманом, но неодолимое. Да я и не сопротивлялся, ибо оно не перечеркивало былое, а освещало его вспышками нового, еще прерывистого и робкого света, от которого у меня перехватывало дыхание и в то же время все внутри наполнялось долгожданным покоем, - меня влекло, тащило и перехлестывало гребнем волны, который разбивался где-то над моей головой, делая меня невесомым, как пушинка, и норовя уволочь за собой.
Мы стояли перед домом.
- Так ты одна в квартире? - спросил я.
- Зачем ты так много спрашиваешь? - спросила Мария в ответ.

XVI

Я покинул ее дом рано утром. Мария Фиола еще спала. Она завернулась в одеяло абрикосового цвета, из-под которого виднелась только ее голова. В спальне было весьма прохладно. Почти неслышно жужжал аппарат воздушного охлаждения, занавески были задернуты. И повсюду разливался приглушенный, золотистый утренний свет.
Я прошел в гостиную, где лежали мои вещи. Они уже высохли и даже почти не сморщились. Я оделся и посмотрел в окно. Передо мной лежал Нью-Йорк, город без прошлого, город, не выросший сам собой, а построенный людьми целеустремленно и быстро, цитадель из стали, бетона и стекла. Видно было далеко, до самой Уолл-стрит. Людей на улицах почти не было, только светофоры, дорожные указатели и шеренги автомобилей. Футуристический город.
Я прикрыл за собой дверь и вызвал лифт. Заспанный карлик-лифтер доставил меня вниз. На улице было еще очень свежо. Гроза принесла с собой ветер с моря и разогнала духоту. В газетном киоске я купил «Нью-Йорк Таймс» и с газетой в руках отправился в драгстор напротив. Заказал кофе, яичницу и без спешки приступил к завтраку. Кроме меня и продавщицы, в драгсторе в этот час не было никого. Было такое чувство, будто весь мир, включая и меня тоже, еще спит - до того неторопливо и почти беззвучно разворачивалась вокруг жизнь, словно в фильме, снятом замедленной съемкой. Каждое движение казалось растянутым и вместе с тем удивительно спокойным, время текло и никуда не спешило, я даже дышал ровнее и медленнее, чем обычно, и все вещи вокруг меня излучали такое же спокойствие и какую-то неповседневную значительность, а я был как-то связан с ними, они проплывали мимо, подчиняясь тому же ритму, что и мое дыхание, это были давние, позабытые друзья, я с ними заодно, они мне больше не чужие, не враги, наоборот, они движутся вокруг меня в дружелюбном и торжественном хороводе, и сам я кружусь вместе с ними, хоть и не стронулся с места.
Это было чувство удивительного покоя, какого я давно не испытывал. Я ощущал его во всех жилах и даже в висках; свинцовый комок страха, который я каждое утро должен был из себя исторгать, рассосался на сей раз сам собою и куда-то исчез, а вместо него внутри были образ солнечной лесной поляны, отдаленные крики кукушки и утренний лес, озаренный первыми лучами. Я знал, блаженство протянется недолго, но боялся вспугнуть и сидел, почти не шевелясь; я осторожно и очень медленно, вдумчиво ел, и даже завтрак становился почти священнодействием, вписанным в общий умиротворенный ритм. При этом все было так естественно, до того само собой разумелось, что я просто понять не мог, когда, где и почему все это может быть иначе, - вот такой была жизнь до того, как она упала в беспокойные руки людские, думал я и воспринимал окружающее будто впервые, будто все прочее я позабыл и все переживаю сызнова; так человек, очнувшийся после долгой, тяжелой болезни, заново вбирает в себя мир с жадным любопытством младенца, но без спешки, с несказанной радостью, еще ничего не называя по имени, не доверяя безликой стертости слов, в нераздельной космической полноте и в то же время по-родному, каким-то неведомым, безмолвным и неистовым чувством - словно бы луч пронзил его сердце, не причинив боли.
Несколько шоферюг ввалились в драгстор, с порога громко потребовав кофе и пончиков. Я расплатился и не торопясь побрел по городу в сторону Центрального парка. Прикинув, не стоит ли зайти в гостиницу переодеться, я решил, что не стоит: не хотелось расставаться с упоительным чувством медленного парения в невесомости; я продолжил свой путь по просыпающемуся городу, добрел до парка и выбрал себе скамейку.
В пруду беспокойно плавали утки, то и дело ныряя в поисках пропитания. Взгляд мой случайно упал на газету, я прочел заголовок и остолбенел: Париж капитулировал. Немцы сдали Париж! Париж свободен!
Некоторое время я сидел, боясь пошевельнуться. Я даже вздохнуть боялся. Казалось, само небо надо мной как-то тихо, без малейшего шума поднялось, горизонты раздвинулись, и сразу стало светлее. Я огляделся по сторонам. Да нет, мир и вправду стал светлее, подумал я. Париж больше не во власти варваров. И не разрушен. Только теперь я рискнул, очень осторожно, взять газету и прочитать статью. Я прочел ее очень медленно, потом еще раз. Приказ Гитлера уничтожить Париж не был исполнен. Генерал, которому поручили это черное дело, не выполнил приказ. Никто не знал, почему: то ли просто не успел, то ли не захотел подвергать бессмысленному уничтожению город и несколько миллионов гражданских лиц. Как бы там ни было - катастрофа не состоялась. Пусть случайно, пусть на мгновение, но восторжествовал разум; сотни других генералов выполнили бы приказ бездумно и беспощадно, но этот вот не стал выполнять. Счастливое исключение, благодаря которому удалось избежать массового смертоубийства и чудовищных разрушений. Возможно, оккупанты были уже слишком слабы и торопились удрать, но это неважно. Главное - Париж жив! Париж свободен! И это не просто очередной освобожденный от нацистов город - это куда больше.
Я раздумывал, не позвонить ли Гиршу, но что-то во мне противилось этой мысли. Еще не сейчас, подумал я. Пока нет, даже не Марии, а уж тем более не Реджинальду Блэку, и не Джесси, не Равику и не Боссе. Даже не Владимиру Мойкову. Еще успеется, подумал я. Пока что я хотел побыть с этой новостью один.
Медленно бродил я по парку вокруг прудов, вдоль бассейна, где первые детишки уже пускали свои парусные кораблики. Я сел на скамью и стал наблюдать за ними. Я вспомнил искусственный пруд в Люксембургском саду, и вдруг Париж перестал, как прежде, быть для меня абстрактным понятием, он до боли осязаемо возник в памяти образами стен, улиц, домов, магазинов, парков, набережных, лип, что шуршат листвой, каштанов в цвету, площадей, знакомых мне даже неровностями брусчатки, - Лувром, Сеной, дворами и подворотнями, полицейскими участками, где не пытают, мастерской моего учителя Зоммера и кладбищем, на котором я его похоронил. Мое прошлое вставало над горизонтом, еще призрачное, но уже без боли, мое французское прошлое, полное щемящей грусти, но уже освобожденное, посеребренное утренним солнцем, избавленное наконец от ненавистных сапог варваров и от их бесчеловечных законов, что превращают людей в рабов, батраков, существ низшего порядка, а других и вовсе обрекают на гибель в крематориях или на голодную лагерную смерть.
Я встал. Я был неподалеку от музея Метрополитен. Золотистое небо ласково мерцало в древесных кронах. Теперь я знал, куда мне пойти. Прежде я этого боялся - не хотелось без нужды будоражить в себе брюссельские воспоминания; хватало того, что они хозяйничают в моих снах. Но теперь мне вдруг надоело от них прятаться.
Было еще очень рано, и посетителей в музее было совсем немного. Через огромный и холодный вестибюль я прошел, точно вор, осторожно и тихо, временами испуганно озираясь, будто за мной гонятся. Я знал, это глупо, ни ничего не мог с собой поделать; казалось, за мною по пятам следуют тени - они исчезали, как только я оглядывался. Сердце у меня колотилось, я с трудом заставил себя идти по середине широкой парадной лестницы, а не красться, прижимаясь к стене. Даже не думал, что давний шок заявит о себе с такой силой.
Только поднявшись на второй этаж, я остановился. Здесь в двух залах висели старинные ковры. Некоторые мне были даже знакомы по альбомам покойного Людвига Зоммера. Медленно брел я по залам, испытывая странное чувство двойственности, словно я одновременно и мертвый Людвиг Зоммер, который каким-то чудом на час воскрес, и тот безвестный студент-школяр, что некогда ходил по жизни, нося имя и фамилию, прежде принадлежавшие мне. Глазами Зоммера я смотрел на то, чему меня обучал Зоммер, но за увиденным мерещились погубленные мечтания моей юности, сгинувшей среди пожаров и смертоубийств. Так что я прислушивался к обоим, к Людвигу Зоммеру и к себе, мальчишке, - так слушаешь ветер, донесший из несусветной дали разрозненные отголоски, смутные и полные волшебных грез минувшего, доступного твоей обожженной памяти уже только по частям, фрагментами и отрывками вне последовательной связи, припорхнувшими, как вот сейчас, в этом вакуумном хранилище шедевров, где тебя на короткое время вырывают из беспощадного потока жизни, вырывают без боли, словно сам воздух здесь - опиум, анестезирующий память, так что даже на раны можно смотреть, не испытывая физических мук.
Как же я боялся своего прошлого! И вот оно передо мной, как книжка с картинками, которую я знаю, которую столько раз листал и которая теперь, путем загадочной ампутации чувств, у меня все равно что украдена. Я посмотрел на пальцы руки - пальцы были мои, но и Людвига Зоммера, и еще того, третьего, казалось, навсегда исчезнувшего в результате некоей магической манипуляции. Медленно, словно в подаренном сне, которого я на много лет лишился, а вот теперь увидел снова, я брел по залам, по своему прошлому, брел без отвращения, без страха и без тоскливого чувства невозвратимой утраты. Я ждал, что прошлое нахлынет сознанием греха, раскаяния, немощи, горечью краха, - но здесь, в этом светлом храме высших свершений человеческого духа, ничего такого не было, словно и не существовало на свете убийств, грабежей, кровавого эгоизма, - только светились на стенах тихими факелами бессмертия творения искусства, одним своим безмолвным и торжественным присутствием доказывая, что не все еще потеряно, совсем не все.
Я добрался до зала китайской бронзы. В музее имелся уникальный бронзовый алтарь, на котором были выставлены старинные бронзовые сосуды. Они безмолвно мерцали в просторе зала, бирюзовые, ребристые, извлеченные из земли тысячелетия назад и теперь омытые светом, словно джонки в белесом утреннем море или зелено-голубые рифы, обломки первобытных катаклизмов. Ничто в них не выдавало их исконной, бронзовой, желтовато-розовой окраски; они целиком обросли патиной прошлого, обретя в ней свою новую, завораживающую, колдовскую сущность. В них любишь то, чем они исконно не были, подумал я и поскорее пошел дальше, устрашившись их таинственной силы, способной вызвать духов, которых мне вовсе не хотелось будить.
Зато полотна импрессионистов снова подарили мне Париж и пейзажи Франции. Даже странно, из Франции мне ведь тоже пришлось бежать, меня там тоже преследовала полиция и донимали бюрократы, наконец, меня там даже упекли в лагерь для интернированных, откуда мне бы не выбраться, если бы не отчаянный блеф Гирша. И тем не менее все это казалось теперь скорее недоразумением, халатностью правительства, леностью чиновников, чем проявлением злой воли, сколь бы часто нас там ни хватали жандармы. Вот только когда они начали сотрудничать с головорезами из СС, стало действительно опасно. Сотрудничали, правда, не все, но все же достаточно многие, чтобы распространить немецкий ужас по французской земле. Тем не менее я сохранил к этой стране чувство почти нежной приязни, пусть слегка запятнанное кровавыми, жестокими эпизодами, как и везде, где вступала в дело жандармерия, но с преобладанием чуть ли не идиллических промежутков, которые постепенно вытесняли из памяти всю мерзость и мразь.
А перед лицом этих картин всякие оговорки и вовсе отпадали. Главным в них были пейзажи, где люди появлялись лишь для разнообразия, для оживления. Эти виды светились, они не кричали, в них не было орущей национальности. Ты видел в них лето, и зиму, и осень - и вневременье, вечность; муки их создания улетучились из полотен, как дым, одиночество изнурительного труда перевоплотилось в счастливую и серьезную сосредоточенность того, что дано нам сегодня, настоящее преодолело в них прошлое точно так же, как и в бронзе древнего Китая. Я слышал, как колотится мое сердце. Я почти въяве ощутил это величественное царство бескорыстных творений искусства, что магической хрустальной сферой окружают жизнь, высоко вознесшись над суетой и копошением погрязшего во лжи, убийстве и смертях человечества; творение легко переживает и своего творца, и его убийцу, и только само сотворенное остается и торжествует. Мне вдруг вспомнился тот миг в брюссельском музее, когда я, завороженный видом китайской бронзы, впервые на короткое время позабыл свой страх, - тот миг чистого созерцания, который остался во мне навсегда, впечатавшись в память почти с той же силой, что и ужасы предшествующих месяцев, и после, несмотря ни на что, остался островком спасительного утешения и пребудет таким в моей душе до конца. Сейчас я испытал то же самое, только сильнее, и понял вдруг, что время, прожитое мною здесь, в этой стране, - пусть краткий, но непостижимо, неслыханно щедрый подарок, моя вторая жизнь, интермеццо между двумя смертями, спасительное затишье между двумя бурями, нечто, чего я прежде не мог уразуметь, чем пользовался бездумно и бестолково, - прибежище от всего, уголок тишины, подаренной тишины, которую я заполнил нетерпением, вместо того чтобы принимать ее как есть - как интермеццо, которому уже недолго длиться, как лоскут голубого неба между двумя грозами; время, выпавшее мне подаренным чудом.
Я вышел из музея. На улице уже вовсю кипела жизнь, солнце снова раскалилось, в дверях меня обдало волной важной духоты. Но все изменилось. Будто распахнулись незримые врата. Освобожденный Париж - вот эти врата, путь на свободу открыт, тоска внутренних застенков сменилась радостью внезапного помилования, и конец, грозный, чудовищный и неотвратимый, обоюдоострым мечом сверкнул между облаками, суля двойную погибель и варвару, и моей родине, слившимся в нерасторжимом объятье, а вместе с ними и моей судьбе, что нависла надо мною черной стеной отмщения и моей собственной неминуемой смертью.
Я спускался по ступеням. Теплый ветер бил мне в лицо и трепал одежду. Подаренное время, думал я. Такое короткое, драгоценное, подаренное время.

- Как будто ворота распахнули! - такими словами встретил меня Реджинальд Блэк, поглаживая бородку. - Ворота в свободный мир! И в такой день я должен продавать этому грубияну и невежде Куперу картину. Да еще и Дега! Он через час явится.
- Так позвоните и отмените встречу.
Блэк одарил меня своей обворожительной ассирийской улыбкой.
- Не могу, - ответил он. - Это против моей злосчастной природы, против моей натуры Джекила и Хайда. Зубами буду скрежетать, а продам. У меня сердце кровью обливается, когда вижу, в какие руки попадают шедевры, но я не могу не продавать. Это при том, что я для всех них просто благодетель. Живопись надежнее любых акций. Картины только растут и растут в цене!
- Почему же тогда вы не оставляете их себе?
- Вы меня уже однажды спрашивали об этом. Характер такой. Не могу без самоутверждения.
Я поднял на него глаза. Не спорю, Блэк меня удивил, но я ему верил.
- Я игрок, - продолжал он. - Игрок и бретер. Совсем не по своей воле я стал благодетелем миллионеров. Продаю им картины, которые через год будут стоить вдвое дороже. А эти люди торгуются со мной за каждую сотню долларов! Мой удел ужасен! Они считают меня чуть ли не обманщиком, а я их обогащаю.
Я рассмеялся.
- Вам легко смеяться, - бросил Блэк чуть ли не с обидой. - Но это действительно так. За последний год цены на живопись поднялись процентов на двадцать-тридцать. Где вы видали такие акции? И что меня особенно злит - выигрывают на этом только богачи. Простым смертным картины не по карману. А что меня злит еще больше - истинных знатоков, людей, знающих и любящих живопись, среди коллекционеров почти не осталось. Сегодня покупают картины только ради выгодного вложения капитала - или чтобы прославиться в роли владельца Ренуара либо Ван Гога, потому что это престижно. Картины жалко.
Я не знал, до какой степени искренни его сетования. Но на сей раз они, по крайней мере, были чистой правдой.
- Как мы сегодня будем работать с Купером? - спросил я. - Перевешивать картины будем?
- Сегодня нет! Не в такой день! - Блэк отхлебнул коньяку. - Я так и так занимаюсь этим делом исключительно из спортивного интереса. Раньше это было важно, раньше без этого было нельзя. Но сейчас? Для толстосумов, что покупают картины, как мешок картошки? Вы согласны?
- Ну, это как посмотреть.
Блэк махнул рукой.
- Не сегодня. Купер, не сомневаюсь, на последних событиях нажил баснословные барыши. Но все равно будет недоволен, потому что Париж не бомбили, - этот торговец смертью заработал бы тогда гораздо больше. После каждой большой битвы он покупает небольшую картину. Этак за двести с чем-то тысяч убитых - средненького Дега, в качестве премии себе, ведь он защищает демократию. Так что и совесть человечества тоже на его стороне. Вы согласны со мной?
Я кивнул.
- Вы сейчас, должно быть, очень странно себя чувствуете. Счастливы и угнетены одновременно, верно? Счастливы, потому что Париж снова свободен. Угнетены, потому что его сдали ваши земляки.
Я покачал головой.
- Ни то, ни другое, - сказал я.
Блэк глянул на меня испытующе.
- Хорошо, оставим это. Выпьем-ка лучше коньяку.
Он достал из отделения комода бутылку. Я взглянул на этикетку.
- Разве это не для особо важных клиентов? Вроде Купера?
- Теперь уже нет, - радостно объявил Блэк. - С тех пор, как Париж освобожден. Будем пить сами. Для Купера у нас есть «Реми Мартен». А мы будем попивать другой, лет на сорок постарше. - Он налил. - Скоро опять будем получать из Франции настоящий хороший коньяк. Если, конечно, немцы не успели все конфисковать. Как вы думаете, французы кое-что сумели припрятать?
- Думаю, да, - сказал я. - Немцы не слишком разбираются в коньяке.
- А в чем тогда они вообще разбираются?
- В войне. В работе. И в послушании.
- И на этом основании трубят о себе как о высшей расе господ?
- Да, - ответил я. - Потому что таковою не являются. Чтобы стать господствующей расой, одной только склонности к тирании мало. Тирания еще не означает авторитет.
Коньяк был мягок, как шелк. Его благоухание тотчас же распространилось по всей комнате.
- По случаю такого торжественного дня я запрошу с Купера на пять тысяч больше, - хорохорился Блэк. - Кончилось время пресмыкательства! Париж снова свободен! Еще месяца два-три, и опять можно будет делать закупки. А я там знаю парочку Моне, да и одного Сезанна... - Глаза его заблестели. - Это будет очень недорого. Цены в Европе вообще гораздо ниже здешних. Надо только первым поспеть. И лучше всего просто прихватить с собой чемоданчик с долларами. Наличные - куда более чувственная вещь, чем какой-то там чек; к тому же вид наличных расслабляет. Особенно французов. Как вы насчет второй рюмки?
- С удовольствием, - сказал я. - Что-то мне не верится, что так уж скоро можно будет путешествовать по Франции.
- Кто знает. Но крах может наступить в любую минуту.
Реджинальд Блэк продал второго Дега без всякого фейерверка вроде того, что мы устроили в прошлый раз. И без обещанной наценки в пять тысяч долларов за освобождение Парижа. Купер побил его шутя, заявив, что через приятелей уже завязал контакты с французскими антикварами. Вероятно, это был блеф. Блэк не то чтобы на него купился - скорее продал просто потому, что надеялся вскоре получить из Парижа пополнение. К тому же он, наверное, полагал, что в ближайшее время цены, пусть ненадолго и слегка, но все же упадут.

- Есть еще все-таки Бог на свете! - радостно приветствовал меня Александр Сильвер, когда я зашел к нему после обеда. - И можно снова в него верить. Париж свободен! Похоже, варвары не затопчут весь мир. По случаю такого торжественного дня мы закрываемся на два часа раньше и идем ужинать в «Вуазан». Пойдемте с нами, господин Зоммер! Как вы себя сейчас чувствуете? Как немец, наверное, плоховато, да? Зато как еврей - свободным человеком, верно?
- Как гражданин мира - еще свободней. - Я чуть не забыл, что я еврей по паспорту.
- Тогда пойдемте ужинать. Мой брат тоже будет. И даже шиксу свою приведет.
- Что?
- Он мне клятвенно пообещал, что на ней не женится! Разумеется, это в корне меняет дело. Не то чтобы в лучшую, но в более светскую сторону.
- И вы ему верите?
Александр Сильвер на секунду опешил.
- Вы хотите сказать, что когда дело касается чувств, ничему верить нельзя? Наверное, вы правы. Однако опасность лучше не упускать из виду. Тогда легче держать ее под контролем. Верно?
- Верно, - ответил я.
- Так вы пойдете? На закуску возьмем паштет из гусиной печенки.
- Не искушайте меня понапрасну. Я сегодня не могу.
Сильвер посмотрел на меня с удивлением.
- Вас, часом, не угораздило влюбиться, как моего Арнольда?
Я покачал головой.
- Просто у меня сегодня встреча.
- Надеюсь, не с господином Реджинальдом Блэком?
Я рассмеялся.
- Да нет же, господин Александр.
- Тогда хорошо. Между этими двумя полюсами - между бизнесом и любовью - вы в относительной безопасности.
Чем ближе к вечеру, тем сильнее я чувствовал в себе какую-то нежную преграду. Я старался как можно меньше думать о Марии Фиоле и заметил, что это мне удается легко, словно подсознательно я хочу вытеснить ее из моей жизни. На подходе к гостинице меня окликнул зеленщик и цветочник Эмилио, мой почти земляк из Каннобио.
- Господин Зоммер! Такой редкий случай! - Он держал в руках пучок белых лилий. - Белые лилии! Почти даром! Вы только взгляните!
Я покачал головой.
- Это цветы для покойников, Эмилио.
- Только не летом! Только в ноябре! В День всех святых! Весной это пасхальные цветы. А летом - знак чистоты и целомудрия. К тому же очень дешево!
Должно быть, Эмилио получил очередную крупную партию из какого-нибудь дома упокоения. У него имелись еще белые хризантемы и несколько белых орхидей. Он протянул мне одну из них, действительно очень красивую.
- С этим вы произведете неизгладимое впечатление как кавалер и донжуан. Кто еще в наши дни дарит орхидеи? Вы только взгляните! Они же как белые спящие бабочки!
Я ошарашенно глянул на него.
- Белизна, мерцающая в сумерках. Такая бывает еще только у гардений, - продолжал петь Эмилио.
- Хватит, Эмилио, - сказал я. - Иначе я не устою.
Эмилио был сегодня в ударе.
- Кому нужна наша стойкость! - воскликнул он, добавляя вторую орхидею к первой. - В слабости наша сила! Смотрите, какая красота, особенно для прекрасной дамы, с которой вы иногда гуляете. Ей очень пойдут орхидеи!
- Она сейчас в отъезде.
- Какая жалость! А кроме нее? Разве у вас нет замены? Сегодня такой день! Париж взят! Это надо отпраздновать!
«Цветами с похорон? - подумал я. - Оригинальная идея!»
- Возьмите одну просто для себя, - наседал Эмилио. - Орхидеи больше месяца стоят! За это время вся Франция будет наша!
- Вы считаете?
- Конечно! Рим уже наш, теперь вот и Париж! Сейчас дело быстро пойдет. Очень быстро!
«Очень быстро», - подумал я и вдруг ощутил внутри острый укол, от которого даже перехватило дыхание.
- Да, конечно, - пробормотал я. - Теперь, наверное, все пойдет очень быстро.
В каком-то странном замешательстве я двинулся дальше. Казалось, у меня отняли что-то, что, в сущности, мне даже и не принадлежало, - то ли боевое знамя, то ли солнечное, хотя и в облаках, небо, промелькнувшее над головой прежде, чем я успел протянуть к нему руку.
Феликс О'Брайен, сменный портье, стоял в дверях, сонно подпирая косяк.
- Вас там ждут, - доложил он мне.
Я почувствовал, как предательски забилось сердце, и поспешил в холл. Я надеялся увидеть Марию Фиолу, но это был Лахман, кинувшийся ко мне с распростертыми объятиями.
- Я отделался от пуэрториканки! - объявил он, задыхаясь от энтузиазма. - Я нашел другую! Рыжая блондинка, с Миссисипи. Настоящая богиня Германия, крупная, пышнотелая, этакий райский сад цветущей плоти!
- Германия? - переспросил я.
Он смущенно хихикнул.
- Любовь не спрашивает о национальности, Людвиг. Разумеется, она американка. Но, возможно, немецкого происхождения. Да и какое это имеет значение? Как говорится, было бы болото, а черти найдутся.
- В Германии тебя за такой роман отправили бы в газовую камеру.
- Мы здесь в Америке, в свободной стране! Ты пойми, для меня это избавление! Я же сохну без любви! Пуэрториканка только водила меня за нос. И обходилась мне, особенно вместе с ее альфонсом, слишком дорого. Прокормить этого ее оглоеда-мексиканца - столько четок и иконок в Нью-Йорке просто не продашь! Я был на грани банкротства.
- Париж взят.
- Что? - не сразу понял он. - Ах да, Париж, ну конечно! Только все равно немцы во Франции еще несколько лет продержатся. А потом еще в Германии будут сражаться. Это единственное, что они умеют. Уж мне ли не знать. Нет, Людвиг, ждать бесполезно. Я старею с каждым днем. Эта валькирия, конечно, крепкий орешек, но тут хоть есть надежда...
- Курт, очнись! - сказал я. - Если она и вправду так хороша, с какой стати она именно на тебя должна клюнуть?
- У нее одно плечо ниже другого, - деловито объяснил Лахман. - Это из-за горба, очень маленького, он только начинает расти. Его и не видно почти, но она-то о нем знает. И стесняется. При этом груди у нее - чистый мрамор, а зад - просто сахарная голова! Она работает кассиршей в кино на Сорок четвертой улице. Так что если захочешь в кино, тебе это будет даром.
- Спасибо, - сказал я. - Я в кино хожу редко. Так ты, значит, счастлив?
Физиономия Лахмана страдальчески скривилась, глаза подернулись влагой.
- Счастлив? - переспросил он. - Разве есть такое слово для эмигранта? Эмигрант счастлив не бывает. Мы прокляты на вечные мытарства. Мы всем чужие. Обратно нам дороги нет, а здесь нас терпят только из милости. Ужасно, особенно если вдобавок тебя донимает демон плотских влечений!
- Это как посмотреть. У тебя хоть демон есть, Курт. У других вообще ничего не осталось.
- Не смейся надо мной, - вздохнул Лахман. - Успех в любви отбирает сил не меньше, чем неудача. Но что ты, истукан бессердечный, в этом смыслишь?
- Достаточно, чтобы заметить: успех делает мелкого торговца религиозным хламом куда более агрессивным, чем неудача... - Я вдруг осекся. Только сейчас я сообразил, что не запомнил номера новой квартиры Марии. Ее телефона я тоже не знал. - Черт бы подрал! - вырвалось у меня в сердцах.
- Гой, он и есть гой, - заметил Лахман. - Когда вам нечего сказать, вы чертыхаетесь. А то и стреляете.

Вторая авеню по вечерам превращалась в эспланаду для гомосексуалистов. Здесь под ручку прогуливались пары, одинокие молодые особи фланировали в ожидании знаков внимания, а пожилые сластолюбцы прощупывали их осторожными, похотливыми взглядами. Здесь царила атмосфера карнавала, медленно вращалась карусель порока, влекомая мотором потаенной страсти, запретной, но все же полулегальной, а потому трепетной и волнительной вдвойне, так что, казалось, сам воздух был наэлектризован ею.
- Вот свиньи! - буркнул продавец газетного киоска, когда я покупал у него вечернюю газету.
- Почему? - удивился я. - Ведь это же ваши клиенты.
- Да я не про гомиков, - поморщился он. - Я про ихних псин! На поводке их надо водить, но эти педики псин все равно отпускают. Любят своих тварей до безумия! Раньше были таксы, потом пошла мода на терьеров, а теперь от пуделей спасу нет. Вы только взгляните! Их же тьма!
Я огляделся. Он был прав. Улица кишмя кишела мужчинами, выведшими на прогулку своих пуделей.
- Опять эта гнида! - возопил вдруг продавец, пытаясь выбраться из-за прилавка. Это удалось ему не сразу - под ноги свалилась толстая пачка журналов. - Дайте же ему пинка! - закричал он.
Маленький пудель палевой масти, выскочивший неведомо откуда, уже задрал лапу над газетами и журналами, вывешенными с наружной стороны прилавка. Я шуганул его, и он, тявкнув в ответ, мгновенно исчез в неугомонной уличной толчее.
- Это был Фифи, - сообщил мне продавец, выбравшись наконец из-за прилавка и в бессильной ярости глядя на экземпляр журнала «Конфиденшл», мокрой тряпкой свисавший с перекладинки. - Опять успел! Этот бандит выбрал мой киоск и метит его каждый день! А мочевой пузырь у него, скажу я вам, все равно что у слона! И самое главное - я никогда не успеваю до него добраться.
- Зато у него, похоже, неплохой вкус, - заметил я. - Он обделывает то, что этого, безусловно, заслуживает.
Продавец снова забрался в свой киоск.
- Отсюда-то мне его не видно, - объяснял он. - И гаденыш прекрасно знает это! Он подкрадывается сзади, и готово дело! Я его вижу, только когда он уже убегает, а иногда и вовсе не вижу, если он смывается туда же, назад. Неужели нельзя, как нормальные псы, отлить на дерево? А мне его удовольствие каждый день стоит пары-тройки журналов.
- Тяжелый случай, - посочувствовал я. - Может, посыпать нижний ряд вашей прессы перцем?
Киоскер только мрачно взглянул на меня.

Предыдущая страница 19 Следующая страница


Земля обетованная 20

- Станете вы читать эротический журнал, если у вас в носу щиплет, глаза слезятся и вы беспрерывно чихаете? Да я бы этих треклятых пуделей отравил всех до единого! При том, что у меня у самого собака. Но не такая же!
Я взял газету и осторожно развернул ее.
«Откуда вдруг такая нерешительность? - подумал я. - Что, собственно, меня удерживает? Откуда эта беспричинная опаска?» И не смог себе ответить. Это было все сразу, странная смесь странно перепутавшихся чувств - тут и легкость, и мимолетное, почти неощутимое возбуждение, и дрожь нетерпения, и тихое, робкое, недолговечное счастье, и смутная боль неясной вины. Я сложил газету и направился к дому, который теперь узнал.
В лифте я встретил Фифи, того самого палевого пуделька, и его хозяина, который не преминул тут же со мной заговорить.
- По-моему, нам с вами на один этаж, - сказал он. - Ведь это вы вчера приходили с госпожой Фиолой?
Я растерянно кивнул.
- Я видел, как вы заходили, - объяснил он. - Меня зовут Хосе Крузе.
- А я уже познакомился с вашим песиком Фифи. Газетный киоскер от него без ума.
Крузе расхохотался. У него был массивный золотой браслет на руке и явный избыток зубов во рту.
- Говорят, на нашем этаже раньше был первоклассный бордель, - сообщил он. - Чудно, да? А было бы совсем неплохо.
Я начисто не помнил, на каком этаже живет Мария. Крузе остановил лифт и пропустил меня вперед, слегка притиснув в дверях.
- Вот мы и дома, - сказал он, одарив меня кокетливым взглядом. - Вам туда, а мне сюда. Может, зайдете как-нибудь на коктейль? Виды отсюда потрясающие.
- Может быть.
Я был рад, что таким нехитрым способом нашел квартиру Марии. Хосе Крузе помахал мне ручкой и проводил долгим взглядом.
Мария Фиола лишь приоткрыла дверь и выглянула в щелку. Я увидел только веселый глаз и прядь густых волос.
- Привет, беглец, - сказала она со смехом. - Ты, видно, беженец по призванию. В первый же день бросил меня, даже не попрощавшись.
Я облегченно перевел дух.
- Привет тебе, о дивный фрагмент из одного плеча, пряди волос и одного глаза, - сказал я. - Можно мне войти? Я принес приветы от пуделя Фифи и твоего соседа Хосе Крузе. Без этой парочки я вряд ли отыскал бы твою квартиру.
Мария открыла дверь шире. Кроме туфель, на ней ничего не было. Хотя нет, был еще тюрбан из полотенца, кое-как накрученный на макушку. Она была очень красива. За ее спиной в медных отсветах вечера поблескивали нью-йоркские небоскребы. Их окна гигантскими слепыми зеркалами отсвечивали в закатных лучах.
- Я как раз одевалась, - сказала она. - Сегодня у меня съемки. Почему ты не позвонил?
- У меня нет номера этого телефона.
- А почему утром так тихо смылся?
- Из деликатности. Не хотел тебя будить, а засвечиваться позже, когда все тут выводят своих пуделей, тоже не хотелось. У вас тут не дом, а клуб любителей животных, к тому же весьма активный.
Она бросила на меня скептический взгляд.
- На твоем месте я бы так не переживала, - заметила она. - Говорят, в прежние времена тут был...
- Бордель. Но роскошный, по сто долларов, если не больше. Хосе мне все рассказал.
- Он уже успел пригласить тебя на коктейль?
- Да, - изумился я. - Откуда ты знаешь?
- А он всех приглашает. Не ходи. Он милый, но очень агрессивный. В верхней части нашего дома обитают гомики. Они тут в подавляющем большинстве. Так что надо остерегаться.
- И тебе тоже?
- И мне. Гомиков-женщин тут тоже предостаточно.
Я подошел к окну. Подо мной лежал Нью-Йорк, знойный и белокаменный, словно алжирский город.
- Гомосексуалисты выбирают себе для проживания самые красивые районы города, - сказала Мария. - Умеют устраиваться.
- Эта квартира тоже, что ли, гомику принадлежит? - спросил я.
Мария рассмеялась, потом кивнула.
- Тебя это успокаивает или оскорбляет?
- Ни то, ни другое, - ответил я. - Просто подумал, что мы с тобой в первый раз одни в квартире, а не в кабаке, не в отеле, не в студии. - Я притянул ее к себе. - Какая ты загорелая!
- Это я запросто. - Она выскользнула. - Мне надо идти. На часик только. Коллекция весенних шляпок. Минутное дело. Оставайся тут! Не уходи! Если проголодался, в холодильнике полно еды. Только не уходи, пожалуйста.
Она оделась. Я уже любил ту полнейшую непринужденность, с какой она расхаживала нагишом или одевалась в моем присутствии.
- А если придет кто-нибудь? - спросил я.
- Просто не открывай. Да и не придет никто.
- Точно нет?
Она засмеялась.
- Мои знакомые мужчины о приходе обычно предупреждают звонком.
- Отрадно слышать. - Я поцеловал ее. - Хорошо, я останусь тут. Твоим арестантом.
Она посмотрела на меня.
- Ты не арестант. Ты эмигрант. Вечный чужестранец. Скиталец. К тому же я не стану тебя запирать. Вот ключ. Я приду, а ты меня впустишь.
Она махнула мне на прощанье Я проводил ее до лифта и долго следил, как светящаяся желтым окошком кабина уносит ее вниз, в город. Потом услышал внизу собачий лай. Я осторожно прикрыл дверь и вошел в чужую комнату.
«Она мне помогла», - думал я. Все, что в течение дня я носил в себе комом самых противоречивых чувств, разрешилось весело и непринужденно. Я прогулялся по квартире. В спальне увидел платья, разбросанные по всей кровати. Почему-то они меня растрогали чуть ли не до слез. Перед зеркалом обнаружилась пара туфель - лодочки на высоченных каблуках. Одна из лодочек упала. Милый, замерший, онемевший беспорядок. В углу стояла фотография в зеленой кожаной рамке. Это был снимок пожилого мужчины, лицо которого говорило скорее о том, что забот у него в жизни немного. По-моему, это был тот же самый, в обществе которого я видел Марию несколько дней назад. Я прошел на кухню, чтобы поставить в холодильник принесенную с собой бутылку мойковской водки. Мария не обманула: в холодильнике было полно всякой всячины. Нашлась даже бутылка настоящей русской водки, той же самой, какую она присылала мне в гостиницу. И той же, что была в «роллс-ройсе». Секунду поколебавшись, я сунул туда и свою, но не вплотную, а отгородив от русской зеленым шартрезом.
Потом сел к окну и стал смотреть на улицу. Там затевалось великое колдовство вечера. Сумерки окрасились сперва в лиловые, потом в синеватые тона, и на их фоне небоскребы из символов целесообразности превращались в нечто вроде современных соборов. Их окна вспыхивали целыми рядами; я уже знал - это уборщицы пришли в опустевшие конторы и принимаются за работу. Спустя недолгое время все башни сияли светом, как гигантские пчелиные соты. Я вспомнил о первых днях на Эллис-Айленде, когда, разбуженный очередным кошмаром, вот так же из спального зала неотрывно смотрел на этот город, казавшийся таким неприступным.
Где-то у соседей заиграло пианино. Звуки доносились из-за стенки хотя и приглушенно, но достаточно отчетливо. Может, это у Хосе Крузе, подумал я; впрочем, музыка не слишком подходила ни к Фифи, ни к его владельцу. Это были самые легкие пассажи из «Хорошо темперированного клавира», кто-то их разучивал. Мне вспомнилось время, когда я и сам вот так же упражнялся, пока варвары не заполонили Германию. Господи, это было столетия назад! Отец был жив и даже еще на свободе, а мама лежала в больнице с тифом и больше всего беспокоилась о том, как я сдам экзамен. Меня вдруг с головы до ног пронзило болью; казалось, кто-то прокручивает фильм всей моей жизни - слишком быстро, чтобы можно было разглядеть отдельные кадры, но от этого не менее болезненно. Лики и картины прошлого вспыхивали, чтобы тут же исчезнуть, - лицо Сибиллы, храброе, но искаженное ужасом; коридоры брюссельского музея; мертвая Рут в Париже, навозные мухи на ее застывших глазах; и снова мертвецы, мертвецы без конца, слишком много мертвецов для одной-то жизни; и хлипкая чернота сомнительного спасения, обретенного в жажде мести.
Я встал. Тихо жужжал кондиционер, в комнате было почти прохладно, но мне казалось, что я весь взмок от пота. Я распахнул окно и глянул вниз. Потом схватил газету и стал читать военные сводки. Войска союзников уже продвинулись за Париж, они наступали по всем фронтам, и казалось, охваченные паникой немецкие армии спасались бегством, почти не оказывая сопротивления. Я жадно разглядывал карту военных действий. Эту часть Франции я знал очень хорошо, передо мной, как наяву, вставали тамошние деревушки, проселки, придорожные кабачки - ведь это был наш «скорбный путь», путь бегства едва ли не всех эмигрантов. А теперь по нему драпали победители - простые солдаты и эсэсовцы, палачи, убийцы, охотники за людьми. Они драпали обратно, назад в свою Германию, давешние победители, сверхчеловеки, а ведь формально я тоже был из их числа, хоть они и лишили меня родины. Я опустил газету и молча уставился в одну точку.
Потом я услышал, как отворилась дверь и голос Марии спросил:
- Эй, есть кто-нибудь?
В комнате тем временем стало совсем темно.
- А как же, - сказал я, вставая. - Просто я свет не зажигал.
Она вошла.
- Я уж думала, ты опять сбежал.
- Не сбегу, - улыбнулся я, притягивая ее к себе. Она вдруг стала мне дороже всего на свете.
- Не надо, - прошептала она. - Не убегай. Я не могу быть одна. Когда я одна, я никто.
- Ты мне дороже всего на свете, - сказал я. - Ты для меня сама жизнь, все тепло жизни, Мария. Я готов молиться на тебя. Ты вернула мне свет и все краски мира.
- Почему ты сидишь впотьмах?
Я указал на освещенные окна небоскребов.
- На улице все сияет. Я так загляделся, что даже свет забыл включить. А теперь ты пришла, и мне никакой свет не нужен.
- Зато мне нужен, - возразила она со смехом. - В темной комнате мне всегда делается ужасно грустно. А потом, свет необходим, чтобы разобрать покупки. Я принесла нам ужин. Все в банках-коробках. В Америке что угодно можно купить в готовом виде.
- Я тоже кое-что принес: бутылку водки.
- Но у меня же есть водка!
- Я видел. Даже настоящая русская.
Она прильнула ко мне.
- Я знаю. Но твоя, от Мойкова, мне нравится больше.
- А мне нет. Я человек без предрассудков.
- Зато я с предрассудками! Эту русскую заберешь с собой! - распорядилась она. - Не хочу ее больше видеть! Отдай Мойкову, он очень обрадуется.
- Хорошо, - подчинился я.
Мария поцеловала меня. Я ощутил аромат ее духов и прикосновение нежной, юной кожи.
- Со мной надо обращаться бережно, - промурлыкалa она. - Не могу больше переносить боль. Я очень ранимая. Иначе даже не знаю, что со мной будет.
- Я не причиню тебе боли, Мария, - сказал я. - По крайней мере, намеренно. За остальное поручиться не могу.
- Держи меня крепче. Только не отпускай.
- Я тебя не отпущу, Мария.
Она вздохнула сладко, умиротворенно, как ребенок. Хрупкая, тоненькая, словно былинка, она стояла на фоне светящейся толчеи небоскребов, в которых тысячи уборщиц, прибирая грязь повседневных конторских буден, каждый вечер высвечивали небо волшебной иллюминацией. Она произнесла что-то по-итальянски. Я не понял и ответил ей по-немецки.
- О ты, возлюбленная жизни моей, - сказал я. - Утраченная и обретенная вновь, воскресшая и невредимая...
Она затрясла головой.
- Я тебя не понимаю. А ты не понимаешь меня. Мы даже поговорить по-настоящему не можем. Странная любовь. С переводом. Какая-то переводная любовь.
Я поцеловал ее.
- По-моему, в любви, Мария, перевода не бывает. Но даже если и бывает, я этого не боюсь.
Мы лежали в постели.
- Тебе сегодня вечером опять уходить? - спросил я.
Мария покачала головой.
- До завтрашнего вечера - никуда.
- Вот и хорошо. Можем остаться тут. Можем даже второй раз поужинать: тушенка, сыр, черный хлеб. И пиво! А на десерт остаток пирожных и кофе. Какое счастье!
Она рассмеялась.
- Очень незамысловатое счастье.
- Самое большое из всех, какие есть! Даже не помню, когда я в последний раз испытывал такое блаженство. Эмигрантом я ведь ютился только в убогих гостиничных номерах, в меблирашках, и то был счастлив - крыша над головой! Ел на грязных подоконниках, подстелив оберточную бумагу, и был до смерти рад, что не лягу голодным. А сегодня...
- Сегодня ты тоже ел на оберточной бумаге, - перебила меня Мария.
- Но я ел вместе с тобой. В твоей квартире...
- Квартира не моя, - пробормотала она сонным голосом. - Квартира чужая, временная, как и все в моей жизни: платья, украшения, диадемы, даже времена года. Сегодня, к примеру, у нас на съемках уже была весна будущего года.
Я смотрел на нее. Обнаженная, загорелая, она растянулась на кровати и была очень красива. «Весна будущего года! - подумал я. - Где-то я буду следующей весной? Все еще в Америке? Или к тому времени война уже кончится и я попытаюсь вернуться в Европу?» Ответа я не знал, но что-то внутри тоскливо и мучительно сжалось.
- И что же вы сегодня показывали? - спросил я.
- Украшения, - ответила она. - Яркую, крупную бижутерию. Подделки вроде меня.
- Зачем ты так говоришь?
- Но если я так чувствую? По-моему, у меня нет своего «я». Такого, которое не меняется и всегда с тобой, ясное, отчетливое. А я как будто вечно танцую между двумя зеркалами: вроде бы и есть человек, а захочешь схватить - пустота. Довольно грустно, правда?
- Да нет, - ответил я. - Скорее опасно. И не для тебя. Для других.
Она рассмеялась и встала.
- Сейчас покажу тебе, в чем мы недавно снимались. Шляпки, но очень маленькие, - кепи и беретики из бархата и парчи. Я прихватила две с собой. Взяла поносить до завтра.
Через всю комнату она прошла в прихожую. Меня опять поразила естественная непринужденность, с которой она расхаживает нагишом. Видно, при ее профессии это настолько привычно, что она просто об этом не думает. Кондиционер тихо жужжал возле окна. Маленькая квартирка находилась на такой высоте, что уличный шум был здесь почти не слышен. Внезапно все вокруг предстало до жути нереальным - и эта комната, и глубокий пестроцветный сумрак, озаренный только светом, отразившимся от стеклянных стен небоскребов. Казалось, мы летим на воздушном шаре, на короткий миг вырванные из времени, из войны, из тревоги и вечного, подспудного страха, - в какой-то приют мира и покоя, до того непривычного и неведомого, что царящая в нем тишина заставляла сильнее биться сердце.
Мария вернулась. На ней был маленький мягкий берет, вокруг головы какое-то варварское золотое украшение, на ногах почти что шлепанцы, только на шпильках, - и больше ничего.
- Весна тысяча девятьсот сорок пятого года! - торжественно объявила она. - Негритянское украшение из латуни, под золото. И драгоценные камни из подкрашенного стекла.
«Весна тысяча девятьсот сорок пятого!» Это было все равно что сказать: никогда и завтра. И прозвучало-то почти как «завтра», подумал я. Обманчивая искусственная прохлада делала комнату как будто меньше в размерах.
Я встал и обнял Марию.
- Ты уходишь? - встревожилась она.
Я покачал головой.
- Только спущусь в киоск купить вечернюю газету. И сразу вернусь.
- И принесешь войну в дом, - огорчилась она. - Неужели не можешь даже одну ночь без этого прожить?
Я слегка опешил.
- Я не принесу войну в дом, - возразил я. - Я просто спущусь вниз, просмотрю заголовки и потом вернусь, не спеша, в эту вот комнату, про которую я знаю, что сейчас в ней ты, и ты меня ждешь, и испытаю давно забытое счастье, когда знаешь, что тебя ждут, и впереди ночь, и эта комната, и ты. Это величайшее приключение из всех, какие я только могу вообразить: обывательский уют без всякого страха, - хотя для самих обывателей в этих словах, возможно, и есть пренебрежительный, филистерский привкус, но только для них, а не для нас, современных потомков Агасфера.
Она поцеловала меня.
- Столько слов - и все лишь бы скрыть правду. На что мне мужчина, способный бросить меня даже ради газеты?
- Ты тоже умеешь торговаться, как цыганка, - сказал я. - Даже получше меня. Так и быть: я остаюсь. Пусть время остановится на день.
Мария залилась счастливым смехом. Я привлек ее к себе. Я не стал ей говорить, зачем мне вдруг так срочно понадобилась газета. Вовсе не из-за новостей. Я хотел проверить, убедиться, что этот приют мира и покоя, ворвавшийся в мое существование, не исчезнет. «Милая, чужая жизнь! - мысленно молил я. - Останься со мною! Не покидай меня прежде, чем мне придется покинуть тебя!» И в то же время я знал, сколь лжива моя молитва, сам чувствовал в ней привкус предательства и обмана. Однако у меня не доставало сил об этом думать, Мария была слишком близко, а все другое, грядущее, - слишком далеко. Сколько еще всего за это время может случиться, и кто знает, кто кого или что раньше оставит, покинет, бросит? Я чувствовал губы Марии, ее кожу, ее тело, и мысли мои проваливались куда-то в бездонную пустоту. Глубокой ночью я ненадолго проснулся и снова услышал за стенкой звуки пианино. Кто-то робко, неумело играл сонату Клементи - когда-то, в другой жизни, и я вот так же ее разучивал. Рядом со мною, обессиленная, сладко спала Мария, блаженно посапывая во сне. Уставившись в мерцающий полумрак ночи, я думал о своей забытой юности. Потом снова услышал ровное, глубокое дыхание Марии. И опять мне показалось, что мы с ней на воздушном шаре в самом центре смерча, где, как говорят, нет ни ветерка. «Будь благословен, приют покоя среди вселенских бурь в этой ночи!»

XVII

- Джесси Штейн на днях будут оперировать, - сказал мне Роберт Гирш.
- Что-нибудь опасное? Что с ней?
- Точно пока не известно. Опухоль. Боссе и Равик ее обследовали. Но ничего не говорят. Врачебная тайна. Вероятно, только операция покажет, какая у нее опухоль - доброкачественная или нет.
- Рак? - спросил я.
- Ненавижу это слово, - процедил Гирш. - После слова «гестапо» самое мерзкое слово на свете.
Я кивнул.
- Джесси знает? Догадывается?
- Ей сказали, что это совершенно безобидная, пустяковая операция. Но она же недоверчива и подозрительна, как лисица.
- Кто будет оперировать?
- Боссе и Равик вместе с американским врачом.
Мы помолчали.
- Совсем как в Париже, - проронил я. - Тогда Равик оперировал вместе с французским врачом. Тоже по-черному, нелегальным хирургом.
- Равик говорит, здесь это уже не совсем так. Здесь он вроде как серый. Короче, его за операцию уже не посадят.
- Ты получил тогда деньги для Боссе? После нашей карательной экспедиции?
Гирш кивнул.
- Да, все прошло гладко. Но Боссе не хотел брать! Я его чуть не убил, прежде чем сумел всучить ему его же деньги. Он считает, что мы добыли их вымогательством! Его кровные деньги! У некоторых эмигрантов понятия о чести, скажу я тебе, - с ума сойти! - Он усмехнулся. - Сходи к Джесси, Людвиг. Я уже был и еще раз пойти не могу - она сразу насторожится. Ей страшно. А утешитель из меня никудышный. Страх других меня только злит, я могу расчувствоваться и начинаю нервничать. Навести ее. У нее сегодня как раз немецкий день. Она считает, что когда больна, не обязательно ломать язык, говоря по-английски. Ей нужна помощь. Участие.
- Сегодня же вечером пойду к ней, как только закончу у Реджинальда Блэка. Кстати, Роберт, как поживает Кармен?
- Обворожительна и непостижима, как всякая истинная наивность.
- Разве бывают женщины, которых можно назвать истинно наивными? Дурочки - еще туда-сюда, но чтобы наивные?
- Наивность - всего лишь слово, как и всякое другое. Как глупость или лень. Для меня оно означает некое волшебное царство антилогики, если угодно - полный кич, по ту сторону всяких ценностей и фактов, царство чистой фантазий, чистой случайности, царство чувств, ни капли честолюбия, полнейшее безразличие ко всему, то есть нечто такое, что мне совершенно чуждо и потому меня очаровывает.
Я посмотрел на Гирша с сомнением.
- Ты сам-то веришь тому, что говоришь?
Он рассмеялся.
- Конечно, нет, - потому меня это и очаровывает.
- Ты и Кармен нес подобную ахинею?
- Разумеется, нет. Она бы и не поняла ничего.
- Ты вот сейчас наговорил кучу всяких слов, - сказал я. - Ты что, правда думаешь, что это все так просто?
Гирш поднял на меня глаза.
- Считаешь, я ничего не смыслю в женщинах?
Я покачал головой.
- Нет, я так не считаю, хотя вообще-то для героев вполне естественно ничего в них не смыслить. Победители обычно не слишком в этом разбираются, зато побежденные...
- Почему, в таком случае, победители считаются победителями?
- По той причине, что понимать что-то - еще не значит победить. Особенно когда дело касается женщин. Это одна из несуразностей жизни. Но и победители, Роберт, тоже не всегда остаются победителями. А простые вещи не стоит без нужды усложнять, жизнь и без того достаточно сложна.
Гирш махнул продавцу в белом халате за стойкой драгстора, где мы доедали свои гамбургеры.
- Ничего не могу с собой поделать, - пожаловался он. - Эти ребята до сих пор напоминают мне врачей, а драгстор - аптеку. Даже гамбургеры на мой вкус отдают хлороформом. Тебе не кажется?
- Нет, - сказал я.
Он усмехнулся.
- Что-то мы сегодня наговорили много пустых слов. Ты тоже внес свою лепту. - Он посмотрел мне в глаза. - Ты счастлив?
- Счастье? - проговорил я. - Знать бы, что это такое. Я лично не знаю. И не особенно стремлюсь узнать. По-моему, я бы понятия не имел, куда с ним деваться.
Мы вышли на улицу. Мне вдруг почему-то стало страшно за Гирша. Как-то никуда он не вписывался. А меньше всего в свой магазин электротоваров. Он же в своем роде конкистадор. Но куда податься в Нью-Йорке еврею-конкистадору, если военный комиссариат уже отсеял его за непригодностью?

Джесси возлежала на тахте в нежно-розовом халате, воплотившем дерзновенную мечту бруклинского портняжки об одеянии китайского мандарина.
- Ты как раз вовремя, Людвиг, - сказала она. - Завтра меня отправляют на заклание.
С красным лицом и горячечным блеском в глазах, Джесси источала натужную, бодряческую жизнерадостность. При этом ее округлая детская мордашка застыла от страха, который она тщетно силилась в себе заглушить. Казалось, страх передался даже волосам - они буквально встали дыбом вокруг всей головы и торчали на затылке, словно кудряшки перепуганной негритянки.
- Брось, Джесси, - сказал Равик. - Вечно ты все преувеличиваешь. Заурядное обследование. На всякий случай.
- На какой всякий случай? - встрепенулась Джесси.
- На случай заболевания. Мало ли у человека болячек.
- На случай какого заболевания?
- Да не знаю я, Джесси! Я же не ясновидящий. Для того мы тебя и оперируем. Но я скажу тебе всю правду.
- Точно скажешь?
- Точно скажу.
Джесси дышала мелко и часто. Чувствовалось, что Равику она не вполне верит. И спрашивает его, наверное, уже в двадцатый раз.
- Хорошо, - сказала она наконец и обратилась ко мне. - Ну, что ты скажешь про Париж?
- Он свободен, Джесси. - Я правда не знал, что еще сказать.
- Все-таки я дожила, - пробормотала она чуть слышно.
Я кивнул.
- И до освобождения Берлина доживешь, Джесси.
Она помолчала немного.
- Ты лучше съешь чего-нибудь, Людвиг. В Париже ты вечно ходил голодный. Там мои двойняшечки кофе приготовили и пирог. Мы сегодня не будем грустить. Все так быстро накатило. Сперва Париж, потом это. И прошлое вдруг совсем рядом. Как будто вчера. Но ты не думай об этом! А скажи, какое хорошее все же было время, несмотря ни на что, особенно по сравнению... - Она кивнула на тахту и на себя, лежачую. - Ладно, иди скорее, выпей кофе, Людвиг. Кофе свежий. Вон, Равик уже побежал. - Она вся подалась ко мне с видом заговорщицы. - Я ему не верю! - прошептала она. - Ни единому слову!
- А мне?
- И тебе тоже, Людвиг! А теперь иди и поешь!
В комнате набралось уже человек десять. И Боссе был здесь - он сидел у окна, уставившись на улицу. Там было тепло и пасмурно, дождь совсем было надумал моросить с пепельно-белого неба, но потом расхотел. Окна были закрыты, с орехового комода ровно, как большая усталая муха, жужжал вентилятор. Близняшки Даль вошли с кофе, штруделем и сливовым пирогом, пританцовывая, как пара пони. В первый миг я их даже не узнал. Они теперь снова стали блондинками - в узеньких коротких юбочках и легких, в поперечную полоску, хлопчатобумажных свитерках с коротким рукавом.
- Аппетитные чертовки, правда? - раздался голос у меня за спиной.
Я обернулся. Это, конечно же, был Бах, тот самый чудак, который все никак не мог выяснить, какая из близняшек позволит ему безнаказанно щипать себя за зад.
- Весьма, - согласился я, радуясь возможности подумать о чем-то другом. - Только при мысли о романе с одной из них как-то голова кругом идет, уж больно похожи.
- Двойная гарантия! - В подтверждение своих слов Бах энергично кивал, уверенно оттяпывая ложечкой кусок штруделя на тарелке. - Одна умрет, можно сразу на второй жениться. Живи и горя не знай! Где еще такое найдешь?
- Довольно макабрическое представление о семейном счастье. В последний раз вы помышляли только об одном - как бы добраться до симпатичных задиков этих двойняшек, не промокнув до нитки под кофейным душем. А теперь уже и жениться надумали. Вы, как я погляжу, тихий идеалист.
Бах укоризненно покачал лысиной, которая в ореоле жидкого чернявого пушка сильно смахивала на задницу павиана. Он недоверчиво молчал.
- Мне вот даже в голову не пришло, что можно жениться на них по очереди, - пояснил я. - А уж о смерти я и подавно не думал.
- Разумеется, легкомысленный вы гой! О чем же еще думать, когда любишь? О чем еще, как не о том, что кто-то из двоих рано или поздно умрет и тогда второй останется один! Это исконный страх, только слегка модифицированный. Из первобытного страха смерти любовь выращивает страх за другого, страх за любимого человека. - Бах слизнул с кончиков пальцев крошки штруделя. - Это пытка! Так что близнецы тут самый лучший выход. Особенно такие.
Близняшки Даль как раз прогарцевали мимо - Джесси потребовала принести к ее ложу берлинские гравюры.
- А слабо жениться на любой, не раздумывая? - поинтересовался я. - Их же все равно друг от дружки не отличить, даже, наверное, по характеру. Бывает ведь и такое сходство. Или будете сами с собой жребий бросать?
Из-под кустистых бровей Бах взирал на меня сквозь стекла пенсне горестным, озабоченным взглядом.
- Смейтесь-смейтесь над старым, бедным, лысым евреем, к тому же еще и безродным, - сказал он наконец. - Эти красотки не для меня. Это девочки для Голливуда.
- А вы? Вы ведь тоже актер?
- Я играю крохотные роли. К несчастью, нацистов, исключительно и только нацистов. С перекрашенными бровями, разумеется, и в парике. Даже чудно: у них в Голливуде нацистов одни евреи играют. Можете себе представить, как себя при этом чувствуешь? Раздвоение - абсолютное. Слава Богу, нацистов в кино тоже иногда убивают, а то даже не знаю, как бы я это выдерживал.
- По-моему, куда хуже, будучи евреем, играть еврея, которого убивают нацисты, разве нет?

Предыдущая страница 20 Следующая страница


21 Эрих Мария Ремарк

Бах озадаченно посмотрел на меня.
- Об этом я как-то еще не думал, - сказал он. - Ну и фантазия у вас! Нет, евреев только звезды играют. Не евреи, разумеется. Безумный мир!
Я огляделся. К счастью, составителя кровавого списка сегодня не было. Зато я увидел писателя Франке. Когда к власти пришли нацисты, он выехал из страны вместе с женой-еврейкой, но сам при этом евреем не был. Когда они добрались до Америки, жена его бросила. Полгода Франке прожил в Голливуде. На такой срок киностудии заключали в ту пору контракты с известными писателями-эмигрантами, дабы тем легче было обжиться в чужой стране; подразумевалось, что взамен писатели что-нибудь напишут для киностудий. Почти никто не смог ничего написать. Слишком велика оказалась разница между книгами и киносценариями, да и писатели были слишком стары, чтобы переучиваться. Контрактов с ними не возобновляли, и они становились обузой для благотворительных организаций или частных спонсоров.
- Не могу я этот язык выучить! - жаловался Франке с отчаянием в голосе. - Просто не могу, и все! Да и какой от этого прок? Говорить и писать - совершенно разные вещи, как день и ночь.
- А по-немецки вы не пишете? - поинтересовался я. - На будущее.
- Что? - переспросил он. - О моей здешней нищете? А зачем? Когда я уезжал из Германии, мне было шестьдесят. Сейчас мне за семьдесят. Старик. Книги мои там запрещены и сожжены. Думаете, кто-то еще помнит меня?
- Да, - сказал я.
Франке помотал головой.
- Десять лет немцам обрабатывали мозги, и так просто этот яд из голов не вытравишь. Вы видели кинохронику с партийных съездов? Эти десятки тысяч ликующих лиц и орущих глоток? Их ведь никто не заставлял. Я устал, - признался он вдруг. - Знаете, чем я зарабатываю на жизнь? Даю уроки немецкого двум американским офицерам. Когда Германию оккупируют, им это пригодится. Мне их прислала жена. Она-то у меня бегло говорит по-русски, по-французски и по-английски. А я ни на каком. Зато мой сын, который с ней остался, уже не говорит по-немецки. - Он вымученно улыбнулся. - Хороши граждане мира, да?
Я пошел к Джесси попрощаться. Говорить с ней было трудно: она не верила ни врачам, ни мне, ни кому бы то ни было. Лежала, съежившись комочком, только глаза, лихорадочно поблескивая, беспокойно бегали туда-сюда.
- Ничего не говори, - прошептала она. - Хорошо, что ты пришел, Людвиг. А теперь иди. И запомни: ничего не страшно, пока ты здоров. Это главное, чему я научилась эти дни.
Я прошел мимо Боссе. Он по-прежнему сидел у окна, глядя на улицу. Там тем временем все-таки начался дождь. Асфальт почернел и влажно поблескивал. Бесполезно было расспрашивать его о Джесси. Он рассказал бы мне не больше, чем Равик.
- Париж освободили, - сказал я вместо этого.
Боссе поднял на меня глаза.
- Да, - сказал он рассеянно. - А Берлин бомбили. У меня жена в Берлине.

Я поставил перед Мойковым бутылку.
- Боже мой! - изумился он. - Напиток богов! Оригинальная русская! Еще одна бутылка! Откуда у тебя? Уж не из русского ли посольства?
- От Марии. Это она тебе прислала - в подарок к твоему восьмидесятилетию.
- Разве сегодня? - Мойков глянул на газету. - Может быть. После семидесяти я перестал придавать значение датам. Да и русский календарь отличается от западного.
- Мария все подсчитала, - сказал я. - Она знает кучу самых неожиданных вещей, зато порой не знает самых простых.
Мойков бросил на меня пытливый, с хитринкой, взгляд. Потом расплылся в своей доброй, широкой улыбке.
- Русская душа. Хотя сама не русская. Благослови ее Бог.
- Она же говорит, что у нее русская бабушка.
- Женщины не обязаны говорить правду, Людвиг. Это было бы слишком скучно. Хотя они и не лгут, просто они большие мастерицы приукрашивать. Сейчас вот у многих появились русские бабушки. После войны это быстро кончится. Тогда русские будут уже не союзниками, а просто коммунистами. - Мойков посмотрел на бутылку. - Вот и все, что осталось от тоски по родине, - вздохнул он. - Не сама страна, в которой ты родился, а только ее национальный напиток. Чего ради, кстати, ваши евреи поднимают такой шум из-за своей тоски по Германии? Им же не привыкать к жизни без родины. Они самые древние эмигранты на свете - после того как римляне разрушили Иерусалим, они уже две тыщи лет скитаются.
- Дольше. Еще с Вавилона. Но как раз поэтому они и тоскуют по родине. Повсюду в мире евреи - самые неисправимые патриоты. Своей родины у них нет, вот они и ищут ее повсюду, как одержимые.
- Неужели так никогда и не угомонятся?
- Ну а как иначе? Жить-то им где-нибудь надо.
Мойков бережно откупорил бутылку. Пробка была маленькая и какая-то очень уж неказистая.
- Евреи всегда были самыми верными патриотами Германии, - продолжал я. - Даже бывший кайзер знал это.
Мойков с наслаждением понюхал пробку.
- И что же - снова патриотами станут? - спросил он.
- Их не так много осталось, - ответил я. - Особенно в Германии. Так что вопрос пока не слишком актуален.
- Поубивали?
Я кивнул.
- Давай лучше поговорим о чем-нибудь другом, Владимир. Как себя чувствует человек в восемьдесят лет?
- Тебя это правда интересует?
- Да нет. Просто так спросил, от смущения.
- Слава Богу! А то я уж начал в тебе разочаровываться. Не стоит бестактными вопросами принуждать человечество к бестактным ответам. Отведаем лучше водки!
Но тут на входе послышались характерные припрыгивающие шаги Лахмана.
- Господи, этому-то что понадобилось? - удивился я. - Он же вроде бы нашел себе кассиршу из кинотеатра, на которую теперь молится.
Мойков снова улыбнулся. На сей раз улыбка долго блуждала по его широкому, просторному лицу - она зародилась в глазах и в глазах замерла.
- Жизнь совсем не так проста, Людвиг. Бывает что-то вроде извращенной мстительности. Да и ревность - это не водопроводный кран, чтобы перекрыть его, когда захочешь.
Ковыляя, вошел Лахман. Следом за ним, в кильватере, вплыла блондинка, похожая на укротительницу - мускулистая, с выпяченным подбородком и черными, толстыми бровями.
- Моя невеста! - гордо представил он. - Мисс Мак-Крейг.
Укротительница кивнула. Лахман тем временем разворачивал что-то, завернутое в красную подарочную бумагу.
- С юбилеем тебя, Владимир! - торжественно объявил он. - При твоей вере трудно подыскать подарок.
Это была русская икона - маленькая, на золотом фоне. Мойков обескураженно смотрел на нее.
- Лахман, дорогой, - сказал он как можно мягче. - Я же атеист.
- Болтовня! - нисколько не смутился Лахман. - Каждый человек во что-нибудь да верит! Иначе на что бы я жил? К тому же это не Христос и не Богородица. Это святой Владимир. В себя-то ты, надеюсь, пока что веришь, или тоже нет?
- В себя как раз меньше всего.
- Болтовня! - повторил Лахман, бросив взгляд в мою сторону. - Это все философствования нашего дружка Людвига Зоммера. Забудь и не вспоминай!
Я смотрел на Лахмана и не узнавал. Столь бодрым тоном вечный плакса и нытик Курт никогда еще не разговаривал на моей памяти; видно, любовь и вправду творит чудеса - он даже подтянулся и как будто окреп.
- Что вам предложить? - вежливо спросил Мойков, озабоченно покосившись на бутылку.
- Кока-колы, - ответил Лахман к немалому нашему облегчению.
- А для дамы?
- У вас есть шартрез? - сквозь мощные челюсти пискнул этот щелкунчик неожиданно тоненьким фальцетом.
- Желтый или зеленый? - невозмутимо уточнил Мойков.
- А что, разве бывает желтый?
- Здесь - да.
Это был любимый напиток Рауля.
- Тогда желтого, я такого еще не пробовала. Можно сразу двойной? А то от этих курильщиков в кинозале у меня горло першит.
- Хоть всю бутылку, - великодушно ответил Мойков и наполнил ей рюмку, не забыв налить водки себе и мне.
Лахман и мисс Мак-Крейг сидели рядышком, как голубки, смотрели на нас и выжидающе молчали. Все-таки ничего нет глупее полного счастья, подумал я. Особенно когда приходится озарять его вспышками остроумия, пытаясь поддержать что-то вроде разговора. К счастью, в холл как раз сошли Рауль и Джон, и беседа разом оживилась. От неожиданности оба глянули на мисс Мак-Крейг с таким отвращением, будто увидели освежеванного тюленя, но, осознав свою промашку, тут же наперебой стали состязаться друг с другом в изощренной галантности. Минутой позже на лестнице появилась графиня. Ее соколиный взор мгновенно взял на прицел бутылку, и глаза старой дамы тут же увлажнились ностальгической слезой.
- Россия! - прошептала она. - Великая, изобильная держава! Родина всякой души! Матушка-Русь!
- Плакала моя именинная водка, - прошептал Мойков.
- Подмени бутылку, - посоветовал я. - Твоя тоже хорошая. Она и не заметит.
Мойков ухмыльнулся.
- Это графиня-то не заметит? Она отлично помнит любой банкет сорокалетней давности. И особенно, какую там давали водку.
- Но ведь твою-то она тоже пьет.
- Она и одеколон выпьет, если ничего другого не будет. Но вкус не утратила. Так что сегодня нам уже не вырвать бутылку из ее когтей. Разве что по-быстрому выпить все самим. Хотим мы этого?
- Нет, - твердо ответил я.
- Вот и я так думаю. Значит, оставим графине.
- Я и эту не особенно хотел. Дай мне лучше твоей. Она мне как-то больше нравится.
Мойков одарил меня проницательным взглядом своих широко раскрытых, не мигающих глаз мудрого старого попугая. Я видел: он думает о многих вещах сразу.
- Хорошо, - сказал он наконец. - Ты у нас настоящий кавалер в самых разных смыслах и направлениях, Людвиг. Благослови тебя Бог. И храни, - добавил он неожиданно.
- От чего? От кого?
Заметив, что графиня на него не смотрит, Мойков одним быстрым движением опрокинул в себя полную до краев стопку. Потом, отерев рот тыльной стороной огромной ладони, бережно поставил стопку на стол.
- Только от самого себя, - ответил он. - От кого же еще?

- Останьтесь с нами, господин Зоммер, - упрашивал меня Рауль. - У нас импровизированное торжество в честь Владимира. Может, последний его день рожденья, - добавил он шепотом. - Кто в наши-то дни живет больше восьмидесяти?
- Те, кому восемьдесят один и больше.
- Это уже библейский возраст. Вы бы хотели дожить до такой старости? Пережить свои желания, свой голод, свои вожделения? Какая тоска! Хоть сразу вешайся.
У меня на этот счет были совсем другие взгляды, но я не стал разъяснять их Раулю. Я торопился уйти. Мария Фиола ждала меня в своей уютной чужой квартире.
- Оставайтесь! - наседал Рауль. - Не будьте занудой, вы никогда им не были! Может, последний день рожденья у Владимира. Вы ведь тоже его друг!
- Мне надо идти, - сказал я. - Но я еще вернусь.
- Точно?
- Точно, Рауль.
Внезапно я почувствовал - меня втягивают во что-то, что смахивало на маленькое предательство. Я не сразу понял, в чем дело, да и глупо было думать о такой ерунде. Мойкова я видел каждый день и прекрасно знал, что на собственный день рожденья ему глубоко наплевать. Тем не менее я сказал:
- Я ухожу, Владимир. Но, возможно, еще успею вернуться до того, как вы разойдетесь.
- Надеюсь, что не успеешь, Людвиг. Не будь дураком. - Мойков шутливо ткнул меня в плечо своим огромным кулачищем и подмигнул.
- Последние капли твоей настоящей водки утекают, - вздохнул я. - В аристократическое горло графини. Она только что разделила остатки с другом Рауля. Недоглядели мы.
- Не страшно. У меня еще две бутылки есть.
- Настоящей?
Мойков кивнул.
- Мария Фиола сегодня после обеда принесла. И я их надежно припрятал. - Заметив мое удивление, он спросил: - А ты разве не знал?
- Откуда же мне это знать, Владимир?
- Тоже правильно. Одному Богу известно, откуда она добывает этот райский напиток. В Америке его не купить, я точно знаю.
- Наверное, у какого-нибудь русского, это самое простое объяснение. Ты все забываешь, что Америка и Россия союзники.
- Или у американского дипломата, который получает ее прямо из России, а может, и из русского посольства в Вашингтоне.
- Не исключено, - согласился я. - Главное, она у тебя есть. И в надежном укрытии. Какой смысл гадать о происхождении своей собственности?
Мойков рассмеялся.
- Золотые слова. Слишком мудрые для твоего-то возраста.
- Такая уж у меня проклятая жизнь. Все не по годам рано и с лихвой.

Я завернул на Пятьдесят седьмую улицу. Променад гомосексуалистов на Второй авеню был в полном разгаре. Тут и там слышались радостные оклики, приветствия, взлетали в грациозных и расточительных жестах руки, и все это было отмечено печатью какого-то ликующего эксгибиционизма: в отличие от нормального променада с нормальными влюбленными парочками, где царит скорее тяга к укромности и секретам, здесь, напротив, наблюдался своеобразный парад беззаботной, едва прикрытой непристойности. Хосе Крузе кинулся ко мне, как к старому знакомому, и повис у меня на руке.
- Как насчет коктейля в дружеском кругу, mon cher?
Я осторожно высвободил руку. Со всех сторон на меня уже поглядывали, как на лакомый кусочек.
- В другой раз, - ответил я. - Спешу в церковь. Там у моей тети отпевание.
Хосе так и покатился от хохота.
- Неплохо, ей-богу! Тетя! Ну вы и шутник! Или, может, вы не знаете, кто такая тетя?
- Тетя есть тетя. Эта тетя была старая, вздорная и к тому же негритянка.
- Друг мой, тетя - это старый педераст! Счастливого отпевания! - И он хлопнул меня по плечу.
В тот же миг я увидел, как его палевый пудель Фифи невозмутимо поднимает лапу возле газетного киоска. Киоскер Куновский со своего места не мог видеть Фифи, но у него, вероятно, уже выработалось шестое чувство. Внезапно вскочив, он пулей вылетел из двери, опрокинул по пути стопку журнала «Лайф» и с яростным воплем метнулся за угол в явном намерении дать Фифи пинка. Однако Куновский опоздал. Помахивая хвостиком, Фифи с невиннейшим видом трусил прочь, удалившись от места преступления уже метров на десять.
- Опять этот ваш проклятый пудель! - заорал Куновский на Хосе Крузе. - Вон, свежий номер «Эсквайра» весь испоганил! Платите!
Хосе Крузе недоуменно поднял брови.
- Мой пудель? Но у меня нет никакого пуделя. Не понимаю, о чем вы говорите?
- Да вон, вон он! Убег стервец! То есть как это у вас нет пуделя? Я вас сто раз видел с этой псиной!
- Сто раз? Вполне возможно, но не сегодня. Мой песик болен, он лежит дома. Все еще не оправился от пинка, которым вы его наградили несколько дней назад. По идее, надо бы заявить на вас в полицию. Мой пудель, между прочим, стоит немалых денег, не одну сотню долларов.
Между тем вокруг нас уже собралась кучка сочувствовавших Хосе единомышленников.
- Надо оповестить общество охраны животных, - деловито заявил один. - И потом, с чего вы вообще взяли, что это собака данного господина? Где собака-то? Если бы собака была его, она бы тут, рядом стояла.
Фифи как будто и след простыл.
- Это был пудель бежевой масти, - доказывал Куновский, но уже без прежней уверенности. - Точь-в-точь такой же масти, как пудель этого господина. Остальные-то все серые, черные, белые или коричневые.
- Неужели? - вступившийся за Хосе и его пуделя незнакомец обернулся, широким жестом указывая на панораму Пятьдесят седьмой улицы. - Да вы посмотрите как следует!
Это был час собачьего моциона. По краям тротуаров, уподобляя улицу аллее сфинксов, в характерных меланхолически-сосредоточенных позах лунатиков-идолопоклонников застыли псины, справляющие свою нужду.
- Вон! - указывал незнакомец. - Второй справа - палевый, и напротив еще один, а потом еще сразу два, вон за тем белым, крупным. Ну, что теперь скажете? И вон еще, из пятьсот восьмидесятого дома как раз двое выскочили!
Куновский уже с проклятьями ретировался на рабочее место.
- Все вы тут одна шайка, все заодно, - бормотал он, извлекая из ведра с водой мокрую тряпку, чтобы вытереть испорченный номер «Эсквайра» и поместить его среди удешевленных изданий как якобы подмоченный дождем.
Хосе Крузе проводил меня до самого подъезда Марии Фиолы, где за дверью его уже как ни в чем не бывало ждал Фифи.
- Это не пес, а гений, - гордо пояснил хозяин. - Когда он что-нибудь такое натворит, точно знает: мы с ним больше не знакомы. И подворотнями, закоулками прибегает домой сам. Так что Куновский может подкарауливать его хоть до скончания века. И даже если он в полицию заявит, Фифи будет наверху, дома: дверь-то у меня всегда открыта. У нас от людей секретов нету.
Он снова захохотал, колыхнув телесами, напоследок еще разок хлопнул меня по плечу и только после этого отпустил восвояси.

Я поднимался в лифте на этаж Марии Фиолы. После встречи с Крузе остался какой-то неприятный осадок. В принципе я ничего не имею против гомосексуалистов, но сказать, чтобы я был так уж «за», тоже нельзя. Я знаю, конечно, многие титаны духа были гомосексуалистами, но сомневаюсь, чтобы они так же кичливо демонстрировали это всем и каждому. Крузе почти испортил мне радостное предвкушение встречи с Марией, на миг мне показалось, что его пошловатые, дешевые остроты испачкают даже ее.
Имя хозяина на двери квартиры, в которой сейчас обосновалась Мария, тоже не улучшило мне настроения, ведь с ее слов я знал, что он из той же братии педиков. Знал я и то, что манекенщицы по-своему жалуют гомосексуалистов, поскольку в их обществе избавлены от грубых мужских приставаний.
«Так ли уж избавлены?» - думал я, нажимая на кнопку звонка. Ведь мне случалось слышать и об универсалах, способных работать на два фронта. Все еще дожидаясь у двери, я даже головой помотал, словно силясь стряхнуть прилипшую к волосам паутину. «Значит, это не только Крузе мне не дает покоя, - подумал я. - Что-то есть еще. А может, я просто не привык звонить в двери, за которыми меня ждет нечто вроде тихого семейного счастья?»
Мария Фиола, приоткрыв дверь, смотрела на меня в щелочку.
- Ты опять в ванной? - спросил я.
- Да. Профессия такая. Сегодня у нас были съемки в фабричном цехе. Эти фотографы чего только не придумают! Сегодня им, видите ли, понадобились клубы пыли! Входи! Я сейчас. Водка в холодильнике.
Она пошлепала обратно в ванную, оставив дверь открытой.
- День рожденья Владимира отмечали?
- Только начали, - сказал я. - Графиня при виде твоей водки впала в ностальгический экстаз. Когда я уходил, она своим дребезжащим голоском запевала русские песни.
Мария открыла слив ванны. Вода зажурчала, и Мария рассмеялась.
- Тебе хотелось остаться? - спросила она.
- Нет, Мария, - ответил я и сразу почувствовал, что это неправда. Но в тот же момент, поскольку как раз это и мешало мне всю дорогу, все мгновенно улетучилось, так что мой ответ перестал быть неправдой.
Голая, еще мокрая, Мария вышла из ванной.
- Мы еще вполне можем туда успеть, - сказала она, испытующе глядя в мою сторону. - Не хочу, чтобы ради меня ты лишал себя чего-то, чего ты себя лишать не хочешь.
Я расхохотался.
- Какая высокопарная фраза! И надеюсь, Мария, что вполне лицемерная.
- Не вполне, - возразила она. - И уж вовсе не в том смысле, какой ты в нее вкладываешь.
- Мойков осчастливлен твоей водкой, - сообщил я. - Правда, одну бутылку уже выпила графиня. Но остальные он успел припрятать. У Лахмана новая любовь - кассирша из кинотеатра, она пьет шартрез.
Мария все еще смотрела на меня.
- По-моему, тебе все-таки хочется пойти.
- Чтобы лицезреть Лахмана на вершине любовного счастья? В еврейских сетованиях на жизнь он хотя бы изобретателен, но в счастье скучен до безобразия.
- Наверное, как и все мы?
Я не сразу ответил.
- Впрочем, кому это мешает? - сказал я наконец. - Разве что другим. Или кому-то, для кого внимание окружающих важнее всего на свете.
Мария усмехнулась.
- Значит, живому манекену вроде меня.
Я поднял на нее глаза.
- Ты не манекен.
- Нет? А кто же я?
- Что за дурацкий вопрос! Если б я знал...
Я осекся. Она снова усмехнулась.
- Если б ты знал, то и любви был бы конец, верно?
- Не знаю. Ты считаешь, когда что-то незнакомое, что есть в каждом человеке, становится понятным и близким, то интерес угасает?
- Ну, не совсем так, по-медицински. Но в этом роде.
- Опять-таки не знаю. Может, наоборот, после этого как раз и наступает то, что называется счастьем.
Мария Фиола медленно прошлась по комнате.
- Думаешь, мы на это еще способны?
- А почему нет? Ты разве нет?
- Не знаю. По-моему, нет. Что-то есть такое, что мы утратили. В поколении наших родителей оно еще было. Правда, у моих-то родителей нет. Что-то такое из прошлого столетия, когда еще верили в Бога.
Я встал и обнял ее. В первое мгновение мне почудилось, что она дрожит. Потом я ощутил тепло ее кожи.
- А по-моему, когда люди говорят вот такие глупости они очень близки к счастью, - пробормотал я уткнувшись ей в волосы.
- Ты правда так думаешь?
- Да, Мария. Мы слишком рано изведали одиночество на все вкусы, чтобы верить в счастье, чтобы не знать, что человеку ничего не остается, кроме горя. Зато мы научились считать счастьем тысячу самых разных вещей - например, счастье выжить, или счастье избежать пыток, спастись от преследования, счастье просто быть. Но после всего этого разве не проще возникнуть легкому, летучему счастью - по сравнению с прежними временами, когда в цене было только тяжеловесное, солидное, длительное счастье, которое так редко выпадает, потому что основано на буржуазных иллюзиях? Почему бы нам не оставить все как есть? И как вообще, черт возьми, мы втянулись в этот идиотский разговор?
Мария рассмеялась и оттолкнула меня от себя.
- Понятия не имею. Водки хочешь?
- Там от мойковского самогона что-нибудь осталось?
Она посмотрела на меня.
- Только от него и осталось. Остальную водку я послала ему ко дню рожденья.
- И он, и графиня были очень счастливы.
- А ты?
- Я тоже, Мария. А в чем дело?
- Я не хотела отсылать эту водку обратно, - сказала она. - Как-то уж слишком это все торжественно. Не исключаю, что он еще пришлет. Но ты ведь не хочешь?
Я рассмеялся.
- Как ни странно, нет. Хотя несколько дней назад мне было все равно. А теперь что-то изменилось. Как ты думаешь, может, я ревную?
- Я бы не возражала.

Мария ворочалась во сне. За окном между небоскребами полыхали дальние зарницы. Всполохи бесшумных молний призраками метались по комнате.
- Бедный Владимир, - вдруг пробормотала она. - Он такой старый, смерть совсем близко. Неужели он все время об этом помнит? Какой ужас! Как можно смеяться и радоваться чему-то, когда знаешь, что очень скоро тебя не будет на свете?
- Наверное, это и знаешь, и не знаешь, - сказал я. - Я видел людей, приговоренных к смерти, так они и за три дня до казни были счастливы, что не попали в число тех, кого прикончат сегодня. У них еще оставалось двое суток жизни. По-моему, волю к жизни истребить тяжелее, чем саму жизнь. Я знал человека, который накануне казни обыграл в шахматы своего постоянного партнера, которому до этого неизменно проигрывал. И был рад до полусмерти. Знавал я и таких, кого уже увели, чтобы прикончить выстрелом в затылок, а потом приводили обратно, потому что у палача был насморк, он чихал и не мог как следует прицелиться. Так вот, одни из них плакали, потому что придется умирать еще раз, а другие радовались, что им дарован еще день жизни. На пороге смерти происходят странные вещи, Мария, о которых человек ничего не знает, пока сам их не испытает.
- А Мойкову случалось такое испытывать?
- Не знаю. По-моему, да. В наше время такое случалось со многими.
- И с тобой?
- Нет, - ответил я. - Не совсем. Но я был рядом. Это был совсем не худший вариант. Пожалуй, едва ли не самый комфортабельный.

Предыдущая страница 21 Следующая страница


Земля обетованная 22

Марию передернуло. Казалось, озноб пробежал по ее коже, как рябь по воде.
- Бедный Людвиг, - пробормотала она, все еще в полусне. - А это можно когда-нибудь забыть?
- Есть разные виды забвения, - ответил я, наблюдая, как высверки бесшумных молний проносятся над молодым телом Марии, словно взмахи призрачной косы, скользя по ней, но оставляя невредимой. - Как и разные виды счастья. Только не надо путать одно с другим.
Она потянулась и стала еще глубже погружаться в таинственные чертоги сна, под сводами которых, вскоре позабыв и меня, она останется наедине с неведомыми картинами своих сновидений.
- Хорошо, что ты не пытаешься меня воспитывать, - прошептала она с закрытыми глазами. В белесых вспышках молний я разглядел, какие длинные и удивительно нежные у нее ресницы - они подрагивали, словно крылья черных бабочек, усевшихся ей на глаза. - Все норовили меня воспитывать, - пробормотала она уже совсем сквозь сон. - Только ты - нет.
- Я - нет, Мария, - сказал я. - Я и не буду.
Она кивнула и плотнее вжалась в подушку. Дыхание ее изменилось. Оно стало ровнее и глубже. Она ускользает от меня, думал я. Теперь вот Мария уже и не помнит обо мне; я для нее только тепло дыхания и что-то живое, к чему можно прильнуть, но еще несколько мгновений спустя от меня не останется и этого. И тогда все, что в ней сознание и иллюзия, повлечется по потокам бессознательного уже без меня, восторженно ужасаясь диковинным всполохам снов, словно мертвенным зигзагам молний за окном, и она, уже совсем не тот человек, которого я знал днем, чужая мне, будет в зареве полярных сияний совсем иных полюсов и во власти прихотей совсем иных, нездешних сил, открытая любым тяготениям, свободная от оков морали и запретов собственного «я». Как далеко ее уже унесло от минувшего часа, когда мы верили бурям нашей крови и, казалось, сливались воедино в счастливом и горьком самообмане самой тесной близости, какая бывает между людьми, под просторным небом детства, когда еще мнилось, что счастье - это статуя, а не облачко, переменчивое и способное улетучиться в любой миг. Тихие, на грани бездыханности вскрики, руки, сжавшие друг друга, будто навсегда, вожделение, именующее себя любовью и прячущее где-то в своих потаенных глубинах бессознательный, животный эгоизм и жажду смертоубийства, неистовое оцепенение последнего мига, когда все мысли улетают прочь, и ты только порыв, только соитие, и познав другого, не помнишь ни его, ни себя, но упиваешься обманчивой надеждой, что теперь вы одно целое, что теперь вы отдались друг другу, хотя на самом деле именно в этот миг вы чужды друг другу как никогда и самому себе чужды не меньше, - а потом сладкая истома, блаженная вера обретения себя в другом, мимолетное волшебство иллюзии, небо, полное звезд, которые, впрочем, уже медленно меркнут, впуская в душу тусклый свет буден или непроглядную темень мрачных дум.
«Блаженная спящая душа, меня не помнящая, - думал я, - прекрасный фрагмент бытия, с которого первая же тень дремоты стирает мое имя начисто и без следа, как можешь ты бояться стать мне слишком родной и слишком близкой только потому, что страшишься разлуки? Разве не ускользаешь ты от меня каждую ночь, и я даже не знаю, где ты пребывала и что тебя коснулось, когда ты наутро снова раскрываешь глаза? Ты считаешь меня цыганом, неугомонным кочевником, тогда как я всего лишь ускользнувший от своей судьбы обыватель, нахлебавшийся лиха и взваливший на себя непосильную орестейскую ношу кровной мести, - а настоящая цыганка как раз ты, в вечных поисках собственной тени и в погоне за собственным «я». Милое, неприкаянное создание, способное устыдиться даже того, что не умеет готовить! И не учись никогда! Кухарок на свете достаточно. Их куда больше, чем убийц, даже в Германии».
Откуда-то сбоку из-за стены донесся приглушенный лай. Должно быть, это Фифи. Не иначе, Хосе Крузе привел на ночь очередного приятного гостя. Я блаженно вытянулся возле Марии, стараясь не потревожить ее. Она тем не менее что-то почувствовала.
- Джон, - пробормотала она, не просыпаясь.

XVIII

- Мы, антиквары и торговцы искусством, живем за счет одного примитивного и неистребимого свойства человеческой натуры, - со вкусом разглагольствовал Реджинальд Блэк. - За счет стремления человека к собственности. Свойства поистине удивительного, ибо ведь каждый знает, что рано или поздно умрет и ничего с собой туда забрать не сможет. И удивительного вдвойне, поскольку каждый знает, что музеи просто ломятся от замечательных картин, картин такого качества, какие на рынке встречается крайне редко. Кстати, вы побывали в музее Метрополитен?
Я кивнул:
- Даже два раза.
- Вам бы надо каждую неделю ходить туда, чем резаться в шахматы с этим русским самогонщиком в ваших гробовых номерах. «Вавилонскую башню» видели? А толедский ландшафт Эль Греко? Все вывешено на всеобщее обозрение, даром. - Реджинальд Блэк отхлебнул коньяку (самого хорошего, для клиентов, которые покупают больше, чем на двадцать тысяч долларов) и погрузился в грезы. - Это же бесценные шедевры. Страшно подумать, сколько на них можно заработать...
- Это в вас тоже говорит человеческое стремление к собственности? - ввернул я.
- Нет, - ответил он с укором в голосе и отвел руку с бутылкой, из которой совсем уже было собрался подлить мне коньяка. - Это моя, унаследованная от предков, страсть торговца, та самая, которая пребывает в вечном споре с моей любовью к искусству и, к сожалению, то и дело берет верх. И все равно я не пойму - почему люди не идут в музеи, чтобы там без забот, без хлопот любоваться гениальными творениями, а предпочитают вместо этого за огромные деньги приобрести несколько не вполне даже законченных Дега и повесить их у себя в квартире, чтобы потом без конца трястись от страха перед ворами, перед бестолковыми горничными, которые тычут куда ни попадя рукоятью швабры, или гостями, способными загасить сигарету обо что придется? В любом музее картины гораздо лучше, чем у так называемых коллекционеров.
Я рассмеялся.
- Да вы просто заклятый враг всех антикваров. Вас послушать - и люди перестанут покупать картины. Вы бескорыстный Дон-Кихот от антикварной торговли.
Блэк польщенно улыбнулся и, смилостивившись, снова взялся за бутылку.
- Сейчас столько разговоров о социализме, - продолжал он. - А между тем все самое прекрасное в мире и так открыто для каждого. Музеи, библиотеки, да и музыка, вон какие замечательные концерты по радио, Тосканини со всеми концертами и симфониями Бетховена каждую неделю в музыкальном часе. Не было в истории эпохи, более благоприятной для комфортабельного сибаритского существования, чем нынешняя. Вы только взгляните на мою коллекцию альбомов по искусству! Когда есть такое, да еще музеи, зачем вообще держать картины дома? Нет, честное слово, иногда хочется просто забросить профессию и жить вольной птицей!
- Почему же вы этого не сделаете? - поинтересовался я, на всякий случай хватаясь за рюмку, которую он успел мне налить.
Блэк вздохнул.
- Это все двойственность моей натуры.
Я не мог не залюбоваться этим благодетелем человечества. Он обладал поистине изумительным свойством свято верить во все, что говорит в данную минуту. Однако на самом деле он ни единой секунды и ни единому слову своем; при этом не верил, что и спасало Блэка от репутации хвастливого болтуна и даже напротив - придавало его облику блеск ироничной элегантности. Сам того не зная и не же лая признавать, он был актером и всю жизнь актерствовал.
- Позавчера мне позвонил старый Дюрант-второй, - продолжил Блэк. - У этого человека двадцать миллионов долларов, и он хочет купить маленького Ренуара. При этом у него рак в последней стадии, о чем он прекрасно знает. Врачи дают ему всего лишь несколько дней жизни. Ну, я беру картину и еду к нему. Спальня старика просто пропахла смертью, несмотря на всю дезинфекцию. Смерть, да будет вам известно, самый стойкий парфюм - она перебивает любой запах. Сам старик уже просто скелет, одни глазищи остались, кожа как пергамент, только вся в коричневых пятнах. Но в картинах разбирается, в наши дни это редкость. А еще больше разбирается в деньгах, что в наши дни совсем не редкость. Я запрашиваю двадцать тысяч. Он предлагает двенадцать. Потом, с невероятными хрипами в груди, задыхаясь от приступов кашля, поднимается до пятнадцати. Я вижу, что он хочет купить, и не уступаю. Но и он уперся. Можете себе представить: миллионер, которому осталось протянуть всего-то пару дней, как грошовый старьевщик торгуется за свою последнюю радость в жизни. При этом ненавидит своих наследников лютой ненавистью.
- Бывает, что миллионеры внезапно выздоравливают, - заметил я. - С ними и не такие чудеса случаются. Ну, и чем же дело кончилось?
- Я унес картину обратно. Вон она стоит. Взгляните.
Это был прелестный маленький портрет мадам Анрио.
Черная бархатная лента обвивала изящную шею. Портрет был написан в профиль и весь являл собой воплощение юности и трепетного ожидания грядущей жизни. Не удивительно, что заживо разлагающийся старец захотел обладать образом этой юной красоты, как царь Давид Вирсавией.
Реджинальд Блэк взглянул на часы.
- Так, самое время очнуться от грез. Через четверть часа к нам пожалует оружейный магнат Купер. Американские армии наступают по всем фронтам. Списки убитых растут. Для Купера это самая настоящая страда. Он поставляет товар безостановочно. Все его картины надо бы украсить траурными лентами. И под каждой для пущей красоты установить пулемет или огнемет.
- Однажды вы уже делились со мной этой идеей. Когда Купер купил у вас последнего Дега. Зачем тогда вы ему продаете?
- Я вам и это уже однажды объяснял, - сказал Блэк с нотками досады в голосе. - Все из-за моей проклятой, двойственной, демонической натуры Джекила и Хайда. Но Купер у меня за все поплатится! Я запрошу с него на десять тысяч больше, чем запросил бы с оптового торговца удобрениями или шелковыми нитками! - Блэк осекся, оглянувшись в сторону входной двери. Тут и я услышал звонок. - На десять минут раньше, - буркнул Реджинальд. - Один из его излюбленных финтов. Либо раньше, либо позже. Если раньше, начнет объяснять, что в его распоряжении буквально несколько минут, ему срочно надо в Вашингтон или на Гавайи. Если позже, значит, решил меня потомить и измотать ожиданием. Я запрошу с него на одиннадцать тысяч больше и даю вам руку на отсечение, если уступлю хоть цент! А теперь живее! Наш личный коньяк убрать, давайте бутылку для среднего клиента. Этот стервятник мировых побоищ лучшего коньяка и не заслуживает. К сожалению, в коньяке он смыслит не больше, чем в живописи. Так, а теперь марш в засаду! Когда понадобитесь, я вам позвоню.
Я устроился на своем наблюдательном посту и раскрыл газету. Блэк был прав: американские войска наступали повсюду. Заводы и фабрики Купера работали на полную мощность, обслуживая массовое смертоубийство. Но если Реджинальд Блэк считает себя благодетелем миллионеров, то разве не прав по-своему и этот стервятник, считая себя благодетелем человечества? И разве массовое смертоубийство не спасает сейчас Европу и весь остальной мир от еще большего ужаса, от изверга, надумавшего поработить весь континент и истребить целые нации? Вопросы, на которые, по сути, нет ответов, а если и есть, то лишь очень кровавые.
Я опустил газету и стал смотреть в окно. До чего же шустро убийство умеет менять имена! И прикрываться великими понятиями чести, свободы, человечности. Каждая страна взяла их на вооружение, и чем свирепее диктатура, тем гуманнее лозунги, под которыми она вершит свои преступления. А убийство! Что такое убийство? Разве кровная месть - не убийство? Где тут начинается произвол, где кончается право? И разве само понятие права уже не прикончено наиболее истовыми праворевнителями? Уголовниками из германских канцелярий и продажными судьями, что радостно служат преступному режиму? Какое же тогда еще возможно право, кроме мести?
Над головой у меня резко затрезвонил звонок. Я спустился по лестнице. С порога меня окутало ароматным облаком гаванской сигары.
- Господин Зоммер, - спросил меня Реджинальд Блэк сквозь сизое табачное марево, - зачем вы заявили господину Куперу, что эта картина хуже того Дега, которого он недавно у нас купил?
Я уставился на Купера в полном изумлении. Этот стервятник лгал, причем лгал нагло и в открытую; он прекрасно знает, что я в безвыходном положении, поскольку никогда не осмелюсь назвать столь важного и к тому же вспыльчивого клиента лжецом.
- Говоря о таком мастере, как Дега, я бы никогда не стал оперировать понятиями лучше или хуже, - сказал я. - Это первейшее правило, вынесенное мною из Лувра. Просто одна картина может быть более закончена, другая менее. Это и составляет разницу между эскизом, этюдом и картиной, на которой поставлена подпись мэтра. Ни один из тех двух Дега не подписан. Это сообщает им, по мнению профессора Майера-Грэфе, истинное величие той незавершенности, которая оставляет простор для любой фантазии.
Реджинальд Блэк глянул на меня ошарашенно, явно потрясенный моей внезапной эрудицией. Цитату я вычитал пять минут назад на своем насесте, схватив наугад первую попавшуюся книжку.
- Вот видите, - только и сказал Блэк, поворачиваясь к Куперу.
- А-а, ерунда! - пренебрежительно отмахнулся этот мужлан с лицом цвета непрожаренного бифштекса. - Лувр, шмувр! Да кто этому поверит! Он сказал: эта картина хуже. Я сам слышал. На слух пока что не жалуюсь.
Я понимал, что все это пустая болтовня, лишь бы сбить цену, но счел, что даже столь благородная цель еще не повод меня оскорблять.
- Господин Блэк, - сказал я, - по-моему, дальнейший разговор все равно не имеет смысла. Только что позвонили от господина Дюрана-второго, он покупает картину, просили ее привезти.
Купер хохотнул кудахчущим смехом рассерженного индюка.
- Хватит блефовать-то! Я случайно знаю, что Дюран-второй отдает концы. Ему картины уже не нужны. Единственное, что ему сейчас нужно, это гроб.
Он торжествующе посмотрел на Реджинальда Блэка. Тот ответил ему ледяным взглядом.
- Я сам знаю, что он при смерти, - сказал Блэк сухо. - Я был у него вчера.
Купер снова отмахнулся.
- Он что, гроб что ли будет оклеивать этими импрессионистами?! - издевательски воскликнул оружейный магнат.
- Такой страстный коллекционер и знаток, как господин Дюран-второй, никогда бы так не поступил. Но на то время, которое ему еще осталось прожить, он не хочет отказывать себе ни в какой радости. Деньги, как вы понимаете, в этом случае уже не играют роли, господин Купер. На пороге смерти нет смысла скаредничать. Как вы только что слышали, Дюран-второй хочет получить этого Дега.
- Ну и отлично. Пусть получает.
Блэк и глазом не моргнул.
- Запакуйте, пожалуйста, картину, господин Зоммер, и доставьте ее господину Дюрану-второму. - Он снял Дега с мольберта и передал мне. - Я рад, что все так благополучно кончилось. Это очень благородно с вашей стороны, господин Купер, уступить умирающему, дабы не отравлять ему последнюю радость в жизни. На рынке еще много других Дега. Может, лет через пять, через десять нам снова попадется работа столь же отменного качества. - Он встал. - Ничего другого я вам, к сожалению, предложить не могу. Это была моя лучшая картина.
Я направился к двери. Я нарочно шел не медленно, чтобы Купер не заподозрил блеф, а деловито и быстро, словно очень тороплюсь доставить картину к ложу умирающего Дюрана-второго, пока тот жив. Оказавшись у двери, я был уверен, что Купер меня окликнет. Но оклика не последовало. Разочарованный, я поднялся на свой насест, переживая из-за того, что, очевидно, запорол шефу сделку.
Однако я недостаточно хорошо знал Блэка. Через пятнадцать минут раздался звонок.
- Картину уже увезли? - спросил Блэк бархатным голосом.
- Господин Зоммер как раз с ней уходит, - сообщил я заполошным фальцетом.
- Догоните его! Пусть принесет картину обратно.
Второпях я кое-как завернул картину и опять спустился вниз, готовясь снова ее распаковать.
- Не надо разворачивать, - недовольно пробурчал Купер. - После обеда доставите ее мне домой. А после расскажете мне, что у вас есть третий Дега, еще лучше этого, у-у, аферисты!
- Да, есть еще один Дега такого же класса, - холодно ответил я. - Вы совершенно правы, господин Купер.
Купер вскинул голову, как напуганный боевой конь, готовящийся заржать. Даже Реджинальд Блэк глянул на меня с любопытством.
- Этот Дега вот уже двадцать лет висит в парижском Лувре, - закончил я. - И не продается.
Купер перевел дух.
- Избавьте меня от ваших шуток, - буркнул он и потопал к двери.
Реджинальд Блэк отодвинул коньяк для клиентов в сторонку и принес свою заветную бутылку.
- Я горжусь вами, - заявил он. - Может, от Дюрана-второго и правда звонили?
Я кивнул.
- Он хочет еще раз взглянуть на Ренуара. Портрет молодой мадам Анрио. Просто кстати пришлось.
Блэк извлек из своего красного сафьянового бумажника сотенную купюру.
- Премия за отвагу, проявленную перед лицом неприятеля.
Я с удовольствием сунул купюру в карман.
- Вам удалось получить с Купера всю контрибуцию? - спросил я.
- Всю до последнего цента! - радостно доложил Блэк. - Нет ничего правдивее полуправды. Мне пришлось поклясться Куперу жизнью собственных детей, что я вчера действительно был у Дюрана-второго.
- Жуткая клятва.
- Но я же там был. С Ренуаром. А насчет Дега Купер меня клятву не брал.
- Все равно, - сказал я. - Это ж надо, изверг какой.
Блэк улыбнулся улыбкой херувима.
- Так у меня же нет детей, - сказал он.

- Джесси! - пролепетал я испуганно. - Как ты замечательно выглядишь!
Она лежала на больничной койке, какая-то неожиданно маленькая, бесплотная, мертвенно-серая, с восковым лицом. Только беспокойно бегающие глаза были больше обычного. Она попыталась улыбнуться.
- Все так говорят. Но у меня есть зеркало. Только оно мне и не врет.
Рядом уже суетились двойняшки. Они принесли яблочный пирог и термос кофе.
- Кофе здесь безобразный, - пожаловалась Джесси. - Такой кофе я вам предложить просто не могу. Вот мои близняшки и принесли хорошего. - Она повернулась к Роберту Гиршу. - Выпей чашечку, Роберт. За мое здоровье.
Мы с Гиршем украдкой переглянулись.
- Конечно, Джесси, - сказал он. - Кофе у тебя всегда был отменный, что в Париже, что в Марселе, а теперь вот в Нью-Йорке. Этим кофе ты столько раз вытаскивала нас из депрессии. Помню, Рождество сорок первого, в настоящих парижских катакомбах, в подвале гостиницы «Лютеция». Наверху маршируют немцы, только сапоги грохочут, а внизу старый советник коммерции Буш надумал покончить счеты с жизнью: будучи евреем, он вдруг не пожелал пережить еще одно христианское празднество всеобщей любви. Еды у всех почти никакой. И тут являешься ты с огромным кофейником. И с двумя яблочными пирогами. Ты получила все это у хозяина гостиницы в обмен на рубиновую брошь и пообещала ему еще рубиновое кольцо, если он неделю нас не выдаст. Это было в самый разгар паники, первого большого страха. Но ты смеялась и даже старого диабетика Буша в конце концов заставила улыбнуться. Ты нас всех тогда спасла, Джесси, твоим замечательным кофе.
Она внимала Роберту с улыбкой, истово, будто истомленная жаждой. А он сидел перед ней на стуле, словно сказочник из страны Востока.
- Но Буш через год все равно умер, - проронила она.
- Да, Джесси, но его не убили в немецком концлагере, он умер во французском лагере для интернированных лиц. А до этого ты провезла его через всю оккупированную зону. В твоем почти самом парадном наряде, Джесси. На тебе был парик, шикарный костюм шотландской шерсти и дамское пальто кораллового цвета. А на случай, если вас все-таки остановят и Бушу придется говорить, ты наложила ему какую-то невероятно сложную повязку, в которой он якобы мог только мычать. Ты была просто гений, Джесси!
Она слушала Гирша так, будто он и вправду рассказывал ей сказки, а ведь это была самая что ни есть жестокая и горькая быль, которая только здесь, в обстановке больничной палаты с ее легким запахом спекшейся крови, дезинфекции, гноя и жасминных духов, торопливо разбрызганных повсюду двойняшками, казалась чем-то совершенно ненастоящим. Для Джесси слова Гирша звучали как самая сладкая колыбельная. Она прикрыла глаза, оставив только узенькие щелочки, и слушала.
- Зато потом, Роберт, ты переправил нас через границу на своей машине, - сказала она после паузы. - Под видом испанского вице-консула в машине с такими важными дипломатическими номерами. - Она вдруг рассмеялась. - А уж что ты вытворял потом! Но я тогда уже была в Америке.
- И слава Богу, что ты была тут, - слегка покачиваясь, подхватил Гирш все тем же странным, почти монотонным распевом. - Что бы иначе было с нами со всеми? Кто бы снашивал здесь башмаки и обивал пороги, добывая гарантийные ручательства и деньги, спасая нас всех...
- Ну уж не тебя, Роберт, - перебила Джесси, улыбаясь уже почти задорно и с хитрецой. - Ты-то и сам не пропадешь.
Стало темно. Близняшки замерли на своих стульях, хлопая глазами, как две изящных совушки. Даже похоронных дел церемониймейстер Липшюц вел себя тихо. Составитель кровавого списка зловеще что-то про себя подсчитывал. Когда пришла медсестра проверить повязки и измерить температуру, Коллер откланялся первым. Утонченная натура, он был способен выносить вид крови только в своих кровавых фантазиях. Поднялся и Гирш.
- По-моему, нас выставляют, Джесси. Но я скоро снова приду. Хотя, может, ты еще скорее окажешься дома.
- Ах, Роберт! Кто тебе это сказал?
- Как кто? Равик и Боссе, твои врачи.
- А ты не врешь, Роберт?
- Нет, Джесси. А что, разве они тебе сами не говорили?
- Все врачи лгут, Роберт. Из милосердия.
Гирш рассмеялся.
- Тебе милосердие ни к чему, Джесси. Ты у нас отважная маркитантка.
- И ты веришь, что я отсюда выберусь? - В глазах Джесси вдруг застыл страх.
- А ты сама разве не веришь?
- Днем я пытаюсь верить. А ночью все равно не получается.
Сестра сделала запись в температурном листе, что висел в изножье кровати.
- Сколько у меня там, Людвиг? - спросила Джесси. - Я в этой их цифири по Фаренгейту ни черта не смыслю.
- Что-то около тридцати восьми, по-моему, - твердо сказал я. Я понятия не имел, как переводят с Фаренгейта на Реомюра, но одно я знал точно: для больного самый лучший ответ - быстрый.
- Вы слыхали, что Берлин бомбили? - прошептала Джесси.
Гирш кивнул.
- Как в свое время и Лондон, Джесси.
- Но Париж не бомбили, - заметила она.
- Нет, американцы нет, - терпеливо согласился Роберт. - А немцам и не понадобилось, с лета сорокового Париж и так принадлежал им.
Джесси чуть виновато кивнула. В ответе Роберта она расслышала нотку легкой укоризны.
- Англичане и Баварскую площадь в Берлине разбомбили, - сказала она тихо. - Мы там жили.
- Твоей вины в этом нет, Джесси.
- Я не о том, Роберт.
- Я знаю, о чем ты, Джесси. Но вспомни «Ланский катехизис», параграф второй: «Никогда не делай несколько дел одновременно, нельзя забивать себе мозги, когда за тобой охотится гестапо». Твое дело сейчас выздоравливать. И как можно скорее. Ты нам всем нужна, Джесси.
- Здесь-то для чего? Кофе вас угощать? Здесь я никому уже не нужна.
- Люди, полагающие, что они никому не нужны, на самом деле часто самые нужные. Мне, например, ты очень нужна.
- Брось, Роберт, - возразила Джесси с неожиданным кокетством в голосе. - Тебе никто не нужен.
- Ты нужна мне больше всех, Джесси. Так что уж храни мне верность.
Странный это был диалог - почти как общение гипнотизера со своим медиумом, но было в нем и что-то еще, нечто вроде ласкового, бескорыстного, тихого объяснения в любви новоявленного волшебника Роберта к этой старой, покорно внимающей ему женщине, над которой, казалось, каждое его слово простирает покров утешения и спасительной дремоты.
- Вам пора идти, - сказала сестра.
Двойняшки, которые тоже еще оставались в палате, мгновенно вскочили. В сиянии холодного неонового света они казались призрачно бледными и почти бесплотными, хотя на обеих были ладные, в обтяжку, темно-синие джинсы. Они все еще терпеливо надеялись, что их возьмут в кино. Мы двинулись по пустынному в этот час больничному коридору. Двойняшки танцующим шагом шли перед нами. «Ах, какое зрелище для обожателя задиков Баха!» - подумал я.
- Странно, - сказал я, - что они до сих пор никого себе здесь не подцепили.
- Так они не хотят никого, - объяснил Гирш. - Живут у Джесси и ждут своего шанса выступить где-нибудь вдвоем, именно как сестры-близнецы. Потому так судорожно друг за дружку и держатся. Ведь их порознь не встретишь. Каждая думает, что без другой пропадет.
Мы вышли на улицу и сразу окунулись в ее все еще теплую вечернюю суету. Мимо торопливо сновали люди, не желающие ничего знать о смерти.
- Так что с Джесси, Роберт? - спросил я. - Ее правда так скоро выпишут?
Гирш кивнул.
- Они ее вскрыли, Людвиг, и тут же снова заштопали. Джесси ничем не спасти. Я спрашивал Равика. Метастазы повсюду. Когда помочь уже нельзя, в Америке не мучают людей бессмысленными операциями. Им просто дают спокойно умереть, если, конечно, можно назвать спокойной смертью, когда человек орет от боли весь день и даже морфий ему не помогает. Но Равик надеется, что ей еще осталось несколько месяцев более или менее сносной жизни. - Гирш остановился и посмотрел на меня с выражением бессильной ярости во взгляде. - Еще год назад ее можно было спасти. Но она ни на что не жаловалась, думала, так, болячки от возраста, что-то другое всегда было важней. Вокруг же полно несчастных, о которых ей нужно было позаботиться. Вечно этот идиотский героизм самопожертвования! А теперь вот валяется, и ее никакими силами не спасти.
- Она догадывается?
- Конечно, догадывается. Как все эмигранты, она ни в какой хороший конец вообще никогда не верит. Почему, думаешь, я весь этот театр устраивал? Ах, Людвиг! Давай-ка зайдем ко мне, выпьем по рюмке. Не ожидал, что на меня это так подействует.
Мы молча шли по вечерним улицам, на мостовых которых мягкий, меркнущий сентябрьский свет смешивался с разгорающимися огнями тысяч витрин. Я наблюдал за Гиршем во время его разговора с Джесси. Не только ее, но и его лицо при этом изменилось, и мне почудилось, что не одни глаза Джесси подернулись мечтательной дымкой воспоминаний - суровые черты маккавея Гирша тоже. Я-то знал: воспоминания, если уж хочешь ими пользоваться, надо держать под неусыпным контролем, как яд, иначе они могут и убить. Украдкой я взглянул на Гирша. Лицо его приняло свое обычное выражение, слегка напряженное и замкнутое.
- А что будет, когда Джесси уже не сможет переносить мучения? - спросил я.
- По-моему, Равик не даст ей страдать и не станет держать ее в концлагере Господа Бога распятой на больничной койке, - мрачно ответил Гирш. - Он, конечно, подождет, пока Джесси сама этого не захочет. Пусть даже она ему об этом не скажет. Равик сам за нее все почувствует. Как почувствовал за Жоан Маду. Только не верю я, что Джесси этого захочет. Она будет бороться за каждый час жизни.
Роберт Гирш открыл дверь своего магазина. Нас с порога обдало холодным дыханием кондиционера.
- Как из могилы Лазаря, - буркнул Гирш и отключил охлаждение. - По-моему, он нам сейчас уже ни к чему, - добавил он. - Ненавижу этот отвратительный искусственный воздух! Лет через сто люди вообще будут жить под землей из страха перед достижениями человечества. Поверь, Людвиг, эта война не последняя. - Он принес бутылку коньяка. - Ты-то, наверно, у твоего господина Блэка теперь не таким коньяком угощаешься, - пробормотал он с кривой усмешкой. - У антикваров всегда коньяк отличный. Профессиональная необходимость.
- Покойный Зоммер, мой учитель и крестный, коньяка вообще не держал, - возразил я. - И я предпочту выпить стакан воды с тобой, чем с Блэком смаковать его «Наполеон». Как поживает Кармен?
- По-моему, ей со мной скучно.
- Что за бред! Скорее я могу предположить, что тебе с ней скучно...
Он покачал головой.
- Это исключено. Я же тебе объяснял. Мне никогда не понять ее, поэтому и ей меня никогда не понять. Она для меня - совершенно непроницаемый мир, царство поразительной и непостижимой наивности. В сочетании с ее умопомрачительной красотой это уже не глупость, а тайна. Я же для нее всего лишь продавец электротоваров, слегка тронутый, но в общем-то скорее скучный. И продавец-то даже так себе.
Я взглянул на него. Он горько улыбнулся.
- Все остальное в прошлом, быльем поросло и годится только на то, чтобы потешить общими воспоминаниями умирающую боевую подругу. Да, Людвиг, мы спасены, но даже чувство радостной благодарности за это спасение уже померкло. Его недостаточно, чтобы заполнить мою жизнь. Ты только посмотри на них, на наших с тобой знакомых. С тонущего корабля их выбросило на берег, на котором они теперь валяются, не в силах отдышаться: вроде уже и не выживание, но это и не жизнь. Кто-то, возможно, еще оклемается, придет в себя, обживется. Но только не я, да, по-моему, и не ты. Великое полуобморочное счастье спасения уже позади. Снова, и уже давно, наступили будни - будни без цели и смысла.
- Только не для меня, Роберт. Для меня пока что нет. Да и для тебя еще нет.
Он сокрушенно покачал головой.
- Для меня раньше, чем для кого бы то ни было.
Я знал, о чем он. Для него время во Франции было порой охоты. Он, почти единственный из нас, был не беззащитной жертвой, он сам стал охотником, рискнув противопоставить тупому варварству немецких каннибалов-эсэсовцев хитрость и ум, сметку и отвагу, - и сумел выйти победителем. Для него, но почти исключительно и только для него одного, оккупация Франции стала его личной войной, его личной победой, а не убойной облавой для загнанных жертв. Зато теперь, похоже, наступила неминуемая расплата, ибо всякая пережитая смертельная опасность постепенно приобретает в нашей памяти сомнительный ореол кровавой романтики, если человек вышел из этого испытания не покалечившись, целым и невредимым. А Гирш, по крайней мере внешне, был цел и невредим.
Я попытался его отвлечь.
- Так Боссе получил свои деньги?
Он кивнул.
- Это было проще простого. И все равно мне это не по душе. Не хочу быть карающей Немезидой для жуликоватых евреев. Не верю я, что несчастье облагораживает, а уж счастье и подавно. Так что совсем не все евреи стали ангелами. - Он встал. - Что ты делаешь сегодня вечером? Может, сходим поужинать в «Дары моря»?
Я видел: сегодня я ему нужен. И сам чувствовал себя предателем, когда ответил:
- Я сегодня встречаюсь с Марией. Забираю ее после съемок. Хочешь, пойдем вместе.
Он покачал головой.
- Иди уж. Держи и не упускай. Это я так, на всякий случай.
Я знал, что он откажется. Он хотел побыть со мной вдвоем, выпить, поговорить.
- Пойдем! - предложил я еще раз.
- Нет, Людвиг. Как-нибудь в другой раз. Компаньон из меня сегодня никудышный. Черт его знает почему, с тех пор как я здесь, смерть так действует мне на нервы. Особенно когда она этак вот незаметно подкрадывается, я имею в виду Джесси. Надо было мне стать врачом, как Равик. Тогда я хоть как-то мог бы с этим бороться. А может, просто мы все перевидали многовато смертей на своем веку?

Было уже довольно поздно, когда я подошел к дому фотографа. На улицу из окон верхнего этажа падал яркий, слепящий свет юпитеров. Белые портьеры ателье были задернуты, и на их фоне двигались тени. На освещенном прямоугольнике мостовой стоял желтый «роллс-ройс». Это был тот самый лимузин, на котором Мария однажды прокатила меня до кафе «Гинденбург» на Восемьдесят шестой улице.
Я остановился в нерешительности, раздумывая, не вернуться ли к Гиршу в унылую холостяцкую пустоту его магазина. Но, вспомнив, сколько я совершил в жизни промахов из-за таких вот скоропалительных решений, вошел в подъезд и направился вверх по лестнице.
Марию я увидел сразу же. В белом с золотыми цветами платье она стояла на подиуме под кустом искусственной белой сирени. Я заметил, что и она меня тотчас же увидела, хотя и не шелохнулась, потому что ее как раз снимали. Она стояла очень прямо, почти летела как фигура на корабельном носу, и этой позой напомнила мне неудержимую, победоносную Нику Самофракийскую из Лувра. Мария была очень красива, и на миг я даже усомнился, вправду ли эта женщина имеет ко мне какое-то отношение, столько гордости и неприступного одиночества было во всей ее осанке. И тут я почувствовал, как кто-то теребит меня за рукав.
Это был лионский шелковый фабрикант. Крупные капли пота выступили у него по всей лысине. Я смотрел на него со смесью изумления и интереса: мне всегда казалось, что лысые почти не потеют.
- Красота, верно? - прошептал он. - И в основном лионские ткани. Доставлены на бомбардировщиках. А уж теперь, когда Париж снова наш, мы будем получать еще больше шелка. Так что к весне все опять наладится. И слава Богу, верно?
- Конечно. То есть вы считаете, что к весне война кончится?
- Для Франции-то гораздо раньше. И вообще, теперь это уже дело месяцев, скоро все будет позади.
- Вы уверены?
- Совершенно. Я только что как раз о том же самом говорил с господином Мартином из Государственного департамента.
«Дело месяцев, - подумал я. - Несколько месяцев, вот и все, что у меня осталось на эту юную красоту, которая застыла сейчас там, на подиуме, в свете юпитеров, бесконечно чужая, такая желанная и такая близкая».
В следующую секунду Мария уже перестала изображать Нику и стремглав сбежала по ступенькам ко мне.
- Людвиг...
- Я знаю, - перебил я ее. - Желтый «роллс-ройс».
- Я не знала, - прошептала она. - Он приехал без предупреждения. Я тебе звонила. В гостинице тебя не было. Я не хотела...
- Я могу снова уйти, Мария. Я даже хотел сегодня остаться с Робертом Гиршем.
Она посмотрела на меня в упор.
- Это совсем не то, что я хотела сказать...
Я слышал тонкий запах ее теплой кожи, ее пудры, ее косметики.
- Мария! Мария! - заорал фотограф Ники. - Съемки! Съемки! Мы теряем время!
- Все совсем не так, Людвиг! - прошептала она. - Останься! Я хочу...
- Привет, Мария! - раздался чей-то голос у меня за спиной. - Это был потрясающий кадр. Не представишь меня?
Рослый мужчина лет пятидесяти протиснулся мимо меня, направляясь прямо к Марии.
- Мистер Людвиг Зоммер, мистер Рой Мартин, - сказала Мария неожиданно спокойным голосом. - Прошу меня извинить. Мне снова на эшафот. Но я скоро освобожусь.
Мартин остался возле меня.
- Вы, похоже, не американец? - спросил он.
- Это нетрудно расслышать, - отозвался я с плохо сдерживаемой неприязнью.
- Тогда кто вы? Француз?
- Лишенный гражданства немец.
Мартин улыбнулся.
- Вражеский иностранец, значит. Как интересно.
- Только не для меня, - как можно любезнее парировал я.

Предыдущая страница 22 Следующая страница


23 Эрих Мария Ремарк

- Могу себе представить. Так вы эмигрант?
- Я человек, которого жизнь забросила в Америку, - сказал я.
Мартин рассмеялся.
- Изгнанник, значит. И какой же у вас сейчас паспорт?
Я увидел, как Мария выходит на подиум. На ней было летнее платье, очень нарядное, с большущими цветами.
- Это допрос? - поинтересовался я нарочито спокойным тоном.
Мартин снова рассмеялся.
- Нет. Чистое любопытство. Почему вы так спросили? У вас есть основания опасаться допросов?
- Нет. Но я достаточно часто им подвергался. В качестве изгнанника, как вы изволили выразиться.
Мартин вздохнул.
- Это все следствие обстоятельств, возникших по вине Германии.
Я чувствовал: он хочет запугать меня, лишить меня уверенности. И скрытую угрозу - мол, держись подальше от людей моего круга - тоже прекрасно расслышал.
- Вы еврей? - вдруг спросил он.
- Вы действительно ждете ответа на этот вопрос?
- Почему нет? Я с большой симпатией отношусь к этому несчастному, многострадальному народу.
- В Америке вы первый, кто вот так прямо меня об этом спрашивает.
- Ну уж, ну уж, - не согласился Мартин. - Может, и в службе эмиграции не спросили?
- Там - конечно. Но то чиновники, это их работа. А так никто.
- Странно, - улыбнулся Мартин, - до чего иной раз евреи чувствительны, когда их спрашиваешь о национальности.
- Это совсем не так странно, как вам кажется, - возразил я, чувствуя на себе неотрывный взгляд Марии. - За последнее десятилетие их слишком часто об этом спрашивали самые разные люди: чиновники в гестапо, палачи в камерах пыток, уголовники в тюрьмах, жандармы на воле.
Глаза Мартина на миг сузились. Но он тут же снова улыбнулся.
- Ну, вы-то вообще не очень похожи. Кстати, в Америке и этого можно не опасаться.
- Знаю, - ответил я. - Антисемитизм ограничен здесь только рядом особо шикарных отелей и клубов, куда евреев не пускают.
- Вы неплохо осведомлены, - заметил Мартин. А потом, без всякого перехода, продолжил: - Я собираюсь сегодня поужинать с мисс Фиолой в «Эль Марокко». Присоединиться к нам не желаете?
В первый миг я даже слегка опешил от неприкрытого коварства, с каким он заманивал меня в ловушку, но у меня не было ни малейшего желания оказаться в роли подопытного кролика, над которым весь вечер на глазах у Марии будет потешаться крупный государственный чиновник, зная, что я не могу ему ответить, и пользуясь этой моей беспомощностью.
- Очень жаль, - сказал я. - Но у меня сегодня еще одна встреча. С господином Нусбаумом, главным раввином Бруклина. Я приглашен к нему на шаббат. Может, как-нибудь в другой раз. Большое спасибо.
- Что ж, если вы так набожны...
С плохо скрываемым торжеством Мартин отвернулся. А я, увидев, что подиум опустел, направился к выходу. Манекенщицы как раз переодевались за большой ширмой. Тем лучше, подумал я. Хватит с меня унижений. В кармане у меня была сотня, полученная сегодня от Реджинальда Блэка. Я намеревался на эти деньги сводить Марию в «Вуазан». Твердой уверенности, что на сегодня она уже условилась с Мартином, у меня не было. Очень может быть, что и нет. Но с какой стати тогда она разыскивала меня по телефону? Я не знал. Да и не хотел знать - с меня достаточно.
Я шел очень быстро, надеясь еще застать Роберта дома. Всю дорогу я мысленно осыпал себя упреками, что бросил его одного в трудную минуту. Он бы так никогда со мной не поступил. Ничего, зато и я получил по заслугам. Я был вне себя от стыда, горечи и перенесенного унижения. Все-таки, значит, Роберт Гирш прав: даже здесь, в Америке, нас всегда будут только терпеть, мы так и останемся людьми второго сорта, «вражескими иностранцами», явно чужими, лишними здесь только потому, что родились не там, где нам из милости позволено жить. И в Германии, если нам суждено туда вернуться, мы тоже будем нежелательными чужаками. Никто не встретит нас там с распростертыми объятиями, думал я. Раз уж нам удалось избежать концлагерей и крематориев, к нам и относиться будут соответственно - как к людям, избежавшим своей участи, как к беженцам и дезертирам.

В магазине Роберта Гирша было темно. И в его комнате тоже. Я вспомнил, что он собирался сходить поужинать в «Дары моря» и поспешил туда. Мне вдруг показалось, что вот-вот случится несчастье, и я почти всю дорогу бежал - слишком часто на моей памяти в таких случаях все решали минуты.
Огромные окна ресторана ослепительно сияли. Я на секунду остановился перевести дух, чтобы не вбегать в зал совсем уж очертя голову. Несчастные омары с проткнутыми клешнями слабо шевелились на крошеном льду, превратившим последние часы их существования в нестерпимую пытку, - вот так же юмористы-эсэсовцы из охраны концлагерей обливали заключенных водой и нагишом выставляли зимой на мороз, пока те не превращались заживо в ледяные скульптуры.
Роберта я увидел сразу же. Он сидел один за столиком, изучая омара у себя на тарелке.
- А вот и снова я, Роберт, - сказал я.
Его лицо на секунду осветилось радостью, но тут же застыло в тревожном вопросе.
- Что стряслось?
- Ничего, Роберт. Странно, люди просто меняют планы, а нам все мерещится, будто непременно случилось что-то страшное. Это все в прошлом, Роберт. В Америке ужасы не подстерегают человека на каждом шагу.
- Нет?
- По-моему, нет.
- Полиция может вломиться к тебе и в Америке. И служба эмиграции.
На секунду меня обдало ужасом; впрочем, эти мгновенные приступы страха знакомы мне уже много лет. Очевидно, я теперь до конца дней от них не избавлюсь, подумал я. Точно такой же испуг я испытал совсем недавно, когда этот пижон Мартин спросил меня о моем паспорте.
- Садись, Людвиг, - сказал Гирш. - Ты по-прежнему возражаешь против омара?
- Да, - сказал я. - Я по-прежнему ратую за жизнь в любой ее форме. В конце концов, у человека всегда есть преимущество покончить с жизнью добровольно, когда жить невтерпеж.
- Вообще-то есть. Но тоже не всегда. В немецких концлагерях нет.
- Есть и там, Роберт. Я знал там человека, которому каждый вечер тайком бросали в карцер петлю, потому что он хотел повеситься. И на третью ночь он все-таки повесился. На коленях. Правда, ему пришлось просить сокамерника о помощи. До этого его избили почти до смерти, и он уже не мог сам завязать петлю. Так и удавился, на коленях, полулежа.
- Ничего себе у нас застольный разговор, - буркнул Гирш. - И все только из-за того, что я решил избавить от страданий несчастного омара с витрины. Ты-то что будешь заказывать?
- Лапки крабов. Хоть они и смахивают на поджаренные косточки. Но этих крабов, по крайней мере, уже несколько дней нет в живых.
- Велика разница! - Гирш посмотрел на меня испытующе. - Что-то тебя сегодня потянуло на черный юмор. Обычно, Людвиг, это бывает, когда нелады на личном фронте.
- Да нет никаких неладов. Просто не всегда все идет, как хочется. Но я рад, что вернулся сюда, Роберт. Как сказано в «Ланском катехизисе»: «Вовремя смыться тоже большое искусство». Во всяком случае, это куда лучше, чем позволить поджаривать себя на медленном огне.
Гирш рассмеялся.
- Будь по твоему, Людвиг. Хотя мне лично вспоминается сейчас совсем другая мудрость: «Коли ты вернулся с того света, не читай надгробных проповедей. Что прошло, то забыто. Иначе зачем было возвращаться?» Сколько времени в твоем распоряжении?
- Сколько угодно.
- Тогда давай сходим в кино, а потом посидим в моей конуре за коньячком. По-моему, сегодня подходящий вечер, чтобы напиться.
В гостиницу я вернулся поздно, но Феликс О'Брайен ждал меня с сообщением.
- Вам звонила дама, дважды. Причем одна и та же. Просила вас перезвонить.
Я взглянул на часы. Было два часа ночи, я не слишком твердо держался на ногах, да и в голове изрядно шумело.
- Хорошо, Феликс, - сказал я. - Если позвонят еще раз, скажите, что я лег спать. Я позвоню завтра утром.
- Вам-то хорошо, - вздохнул Феликс. - Дамы вокруг вас так и вьются, слетаются, как навозные мухи на мед. А наш брат...
- Очень образное сравнение, Феликс, - прервал его я. - Ничего, будет праздник и на вашей улице. Вот тогда вы поймете, как вам было хорошо, когда ваше сердце было свободно.
- Да кому нужна такая свобода, - пробурчал Феликс. - От вас, однако, коньячком изрядно попахивает. Хороший хоть был коньяк?
- Я уже не помню, Феликс.

Я проснулся среди ночи оттого, что кто-то стоял в дверях.
- Кто там? - спросил я, потянувшись к выключателю.
- Это я, - произнес голос Марии.
- Мария! Откуда ты?
Тонким расплывчатым силуэтом она чернела в желтом прямоугольнике дверного проема. Я силился ее разглядеть, но даже в слабом свете ночника, который я всегда оставляю включенным, мне это не удавалось.
- Кто тебя впустил? - спросил я, все еще не веря себе и включив наконец большую настольную лампу на тумбочке возле кровати.
- Феликс О'Брайен, единственная добрая душа, еще способная вникнуть в чрезвычайные обстоятельства. Мойков свою водку ушел разносить, а ты... - Мария осеклась с вымученной улыбкой. - Вот, хотела взглянуть, с кем ты мне уже изменяешь.
Я смотрел на нее довольно тупо. Голова все еще гудела.
- Но ведь... - начал было я, однако, вспомнив давешнюю мудрость Роберта Гирша из «Ланского катехизиса» насчет неуместных проповедей, вовремя прикусил язык. - Стоп! - сказал я вместо этого. - А где же корона Марии Антуанетты?
- В сейфе у «Ван Клифа и Арпельс». Я должна тебе объяснить...
- Зачем, Мария? Это я должен тебе объяснить, но давай лучше мы оба оставим это. Так где ты ужинала?
- На кухне на Пятьдесят седьмой улице. Из холодильника. Бифштекс по-татарски с водкой и пивом. Унылый ужин одинокого кочевника.
- А у меня пропадает стодолларовая премия от Реджинальда Блэка, которую я хотел на тебя потратить! И поделом нам! Особенно мне за мою детскую обидчивость.
В дверь постучали.
- Вот черт! - сказал я в сердцах. - Неужто уже полиция? Шустро работают ребята!
Мария отворила дверь. В коридоре стоял Феликс О'Брайен с кофейником в руках.
- Я подумал, может, вам понадобится, - сказал он смущенно.
- Да еще как, золотой вы мой! Каким чудом вы это раздобыли? Сами, без Мойкова?
Феликс О'Брайен ел Марию глазами, расплываясь в дурацкой улыбке обожания.
- Мы каждый вечер держим наготове кофейник горячего кофе для господина Рауля, когда он куда-нибудь уходит. Но сегодня он уже вернулся. И аспирин. У него всегда припасена упаковка на сто таблеток. Господин Рауль и не заметит, если господин Зоммер немножко у него позаимствует. Я думаю, трех достаточно. - Феликс О'Брайен повернулся ко мне. - Или больше?
- Аспирина вообще не надо, Феликс. Достаточно одного кофе. Вы наш спаситель.
- Кофейник можете оставить до утра, - сказал Феликс. - Для господина Рауля у меня еще один есть, запасной.
- Это не гостиница, а просто отель-люкс, - сказала Мария.
Феликс отдал ей честь.
- Пойду ставить новый кофе для господина Рауля. А то с ним никогда не знаешь, чего ждать.
Он аккуратно прикрыл за собой дверь. Я посмотрел на Марию. Я заметил, как она собралась что-то сказать, но потом раздумала.
- Я остаюсь здесь, - сказала она наконец.
- Вот и хорошо, - сказал я. - Это куда лучше всех объяснений. Но у меня нет гостевой зубной щетки, и к тому же я изрядно выпивши.
- Но я ведь тоже пила, - сказала она.
- По тебе не заметно.
- Иначе я бы сюда не пришла, - проронила она, все еще не двигаясь с места.
- И что же ты пила? - В голове у меня по-прежнему крутились Мартин и ресторан «Эль Марокко».
- Водку. Мойковскую.
- Я тебя обожаю, - сказал я.
Только тут она бросилась ко мне.
- Осторожно! - завопил я. - Кофе!
Поздно. Принесенный Феликсом кофейник покатился по полу. Мария отскочила. Кофе ручейками стекал с ее туфель. Она смеялась.
- А нам очень нужен кофе?
Я покачал головой. Она уже стягивала платье через голову.
- Ты не можешь погасить верхний свет? - спросила она, все еще путаясь в складках.
- Я буду последний дурак, если это сделаю.
Обессиленная, она спала, прильнув ко мне всем телом. Ночь, не в пример августовским, была уже не душная. В воздухе пахло морем и свежестью занимающегося утра. Часы мерно тикали возле кровати. Кофейное пятно на полу чернело, как потек запекшейся крови. Я очень тихо встал и прикрыл пятно газетой. Потом вернулся.
Мария зашевелилась.
- Где ты был? - пробормотала она.
- С тобой, - ответил я, не очень понимая, о чем она спрашивает.
- Чего от тебя хотел Мартин?
- Ничего особенного. Как, кстати, его по имени величать?
- Рой. Зачем тебе?
- Я думал, его зовут Джон.
- Нет, Рой. Джона уже нет. Он погиб на войне. Год назад. Зачем тебе?
- Так просто, Мария. Спи.
- Ты останешься?
- Конечно, Мария.
Она блаженно вытянулась и тут же снова заснула.

XIX

- Сегодня к нам придут супруги Ласки, - объявил мне Реджинальд Блэк. - Это мои старые клиенты, они покупают рисунки и акварели великих мастеров. Для них важно не столько качество работ, сколько громкое имя автора. Типичные коллекционеры ради престижа. Не знаю, действительно ли они хотят что-нибудь купить сегодня. Но мы это сразу же увидим. Если госпожа Ласки придет в своих изумрудах, значит, они пришли только посмотреть, чем мы располагаем. Зато если она явится без драгоценностей, тогда дело серьезней. Госпожа Ласки считает сей подход признаком особой утонченности. Каждому антиквару в Нью-Йорке известна эта ее причуда, и все над ней смеются.
- А господин Ласки?
- Он боготворит свою супругу и позволяет ей себя тиранить. В отместку он тиранит весь штат своей фирмы по оптовой продаже брюк на Второй авеню.
- Кого вы имеете в виду, говоря о коллекционерах ради престижа? - спросил я.
- Людей, рвущихся к высокому общественному положению, но еще не достаточно уверенных в себе. Нуворишей - тех, у кого новые деньги, а не старое унаследованное богатство. Мы тут выступаем в качестве посредников. Для начала втолковываем новоявленному миллионеру, что к элите он будет причислен только в том случае, если начнет коллекционировать искусство. Тогда его картины попадут в каталоги выставок, а вместе с ними и его фамилия. Примитивно до крайности, но действует безотказно. Получается, что он в одном ряду с Меллонами, Рокфеллерами и прочими великими коллекционерами. - Реджинальд Блэк ухмыльнулся. - Просто диву даешься, до чего жадно все эти акулы заглатывают столь нехитрую приманку. Верно, потому, что какая-то доля правды тут есть. А еще вернее - потому, что их подзуживают жены.
- Какой коньяк вы намерены им предложить?
- Вообще никакого. Ласки не пьет. Во всяком случае, когда совершает сделки. Жена пьет только вечером, перед ужином. Мартини. Но коктейлей мы не подаем. Так низко мы еще не пали. Ликер еще куда ни шло. А вот коктейли - нет. В конце концов, у нас тут не бар, где по случаю можно и картину прикупить. Мне вообще все это давно опротивело. Где настоящие коллекционеры, где тонкие ценители довоенных времен? - Реджинальд Блэк сделал пренебрежительное движение рукой, словно отбрасывая что-то. - Каждая война влечет за собой перетряску капиталов. Старые состояния распадаются, новые возникают. И новые богачи хотят как можно скорее стать старыми богачами. - Блэк осекся. - Но, по-моему, я вам когда-то уже говорил подобное?
- Сегодня еще нет, - поддел я этого благодетеля всего человечества, а миллионеров в особенности.
- Склероз, - огорченно буркнул Блэк и потер ладонью лоб.
- Этого можете не бояться, - утешил я его. - Просто вы берете пример с наших великих политиков. Эти твердят одно и то же до тех пор, пока сами не поверят в свои речи. О Черчилле вон рассказывают, что он свои речи начинает произносить с самого утра, еще в ванной. Потом повторяет за завтраком перед женой. И так далее, день за днем, покуда не отработает все до последнего слова. К моменту официального произнесения слушатели знают его речь почти наизусть. Самая скучная на свете вещь - быть замужем за политиком.
- Самая скучная на свете вещь - это самому быть скучным, - поправил меня Реджинальд.
- В чем, в чем, но уж в этом вас действительно нельзя упрекнуть, господин Блэк. К тому же вы свято верите в непререкаемость ваших слов - не всегда, а только в практически нужные моменты.
Блэк рассмеялся.
- Хочу показать вам кое-что из того, что никогда не будет скучным. Доставили вчера вечером. Из освобожденного Парижа. Первая голубка Ноя - после потопа и с оливковой веточкой в клюве.
Он принес из спальни небольшую картину. Это был Мане. Цветок пиона в стакане воды - казалось бы, что особенного? Он поставил картину на мольберт.
- Ну как? - спросил Блэк.
- Чудо! - сказал я. - Это самый прекрасный голубь мира, какого я видел в жизни. Все-таки есть Бог на свете! Коллекционер живописи Геринг не успел добраться до этого сокровища.
- Нет. Зато Реджинальд Блэк успел. Берите ее с собой на ваш наблюдательный пост и наслаждайтесь. Молитесь на нее. Пусть она изменит вашу жизнь. Начните снова верить в Бога.
- Вы не хотите показывать ее Ласки?
- Ни за что на свете! - воскликнул Реджинальд Блэк. - Это картина для моей частной коллекции. Она никогда не пойдет на продажу! Никогда!
Я посмотрел на него с тенью сомнения. Знаю я его частную коллекцию. Вовсе она не такая уж непродажная, как он утверждает. Чем дольше картина висит в его спальне, тем продажнее она становится. У Реджинальда Блэка было сердце истинного художника. Прошлый успех никогда не радовал его долго, ему снова и снова нужно было доказывать самому себе свое мастерство. Очередными продажами. В доме было три коллекции: общая семейная, потом коллекция госпожи Блэк и, наконец, личное собрание самого Реджинальда. И все три отнюдь не были неприкосновенны, даже коллекция Реджинальда.
- Никогда! - повторил он снова. - Могу поклясться! Клянусь вам жизнью...
- Ваших нерожденных детей, - докончил я.
Реджинальд Блэк слегка опешил.
- И это я вам уже говорил?
Я кивнул.
- Да, господин Блэк. Но в самый подходящий момент. При покупателе. Это был замечательный экспромт.
- Старею, - сокрушенно вздохнул Блэк. Потом обернулся ко мне в порыве внезапной щедрости. - А почему бы вам ее не купить? Вам я отдам по закупочной цене.
- Господин Блэк, вы не стареете, - заметил я. - Старые люди не позволяют себе таких грубых шуток. У меня нет денег. Вы же прекрасно знаете, сколько я зарабатываю.
- А если бы могли - купили бы?
На мгновение у меня даже дыхание перехватило.
- В ту же секунду, - ответил я.
- Чтобы сохранить у себя?
Я покачал головой.
- Чтобы перепродать.
Блэк смотрел на меня с нескрываемым разочарованием.
- Уж от вас-то я этого не ожидал, господин Зоммер.
- Я тоже, - ответил я. - К несчастью, мне в жизни надо еще много всего наладить, прежде чем я смогу собирать картины.
Блэк кивнул.
- Я и сам не знаю, почему вас об этом спросил, - признался он немного погодя. - Не стоило этого делать. Такие вопросы только напрасно будоражат и ни к чему не ведут. Верно?
- Да, - согласился я. - Еще как верно.
- И все равно возьмите с собой этого Мане на ваш наблюдательный пост. В нем больше Парижа, чем в дюжине фотоальбомов.
«Да, ты будоражишь меня, - думал я, ставя маленькую картину маслом на стул у себя в каморке, возле окна, из которого открывался вид на мосты Нью-Йорка. - Ты будоражишь уже одной только мыслью о возможном возвращении, которую необдуманные слова Реджинальда Блэка пробудили во мне, как удар молотка по клавишам расстроенного пианино».
Еще месяц назад все было ясно - моя цель, мои права, моя месть, мрак безвинности, орестейские хитросплетения вины и цепкая хватка эриний, охранявших мои воспоминания. Но как-то почти незаметно ко всему этому добавилось что-то еще, явно лишнее, ненужное, от чего, однако, уже невозможно было избавиться, что-то, связанное с Парижем, надеждой, покоем, причем совсем не тем кровавым, беспросветным покоем отмщения, который я только и мог вообразить себе прежде. Надо что-то любить, иначе мы пропадем, так, кажется, Блэк говорил. Но разве мы еще способны на это? Любить не от отчаяния, а просто и всем сердцем, со всею полнотой самоотдачи? Кто любит, тот не пропащий человек, даже если его любовь обернулась утратой; что-то все равно останется - образ, отражение, пусть даже омраченные обидой или ненавистью, - останется негатив любви. Но разве мы еще способны на это?
Я смотрел на узенький натюрморт с цветком и думал о совете Реджинальда Блэка. Человек непременно должен что-то переживать, так он меня наставлял, иначе он уже не человек, а живой труп. А искусство - самый надежный повод для переживаний. Оно не переменится, не разочарует, не сбежит. Разумеется, любить можно и самого себя, добавил он, многозначительно покосившись в мою сторону, и в конце концов, кому неведомо это чувство? Но в одиночку это довольно скучное занятие, а вот на пару с произведением искусства в качестве близнеца твоей души - совсем другое дело. Неважно, какого искусства - живописи, музыки, литературы.
Я встал и выглянул в окно, окунув взгляд в теплый желтый свет солнечного сентябрьского дня. Сколько мыслей - и все из-за чьей-то одной необдуманной фразы! Я подставил лицо ласковым лучам осеннего солнца. Как там говорилось в восьмом параграфе «Ланского катехизиса»: «Живи настоящим и думай только о нем; будущее само о себе позаботится».
Я раскрыл каталог Сислея. Картина, которую Реджинальд Блэк собирался предложить Ласки, разумеется, находилась в основной части каталога, но, составляя экспликацию, я обнаружил эту работу и в каталоге парижского аукциона. Там она красовалась даже на обложке.
Четверть часа спустя раздался звонок. Материалы я с собой, разумеется, брать не стал - это выглядело бы суетливой поспешностью, не достойной нашей солидной репутации. Я спустился вниз, выслушал указания Реджинальда Блэка, потом поднялся к себе, выждал минут пять и только после этого снова отправился вниз, уже с каталогами.
Госпожа Ласки была импозантной дамой. Сегодня на ней были изумруды. Значит, на продажу рассчитывать не стоило. Я разложил перед гостями каталоги, один за другим. Глаза Блэка вспыхнули от удовольствия, когда он увидел каталог с картиной на обложке. Он с гордостью показал его госпоже Ласки. Та притворно зевнула.
- Аукционный каталог, - пренебрежительно бросил ее супруг.
Я уже наперед знал, чего ждать дальше. Ласки были типичные клиенты-ворчуны, готовые опорочить что угодно, лишь бы сбить цену.
- Унесите каталоги, - распорядился Блэк. - И Сислея тоже. И позвоните господину Дюрану-второму.
Ласки ухмыльнулся.
- Чтобы показать Сислея ему? Какой дешевый трюк, господин Блэк!
- Вовсе не для этого, господин Ласки, - холодно возразил ему Блэк. - Мы тут не на овощном базаре. Господин Дюран-второй хочет, чтобы ему привезли показать Ренуара, которого он намерен приобрести.
Изумруды госпожи Ласки слегка колыхнулись. Это были замечательные камни глубокого, темно-зеленого тона.
- А мы этого Ренуара уже видели? - как бы между прочим спросил Ласки.
- Нет, - отрезал Блэк. - Я его отсылаю Дюрану-второму. Он намерен его купить, так что право просмотра за ним. Мы принципиально не показываем картин, которые уже проданы другому клиенту или заказаны им к просмотру. С Сислеем, конечно, будет иначе. Теперь, когда вы от него отказались, он свободен.
Я восхищался хладнокровием Блэка. Он не предпринял ни малейшей попытки всучить клиентам Сислея. И меня не стал представлять в качестве бывшего эксперта из Лувра. Он сменил тему, заговорил о войне, о политике Франции, а меня отослал восвояси.
Десять минут спустя он снова вызвал меня звонком. Ласки уже ушли.
- Продали? - спросил я, спустившись вниз. От Реджинальда я готов был ждать и не таких чудес.
Он покачал головой.
- Эти люди, как кислая капуста к сосискам, - сказал он. - Их надо подогревать дважды. И это при том, что Сислей ведь действительно хорош. Приходится принуждать людей к их собственному счастью. Тоска!
Я поставил маленького Мане на мольберт. Глаза Блэка снова загорелись.
- Ну что, молились на нее?
- Просто думал, на что только человек не горазд - и в добре, и во зле.
- Что да, то да. Но зло явно перевешивает, особенно в наши дни. Зато добро долговечнее. Зло умирает вместе со злодеем, а добро продолжает светить в веках.
Я даже не сразу понял, что в этой сентенции меня не устраивает. «Не умирает зло вместе со злодеем! - мысленно возразил я. - Зато злодей очень часто умирает безнаказанным. Почти всегда. Недаром простейшее чувство справедливости возвело в обычай долг кровной мести».
- Это правда, насчет Дюрана-второго? - спросил я через силу.
- Правда. Старик только дурачит врачей. Вот увидите, он еще их переживет. Эта такая продувная бестия...
- Вы не хотите сами туда сходить?
Блэк усмехнулся.
- Для меня вся борьба позади. А так старик только снова начнет торговаться. Так что уж идите вы. Цену я вам назвал, вот и стойте на ней насмерть. Не уступайте ни в коем случае. Скажите, что права не имеете. Оставьте ему картину, если попросит. Вот тогда уже я сам зайду через несколько дней и потребую картину назад. Картины, чтоб вы знали, на редкость дельные агенты. Они находят путь к сердцам даже самых твердокаменных покупателей. Они красноречивей самого искусного продавца. Клиент незаметно привыкает к ним и уже ни за что не хочет отдавать. И выкладывает полную цену.

Я запаковал картину и на такси отправился к Дюрану-второму. Он жил в двух верхних этажах дома на Парк-авеню. Внизу помещался антиквариат китайского искусства. Там в витрине красовались танцовщицы эпохи Тан - милые, грациозные глиняные фигурки, больше тысячи лет тому назад захороненные в могиле вместе с их умершим владельцем. Созвучные драме жизни и смерти, что разыгрывалась в верхних этажах того же здания, они, казалось, стояли здесь не случайно. Словно ждали неизбежного финала. Как и чарующий портрет мадам Анрио у меня под рукой.
Квартира Дюрана-второго производила впечатление какой-то странной покинутости. И обставлена была без того музейного роскошества, что жилище Купера; тем более странным и неуместным казалось возникавшее здесь чувство пустоты и безлюдья. Это чувство почти всегда испытываешь в музеях, даже когда там полно посетителей. Здесь же с первых шагов возникало впечатление, что хозяин уже умер, - хотя он и продолжал цепляться за жизнь в тех двух комнатах, до которых сузилась сфера его обитания, но в остальных помещениях дома жилого духа уже не ощущалось Мне пришлось подождать. На стенах салона висело несколько Буденов и один Сезанн. Мебель - Людовик XV, средней руки; ковры новые и довольно-таки безвкусные.
Ко мне вышла экономка и хотела было забрать у меня картину.

Предыдущая страница 23 Следующая страница


Земля обетованная 24

- Я должен передать ее из рук в руки, - сказал я. - Так распорядился господин Блэк.
- Тогда вам придется еще немного подождать. У господина Дюрана-второго сейчас врач.
Я кивнул и, пока суд да дело, принялся распаковывать мадам Анрио. Ее удивительная улыбка тотчас же заполнила и оживила собой безжизненное пространство комнаты. Снова появилась экономка.
- Девушка косит, - безапелляционно заявила она, бросив быстрый взгляд на портрет.
Я с изумлением уставился на картину.
- У нее чуть раскосые глаза, - возразил я. - Во Франции это считается признаком особо изысканной красоты.
- Вот как? И ради этого господин Дюран гонит от себя врача! Чтобы взглянуть на такое?! Чудно. И правая щека кривая. Да и дурацкая повязка на шее тоже набок сползла.
- На фотографии ничего такого, конечно, не бывает, - кротко согласился я. У меня не было ни малейшего желания проходить вместе с Ренуаром предварительную цензуру у кухарки.
- Так и я о том же! К чему весь этот хлам! Вот и племянники господина Дюрана тоже так думают.
«Ага, - подумал я. - Наследнички!»
Я вошел в очень просторную комнату с огромным окном и чуть не попятился. Приподнявшись на кровати, на меня взирал живой скелет. Все вокруг провоняло дезинфекцией. Но, купаясь в лучах ласкового сентябрьского солнца, со стен отовсюду смотрели картины - танцовщицы Дега и портреты Ренуара, полотна, полные жизни и жизнерадостности, их было много, слишком много даже для такого большого помещения, и сгруппированы они были так, чтобы любое можно было видеть с кровати. Казалось, будто этот скелет своими костлявыми ручищами был готов сгрести вокруг своего ложа все, что есть красивого и легкого в жизни, и уже не отпускать до последнего вздоха.
Дребезжащий, хриплый, но неожиданно сильный старческий голос прокаркал:
- Поставьте картину на стул, вот здесь, возле кровати.
Я поставил картину на стул и остался ждать. Обтянутый кожей череп принялся ощупывать хрупкую мадам Анрио жадным, почти непристойным взглядом. Неестественно огромные, чуть навыкате глаза, казалось, присосались к картине, словно пиявки, и готовы были высосать ее всю. Я тем временем изучал сонм картин, которые, словно диковинные бабочки бытия, впорхнули в комнату и уселись вокруг на стенах, пока не пришел к выводу, что Дюран-второй, очевидно, перетаскивал их сюда по мере того, как вынужден был одно за другим оставлять все прочие помещения своей квартиры. Теперь вокруг него остались только самые радостные картины, вероятно, его любимицы, и он цеплялся за них с тем же остервенением, с каким цеплялся за жизнь.
- Сколько? - спросил этот полумертвец некоторое время спустя.
- Двадцать тысяч, - ответил я.
Он прокаркал:
- На самом деле - сколько?
- Двадцать тысяч, - повторил я.
Я смотрел на большие бурые пятна, покрывавшие этот голый череп, и на огромные зубы, неестественно белые, блестящие, безупречно ровные и искусственные. Они напомнили мне лошадиную улыбку моего адвоката на Эллис-Айленде.
- Вот мерзавец, - прокряхтел Дюран-второй. - Двенадцать.
- Я не имею права торговаться, господин Дюран, - вежливо сказал я. - У меня нет на это полномочий.
- Вдвойне мерзавец! - Дюран снова уставился на картину. - Я не очень хорошо ее вижу. Тут темно.
В комнате было ослепительно светло. Солнце теплой полосой легло на ту часть стены, где висели три пастели Дега. Я переставил стул на эту солнечную дорожку.
- Так слишком далеко! - закаркал Дюран-второй. - Возьмите лампу.
Возле окна я обнаружил высокий, почти в человеческий рост, торшер с поворачивающейся лампой, которую я и навел на картину. Целенаправленный, узкий пучок света нашел нежное лицо молодой женщины и высветил его полностью. Дюран с жадностью в него вперился.
- Господин Дюран, - сказал я. - У вас пастели Дега на солнечной стороне висят. Прямой свет вреден для пастелей.
Дюран не позволил отвлекать себя по пустякам. Лишь некоторое время спустя он соизволил повернуть ко мне голову и смерить меня взглядом, словно я был назойливым насекомым.
- Молодой человек, - сказал он довольно спокойно. - Я это прекрасно знаю. И мне это все равно. На мой век этих пастелей хватит. Мне глубоко наплевать, в каком виде эти вещи достанутся моим проклятым наследникам, обесцененными или нет. Я прямо слышу, как они там шастают по нижнему этажу и все подсчитывают, подсчитывают. У-у, банда! Умирать нелегко. Вам, молодой человек, это известно?
- Да, - ответил я. - Мне это известно.
- Вот как?
Он снова обратил взор к прелестной мадам Анрио.
- Почему вы ее не покупаете? - спросил я наконец.
- Только за двенадцать тысяч, - почти без промедления ответил Дюран. - И ни цента больше!
Он уставился на меня своими горящими совиными гляделками. Я передернул плечами. Не поворачивался у меня язык сказать ему, что я по этому поводу думаю, как ни хотелось мне вернуться к Блэку с заключенной сделкой.
- Это было бы против моей чести, - добавил он внезапно.
Я не стал ему отвечать. Слишком далеко это бы нас завело.
- Оставьте картину у меня, - прокаркал Дюран-второй. - Я дам о себе знать.
- Хорошо, господин Дюран.
На какой-то миг мне вдруг показалось странным называть господином человека, который истлевал заживо и пропах смертью насквозь, невзирая на все туалетные воды и дезинфицирующие порошки. Но постепенно меркнущее сознание и каждая клеточка разлагающегося тела продолжали истово бороться за жизнь.
Я покинул комнату больного. На пороге меня задержала экономка.
- Господин Дюран велел угостить вас рюмочкой коньяку. Такое с ним редко бывает. Не иначе, вы ему понравились. Подождите минутку.
По правде говоря, оставаться мне вовсе не хотелось, но любопытно было узнать, какой коньяк пьет Дюран-второй. Экономка уже шла ко мне с подносом.
- Ну что, купил господин Дюран? - спросила она как бы между прочим.
Я удивленно глянул на нее. «Ей-то что за дело?» - пронеслось у меня в голове.
- Нет, - сказал я наконец.
- Слава Богу! Ну к чему ему сейчас все это старье? Вот и племянница его, барышня Дюран, то же самое все время твердит!
Почему-то я сразу хорошо представил себе эту племянницу: костлявая выжига, которая ждет не дождется наследства, как, вероятно, и экономка, которая в каждой новой покупке, должно быть, видит посягательство на отказанный ей куш. Я пригубил коньяк и тотчас же его отставил. Это было самое дешевое пойло из всех, какие мне доводилось пробовать в жизни.
- Господин Дюран тоже пьет этот коньяк? - вежливо поинтересовался я.
- Господин Дюран вообще не пьет. Врачи запретили. А что?
Бедняга Дюран, подумал я. Заложник фурий, которые отравляют ему жизнь и даже напитки.
- По правде говоря, мне тоже пить нельзя, - сказал я.
- Этот коньяк господин Дюран сам заказывал еще в прошлом году.
Тем хуже для него, подумал я.
- А почему господин Дюран не в больнице? - полюбопытствовал я.
Экономка вздохнула.
- Не хочет! Все никак не может расстаться со своим хламом. Врач живет у нас, в нижнем этаже. В больнице-то все куда проще.
Я поднялся.
- Врач тоже пьет этот бесподобный коньяк? - спросил я.
- Нет. Он виски пьет. Шотландское.

- Язык - вот главная преграда, - рассуждал Георг Камп. В заляпанном белом комбинезоне он сидел в магазинчике Роберта Гирша. Дело было после работы. Вид Камп имел вполне довольный. - Вот уже больше десяти лет прошло, как в Германии сожгли мои книги, - продолжил он. - По-английски я писать не могу. Кое-кому удалось научиться. Артур Кестлер, Вики Баум. Другие устроились в кино, там стиль не так важен. А я не смог.
Камп был в Германии известным писателем. Сейчас ему перевалило за пятьдесят пять.
- Поэтому я стал маляром, затем маляром-декоратором в квартирах, а сегодня отмечаю очередное повышение, теперь я вроде бригадира. Приглашаю вас на кофе с пирожными. По такому случаю Роберт Гирш любезно предоставил мне свой магазин. Через десять минут все доставят. Приглашены все.
Явно довольный собой, Камп с гордостью оглядел присутствующих.
- Совсем больше не пишешь? - спросил я. - По вечерам, после работы?
- Пробовал. Но к вечеру я слишком устаю. В первые два года я пытался писать. Чуть не умер с голоду и ничего, кроме комплексов неполноценности, не нажил. Декоратором я в десять раз больше зарабатываю.
- У тебя богатые перспективы, - заметил Гирш. - Гитлер тоже маляром начинал.
Камп презрительно отмахнулся.
- Он в маляры попал как несостоявшийся живописец. А я уже член профсоюза. Постоянный.
- Так и останешься теперь декоратором? - спросил я.
- Еще не решил. Когда время придет, тогда и буду думать. Сейчас главное не растратить остаток сил на графоманство. Может, когда-нибудь потом я и опишу приключения декоратора в Нью-Йорке, если другого сюжета не найду.
Гирш рассмеялся.
- Храни тебя Бог, Камп, - сказал он. - Ты и вправду обрел здесь себя.
- А что в этом плохого? - удивленно спросил Камп. - Или, может, вы считаете, мне надо было прийти в моем коричневом костюме? - Он замер, уставившись в окно витрины, за которым стояла Кармен. - Я бы мог... - Он снова умолк и продолжал глазеть на Кармен.
- Поздно, Георг, - сказал Роберт Гирш. - Кофе уже поставлен. Ради такого случая я проверяю в работе лучшую свою электрокофеварку.
В магазин вошла Кармен. Следом за ней с большой картонной коробкой впорхнула женщина-чижик. Это была Катарина Елинек, жена профессора, оставшегося в Австрии. Катарина была еврейкой, профессор Елинек - нет. Он отправил ее за границу и подал на развод. За ней уже дважды приходили и только чудом не арестовали; тогда он дал ей денег, чтобы хватило на первое время, и велел уезжать, а сам остался. Так, через Швейцарию и Францию, она незадолго до войны добралась до Нью-Йорка, маленькая, измученная, почти без средств к существованию, но с неистребимой волей к жизни. Сначала работала служанкой, потом, когда обнаружился ее незаурядный талант к выпечке тортов и пирожных, кто-то оборудовал у себя на заднем дворе маленькую квартирку для Катарины, где она и пекла. С хозяином квартирки ей пришлось спать, как потом и с другими мужчинами, которые ей помогали. Она никогда и никому не жаловалась. Катарина знала жизнь и понимала, что даром ничего не получишь. Ей и в Вене пришлось переспать с нацистским боссом, который устроил ей заграничный паспорт. Она решила, что будет при этом думать о муже и ничего страшного тогда не случится. На самом же деле, она вообще ни о чем не смогла думать. Едва этот потный тип прикоснулся к ней, Катарина стала как кукла, как автомат. Она перестала быть собой. Все в ней заледенело, и она воспринимала происходящее как бы со стороны. В сознании холодно и ясно зафиксировалась только одна цель - паспорт. Сама она уже не была женой профессора Елинека, хорошенькой и чуть сентиментальной женщиной двадцати восьми лет, - она была просто кем-то, кому во что бы то ни стало надо получить паспорт. Паспорт заслонил собой грех, отвращение, мораль - это все были вещи из иного, забытого мира. Ей нужен паспорт, иначе его добыть невозможно, все, баста. Сквозь грязь этого мира Катарина шла как сомнамбула - и грязь не приставала к ней. Позже, когда ее маленькая пекарня стала пользоваться успехом и кто-то сделал ей предложение, Катарина поначалу вообще не поняла, о чем речь. Она была как замурованная. Истово копила деньги, хотя, казалось, даже не знает, ради чего - настолько она отгородилась от всего в жизни. При этом оставалась неизменно любезной, приветливой, кроткой и по-птичьи неприкаянной. Она пекла лучшие штрудели во всем Нью-Йорке. После ее маковых рулетов и штруделей - с сыром, с вишнями, творожного, яблочного - даже Джессины пироги и торты казалась жалким дилетантством.
- Это Катарина Елинек, - представил Георг Камп. - Прошу вас, входите и порадуйте нас вашими шедеврами.
Гирш опустил жалюзи на окнах витрины.
- От греха подальше, - пояснил он. - Иначе уже через десять минут здесь будет полиция.
Госпожа Елинек вежливо и молча распаковывала свои изделия.
- Люблю сладости, - признался Камп, обращаясь к Кармен. - Особенно творожный штрудель!
Кармен очнулась от своей блаженной летаргии.
- Я тоже, - сказала она. - И чтобы сливок побольше!
- Ну в точности как я! - просиял Камп, не в силах оторваться от созерцания ее завораживающей, обманчивой красоты. - И кофе с молоком!
Кармен просияла в ответ.
- Это писатель Георг Камп, Кармен, - сказал я. - Единственный жизнерадостный эмигрант из всех, кого я знаю. Раньше он писал ужасно грустные, меланхолические романы. А теперь расписывает мир яркими красками.
Кармен потянулась за куском вишневого штруделя.
- Но это же великолепно! - проворковала она. - Жизнерадостный эмигрант! - И, окинув Кампа оценивающим взглядом, протянула божественную руку за куском макового рулета.
Госпожа Елинек тем временем уже распаковала чашки, тарелочки и приборы.
- За посудой я зайду завтра, - сказала она.
- Да оставайтесь с нами! - воскликнул Камп. - Вместе отпразднуем освобождение от духовности.
- Я не могу. Мне надо идти.
- Но госпожа Елинек! Какие такие у вас неотложные дела? Рабочий день кончился. Отдохните с нами!
Камп схватил ее за руку и попытался втянуть обратно в комнату. Внезапно она вся затряслась.
- Пожалуйста, оставьте меня! Мне надо идти. Сейчас же! Простите меня. Мне нужно...
Камп смотрел на нее, ничего не понимая.
- Да что случилось-то? Мы ведь не прокаженные...
- Позвольте мне уйти! - Госпожа Елинек побледнела и дрожала все сильней.
- Позвольте ей уйти, господин Камп, - спокойно попросила Кармен своим глубоким, грудным голосом.
Он немедленно отпустил Катарину. Госпожа Елинек неловко изобразила прощальный жест и выскользнула за дверь. Камп смотрел ей вслед.
- Не иначе, приступ эмигрантского бешенства. Все мы время от времени начинаем сходить с ума.
Медленно, будто трагическая актриса, Кармен покачала головой.
- Она сегодня получила телеграмму. Из Берна. Ее муж умер. В Вене.
- Старик Елинек? - спросил Камп. - Тот самый, который ее выставил?
Кармен кивнула.
- Все это время она ради него копила деньги. Хотела вернуться.
- Вернуться? После всего, что случилось? С ней здесь и с ним там?
- Да, хотела. Думала, тогда они зачеркнут все прошлое и начнут жизнь сначала.
- Глупость какая!
Гирш посмотрел на Кампа.
- Не говори так, Георг. Разве ты сам не хочешь начать с начала?
- Откуда мне знать? Живу как живется.
- Это обычная прекраснодушная иллюзия всех эмигрантов. Все позабыть и начать сначала.
- По-моему, ей радоваться надо, что этот Елинек концы отдал. Для нее же лучше. Не придется бросать свою теплую пекарню ради этого типа, который выкинул ее на улицу, словно кошку, и опять служить ему вечной рабыней.
- Люди не всегда горюют только о хорошем, - задумчиво сказал Гирш.
Камп растерянно оглядел присутствующих.
- Черт возьми, - сказал он. - Мы ведь так хотели повеселиться сегодня.
Вошел Равик.
- Как дела у Джесси? - спросил я.
- Сегодня утром ее отвезли домой. Она еще недоверчивей, чем прежде. Чем лучше идет заживление, тем недоверчивее она становится.
- Лучше? - спросил я. - Действительно лучше?
Вид у Равика был усталый.
- Что значит «лучше»? - бросил он. - Замедлить приближение смерти - это все, что в наших силах. Абсолютно бессмысленное занятие, как глянешь в газеты. Молодые здоровые парни гибнут тысячами, а мы тут стараемся продлить жизнь нескольким больным старикам. Коньяка у вас не найдется?
- Ром, - ответил я. - Как в Париже.
- А это кто такой? - спросил Равик, указывая на Кампа.
- Последний жизнерадостный эмигрант. Но и ему оптимизм нелегко дается.
Равик выпил свой ром залпом. Потом посмотрел в окно.
- Сумеречный час, - сказал он. - Crepuscule. Час теней, когда человек остается один на один со своим жалким «я» или тем, что от него осталось. Час, когда умирают больные.
- Что-то ты уж больно печален, Равик. Случилось что-нибудь?
- Я не печален. Подавлен. Пациент умер прямо на столе. Казалось бы, пора уже привыкнуть. Так нет. Сходи к Джесси. Нужно ее поддержать. Постарайся ее рассмешить. На что тебе сдались эти сладкоежки?
- А тебе?
- Я зашел за Робертом Гиршем. Хотим пойти в бистро поужинать. Как в Париже. Это Георг Камп, который писатель?
Я кивнул.
- Последний оптимист. Отважный и наивный чудак.
- Отвага! - хмыкнул Равик. - Я готов заснуть на много лет, лишь бы проснуться и никогда больше не слышать этого слова. Одно из самых испохабленных слов на свете. Прояви-ка вот отвагу и сходи к Джесси. Наври ей с три короба. Развесели ее. Это и будет отвага.
- А врать ей обязательно? - спросил я.
Равик кивнул.

- Давай куда-нибудь сходим, - сказал я Марии. - Куда-нибудь, где будет весело, беззаботно и непритязательно. А то я оброс печалью и смертями, как вековое дерево мхом. Премия от Реджинальда Блэка все еще при мне. Давай сходим в «Вуазан» поужинать.
Мария устремила на меня невеселый взгляд.
- Я сегодня ночью уезжаю, - сказала она. - В Беверли-Хиллз. Съемки и показ одежды в Калифорнии.
- Когда?
- В полночь. На несколько дней. У тебя хандра?
Я покачал головой. Она втянула меня в квартиру.
- Зайди в дом, - сказала она. - Ну что ты стал в дверях? Или ты сразу же хочешь уйти? Как же мало я тебя знаю!
Я прошел за ней в сумрак комнаты, слабо освещенный только окнами небоскребов, как полотно кубистов. Неподвижный, очень бледный полумесяц повис в проплешине блеклого неба.
- А может, все-таки сходим в «Вуазан»? - спросил я. - Чтобы сменить обстановку?
Она внимательно посмотрела на меня.
- Случилось что-нибудь? - спросила Мария.
- Да нет. Просто какое-то вдруг чувство ужасной беспомощности. Бывает иногда. Все этот бесцветный час теней. Пройдет, когда будет светло.
Мария щелкнула выключателем.
- Да будет свет! - сказала она, и в голосе ее прозвучали вызов и страх одновременно.
Она стояла меж двух чемоданов, на одном из которых лежало несколько шляпок. Второй чемодан был еще раскрыт. При этом сама Мария, если не считать туфель на шпильках, была совершенно голая.
- Я могу быстро собраться, - сказала она. - Но если мы хотим в «Вуазан», мне надо немножко поработать над собой.
- Зачем?
- Что за вопрос! Сразу видно, что ты не часто имел дело с манекенщицами. - Она уже устраивалась перед зеркалом. - Водка в холодильнике, - деловито сообщила она. - Мойковская.
Я не ответил. Я понял, что в ту же секунду перестал для нее существовать. Едва только ее руки взялись за кисточки, словно пальцы хирурга за скальпель, это высвеченное ярким светом лицо в зеркале разом стало чужим и незнакомым, будто ожившая маска. С величайшим тщанием, будто и впрямь шла сложнейшая операция, прорисовывались линии, проверялась пудра, наводились тени, и все это сосредоточенно, молча, словно Мария превратилась в охотницу, покрывающую себя боевой раскраской.
Мне часто случалось видеть женщин перед зеркалом, но все они не любили, когда я за ними наблюдал. Мария, напротив, чувствовала себя совершенно непринужденно - с такой же непринужденностью она расхаживала нагишом и по квартире. Тут не только в профессии дело, подумал я, тут, скорее, еще и уверенность в своей красоте. К тому же Мария настолько привыкла к частой смене платьев на людях, что нагота, вероятно, стала для нее чем-то вроде неотъемлемой приметы частого существования. Я чувствовал, как вид этой молодой женщины перед зеркалом постепенно захватывает меня целиком. Она была полностью поглощена собой, этим тесным мирком в ореоле света, своим лицом, своим «я», которое вдруг перестало быть только ее индивидуальностью, а выказало в себе исконные черты рода, носительницы жизни, но не праматери, а скорее только хранительницы чего-то, что против ее воли черными омутами прошлого глядело сейчас из зеркала и властно требовало воплощения и передачи. В ее сосредоточенности было что-то отсутствующее и почти враждебное, в эти мгновения она вернулась к чему-то, что она потом сразу же забудет снова, - к первоистокам, лежащим далеко по ту сторону сознания, к сумрачным глубинам первоначал.
Но вот Мария медленно обернулась, отложив свои кисточки и помазки. Казалось, она возвращается с интимного свидания с самою собой; наконец она заметила меня и даже узнала.
- Я готова, - сказала она. - Ты тоже?
Я кивнул.
- Я тоже, Мария.
Она рассмеялась и подошла ко мне.
- Еще не раздумал прокутить свои деньги?
- Сейчас меньше, чем когда-либо. Но уже совсем по другой причине.
Я чувствовал ее тепло, нежность ее кожи. От нее веяло ароматом кедра, уютом и неизведанностью дальних стран.
- Сколько же на свете бесполезных вещей, - сказала она. - В тебе их полным-полно. Откуда?
- Сам не знаю.
- Почему бы тебе их не забыть? Как просто жилось бы людям, если бы не проклятье памяти.
Я усмехнулся.
- Вообще-то я кое-что забываю, только все время не то, что нужно.
- И сейчас тоже?
- Сейчас нет, Мария.
- Тогда давай лучше останемся. У меня тоже хандра, но более понятная. Мне грустно уезжать. С какой стати нам идти в ресторан? Что праздновать?
- Ты права, Мария. Извини.
- В холодильнике у нас татарские бифштексы, черепаховый суп, салат, фрукты. А также пиво и водка. Разве мало?
- Вполне достаточно, Мария.
- На аэродром можешь меня не провожать. Не люблю сцены прощания. Просто уйду, как будто я скоро вернусь. А ты оставайся здесь.
- Я тут не останусь. Отправлюсь к себе в гостиницу «Мираж», как только ты уедешь.
Секунду она помолчала.
- Как знаешь, - сказала она затем. - Мне было бы приятней, если бы ты пожил тут. А то ты такой далекий, когда уходишь.
Я обнял ее. Все вдруг стало легко, просто и правильно.
- Выключи свет, - попросил я.
- А ты есть не хочешь?
Я выключил свет сам.
- Нет, - сказал я и понес ее к кровати.

Когда снова началось время, мы долго лежали друг подле друга в молчании. Мария слабо пошевельнулась в полусне.
- Ты никогда не говорил мне, что любишь меня, - пробормотала она безразличным тоном, словно имела в виду не меня, а кого-то другого.
- Я тебя обожаю, - ответил я не сразу, стараясь не прерывать блаженство глубокого вздоха. - Я обожаю тебя, Мария.
Она прильнула щекой к моему плечу.
- Это другое, - прошептала она. - Совсем другое, любимый.
Я не ответил. Мои глаза следили за стрелками светящегося циферблата круглых часов на ночном столике. В голове все плыло, и я думал о многих вещах сразу.
- Тебе надо отправляться, Мария, - сказал я. - Пора!
Вдруг я увидел, что она беззвучно плачет.
- Ненавижу прощания, - сказала она. - Мне уже столько раз приходилось прощаться. И всегда раньше срока. Тебе тоже?

Предыдущая страница 24 Следующая страница


25 Эрих Мария Ремарк

- У меня в жизни, пожалуй, кроме прощаний и не было почти ничего. Но сейчас это не прощание. Ты ведь скоро вернешься.
- Все на свете прощание, - сказала она.
Я проводил ее до угла Второй авеню. Вечерний променад гомосексуалистов был в полном разгаре. Хосе махнул нам, Фифи залаял.
- Вон такси, - сказала Мария.
Я погрузил ее чемоданы в багажник. Она поцеловала меня и уселась в машину. В темном нутре автомобиля она выглядела какой-то маленькой и совсем потерянной. Я провожал ее глазами, пока такси не скрылось из виду. «Странно, - подумал я. - Ведь это только на пару дней». Но страх - а вдруг навсегда, а вдруг это в последний раз? - остался еще с Европы.

XX

Реджинальд Блэк потрясал газетой.
- Умер! - воскликнул он. - Ушел подлец!
- Кто?
- Дюран-второй, кто же еще...
Я перевел дух. Ненавижу траурные известия. Слишком много их было на моем веку.
- Ах, он, - сказал я. - Ну, это можно было предвидеть. Старый человек, рак.
- Предвидеть? Что значит «предвидеть»? Старый человек, рак и неоплаченный Ренуар в придачу!
- А ведь верно! - ужаснулся я.
- Еще позавчера я звонил ему. Он мне заявил, что, вероятнее всего, картину купит. И на тебе! Надул-таки нас!
- Надул?
- Конечно! Даже дважды надул. Во-первых, он не заплатил, а во-вторых, картина теперь числится в наследственном имуществе и считается конфискованной государством, пока не урегулированы все наследственные претензии. Это может тянуться годами. Так что портрет для нас, считайте, пропал, пока не улажены все дела по наследству.
- За это время он только поднимется в цене, - мрачно пошутил я. Это был аргумент, которым Блэк козырял почти при каждой сделке, выставляя себя чуть ли не благодетелем человечества.
- Сейчас не время для шуток, господин Зоммер! Надо действовать. И притом быстро! Пойдете со мной. Вы даже представить себе не можете, что иногда вытворяют наследники. Стоит кому-то умереть - и вместо родственников перед вами стая пятнистых гиен. Вы мне понадобитесь как свидетель. Я совершенно не исключаю, что наследники заявят - дескать, картина уже оплачена.
- Скажите, а его уже похоронили?
- Понятия не имею. По-моему, нет. Газета сегодняшняя. Но, может, его уже отвезли в дом упокоения. Здесь это мгновенно - как бандероль по почте отправить. А с какой стати вас это интересует?
- Если он еще дома, нам, возможно, стоит приличия ради надеть черные галстуки. У вас не найдется лишнего для меня?
- За неоплаченную картину? Дорогой...
- Всегда лучше явиться с маской скорби и соболезнований на лице, - перебил я его. - Галстук не стоит ничего, но настраивает на миролюбивый лад.
- Будь по-вашему, - буркнул Блэк и скрылся в спальне. Вернувшись, он протянул мне черный галстук тяжелого узорчатого шелка.
- Шикарная вещь! - похвалил я.
- Еще из Парижа. - Блэк окинул себя критическим взором. - С этой черной тряпкой на шее я смахиваю на мартышку в цирке. Не подходит же к костюму! - Он недовольно уставился в зеркало. - Жуть!
- Темный костюм подошел бы больше.
- Вы считаете? Может быть. Чего только не сделаешь, чтобы заполучить свою же собственность из лап мертвеца и его наследничков!
Реджинальд Блэк снова вышел и вскоре вернулся. На сей раз на нем был скромный темно-серый костюм в тончайшую белую полоску.
- На черный я все-таки не смог решиться, - объяснил он. И загадочно добавил: - У меня тоже есть своя гордость. В конце концов, я иду не скорбеть о Дюране-втором, а спасать свою картину.

Покойник был еще дома. Правда, Дюран-второй лежал уже не в своей спальне, а в роскошном зале этажом ниже. Нам преградил дорогу слуга.
- У вас есть приглашения?
- Что? - переспросил Блэк растерянно, но надменно.
- Приглашения на гражданскую панихиду.
- А когда она начнется? - спросил я.
- Через два часа.
- Вот и хорошо. Экономка здесь?
- Она наверху.
В этот миг к нам приблизился мужчина, по виду смахивавший на буйвола, но в траурном костюме.
- Вы хотели видеть покойного? - спросил он.
Реджинальд Блэк уже открыл рот, чтобы отказаться. Но я вовремя подтолкнул его локтем и спросил:
- А мы еще успеем?
- Конечно. Времени вполне достаточно. - От буйвола попахивало хорошим виски. - Покажите господам дорогу, - приказал он слуге.
- Кто это был? - спросил Блэк слугу.
- Господин Расмуссен. Родственник господина Дюрана-второго.
- Так я и думал.
Слуга оставил нас на подходе к большому, но почти безлюдному залу с двумя лавровыми деревцами у дверей. Внутри, прислоненные к стенам, дюжинами красовались венки, а на полу стояли вазы с розами всевозможных цветов и оттенков, но с преобладанием белых. Невольно мне вспомнился Эмилио, зеленщик и цветочник из магазинчика напротив гостиницы «Мираж». Если у Эмилио есть связи с похоронным бюро, которое переправляет Дюрана-второго в крематорий, сегодня вечером у него будет много очень недорогих роз.
- С какой стати мне глазеть на труп, который хотел меня надуть? - шипел Реджинальд Блэк. - Я не молиться сюда пришел, а забрать своего Ренуара.
- Молиться не обязательно. От вас требуется лишь дипломатично склонить голову и подумать о том, что портрета мадам Анрио нам больше не видать; тогда, быть может, вы даже сумеете пустить слезу.
В зале было человек двадцать. Почти сплошь старики и старухи, всего несколько детей. На одной из женщин была черная тюлевая шляпа с черной вуалью. Она не спускала с нас недоверчивого взгляда и смахивала на билетершу при вратах смерти. Почему-то при виде ее я вспомнил новую любовь Лахмана - кассиршу из кинотеатра, любительницу шартреза.
Посреди этих явно скучающих людей Дюран-второй лежал с закрытыми глазами, точно восковая кукла, которой уже нет дела до всей этой суеты. Он казался маленьким, куда меньше, чем запомнился мне при встрече, и был похож на старого, уставшего от жизни ребенка. В соответствии со странным ритуалом похорон в коротеньких пальцах у снулой акулы капитала был зажат крест. Цветы благоухали одуряюще, словно их было вдвое больше, чем имелось на самом деле. Реджинальд Блэк очень пристально смотрел на Дюрана-второго. Работал кондиционер, что придавало помещению еще большее сходство с моргом. Но ни одной из картин, собранных Дюраном-вторым, в зале не было - и я, и Блэк сразу же это заметили.
- А теперь в атаку, - пробормотал Блэк. - Берем в оборот Расмуссена.
- Сперва экономку.
- Хорошо.
Никто больше не пытался нас останавливать. Откуда-то издали доносился звон бокалов. Не иначе, где-то поблизости бар. Мы направились к лестнице.
- Лифт вон там, - показал уже знавший нас слуга.
На лифте мы поднялись на этаж, который был мне уже знаком. К немалому моему изумлению, экономка встретила меня как старого приятеля.
- Он умер, - всхлипнула она. - Опоздали вы! Не иначе, вы хотели с ним насчет картины поговорить.
- Да, хотели. Картину я принес на просмотр. Она принадлежит господину Реджинальду Блэку. Мы хотели бы сразу же забрать ее. Где она?
- В спальне господина Дюрана. Там еще не прибрано.
Не говоря ни слова, я направился в спальню. Дорогу я помнил. Блэк решительно шагал рядом. Следом за нами, всхлипывая, семенила экономка.
- Вот и наша мадам Анрио, - сказал я в дверях. - Висит возле самой кровати.
Блэк сделал два решительных шага вперед. Мадам Анрио встретила его своей нежной улыбкой. Я окинул взглядом опустевшую комнату, на стенах которой картины продолжали вести свою отдельную, таинственную, полную радости и света жизнь, такую далекую от смерти.
Неожиданно шустро экономка последовала за Блэком и загородила собой Ренуара.
- Стоп! - сказала она. - Прежде чем мы ее снимем, надо спросить у господина Расмуссена.
- Но ведь это моя картина! Вы сами знаете.
- Все равно надо спросить у господина Расмуссена.
Реджинальд Блэк затрясся. Казалось, еще немного, и он просто отшвырнет экономку. Но Блэк совладал с собой.
- Хорошо, - кротко сказал он. - Зовите господина Расмуссена.
Словесная дуэль началась с притворных сантиментов. Расмуссен, благоухавший виски еще сильнее, чем прежде, пытался изобразить убитого горем родича, который просто не в состоянии говорить о делах, пока незабвенный усопший еще дома. На подмогу ему кинулась мегера с горящими глазами, вставной челюстью, которая явно была ей велика и сразу напомнила мне адвоката Левина, и траурной вуалью в волосах, что развевалась, как боевое знамя над полем брани. Но и Блэк держался молодцом. Он спокойно пропускал мимо ушей все упреки в душевной черствости и безбожном барышничестве, продолжая твердо настаивать на своем праве. Я с первого взгляда заметил, что экономка почему-то отнюдь не на стороне скорбящих. Вероятно, она единственная здесь воспринимала смерть своего хозяина, биржевой акулы Дюрана, как личную утрату, а кроме того, она, видимо, уже знала, что ее служба в этом доме кончилась. Поэтому, когда Расмуссен заявил, что картина должна быть приобщена к наследственному имуществу, поскольку она, вероятней всего, куплена и уже оплачена, Блэк внезапно обрел в этой убитой горем, все еще всхлипывающей женщине верную союзницу. Расмуссен попытался отвести ее как свидетельницу под предлогом предвзятости. Экономку это страшно рассердило, а когда Расмуссен и вовсе приказал ей заткнуться, она заявила, что он ей тут не указ, ее не он, а господин Дюран-второй нанимал на службу. Тут в спор визгливым голосом встряла скорбящая ведьма с вуалью, что повлекло за собой короткую и жаркую словесную перепалку между нею и экономкой. Блэк бросил в пекло сражения еще одного свидетеля, то бишь меня. Экономка поддержала меня без малейшего страха перед разъяренной фурией. Она твердо заявила, что Ренуар провисел в доме никак не больше двух недель, а Дюран-второй сам ей сказал, что после его смерти картину надо отослать обратно. Тут Расмуссен на время просто утратил дар речи. Наконец, придя в себя, он заявил, что после вскрытия завещания все эти недоразумения безусловно выяснятся. Блэк настаивал на своем. Тогда Расмуссен извлек из кармана часы и дал понять, что после всей этой недостойной торгашеской сцены ему надо еще приготовиться к панихиде.
- Хорошо, - сказал Блэк. - Тогда ставлю вас в известность, что картина была предложена за пятьдесят тысяч долларов, и именно на эту сумму я и привлеку лично вас к судебной ответственности.
На мгновение воцарилась мертвая тишина. А затем грянула буря.
- Что? - завопила наследница. - Вы что, за дураков нас считаете? Да эта мазня и тысячи не стоит!
Реджинальд Блэк указал на меня.
- Господин Зоммер, эксперт из Лувра, предложил картину господину Дюрану-второму именно за эту цену.
Я кивнул.
- Надувательство! - визжала наследница. - Клочок холста в две ладони величиной! Даже углы не закрашены!
- Это картина для коллекционеров, - терпеливо пояснил я. - Это не товар повседневного спроса. Для коллекционеров она бесценна.
- Но если продавать, то цена-то будет, верно?
Реджинальд Блэк запустил руку в свою ассирийскую бородку.
- Цена - это совсем другое дело, - с достоинством заявил он. - Но вы продать ее никак не можете. Картина принадлежит мне в любом случае. А на указанную сумму я взыщу с вас через суд только моральный ущерб.
И тут Расмуссен вдруг пошел на попятную.
- Ерунда все это, - сказал он. - Пойдемте с нами в кабинет. Нам нужна, по крайней мере, расписка, что вы получили от нас картину.
Он провел Блэка в небольшой кабинет рядом, а я остался вместе с экономкой.
- Чем богаче люди, тем жаднее они становятся, - с горечью сказала экономкой. - Они меня хотели выставить уже первого числа, а ведь господин Дюран распорядился оставить меня до конца года. Ну ничего, они у меня еще попляшут, когда увидят, что он отказал мне по завещанию. Ведь я была единственная, кому он доверял, а их всех терпеть не мог. Они даже коньяк его и то норовили охаивать. Хотите рюмочку? Вы единственный, кто его оценил. Я этого не забыла.
- С удовольствием, - ответил я. - Коньяк был редкостный.
Экономка налила мне рюмку этого адского зелья. Я опрокинул ее залпом и по мере сил изобразил на лице восхищение.
- Превосходно!
- Вот видите! Потому-то я вам и помогла. Остальные-то здесь только ненавидят меня. Ну да мне все равно.
Блэк вернулся в спальню с какими-то бумагами в руках. Следом за ним молча шел Расмуссен. Он вручил Блэку прелестную мадам Анрио с таким видом, будто это была жаба, и запер двери спальни.
- Запакуйте! - буркнул он экономке и, не попрощавшись, вышел.
Экономка принесла оберточную бумагу.
- Может, и вы коньячку желаете? - спросила она Блэка. - Там в бутылке еще много осталось. А теперь все равно уже никто не придет...
Я подмигнул Блэку.
- С удовольствием, - обрадовался тот.
- Коньяк просто поразительный, - в последний раз предостерег я.
Блэк сделал глоток, но выказал безупречное самообладание.
- Господин Зоммер рассказывал мне об этом напитке, - произнес он изменившимся голосом. - Я думаю, он с удовольствием выпьет еще, если у вас осталось. А мне, к сожалению, больше рюмочки в неделю нельзя. Врачи запретили. Зато уж господин Зоммер...
Со скрежетом зубовным я наблюдал, как экономка снова наливает мерзкое пойло в мою рюмку.
- Он и от двойной порции не откажется, - любезно добавил Блэк.
На горестном лице старой женщины пробилась робкое подобие улыбки.
- С удовольствием, - сказала она. - Я рада, коли вам нравится. Может, заберете бутылку с собой?
Я чуть не поперхнулся и замахал руками.
- Что вы, она вам еще пригодится. Жизнь научила меня: в самый неподходящий момент приходят самые неожиданные гости...
Мы покидали обитель скорби с мадам Анрио под мышкой и с ликованием в душе, будто вырвали самую красивую рабыню из рук свирепых арабских работорговцев.
- Мне срочно нужно чего-нибудь выпить, - пропыхтел Блэк в свою бородку. - Это не коньяк, а разбавленная серная кислота. Что-то для чистки латуни, но уж никак не для питья. - Он лихорадочно озирался, высматривая бар. К счастью, показалось такси. - Ладно, берем такси! А дома забьем этот чудовищный вкус нашим лучшим коньяком. Но какова шайка! Смерть - и такая жадность, такая скаредность!
- Ваша идея насчет пятидесяти тысяч была просто гениальна, - сказал я.
- В нашей профессии надо уметь соображать быстро и идти на риск без страха. Отпразднуем сегодня вызволение мадам Анрио со свечами и нашим заветным «Наполеоном». - Реджинальд Блэк рассмеялся. - Вот и понимай людей после этого.
- Вы про Расмуссена? Или про эту фурию?
- Да нет. Эти ясны, как раскрытая книга. Но Дюран-второй каков! Вот скажите, почему он не купил этого Ренуара, раз уж знал, чего стоят его наследники? Мог бы подарить своей экономке. Я уверен, лет тридцать назад он с ней спал. И знаете почему? Ему так было дешевле.

В витрине магазина Сильверов распластался яркий плакат: «Ликвидационная распродажа! Магазин закрывается! Самые низкие цены!» Я вошел.
Александр Сильвер принял меня в клетчатых зеленоватых брюках и серых носках, но зато при черном галстуке.
- Что стряслось? - спросил я.
- Все! - мрачно ответил он. - Самое страшное!
Я взглянул на его черный галстук и только тут вспомнил, что и сам в таком же. Я забыл сменить его на мой обыкновенный.
- Умер кто-нибудь? - осторожно поинтересовался я.
Александр покачал головой.
- Да нет, но все равно что умер, господин Зоммер. А с вами-то что? Или кто-то умер у вас? Вы вон тоже в черном.
- Тоже нет, господин Александр. Это траур скорее по служебной надобности. А у вас? Сегодня, похоже, день черных галстуков.
- Мой братец! Этот вероломный нацист! Он-таки женился! Тайно! Неделю назад.
- На ком?
- На шиксе. конечно. На этой патлатой гиене.
- Сегодня, похоже, еще и день гиен. Одну я уже лицезрел. Из-за этого и объявление? Все распродаете?
Александр кивнул.
- Объявление-то я повесил, а толку что? Никто не приходит. Все зазря! Кому сегодня нужен антиквариат? Разве что только моему братцу, извергу. Тот на антиквариате женится.
Я облокотился на голландский стул - очень даже подлинный, не считая, конечно, ножек.
- Хотите закрыть магазин? Жалко.
- Что значит «хотите»? Пытаюсь! Ведь никто у меня его не купит! Даже на распродажу покупателей не найдешь!
- А сколько вы бы хотели за этот магазин? - спросил я.
Сильвер стрельнул в меня взглядом.
- Еще не знаю, - осторожно ответил он. - Вы хотели бы купить?
- Разумеется, нет. И даже не арендовать. У меня ведь нет денег.
- Тогда зачем же спрашиваете?
- Просто из солидарности. Как насчет чашечки кофе в чешском кафе напротив? Но чур, сегодня я угощаю!
Сильвер посмотрел на меня грустными глазами.
- Не до кофейни мне, дорогой мой друг! Это все прекрасные дни золотого прошлого. Теперь они позади! Знаете, чем мне братец пригрозил? Если я и дальше буду артачиться, он снова станет юристом. А я только отстаиваю память моей матушки! Если бы она знала! Она бы перевернулась в гробу.
- Это еще как сказать. Может, она полюбила бы сноху.
- Что? Моя мать, правоверная иудейка, и полюбила бы шиксу?
Я направился к двери.
- Пойдемте, господин Александр! Чашечка кофе и разговор по душам вам сейчас не повредят. Сделайте мне одолжение.
В эту минуту вид у Сильвера был особенно неприкаянный и несчастный. Борьба за веру не прошла для него бесследно - это был уже совсем не тот жизнелюб, каким я знал его в недавнем прошлом. Даже походка Сильвера утратила былую прыть: когда мы пересекали улицу, его чуть не сшиб велосипедист, что было бы немалым позором для смельчака, который прежде шутя лавировал между спортивными автомобилями и омнибусами.
- Ромовый кекс совсем свежий, - встретила нас кондитерша. - Очень рекомендую, господин Сильвер.
Безрадостным взглядом Александр обвел витрину с выпечкой.
- Шоколадную голову, - выбрал он наконец. Очевидно, темный цвет шоколада больше всего подходил к его похоронному настроению.
Кондитерша принесла кофе. Александр немедленно обжег губы, настолько он оказался горячий.
- Тридцать три несчастья, - пробормотал он. - Я от горя сам не свой.
Я завел разговор о бренности всего земного, надеясь тем самым настроить его на философски-меланхолический лад и слегка поразвлечь. В качестве примера я выбрал Дюрана-второго. Но Александр меня почти не слушал. Вдруг его шея вытянулась, как у разъяренной кобры. Взгляд Сильвера был прикован к магазину.
- Вот они! - почти прошипел он. - Арнольд со своей шиксой! Стоят перед витриной! Наглость какая! Видите ее? Видите эту патлатую белокурую стерву в парике и с полной пастью зубов?
На другой стороне улицы я узрел Арнольда в элегантном пиджачке цвета маренго и полосатых брюках, а рядом с ним тоненькую и на вид вполне безобидную девицу.
- Высматривает, как бы чего урвать, - прорычал Александр. - Видите этот алчный взгляд?
- Нет, - сказал я. - И вы его не видите, господин Александр. У вас просто не на шутку разыгралась фантазия. Что вы намерены предпринять? Съешьте еще одну шоколадную голову, это самое разумное.
- Исключено! Я должен быть там. Иначе эта шикса вломится в магазин и еще меня ограбит! Пойдемте со мной! Вы мне поможете!
Александр Сильвер ринулся через улицу почти с прежней своей отвагой и сноровкой. Очевидно, его окрыляли ненависть и праведный гнев. Он совершил очень элегантное, пружинистое полусальто, чтобы увернуться от пикапа, развозящего детские пеленки, и скрылся за тупой мордой омнибуса.
Я встал и пошел расплатиться.
- Он уже не тот, что прежде, - вздохнула официантка. - Никак не может пережить, что господин Арнольд женился. Как будто хуже беды не бывает! Когда вон война кругом! - Она покачала головой.
Я нарочно приближался к магазину не спеша. Хотел дать Сильверу возможность совладать со своими нервами в кругу семьи. В конце концов, не зря же Александр считает себя галантным кавалером, значит, он и в шиксе должен видеть женщину, а женщина заслуживает уважения.
Арнольд меня представил. Опасаясь приступа ярости со стороны Александра, я поздравил молодых довольно сдержанно. Потом стал слушать. Арнольд хотел убрать из витрины объявление о ликвидационной распродаже. Без его согласия такое объявление вешать не следовало, мягко объяснял он.
- Зачем тебе все продавать, Александр?
- Хочу снова открыть адвокатскую контору, - саркастически буркнул Александр. - По бракоразводным процессам! - добавил он.
Шикса, которую звали Каролиной, залилась звонким смехом.
- Как мило! - сказала она. - И как грустно.
- К этому разговору мы еще вернемся, - сказал Арнольд, явно выросший за это время в собственных глазах. - А сегодня Каролина хотела бы взглянуть на наш магазин.
Александр бросил в мою сторону взгляд, который, воистину, был многих томов тяжелей.
- Ты ведь не против, Александр? - защебетала Каролина.
Я видел, как от такого фамильярного обращения Сильвер-первый дернулся, будто ужаленный осой.
- Я так и думала, - с улыбкой, как ни в чем не бывало, проворковала Каролина. - Такой галантный кавалер, как ты!
Она открыла дверь и вошла в магазин. Арнольд с дурацкой ухмылкой последовал за ней. Александр в эту секунду напоминал прусского генерала поры Вильгельма, которого ненароком цапнули за гениталии.
- Пойдемте, - пробормотал он сдавленным голосом. - Пойдемте за ними!
Каролина как будто и вовсе не замечала его каменного лица. Она ворковала и щебетала, находила все восхитительным, называла Александра «дорогим деверем», продолжала обращаться к нему только на «ты» и под конец потребовала, чтобы ей показали «эти ваши страшные катакомбы». Все с той же блаженной улыбкой Арнольд открыл люк в полу и по приставной лестнице повел ее в подвал.
- Ну, что вы на это скажете? - простонал Александр, когда молодые скрылись под землей. - Ведет себя, как ни в чем не бывало! Что мне прикажете делать? - Он жалобно смотрел на меня.
- Ничего, - сказал я. - Что случилось, то случилось, и на вашем месте я принял бы это со свойственным вам шармом. В противном случае вы рискуете заработать инфаркт.
Александр чуть не задохнулся от возмущения.
- И это мне советуете вы? А я еще считал вас другом!
- Я приехал из страны, господин Александр, где еврея убивают, если он вздумает не то что жениться на шиксе, но хотя бы прикоснуться к ней. Так что мое суждение в любом случае будет предвзятым.
- Так и я о том же! - воодушевился он. - Как раз поэтому мы и должны все держаться вместе! Бедная моя мама! Сама была правоверной и набожной и нас так воспитала. А этот отступник Арнольд свел бы ее в могилу! Счастье еще для нее, что она умерла раньше и не дожила до такого срама. Но где уж вам понять мои страдания. Вы ведь и сами атеист.
- Только днем.
- Ах, бросьте вы эти ваши шутки! Мне-то что делать? Эта стерва с ее зубодробительной вежливостью совершенно неуязвима!
- Жениться самому.
- Что? На ком?
- На девушке, которая порадовала бы сердце вашей матушки.
- Потерять свободу? Только потому, что мой братец Арнольд...
- Тем самым вы сразу восстановили бы баланс в семье, - сказал я.
- Для вас нет ничего святого, - бросил Сильвер. - К сожалению.
- Есть, - возразил я. - К сожалению.
- Стойте! Эта втируша возвращается! - прошептал Александр. - Тише! У нее слух, как у воровки.
Крышка подвального люка открылась. Первым вылез Арнольд, уже слегка раздобревший от семейной жизни вообще и кулинарных искусств своей шиксы в частности. Каролина выбралась следом, заливаясь счастливым смехом.
- Ты только взгляни, что я там нашла, Александр! - затараторила она. - Распятие из слоновой кости! Я ведь могу его взять, правда? Для вас-то Иисус ничего не значит, верно? Ведь это вы его распяли! Даже странно, что вы им же еще и торгуете. Арнольд не против, что я его беру, ты ведь тоже, правда?
Александр снова чуть не задохнулся. Он выдавил из себя что-то невразумительное насчет свободы искусства, которое принадлежит всем, и вынужден был стерпеть от Каролины еще и поцелуй.
- Приходи сегодня ужинать! - пригласила она. - Сегодня у нас даже будет - как же это? - ах да, кошерное! На закуску рубленая куриная печенка с жареным луком.
В ослепительной улыбке она обнажила все свои многочисленные зубы. Казалось, еще немного, и Александра хватит удар.
- У нас с господином Зоммером сегодня дело, - пропыхтел он наконец.
- А перенести никак нельзя? - кокетливо спросила она, стрельнув в меня глазками.

Предыдущая страница 25 Следующая страница


Земля обетованная 26

- Сложно, - ответил я, перехватив взгляд Александра, отчаянно моливший о помощи. - У нас в Гарлеме важная встреча. С выдающимся коллекционером.
- В Гарлеме? В этом негритянском районе? Как интересно! Случайно не в танц-клубе «Савой»?
- Нет. Он миссионер с четырьмя детьми. Редкостный зануда, но очень богат. Глава администрации района Гарлем-Юг.
- А что он собирает? - не унималась Каролина. - Негритянскую скульптуру?
- Совсем нет. Венецианские зеркала.
Каролина опять залилась своим дробным, переливчатым смехом.
- Ну до чего странно! Чего только не бывает на свете! Пойдем, дорогой! - По-хозяйски уцепившись за Арнольда, она уверенно протянула Александру ручку для поцелуя. - Вы оба такие странные! - щебетала она. - Такие серьезные! Такие милые! И такие странные!
Я смотрел ей вслед. Словечко «странные» в сочетании со смешком нечаянно разбудило мою память. Оно напомнило мне одного врача в концлагере, заключенные прозвали его Хохотунчиком. Этот всех больных тоже считал странными и, заливаясь смехом, до тех пор стегал их кнутом, покуда те сами не заявляли, что совершенно здоровы. Такое вот медицинское обследование.
- Что с вами? - теребил меня Александр Сильвер. - На вас лица нет. Значит, вас эта чума неистребимая тоже доняла уже? Вот как, скажите, с ней бороться? Она кидается на тебя со смехом, поцелуями и объятиями, невзирая ни на что. Арнольд конченый человек, вы не находите?
- Для конченого человека у него вполне довольная физиономия.
- На удовольствиях недолго и в ад въехать.
- Наберитесь терпения, господин Сильвер. Развод в Америке - штука очень простая и совсем не катастрофа. На худой конец, Арнольд всего лишь обогатится новым жизненным опытом.
Сильвер посмотрел на меня.
- Вы бессердечный, - заявил он.
Я не стал возражать. Смешно возражать на такое.
- Вы и правда надумали снова пойти в адвокаты? - спросил я.
Александр ответил каким-то невнятным судорожным жестом.
- Тогда снимите объявление о распродаже, - посоветовал я. - Все равно ведь никто на это не клюнет. К тому же зачем продавать себе в убыток?
- Себе в убыток? И не подумаю! - встрепенулся Сильвер. - Распродажа вовсе не значит себе в убыток! Распродажа - это просто распродажа. Разумеется, мы не прочь кое-что на ней заработать.
- Тогда ладно. Тогда оставляйте ваше объявление. Такой подход меня вполне устраивает. И тихо-спокойно ждите развода вашего Арнольда. В конце концов, вы оба адвокаты.
- Развод денег стоит. Выброшенных денег.
- Всякий опыт чего-то стоит. И пока это только деньги, ничего страшного.
- А душа!
Я глянул в озабоченное и добродушное лицо безутешного еврейского псевдонациста. Он напомнил мне старого еврея, которого Хохотунчик в концлагере во время обследования забил насмерть. У старика было очень больное сердце, и Хохотунчик, стегая его кнутом, объяснял, что лагерный режим для сердечников как раз то, что нужно: ничего жирного, ничего мясного и много работы на свежем воздухе. От одного из особенно сильных ударов старик молча рухнул и больше уже не встал.
- Вы мне, конечно, не поверите, господин Сильвер, - сказал я. - Но при всех ваших горестях вы чертовски счастливый человек.

Я решил зайти к Роберту Гиршу. Он как раз закрывал свой магазин.
- Пойдем поужинаем, - предложил он. - Под открытым небом в Нью-Йорке нигде не поешь, зато здесь первоклассные рыбные рестораны.
- Можно поесть и на улице, - сказал я. - В отеле «Санкт-Мориц», у них есть такая узенькая терраска.
Гирш пренебрежительно отмахнулся.
- Разве там поужинаешь? Одни только пирожные и кофе для ностальгирующих эмигрантов. И спиртное, чтобы залить тоску по бесчисленным открытым ресторанчикам и кафе Парижа.
- А также по гестапо и французской полиции.
- Гестапо там больше нет. От этой нечисти город избавили. А тоска по Парижу, кстати, так и не проходит. Даже странно, в Париже мы тосковали по Германии, в Нью-Йорке тоскуем по Парижу, одна тоска наслаивается на другую. Интересно, каким будет следующий слой?
- Но есть эмигранты, которые вообще не знали ностальгии - ни той, ни другой.
- Эмигранты-супермены, так называемые граждане мира. Да их тоже гложет тоска, просто она у них потаенная, вытесненная и потому безымянная. - Гирш радостно засмеялся. - Мир начал снова открываться. Париж свободен, да и Франция свободна почти вся целиком, как и Бельгия. «Скорбный путь» снова открыт. Брюссель освободили. Голландия вот-вот вздохнет. Уже можно снова тосковать по Европе.
- Брюссель? - переспросил я.
- Неужто ты не знал? - не поверил Гирш. - Я еще вчера в газете читал подробный репортаж о том, как его освобождали. Газета где-то тут должна быть. Да вон она.
Он шагнул в темноту магазина и вынырнул с газетой в руках.
- Потом прочтешь, - сказал он. - А сейчас мы с тобой отправимся ужинать. В «Дары моря».
- Это к омарам, распятым за клешни?
Роберт кивнул.
- К омарам, прикованным ко льду в ожидании смерти в кипятке. Помнишь, как мы в первый раз туда ходили?
- Еще бы не помнить! Улицы сверкали так, что казались мне золотыми и вымощенными надеждами.
- А теперь?
- Иначе, конечно, но и так же. Я ничего не забыл.
Гирш посмотрел на меня.
- Это большая редкость. Память - самый подлый предатель на свете. Ты счастливый человек, Людвиг.
- Сегодня я то же самое говорил кое-кому другому. Он меня за это чуть не прибил. Видно, человек и впрямь никогда не ведает своего счастья.
Мы шли к Третьей авеню. Газета с репортажем об освобождении Брюсселя жгла мне внутренний карман пиджака, как маленький костерок прямо над сердцем.
- Как поживает Кармен? - спросил я.
Гирш не ответил. Теплый ветер рыскал вокруг домов, как охотничий пес. Прачечная духота нью-йоркского лета кончилась. Ветер принес в город соленый дух моря.
- Как поживает Кармен? - повторил я свой вопрос.
- Как всегда, - ответил Гирш. - Она загадка без таинства. Кто-то хотел увезти ее в Голливуд. Я всячески уговаривал ее согласиться.
- Что?
- Это единственный способ удержать женщину. Разве ты не знал? А Мария Фиола как поживает?
- Она-то как раз в Голливуде, - сказал я. - Манекенщицей. Но она вернется. Она там не впервой.
Показались освещенные витрины «Даров моря». Распростертые на льду омары длили свою муку, ожидая неминуемой гибели в кипящей воде.
- Они тоже пищат, когда их в кипяток бросают? - спросил я. - Раки, я знаю, пищат. Потому что умирают не сразу. Панцирь, который защищает их в жизни, в момент гибели становится для них сущим проклятьем. Он только продлевает их смертные муки.
- Я вижу, для этого ресторана ты самый подходящий компаньон, - поежился Гирш. - Пожалуй, закажу-ка я сегодня с тобой на пару крабовые лапки. Они, по крайней мере, не живые. Твоя взяла.
Я уставился на черную осклизлую массу замерзающих на льду омаров.
- Это самый безмолвный крик тоски по родине, какой мне когда-либо доводилось слышать, - сказал я.
- Прекрати, Людвиг, не то нам придется ужинать в вегетарианском ресторане. Тоска по родине? Это всего лишь сантименты, если ты уехал добровольно. Неопасные, бесполезные и, в сущности, излишние. Другое дело, если тебе пришлось бежать под угрозой смерти, пыток, концлагеря, вот тогда счастье спасения через некоторое время может обернуться чем-то вроде эмоционального рака, который начинает пожирать тебя изнутри, и спастись от него может только очень осторожный, очень мужественный либо просто очень счастливый человек.
- Кто же про самого себя такое знает, - вздохнул я.
Газета со статьей об освобождении Брюсселя по-прежнему прожигала мне карман.

В гостиницу я возвращался довольно рано. И вдруг понял, что у меня прорва времени. Именно прорва - то есть не такого времени, какое можно чем-то заполнить, а как бы пропасть, дыра. Это была пустота, которая при попытке ее заполнить становилась только еще пустее. Со дня отъезда Марии Фиолы от нее не было ни слуху ни духу. Я и не ждал от Марии вестей. Значительная часть моей жизни прошла без писем и без телефона, ведь у меня не было постоянного адреса. И я к этому привык - как привык не ждать от жизни ничего, кроме того, что у тебя уже есть. И все равно ощущал сейчас какую-то пустоту. Не то чтобы это была паника, страх, что Мария не вернется - я ведь знал, что с квартиры на Пятьдесят седьмой улице ей пришлось съехать, - а именно чувство пустоты, как будто чего-то недостает. Несчастлив я не был - несчастлив бываешь, когда близкий человек умирает, но не когда он уходит, пусть даже надолго, пусть навсегда. Уж этому-то я научился.
Тем временем наступила осень, а я и не заметил. Как-то сразу улетучилась прачечная духота нью-йоркского лета, прохладными и звездными стали ночи. Существование мое длилось, в газетах далеким заокеанским эхом гремела война - она шла Бог весть где, на другом краю света, в Европе, на Тихом океане, в Египте, - призрачная война, бушевавшая повсюду, только не на континенте, который умел вести ее издали, не в стране, где ты был всего лишь беспокойной тенью, которую терпели и даже одарили маленьким личным счастьем, незаслуженным и почти постыдным, нечаянным, негаданным и даже не желанным, если подумать о черной стене памяти, которая медленно расступалась передо мной, приближая меня к тому, что все эти годы скитаний держало на плаву, все больше и больше вздымаясь неотвратимостью кровавого обещания.
Я остановился под фонарем и раскрыл газету с репортажем о Брюсселе. Вообще-то я собирался прочитать ее у себя в номере, но вдруг почти испугался при мысли, что останусь с этим наедине.
Я не сразу пришел в себя и вообще вспомнил, где я. С газетного листа на меня глянула фотография, в глаза бросились знакомые названия улиц и площадей, мгновенно заполнив память звуками привычного уличного шума, словно кто-то в моем сердце выкрикивает названия и имена, как объявления на полустанке из потустороннего мира, на невзрачном, сереньком, призрачном вокзальчике, где в сумеречном зале ожидания вдруг вспыхивает электричество, заполоняя все вокруг зеленовато-белесым кладбищенским светом и гулким эхом голосов, беззвучных, но преисполненных почти непереносимой скорби. Никогда бы не поверил, что вот так, на улице, среди автомобильного шума, в свете сотен витрин можно буквально будто врасти в землю, ничего вокруг не замечая, ничего не чувствуя, только шепча онемевшими губами имена - сгинувшие, быть может, и мертвые, бесплотные имена, каждое из которых вонзалось в сознание шипами безутешной скорби, а за ней всплывали лица, бледные, горестные, но не укоризненные, и глаза, которые все вопрошали, все молили без конца - только вот о чем же, о чем? О своей жизни? О помощи? Помощи кому, как? О памяти? Памяти чьей, о ком? Или об отмщении? Я не знал, что им ответить.
Оказалось, что я стою перед витриной кожгалантереи. В витрине красовались чемоданы, во множестве расставленные и уложенные в искусные пирамиды. Я смотрел на них, будто впервые видел, вопрошая себя, откуда они появились, кто разложил их с таким искусством и тщанием, словно только в этом и есть единственный смысл существования. Кто эти люди, как они живут, где, в какой тиши и благодати обитают, в каких заводях мещанского уюта мне их найти, мне, вечному изгнаннику, заложнику собственной вины и памяти, где мне их встретить, чтобы согреть заледеневшие ладони над прирученным костерком их блаженного неведения?
Я огляделся вокруг. Люди шли мимо, кто-то подтолкнул меня и сказал что-то. Я не понял слов. Я смотрел на чемоданы в витрине, эти символы беззаботной дорожной жизни, комфортабельных путешествий, давно забытых мною пассажирских радостей. Мои-то путешествия всегда были бегством, и кожаные чемоданы были бы в них только помехой, да и здесь, сейчас я тоже всего лишь беглец, хоть бежать дальше некуда, да и нету сил, но всегда и всюду, - в этот осенний вечер я вдруг ясно осознал - я буду бежать от самого себя, бежать от того безумца, что поселился во мне и вопиет об отмщении, не зная иной цели, иной задачи, кроме как разрушить то, что разрушило мою жизнь. Я уклонялся от встречи с ним доколе возможно, я буду и дальше избегать этой встречи по мере сил, ибо знаю, что смогу воспользоваться его неистовством лишь однажды, в свой час, но никак не раньше, иначе он меня самого искромсает в куски. И чем шире вновь раскрывался передо мною окровавленный, истерзанный войною мир, тем неотвратимее приближался миг моей личной расплаты, погружая меня в темный мрак бессилия перед моим же деянием, о котором я знал только одно - оно неминуемо должно случиться, что бы при этом ни случилось со мной.

- Тебя тут кто-то ждет, - сообщил Мойков. - Уже больше часа.
Я осторожно заглянул в плюшевый будуар, но заходить туда не стал.
- Полиция? - спросил я.
- Да не похоже. Говорит, вы давно знакомы.
- Ты его знаешь?
Мойков покачал головой.
- В первый раз вижу.
Я все еще медлил. Я был сам себе ненавистен из-за своего липкого испуга, но я знал: от этого проклятого эмигрантского комплекса мне уже не избавиться никогда. Слишком крепко он во всех нас засел.
Наконец я вошел в плюшевый будуар. Из-под пальм навстречу мне поднялась знакомая фигура.
- Людвиг!
- Бог мой! Зигфрид! Ты жив? Как тебя теперь звать-величать?
- Да все так же. А твоя фамилия теперь Зоммер, да?
Обычные вопросы людей, встретившихся на погосте жизни и с изумлением обнаруживших, что костлявая, оказывается, пощадила обоих. С Зигфридом Ленцем мы повстречались еще в Германии, в концлагере. Он был средней руки рисовальщиком и играл на пианино. Оба этих умения спасли его от выстрела в затылок. Он давал уроки музыки детям коменданта лагеря. Комендант экономил деньги на обучение своих чад, а Ленцу сохранял жизнь. Надо ли говорить, что преподавал Ленц в черепашьем темпе - ровно настолько быстро, чтобы не вывести коменданта из терпения, и ровно настолько медленно, чтобы продлить свою жизнь как можно дольше. Играл он и на товарищеских вечеринках эсэсовцев и штурмовиков. Разумеется, не партийные песни - поскольку он был еврей, это было бы неслыханным оскорблением арийской расы, - но разухабистые марши, танцы, мелодии из оперетт, дабы лагерные охранники, получив свой даровой шнапс в награду за то, что они доблестно пытали и избивали евреев, могли на досуге вволю повеселиться под музыку.
Коменданта перевели, на смену ему прибыл другой, без детей. Но Ленцу опять повезло. Новый комендант прослышал, что он не только музыкант, но еще и живописец, и приказал заключенному написать свой портрет. Опять Ленц работал в черепашьем темпе, стараясь продлить себе жизнь. Когда портрет был почти готов, коменданта повысили в звании. Он получил новый мундир, и Ленцу пришлось рисовать форму заново. Потом он увековечивал всех лагерных начальников подряд, одного за другим, он запечатлел в красках жену коменданта и жен всей лагерной верхушки. Это была живопись не на жизнь, а на смерть. Он рисовал врача, который должен был сделать ему смертельную инъекцию, рисовал еще кого-то, и так без конца, покуда его не перевели в другой лагерь, и уж с тех пор я ничего о нем не слышал. Честно говоря, я думал, что в этой - с кистью наперевес - гонке со смертью он давно уже сгинул в крематории, и почти забыл о нем. И вот он стоял передо мной - живой и во плоти, толстый, с бородой, изменившийся почти до неузнаваемости.
- Зачем ты отрастил бороду? - спросил я, лишь бы спросить что-нибудь.
- Чтобы сбрить при надобности, - ответил он, удивляясь столь идиотскому вопросу. - Ты же сразу становишься почти неузнаваемым. Большое преимущество, если надо срочно бежать, скрываться. Разве плохо всегда иметь в запасе такой козырь?
Я кивнул.
- Как ты выбрался-то? Из лагеря.
- Отпустили. Комендант удружил. Хотел, чтобы я запечатлел всю его семью, включая деда с бабкой и близких друзей. Ну, я и рисовал. А когда последний портрет был почти готов, смылся. Иначе он меня опять в лагерь засунул бы. А потом бежал без оглядки до самой Франции.
- А во Франции?
- Рисовал, - невозмутимо ответил Ленц. - Я и в Германии людей, которые меня на ночь прятали, тоже рисунками благодарил. На настоящий портрет одной ночи мало, времени хватает разве что на акварель. А на границе я запечатлел в карандаше французских таможенников. Ты даже представить себе не можешь, какие чудеса творит иногда с людьми плохое искусство. Художник из меня никакой, я просто мазила, способный почти фотографически ухватить сходство. Ван Гог и Сезанн, скажу я тебе, ни в жизнь не перешли бы границу. А мне еще и бутылку божоле с собой выдали и дорогу подробно объяснили. Я провел с этими таможенниками поистине трогательную рождественскую ночь. Они радовались, как дети, что принесут женам такие подарки.
Подошел Мойков и, ни слова не говоря, водрузил на стол бутылку водки.
- Я бы божоле выпил, если б нашлось, - вздохнул Ленц. - В память о Франции. К тому же водку я не пью - организм не принимает.
- Нет ли у нас, часом, божоле? - спросил я Владимира.
- У господина Рауля, кажется, есть. Могу позвонить и предложить ему обмен. Очень нужно?
- Да, - сказал я. - На сей раз очень. Думаю, даже шампанское нам не помешало бы Это такая встреча, когда начинаешь верить в нормальные чудеса. Не только в средневековые. - Я снова обратился к Ленцу. - Ну, а за время войны тебя во Франции, конечно, сцапали?
Ленц кивнул.
- Я как раз рисовал в Антибе, хотел заработать на испанскую и португальскую визу. Только я ее получил, тут-то меня и схватили. Но через пару месяцев выпустили. Я выполнил темперой портрет коменданта лагеря. Меня несложно было освободить, у меня ведь уже имелась виза.
Вернулся Мойков.
- С наилучшими пожеланиями от господина Рауля. Все мы только странники на этой кровавой планете, так он просил передать. - Владимир откупорил бутылку шампанского.
- Господин Рауль тоже эмигрант? - поинтересовался Ленц.
- Да, только весьма своеобразный. А как же ты сюда перебрался, Зигфрид?
- Из Португалии на грузовом корабле. Я...
Я махнул рукой.
- Нарисовал капитана, первого и второго помощника...
- И кока, - дополнил Ленц. - Кока даже дважды. Это был мулат, и он фантастически готовил тушеную баранину.
- Американского консула, который выдал вам визу, вы тоже рисовали? - спросил Мойков.
- Его как раз нет, - с живостью возразил Ленц. - Он выдал мне визу, потому что я предъявил ему справку об освобождении из концлагеря. Я все равно хотел его нарисовать, просто из благодарности. Но он отказался. Он коллекционирует кубистов.
Мойков наполнил бокалы.
- Вы до сих пор пишете портреты? - полюбопытствовал он.
- Иногда, когда нужда заставляет. Просто поразительно, сколь велика любовь к искусству в душах чиновников, пограничников, охранников, диктаторов и убийц. Демократы, кстати, тоже не исключение.
- А на пианино по-прежнему играешь? - спросил я.
Ленц посмотрел на меня грустным взглядом.
- Нечасто, Людвиг. По той же причине, по которой и рисую лишь изредка. Было время, когда я всерьез надеялся кем-то стать. Азарт был, честолюбие. В концлагере все кончилось. Не могу я теперь одно от другого отделить. Мой скромный художественный талант затоптан слишком многими жуткими воспоминаниями. Все больше смертями. У тебя этого нет?
Я кивнул.
- С этим у всех одно и то же, Зигфрид.
- Верно. А все-таки для эмигранта музыка и живопись куда более выгодные занятия, чем писать романы или стихи. С этим вообще никуда. Даже если ты был хорошим журналистом, так ведь? Уже в Европе, в Голландии, Бельгии, Италии, Франции, да повсюду, язык становился непреодолимым барьером. И ты все равно что немой, верно? С тобой ведь тоже так было?
- Было, - согласился я. - Как ты меня разыскал?
Ленц улыбнулся.
- Правила «скорбного пути» все еще действуют, даже здесь. Земля слухом полнится. Одна женщина, кстати, очень красивая, дала мне твой адрес. В русском ночном клубе. И это при том, что я даже не знал твоей нынешней фамилии.
На секунду у меня перехватило дыхание.
- Какая женщина, как зовут?
- Мария Фиола, - ответил Ленц. - Я рассказывал о тебе. С моих слов она догадалась, что это, наверное, ты и есть, и рассказала, где тебя найти. А я как раз ехал в Нью-Йорк, такое вот удачное совпадение. Ну, я тебя и нашел.
- Ты сюда надолго?
- Только на пару дней. Я живу в Вествуде, в Калифорнии. Чем дальше от Европы, тем лучше. В абсолютно искусственном городишке, в искусственном обществе, среди людей, которые делают кино и свято верят, что это и есть жизнь. Одно правда: эта жизнь выносимей, чем настоящая. А настоящей жизни я вдоволь нахлебался. Ты нет?
- Не знаю. Как-то никогда об этом не думал. Но если та жизнь, которую мы изведали, и есть настоящая, то ты, наверное, прав.
- Ты даже и в этом не уверен?
- Сегодня нет, Зигфрид. День на день не приходится.
Снова появился Мойков.
- Полнолуние, - объявил он многозначительно.
Ленц смотрел на него, ничего не понимая.
- Осеннее полнолуние, - пояснил Мойков. - Тревожная пора для эмигранта. Тревожней обычного.
- Почему?
- Сам не знаю. Эмигранты - как перелетные птицы в клетке. Осенью начинают рваться в полет.
Ленц огляделся по сторонам и зевнул. Плюшевый будуар и правда наводил изрядную тоску.
- Устал я что-то, - сказал он. - Разница во времени. Переночевать здесь можно?
Мойков кивнул.
- На третьем этаже, комната номер восемь.
- Мне завтра уже возвращаться, - сказал Ленц. - Хотел вот только на тебя взглянуть, Людвиг. - Он улыбнулся. - Даже странно, столько не виделись, а сказать почти нечего, верно? Несчастье - жутко однообразная штука.
Я пошел с ним наверх.
- Ты считаешь, что это несчастье? Здесь, теперь?
- Нет. Но разве это счастье? Ждешь чего-то. Вот только чего?
- Вернуться хочется?
- Нет. По-моему, нет. Не знаю. Помнишь, как мы в лагере говорили: пока ты жив, ничто еще не потеряно? Какие же мы были идиоты с этим нашим напыщенным, беспомощным героизмом. Правильней было бы сказать: пока ты жив, тебя еще могут подвергнуть пыткам. Пока ты жив, ты еще можешь страдать. Спокойной ночи, Людвиг. Надеюсь, завтра утром мы увидимся?
- Само собой, Зигфрид.
Ленц снова улыбнулся. Улыбка была горькая, бессильная, почти циничная.
- Вот и в лагере мы так же порой друг друга спрашивали. Только ответить так же было нельзя. Ты знаешь, что мы с тобой, наверное, единственные, кто из этого лагеря вышел живым?
- Наверное.
- Тоже кое-что, правда?
- Не кое-что. Все.
Я снова спустился в плюшевый будуар. Каким-то ветром сюда уже принесло графиню. Дымчатым облачком кружев, белея лицом, она сидела перед большим стаканом водки.
- Я делаю все, что в моих силах, чтобы умереть пристойно и не попасть в богадельню, - прошептала она. - Сама положить конец я не могу, религия возбраняет. Но почему у меня такое железное сердце, Владимир Иванович? А может, оно у меня резиновое?
- Оно у вас из самого драгоценного материала на свете, - ответил Мойков почти с нежностью. - Из воспоминаний и слез.
Она кивнула, сделала большой глоток. Потом робко спросила:
- Но разве это не одно и то же?
Мойков кивнул.
- Пожалуй, что да, графиня. Даже если это счастливые воспоминания и счастливые слезы. Особенно если счастливые. - Он повернулся ко мне и раскрыл свою огромную ладонь. На ней лежала пригоршня таблеток. - Сколько тебе? - спросил он.
- Две, - ответил я. - Или три. Тебе лучше знать, это ты у нас ясновидец.
- Полнолуние. Возьми три на всякий случай. А две я для графини оставлю.
Я заснул, но несколько часов спустя проснулся от собственного крика. Я не сразу пришел в себя. Мне снилось бледное безмолвное лицо Сибиллы и то, другое лицо, в Париже, застывшее, в рое жужжащих мух, а потом другие мертвецы, и среди них вдруг, неожиданно, Мария Фиола, и я сразу почувствовал себя обманщиком, обманщиком и живых, и мертвых. Я молча глазел в черную пустоту и судорожно одевался, намереваясь пойти блуждать по ночному городу, но потом снова разделся и стал смотреть вниз, во двор, мысленно оглядываясь на свою жизнь и свои дела, принял оставшиеся таблетки и подумал о Ленце, о графине, которая не может умереть, и о Джесси, которая умирать не хочет, а потом о многом другом, и принял еще снотворного, теперь уже из своих запасов, и только после этого медленно, боязливо погрузился в булькающую топкую трясину снов, тени из которых столь неотступно преследовали меня, зная, что я беззащитен перед ними и что мне нечего противопоставить им, кроме моего собственного, истерзанного и презренного, расколотого «я».

XXI

Наутро, уже собираясь уходить, я встретил Зигфрида Ленца.
- Я через час уезжаю, - сказал он. - Может, позавтракаем вместе?
Я кивнул.
- Тут за углом драгстор. Как ты спал?
- Хуже некуда, Людвиг, или как тебя сейчас величать?
- Людвиг Зоммер.
- Ну и отлично. Если бы еще воспоминания можно было менять с такой же легкостью, как имена, верно? Только подумаешь - все уже позади, но стоит встретить старого товарища по лагерному несчастью, как прошлое снова встает перед глазами. Вот войну люди с годами то ли забывают, то ли многое в ней постепенно покрывается патиной переносимости, - но лагеря? Это совсем, совсем другое. Война это глупость, это убийство, но безадресное, слепое - каждого может шарахнуть. А лагеря - это ужас как самоцель, зло в чистом виде, массовое смертоубийство из одной только радости убивать и мучить. Такое не забывается, живи ты хоть сотню лет. - Ленц слабо улыбнулся. - Зато, может, хотя бы после этой войны не будет объединений фронтовиков с еженедельными встречами в местном кафе за кружкой пива и приглаженными, фальшивыми воспоминаниями. Или тебе так не кажется?
- Нет, не кажется, - сказал я. - По крайней мере, в Германии без них не обойтись. И это будут не объединения жертв, а объединения убийц. Ты забываешь, что наша ненаглядная отчизна считает себя родиной чистой совести. Немецкие палачи и убийцы всегда делают свое дело только по идеальным соображениям, а значит, с отменно чистой совестью. Это-то в них и есть самое мерзкое. У них на все имеются причины. Или ты забыл пламенные речи, что произносились перед казнью прямо под виселицей?
Ленц отодвинул свой сэндвич.
- Неужели ты думаешь, что после войны они сумеют выкрутиться?
- Им даже выкручиваться не придется. Просто по всей стране вдруг разом не станет больше нацистов. А те, которых все же привлекут к ответу, начнут доказывать, что действовали исключительно по принуждению. И даже будут в это верить.
- Веселенькое будущее, - усмехнулся Ленц. - Надеюсь, ты ошибаешься.
- Я тоже на это надеюсь. Но ты посмотри, как они сражаются. Они же бьются за каждую навозную кучу, будто за Святой Грааль, и умирают за это. Разве похожи они на людей, которые в ужасе от того, что творилось в их родном отечестве больше десяти лет? А ведь по сравнению с этими зверствами эпоха Чингисхана кажется санаторием. Только немцы способны отдавать жизни за такое.
Ленц снова придвинул к себе тарелку.
- Давай не будем больше об этом, - сказал он. - Почему мы не можем без таких вещей? Ведь мы выжили только потому, что старались думать и говорить об этом как можно меньше, разве нет?
- Может быть.
- Не может быть, а точно! Но здесь, в Нью-Йорке, на проклятом восточном побережье, ни о чем другом и поговорить нельзя! Может, потому, что здесь мы опять слишком близко от всего этого? Почему бы тебе не поехать со мной на запад? В Голливуде, на Тихоокеанском побережье, ближайшая земля - это Япония.
- В Японии и на Тихом океане тоже война.
Ленц улыбнулся.
- Нас это меньше касается.
- Неужели? Разве так бывает? - спросил я. - Чтобы меньше касалось? И разве не по этой причине снова и снова возникают войны?
Ленц допил свой кофе.
- Людвиг, - сказал он. - Мне через пятнадцать минут ехать. Я не собираюсь затевать тут с тобой споры о мировоззрении. Равно как и споры об эгоизме, глупости, трусости или инстинкте убийства. Я просто хочу дать тебе совет. Здесь ты неровен час пропадешь. Приезжай в Голливуд. Это совсем другой мир, искусственный, всегда жизнерадостный. Там легче отсидеться, переждать. А у нас в запасе не так уж много сил. Их надо беречь. Ведь ты тоже ждешь, правда?
Я не ответил. Нечего мне было отвечать. Слишком много на свете разных ожиданий. О моем мне говорить не хотелось.
- Я подумаю об этом, - сказал я.
- Подумай, - Ленц что-то написал на салфетке. - Вот. По этому номеру ты всегда найдешь меня. - Он подхватил свой чемодан. - Думаешь, мы когда-нибудь сможем забыть то, что с нами случилось?
- А ты этого хочешь?
- Иногда, когда валяюсь на солнышке на берегу Тихого океана, хочу. Думаешь, сумеем?
- Мы - нет, - сказал я. - Палачи и убийцы - те да. Причем легко.
- Да, Людвиг, не больно-то весело тебя слушать.
- Я вовсе не хотел тебя расстраивать. Мы живы, Зигфрид. Возможно, это и есть грандиозное утешение, а быть может, и нет. Как бы там ни было, мы тут, вот они мы, а могли сто раз истлеть в массовой могиле или вылететь в трубу крематория.

Предыдущая страница 26 Следующая страница


27 Эрих Мария Ремарк

Ленц кивнул.
- Подумай насчет Голливуда. Здесь мы слишком чужие, чтобы позволить себе просто так прозябать в беспомощности. А там, в безумном карнавале фабрики грез, глядишь, и найдется местечко, чтобы перезимовать.

ПРИМЕЧАНИЯ

Эллис-Айленд - небольшой остров в заливе Аппер-Бей близ Нью-Йорка, к югу от южной оконечности Манхэттена; в 1892-1943 гг. - главный центр по приему иммигрантов в США, до 1954 г. - карантинный лагерь.

Тессин - кантон в Швейцарии на границе с Италией.

Tannenbaum - елка (нем.)

Маккавей - здесь: символ стойкости евреев. Маккавеи - представители священнического рода Хасмонеев, дети Маттафии и их потомки, правили в Иудее с 167? по 37 г. до н. э. Иуда Маккавей возглавил народное восстание в Иудее против власти Селевкидов, в 164 г. захватил Иерусалим. После гибели Иуды Маккавея в 161 г. до завоевания Иудеей политической независимости борьбу возглавили его братья. Семь братьев Маккавеев - Авим, Алим, Антонин, Гурий, Евсевон, Елеазар и Маркелл - были убиты в 166 г. в гонение Антиоха IV Эпифана за отказ нарушить закон Моисеев (2 Маккавейская, 7). Память в Православной церкви 1 (14) августа.

Thousand - тысяча (англ.)

Fifty thousand - пятьдесят тысяч (англ.)

They should kill that bastard! - Этого ублюдка убить бы надо! (англ.)

On rye - на ржаном (хлебе) (англ.)

Grazie. - Спасибо. (ит.)

Au revoir! - До свиданья! (франц.)

Au revoir, monsieur. - До свиданья, мсье. (франц.)

Au revoir, madame. - До свиданья, мадам (франц.)

Мин - китайская императорская династия в 1368-1644 гг.

Чжоу - название эпохи в истории Древнего Китая и китайской династии в 1027-256 гг. до н. э.

Тан - китайская императорская династия в 618-907 гг. н. э.

Хань - китайская императорская династия в 206 г. до н. э. - 220 г. н. э.

Инь - древнекитайское государство в 14-11 вв. до н. э.

Loganberry - логанова ягода, гибрид малины с ежевикой.

Каталаунские поля - равнина в Северо-Восточной Франции, где в 451 г. войска Западной Римской империи в союзе с франками, готами, бургундами, аланами и др. разгромили гуннов и их союзников во главе с Аттилой.

Кристобаль Баленсиага (1895-1972) - знаменитый испанский кутюрье баскского происхождения. В 30-е годы имел дома моды в Барселоне и Мадриде. Во время гражданской войны покинул Испанию и открыл дом моды в Париже. Его идеи доминировали в высокой моде 50-х годов. В конце 60-х вернулся в Испанию.

Манбоше (Ман Руссо Боше, 1891-1976) - знаменитый модельер, первый американский кутюрье, добившийся успеха во Франции. В 1930 г. открыл свой собственный дом моды в Париже. После оккупации Франции гитлеровскими войсками вернулся в Америку и открыл дом моды в Нью-Йорке. Спроектировал женскую форму для американской армии. Отошел от дел в 1971 г.

Une femme fatale! - Роковая женщина! (франц.)

Михраб - молитвенная ниша в стене мечети, обращенная к Мекке, украшается орнаментальной резьбой, инкрустацией, росписью.

Же-де-Пом (Jeu de Paume - буквально «игра ладонью», старофранцузское название тенниса) - один из выставочных залов Лувра, где прежде размещалось собрание импрессионистов; позднее собрание переместили в музей Д'Орсэ.

Le coup de foudre - Как ударом молнии (франц.)

D'accord - согласна (франц.)

Каннобио - городок на севере Италии.

Лаго-Маджоре - озеро на границе между Италией и Швейцарией.

Полетт Годдард (Полин Марион Годдард Леви, 1911 -1990) - популярная американская актриса, известная также как Марион Леви. В Голливуде с 1929 г. Известность пришла к Годдард, когда она снялась со своим вторым мужем Чарли Чаплиным в «Новых временах» (1936). В 1940-е годы снялась во многих фильмах, в том числе со своим третьим мужем Берджесом Мередитом. Четвертым мужем актрисы стал сам Эрих Мария Ремарк, который женился на П. Годдард в 1958 г.

Джекил и Хайд - две ипостаси, добрая и злая, одного и того же человека - героя психологического романа английского писателя Р. Л. Стивенсона (1850-1894) «Странная история доктора Джекила и мистера Хайда» (1886).

Рихард Таубер (1892-1948) - австрийский тенор, с 1940 г. жил в Англии.

Fausse maigre - обманчивая худоба (франц.)

«Хорст Вессель» - официальная песня нацистской партии в Германии с 1933 по 1945 г.

Фьезоле - городок близ Флоренции.

«Гран Гиньоле» - небольшой театр, отрывшийся в Париже в начале XX века, где показывались исключительно пьесы, основанные на сценах насилия, ужаса и демонстрации отвратительного. Актеры театра измеряли свой успех количеством обмороков в зале.

Фафнир - в скандинавской мифологии и эпосе дракон, стерегущий клад; сын Хрейдмара и брат Отра и Регина, воспитателя героя Сигурда. Убив своего отца, Фафнир завладел чудесным кладом - золотом Андвари. Сам был убит Сигурдом по наущению Регина.

Феликс Цим (1821 -1911) - французский художник-пейзажист.

Макс Брух (1838-1920) - немецкий композитор и дирижер, профессор Высшей музыкальной школы в Берлине.

«Хорошо темперированный клавир» - два тома прелюдий и фуг И. С. Баха.

Mon cher - мой дорогой (франц.)

Эжен Буден (1824-1898), французский живописец; его поэтические пейзажи предвосхищали импрессионизм.

Артур Кестлер (1905-1983) - английский писатель и философ. Родился в Будапеште. Был английским корреспондентом в Испании в период гражданской войны. Приговорен к смертной казни правительством Франко, но под международным давлением освобожден. В наиболее известном романе «Слепящая тьма» (1940, русский перевод 1988) изображен психологический механизм сталинского террора.

Вики Баум (Хедвиг Баум, 1888-1960) - американская писательница австрийского происхождения. Родилась в Вене, до 1930 г. жила и работала в Берлине. Ее роман «Люди в отеле» (1929) стал бестселлером, по нему была поставлена пьеса «Гранд-отель», сняты художественный фильм, получивший Оскара, и мюзикл. После успеха «Гранд-отеля» на Бродвее Баум переехала в США и стала сценаристкой в Голливуде. В 1938 г. получила американское гражданство.

Crepuscule - cумерки (франц.)

Предыдущая страница 27


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

[SERIAPICTURE]
[/SERIAPICTURE]

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE]
[BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Эрих Мария Ремарк - Биография

Эрих Мария Ремарк

На основную страницу

Биография

Эрих Мария Ремарк (настоящее имя Эрих Пауль Ремарк) - родился в 1898 году, умер в 1970. Сын переплетчика. Посещал католическую семинарию в Оснабрюке.
1916 - уходит добровольцем на Западный фронт.
1918 - получает ранение. После окончания войны публикует первые рассказы и заметки, берется за любую работу (бухгалтер, корреспондент, агент конторы по изготовлению надгробий, тапер, учитель).
1923 - вступает в должность главного редактора рекламного
издания. Совершает путешествие в Швейцарию, Италию, Турцию и на Балканы.
1925 - становится редактором берлинской газеты "Sport im Bild".
1928 - в "Vossische Zeitung" выходит газетный вариант романа "На Западном фронте без перемен". Следом выходит книга, тираж которой составил 600 000 экз.
1931 - эмиграция в Швейцарию.
1933 - книги Ремарка запрещаются фашистским режимом. Устраиваются их публичные сожжения. 1938 - отказ от немецкого подданства.
1939 - эмиграция в США.
1948 - возвращение в Швейцарию.
1970 - Эрих Мария Ремарк умирает в Локарно.


Оглавление

  • I (Страница 1)
  • II (Страница 1)
  • III (Страница 2)
  • IV (Страница 4)
  • V (Страница 4)
  • VI (Страница 6)
  • VII (Страница 7)
  • VIII (Страница 8)
  • IX (Страница 9)
  • X (Страница 11)
  • XI (Страница 12)
  • XII (Страница 14)
  • XIII (Страница 15)
  • XIV (Страница 17)
  • XV (Страница 18)
  • XVI (Страница 19)
  • XVII (Страница 20)
  • XVIII (Страница 22)
  • XIX (Страница 23)
  • XX (Страница 25)
  • XXI (Страница 26)
  • ПРИМЕЧАНИЯ (Страница 27)


Эрих Мария Ремарк

Земля обетованная

М. Рудницкий, перевод с немецкого, 2000

 Читать книгу

Аннотация

Последний роман Эриха Марии Ремарка. Возможно - самый крупный. Возможно - самый сильный. Возможно - самый трагический... `Возможно` - потому, что роман не был закончен: смерть Ремарка в 1970 году оборвала работу над ним. В архиве писателя остались три редакции произведения и наброски финала, на основании которых была подготовлена посмертная публикация. В Германии `Земля обетованная` вышла в 1998 году.

Содержание
Биография автора

Создание книги: Spider (http://smallweb.ru)
Программа: ChmBookCreator
Исправление ошибок: Елена Каверина (solovei@046.ru)
Файл взят с http://lib.ru/
Над дизайном работали: Spider, Elfin, Angel