Эрих Мария Ремарк - Время жить и время умирать

1 Эрих Мария Ремарк

1

Смерть пахла в России иначе, чем в Африке. В Африке, под непрерывным огнем англичан, трупам тоже случалось подолгу лежать на «ничейной земле» непогребенными; но солнце работало быстро. Ночами ветер доносил приторный, удушливый и тяжелый запах, - мертвецов раздувало от газов; подобно призракам, поднимались они при свете чужих звезд, будто снова хотели идти в бой, молча, без надежды, каждый в одиночку; но уже наутро они съеживались, приникали к земле, бесконечно усталые, словно стараясь уползти в нее - и когда их потом находили, многие были уже совсем легкими и усохшими, а от иных через месяц-другой оставались почти одни скелеты, громыхавшие костями в своих непомерно просторных мундирах. Эта смерть была сухая, в песке, под солнцем и ветром. В России же смерть была липкая и зловонная.
Дождь шел уже несколько дней. Снег таял. А всего лишь месяц назад сугробы были выше человеческого роста. Разрушенная деревня, казалось, состоявшая из одних обуглившихся крыш, с каждой ночью бесшумно вырастала по мере того, как оседал снег. Первыми выглянули наличники окон; несколько ночей спустя - дверные косяки; потом ступеньки крылечек, которые вели прямо в грязно-белое месиво. Снег таял и таял, и из-под него появлялись трупы.
То были давние мертвецы. Деревня много раз переходила из рук в руки - в ноябре, декабре, январе и теперь, в апреле. Ее занимали и оставляли, оставляли и опять занимали, а метель так заносила трупы, что иногда, спустя несколько часов, санитары многих уже не находили - и почти каждый день белая пелена заново покрывала разрушения, как медицинская сестра покрывает простыней окровавленную постель.
Первыми показались январские мертвецы, они лежали наверху и выступили наружу в начале апреля, вскоре после того, как снег стал оседать. Тела закаменели от мороза, лица казались вылепленными из серого воска.
Их бросали в могилу точно бревна. На холме за деревней, где снега было меньше, его расчистили и раздолбили промерзшую землю. Это была тяжелая работа.
У декабрьских мертвецов оказывалось оружие, принадлежавшее январским - винтовки и ручные гранаты уходили в снег глубже, чем тела; иногда вытаскивали и стальные каски. У этих трупов было легче срезать опознавательные жетоны, надетые под мундирами; от талой воды одежда успела размокнуть. Вода стояла и в открытых ртах, будто это были утопленники. Некоторые трупы частично уже оттаяли. Когда такого мертвеца уносили, тело его еще не гнулось, но рука уже свисала и болталась, будто посылая привет, с ужасающим, почти циничным равнодушием. У всех, кто лежал на солнце день-другой, первыми оттаивали глаза. Роговица была уже студенистой, а не остекленевшей, а лед таял и медленно вытекал из глаз. Казалось, они плачут.
Вдруг на несколько дней вернулись морозы. Снег покрылся коркой и обледенел. Он перестал оседать. Но потом снова подул гнилой, парной ветер.
Сначала на потускневшем снегу появилось серое пятно. Через час это была уже судорожно вздернутая ладонь.
- Еще один, - сказал Зауэр.
- Где? - спросил Иммерман.
- Да вон, у церкви. Может, попробуем откопать?
- Зачем? Ветер сам все сделает. Там снега еще на метр, а то и на два. Ведь эта чертова деревня лежит в низине. Или опять охота ледяной воды набрать в сапоги?
- Нет уж, спасибо! - Зауэр покосился в сторону кухни. - Не знаешь, чего дадут пожрать?
- Капусту. Капусту со свининой и картошку на воде. Свинина там, конечно, и не ночевала.
- Капуста! Опять! Третий раз на этой неделе.
Зауэр расстегнул брюки и начал мочиться.
- Еще год назад я мочился этакой залихватской струей, как из шланга, - сказал он горько. - По-военному. Чувствовал себя отлично. Жратва классная! Шпарили вперед без оглядки, каждый день столько-то километров! Думал, скоро и по домам. А теперь мочусь, как дохлый шпак, безо всякого вкуса и настроения.
Иммерман сунул руку за пазуху и с наслаждением стал чесаться.
- А по-моему, все равно, как мочиться, лишь бы опять заделаться шпаком.
- И по-моему. Только похоже, мы так навек и останемся солдатами.
- Ясно. Ходи в героях, пока не сдохнешь. Одним эсэсовцам можно еще мочиться, как людям.
Зауэр застегнул брюки.
- Еще бы. Всю дерьмовую работу делаем мы, а им вся честь. Мы бьемся две-три недели за какой-нибудь поганый городишко, а в последний день являются эсэсовцы и вступают в него победителями раньше нас. Посмотри, как с ними нянчатся. Шинели всегда самые теплые, сапоги самые крепкие и самый большой кусок мяса!
Иммерман усмехнулся.
- Теперь и эсэсовцы уже не берут городов. Теперь и они отступают. В точности, как мы.
- Нет, не так. Мы не сжигаем и не расстреливаем все, что попадется на пути.
Иммерман перестал чесаться.
- Что это на тебя нашло сегодня? - спросил он удивленно. - Ни с того ни с сего какие-то человеческие нотки! Смотри, Штейнбреннер услышит - живо в штрафную угодишь. А снег перед церковью продолжает оседать! Руку уже до локтя видно.
Зауэр взглянул в сторону церкви.
- Если так будет таять, завтра покойник повиснет на каком-нибудь кресте. Подходящее местечко, выбрал! Как раз над кладбищем.
- Разве там кладбище?
- Конечно. Или забыл? Мы ведь тут уже были. Во время последнего наступления. В конце октября.
Зауэр схватил свой котелок.
- Вот и кухня! Живей, а то достанутся одни помои!
Рука росла и росла. Казалось, это уже не снег тает, а она медленно поднимается из земли - как смутная угроза, как окаменевшая мольба о помощи.
Командир роты остановился.
- Что это там?
- Какой-то мужик, господин лейтенант.
Рахе вгляделся. Он рассмотрел полинявший рукав.
- Это не русский, - сказал он.
Фельдфебель Мюкке пошевелил пальцами ног в сапогах. Он терпеть не мог ротного командира. Правда, он и сейчас стоял перед ним руки по швам - дисциплина выше всяких личных чувств, - но чтобы выразить свое презрение, незаметно шевелил пальцами ног. «Дурак безмозглый, - думал он. - Трепло!»
- Прикажите вытащить его, - сказал Рахе.
- Слушаюсь!
- Сейчас же пошлите туда людей. Зрелище не из приятных!
«Эх ты, тряпка, - думал Мюкке. - Трусливый пачкун! Зрелище не из приятных! Будто нам впервой видеть мертвеца!»
- Это немецкий солдат, - добавил Рахе.
- Слушаюсь, господин лейтенант! Последние четыре дня мы находили только русских.
- Прикажите вытащить его. Тогда увидим, кто он.
Рахе пошел к себе на квартиру. «Осел надутый, - думал Мюкке. - У него печь, у него теплый дом и Железный крест на шее. А у меня нет даже креста первой степени. Хоть я и заслужил его не меньше, чем этот - свой иконостас».
- Зауэр! - крикнул он. - Иммерман! Сюда! Прихватите лопаты! Кто там еще? Гребер! Гиршман! Бернинг! Штейнбреннер, примите командование! Видите руку? Откопать и похоронить, если немец! Хотя пари держу, никакой он не немец.
Подошел Штейнбреннер.
- Пари? - спросил он. У него был звонкий мальчишеский голос, которому он безуспешно старался придать солидность. - На сколько?
Мюкке заколебался.
- На три рубля, - сказал он, подумав. - Три оккупационных рубля.
- Пять. Меньше чем на пять я не иду.
- Ладно, пять. Но только платить.
Штейнбреннер рассмеялся. Его зубы блеснули в лучах бледного солнца. Это был девятнадцатилетний белокурый юноша с лицом готического ангела.
- Ну, конечно, платить! Как же иначе, Мюкке!
Мюкке недолюбливал Штейнбреннера, но боялся его и держал с ним ухо востро. Было известно, что тот нацист «на все двести».
- Ладно, ладно, - Мюкке достал из кармана черешневый портсигар с выжженными на крышке цветами. - Сигарету?
- Ну что ж!
- А ведь фюрер не курит, Штейнбреннер, - как бы мимоходом уронил Иммерман.
- Заткнись!
- Сам заткнись!
- Ты, видно, тут зажрался! - Штейнбреннер покосился на него сквозь пушистые ресницы. - Уже позабыл кое-что, а?
Иммерман рассмеялся.
- Я не легко забываю. И мне понятно, на что ты намекаешь, Макс. Но и ты не забудь, что сказал я: фюрер не курит. Вот и все. Здесь четыре свидетеля. А что фюрер не курит, это знает каждый.
- Хватит трепаться! - сказал Мюкке. - Начинайте копать. Приказ ротного командира.
- Ну что же, пошли! - Штейнбреннер закурил сигарету, которую ему дал Мюкке.
- С каких это пор в наряде курят? - спросил Иммерман.
- Мы не в наряде, - раздраженно отозвался Мюкке. - Довольно болтать, и за дело! Гиршман, вы тоже. Идите откапывать русского.
- Это не русский, - сказал Гребер.
Только он и подтащил к убитому несколько досок и начал разгребать снег вокруг руки и плеч. Теперь стал отчетливо виден намокший мундир.
- Не русский? - Штейнбреннер быстро и уверенно, как танцовщик, прошел по шатающимся доскам и присел на корточки рядом с Гребером. - А ведь верно! Форма-то немецкая. - Он обернулся. - Мюкке! Это не русский! Я выиграл!
Тяжело ступая, подошел Мюкке. Он уставился в яму, куда медленно стекала с краев вода.
- Не понимаю, - буркнул он. - Вот уж почти неделя как мы находим одних русских. Видно, он из декабрьских, только провалился глубже.
- Может, и из октябрьских, - сказал Гребер. - Тогда наш полк проходил здесь.
- Ври больше! Из тех никто не мог остаться.
- Нет, мог. У нас был тут ночной бой. Русские отступили, а нам приказали сразу же двигаться дальше.
- Верно, - подтвердил Зауэр.
- Ври больше! Наша тыловая служба наверняка подобрала и похоронила всех убитых. Наверняка!
- Ну, поручиться трудно. В конце октября выпал глубокий снег. А мы тогда еще продвигались очень быстро.
- Я это от тебя уже второй раз слышу. - Штейнбреннер посмотрел на Гребера.
- Если нравится, можешь услышать и в третий. Мы тогда перешли в контрнаступление и продвинулись больше чем на сто километров.
- А теперь мы отступаем, да?
- Теперь мы опять вернулись на то же место.
- Значит, отступаем? Да или нет?
Иммерман предостерегающе толкнул Гребера.
- А что? Может, мы идем вперед? - спросил Гребер.
- Мы сокращаем линию фронта, - сказал Иммерман и насмешливо посмотрел на Штейнбреннера. - Вот уже целый год. Это стратегическая необходимость, чтобы выиграть войну. Каждый знает.
- У него кольцо на пальце, - вдруг сказал Гиршман.
Он продолжал копать и выпростал вторую руку мертвеца. Мюкке нагнулся.
- Верно, - подтвердил он. - И даже золотое. Обручальное.
Все посмотрели на кольцо.
- Осторожнее, - шепнул Иммерман Греберу. - Этот мерзавец еще нагадит тебе с отпуском. Донесет, что ты паникер. Ему только того и нужно.
- Он просто задается. Смотри, сам не оплошай. Ты у него больше на примете, чем я.
- А плевать я на него хотел. Мне отпуска не дадут.
- На нем знаки нашего полка, - сказал Гиршман, расчищая снег руками.
- Значит, определенно не русский, да? - Штейнбреннер с ухмылкой посмотрел на Мюкке.
- Нет, не русский, - сердито отозвался Мюкке.
- Пять рублей! Жаль, что не поспорили на десять. Выкладывай денежки!
- У меня нет с собой.
- А где же они? В государственном банке? Нечего, выкладывай!
Мюкке злобно посмотрел на Штейнбреннера. Потом вытащил из нагрудного кармана кошелек и отсчитал деньги.
- Сегодня мне до черта не везет!
Штейнбреннер спрятал деньги.
- По-моему, это Рейке, - сказал Гребер.
- Что?
- Лейтенант Рейке из нашей роты. Это его погоны. На правом указательном пальце не хватает одного сустава.
- Вздор. Рейке был ранен, и его эвакуировали в тыл. Нам потом говорили.
- А все-таки это Рейке.
- Освободите голову.
Гребер и Гиршман продолжали копать.
- Осторожно! - крикнул Мюкке. - Голову заденете.
Из сугроба, наконец, показалось лицо. Оно было мокрое, в глазных впадинах еще лежал снег, и это производило странное впечатление, как будто скульптор, лепивший маску, недоделал ее и оставил слепой. Между синими губами блеснул золотой зуб.
- Я не узнаю его, - сказал Мюкке.
- А должен быть он. Других потерь среди офицеров у нас не было.
- Вытрите ему глаза.
Мгновение Гребер колебался. Потом заботливо стер снег перчаткой.
- Конечно, Рейке, - сказал он.
Мюкке заволновался. Теперь он сам принял командование. Раз дело касается офицера, решил он, распоряжаться должен старший чин.
- Поднять! Гиршман и Зауэр - берите за ноги. Штейнбреннер и Бернинг - за руки. Гребер, осторожнее с головой. Ну, дружно, вместе - раз, два, взяли!
Тело слегка сдвинулось.
- Еще взяли! Раз, два, взяли!
Труп сдвинулся еще немного. Из снежной ямы, когда туда хлынул воздух, донесся глухой вздох.
- Господин фельдфебель, нога отваливается, - крикнул Гиршман.
Это был только сапог. Он еще держался. От талой воды ноги в сапогах сгнили и мясо расползалось.
- Отпускай! Клади! - заорал Мюкке.
Но было уже поздно. Тело выскользнуло из рук солдат, и сапог остался у Гиршмана в руках.
- Нога-то там? - спросил Иммерман.
- Поставьте сапог в сторонку и разгребайте дальше, - прикрикнул Мюкке на Гиршмана. - Кто мог знать, что тело уже разваливается. А вы, Иммерман, помолчите. Надо уважать смерть!
Иммерман удивленно взглянул на Мюкке, но промолчал. Через несколько минут весь снег отгребли от тела. В мокром мундире обнаружили бумажник с документами. Буквы расплылись, но кое-что еще можно было прочесть. Гребер не ошибся; это был лейтенант Рейке, который осенью командовал взводом в их роте.
- Надо немедленно доложить, - заявил Мюкке. - Оставайтесь здесь! Я сейчас вернусь.
Он направился к дому, где помещался командир роты. Это был единственный более или менее уцелевший дом. До революции он, вероятно, принадлежал священнику. Рахе сидел в большой комнате. Мюкке с ненавистью посмотрел на широкую русскую печь, в которой пылал огонь. На лежанке спала, растянувшись, овчарка. Мюкке доложил о происшествии, и Рахе отправился вместе с ним. Подойдя к мертвому телу, Рахе несколько минут смотрел на него.
- Закройте ему глаза, - сказал он наконец.
- Невозможно, господин лейтенант, - ответил Гребер. - Веки слишком размякли, как бы не оторвать.
Рахе взглянул на разрушенную церковь.
- Перенесите его пока туда. Гроб найдется?
- Гробы пришлось оставить, - доложил Мюкке. - У нас было несколько про запас. Теперь они попали к русским. Надеюсь, они им пригодятся.
Штейнбреннер захохотал. Рахе не смеялся.
- А можно сколотить гроб?
- Скоро его не сделаешь, господин лейтенант, - отозвался Гребер. - А тело уже совсем раскисло. Да и вряд ли мы найдем в деревне подходящий материал.
Рахе кивнул.
- Заверните его в плащ-палатку. Так в ней и похороним. Выкопайте могилу и сбейте крест.
Гребер, Зауэр, Иммерман и Бернинг перенесли обвисающее тело к самой церкви. Гиршман нерешительно следовал за ними, неся сапог, в котором застряли куски ноги.
- Фельдфебель Мюкке! - окликнул Рахе.
- Господин лейтенант!
- Сегодня сюда будут доставлены четверо русских партизан. Завтра же на рассвете их надо расстрелять. Поручено нашей роте. Найдите в вашем взводе охотников. В противном случае назначьте людей сами.
- Слушаюсь, господин лейтенант!
- Одному богу известно, почему именно мы. Ну да при этакой неразберихе...
- Я вызываюсь добровольно, - заявил Штейнбреннер.
- Хорошо.
Лицо Рахе ничего не выразило. Он, как на ходулях, зашагал по расчищенной дорожке к дому. «Пошел к своей печке, - подумал Мюкке. - Тряпка! Большое дело - расстрелять несколько партизан! Как будто они не расстреливают наших сотнями!»
- Если русских приведут вовремя, пусть выкопают могилу и для Рейке, - сказал Штейнбреннер. - Нам не надо будет трудиться. Заодно! Как по-вашему, господин фельдфебель?
- Не возражаю!
На сердце у Мюкке кошки скребли. «Эх, ты, чернильная твоя душонка! - думал он. - Тощий, как жердь, долговязый, в роговых очках. Лейтенант еще с первой мировой войны. И ни одного повышения! Храбрый? Ну, а кто нынче не храбр? Нет в нем фюрерской закваски!»
- Какого вы мнения о Рахе? - спросил он Штейнбреннера.
Тот взглянул на него с недоумением.
- Ведь он наш ротный, верно?
- Ясно. Ну, а вообще?
- Вообще? Что вообще?
- Ничего, - недовольно буркнул Мюкке.
- Так достаточно глубоко? - спросил старший из русских.
Это был старик лет семидесяти с грязно-белой бородой и ясными голубыми глазами; он говорил на ломаном немецком языке.
- Заткни глотку и жди пока спросят, - крикнул Штейнбреннер.
Он заметно повеселел. Среди партизан оказалась женщина, и глаза его неотступно следили за ней. Она была молодая и здоровая.
- Надо глубже, - сказал Гребер. Вместе с Штейнбреннером и Зауэром он наблюдал за работой пленных.
- Для нас? - спросил русский.
Штейнбреннер одним прыжком подскочил к нему и наотмашь ударил по лицу.
- Я же сказал, дед, чтобы ты помалкивал. Тут тебе не ярмарка, понял?
Штейнбреннер улыбнулся. На лице его не было злобы, только выражение удовольствия, как у ребенка, когда он отрывает мухе ножки.
- Нет, эта могила не для вас, - сказал Гребер.
Русский не шевельнулся. Он стоял неподвижно и смотрел на Штейнбреннера. А тот уставился на него. Что-то изменилось в лице Штейнбреннера. Он весь подобрался, очевидно, решив, что русский вот-вот на него бросится, и ждал только первого движения. Что ж, он пристрелит его на месте! Велика важность! Старик все равно приговорен к смерти; и никто не станет доискиваться, убил ли он по необходимости, защищаясь, или просто так. Однако самому Штейнбреннеру это было не все равно. Гребер не мог понять, задирает ли Штейнбреннер русского из чисто спортивного интереса, чтобы тот на минуту потерял самообладание, или у него еще не выветрился тот своеобразный педантизм, при котором человек, даже убивая, старается доказать себе, что он прав. Бывало и то, и другое. Причем даже одновременно. Гребер видел это не раз.
Русский не шевельнулся. Кровь из разбитого носа стекала на бороду. Гребер спрашивал себя, как поступил бы он сам в таком положении - бросился бы на противника, рискуя быть тут же убитым, или все вытерпел бы ради нескольких лишних часов, ради одной ночи жизни? Но так и не нашел ответа.
Русский медленно нагнулся и поднял кирку. Штейнбреннер отступил на шаг. Он был готов стрелять. Но русский не выпрямился. Он продолжал долбить дно ямы. Штейнбреннер усмехнулся.
- Ложись на дно! - скомандовал он.
Русский отставил кирку и лег в яму. Он лежал неподвижно. Несколько комочков снега упали на него, когда Штейнбреннер перешагнул могилу.
- Длина достаточная? - спросил он Гребера.
- Да. Рейке был невысок.
Русский смотрел вверх. Глаза его были широко раскрыты. Казалось, в них отражается небесная голубизна. Мягкие волосы бороды возле рта чуть шевелились от дыхания. Штейнбреннер выждал некоторое время, потом крикнул:
- Вылезай!
Русский с трудом вылез из ямы. Мокрая земля прилипла к его одежде.
- Так, - сказал Штейнбреннер и посмотрел на женщину. - А теперь пойдем копать ваши могилы. Не обязательно рыть их так же глубоко. Наплевать, если вас летом сожрут лисы.
Было раннее утро. Тускло-красная полоса лежала на горизонте. Снег поскрипывал: ночью опять слегка подморозило. Вырытые могилы зияли чернотой.
- Черт бы их взял, - сказал Зауэр. - Что это они нам опять подсудобили? С какой стати мы должны этим заниматься? Почему не СД? Ведь они же мастера пускать в расход. При чем тут мы? Это уж третий раз. Мы же честные солдаты.
Гребер небрежно держал в руках винтовку. Сталь была ледяная. Он надел перчатки.
- У СД работы в тылу хоть отбавляй.
Подошли остальные. Только Штейнбреннер был вполне бодр и, видимо, отлично выспался. Его прозрачная кожа розовела, как у ребенка.
- Слушайте, - сказал он, - там эта корова. Оставьте ее мне.
- То есть, как это тебе? - спросил Зауэр. - Обрюхатить ее ты уже не успеешь. Надо было раньше попробовать.
- Он и пробовал, - сказал Иммерман.
Штейнбреннер со злостью обернулся.
- А ты откуда знаешь?
- Она его не подпустила.
- Больно ты хитер. Если бы я захотел эту красную корову, я бы ее получил.
- Или не получил.
- Да бросьте вы трепаться, - Зауэр взял в рот кусок жевательного табаку. - Коли охота пристрелить ее самому, пожалуйста. Я особенно не рвусь.
- Я тоже, - заявил Гребер.

1 Следующая страница


Время жить и время умирать 2

Остальные промолчали. Стало светлее. Штейнбреннер сплюнул и злобно сказал:
- Расстрел - слишком большая роскошь для этих бандитов. Станем мы еще патроны на них тратить! Повесить их надо!
- А где? - Зауэр посмотрел вокруг. - Ты видишь хоть одно дерево? Или прикажешь сначала виселицу смастерить? Из чего?
- Вот и они, - сказал Гребер.
Показался Мюкке с четырьмя русскими. По два солдата конвоировали их спереди и сзади. Впереди шел старик, за ним женщина, потом двое мужчин помоложе. Все четверо, не ожидая приказа, построились перед могилами. Прежде чем стать к могиле спиной, женщина заглянула вниз. На ней была красная шерстяная юбка.
Лейтенант Мюллер из первого взвода вышел от ротного командира. Он замещал Рахе при исполнении приговора. Это было глупо, но формальности кое в чем еще соблюдались. Каждый знал, что четверо русских могут быть партизанами, а могут и не быть, и что у них нет ни малейшего шанса на оправдание, хотя их допросили по всей форме и вынесли приговор. Да и что тут можно было доказать? При них якобы нашли оружие. Теперь их должны были расстрелять с соблюдением всех формальностей, в присутствии офицера. Как будто это было им не все равно.
Лейтенанту Мюллеру шел двадцать второй год, и его всего шесть недель как прислали в роту. Он внимательно оглядел приговоренных и вслух прочитал приговор.
Гребер посмотрел на женщину. Она спокойно стояла в своей красной юбке перед могилой. Это была сильная, молодая, здоровая женщина, созданная, чтобы рожать детей. Она не понимала того, что читал Мюллер, но знала, что это смертный приговор и что через несколько минут жизнь, которая так неукротимо бьется в ее жилах, будет оборвана навеки; и все-таки она стояла спокойно, как будто ничего особенного не происходило и она просто немного озябла на утреннем морозе.
Гребер увидел, что Мюкке с важным видом что-то шепчет Мюллеру. Мюллер поднял голову.
- А не лучше ли будет потом?
- Никак нет, господин лейтенант, так проще.
- Ладно. Делайте, как знаете.
Мюкке выступил вперед.
- Скажи вон тому, чтобы сапоги снял, - обратился он к старику, понимавшему по-немецки, и указал на пленного помоложе.
Старик выполнил его приказ. Он говорил тихо и слегка нараспев. Пленный - тщедушный парень - сначала не понял.
- Живо! - прорычал Мюкке. - Сапоги! Снимай сапоги!
Старик повторил то, что уже сказал раньше. До молодого, наконец, дошло, и торопливо, как человек, который понимает, что допустил оплошность, он начал снимать сапоги. Стоя на одной ноге и неловко подпрыгивая, он стаскивал сапог с другой. «Почему он так спешит? - думал Гребер. - Чтобы умереть минутой раньше?» Парень взял сапоги в руки и с готовностью протянул их Мюкке. Сапоги были хорошие. Мюкке что-то буркнул и ткнул рукой в сторону. Парень поставил сапоги и вернулся на свое место. Он стоял на снегу в грязных портянках, из них высовывались желтые пальцы ног, и он смущенно поджимал их.
Мюкке пристально оглядывал остальных. Он заметил у женщины меховые варежки и приказал положить их рядом с сапогами. Некоторое время он присматривался к ее шерстяной юбке. Юбка была совсем крепкая, из добротного материала. Штейнбреннер украдкой посмеивался, но Мюкке так и не приказал женщине раздеться. То ли он боялся Рахе, который мог из окна наблюдать за казнью, то ли не знал, что ему делать с юбкой. Он отошел.
Женщина что-то очень быстро проговорила по-русски.
- Спросите, что ей нужно, - сказал лейтенант Мюллер. Он был бледен. Это была его первая казнь. Мюкке передал вопрос старику.
- Ей ничего не нужно, она только проклинает вас, - ответил тот.
- Ну, что? - крикнул Мюллер, он ничего не понял.
- Она проклинает вас, - сказал старик громче. - Она проклинает вас и всех немцев, что пришли на русскую землю. Она проклинает и детей ваших! Она говорит, что настанет день, - и ее дети будут расстреливать ваших детей, как вы нас расстреливаете.
- Вот гадина! - Мюкке, оторопев, уставился на женщину.
- У нее двое ребят, - сказал старик. - И у меня трое сыновей.
- Хватит, Мюкке! - нервничая, крикнул Мюллер. - Мы же не пасторы!
Отделение стало по команде «смирно». Гребер сжал в руке винтовку. Он снова снял перчатки. Сталь впивалась холодом в пальцы. Рядом стоял Гиршман. Он весь побелел, но не двигался. Гребер решил стрелять в русского, стоявшего с левого края. Раньше, когда его назначали в такую команду, он стрелял в воздух, но теперь уж давно этого не делал. Ведь людям, которых расстреливали, это не помогало. Другие чувствовали то же, что и он, и случалось, чуть ли не умышленно стреляли мимо. Тогда процедура повторялась, и в результате пленные дважды подвергались казни. Правда, был случай, когда какая-то женщина, в которую не попали, бросилась на колени и со слезами благодарила их за эти дарованные несколько минут жизни. Он не любил вспоминать о той женщине. Да это больше и не повторялось.
- На прицел!
Сквозь прорезь прицела Гребер видел русского. Эта был тот самый старик с бородой и голубыми глазами. Мушка делила его лицо пополам. Гребер взял пониже, последний раз он кому-то снес выстрелом подбородок. В грудь было надежнее. Он видел, что Гиршман слишком задрал ствол и целится поверх голов.
- Мюкке смотрит! Бери ниже. Левее! - пробормотал он.
Гиршман опустил ствол.
- Огонь! - раздалась команда.
Русский как будто вырос и шагнул навстречу Греберу. Он выгнулся, словно отражение в кривом зеркале ярмарочного балагана, и упал навзничь. Но не свалился на дно ямы. Двое других осели на землю. Тот, что был без сапог, в последнюю минуту поднял руки, чтобы защитить лицо. После залпа одна кисть повисла у него на сухожилиях, как тряпка. Русским не связали рук и не завязали глаз. Об этом позабыли.
Женщина упала ничком. Она была еще жива. Она оперлась на руку и, подняв голову, смотрела на солдат. На лице Штейнбреннера заиграла довольная улыбка. Кроме него никто в женщину не целился.
Из могилы донесся голос старика: он что-то пробормотал и затих. Только женщина все еще лежала, опираясь на руки. Она обратила широкоскулое лицо к солдатам и что-то прохрипела. Старик был мертв, и уже некому было перевести ее слова. Так она и лежала, опираясь на руки, как большая пестрая лягушка, которая уже не может двинуться, и сипела, не сводя глаз с немцев. Казалось, она не видит, как раздраженный ее сипением Мюкке подходит к ней сбоку. Она сипела и сипела, и только в последний миг увидела пистолет. Откинув голову, она впилась зубами в руку Мюкке. Мюкке выругался и левой рукой с размаху ударил ее в подбородок. Когда ее зубы разжались, он выстрелил ей в затылок.
- Безобразно стреляли, - прорычал Мюкке. - Целиться не умеете!
- Это Гиршман, господин лейтенант, - доложил Штейнбреннер.
- Нет, не Гиршман, - сказал Гребер.
- Тихо! - заорал Мюкке. - Вас не спрашивают!
Он взглянул на Мюллера. Мюллер был очень бледен и словно оцепенел. Мюкке нагнулся, чтобы осмотреть остальных русских. Он приставил пистолет к уху того, что помоложе, и выстрелил.
Голова дернулась и снова легла неподвижно. Мюкке сунул пистолет в кобуру и посмотрел на свою руку. Вынув носовой платок, он завязал ее.
- Смажьте йодом, - сказал Мюллер. - Где фельдшер?
- В третьем доме справа, господин лейтенант.
- Ступайте сейчас же.
Мюкке ушел. Мюллер поглядел на расстрелянных. Женщина лежала головой вперед на мокрой земле.
- Положите ее в могилу и заройте, - сказал Мюллер.
Он вдруг разозлился, сам не зная почему.

2

Ночью грохот, катившийся из-за горизонта, опять усилился. Небо стало багровым и вспышки орудийных залпов - ярче. Десять дней назад полк был отведен с передовой и находился на отдыхе. Но русские приближались. Фронт перемещался с каждым днем. Теперь он не имел определенной линии. Русские наступали. Они наступали уже несколько месяцев. А полк уже несколько месяцев отходил.
Гребер проснулся. Он прислушался к гулу и попытался снова заснуть. Ничего не вышло. Немного спустя он надел сапоги и вышел на улицу.
Ночь была ясная и морозная. Справа, из-за леса, доносились разрывы. Осветительные ракеты висели в воздухе, точно прозрачные медузы, и изливали свет. Где-то за линией фронта прожекторы шарили по небу в поисках самолетов.
Гребер остановился и поглядел вверх. Луна еще не взошла, но небо было усыпано звездами. Он не видел звезд, он видел только, что эта ночь благоприятна для бомбежки.
- Хорошая погодка для отпускников, - сказал кто-то рядом. Оказалось - Иммерман. Он был в карауле. Хотя полк находился на отдыхе, партизаны просачивались повсюду, и на ночь выставлялись посты.
- Что так рано вскочил? - спросил Иммерман. - Еще полчаса до смены. Катись-ка спать. Я разбужу тебя. Когда же и спать, если не в твои годы. Сколько тебе? Двадцать три?
- Да.
- Ну вот видишь.
- Я не хочу спать.
- Или в отпуск не терпится, а? - Иммерман испытующе посмотрел на Гребера. - Везет тебе! Подумать только - отпуск!
- Еще радо радоваться. В последнюю минуту могут отменить все отпуска. Со мной уже три раза так было.
- Все может случиться. С какого времени тебе положено?
- Уже месяцев шесть. И вечно что-нибудь мешало. В последний раз ранение в мякоть: для отправки на родину этого было недостаточно.
- Да, незадача... Но тебе хоть полагается, а мне вот нет. Я ведь бывший социал-демократ. Политически неблагонадежен. Имею шанс погибнуть героем - больше ничего. Пушечное мясо и навоз для тысячелетнего рейха.
Гребер поглядел по сторонам.
Иммерман рассмеялся:
- Истинно германский взгляд! Не бойся. Все дрыхнут. Штейнбреннер тоже.
- Я о нем и не думал, - сердито возразил Гребер. Он думал именно о нем.
- Тем хуже! - Иммерман снова засмеялся. - Значит, это так глубоко в нас въелось, что мы и не замечаем. Смешно, что в наш героический век особенно много развелось доносчиков - как грибов после дождя. Есть над чем задуматься, а?
Гребер помолчал.
- Если ты во всем так разбираешься, то тем более должен остерегаться Штейнбреннера, - отозвался он наконец.
- Плевал я на Штейнбреннера. Вам он может больше напакостить, чем мне. Именно потому, что я неосторожен. Для таких, как я, это лучшая рекомендация: сразу видно честного человека. Слишком услужливое виляние хвостом только повредило бы мне в глазах наших бонз. Это старое правило бывших социал-демократов, чтобы отвести от себя подозрения. Согласен?
Гребер подышал на руки.
- Холодно, - сказал он.
Он не хотел вступать в политические споры. Лучше ни во что не ввязываться. Он хотел одного - получить отпуск, и старался не испортить дела. Иммерман прав: в третьем рейхе люди не доверяют друг другу. Почти ни с кем нельзя чувствовать себя в безопасности. А раз не чувствуешь себя в безопасности, то лучше держать язык за зубами.
- Когда ты последний раз был дома? - спросил Иммерман.
- Года два назад.
- Чертовски давно. Ох, и удивишься же ты!
Гребер не ответил.
- То-то удивишься, - повторил Иммерман. - Как там все изменилось!
- А что, собственно, там изменилось?
- Многое! Сам увидишь.
Гребер ощутил внезапный страх, острый, как резь в животе. Это было знакомое чувство, появлявшееся время от времени, вдруг и без всякой видимой причины. Да оно и неудивительно в мире, где уже давно не чувствуешь себя в безопасности.
- Откуда ты знаешь? - спросил он. - Ты же не ездил в отпуск?
- Нет. Но я знаю.
Гребер встал. И зачем только он вышел? Он не хотел пускаться в разговоры. Ему нужно побыть одному. Хорошо бы уже уехать! Отъезд стал для него навязчивой идеей. Ему нужно побыть одному, одному, хоть две-три недели, совсем одному - и подумать. Больше ничего. О многом надо было подумать. Не здесь, а дома, куда не дотянется война.
- Время сменяться, - сказал он. - Соберу свою сбрую и разбужу Зауэра.
Всю ночь гремели орудийные раскаты. Всю ночь полыхали зарницы на горизонте. Гребер всматривался вдаль. Это русские. Осенью 1941 года фюрер заявил, что с ними покончено. Казалось, так оно и есть. Осенью 1942 года он заявил это вторично, и тогда все еще казалось, что так оно и есть. Но потом произошло что-то необъяснимое под Москвой и Сталинградом. И вдруг все застопорилось. Словно какое-то колдовство. Откуда ни возьмись, у русских опять появилась артиллерия. На горизонте начался грохот, он заглушал все речи фюрера, и уже не прекращался, и гнал перед собой немецкие дивизии в обратный путь. Никто не понимал, что происходит, но неожиданно разнеслись слухи, будто целые армейские корпуса попали в окружение и сдались, и скоро каждый уже знал, что победы превратились в поражения и бегство. Бегство, как в Африке, когда до Каира было уже рукой подать.
Гребер, тяжело ступая, шагал по тропинке вокруг деревни. Смутный свет безлунной ночи искажал перспективу. Снег где-то перехватывал этот рассеянный свет и отражал его. Дома казались дальше, леса ближе, чем на самом деле. Пахло чужбиной и опасностью.
Лето 1940 года во Франции. Прогулка в Париж. Завывание пикирующих бомбардировщиков над растерявшейся страной. Дороги, забитые беженцами и остатками разбегающейся армии. Середина июня, поля, леса, марш по нетронутой войной местности, потом столица, залитая серебряным сиянием, улицы, кафе, - столица, сдавшаяся без единого выстрела. Думал ли он тогда о чем-нибудь? Испытывал ли тревогу? Нет. Все казалось правильным. На Германию обрушились кровожадные полчища, и она оборонялась, - вот и все. То, что противник был плохо подготовлен и едва сопротивлялся, не казалось тогда Греберу противоречием.
А после, в Африке, во время решающих этапов наступления, в пустыне, ночами, полными звезд и грохота танков, думал ли он тогда? Нет, он не думал, даже когда армия отступала. Это была Африка, неведомые заморские края; посредине лежало Средиземное море, а за ним была Франция, и только потом уж Германия. Чего там было думать, даже если и приходилось отступать? Нельзя же везде одерживать победы!
И вот - Россия. Россия, и поражения, и бегство. Это уже не где-то за морем; отступление вело прямиком в Германию. И отступали не отдельные разбитые корпуса, как в Африке, а вся немецкая армия. Тогда он вдруг начал думать. И многие другие тоже. Да и как тут не задуматься! Пока они побеждали, все было в порядке, а того, что не было в порядке, можно было и не замечать или оправдывать великой целью. И какая же это цель? Разве у нее не было всегда оборотной стороны? И разве эта оборотная сторона не была всегда темной и бесчеловечной? Почему он не замечал этого раньше? И действительно ли не замечал? Сколько раз он начинал сомневаться и его охватывало отвращение, но он упорно гнал его от себя!
Гребер услышал кашель Зауэра и, обогнув несколько разрушенных изб, пошел ему навстречу. Зауэр показал на север. Мощное, все разгорающееся зарево полыхало на горизонте. Слышались взрывы, и вспыхивали снопы огня.
- И там уже русские? - спросил Гребер.
Зауэр покачал головой.
- Нет. Это наши саперы. Они уничтожают какое-то село.
- Значит, опять отступаем.
Они замолчали и прислушались.
- Давно уж я не видел ни одного уцелевшего дома, - сказал потом Зауэр.
Гребер показал на дом, где жил Рахе.
- Вот этот почти уцелел.
- По-твоему, он уцелел? А следы пулеметных очередей, а обгоревшая крыша и разбитый сарай?
Зауэр громко вздохнул.
- Уцелевшей улицы я не видел уже вечность.
- Я тоже.
- Ты-то скоро увидишь. Дома.
- Да, слава богу.
Зауэр посмотрел на отблески пожара.
- Иной раз, как поглядишь, сколько мы тут в России всего поразрушили - просто страшно становится. Как думаешь, что они сделали бы с нами, если бы подошли к нашей границе? Ты об этом когда-нибудь думал?
- Нет.
- А я думал. У меня усадьба в Восточной Пруссии. Я еще помню, как мы бежали в четырнадцатом году, когда пришли русские. Мне было тогда десять лет.
- Ну, до нашей границы еще далеко.
- Смотря по тому, как все пойдет, а то и опомниться не успеем. Помнишь, как мы продвигались вначале?
- Нет. Я был тогда в Африке.
Зауэр снова взглянул на север. Там вздыбилась огненная стена и вскоре донеслось несколько сильных разрывов.
- Видишь, что мы там вытворяем? Представь себе, что русские то же самое устроят у нас, - что тогда останется?
- Не больше, чем здесь.
- Об этом я и говорю. Неужели ты не понимаешь? Тут поневоле лезут всякие мысли.
- Русским еще далеко до границы. Ты ведь слышал позавчера доклад, на который всех сгоняли. Оказывается, мы сокращаем линию фронта, чтобы создать благоприятные условия для нового секретного оружия.
- А, враки! Кто этому еще верит? Ради чего же мы тогда перли вперед как одурелые? Я тебе вот что скажу. Дойдем до нашей границы, и надо заключать мир. Ничего другого не остается.
- Почему?
- Ты еще спрашиваешь? Как бы они не сделали с нами того же, что мы с ними. Понятно?
- Да. Ну, а если они не захотят заключать с нами мир?
- Кто?
- Русские.
Зауэр с изумлением уставился на Гребера.
- То есть как это не захотят! Если мы им предложим мир, они обязаны будут его принять. А мир есть мир! Война кончится, и мы спасены.
- Они прекратят войну, только если мы пойдем на безоговорочную капитуляцию. А тогда они займут всю Германию, и тебе все равно не видать твоей усадьбы. Об этом ты подумал?
Зауэр оторопел.
- Конечно, подумал, - ответил он наконец. - Но это же совсем другое дело. Раз будет мир, они больше ничего не посмеют разрушать.
Он прищурил глаза, и Гребер вдруг увидел перед собой хитрого крестьянина.
- У нас-то они ничего не тронут. Только у них все будет разорено дотла. И когда-нибудь им все же придется уйти.
Гребер не ответил. «Зачем это я опять пустился в разговоры, - думал он. - Я же не хотел ввязываться. Словами не поможешь. Чего только у нас за последние годы не хвалили и не хулили! Всякая вера уничтожена. А говорить бесполезно и опасно». Да и то неведомое, что неслышно и неспешно приближалось, было слишком огромным, слишком неуловимым и грозным. Говорили о военной службе, о жратве, о морозах. Но не о том, неведомом. Не о нем и не о мертвых.
Обратно Гребер пошел деревней. Через дорогу были переброшены слеги и доски, чтобы можно было кое-как пробраться по талому снегу. Слеги прогибались, когда он ступал по ним, недолго было и провалиться - под ними все развезло.
Он прошел мимо церкви. Это была небольшая разбитая снарядами церквушка, и в ней лежал сейчас лейтенант Рейке. Двери были открыты. Вечером нашли еще двух убитых солдат, и Рахе распорядился утром похоронить всех троих с воинскими почестями. Одного из солдат, ефрейтора, так и не удалось опознать. Лицо было изгрызено, опознавательного жетона при нем не оказалось.
Гребер вошел в церковь. К запаху селитры и гнили примешивался трупный запах. Он осветил карманным фонариком углы. В одном стояли две разбитые статуи святых, а рядом лежало несколько рваных мешков из-под зерна; при Советах помещение, видимо, служило амбаром. У входа намело много снега, и в снегу стоял ржавый велосипед без передачи и шин. Посредине лежали мертвецы на плащ-палатках. Они лежали в горделивом одиночестве, суровые, чужие всему на свете.
Гребер прикрыл за собой дверь и продолжал свой обход. Вокруг развалин реяли тени, и даже слабый ночной свет казался предательским. Он поднялся на холм, где были вырыты могилы. Предназначенную для Рейке расширили, чтобы вместе с ним похоронить и обоих солдат.
Он слышал тихое журчание воды, стекавшей в яму. Куча земли подле могилы мягко отсвечивала. К ней был прислонен крест с именами. При желании можно будет еще в течение нескольких дней прочесть, кто здесь похоронен. Но не дольше - скоро деревня снова станет полем боя.
Стоя на холме, Гребер окинул взглядом местность. Голая, унылая и обманчивая, она как бы таила в себе предательство; ночной свет все искажал: он увеличивал и скрадывал, и придавал всему незнакомые очертания. Все было незнакомо, пронизано холодом и одиночеством неведомого. Ничего, на что бы можно было опереться, что согревало бы. Все было бесконечно, как сама эта страна. Безграничная и чужая. Чужая снаружи и изнутри. Греберу стало холодно. Вот оно. Вот как повернулась жизнь.
С кучи, набросанной возле могилы, скатился комок земли, и Гребер услышал, как он глухо стукнулся о дно ямы. Интересно, уцелели ли черви в этой промерзшей земле? Может быть, если они уползли достаточно глубоко. Но могут ли они жить на глубине нескольких метров. И чем они питаются? Если они еще там, с завтрашнего дня у них надолго хватит пищи.
«В последние годы им пищи хватало, - думал Гребер. - Повсюду, где мы побывали, им было раздолье. Для червей Европы, Азии и Африки наступил золотой век. Мы оставили им целые армии трупов. В легенды червей мы на многие поколения войдем как добрые боги изобилия».
Он отвернулся. Мертвецы... их было слишком много, этих мертвецов. Сначала не у них, главным образом у тех. Но потом смерть стала все решительнее врываться в их собственные ряды. Полки надо было пополнять снова и снова; товарищей, которые воевали с самого начала, становилось все меньше и меньше. И теперь уцелела только горстка. Из всех его друзей остался только один: Фрезенбург, командир четвертой роты. Кто убит, кто ранен, кто в госпитале или, если повезло, признан негодным к строевой службе и отправлен в Германию. Раньше все это выглядело иначе. И называлось иначе.
Гребер услышал шаги Зауэра, услышал, как тот поднимается на холм.
- Что-нибудь случилось? - спросил он.
- Ничего. Мне почудился какой-то шум. Но это просто крысы в конюшне, где лежат русские.
Зауэр посмотрел на бугор, под которым были зарыты партизаны.
- Эти хоть в могиле.
- Да, сами себе ее вырыли.
Зауэр сплюнул.
- Собственно, этих бедняг можно понять. Ведь мы разоряем их страну.
Гребер взглянул на него. Ночью человек рассуждает иначе, чем днем, но Зауэр был старый солдат и пронять его было трудно.
- Как это ты додумался? - спросил он. - Оттого, что мы отступаем?
- Конечно. А ты представь себе, вдруг они когда-нибудь сделают то же самое с нами!
Гребер помолчал. «И я не лучше его, - подумал он. - Я тоже все оттягивал и оттягивал, сколько мог».
- Удивительно, как начинаешь понимать других, когда самому подопрет, - сказал он. - А пока тебе хорошо живется, ничего такого и в голову не приходит.
- Конечно, нет. Кто же этого не знает!
- Да. Но гордиться тут нечем.
- Гордиться? Кто думает об этом, когда дело идет о собственной шкуре! - Зауэр смотрел на Гребера с удивлением и досадой, - И вечно вы, образованные, чего-нибудь накрутите. Не мы с тобой эту войну затеяли, не мы за нее в ответе. Мы только выполняем свой долг. А приказ есть приказ. Да или нет?
- Да, - устало согласился Гребер.

3

Залп сразу задохнулся в серой вате необъятного неба. Вороны, сидевшие на стенах, даже не взлетели. Они ответили только карканьем, которое, казалось, было громче, чем выстрелы. Вороны привыкли к более грозному шуму.
Три плащ-палатки наполовину лежали в талой воде. Плащ-палатка, принадлежавшая солдату без лица, была завязана. Рейке лежал посредине. Разбухший сапог с остатками ноги приставили куда следует, но когда мертвецов несли от церкви к могиле, он сбился на сторону и теперь свешивался вниз. Никому не хотелось поправлять его. Казалось, будто Рейке хочет поглубже зарыться в землю.
Они забросали тела комьями мокрой земли. Когда могила была засыпана, осталось еще немного земли. Мюкке взглянул на Мюллера.
- Утрамбовать?
- Что?
- Утрамбовать, господин лейтенант? Могилу. Тогда и остальная войдет, а сверху наложим камней. От лисиц и волков.
- Они сюда не доберутся. Могила достаточно глубока. А кроме того...
Мюллер подумал о том, что лисицам и волкам и без того хватает корма, зачем им разрывать могилы.
- Чепуха, - сказал он, - что это вам пришло в голову?
- Случается.
Мюкке бесстрастно посмотрел на Мюллера. «Еще один безмозглый дурак, - подумал он. - Почему-то всегда производят в офицеры никуда не годных людей, а настоящие парни погибают. Вот как Рейке».
Мюллер покачал головой.
- Из оставшейся земли сделайте могильный холм, - приказал он. - Так лучше будет. И поставьте крест.
- Слушаюсь, господин лейтенант.
Мюллер приказал роте построиться и уйти. Он командовал громче, чем нужно. Ему постоянно казалось, что старые солдаты не принимают его всерьез. Так оно, впрочем, и было.
Зауэр, Иммерман и Гребер накидали из оставшейся земли небольшой холмик.
- Крест не будет держаться, - заметил Зауэр. - Земля слишком рыхлая.
- Конечно.
- И трех дней не простоит.
- А тебе что, Рейке близкий родственник?
- Попридержи язык. Хороший был парень. Что ты понимаешь.
- Ну, ставим крест или нет? - спросил Гребер.
Иммерман обернулся.
- А... наш отпускник. Ему некогда!
- А ты бы не спешил? - спросил Зауэр.
- Мне отпуска не дадут, и ты, навозный жук, это отлично знаешь.
- Ясно, не дадут. Ведь ты, пожалуй, не вернешься.
- А может, и вернусь.
Зауэр сплюнул. Иммерман презрительно засмеялся.
- А может, я даже по своей охоте вернусь.
- Да разве тебя поймешь. Сказать ты все можешь. А кто знает, какие у тебя секреты.
Зауэр поднял крест. Длинный конец был внизу заострен. Он воткнул крест и несколько раз плашмя ударил по нему лопатой. Крест глубоко вошел в землю.
- Видишь, - обратился он к Греберу. - И трех дней не простоит.
- Три дня - срок большой, - возразил Иммерман. - Знаешь, Зауэр, что я тебе посоветую. За три дня снег на кладбище так осядет, что ты сможешь туда пробраться. Раздобудь там каменный крест и притащи сюда. Тогда твоя верноподданническая душа успокоится.
- Русский крест?
- А почему бы и нет? Бог интернационален. Или ему тоже нельзя?

Предыдущая страница 2 Следующая страница


3 Эрих Мария Ремарк

Зауэр, отвернулся:
- Шутник ты, как я погляжу. Настоящий интернациональный шутник!
- Я стал таким недавно. Стал, Зауэр. Раньше я был другим. А насчет креста - это твоя выдумка. Ты сам вчера предложил.
- Вчера, вчера! Мы тогда думали, это русский. А ты всякое слово готов перевернуть.
Гребер поднял свою лопату.
- Ну, я пошел, - заявил он. - Ведь мы тут кончили, да?
- Да, отпускник, - ответил Иммерман. - Да, заячья душа! Тут мы кончили.
Гребер ничего не ответил. Он стал спускаться с холма.
Отделение разместилось в подвале, куда свет проникал через пробоину в потолке. Как раз под пробоиной четверо, кое-как примостившись вокруг ящика, играли в скат. Другие спали по углам. Зауэр писал письмо. Подвал, довольно просторный, должно быть, принадлежал раньше кому-нибудь из местных заправил; он был более или менее защищен от сырости.
Вошел Штейнбреннер.
- Последние сообщения слышали?
- Радио не работает.
- Вот свинство! Оно должно быть в порядке.
- Ну, так приведи его в порядок, молокосос, - ответил Иммерман. - У того, кто следил за аппаратом, уже две недели как оторвало голову.
- А что там испортилось?
- У нас больше нет батарей.
- Нет батарей?
- Ни единой. - Иммерман, осклабившись, смотрел на Штейнбреннера. - Но может, оно заработает, если ты воткнешь провода себе в нос: ведь твоя голова всегда заряжена электричеством. Попробуй-ка!
Штейнбреннер откинул волосы.
- Есть такие, что не заткнутся, пока не обожгутся.
- Не напускай туману, Макс, - ответил спокойно Иммерман. - Уж сколько раз ты доносил на меня, всем известно. Ты востер, что и говорить. Это похвально. Да только, на беду, я отличный механик и неплохой пулеметчик. А такие здесь нужны сейчас больше, чем ты. Вот почему тебе так не везет. Сколько, собственно, тебе лет?
- Заткнись!
- Лет двадцать? Или даже девятнадцать? А у тебя уже есть чем похвастать. Уже лет пять-шесть как ты гоняешься за евреями и предателями нации. Честь тебе и слава! Когда мне было двадцать, я гонялся за девчонками.
- Оно и видно!
- Да, - ответил Иммерман. - Оно и видно.
Вошел Мюкке.
- Что у вас тут опять?
Никто не ответил ему. Все считали Мюкке дураком.
- Что у вас тут такое, я спрашиваю!
- Ничего, господин фельдфебель, - отозвался Бернинг, сидевший ближе к входу. - Мы просто разговаривали.
Мюкке посмотрел на Штейнбреннера.
- Что-нибудь случилось?
- Десять минут назад передавали последние сообщения.
Штейнбреннер встал и посмотрел вокруг. Никто не проявлял интереса. Только Гребер прислушался. Картежники спокойно продолжали игру. Зауэр не поднимал головы от своего письма. Спящие усердно храпели.
- Внимание! - заорал Мюкке. - Оглохли вы, что ли? Последние сообщения! Слушать всем! В порядке дисциплины!
- Так точно, - ответил Иммерман.
Мюкке метнул в него сердитый взгляд. На лице Иммермана было написано внимание - и только. Игроки побросали карты на ящик, рубашками вверх, не собрав их в колоду. Они берегли секунды, чтобы сразу же, когда можно будет, приняться за игру. Зауэр слегка приподнял голову.
Штейнбреннер вытянулся.
- Важные новости! Передавали в «Час нации». Из Америки сообщают о крупных забастовках. Производство стали парализовано. Большинство военных заводов бездействует. Саботаж в авиационной промышленности. Повсюду проходят демонстрации под лозунгом немедленного заключения мира. Правительство неустойчиво. Со дня на день ожидают его свержения.
Он сделал паузу. Никто не откликнулся. Спящие проснулись и лежали, почесываясь. Через пробоину в потолке талая вода капала в подставленное ведро. Мюкке громко сопел.
- Наши подводные лодки блокируют все американское побережье. Вчера потоплены два больших транспорта с войсками и три грузовых судна с боеприпасами; всего тридцать четыре тысячи тонн за одну эту неделю. Англия на своих развалинах умирает с голоду. Морские пути повсюду перерезаны нашими подводными лодками. Создано новое секретное оружие, в том числе управляемые по радио бомбардировщики, которые могут летать в Америку и обратно без посадки. Атлантическое побережье превращено в сплошную гигантскую крепость. Если противник решится на вторжение, мы сбросим его в океан, как было уже раз, в 1940 году.
Игроки снова взялись за карты. Комок снега плюхнулся в ведро.
- Хорошо бы сейчас сидеть в приличном убежище, - проворчал Шнейдер, коренастый мужчина с короткой рыжей бородой.
- Штейнбреннер, - спросил Иммерман, - а насчет России какие новости?
- Зачем они вам?
- Затем, что ведь мы-то здесь. Кое-кого это интересует. Например, нашего друга Гребера. Отпускника.
Штейнбреннер колебался. Он не доверял Иммерману. Однако партийное рвение превозмогло.
- Сокращение линии фронта почти закончено, - заявил он. - Русские обескровлены гигантскими потерями. Новые укрепленные позиции для контрнаступления уже готовы. Подтягивание наших резервов завершено. Наше контрнаступление с применением нового оружия будет неудержимо.
Он поднял было руку, но тут же опустил ее. Трудно сказать о России что-нибудь вдохновляющее, каждый слишком хорошо видел, что здесь происходит. Штейнбреннер стал вдруг похож на усердного ученика, который изо всех сил старается не засыпаться на экзамене.
- Это, конечно, далеко не все. Самые важные новости хранятся в строжайшем секрете. О них нельзя говорить даже в «Час нации». Но абсолютно верно одно: мы уничтожим противника еще в этом году. - Он повернулся без своей обычной лихости, чтобы направиться в другое убежище. Мюкке последовал за ним.
- Ишь, задницу лижет, - заметил один из проснувшихся, повалился обратно и захрапел.
Игроки в скат возобновили игру.
- Уничтожим, - сказал Шнейдер. - Мы уничтожаем их дважды на дню. - Он взглянул в свои карты: - У меня двадцать.
- Все русские - от рождения обманщики, - сказал Иммерман. - В финскую войну они притворились намного слабее, чем были на самом деле. Это был подлый большевистский трюк.
Зауэр поднял голову.
- Да помолчишь ты, наконец? Ты, видать, все на свете знаешь, да?
- А то нет! Всего несколько лет назад русские были нашими союзниками. А насчет Финляндии - это сказал сам рейхсмаршал Геринг. Его подлинные слова. Ты что, не согласен?
- Да будет вам, ребята, спорить, - произнес кто-то, лежавший у стены. - Что это на вас нашло сегодня.
Стало тихо. Лишь игроки по-прежнему хлопали картами по доске, да капала вода в ведро. Гребер сидел не двигаясь. Он-то знал, что на них сегодня нашло. Так бывало всегда после расстрелов и похорон.
К вечеру в деревню стали прибывать большие группы раненых. Часть из них сразу же отправляли дальше в тыл. Обмотанные окровавленными бинтами, они появлялись на равнине из серо-белой дали и двигались в противоположную сторону к тусклому горизонту. Казалось, они никогда не добредут до госпиталя и утонут где-нибудь в этом серо-белом месиве. Большинство молчало. Все были голодны.
Для тех, кто не мог идти дальше и для кого уже не хватало санитарных машин, в церкви устроили временный госпиталь. Пробитую снарядами крышу залатали. Пришел до смерти уставший врач с двумя санитарами и начал оперировать. Дверь оставили открытой, пока не стемнеет, и санитары беспрестанно втаскивали и вытаскивали носилки. В золотистом сумраке церкви яркий свет над операционным столом был подобен светлому шатру. В углу по-прежнему валялись обломки двух изваянии. Мария простирала руки с отломанными кистями. У Христа не было ног; казалось, распяли ампутированного. Изредка кричали раненые. У врача еще были обезболивающие средства. В котлах и никелированной посуде кипела вода. Медленно наполнялась ампутированными конечностями цинковая ванна, принесенная из дома, где жил ротный командир. Откуда-то появился пес. Он терся у двери и, сколько его не прогоняли, возвращался назад.
- Откуда он взялся? - спросил Гребер, стоявший вместе с Фрезенбургом около дома, где раньше жил священник.
Фрезенбург пристально посмотрел на упрямого пса, который дрожал и вытягивал шею.
- Наверно, из лесу.
- Что ему делать в лесу? Там ему кормиться нечем.
- Нет, почему же. Корма теперь ему хватит, и не только в лесу. Где хочешь.
Они подошли ближе. Пес насторожился, готовый удрать. Гребер и Фрезенбург остановились.
Собака была большая и тощая, серовато-рыжая, с длинной узкой мордой.
- Это не дворняжка, - сказал Фрезенбург. - Породистый пес.
Он тихо прищелкнул языком. Пес насторожился. Фрезенбург прищелкнул еще раз и заговорил с ним.
- Ты думаешь, он ждет, пока ему кинут что-нибудь? - спросил Гребер. Фрезенбург покачал головой.
- Корма ему везде хватит. Он пришел не за этим. Здесь свет, и вроде как дом. По-моему, он ищет общества людей.
Вынесли носилки. На них лежал человек, умерший во время операции. Пес отскочил на несколько шагов. Он прыгнул легко, словно на пружине. Но остановился и взглянул на Фрезенбурга. Тот снова заговорил с ним и неторопливо шагнул к нему. Пес опять прыгнул в сторону, потом остановился и едва заметно завилял хвостом.
- Боится, - сказал Гребер.
- Да, конечно. Но это хороший пес.
- И притом людоед.
Фрезенбург обернулся.
- Все мы людоеды.
- Почему?
- Потому что так оно и есть. Мы, как и он, воображаем, что мы хорошие. И нам, как ему, хочется немножко тепла, и света, и дружбы.
Фрезенбург улыбнулся одной стороной лица. Другая была почти неподвижна из-за широкого шрама. Она казалась мертвой, и Греберу всегда было не по себе, когда он видел эту улыбку, словно умиравшую у барьера этого шрама. Казалось, это не случайно.
- Просто мы люди как люди. Сейчас война, этим все сказано.
Фрезенбург покачал головой и стал сбивать тростью снег с обмоток.
- Нет, Эрнст. Мы утеряли все мерила. Десять лет нас изолировали, воспитывали в нас отвратительное, вопиющее, бесчеловечное и нелепое высокомерие. Нас объявили нацией господ, которой все остальные должны служить, как рабы. - Он с горечью рассмеялся. - Нация господ! Подчиняться каждому дураку, каждому шарлатану, каждому приказу - разве это означает быть нацией господ? И вот вам ответ. Он, как всегда, сильнее бьет по невинным, чем по виновным.
Гребер смотрел на него, широко раскрыв глаза. Фрезенбург был здесь единственным человеком, которому он вполне доверял. Оба были из одного города и давно знали друг друга.
- Если тебе все это ясно, - сказал он наконец, - то почему ты здесь?
- Почему я здесь? Вместо того, чтобы сидеть в концлагере? Или быть расстрелянным за уклонение от военной службы?
- Нет, не то. Но разве ты был призван в 1939? Ведь ты не того года. Почему же ты пошел добровольцем?
- Мой возраст не призывали, это верно. Но теперь другие порядки. Берут людей и постарше, чем я. Не в этом дело. И это не оправдание. То, что мы здесь, ничего не меняет. Мы тогда внушали себе, что не хотим бросать отечество в трудную минуту, когда оно ведет войну, а что это за война, кто в ней виноват и кто ее затеял - все это будто бы неважно. Пустая отговорка, как и прежде, когда мы уверяли, что поддерживаем их, только чтобы не допустить худшего. Тоже отговорка. Для самоутешения. Пустая отговорка! - Он с силой ткнул палкой в снег. Пес беззвучно отскочил и спрятался за церковь. - Мы искушали господа, понимаешь ты это, Эрнст?
- Нет, - ответил Гребер.
Он не хотел понимать. Фрезенбург помолчал.
- Ты не можешь этого понять, - сказал он спокойнее. - Ты слишком молод. Ты ничего не видел, кроме истерических кривляний и войны. А я участвовал и в первой войне. И видел, что было между этими войнами. - Он опять улыбнулся: одна половина лица улыбнулась, другая была неподвижна. Улыбка разбивалась о нее, как утомленная волна, и не могла преодолеть барьера. - Зачем я не оперный певец, - сказал он. - Был бы я тенором с пустой башкой, но убедительным голосом. Или стариком. Или ребенком. Нет, не ребенком. Не тем, кто предназначен для будущего. Война проиграна. Хоть это ты понимаешь?
- Нет!
- Каждый генерал, мало-мальски сознающий свою ответственность, давно махнул бы рукой. Чего ради мы здесь бьемся? - Он повторил: - Чего ради? Даже не за приемлемые условия мира. - Он поднял руку, указывая на темнеющий горизонт. - С нами больше не станут разговаривать. Мы свирепствовали, как Аттила и Чингисхан. Мы нарушили все договоры, все человеческие законы. Мы...
- Так это же эсэсовцы! - с отчаянием в голосе прервал его Гребер.
Он искал встречи с Фрезенбургом, чтобы уйти от Иммермана, Зауэра и Штейнбреннера; ему хотелось поговорить с другом о старом мирном городе на берегу реки, о липовых аллеях и о юности; а теперь ему стало еще тяжелей, чем до того. В эти дни все как будто сговорились против него. Ни от кого не ждал он помощи; иное дело Фрезенбург, которого он в сумятице отступления давно не встречал. И вот именно от него он и услышал то, во что так долго не хотел верить, в чем решил разобраться потом, дома, и чего боялся больше всего на свете.
- Эсэсовцы! - презрительно ответил Фрезенбург. - Только за них мы еще и сражаемся. За СС, за гестапо, за лжецов и спекулянтов, за фанатиков, убийц и сумасшедших - чтобы они еще год продержались у власти. Только за это - и больше ни за что! Война давно проиграна.
Стемнело. Двери церкви закрыли, чтобы из них не падал свет. В зияющих отверстиях окон показались темные фигуры, завешивавшие их одеялами. Затемняли также входы в подвалы и убежища.
- Мы стали слепыми кротами, - сказал Фрезенбург, оглянувшись кругом. - И души у нас ослепли. Уму непостижимо, до чего мы докатились!
Гребер вытащил из кармана начатую пачку сигарет и протянул Фрезенбургу. Тот отказался.
- Кури сам. Или оставь про запас. У меня хватит.
Гребер покачал головой:
- Возьми...
Фрезенбург чуть улыбнулся и взял сигарету.
- Когда едешь?
- Не знаю. Приказ об отпуске еще не подписан. - Гребер затянулся и выдохнул дым. - Хорошо, когда есть сигареты. Иногда это даже лучше, чем друзья. Сигареты не сбивают с толку. Они молчаливые друзья.
- Не знаю, - повторил он. - С некоторых пор я ничего не знаю. Прежде все было ясно, а теперь все смешалось. Хорошо бы заснуть и проснуться в совсем другие времена. Но это даром не дается. Чертовски поздно я начал думать. Хорошего в этом мало.
Фрезенбург тыльной стороной ладони потер свой шрам.
- Ничего, не огорчайся. За последние десять лет нам этой пропагандой так прожужжали уши, что трудно было расслышать что-нибудь другое. А особенно то, что не орет на площадях: голос сомнения и голос совести. Ты знал Польмана?
- Он был нашим учителем истории и закона божьего.
- Когда будешь дома, зайди к нему. Может, он еще жив. Передай привет от меня.
- С чего бы это ему не быть живым? Он ведь не на фронте.
- Нет.
- Тогда он наверное жив. Ему лет шестьдесят пять, не больше.
- Передай ему от меня привет.
- Ладно.
- Ну, мне пора. Будь здоров. Увидеться, пожалуй, больше не придется.
- Нет, только после того, как я вернусь. Но это же недолго. Всего три недели.
- Да, в самом деле. Ну, будь здоров.
- Будь здоров.
Фрезенбург, топая по снегу, пошел в свою роту, стоявшую по соседству в разрушенном селе. Гребер смотрел ему вслед, пока тот не исчез в сумерках. Потом побрел обратно. Возле церкви он увидел темный силуэт собаки; завешенная плащ-палаткой дверь открылась, пропустив полоску света. Скудный свет показался ему теплым, можно было даже вообразить, что ты на родине, если не знать, для чего его зажгли. Гребер подошел к псу. Тот отскочил, и Гребер увидел, что искалеченные статуи Марии и Христа стоят в снегу. Рядом валялся сломанный велосипед. Их вынесли из церкви, где дорог был каждый уголок.
Он пошел дальше, к подвалу, в котором разместился его взвод. Над развалинами желтел слабый отблеск вечерней зари. Неподалеку от церкви лежали мертвецы. В талом снегу нашли еще трех, давнишних, убитых в октябре. Они размякли и уже почти смешались с землей. Рядом с ними лежали те, что умерли только сегодня после полудня, в церкви. Эти были бледные, враждебные, чужие, они еще не покорились.

4

Они проснулась. Подвал вздрагивал. В ушах стоял звон. Отовсюду валился мусор. За селом неистовствовали зенитки.
- Вылезай скорее! - крикнул кто-то из недавно прибывшего пополнения.
- Тише! Не зажигать огня!
- Вылазь из крысоловки!
- Болван! А куда? Тише! Какого дьявола! Новобранцы вы, что ли?
Глухим ударом снова тряхнуло подвал. Что-то обвалилось во мраке. С грохотом и звоном посыпались кирпичи, мусор, доски. Через пробоину в потолке видны были вспышки тусклых молний.
- Тут людей засыпало!
- Тише! Только часть стены обвалилась!
- Вылезай, пока не придушило!
На бледном фоне входа замелькали фигуры.
- Идиоты! - ругался кто-то. - Сидите уж! Тут хоть осколков нет!
Но многие и не думали об осколках. Они не надеялись на этот необорудованный подвал и были правы; впрочем, так же, как и те, кто решил остаться в нем. Все дело случая; могло засыпать, могло и убить осколком.
Люди ждали, затаив дыхание; под ложечкой сосало: они ждали следующего попадания. Вот сейчас... Но его не было. Вместо этого они услышали несколько взрывов уже гораздо более отдаленных, быстро следовавших один за другим.
- Черт! - бранился кто-то, - где же наши истребители?
- Над Англией.
- Молчать! - крикнул Мюкке.
- Над Сталинградом! - сказал Иммерман.
- Молчать!
В перерывах между, лаем зениток вдруг донесся шум моторов.
- Вот они! - воскликнул Штейнбреннер. - Вот наши!
Все прислушались. Сквозь вой и рев просочилась трескотня пулеметов. Затем, один за другим, раздались три взрыва. Совсем близко, за селом. Тусклый свет промчался через подвал, и в тот же миг в него ринулось что-то яростно-белое, красное, зеленое. Земля приподнялась и треснула в вихре грома, молний и мрака. Сквозь затихающие раскаты взрывов донеслись крики людей; в подвале со скрежетом обваливались стены. Гребер стал ощупью пробираться под осыпавшейся дождем штукатуркой. «Церковь!» - подумал он и вдруг ощутил себя таким опустошенным, словно от него осталась только кожа, а все другое выдавила воздушная волна. Выход из подвала уцелел; его серое пятно проступило сквозь темноту, как только ослепленные глаза опять начали видеть. Гребер пошевелил руками и ногами. Целы.
- Черт! - буркнул рядом с ним Зауэр. - Вот это близко. По-моему, весь подвал разнесло.
Они переползли к другой стене. Грохот возобновился. Сквозь него по временам доносилась команда Мюкке. Осколок кирпича угодил ему в лоб. По лицу текла кровь, казавшаяся черной в неверных вспышках света.
- А ну-ка! Беритесь все! Откапывать! Кого нет?
Никто не ответил. Вопрос был слишком дурацкий. Гребер и Зауэр расчищали щебень и кирпичи. Работа подвигалась медленно. Мешали железные балки и тяжелые обломки. Люди почти ничего не видели. Только бледное небо да пламя взрывов.
Гребер отгреб штукатурку и пополз вдоль завалившейся стены подвала. Он склонился над щебнем и шарил вокруг себя руками, напряженно вслушиваясь, не донесутся ли сквозь грохот крики о помощи или стоны, и ощупывал обломки - нет ли среди них человеческих тел. Лучше так, чем действовать наугад. Ведь людей засыпало, дорога каждая минута.
Вдруг он наткнулся на руку, которая шевелилась.
- Тут есть кто-то! - воскликнул Гребер и стал искать голову. Но головы не обнаружил и потянул к себе руку. - Где ты? Скажи хоть слово! Назови себя! Где ты? - кричал он.
- Здесь... - прошептал у самого уха засыпанный человек, когда стрельба на минуту стихла. - Не тяни. Меня крепко придавило.
Рука опять зашевелилась. Гребер торопливо расшвыривал штукатурку. Нашел лицо. Нащупал рот.
- Сюда! - закричал он. - Помогите мне!
Только два-три человека могли работать в этом закоулке. Гребер услышал голос Штейнбреннера:
- Заходи с той стороны! Смотри, чтоб лицо не завалило! Мы будем копать отсюда!
Гребер прижался к стене. Остальные лихорадочно работали в темноте.
- Кто это? - спросил Зауэр.
- Не знаю. - Гребер наклонился к засыпанному. - Кто ты?
Засыпанный что-то проговорил. Но Гребер ничего не разобрал. Рядом с ним копали другие. Они разгребали и оттаскивали обломки.
- Еще жив? - спросил Штейнбреннер.
Гребер провел рукой по лицу засыпанного. Оно было неподвижно.
- Не знаю, - ответил он. - Несколько минут назад был жив.
Опять раздался грохот. Гребер наклонился к самому лицу засыпанного.
- Сейчас мы тебя вытащим! - крикнул он. - Ты меня слышишь?
Ему показалось, что щеки его коснулось едва ощутимое дыхание, но он не был в этом уверен. Рядом сопели от натуги Штейнбреннер, Зауэр и Шнейдер.
- Он больше не отвечает.
- Не пойдет дело! - Зауэр всадил свою лопату с такой силой, что она зазвенела. - Железные стропила мешают да и обломки, видишь, какие здоровенные. Тут свет нужен да инструмент.
- Никакого света! - крикнул Мюкке. - За свет - расстрел!
Они и сами понимали, что зажигать свет при воздушном налете - самоубийство.
- Болван, идиот! - выругался Шнейдер. - Нашел кого учить.
- Разве этакие глыбы своротишь! Надо подождать, пока светлее будет, - сказал другой.
- Да.
Гребер присел на корточки у стены. Он уставился в небо, которое обрушивало на подвал свои неистовые громы. Все перемешалось. Он слышал только незримое беснование смерти. В этом не было ничего исключительного. Сколько раз он так сидел и пережидал, а бывало и похуже, чем сегодня.
Гребер осторожно провел рукой по незнакомому лицу. Теперь оно уже не было покрыто пылью и мусором. Нащупал губы. Потом зубы. И ощутил, как они слегка укусили его за палец. Затем опять, чуть сильнее, и разжались.
- Он еще жив, - сказал Гребер.
- Скажи ему, что двое побежали за инструментами.
Гребер снова прикоснулся к губам засыпанного. Они уже не шевелились. Поискал руку среди мусора и стиснул ее. Но ничего не почувствовал в ответ. Гребер продолжал держать руку: это было все, что он мог сделать. Так он сидел и ждал, пока не кончится налет.
Вскоре принесли инструменты и откопали засыпанного. Оказалось - Ламмерс. Это был щуплый малый в очках. Нашли и очки. Они валялись в нескольких шагах, целые и невредимые. Ламмерс был мертв.
Гребер вместе с Шнейдером заступил в караул. В воздухе стояла мгла, и пахло как обычно после бомбежек. Одна стена церкви рухнула, а также дом, который занимал ротный командир. Гребер спрашивал себя - жив ли Рахе. Потом увидел в полумраке его тощую и длинную фигуру, стоявшую за домом. Рахе наблюдал, как убирают развалины церкви. Часть раненых засыпало. Остальных уложили здесь же - на одеялах и плащ-палатках. Они не стонали. Их взоры были обращены к небу. Но не с мольбою о помощи: они боялись неба. Гребер прошел мимо только что образовавшихся воронок. Оттуда тянуло вонью, и они зияли среди снега такой чернотой, словно были бездонными. Над воронками уже клубился туман. Под холмом, на котором они похоронили Рейке, чернела воронка поменьше.
- Пригодится вместо могилы, - сказал Шнейдер.
- Да, мертвецов хватит...
Гребер покачал головой.
- А откуда землю возьмешь? Чем засыплешь?
- Можно взять с краев.
- Ничего не выйдет. Все равно останется яма, с землей не сравняешь. Проще вырыть могилы.
Шнейдер поскреб рыжую бороду.
- Разве могила должна обязательно быть выше, чем земля вокруг?
- Ну, не обязательно. Просто мы так привыкли.
Они пошли дальше. Гребер увидел, что с могилы Рейке исчез крест. Его, видно, отшвырнуло взрывной волной куда-то в темноту.
Шнейдер остановился и прислушался.
- Вот он, твой отпуск, - сказал Шнейдер.
Оба прислушались. Фронт вдруг ожил. Над горизонтом повисли осветительные ракеты. Артиллерийский огонь усилился и стал равномернее. Донесся визг и разрывы мин.
- Ураганный огонь, - сказал Шнейдер. - Значит, опять на передовую. Отпуск полетел к чертям!
- Да.
Они продолжали слушать. Шнейдер был прав. То, что происходило, отнюдь не напоминало атаку местного значения. На этом беспокойном участке фронта начиналась усиленная артподготовка. Завтра чуть свет надо ждать общего наступления. Надвинувшийся к ночи туман становился все непроницаемее. Русские, вероятно, пойдут в наступление, прикрываясь туманом, как две недели назад, когда рота Гребера потеряла сорок два человека.
Значит, отпуск - прости-прощай. Да Гребер и раньше не очень-то в него верил. Он даже родителям не написал, что, может быть, приедет. С тех пор, как его взяли в армию, он только два раза побывал дома; это было так давно, словно он домой и не ездил. Почти два года? Нет, двадцать лет... Но ему было все равно. Даже горечи он не чувствовал. Только пустоту.

Предыдущая страница 3 Следующая страница


Время жить и время умирать 4

- В какую сторону пойдешь? - спросил он Шнейдера.
- Все равно. Ну, хоть вправо...
- Ладно. Тогда я обойду слева.
Наплывал туман и становился все гуще. Точно они брели в темном молочном супе. Суп доходил им уже до горла, вздымался волнами и холодно кипел. Голова Шнейдера уплыла прочь. Гребер широкой дугой обогнул деревню слева. Время от времени он нырял в туман, потом снова выплывал и видел на краю этих молочных волн разноцветные огни фронта. Обстрел все усиливался.
Гребер не знал, сколько времени он уже идет, когда услышал несколько одиночных выстрелов. Вероятно, это Шнейдер, которому стало не по себе, - подумал Гребер. Потом опять донеслись выстрелы и даже крики. Согнувшись, он укрылся за пеленой тумана и стал ждать, держа винтовку наготове. Крики раздались ближе. Кто-то назвал его имя. Он ответил.
- Где ты?
- Здесь.
Гребер на миг выставил голову из тумана и предусмотрительно отскочил на шаг в сторону. Но никто не стрелял. Голос послышался совсем близко, правда, в тумане и темноте трудно было определить расстояние. Потом он увидел Штейнбреннера.
- Вот негодяи! Они все-таки ухлопали Шнейдера. Прямо в голову.
Это были партизаны. Они подкрались в тумане. Видно, рыжая борода Шнейдера послужила им хорошей мишенью. Они решили, что рота спит и ее можно застигнуть врасплох; работы по расчистке развалин помешали им; все же Шнейдера они ухлопали.
- Бандиты! Не гнаться же за ними в этой чертовой похлебке!
От тумана лицо Штейнбреннера стало влажным. Его глаза блестели.
- Теперь будем патрулировать по двое, - сказал он. - Приказ Рахе. И не отходить слишком далеко.
- Ладно.
Они держались совсем рядом, каждый даже различал во мгле лицо другого. Штейнбреннер пристально вглядывался в туман и неслышно крался вперед. Он был хорошим солдатом.
- Хоть бы одного сцапать... - пробормотал он. - Уж я знаю, что бы я с ним сотворил в эдаком тумане! Кляп в рот, чтобы не пикнул, руки и ноги связал и - валяй! Ты даже и не представляешь, что можно почти совсем вытащить глаз из орбиты, и он не оторвется.
Штейнбреннер сделал руками такое движение, словно медленно давил что-то.
- Нет, почему же, представляю, - отозвался Гребер.
«Шнейдер... - думал он. - Пойди я вправо, а он влево, они бы шлепнули меня».
Но при этой мысли он ничего особенного не почувствовал. Так бывало уже не раз. Жизнь солдата зависит от случая.
Они вели разведку, пока их не сменили. Однако никого не обнаружили. Артиллерийский огонь усилился. Уже светало. Противник пошел в наступление.
- Началось... - сказал Штейнбреннер. - Вот бы сейчас очутиться на передовой! При таком размахе наступления то и дело приходится пополнять убыль в частях. В несколько дней можно стать унтер-офицером.
- Или угодить под танк!
- Эх ты! И вечно у вас, старичья, мрачные мысли! Этак далеко не уедешь. Не всех же убивают.
- Конечно. Иначе и войны бы не было.
Они опять заползли в подвал. Гребер улегся и попытался заснуть. Но не смог. Он невольно прислушивался к грохоту фронта.
Наступил день - сырой и серый. Фронт бушевал. В бой были введены танки. На юге переднюю линию обороны уже отбросили назад. Гудели самолеты, по равнине двигались автоколонны. Уходили в тыл раненые. Рота ждала, что ее введут в бой. С минуты на минуту должен был поступить приказ.
В десять часов Гребера вызвали к Рахе. Ротный командир переменил квартиру. Он жил теперь в другом, уцелевшем углу каменного дома. Рядом помещалась канцелярия.
Комната Рахе была на первом этаже. Колченогий стол, развалившаяся большая печь, на которой лежало несколько одеял, походная кровать, стул - вот и вся обстановка. За выбитым окном виднелась воронка. Окно заклеили бумагой. В комнате было холодно. На столе стояла спиртовка с кофейником.
- Приказ о вашем отпуске подписан, - сказал Рахе. Он налил кофе в пеструю чашку без ручки. - Представьте! Вас это удивляет?
- Так точно, господин лейтенант!
- Меня тоже. Отпускной билет в канцелярии. Пойдите возьмите. И чтобы духу вашего здесь не было. Может, вас прихватит какая-нибудь попутная машина. Я жду, что вот-вот всякие отпуска будут отменены. А если вы уже уехали, то уехали, понятно?
- Так точно, господин лейтенант!
Казалось, Рахе хотел еще что-то добавить, но потом передумал, вышел из-за стола и пожал Греберу руку.
- Всего хорошего, а главное - поскорей убирайтесь отсюда. Вы ведь уже давно на передовой. И заслужили отдых.
Лейтенант отвернулся и подошел к окну. Оно было для него слишком низко. Пришлось нагнуться, чтобы посмотреть наружу.
Гребер повернулся кругом и отправился в канцелярию. Проходя мимо окна, он увидел ордена на груди Рахе. Головы не было видно.
Писарь сунул Греберу билет со всеми подписями и печатями.
- Везет тебе, - буркнул он. - И даже не женат? Верно?
- Нет. Но это мой первый отпуск за два года.
- Ну и повезло! - повторил писарь. - Да. Подумать только, получить отпуск теперь, когда такое тяжелое положение.
- Я же не выбирал время.
Гребер вернулся в подвал. Он уже не верил в отпуск и потому заранее не стал укладываться. Да и укладывать-то было почти нечего. Быстро собрал он свои вещи. Среди них была и писанная лаковыми красками русская иконка, которую он хотел отдать матери. Он подобрал ее где-то в пути.
Гребер пристроился на санитарный автомобиль. Машина, переполненная ранеными, угодила в занесенную снегом колдобину, запасного водителя выбросило из кабины, он сломал себе руку. Гребер сел на его место.
Машина шла по шоссе, вехами служили колья и соломенные жгуты; развернувшись, они опять проехали мимо деревни. Гребер увидел свою роту, построившуюся на деревенской площади перед церковью.
- А тех вон отправляют на передовую, - сказал водитель. - Опять туда же. Эх, горемычные! Нет, ты мне скажи, откуда у русских столько артиллерии!
- Да ведь...
- И танков у них хватает. А откуда?
- Из Америки. Или из Сибири. Говорят, у них там заводов - не сочтешь...
Водитель обогнул застрявший грузовик.
- Россия чересчур велика. Чересчур, говорю тебе. В ней пропадешь.
Гребер кивнул и поправил обмотки. На миг ему показалось, что он дезертир. Вон черное пятно его роты на деревенской площади; а он уезжает. Один. Все они остаются здесь, а он уезжает. Их пошлют на передовую. «Но я ведь заслужил этот отпуск, - подумал Гребер. - И Рахе сказал, что заслужил. Зачем же эти мысли? Просто я боюсь, вдруг кто-нибудь догонит меня и вернет обратно».
Проехав несколько километров, они увидели машину с ранеными, ее занесло в сторону, и она застряла в снегу. Они остановились и осмотрели своих раненых. Двое успели умереть. Тогда они вытащили их и взамен взяли троих раненых с застрявшей машины. Гребер помог их погрузить. Двое были с ампутациями, третий получил ранение лица; он мог сидеть. Остальные кричали и бранились. Но они были лежачие, а для новых носилок не хватало места. Раненых терзал страх, обычно преследующий всех раненых: вдруг в последнюю минуту война снова настигнет их!
- Что у тебя случилось? - спросил водитель шофера застрявшей машины.
- Ось поломалась.
- Ось? В снегу?
- Да ведь говорят, кто-то сломал себе палец, ковыряя в носу. Не слышал? Ты, молокосос!
- Слышал. Тебе хоть повезло, что зима прошла. Иначе они бы у тебя тут все замерзли.
Поехали дальше. Водитель откинулся на спинку сиденья.
- Такая штука и со мной два месяца назад приключилась! Что-то с передачей не ладилось. Насилу вперед ползли, люди у меня к носилкам примерзли. Ну что тут сделаешь! Когда мы, наконец, добрались, шестеро еще были живы. Ноги, руки и носы, конечно, отморожены. Получить ранение, да в России, да зимой - не шутка. - Он вытащил жевательный табак и откусил кусок. - А легко раненные - те топали пешком! Ночью в холод! Они хотели захватить нашу машину. Висли на дверцах, на подножках, облепили, как пчелы. Пришлось спихивать их.
Гребер рассеянно кивнул и оглянулся. Деревни уже не было видно. Ее заслонил снежный сугроб. Ничего не было видно, кроме неба и равнины, по которой они ехали на запад. Наступил полдень. Солнце тускло светило сквозь серую пелену туч. Снег слегка поблескивал. Внезапно в душе у Гребера вскрылось что-то, горячее и бурное, и он впервые понял, что спасся, что уезжает от смерти все дальше, дальше; он ощущал это совершенно отчетливо, глядя на изъезженный снег, который метр за метром убегал назад под колесами машины; метр за метром уходил Гребер от опасности, он ехал на запад, он ехал на родину, навстречу непостижимой жизни, ожидавшей его там, за спасительным горизонтом.
Водитель толкнул его, переключая скорость. Гребер вздрогнул. Он пошарил в кармане и вытащил пачку сигарет.
- Возьми, - сказал он.
- Мерси, - отозвался водитель, не глядя. - Я не курю, только жую табак.

5

Поезд, бежавший по узкоколейке, остановился. Маленькое замаскированное станционное здание было залито солнцем. От немногочисленных домов возле него мало что осталось; взамен сколотили несколько бараков, крыши и стены были выкрашены в защитные цвета. На путях стояли вагоны. Их грузили русские пленные. Ветка здесь соединялась с более крупной железнодорожной магистралью.
Раненых переносили в один из бараков. Те, кто мог ходить, усаживались на грубо сколоченные скамьи. Прибыло еще несколько отпускников. Они старались как можно меньше попадаться на глаза, опасаясь, что их увидят и отправят обратно.
День казался усталым. Поблекший свет играл на снегу. Издалека доносился гул авиационных моторов. Но не сверху: вероятно, где-то поблизости находился замаскированный аэродром. Потом над станцией пролетела эскадрилья самолетов и начала набирать высоту до тех пор, пока, наконец, не стала походить на стайку жаворонков. Гребер задремал. «Жаворонки, - думал он. - Мир».
Отпускники вскочили в испуге: перед ними стояли два полевых жандарма.
- Ваши документы!
У жандармов - здоровенных, крепких парней, были весьма решительные повадки, как у тех, кому не угрожает опасность. На них были безукоризненные мундиры, их начищенное оружие блестело, а вес каждого жандарма по крайней мере килограммов на десять превосходил вес любого отпускника.
Солдаты молча вытащили свои отпускные билеты. Жандармы обстоятельно их изучили, прежде чем вернуть. Они потребовали, чтобы им предъявили также солдатские книжки.
- Питание - в бараке номер три, - наконец объявил старший. - И потом - вам надо привести себя в порядок. На кого вы похожи! Нельзя же приезжать на родину свинья-свиньей!
Группа отпускников направилась в барак номер три.
- Ищейки проклятые, - бранился какой-то солдат, обросший черной щетиной. - Наели себе морды по тылам! Обращаются с нами, точно мы преступники!
- Под Сталинградом, - заметил другой, - они тех, кто отбился от своей части, пачками расстреливали как дезертиров!
- А ты был под Сталинградом?
- Был бы, так не сидел бы здесь. Оттуда никто не вернулся.
- Послушай-ка, - сказал пожилой унтер-офицер. - На фронте можешь трепаться сколько угодно; ну, а здесь - воздержись, если хочешь сберечь свою шкуру, понятно?
Они выстроились в очередь со своими котелками. Их заставили ждать больше часу. Но никто не сошел с места. Им было холодно, но они ждали. Ведь им это не впервой. Наконец, каждому налили половник супа, в котором плавал маленький кусочек мяса, немного овощей и несколько картофелин.
Солдат, который не был под Сталинградом, опасливо оглянулся:
- Жандармы, небось, другое жрут?
- Да тебе-то, милый человек, не все равно? - презрительно отозвался унтер-офицер.
Гребер ел суп. «Хоть теплый», - подумал он. Дома его ждет другая пища. Там мать будет стряпать. Может быть, она его даже угостит жареной колбасой с луком и картошкой, а потом малиновым пудингом с ванильной подливкой?
Им пришлось ждать до ночи. Полевые жандармы дважды делали поверку. Раненые прибывали. С каждой новой партией отпускники все более нервничали. Они боялись, что их здесь так и бросят. После полуночи, наконец, подали состав. Похолодало, в небе ярко сияли звезды. Каждый смотрел на них с ненавистью: значит, будет хорошая видимость для самолетов. Природа сама по себе уже давно перестала для них существовать, она была хороша или плоха только в связи с войной. Как защита или угроза.
Раненых начали грузить. Троих тотчас же принесли обратно. Они были мертвы. Носилки так и остались на платформе. С умерших сняли одеяла. Нигде не было ни огонька.
Затем последовали раненые, которые могли идти сами. Их проверяли очень тщательно. «Нет, нас не возьмут, - говорил себе Гребер. - Их слишком много. Поезд битком набит». Он с тревогой уставился в темноту. Его сердце стучало. В небе кружили невидимые самолеты. Он знал, что это свои, и все-таки ему было страшно. Гораздо страшнее, чем на передовой.
- Отпускники! - выкрикнул, наконец, чей-то голос.
Кучка отпускников заторопилась. Опять полевые жандармы. При последней проверке каждый отпускник получил талон, который должен был теперь вернуть. Затем полезли в вагон. Туда уже забралось несколько раненых. Отпускники толкались и напирали. Чей-то голос рявкнул команду. Всем пришлось снова выйти и построиться. Затем их повели к другому вагону, куда тоже успели забраться раненые. Отпускникам разрешили начать посадку. Гребер нашел место в середине. Ему не хотелось садиться у окна, он знал, что могут наделать осколки.
Поезд стоял. В вагоне было темно. Все ждали. Снаружи стало тихо; но поезд не двигался. Появились два полевых жандарма, они вели какого-то солдата. Кучка русских военнопленных протащила ящик с боеприпасами. Затем, громко разговаривая, прошли несколько эсэсовцев. Поезд все еще не трогался: раненые первые начали роптать. Они имели право на это. С ними теперь уже ничего не могло случиться.
Гребер прислонился головой к стене. Он решил задремать и проснуться, когда поезд уже будет идти полным ходом, но из этой попытки ничего не вышло. Он невольно, прислушивался к каждому звуку. Он видел в темноте глаза остальных. Они блестели от слабого света снега и звезд за окном. Но этого света было недостаточно, чтобы рассмотреть их лица. Только глаза. Все отделение было полно мрака и встревоженных глаз - и в этом мраке мертвенно белели бинты.
Поезд дернулся и тут же вновь остановился. Раздались возгласы. Потом захлопали двери. На платформу вынесли двое носилок. «Еще двое умерших, и два свободных места для живых, - подумал Гребер. - Только бы в последнюю минуту не явилась новая партия раненых и нам не пришлось выкатываться отсюда!» Все думали о том же.
Поезд снова дернулся. Медленно проплыла мимо платформа, полевые жандармы, пленные, эсэсовцы, штабеля ящиков с боеприпасами - и вдруг открылась равнина. Все приникли к окнам. Они еще не верили. Вот сейчас поезд опять остановится. Но он скользил, скользил, и постепенно судорожные толчки перешли в ровное и ритмичное постукивание. Показались танки и орудия, солдаты, провожавшие глазами вагоны. Гребер вдруг почувствовал страшную усталость. «Домой, - подумал он. - Домой. О господи, я еще боюсь радоваться!»
Утром шел снег. Поезд остановился на какой-то станции, надо было напоить раненых кофе. Вокзал находился на окраине городка, от которого лишь немногое уцелело. Умерших за ночь выгрузили. Поезд стали формировать наново. Гребер, получив кружку суррогатного кофе, побежал обратно, в свое отделение. Выйти еще раз за хлебом он не решился.
По вагонам прошел патруль, он вылавливал легко раненных; их отправляли в городской лазарет. Весть об этом мгновенно распространилась по вагону. Солдаты, получившие ранение в руку, ринулись по уборным, надеясь спрятаться. Там началась драка. Более проворные старались запереть дверь, другие с яростью отчаяния выволакивали их.
- Идут! - вдруг крикнул кто-то снаружи.
Клубок человеческих тел распался. Двое взгромоздились на сиденье и, наконец, захлопнули дверь. Солдат, упавший на пол в этой свалке, с ужасом смотрел на свою руку в шине.
Маленькое красное пятно на бинте расплывалось все шире. Другой солдат открыл дверь, которая вела на противоположную сторону, и с трудом спустился прямо в крутящийся снег. Он прижался к стенке вагона. Остальные продолжали сидеть на своих местах.
- Да закройте вы дверь, - сказал кто-то, - а то они сразу догадаются.
Гребер задвинул дверь. На миг, сквозь метель, он увидел лицо человека, присевшего за вагоном.
- Я хочу домой, - заявил раненый с намокшей от крови повязкой. - Два раза я попадал в эти проклятые полевые лазареты и оба раза меня выгоняли из них прямо на передовую, а отпуска для выздоравливающих так и не дали. Я хочу на родину.
И он ненавидящим взглядом уставился на здоровых отпускников. Никто ему не возразил. Патруля очень долго не было. Наконец двое прошли по отделениям, остальные остались стеречь на платформе раненых, которых удалось выловить в поезде. В составе патруля был молодой фельдшер. Он небрежно пробегал глазами оправку о ранении.
- Выходите, - бросал он равнодушно, уже берясь за следующую справку.
Один из солдат продолжал сидеть. Это был низенький седой человечек.
- Давай-ка отсюда, дед, - сказал жандарм, сопровождавший фельдшера. - Что, оглох?
Седой солдат продолжал сидеть. У него было перевязано плечо.
- Вон отсюда! - заорал жандарм. - Сойти немедленно!
Седой не шевельнулся. Он сжал губы и смотрел перед собой, словно ничего не понимая. Жандарм остановился перед ним, расставив ноги.
- Особого приглашения ждешь? Да? Встать!
Солдат все еще притворялся, что не слышит.
- Встать! - уже проревел жандарм. - Не видите, что с вами говорят начальство! Военно-полевого суда захотели!
- Спокойно, - сказал фельдшер. - Все нужно делать спокойно.
Лицо у него было розовое, веки без ресниц.
- У вас кровь идет, - обратился он к солдату, который дрался из-за места в уборной. - Вам нужно немедленно сделать новую перевязку. Сходите.
- Да я... - начал тот. Но сразу замолчал, увидев, что в вагон вошел второй жандарм; вместе с первым они взяли седого солдата под руки и попытались приподнять его со скамьи. Солдат тонко вскрикнул, но лицо его осталось неподвижным.
Тогда второй жандарм сгреб его поперек тела и, как легонький сверток, вытащил из отделения. Он сделал это не грубо, но с полным равнодушием. Седой солдат не кричал, Он исчез в толпе раненых, стоявших на платформе.
- Ну? - спросил фельдшер.
- Господин капитан медицинской службы, мне можно после перевязки ехать дальше? - спросил солдат с кровоточащей рукой.
- Там разберемся. Посмотрим. Сначала надо перевязать.
Солдат сошел, на лице его было написано отчаяние. Кажется, чего уж больше, помощника врача назвал капитаном, и то не помогло! Жандарм нажал на дверь уборной.
- Ну, конечно! - презрительно заявил он. - Поновее-то ничего не могут придумать! Всегда одно и то же. Открыть! - приказал он. - Живо!
Дверь приоткрылась. Один из солдат вылез.
- Обманывать? Да? - прорычал жандарм. - Что это вы вздумали запираться? В прятки поиграть захотелось?
- Понос у меня. На то и уборная, я полагаю.
- Вон что? Приспичило? Так я и поверил!
Солдат распахнут шинель. Все увидели у него на груди Железный крест первой степени. А он, в свою очередь, взглянул на грудь жандарма, на которой ничего не было.
- Да, - спокойно ответил солдат, - и поверите.
Жандарм побагровел. Фельдшер опередил его.
- Прошу сойти, - сказал он, не глядя на солдата.
- Вы не посмотрели, что у меня...
- Вижу по перевязке. Сходите, прошу.
Солдат слегка усмехнулся.
- Хорошо.
- Тут-то мы по крайней мере кончили? - раздраженно спросил фельдшер жандарма.
- Так точно. - Жандарм посмотрел на отпускников. Каждый держал наготове свои документы.
- Так точно, кончили, - повторил он и вслед за фельдшером вышел из вагона.
Дверь уборной бесшумно открылась. Сидевший там ефрейтор проскользнул в отделение. Все лицо его было залито потом. Он опустился на скамью.
- Ушел? - через некоторое время спросил он шепотом.
- Да, как будто.
Ефрейтор долго сидел молча. Пот лил с него ручьями.
- Я буду за него молиться, - проговорил он наконец.
Все взглянули на него.
- Что? - спросил кто-то недоверчиво. - За эту свинью жандарма ты еще молиться вздумал?
- Да нет, не за свинью. За того, кто сидел со мной в уборной. Это он посоветовал мне не вылезать. Я, мол, все как-нибудь утрясу. А где он?
- Высадили. Вот и утряс. Жирный боров так обозлился, что уже больше не стал искать.
- Я буду за него молиться.
- Да пожалуйста, молись, мне-то что.
- Непременно. Моя фамилия Лютиенс. Я непременно буду за него молиться.
- Ладно. А теперь заткнись. Завтра помолишься. Или хоть потерпи, вот поезд отойдет, - сказал чей-то голос.
- Я буду молиться. Мне до зарезу нужно побывать дома. А если я попаду в этот лазарет, ни о каком отпуске не может быть речи. Мне необходимо съездить в Германию. У жены рак. Ей тридцать шесть лет. Тридцать шесть исполнилось в октябре. Уже четыре месяца, как она не встает.
Он посмотрел на всех по очереди, точно затравленный зверь. Никто не отозвался. Что ж, время такое, чего только теперь не бывает.
Через час поезд тронулся. Солдат, который вылез на ту сторону, так и не показался. «Наверно, сцапали», - подумал Гребер.
В полдень в отделение вошел унтер-офицер.
- Не желает ли кто побриться?
- Что?
- Побриться. Я парикмахер. У меня отличное мыло. Еще из Франции.
- Бриться? На ходу поезда?
- А как же? Я только что брил господ офицеров.
- Сколько же это стоит?
- Пятьдесят пфеннигов. Половина рейхсмарки. Дешевка, ведь вам надо сначала снять бороды, учтите это.
- Идет. - Кто-то уже вынул деньги. - Но если порежешь, то ни черта не получишь.
Парикмахер поставил в сторонке мыльницу, извлек из кармана ножницы и гребень. У него оказался и особый кулек, в который он бросал волосы. Затем он принялся намыливать первого клиента. Работал он у окна. Мыльная пена была такой белизны, словно это снег. Унтер-офицер оказался ловким парикмахером. Побрилось трое солдат. Раненые отклонили его услуги. Гребер был четвертым. С любопытством разглядывал он трех бритых солдат. Они выглядели весьма странно: обветренные багровые лица в пятнах и ослепительно белые подбородки. Наполовину - лицо солдата, наполовину - затворника. Потом Гребер почувствовал, как его щеку скребут бритвой. От бритья на душе у него стало веселей. В этом было уже что-то, напоминавшее жизнь на родине, особенно потому, что его брил старший по чину. Казалось, он опять ходит в штатском. Под вечер поезд снова остановился. Отпускники увидели в окно походную кухню. Они вышли, чтобы получить обед. Лютиенс не пошел с ними. Гребер заметил, что он быстро шевелит губами и при этом держит здоровую руку так, точно она молитвенно сложена с невидимой левой. Левая же была перевязана и висела под курткой. Кормили супом с капустой. Суп был чуть теплый.
К границе подъехали вечером. Все вышли из вагонов. Отпускников повели в санпропускник. Они сдали одежду и сидели в бараке голые, чтобы вши у них на теле подохли. Помещение было как следует натоплено, вода горячая, выдали мыло, резко пахнувшее карболкой.
Впервые за много месяцев Гребер сидел в комнате, по-настоящему теплой. Правда, на фронте иной раз и можно было погреться у печурки; но тогда согревался только тот бок, который был поближе к огню, а другой обычно зяб.
А тут тепло охватывало со всех сторон. Наконец-то косточки отойдут. Косточки и мозги. Мозги отходили дольше.
Они сидели, ловили вшей и давили их. У Гребера не было насекомых в голове. Площицы и платяные вши не переходят на голову. Это уж закон. Вши уважают чужую территорию; у них не бывает войн.
От тепла стало клонить ко сну. Гребер видел бледные тела своих спутников, их обмороженные ноги, багровые трещины шрамов. Они вдруг перестали быть солдатами. Их мундиры висели где-то в парильне; сейчас это были просто голые люди, они щелкали вшей, и разговоры пошли сразу же совсем другие. Уже не о войне: говорили о еде и о женщинах.
- У нее ребенок, - сказал один, его звали Бернгард.
Он сидел рядом с Гребером, у него были вши в бровях, и он ловил их с помощью карманного зеркальца.
- Я два года дома не был, а ребенку четыре месяца. Она уверяет, будто четырнадцать и будто он от меня. Но моя мать написала мне, что от русского. Да и она меньше года, как стала писать о ребенке. А до того - никогда. Что вы на этот счет скажете?
- Что ж, бывает, - равнодушно, ответил какой-то человек с плешью. - В деревне много ребят народилось от военнопленных.
- Да? Но как же мне-то теперь быть?
- Я бы такую жену вышвырнул вон, - заявил другой, перебинтовывавший ноги. - Это свинство.
- Свинство? Почему же свинство? - Плешивый сделал протестующий жест. - Время теперь военное, это понимать надо. А ребенок-то кто? Мальчик или девочка?
- Мальчишка. Она пишет, будто вылитый я.
- Если мальчик, можешь его оставить, пригодится. В деревне всегда помощник нужен.
- Да ведь он же наполовину русский.
- Ну и что же? Русские-то ведь арийцы. А отечеству нужны солдаты.
Бернгард положил зеркальце на скамью.
- Не так это просто. Тебе-то легко говорить, не с тобой приключилось.
- А лучше, если бы твоей сделал ребенка какой-нибудь откормленный племенной бык из немцев?
- Ну это уж, конечно, нет.
- Вот видишь.
- Могла бы, кажется, меня подождать, - смущенно сказал Бернгард вполголоса.
Плешивый пожал плечами.
- Кто ждет, а кто и нет. Нельзя же требовать всего; если годами не бываешь дома!
- А ты женат?
- Бог миловал.
- И вовсе русские не арийцы, - вдруг заявил человек, похожий на мышь, у него было острое лицо и маленький рот. Он до сих пор молчал.
Все посмотрели на него.
- Нет, ты ошибаешься, - возразил плешивый. - Арийцы. У нас же был с ними договор.
- Они - ублюдки, большевистские ублюдки. А вовсе не арийцы. Это установлено.
- Ошибаешься. Поляки, чехи и французы - вот те ублюдки. А русских мы освобождаем от коммунистов. И они арийцы. Конечно, исключая коммунистов. Ну, разумеется, не господствующие арийцы. Просто рабочие арийцы. Но их не истребляют.
Мышь растерялся.
- Да они же всегда были ублюдками, - заявил он. - Я знаю точно. Явные ублюдки.
- Теперь все уже давно переменилось, как с японцами. Японцы теперь тоже арийцы, с тех пор как сделались нашими союзниками. Желтолицые арийцы.
- Вы оба заврались, - заявил необыкновенно волосатый бас. - Русские не были ублюдками, пока у нас с ними был пакт. Зато они стали ими теперь. Вот как обстоит дело.

Предыдущая страница 4 Следующая страница


5 Эрих Мария Ремарк

- Ну, а как же тогда ему быть с ребенком?
- Сдать, - сказал Мышь с особой авторитетностью. - Безболезненная смерть. Что же еще?
- А с женой?
- Это уж дело начальства. Поставят клеймо, голову обреют наголо, а потом - концлагерь, тюрьма или виселица.
- Ее до сих пор не трогали, - сказал Бернгард.
- Вероятно, еще не знают.
- Знают. Моя мать сообщила куда следует.
- Значит, и начальство непутевое, расхлябаннее. Люди разложились, значит, им и место в концлагере. Или на виселице.
- Ах, оставь ты меня в покое, - вдруг обозлился Бернгард и отвернулся.
- В конце концов, может, француз - это все-таки было бы лучше, - заметил плешивый. - Они только наполовину ублюдки - по новейшим исследованиям.
- Они - выродившаяся промежуточная раса... - Бас посмотрел на Гребера. Гребер уловил на его крупном лице легкую усмешку.
Какой-то парень с цыплячьей грудью, беспокойно бегавший по комнате на кривых ногах, вдруг остановился.
- Мы - раса господ, - заявил он, - а все остальные - ублюдки, это ясно. Но кто же тогда обыкновенные люди?
Плешивый помолчал, размышляя.
- Шведы, - сказал он наконец. - Или швейцарцы.
- Да нет, дикари, - заявил бас, - конечно, дикари.
- Белых дикарей больше не существует, - возразил Мышь.
- Разве? - И бас пристально посмотрел на него.
Гребер задремал. Он слышал сквозь сон, как остальные опять заговорили о женщинах. Но опыт Гребера был тут невелик. Расистские теории, проповедуемые в его отечестве, не вязались с его представлениями о любви. Ему претило думать о принудительном отборе, обо всяких родословных, о способности к деторождению. Он был солдатом и имел дело всего лишь с несколькими проститутками в тех странах, где воевал. Они были так же практичны, как и немки из Союза германских девушек. Но от проституток этого хоть требовало их ремесло.
Люди получили обратно свои вещи и оделись. И вдруг стали опять рядовыми, ефрейторами, фельдфебелями и унтер-офицерами. Человек с русским ребенком оказался унтер-офицером. Бас - тоже. Мышь - солдатом нестроевой части. Увидев, что здесь много унтер-офицеров, он стушевался.
Гребер стал разглядывать свой мундир. Он был еще теплый и от него пахло кислотами. Под пряжками помочей Гребер обнаружил колонию укрывшихся там вшей. Но они передохли, задушенные газом. Он соскреб их. Из санпропускника людей повели в барак. Офицер из национал-социалистского руководства произнес речь. Он стал на возвышение, над которым висел портрет фюрера, и принялся объяснять им, что сейчас, когда они возвращаются в свое отечество, они несут громадную ответственность. Ни слова о том, сколько они пробыли на фронте. Ни слова о расположении войск, о местностях, частях, передвижениях; никаких названий. Везде полно шпионов. Поэтому главное - молчание. Болтуна ждет суровая кара. Критика по мелочам - это тоже государственная измена. Войну ведет фюрер, а он знает, что делает. Дела на фронте идут блестяще, русские истекают кровью; они понесли чудовищные потери, мы готовимся к контрнаступлению. Снабжение армии - первоклассное, дух войск - превосходный. И еще раз: если вы будете упоминать о каких-либо пунктах или о расположении войск - помните: это государственная измена. Нытье - тоже.
Офицер сделал паузу. Потом заявил совсем другим тоном, что фюрер, несмотря на чудовищную занятость, печется обо всех своих солдатах. Он хочет, чтобы каждый отпускник отвез домой подарок, поэтому все они получали пакеты с продовольствием. Пусть передадут своим семьям, как доказательство, что солдатам на фронте живется хорошо и они даже могут привозить домой подарки.
- Всякий, кто откроет пакет в пути и сам съест что-нибудь, будет наказан. Контроль на станции назначения немедленно это обнаружит. Хайль Гитлер!
Они стояли навытяжку. Гребер ждал, что сейчас запоют «Германию» и песнь о Хорсте Весселе: третий рейх прославился своими песнями. Но ничего подобного не произошло. Раздалась команда:
- Отпускники, едущие в Рейнскую область, три шага вперед!
Вышло несколько человек.
- Отпуска в Рейнскую область отменены, - заявил офицер. Затем обратился к ближайшему отпускнику: - Куда вы хотите поехать вместо этого?
- В Кельн!
- Я же вам только что сказал - въезд в Рейнскую область запрещен. Куда вы хотите поехать вместо этого?
- В Кельн, - повторил бестолковый малый. - Я из Кельна.
- Да нельзя ехать в Кельн, как вы не понимаете? Назовите какой-нибудь другой город, куда вы хотели бы поехать.
- Ни в какой. В Кельне у меня жена и дети. Я там работал слесарем, и на отпускном билете у меня написано - Кельн.
- Вижу. Но туда нельзя ехать. Поймите же, наконец! В настоящий момент въезд в Кельн отпускникам запрещен.
- Запрещен! - удивился бывший слесарь. - А почему?
- Да вы что, спятили? Кто здесь спрашивает? Вы или начальство?
Подошел какой-то капитан и шепнул офицеру несколько слов. Тот кивнул.
- Отпускники, едущие в Гамбург и Эльзас, три шага вперед! - скомандовал он.
Никто не вышел.
- Отпускникам из Рейнской области остаться! Остальные - шагом марш. Приступить к раздаче подарков для тыла!
И вот они опять на вокзале. Через некоторое время подходят и отпускники из Рейнской области.
- В чем дело? - спрашивает бас.
- Ты ведь слышал!
- В Кельн не пускают. Куда же ты поедешь?
- В Ротенбург. У меня там сестра. А на черта мне Ротенбург? Я живу в Кельне. Что произошло в Кельне? Почему я не могу ехать в Кельн?
- Осторожнее, - заметил один из отпускников и покосился на двух эсэсовцев, которые прошли мимо, скрипя сапогами.
- Плевал я на них! На что мне Ротенбург? Где моя семья? Была в Кельне. Что там произошло?
- Может, твоя семья теперь тоже в Ротенбурге.
- Нет, она не в Ротенбурге. Там им жить негде. И потом жена и моя сестра друг друга терпеть не могут. Что же все-таки произошло в Кельне?
Слесарь уставился на остальных. На глазах у него выступили слезы. Толстые губы задрожали.
- Почему вам можно домой, а мне нельзя? Сколько времени я не был дома! Что там произошло? Что с моей женой и детьми? Старшего зовут Георгом. Одиннадцать лет ему. Что?
- Послушай, - сказал бас. - Тут уж ничего не поделаешь. Пошли жене телеграмму. Вызови ее в Ротенбург. А то ты с ней совсем не повидаешься.
- А дорога? Кто оплатит дорогу? И где она будет жить?
- Если тебя не пускают в Кельн, так они и жену твою не выпустят, - сказал Мышь. - Это наверняка. Так уж положено.
Слесарь открыл было рот, но ничего не сказал. Лишь через некоторое время он спросил:
- Почему не выпустят?
- Ну, это уж ты сам сообрази.
Слесарь посмотрел вокруг. Он переводил глаза с одного на другого.
- Неужели же все пропало? Не может этого быть!
- Будь доволен, что тебя тут же не отправили обратно на передовую, - заметил бас. - А ведь и это могло случиться.
Гребер слушал молча, он чувствовал озноб, но холодом охватывало его не снаружи: опять вставало перед ним, подобно призраку, что-то тревожное и неуловимое, оно давно уже, крадучись, ползало вокруг и не давалось в руки, отступало и возвращалось снова, и смотрело на тебя; у него были сотни неразличимых лиц, и не было ни одного. Гребер взглянул на рельсы. Они вели на родину, туда, где его ждала устойчивость, тепло, мать, мир - единственное, что еще осталось на свете. И вот это неуловимое нечто, оказывается, прокралось за ним следом, - он уже чувствует рядом его зловещее дыхание, и отогнать его уже нельзя.
- Отпуск... - с горечью сказал слесарь из Кельна. - Вот так отпуск! Что же мне теперь делать?
Остальные только взглянули на него и ничего не ответили. Точно на нем вдруг проступили признаки какой-то скрытой болезни. Он был в этом неповинен, но на нем словно лежало клеймо, и остальные потихоньку от него отодвинулись. Они были рады, что сами не больны этой болезнью, но все же не вполне уверены - и поэтому отодвинулись. Ведь несчастье заразительно.
Поезд медленно вошел под своды дебаркадера. Он казался черным и погасил последние остатки света.

6

Проснувшись, они увидели совсем другой ландшафт. Его очертания отчетливо выступали из мягкой утренней дымки. Гребер сидел у окна, прижавшись лицом к стеклу. Мимо проплывали поля и пашни, еще с островками снега, но между ними уже видны были ровные черные борозды, проведенные плугом, и бледно-зеленое сияние всходов. Никаких воронок от гранат. Никаких развалин. Плоская гладкая равнина. Никаких окопов, дотов, никаких блиндажей. Обыкновенная земля.
Затем показалась первая деревня. Церковь, на которой поблескивал крест. Школа, над которой медленно вращался флюгер. Пивная, перед которой стояли люди. Открытые двери домов, работницы с метлами, повозка, первые лучи солнца, блеснувшие на целых стеклах, неповрежденные крыши, неразрушенные дома, деревья со всеми своими ветвями, улицы как улицы, дети, идущие в школу. Детей Гребер уже давно не видел. Он облегченно вздохнул. Перед ним было именно то, чего он так ждал. Вот оно. Дождался!
- Тут немножко другой вид, а? - заметил какой-то унтер-офицер, смотревший в соседнее окно.
- Совсем другой.
Туман поднимался все быстрее. На горизонте засинели леса. Распахнулись широкие дали. Рядом с поездом скользили телеграфные провода, они поднимались и опускались, как нотные линейки бесконечной, беззвучной мелодии. Птицы слетали с них, как песни. В полях стояла тишина. Грохот фронта утонул в ней. Никаких самолетов больше не было. Греберу казалось, что он едет уже давно, целые недели... Даже воспоминание о товарищах вдруг померкло.
- Какой у нас сегодня день? - спросил он.
- Четверг.
- Так, четверг...
- Ну, конечно, вчера была среда.
- Как ты думаешь, перехватим мы где-нибудь кофе?
- Наверное. Здесь ведь все как прежде.
Кое-кто из отпускников достал хлеб из ранцев и принялись жевать. Но Гребер ждал; ему хотелось съесть хлеб с кофе. Он вспомнил утренний завтрак дома, до войны. Мать стелила на стол скатерть в голубую и белую клетку и подавала к кофе мед, булочки и горячее молоко. Заливалась канарейка, и летом солнце освещало герани на окне. Он любил, сорвав темно-зеленый лист герани, растереть его между пальцами, вдыхать его сильный, необычный запах и думать о неведомых странах. Теперь он уж насмотрелся на эти неведомые страны, но не так, как тогда мечтал.
Он опять уставился в окно. В его сердце вдруг проснулась надежда. Вдоль полотна стояли сельскохозяйственные рабочие и смотрели на поезд. Среди них были и женщины в платочках. Унтер-офицер опустил окно и помахал рукой. Никто не помахал ему в ответ.
- Не хотите - не надо, оболтусы вы эдакие, - обиженно проворчал унтер-офицер.
Через несколько минут показалось следующее поле, на нем тоже были люди, и он опять помахал им. На этот раз унтер-офицер далеко высунулся из окна. Но и сейчас ему никто не ответил, хотя рабочие встали с земли и смотрели на проходивший поезд.
- И ради такой вот дряни мы кровь проливаем, - раздраженно заявил унтер-офицер.
- Может, тут работают военнопленные. Или иностранные рабочие...
- Баб достаточно среди них. Кажется, могли бы помахать.
- А если они тоже русские? Или польки?
- Вздор. Они совсем непохожи.
- Это же санитарный поезд, - сказал плешивый. - Тут тебе никто не помашет.
- Мужичье, - заключил унтер-офицер, - навозники да коровницы. - Он рывком поднял окно.
- В Кельне народ другой, - сказал слесарь.
А поезд шел и шел. Потом начался туннель. Они простояли в нем чуть не два часа. В вагоне не было света, в туннеле тоже царил полный мрак. Они, правда, привыкли жить под землей; все же через некоторое время ими овладело какое-то гнетущее чувство.
Закурили. Рдеющие точки папирос в темноте плясали вверх и вниз, напоминая светляков.
- Верно что-то с паровозом, - заметил унтер-офицер.
Они прислушались. Но рокота самолетов не было слышно. И взрывов тоже.
- Кто-нибудь из вас бывал в Ротенбурге? - спросил слесарь.
- Говорят, старинный город, - сказал Гребер.
- А ты его знаешь?
- Нет. Ты сам-то разве никогда не был?
- Нет. А чего мне там делать?
- Тебе бы надо поехать в Берлин! - заявил Мышь. - Отпуск один раз бывает. В Берлине есть что посмотреть.
- У меня денег нет для такой поездки. Где я там жить буду? В гостинице? А я хочу повидать своих.
Поезд тронулся.
- Наконец-то, - сказал бас. - Я уж думал, мы так и помрем здесь.
Сквозь сумрак просочился серый свет. Потом он стал серебряным. И вот опять тот же ландшафт. Он показался им милее, чем когда-либо. Все столпились у окон. День стал золотым, как вино, он клонился к вечеру. Невольно искали они глазами свежие воронки от бомб. Но воронок не было.
Проехали еще несколько станций, и бас сошел. Потом унтер-офицер и еще двое. Через час и Гребер стал узнавать местность. Наступали сумерки. Деревья были окутаны голубой дымкой. Не то, чтобы он узнавал какие-нибудь определенные предметы - дома, деревни или гряду холмов - нет; но вдруг самый ландшафт что-то стал ему говорить. Он обступал Гребера со всех сторон, сладостный, ошеломляющий. Этот ландшафт не был отчетлив, не вызывал никаких конкретных воспоминаний, это еще не было возвращением, а только предчувствием возвращения. Но именно поэтому его действие было особенно сильным, точно где-то в нем тянулись сумеречные аллеи грез и им не было конца.
Все знакомее становились названия станций. Мелькали места былых прогулок. В памяти вдруг воскрес запах земляники и сосен, лугов, согретых солнцем. Еще несколько минут, и должен показаться город. Гребер затянул ремни своего ранца. Стоя, ждал он, когда увидит первые улицы.
Поезд остановился. Люди бежали вдоль вагонов. Гребер выглянул в окно. Он услышал название города.
- Ну, всего хорошего, - сказал слесарь.
- Мы еще не приехали. Вокзал в центре города.
- Может быть, его перенесли? Ты лучше узнай.
Гребер открыл дверь. Он увидел в полумраке, что в поезд садятся какие-то люди.
- Это Верден? - спросил он.
Несколько человек подняли голову, но не ответили. Они слишком спешили. Тогда он сошел. И тут же услышал, как железнодорожный служащий крикнул:
- Верден! Выходить!
Гребер схватил за ремни свой ранец и протолкался к железнодорожнику:
- Поезд не пойдет до вокзала?
Тот устало окинул его взглядом.
- А вам что, в Верден?
- Да.
- Направо. За платформу. Там сядете в автобус.
Гребер зашагал по платформе. Он никогда не бывал здесь. Ее, видимо, построили недавно, доски были совсем свежие. За углом стоял автобус.
- Вы едете в Верден? - спросил Гребер водителя.
- Да.
- А разве поезд больше не доходит до вокзала?
- Нет.
- Почему же?
- Потому, что не доходит.
Гребер посмотрел на водителя. Он знал, что в таких случаях расспрашивать бесполезно. Правды ему все равно не скажут.
Он неторопливо влез в автобус. В уголке еще нашлось место. За окнами было уже совершенно темно. Лишь смутно поблескивал во мраке, должно быть, проложенный заново кусок железнодорожного пути. Он вел в сторону от города. К поезду уже прицепили новый паровоз. Гребер забился в угол. «Может быть, станцию перенесли из предосторожности?» - неуверенно подумал он.
Автобус тронулся. Это была старая колымага, мотор кашлял, он работал на плохом бензине. Вскоре их обогнали несколько «мерседесов». В одном сидели офицеры вермахта, в двух других - офицеры-эсэсовцы. Когда они промчались мимо, пассажиры автобуса посмотрели им вслед. Все молчали. За всю поездку почти никто слова не вымолвил. Только маленькая девочка смеялась и играла в проходе. Лет двух, не больше; в белокурых волосах девочки был голубой бант.
Гребер увидел первые улицы. Они оказались целы и невредимы. Он вздохнул с облегчением. Автобус, тарахтя по камням, провез его еще немного и через несколько минут остановился.
- Выходить! Всем!
- Где мы? - спросил Гребер своего соседа.
- На Брамшештрассе.
- Разве автобус дальше не пойдет?
- Нет.
Сосед сошел. Гребер последовал за ним.
- Я в отпуск приехал, - сказал он. - Первый раз за два года. - Нужно же было хоть кому-нибудь сказать об этом.
Сосед посмотрел на Гребера. На лбу у него был свежий шрам, двух передних зубов не хватало.
- Вы где живете?
- Хакенштрассе, 18, - ответил Гребер.
- Это в старом городе?
- На границе старого города. Угол Луизенштрассе. Оттуда видна церковь святой Катарины.
- Так... н-да... - Человек взглянул на темное небо. - Ну что ж, дорогу вы знаете.
- Конечно. Такие вещи не забываются.
- Разумеется, нет. Всего доброго.
- Спасибо.
Гребер зашагал по Брамшештрассе. Он смотрел на дома. Они были целы. Смотрел на окна. Все они были темны. Ну, понятно, противовоздушная оборона, подумал он. Это было, конечно, ребячеством, но он почему-то не ждал затемнения; он надеялся, что город будет ярко освещен. А между тем это надо было предвидеть. Торопливо шел он по улице. Поравнялся с булочной, но в ней не было хлеба. В окне стояло несколько бумажных роз в стеклянной вазе. Затем он миновал бакалею. В витрине лежало множество пакетов, но это была бутафория. Он дошел до лавки шорника. Гребер хорошо помнил ее. Здесь за стеклом было выставлено чучело гнедой лошади. Он заглянул в окно. Лошадь все еще там, уцелело даже чучело черно-белого терьера, - он стоит перед лошадью, задрав голову, и словно лает. Гребер на минуту задержался перед этим окном, в котором, несмотря на все события последних лет, все осталось по-старому. Потом отправился дальше. Он вдруг почувствовал себя дома.
- Добрый вечер, - сказал он незнакомому человеку, стоявшему на ближайшем крыльце.
- Добрый вечер... - удивленно отозвался тот через несколько мгновений.
Подкованные сапоги Гребера гремели по мостовой. Скоро он стащит с себя эту тяжесть и разыщет свои легкие гражданские башмаки. Он вымоется прозрачной горячей водой, наденет чистую рубашку. Гребер пошел быстрее. Улица под его ногами как будто выгибалась, точно она была живая или насыщена электричеством. Потом вдруг потянуло дымом.
Он остановился. Это не дым из трубы, и не дым от костра; это запах гари. Посмотрел вокруг. Но дома были целы, крыши не повреждены. Широко раскинулось над ними темно-синее небо.
Гребер пошел дальше. Улица вела к маленькой площади со сквером. Запах гари стал сильнее. Казалось, он повис на голых вершинах деревьев. Гребер потянул носом, но никак не мог установить, откуда же запах. Теперь он был повсюду, точно упал с неба, как зола.
На ближайшем углу Гребер увидел первый разрушенный дом. Гребера словно толкнуло что-то. За последние годы он ничего другого не видел, кроме развалин, и никаких особых чувств это у него не вызывало. Но сейчас он смотрел на эту груду обломков, широко раскрыв глаза, точно видел рухнувшее здание впервые.
«Ну, один дом, куда ни шло, - говорил он себе. - Один единственный, и все. Остальные целы». Он торопливо прошел мимо груды развалин и опять потянул носом. Однако гарью несло не отсюда. Этот дом, видимо, разрушен уже давно. Может быть, простая случайность, забытая бомба, которая наугад была сброшена летчиком, когда он возвращался.
Гребер поискал глазами название улицы. Бремерштрассе. До Хакенштрассе еще далеко. По крайней мере полчаса ходу. Он зашагал быстрее. Людей почти не было видно. В каких-то темных воротах горели едва заметные синие электрические лампочки, и от этого казалось, что подворотни больны туберкулезом.
Потом Гребер увидел разбомбленный угол улицы. Здесь пострадало несколько домов. Кое-где устояли только капитальные стены. Черным зубчатым узором поднимались они в небо. Между ними висели невидимые до этого стальные балки, похожие на черных змей, которые, извиваясь, выползали из-под кирпичей. Часть щебня была убрана. Но и это были старые развалины. Гребер прошел совсем рядом с ними. Он перелез через обломки, загромождавшие тротуар, и увидел в темноте еще более черные тени: они шевелились, казалось, там ползают гигантские жуки.
- Эй! - крикнул Гребер. - Есть тут кто-нибудь?
Посыпалась штукатурка, звякнули кирпичи. Смутные фигуры метнулись прочь. Гребер услышал чье-то взволнованное дыхание; прислушался и вдруг понял, что это он сам так громко дышит, оказывается, он уже бежал. Запах гари усиливался. Развалины попадались все чаще. А вот и старый город. Гребер остановился и смотрел, смотрел, широко раскрыв глаза. Раньше тут тянулись деревянные дома, уцелевшие от времен средневековья, дома с выступающими фронтонами, островерхими крышами и пестрыми надписями. Теперь дома исчезли. Вместо них он увидел лишь хаос пожарища, обуглившиеся балки, обнаженные стены, груды щебня, остатки улиц, а надо всем курился белесый чад. Дома сгорели, как щепки. Он побежал дальше. Им вдруг овладел безумный страх. Он вспомнил, что недалеко от дома его родителей находится небольшой медеплавильный завод. Они могли бомбить завод. Гребер изо всех сил мчался по улицам между тлеющих, влажных развалин, толкал встречных и все бежал, бежал, то и дело карабкаясь через кучи обломков. И вдруг стал как вкопанный. Он заблудился.
Этот город, который был так хорошо знаком ему с детства, теперь настолько изменился, что Гребер уже не знал куда идти. Он привык ориентироваться по фасадам домов. Но их больше не было. Он спросил какую-то женщину, проскользнувшую мимо, как пройти на Хакенштрассе.
- Что? - испуганно переспросила она. Женщина была вся грязная и прижимала руки к груди.
- На Хакенштрассе.
Женщина сделала какое-то движение.
- Вон туда... за угол...
Он пошел по указанному направлению. С одной стороны стояли обуглившиеся деревья. Более тонкие ветки и сучья сгорели, стволы и самые толстые ветви еще торчали. Они напоминали гигантские черные руки, тянувшиеся к небу.
Гребер попытался ориентироваться. Отсюда должна быть видна колокольня церкви святой Катарины. Теперь он не видел ее. Но может быть, и церковь обрушилась? Он уже никого ни о чем не спрашивал. В одном месте он заметил носилки. Люди разгребали лопатами обломки, сновали пожарные. Среди чада и дыма хлестала вода. Над медеплавильным заводом стояло угрюмое пламя. Он, наконец, нашел Хакенштрассе.

7

На погнутом фонарном столбе висела вывеска. Вывеску перекосило, и она как бы указывала вниз, на дно воронки, где лежали части стены и железная койка. Гребер обошел воронку и поспешил дальше. Немного дальше он увидел уцелевший флигель. Восемнадцать, это должен быть номер восемнадцать! Господи, сделай, чтобы восемнадцатый номер был цел!
Но он ошибся. Перед ним стоял только фасад дома. В темноте ему почудилось, что весь дом нетронут. Он подошел ближе; оказалось, что остальная часть флигеля рухнула. Застряв между стальными стропилами, висел над пустотой рояль. Крышка была сорвана, и клавиши белели, словно это был гигантский открытый рот, полный зубов, словно огромный доисторический зверь яростно скалился, угрожая кому-то внизу. Парадная дверь открыта настежь.
Гребер подбежал к дому.
- Стой! - крикнул чей-то голос. - Эй! Куда вы?
Гребер не ответил. Он вдруг почувствовал, что никак не может вспомнить, где стоял его отчий дом. Все эти годы он так ясно видел его перед собой, каждое окно, каждую дверь, лестницу - но сейчас, в эту ночь, все смешалось. Он даже не мог бы теперь сказать, на какой стороне улицы искать его.
- Эй, вы там! - крикнул тот же голос. - Вы что, хотите, чтобы стена вам на голову свалилась?
Гребер с недоумением разглядывал подъезд. Он увидел начало лестницы. Поискал глазами номер. К нему подошел участковый комендант противовоздушной обороны.
- Что вы тут делаете?
- Это номер восемнадцать? Где восемнадцать?
- Восемнадцать? - Комендант поправил каску на голове. - Где дом восемнадцать? Где он был, хотите вы сказать?
- Что?
- Ясно что. Глаз у вас нет, что ли?
- Это не восемнадцать?
- Был не восемнадцать! Был! Теперь-то его уже нет. В наши дни надо говорить «был»!
Гребер схватил коменданта за лацканы пиджака.
- Послушайте, - крикнул он в бешенстве. - Я здесь не для того, чтобы слушать ваши остроты! Где восемнадцатый?
Комендант внимательно посмотрел на него.
- Сейчас же уберите руки, не то я дам свисток и вызову полицию. Вам тут совершенно нечего делать. На этой территории производится расчистка развалин. Вас арестуют.
- Меня не арестуют. Я приехал с фронта.
- Подумаешь! Что ж, по-вашему, это не фронт?
Гребер выпустил лацканы коменданта.
- Я живу в восемнадцатом номере, - сказал он. - Хакенштрассе, восемнадцать. Здесь живут мои родители...
- На этой улице больше никто не живет.
- Никто?
- Никто. Уж я-то знаю. Я ведь тоже здесь жил. - Комендант вдруг оскалил зубы. - Жил! Жил! У нас тут за две недели было шесть воздушных налетов, слышите вы, фронтовик! Вы там на фронте бездельничаете, проклятые лодыри. Вы веселы и здоровы, сразу видно! А моя жена... Вот... - Он показал на дом, перед которым они стояли. - Кто откопает ее? Никто! Она умерла. «Копать бесполезно, - говорят спасательные команды. - Слишком много сверхсрочной работы...» Слишком много дерьмовых бумаг, дерьмовых бюро и дерьмовых начальников, которых необходимо спасать в первую очередь!.. - Он приблизил к Греберу свое худое лицо. - Знаешь что, солдат? Никогда ничего не поймешь, пока тебя самого по башке не стукнет! А когда ты, наконец, понял - уже поздно. Эх вы, фронтовик! - он сплюнул. - Вы, храбрый фронтовик, с иконостасом на груди! Восемнадцать - это там, как раз там, где скребут лопаты.
Гребер отошел от коменданта. «Там, где скребут лопаты, - повторил он про себя. - Там, где скребут лопаты! Неправда! Сейчас я проснусь и увижу, что я в доте, в подвале русской безымянной деревни, и тут же рядом - Иммерман, я слышу, как он ругается - и Мюкке, и Зауэр. Это же Россия, а не Германия, Германия невредима, она под защитой, она...»
Он услышал восклицания и скрежет лопат, затем увидел и людей на грудах развалин. Из лопнувшей водопроводной трубы на улицу хлестала вода. Она тускло поблескивала при свете синих лампочек.
Гребер столкнулся с человеком, отдававшим какие-то приказания.
- Это номер восемнадцать?
- Что? А ну, давайте-ка отсюда! Вы зачем тут?

Предыдущая страница 5 Следующая страница


Время жить и время умирать 6

- Я ищу своих родителей. Они жили в доме восемнадцать. Где они?
- Ну, откуда я могу знать? Что я, Господь Бог, что ли?
- Они спасены?
- Справляйтесь в другом месте. Это нас не касается. Мы только откапываем.
- А тут есть засыпанные?
- Конечно. Или вы воображаете, что мы тут для собственного удовольствия? - Человек повернулся к своему отряду: - Отставить! Тихо! Вильман, выстукивать!
Люди, работавшие под его началом, выпрямились. Они были - кто в свитерах, кто в заношенных белых рубашках, в промасленных комбинезонах механиков или в солдатских брюках и штатских пиджаках. Все были покрыты грязью, лица залиты потом. Один из них, держа в руках молоток, опустился на колени среди развалин и начал стучать по трубе, торчавшей из мусора.
- Тише! - повторил начальник.
Водворилась тишина. Человек с молотком приник ухом к трубе. Стало слышно дыхание людей и шорох осыпавшейся штукатурки. Издали доносился звон санитарных и пожарных машин. Человек продолжал стучать молотком по трубе. Затем он поднялся:
- Они еще отвечают. Стучат чаще. Вероятно, воздуха уже не хватает.
Он несколько раз быстро простучал в ответ.
- Живее! - крикнул начальник. - Вон туда направо! Постарайтесь протолкнуть трубу, чтобы дать им приток воздуха.
Гребер все еще стоял рядом с ним.
- Откапываете бомбоубежище?
- Ну да, а что же еще? Как вы думаете, может здесь человек еще стучать, если он не в бомбоубежище?
У Гребера сжало горло.
- Там люди из этого дома? Комендант МПВО сказал, что здесь больше никто не жил.
- Ваш комендант, верно, спятил. Под развалинами люди, они стучат, для нас этого достаточно.
Гребер снял свой ранец.
- Я сильный, я тоже буду копать. - Он посмотрел на начальника. - Я не могу иначе. Может быть, мои родители...
- Пожалуйста! Вильман, вот еще подкрепление. У вас есть лишний топор?
Прежде всего показались раздавленные ноги. Упавшая балка сломала их и придавила. Но человек еще был жив и в сознании. Гребер жадно впился в него глазами. Нет, он его не знает. Балку распилили и подали носилки. Человек не кричал. Он только закатил глаза, и они вдруг побелели.
Команда расширила вход и обнаружила еще два трупа. Оба были совершенно расплющены. На плоских лицах не выступала ни одна черта, нос исчез, зубы казались двумя рядами плоских, довольно редких и кривых, миндалин, запеченных в булке. Гребер склонился над мертвыми. Он увидел темные волосы. Его родители были белокуры. Трупы вытащили наружу. Они лежали на мостовой, какие-то странно плоские и необычные.
Ночь посветлела. Взошел месяц. Тон неба стал мягким, прохладным и свежим, каким-то голубовато-белесым.
- Давно был налет? - спросил Гребер, когда его сменили.
- Вчера вечером.
Гребер взглянул на свои руки. В этом почти призрачном свете они казались черными. И кровь, стекавшая с них, была черной. Он не знал, его это кровь или чужая. Он даже не помнил, что ногтями разгребал мусор и осколки стекол. Команда продолжала работать. Глаза людей слезились от едких испарений, обычных после бомбежки. То и дело приходилось вытирать слезы рукавом, но они тут же выступали опять.
- Эй, солдат! - окликнули его из-за спины.
Гребер повернул голову.
- Это ваш ранец? - спросил человек, смутно маячивший сквозь влагу, застилавшую Греберу глаза.
- Где?
- Да вон. Кто-то удирает с ним.
Гребер равнодушно отвернулся.
- Он стащил ваш ранец, - пояснил человек и указал рукой. - Вы еще можете поймать его. Скорей! Я тут сменю вас.
Гребер ничего не соображал. Он просто подчинился приказу этого голоса и этой руки. Он побежал по улице, увидел, как кто-то перелезает через кучу обломков, тут же нагнал вора и схватился за ранец. Оказалось - старик, он попытался вырвать ранец из рук Гребера, но тот наступил на ремни. Тогда старик выпустил ранец, повернулся, поднял руки и пронзительно завизжал. В лунном свете его раскрытый рот казался большим и черным, глаза блестели.
Подошел патруль. Два эсэсовца.
- Что случилось?
- Ничего, - ответил Гребер и надел ранец.
Визжавший старик смолк. Он дышал шумно и хрипло.
- Что вы тут делаете? - спросил один из эсэсовцев, уже пожилой обершарфюрер. - Документы!
- Я помогал откапывать. Вон там. На этой улице жили мои родители. И я должен...
- Предъявите солдатскую книжку! - приказал обершарфюрер более резким тоном.
Гребер растерянно смотрел на патруль. Было явно бесполезно заводить спор о том, имеют ли эсэсовцы право проверять документы солдат. Их было двое и оба вооружены. Он начал шарить по карманам, ища отпускной билет. Обершарфюрер вынул карманный фонарик и стал читать. Свет, озаривший на миг этот клочок бумаги, был так ярок, что, казалось, бумага светится изнутри. Гребер чувствовал, как дрожит каждая его мышца. Наконец фонарик потух, и обершарфюрер вернул ему билет.
- Вы живете на Хакенштрассе, восемнадцать?
- Ну да, - ответил Гребер, бесясь от нетерпения. - Там. Мы как раз откапываем. Я ищу свою семью.
- Где?
- Вон... Где роют. Разве вы не видите?
- Но это же не восемнадцатый номер, - сказал обершарфюрер.
- Что?
- Это не восемнадцать, а двадцать два. Восемнадцатый вот этот. - Он указал на груду развалин, из которых торчали стальные балки.
- Вы знаете наверное? - запинаясь, пробормотал Гребер.
- Разумеется. Теперь тут ничего не разберешь. Но восемнадцатый вот этот, я знаю точно.
Гребер посмотрел на развалины. Они уже не дымились.
- Эту часть улицы разбомбили не вчера, - сказал обершарфюрер. - По-моему, на прошлой неделе.
- А вы не знаете... - Гребер запнулся, но продолжал: - Вы не знаете, кого-нибудь удалось спасти?
- Не могу вам сказать. Но всегда кого-нибудь да спасают. Может быть, ваших родителей и не было в доме. Большинство населения при воздушной тревоге уходит в более надежные бомбоубежища.
- А где я могу справиться? И как узнать, что с ними теперь?
- Сейчас, ночью, - нигде. Ратуша разрушена, и там все вверх дном. Справьтесь завтра с утра в районном управлении. Что у вас тут все-таки произошло с этим человеком?
- Ничего. А как вы думаете, под развалинами остались еще люди?
- Люди везде есть. Мертвые. Если откапывать всех, понадобилось бы во сто раз больше народу. Эти разбойники бомбят весь город, без разбору.
Обершарфюрер собрался уходить.
- Скажите, это запретная зона? - спросил Гребер.
- Почему?
- Комендант уверяет, что запретная.
- Он сошел с ума и уже снят. Никто вас отсюда не гонит. Оставайтесь здесь, сколько хотите. Койку на ночь вы может быть найдете в Красном Кресте. Там, где раньше был вокзал. Если вам повезет, разумеется.
Гребер поискал вход. Он нашел место, очищенное от обломков, но нигде не видел двери, ведущей в бомбоубежище. Тогда он перелез через развалины. Среди них торчал кусок лестницы. Ступеньки и перила уцелели, но лестница бессмысленно вела в пустоту; позади нее поднималась гора обломков. В случайно образовавшейся нише прямо и аккуратно стояло плюшевое кресло, словно его кто-то бережно туда поставил. Задняя стена дома упала поперек сада, и ее обломки громоздились поверх остальных развалин. Что-то там метнулось прочь. Греберу показалось, будто тот самый старик; но потом он увидел, что это кошка. Не думая, он поднял камень и швырнул ей вслед. Ему вдруг пришла в голову нелепая мысль, что кошка жрала трупы. Он торопливо перелез на другую сторону. Теперь он понял, что это тот самый дом. Уцелел уголок палисадника с деревянной беседкой, внутри стояла скамейка, а позади - обгорелый ствол липы. Осторожно пошарил он по коре дерева и нащупал желобки букв, вырезанных им самим много лет назад. Он обернулся и посмотрел вокруг. Месяц поднялся над полуобвалившейся стеной и сверху озарял развалины. Перед Гребером расстилался ландшафт, словно состоявший из одних кратеров, причудливый, как во сне, таких в действительности не бывает. Гребер забыл, что за последние годы он почти ничего другого не видел.
Черные, ходы были, видимо, наглухо засыпаны. Он постучал по одной из железных балок и, затаив дыхание, прислушался. Вдруг ему почудилось, что он слышит жалобный плач. «Наверно, ветер, - подумал он, - что еще кроме ветра?» Он опять услышал тот же звук. Гребер кинулся к лестнице. Кошка спрыгнула со ступенек, на которых она приютилась. Он опять стал слушать. Его тряс озноб. И тут он вдруг почувствовал с непоколебимой уверенностью, что его родители лежат именно здесь, под этими развалинами, в тесном мраке, что они еще живы и в отчаянии царапают камень ободранными руками и жалобно плачут, призывая его на помощь.
Он начал расшвыривать кирпичи и мусор, опомнился и кинулся обратно. Упал, разбил себе колени, съехал по обломкам и штукатурке на улицу и побежал к тем развалинам, которые разгребал всю эту ночь.
- Идите сюда! Это не восемнадцать. Восемнадцать - там! Помогите мне откопать их!
- Что? - спросил начальник отряда, выпрямляясь.
- Это не восемнадцать. Мои родители там...
- Да где?
- Вон там! Скорее!
Начальник посмотрел туда, куда указывал Гребер.
- Ведь это уже давно было, - сказал он, помолчав, стараясь говорить как можно мягче и бережнее. - Теперь уже поздно, солдат! Мы должны продолжать здесь...
Гребер сбросил с себя ранец.
- Это же мои родители! Вот! Тут вещи, продукты, у меня есть деньги...
Начальник устремил на него воспаленные, слезящиеся глаза.
- А те, кто лежит здесь, пусть погибают?
- Нет... Но...
- Ну так вот, эти-то еще живы...
- Может быть, вы... потом...
- Неужели вы не видите, что люди с ног валятся от усталости?
- Я тоже всю ночь с вами проработал, могли бы и вы мне...
- Послушайте, - начальник вдруг рассердился. - Будьте же благоразумны! Ведь там копать бессмысленно. Неужели вы не можете понять? Вы даже не знаете, есть ли еще там живые внизу... Наверняка нет, иначе какие-нибудь слухи до нас дошли бы. А теперь оставьте нас в покое!
И он взялся за свою кирку. Гребер все еще стоял неподвижно. Он смотрел на спины работающих. Смотрел на стоящие тут же носилки, на двух подошедших санитаров. Вода из лопнувшего водопровода затопила улицу. Греберу казалось, что последние силы покинули его. Не помочь ли им еще? Нет, он слишком устал. Едва волоча ноги, он возвратился к тому, что было некогда домом номер восемнадцать.
Он взглянул на развалины. Снова попытался разгрести обломки, но вскоре бросил. Нет, невозможно. Когда он удалил разбитые кирпичи, показались железные балки, бетон, плитняк. Дом был построен на совесть, поэтому к его развалинам трудно было даже подступиться.
«Может быть, родителям все-таки удалось бежать, - подумал Гребер. - Может быть, их эвакуировали. Может быть, они сидят в какой-нибудь деревне на юге Германии. Или в Ротенбурге. Может быть, мирно спят сейчас где-нибудь на кроватях, под крышей? Мама, из меня все вытряхнули, у меня больше нет ни головы, ни желудка».
Он присел возле лестницы.
«Лестница Иакова, - подумал он. - В чем там было дело? Кажется, речь шла о лестнице, которая вела на небо? И об ангелах, которые по ней сходили и восходили? Но где же ангелы? Ах да, теперь это самолеты. Где все это? Где земля? Неужели она - только сплошные могилы? И я рыл могилы, - думал Гребер, - бесконечно много могил. Зачем я здесь? Почему мне никто не помогает? Я видел тысячи развалин. Но по-настоящему не видел ни одной. Только сегодня. Только сегодня. Эти - иные, чем все прочие. Почему не я лежу под ними? Это я должен был бы под ними лежать...»
Наступила тишина. Унесены последние носилки. Месяц поднялся выше; его серп безжалостно освещает город. Опять появилась кошка. Она долго наблюдала за Гребером. В призрачном свете ее глаза сверкали зелеными искрами. Она беззвучно обошла вокруг него несколько раз. Потом приблизилась, потерлась о его ноги, выгнула спину и замурлыкала. Наконец подобралась к нему совсем близко и улеглась. Но он этого не заметил.

8

Утро было сияющее. Гребер довольно долго не мог опомниться и сообразить, где он, так сильно сказывалась привычка спать среди развалин. Но затем все события вчерашнего дня разом нахлынули на него.
Он прислонился к лестнице, стараясь привести в порядок свои мысли. Кошка сидела неподалеку от него, под полузасыпанной ванной, и мирно умывалась. Ей не было никакого дела до разрушений.
Гребер посмотрел на свои часы. Идти в районное управление еще рано. С трудом поднялся он на ноги. Суставы онемели, руки были в крови и грязи. На дне ванны нашлось немного прозрачной воды - вероятно, она осталась от тушения пожаров или от дождя. В воде он увидел свое лицо. Оно показалось ему чужим. Гребер вынул из ранца мыло и начал умываться. Вода тут же почернела, а на руках выступила кровь. Он подставил их солнцу, чтобы высушить. Потом окинул себя взглядом: штаны порваны, мундир в грязи. Он намочил носовой платок и стал оттирать ее. Это все, что он мог сделать.
В ранце у Гребера был хлеб, в его походной фляге остался кофе. Он выпил кофе с хлебом. Вдруг он почувствовал, что ужасно голоден. Горло саднило так, словно он всю ночь кричал. Подошла кошка. Отломив кусок хлеба, он дал ей. Кошка осторожно взяла хлеб, отнесла в сторонку и присела, чтобы съесть. При этом она наблюдала за Гребером. Шерсть у нее была черная, одна лапка белая.
Среди развалин поблескивали на солнце осколки стекол. Гребер взял свой ранец и по обломкам спустился на улицу.
Там он остановился, посмотрел вокруг и не узнал очертаний родного города. Всюду зияли провалы, точно это была челюсть с выбитыми зубами. Зеленый соборный купол исчез. Церковь святой Катарины лежала в развалинах. Ряды крыш точно были изъедены коростой и изгрызены; казалось, какие-то гигантские доисторические насекомые разворошили огромный муравейник. На Хакенштрассе уцелело всего несколько домов. Город уже ничем не напоминал той родины, к которой так рвался Гребер; скорее это было какое-то место в России.
Дверь дома, от которого уцелел один фасад, открылась. Из нее вышел вчерашний участковый комендант. И потому что он как ни в чем не бывало вышел из дома, которого на самом деле уже нет, человек этот казался призраком. Он кивнул. Гребер медлил. Он вспомнил слова обершарфюрера о том, что этот человек не в себе, но все же подошел к нему поближе.
Тот оскалил зубы.
- Что вы тут делаете? - резко спросил он. - Грабите? Разве вы не знаете, что запрещено...
- Послушайте! - остановил его Гребер. - Бросьте вы нести этот бред! Лучше скажите, не известно ли вам что-нибудь о моих родителях? Пауль и Мария Гребер. Они жили вон там.
Комендант приблизил к нему свое исхудавшее небритое лицо.
- А-а... это вы! Фронтовик! Только не кричите так, солдат! Думаете, вы один потеряли близких? А это вот что? - И он показал на дом, откуда вышел.
- Не понимаю!
- Да вон! На двери! Ослепли вы, что ли? Или, по-вашему, это юмористический листок?
Гребер не ответил. Он увидел, что дверь медленно ходит взад и вперед на ветру и что вся наружная ее сторона облеплена записками; он быстро подошел к двери.
На записках значились адреса и содержались просьбы сообщить о пропавших без вести. Некоторое были нацарапаны карандашом, чернилами или углем прямо на филенках двери, но большинство - на клочках бумаги, прикрепленных кнопками или клейкой бумагой: «Генрих и Георг, приходите к дяде Герману. Ирма погибла. Мама». Записка была написана на большом линованном листе, вырванном из школьной тетради; лист держался на четырех кнопках. Под ним, на крышке коробки от обуви, стояло: «Ради бога, сообщите о судьбе Брунгильды Шмидт, Трингерштр., 4». А рядом, на открытке: «Отто, мы в Хасте, в школе». И в самом низу, под адресами, выведенными карандашом и чернилами, на бумажной салфетке с зубчиками - всего несколько слов разноцветной пастелью: «Мария, где ты?», без подписи.
Гребер выпрямился.
- Ну? - спросил комендант. - Ваши тут есть?
- Нет. Они не знали, что я приеду.
Сумасшедший скривил лицо - казалось, он беззвучно смеется.
- Эй, солдат, никто ничего ни о ком не знает, никто. А обманщики всегда выходят сухими из воды. С негодяями ничего не случается. Неужели вы этого до сих пор не знаете?
- Знаю.
- Тогда внесите и вы свое имя! Внесите его в этот список скорбящих! И ждите! Ждите, как и все мы! Ждите, пока не почернеете. - Лицо коменданта вдруг изменилось. По нему прошла судорога нестерпимой боли.
Гребер отвернулся. Нагнувшись, он стал искать среди мусора что-нибудь, на чем можно было бы написать записку. Ему попалась цветная репродукция - портрет Гитлера в поломанной рамке. Оборотная сторона была совсем чистой и белой. Он оторвал верхнюю часть портрета, вытащил из кармана карандаш и задумался. И вдруг растерялся - что же писать? И, наконец, вывел огромными буквами: «Просьба сообщить что-нибудь о Пауле и Марии Гребер. Эрнст приехал в отпуск».
- Государственная измена, - тихонько пробормотал за его спиной комендант.
- Что? - Гребер резко обернулся.
- Государственная измена. Вы разорвали портрет фюрера.
- Он уже был разорван, и валялся в грязи, - сердито ответил Гребер. - А теперь с меня хватит ваших глупостей!
Не найдя ничего, чем прикрепить записку, Гребер в конце концов вытащил две кнопки из четырех, которыми было приколото обращение матери, и приколол свое. Он сделал это с неохотой: точно украл венок с чужой могилы. Но другого выхода не было, а обращение матери держалось на двух кнопках не хуже, чем на четырех.
Комендант смотрел на все это из-за его спины.
- Готово! - воскликнул он, словно отдавал команду. - А теперь да здравствует победа, солдат, траур запрещен! И траурные одежды - тоже! Ослабляют боевой дух! Гордитесь тем, что вы приносите жертвы! Если б вы, сволочи, исполняли свой долг, всего этого не случилось бы!
Он внезапно отвернулся и заковылял прочь на своих длинных тощих ногах.
Гребер тут же забыл о нем. Он оторвал еще клочок от портрета Гитлера и записал на нем адрес, который увидел на двери. Это был адрес семьи Лоозе. Он знал их и решил справиться у них о своих родителях. Затем выдрал из рамки остаток портрета, набросал на обороте то же, что и на первой половине, и вернулся к дому номер восемнадцать. Там он зажал записку между двумя камнями так, чтобы ее было видно издали. Теперь у него есть шанс, что записку найдут либо там, либо здесь. Больше он ничего в данную минуту сделать не мог. Гребер еще постоял перед кучей щебня и кирпича, не зная, могила это или нет. Плюшевое кресло в нише зеленело в солнечных лучах, точно смарагд. Росший на тротуаре каштан остался цел. Его пронизанная солнцем листва нежно поблескивала, в ней щебетали и вили гнездо зяблики.
Гребер взглянул на часы. Пора было идти в ратушу.

Окошечки для справок о пропавших без вести были наскоро сколочены из свежих некрашеных досок, и от них пахло смолой и хвоей. В одном углу помещения обвалился потолок. Столяры там крепили балки и стучали молотками. Всюду толпились люди, ожидая терпеливо и безмолвно. За окошечками сидели однорукий, мужчина и две женщины.
- Фамилия? - спросила женщина в последнем окне справа. У нее было плоское широкое лицо, в патлатых волосах - красный шелковый бант.
- Гребер... Пауль и Мария Гребер... Секретарь налогового управления. Хакенштрассе, 18.
- Как? - женщина приложила руку к уху.
- Гребер, - повторил Гребер громче, стараясь перекричать стук молотков. - Пауль и Мария Гребер, секретарь налогового управления.
Женщина стала искать в списках.
- Гребер, Гребер... - ее палец скользил по столбцу фамилий и вдруг остановился. - Гребер... да... как по имени?
- Пауль и Мария.
- Не слышу!
- Пауль и Мария! - Гребера внезапно охватила ярость. «Возмутительно, - подумал он. - Еще кричи о своем горе!».
- Нет. Этого зовут Эрнст Гребер.
- Эрнст Гребер - это я сам. Второго Эрнста в нашей семье нет.
- Ну, вы же им быть не можете, а других Греберов у нас не значится. - Женщина подняла голову и улыбнулась. - Если хотите, зайдите опять через несколько дней. Мы еще не обо всех получили сведения.
Гребер не отходил.
- А где еще я могу навести справки?
Секретарша поправила красный бант в волосах:
- В бюро справок. Следующий!
Гребер почувствовал, что кто-то ткнул его в спину. Оказалось, позади стоит маленькая старушонка; руки ее напоминали птичьи лапки. Гребер отошел.
Однако он еще постоял в нерешительности возле окошечка. Ему просто не верилось, что разговор окончен. Все произошло слишком, быстро. А его утрата была слишком огромна. Однорукий увидел его и высунулся в окошечко.
- Вы радоваться должны, что ваши родственники не занесены в этот список, - сказал он.
- Почему?
- Здесь ведь списки умерших и тяжело раненных. Пока ваши родственники у нас не зарегистрированы, можно считать, что они только пропали без вести.
- А пропавшие без вести? Где их списки?
Однорукий посмотрел на него с кротостью человека, которому приходится ежедневно в течение восьми часов иметь дело с чужим горем, без всякой надежды помочь.
- Будьте же благоразумны, - сказал он. - Пропавшие без вести - это пропавшие без вести. Какие тут могут быть списки? Значит, о них до сих пор нет вестей. А иначе они уже не пропавшие без вести. Правильно?
Гребер уставился на него. Этот чиновник, видимо, гордился логичностью своих рассуждений. Но благоразумие и логика плохо вяжутся с утратами и страданием. Да и что можно ответить человеку, который сам лишился одной руки?
- Стало быть, правильно, - сказал Гребер и отвернулся.
Настойчивые расспросы привели, наконец, Гребера в бюро справок. Оно помещалось в другом крыле ратуши; и там стоял едкий запах кислот и гари. После долгого ожидания Гребер попал к какой-то нервной особе в пенсне.
- Ничего я не знаю, - сейчас же заорала она. - Ничего тут нельзя выяснить. В картотеке полная путаница. Часть сгорела, а остальное эти болваны пожарные залили водой.
- Почему же вы не держите записи в безопасном месте? - спросил унтер-офицер, стоявший рядом с Гребером.
- В безопасном месте? А где оно, это безопасное место? Может, вы мне скажете? Я вам не магистрат. Идите туда и жалуйтесь.
Женщина с ужасом посмотрела на огромный ворох растерзанной мокрой бумаги.
- Все погибло! Вся картотека! Все бюро! Что же теперь будет? Ведь каждый может назваться каким угодно именем!
- Вот ужас, не правда ли? - Унтер-офицер плюнул и подтолкнул Гребера. - Пойдем, приятель. У всех у них тут винтиков не хватает.
Они вышли и остановились перед ратушей. Все дома вокруг нее сгорели. От памятника Бисмарку остались только сапоги. Возле обрушившейся церковной колокольни кружила стая белых голубей.
- Ну и влипли! А? - заметил унтер-офицер. - Кого ты разыскиваешь?
- Родителей.
- А я - жену. Я не писал ей, что приеду. Хотел сделать сюрприз. А ты?
- Да и я вроде того. Думал - зачем зря волновать. Мой отпуск уж сколько раз откладывался. А потом вдруг дали. Предупредить я бы все равно уже не успел.
- Да... влипли! Что же ты теперь будешь делать?
Гребер окинул взглядом разрушенную рыночную площадь. С 1933 года она называлась Гитлерплац. После проигранной первой войны - Эбертплац. Перед тем - Кайзер-Вильгельмплац, а еще раньше Марктплац.
- Да не знаю, - ответил он. - Все это еще как-то до меня не доходит. Люди же не могут просто так потеряться, в самом сердце Германии...
- Не могут? - Унтер-офицер посмотрел на Гребера с насмешливой жалостью. - Дружок ты мой, ты еще не то увидишь! Я ищу жену уже пять дней. Пять дней - с утра до вечера: она исчезла, будто сквозь землю провалилась, будто ее заколдовали!
- Но как это может быть? Ведь где-нибудь же...
- А вот исчезла, - повторил унтер-офицер. - И так же исчезло несколько тысяч человек. Часть вывезли в пересыльные лагеря для беженцев и в мелкие городки. Попробуй найди их, если почта работает кое-как! Другие бежали толпами в деревни.
- В деревни! - воскликнул Гребер с облегчением. - Ну, конечно! А мне и в голову не пришло! В деревнях безопасно. Они наверное там!
- Наверное! Обрадовался! - Унтер-офицер презрительно фыркнул. - Да ты знаешь, что вокруг этого проклятущего города разбросано чуть не два десятка деревень? Пока все обойдешь, и отпуск твой кончится, ты понимаешь?
Гребер понимал, но это его не трогало. Он жаждал только одного - чтобы его родители были живы. А где они - ему было сейчас все равно.
- Послушай, приятель, - сказал унтер-офицер уже спокойнее. - Ты должен взяться за дело с умом. Если будешь без толку метаться туда и сюда, только время потеряешь и с ума сойдешь. Нужно действовать организованно. Что ты намерен предпринять в первую очередь?
- Понятия не имею. Вернее всего - попытаюсь узнать что-нибудь у знакомых. Я нашел теперешний адрес людей, дом которых разбомбили. Они жили раньше на нашей улице.
- Много ты от них узнаешь! Все боятся рот раскрыть. Я уже это испытал. Но все-таки попробовать можно. И слушай! Мы можем помочь друг другу. Когда ты будешь где-нибудь разузнавать про своих стариков, спрашивай и насчет моей жены, а когда я буду спрашивать, я попутно постараюсь узнать о твоих родителях. Идет?
- Идет.
- Ладно. Моя фамилия Бэтхер. Мою жену зовут Альма. Запиши.
Гребер записал. Потом записал фамилию и имена своих родителей и отдал записку Бэтхеру. Тот внимательно прочел ее и сунул в карман.
- Ты где живешь, Гребер?
- Пока еще нигде. Надо поискать какое-нибудь пристанище.
- В казармах есть помещение для тех отпускников, чьи квартиры разбомбили. Явись в комендатуру, получишь направление. Ты уже был там?
- Еще нет.
- Постарайся попасть в сорок восьмой номер. Это бывший приемный покой. Там и пища лучше. Я тоже в этой комнате.
Бэтхер вытащил из кармана окурок, посмотрел на него и сунул обратно.
- Сегодня у меня задание обегать все больницы. Вечером где-нибудь встретимся. И, может быть, к тому времени один из нас что-нибудь уже будет знать.
- А где мы встретимся?
- Да лучше всего здесь. В девять?
- Ладно.
Бэтхер кивнул, потом поднял глаза к голубому небу.
- Ты только посмотри, что делается! - сказал он с горечью. - Ведь весна! А я вот уж пять ночей торчу в этой конуре с десятком старых хрычей из тыловой охраны, вместо того, чтобы проводить их с моей женой, у которой зад, как печь!

Первые два дома на Гартенштрассе были разрушены. Там уже никто не жил. Третий уцелел. Только крыша обгорела: в этом доме жили Циглеры. Сам Циглер был некогда приятелем старика Гребера.

Предыдущая страница 6 Следующая страница


7 Эрих Мария Ремарк

Гребер поднялся по лестнице. На площадках стояли ведра с песком и водой. На стенах были расклеены объявления. Он позвонил и удивился, что звонок еще действует. Через некоторое время изможденная старуха приоткрыла дверь.
- Фрау Циглер, - сказал Гребер. - Это я - Эрнст Гребер.
- Да, вот как... - Старуха уставилась на него. - Да... - Потом нерешительно добавила: - Входите же, господин Гребер.
Она раскрыла дверь пошире и, впустив его, снова заперла ее на все запоры.
- Отец, - крикнула она куда-то в глубь квартиры. - Все в порядке. Это Эрнст Гребер. Сын Пауля Гребера.
В столовой пахло воском, линолеум блестел как зеркало. На подоконнике стояли комнатные растения с крупными листьями в желтых пятнах, словно на них накапали маслом. Над диваном висел коврик. «Свой очаг дороже денег» - было вышито на нем красными крестиками.
Из спальни вышел Циглер. Он улыбался. Гребер заметил, что старик взволнован.
- Мало ли кто может прийти, - сказал он. - А уж вас-то мы никак не ожидали. Вы приехали с фронта?
- Да. И вот ищу родителей. Их дом разбомбили.
- Снимите же ранец, - сказала фрау Циглер. - Я сейчас сварю кофе, у нас еще остался хороший ячменный кофе.
Гребер отнес ранец в прихожую.
- Я весь в грязи, - заметил он. - А у вас такая чистота. Мы отвыкли от всего этого.
- Ничего. Да вы садитесь. Вот сюда, на диван.
Фрау Циглер ушла в кухню. Циглер нерешительно посмотрел на Гребера.
- Н-да... - пробормотал он.
- Вы ничего не слышали о моих родителях? Никак не могу найти их. В ратуше сведений нет. Там все вверх дном.
Циглер покачал головой. В дверях уже стояла его жена.
- Мы совсем не выходим из дома, Эрнст, - торопливо пояснила она. - Мы уже давно ничего ни о ком не знаем.
- Неужели вы их ни разу не видели? Ведь не могли же вы хоть раз не встретить их?
- Это было очень давно. По меньшей мере пять-шесть месяцев назад. Тогда... - она вдруг смолкла.
- Что тогда? - спросил Гребер. - Как они себя чувствовали тогда?
- Они были здоровы, о, ваши родители были совершенно здоровы, - заторопилась старуха. - Но ведь, конечно, с тех пор...
- Да... - сказал Гребер. - Я видел... Мы там, разумеется, знали, что города бомбят; но такого мы не представляли себе.
Супруги не ответили. Они старались не смотреть на него.
- Сейчас кофе будет готов, - сказала жена. - Вы ведь выпьете чашечку, не правда ли? Чашку горячего кофе выпить всегда полезно.
Она поставила на стол чашки с голубым рисунком. Гребер посмотрел на них. Дома у них были в точности такие же. «Луковый узор» - почему-то назывался этот рисунок.
- Н-да... - опять пробормотал Циглер.
- Как вы считаете, могли моих родителей эвакуировать с каким-нибудь эшелоном? - спросил Гребер.
- Возможно. Мать, не сохранилось у нас немного того печенья, которое привез Эрвин? Достань-ка, угости господина Гребера.
- А как поживает Эрвин?
- Эрвин? - Старик вздрогнул. - Эрвин поживает хорошо. Хорошо.
Жена принесла кофе. Она поставила на стол большую жестяную банку. Надпись на ней была голландская. Печенья в банке осталось немного. «Из Голландии», - подумал Гребер. Ведь и он привозил вначале подарки из Франции.
Фрау Циглер усиленно угощала его. Он взял печенье, залитое розовой глазурью. Оно зачерствело. Старики не съели ни крошки. Кофе они тоже не пили. Циглер рассеянно барабанил по столу.
- Возьмите еще... - сказала старуха. - Нам больше нечем вас угостить. Но это вкусное печенье.
- Да, очень вкусное. Спасибо. Я недавно ел.
Он понял, что ему больше не удастся выжать никаких сведений из этих стариков. Может быть, им ничего и не известно. Гребер поднялся.
- А вы не знаете, где еще я мог бы навести справки?
- Мы ничего не знаем. Мы совсем не выходим из дому. Мы ничего не знаем. Нам очень жаль, Эрнст. Что поделаешь.
- Охотно верю. Спасибо за кофе. - Гребер направился к двери.
- А где же вы ночуете? - вдруг спросил Циглер.
- Да уж я найду себе место. Если нигде не удастся, то в казарме.
- У нас негде, - торопливо сказала фрау Циглер и посмотрела на мужа. - Военные власти, конечно, позаботились об отпускниках, у которых квартиры разбомбило.
- Конечно, - согласился Гребер.
- Может, ему свой ранец оставить у нас, пока он не найдет что-нибудь, как ты думаешь, мать? - предложил Циглер. - Ранец все-таки тяжелый.
Гребер перехватил ответный взгляд жены.
- Ничего, - ответил он. - Мы народ привычный.
Он захлопнул за собой дверь и спустился по лестнице. Воздух показался ему гнетущим. Циглеры, видимо, чего-то боялись. Он не знал, чего именно. Но ведь, начиная с 1933 года, было так много причин для страха...

Семью Лоозе поместили в большом зале филармонии. Зал был полон походных кроватей и матрацев. На стенах висело несколько флагов, воинственные лозунги, украшенные свастикой, и писанный маслом портрет фюрера в широкой золотой раме - все остатки былых патриотических празднеств. Зал кишел женщинами и детьми. Между кроватями стояли чемоданы, горшки, спиртовки, продукты, какие-то этажерки и кресла, которые удалось спасти.
Фрау Лоозе с апатичным видом сидела на одной из кроватей посреди зала. Это была уже седая, грузная женщина с растрепанными волосами.
- Твои родители? - Она посмотрела на Гребера тусклым взглядом и долго старалась что-то вспомнить.
- Погибли, Эрнст, - пробормотала она наконец.
- Что?
- Погибли, - повторила она. - А как же иначе?
Мальчуган в форме налетел с разбегу на Гребера и прижался к нему. Гребер отстранил его.
- Откуда вы знаете? - спросил он. И тут же почувствовал, что голос изменил ему и он задыхается. - Вы видели их? Где?
Фрау Лоозе устало покачала головой.
- Видеть ничего нельзя было, Эрнст, - пробормотала она. - Сплошной огонь, крики... и потом...
Слова ее перешли в неясное бормотание, но скоро и оно смолкло. Женщина сидела, опершись руками о колени, глядя перед собой неподвижным взглядом, словно была в этом зале совсем одна. Гребер с изумлением смотрел на нее.
- Фрау Лоозе, - медленно произнес он, запинаясь, - постарайтесь вспомнить! Видели вы моих родителей? Откуда вы знаете, что они погибли?
Женщина посмотрела на него мутным взглядом.
- Лена тоже погибла, - продолжала она. - И Август. Ты же знал их...
У Гребера мелькнуло смутное воспоминание о двух детях, постоянно жевавших медовые пряники.
- Фрау Лоозе, - повторил он, ему неудержимо хотелось поднять ее, хорошенько встряхнуть. - Прошу вас, скажите мне, откуда вы знаете, что мои родители погибли! Постарайтесь вспомнить! Вы их видели?
Но она уже не слышала его.
- Лена, - прошептала фрау Лоозе. - Ее я тоже не видела. Меня не пустили к ней. Не все ее тельце собрали, а ведь она была такая маленькая. Зачем они это делают? Ты же солдат, ты должен знать.
Гребер с отчаянием посмотрел вокруг. Между кроватями протиснулся какой-то человек и подошел к нему. Это был сам Лоозе. Он очень похудел и постарел. Бережно положил он руки на плечо жены, которая опять погрузилась в свое безутешное горе, и сделал Греберу знак.
- Мать еще не может понять того, что случилось, Эрнст, - сказал он.
Почувствовав его руку, жена повела плечом. Медленно подняла она на него глаза.
- А ты понимаешь?
- Лена...
- А если ты понимаешь, - вдруг начала она ясно, громко и отчетливо, словно отвечала урок в школе, - то и ты не лучше тех, кто в этом повинен.
Лоозе испуганно оглянулся на соседние койки. Но никто ничего не слышал. Мальчуган в форме бегал между чемоданами и шумно играл с несколькими детьми в прятки.
- Не лучше, - повторила женщина. Потом поникла; и опять это был жалкий комочек какой-то звериной тоски.
Лоозе кивнул Греберу. Они вышли вместе.
- Что произошло с моими родителями? - спросил Гребер. - Ваша жена уверяет, что они погибли.
Лоозе покачал головой.
- Она ничего не знает, Эрнст. Она думает, что все погибли, раз погибли наши дети. Ведь она не совсем того... ты не заметил? - Казалось, он что-то старается проглотить. Адамово яблоко судорожно двигалось на тощей шее. - Она говорит такие вещи... На нас уже был донос... Кто-то из этих людей...
Греберу вдруг почудилось, что Лоозе куда-то отодвинулся от него, в этом грязно-сером свете он казался совсем крошечным. Миг и вот Лоозе опять очутился рядом, он был опять обычного роста. К Греберу снова вернулось чувство пространства.
- Значит, они живы? - спросил он.
- Этого я тебе не могу сказать, Эрнст. Ты не представляешь, что тут творилось в этом году, когда дела на фронте пошли все хуже. Никому нельзя было доверять. Все боялись друг друга. Вероятно, твои родители где-нибудь в безопасном месте.
Гребер вздохнул с облегчением.
- А вы их видели?
- Как-то раз на улице. Но это было больше месяца назад. Тогда еще лежал снег. До налетов.
- И как они выглядели? Они были здоровы?
Лоозе ответил не сразу.
- По-моему, да, - ответил он, наконец, и опять словно что-то проглотил с трудом.
Греберу вдруг стало стыдно. Он понял, что в такой обстановке не спрашивают, был человек месяц назад здоров или нет, - здесь спрашивают только: жив он или мертв - и больше ни о чем.
- Простите меня, - смущенно сказал он.
Лоозе покачал головой.
- Брось, Эрнст, нынче каждый думает только о себе. Слишком много горя на свете...
Гребер вышел на улицу. Когда он направлялся в филармонию, эта улица была угрюма и мертва, теперь же ему вдруг показалось, что она светлее, и жизнь на ней не совсем замерла. Он уже видел не только разрушенные дома: он видел и распускающиеся деревья, и двух играющих собак, и влажное синее небо. Его родители живы; они только пропали без вести. Еще час назад, когда он услышал то же самое от однорукого чиновника, эта весть показалась Греберу невыносимой и ужасной; а сейчас она каким-то непостижимым образом родила в нем надежду, и он знал, что это лишь потому, что он перед тем на минуту поверил в их гибель - а много ли нужно для надежды?

9

Гребер остановился перед домом. В темноте он не мог рассмотреть номер.
- Вы куда? - спросил кто-то; человек стоял возле двери, прислонившись к стене.
- Скажите, это Мариенштрассе двадцать два?
- Да. А вы к кому?
- К медицинскому советнику Крузе.
- Крузе? Зачем он вам нужен?
Гребер посмотрел в темноте на говорившего. Тот был в высоких сапогах и форме штурмовика. Наверное, какой-нибудь не в меру ретивый участковый, этого еще недоставало...
- А уж это я сам объясню доктору Крузе, - ответил Гребер и вошел в дом.
Он очень устал. Он чувствовал, что устали не только глаза и ноют все кости, усталость сидела где-то глубже. Весь день он искал и расспрашивал - и почти без всяких результатов. У его родителей не было в городе родственников, а из соседей мало кто остался. Бэтхер прав: это был какой-то заколдованный круг. Люди боялись гестапо и предпочитали молчать; а если иные что-то и слышали, то они отсылали Гребера к другим, а те опять-таки ничего не знали.
Он поднялся по лестнице. В коридоре было темно. Медицинский советник жил на втором этаже. Гребер был с ним едва знаком, но знал, что Крузе иногда лечил его мать. Может быть, она побывала у него и оставила свой новый адрес.
Ему открыла пожилая женщина с будто стертым лицом.
- Крузе? - переспросила она. - Вы хотите видеть доктора Крузе?
- Ну да.
Женщина молча разглядывала его. Но не отступила, чтобы пропустить.
- Он дома? - нетерпеливо спросил Гребер.
Женщина не ответила. Казалось, она прислушивается к чему-то, что происходит внизу.
- Вы на прием?
- Нет. По личному делу.
- По личному?
- Да, по личному. Вы фрау Крузе?
- Избави боже!
Гребер с недоумением уставился на женщину.
Многое видел он за этот день: и осторожность, и ненависть, и увертливость в их самых разнообразных проявлениях; но это было что-то новое.
- Послушайте, - оказал он, - я не знаю, что у вас тут происходит, да и не интересуюсь. Мне нужно поговорить с доктором Крузе, вот и все. Понятно вам?
- Крузе здесь больше не живет, - вдруг заявила женщина громко, грубо и неприязненно.
- Но вот же его фамилия! - И Гребер указал на медную дощечку, прибитую к двери.
- Это давно надо было снять.
- Но ведь не сняли. Может быть, здесь остался кто-нибудь из членов его семьи?
Женщина молчала. Гребер решил, что с него хватит. Он уже намеревался послать ее ко всем чертям, как вдруг услышал, что в глубине квартиры открылась дверь. Косая полоска света упала из комнаты в прихожую.
- Это ко мне? - спросил чей-то голос.
- Да, - ответил Гребер наудачу. - Мне надо поговорить с кем-нибудь, кто знает медицинского советника Крузе. Но, кажется, я ничего не добьюсь.
- Я - Элизабет Крузе.
Гребер взглянул на женщину со стертым лицом. Она отпустила ручку двери и удалилась.
- Надо сменить лампочку, - все же прошипела она, проходя мимо освещенной комнаты. - Электричество приказано экономить.
Гребер все еще стоял в дверях. Девушка лет двадцати шла через полосу света, словно через реку; он увидел на миг круто изогнутые брови, темные глаза и волосы цвета бронзы, падавшие ей на плечи живой волной, - потом она окунулась в полумрак прихожей и появилась опять уже перед ним.
- Мой отец больше не практикует, - сказала она.
- Я не лечиться пришел. Мне бы хотелось получить кое-какие сведения.
Лицо девушки изменилось. Она слегка повернула голову, словно желая убедиться, что та, другая женщина, ушла. Затем широко распахнула дверь.
- Войдите сюда, - прошептала она.
Он последовал за ней в комнату, из которой падал свет. Девушка обернулась и пристально посмотрела на него испытующим взглядом. Глаза ее уже не казались темными, они были серые и прозрачные.
- А я ведь знаю вас, - сказала она. - Вы учились когда-то в здешней гимназии?
- Да, меня зовут Эрнст Гребер.
Теперь и Гребер вспомнил ее тоненькой девочкой. У нее были тогда чересчур большие глаза и чересчур густые волосы. Она рано потеряла мать, и ей пришлось переехать к родным, в другой город.
- Боже мой, Элизабет, я тебя в первую минуту не узнал.
- С тех пор, как мы виделись, прошло лет семь-восемь. Ты очень изменился.
- И ты тоже.
Они стояли друг против друга.
- Что, собственно, тут происходит? - продолжал он. - Тебя охраняют прямо как генерала.
Элизабет Крузе ответила коротким горьким смехом.
- Нет, не как генерала. Как заключенную.
- Что? Почему же? Разве твой отец...
Она сделала быстрое движение.
- Подожди! - шепнула она и прошла мимо него к столу, на котором стоял патефон. Она завела его. Загремел «Гогенфриденбергский марш». - Ну вот! А теперь можешь продолжать.
Гребер посмотрел на девушку, ничего не понимая. Бэтхер, видно, был прав: почти каждый из живущих в этом городе - сумасшедший.
- Зачем это? - спросил он. - Останови ты его! Я по горло сыт маршами. Лучше скажи, что тут происходит. Почему ты вроде заключенной?
Элизабет вернулась.
- Эта женщина подслушивает у двери. Она доносчица. Поэтому я и завела патефон. - Она стояла перед ним, и он услышал ее взволнованное дыхание.
- Что с моим отцом? У тебя есть какие-нибудь сведения о нем?
- У меня? Никаких. Я только хотел спросить его кое о чем. А что с ним случилось?
- Так ты ничего не слышал?
- Нет. Я хотел спросить - не знает ли он случайно адрес моей матери. Мои родители пропали без вести.
- И все?
Гребер удивленно посмотрел на Элизабет.
- Для меня этого достаточно, - сказал он, помолчав.
Напряженное выражение на ее лице исчезло.
- Верно, - согласилась она устало. - Я думала, ты принес какую-то весть о нем.
- Но что же все-таки с ним случилось?
- Он в концлагере. Вот уже четыре месяца. На него донесли. Когда ты сказал, что пришел насчет каких-то сведений, я решила - тебе что-нибудь известно о моем отце.
- Я бы тебе тут же сказал.
Элизабет покачала головой.
- Едва ли. Если бы ты получил эти сведения нелегально, тебе пришлось бы соблюдать чрезвычайную осторожность.
«Осторожность, - подумал Гребер. - Целый день только и слышу это слово».
«Гогенфриденбергский марш» продолжал назойливо греметь с жестяным дребезжанием.
- Теперь можно его остановить? - спросил он.
- Да. И тебе лучше уйти. Ты ведь уже в курсе того, что здесь произошло.
- Я не доносчик, - с досадой отозвался Гребер. - Что это за женщина в квартире? Это она донесла на твоего отца?
Элизабет приподняла мембрану, но пластинка продолжала беззвучно вертеться. В тишину ворвался жалобный вой сирены.
- Воздушная тревога! - прошептала она. - Опять.
В дверь постучали:
- Гасите свет! Вся беда от этого! Нельзя жечь такой яркий свет!
Гребер открыл дверь.
- От чего от этого?
Но женщина была уже в другом конце прихожей. Она крикнула что-то еще и исчезла.
Элизабет сняла руку Гребера с дверной ручки и опять закрыла ее.
- Вот привязалась! Экая сатана в юбке... Как эта баба очутилась здесь? - спросил он.
- Принудительное вселение. Нам навязали ее. Еще спасибо, что одну комнату мне оставили.
С улицы опять донесся шум, женский голос звал кого-то, плакал ребенок. Вой первого сигнала усилился. Элизабет сняла с вешалки плащ и надела его.
- Надо идти в бомбоубежище.
- Еще успеем. Почему ты не переедешь отсюда? Ведь это же прямо ад - жить с такой шпионкой!
- Гасите свет! - снова крякнула женщина уже с улицы.
Элизабет повернулась и выключила свет. Потом скользнула через темную комнату к окну.
- Почему не переезжаю? Потому что не хочу трусливого бегства.
Она открыла окно. Вой сирен ворвался в комнату и наполнил ее. Фигура девушки темнела на фоне бледного рассеянного света, вливавшегося в окно, она накинула крючки на оконные створки: при открытых окнах стекла легче выдерживают взрывную волну. Затем вернулась к Греберу. Казалось, завывание сирен, как бурный поток, гонит ее перед собой.
- Я не хочу трусливого бегства, - крикнула она сквозь завывание. - Неужели ты не понимаешь?
Гребер увидел ее глаза. Они опять стали темными, как тогда, в прихожей, их взгляд был полон страстной силы. Неясное чувство подсказывало Греберу, что он должен от чего-то защититься, - от этих глаз, от этого лица, от воя сирен и от хаоса, врывавшегося вместе с воем в открытое окно.
- Нет, - ответил он. - Не понимаю. Ты только себя погубишь. Если позиции нельзя удержать, их сдают. Когда я стал солдатом, я это понял.
Она с недоумением смотрела на него.
- Ну так ты и сдавай их! - гневно воскликнула она. - Сдавай! А меня оставь в покое.
Она хотела проскользнуть мимо него к двери. Гребер схватил ее за руку. Элизабет вырвалась. Она оказалась сильнее, чем он предполагал.
- Подожди! - остановил он ее. - Я провожу тебя.
Вой гнал их вперед. Он стоял всюду - в комнате, в коридоре, в прихожей, на лестнице - он ударялся, о стены и смешивался с собственным эхом, он словно настигал их со всех сторон, и уже не было от него спасения, он не задерживался в ушах и на коже, а прорывался внутри и будоражил кровь, от него дрожали нервы, вибрировали кости и гасла всякая мысль.
- Где эта проклятая сирена? - воскликнул Гребер, спускаясь по лестнице. - Она может с ума свести!
Дверь на улицу захлопнулась, вой стал глуше.

Предыдущая страница 7 Следующая страница


Время жить и время умирать 8

- На соседней улице, - ответила Элизабет. - Пойдем в убежище на Карлсплац. Наше никуда не годится.
По лестнице бежали тени с чемоданами и узлами. Вспышка карманного фонарика осветила лицо Элизабет.
- Пойдемте с нами, если вы одни! - крикнул ей кто-то.
- Я не одна.
Мужчина поспешил дальше. Входная дверь снова распахнулась. Люди торопливо выбегали из домов, словно их, как оловянных солдатиков, вытряхивали из коробки. Дежурные противовоздушной обороны выкрикивали команды. Мимо промчалась галопом, словно амазонка, какая-то женщина; на ней был красный шелковый халат, желтые волосы развевались. Несколько стариков и старух брели, спотыкаясь и держась за стены; они что-то говорили, но в проносящемся реве ничего не было слышно, - как будто их увядшие рты беззвучно пережевывали мертвые слова.
Гребер и его спутница дошли до Карлсплац. У входа в бомбоубежище теснилась взволнованная толпа. Дежурные сновали в ней, как овчарки, пытаясь навести порядок. Элизабет остановилась.
- Попробуем зайти сбоку, - сказал Гребер.
Она покачала головой.
- Лучше подождем здесь.
Толпа темной массой сползала по темной лестнице и исчезала под землей. Гребер посмотрел на Элизабет. И вдруг увидел, что она стоит совершенно спокойно, словно все это ее не касается.
- А ты храбрая, - сказал он.
Она подняла глаза.
- Нет, я просто боюсь бомбоубежищ.
- Живо! Живо! - крикнул дежурный. - Все вниз! Вы что, особого приглашения ждете?

Подвал был просторный, низкий и прочный, с галереями, боковыми переходами и светом. Там стояли скамьи, дежурила группа противовоздушной обороны. Кое-кто притаскивал с собой матрацы, одеяла, чемоданы, свертки с продуктами и складные стулья; жизнь под землей была уже налажена. Гребер с любопытством озирался. Он первый раз очутился в бомбоубежище вместе с гражданским населением. Первый раз - вместе с женщинами и детьми. И первый раз - в Германии.
Синеватый тусклый свет лишал человеческие лица их живой окраски, это были лица утопленников. Он заметил неподалеку ту самую женщину в красном халате. Халат теперь казался лиловым, а у волос был зеленоватый отсвет. Гребер бросил взгляд на Элизабет. Ее лицо тоже посерело и осунулось, глаза глубоко ввалились и их окружали тени, волосы стали какими-то тусклыми и мертвыми. «Прямо утопленники, - подумал он. - Их утопили во лжи и страхе, загнали под землю, заставили возненавидеть свет, ясность и правду».
Против него сидела, ссутулившись, женщина с двумя детьми. Дети жались к ее коленям. Лица у них были плоские и лишенные выражения, словно замороженные. Жили только глаза. Они искрились при свете лампочек, они были большие и широко раскрытые, они вперялись в дверь, когда лай зениток становился особенно громким и грозным, потом скользили по низкому своду и стенам и опять вперялись в дверь. Они двигались медленно, толчками, точно глаза пораженных столбняком животных, они тянулись следом за грохотом, тяжелые и вместе с тем парящие, быстрые и как бы скованные глубоким трансом, они тянулись и кружили, и тусклый свет отражался в их зрачках. Они не видели Гребера, не видели даже матери; они никого не узнавали и ничего не выражали; с какой-то безразличной зоркостью следили они за тем, чего не могли видеть: за гулом, который мог быть смертью. Дети были уже не настолько малы, чтобы не чуять опасность, и не настолько взрослы, чтобы напускать на себя бесполезную храбрость; они были настороже, беззащитные и выданные врагу.
Гребер вдруг увидел, что не только дети - взгляды взрослых проходили тот же путь. Тела и лица были неподвижны; люди прислушивались - не только их уши, - прислушивались склоненные вперед плечи, ляжки, колени, ноги, локти, руки, которыми они подпирали головы. Все их существо прислушивалось, словно оцепенев, и только глаза следовали за грохотом, точно подчиняясь беззвучному приказу.
И тогда Гребер почувствовал, что всем страшно.
Что-то неуловимо изменилось в гнетущей атмосфере подвала. Неистовство снаружи продолжалось; но неведомо откуда словно повеяло свежим ветром. Всеобщее оцепенение проходило. Подвал уже не казался переполненным какими-то согбенными фигурами; это снова были люди, и они уже сбросили с себя тупую покорность; они выпрямлялись и двигались, и смотрели друг на друга. Опять у них были человеческие лица, а не маски.
- Дальше пролетели, - сказал старик, сидевший рядом с Элизабет.
- Они еще могут вернуться, - возразил кто-то. - У них такая манера. Сделают заход и улетят, а потом возвращаются, когда все уже вылезли из убежищ.
Дети зашевелились. Какой-то мужчина зевнул. Откуда-то выползла такса и принялась все обнюхивать. Заплакал грудной ребенок. Люди развертывали пакеты и принимались за еду. Женщина, похожая на валькирию, пронзительно вскрикнула:
- Арнольд! Мы забыли выключить газ! Теперь весь обед сгорел! Как ты мог забыть?
- Успокойтесь, - сказал старик. - Во время налета в городе все равно выключают газ.
- Нашли чем успокоить! А когда опять включат, вся квартира наполнится газом! Это еще хуже!
- Во время тревоги газ не выключают, - педантично и назидательно заявил чей-то голос. - Только во время налета.
Элизабет вынула из кармана гребень и зеркальце и начала расчесывать волосы. В мертвенном свете синих лампочек казалось, что гребень сделан из сухих чернил; однако волосы под ним вздымались и потрескивали.
- Поскорее бы выйти отсюда! - прошептала она. - Тут можно задохнуться!
Но ждать пришлось еще целых полчаса; наконец дверь отперли. Они двинулись вместе со всеми. Над входом горели маленькие затемненные лампочки, а снаружи на ступеньки лестницы широкой волной лился лунный свет. С каждым шагом, который делала Элизабет, она менялась. Это было как бы пробуждением от летаргии. Тени в глазницах исчезли, пропала восковая бледность лица, волосы вспыхнули медью, кожа снова стала теплой и атласной, - словом, в ее тело вернулась жизнь - и жизнь эта была горячее, богаче и полнокровнее, чем до того, жизнь вновь обретенная, не утраченная и тем более драгоценная и яркая, что она возвращена была лишь на короткие часы.
Они стояли перед бомбоубежищем. Элизабет дышала полной грудью. Она поводила плечами и головой, словно животное, вырвавшееся из клетки.
- Как я ненавижу эти братские могилы под землей! - сказала она. - В них задыхаешься! - Решительным движением она откинула волосы со лба. - Уж лучше быть среди развалин. Там хоть небо над головой.
Гребер посмотрел на нее. Сейчас, когда девушка стояла на фоне грузной, голой бетонной глыбы, подле лестницы, уводившей в преисподнюю, откуда она только что вырвалась, в ней чувствовалось что-то буйное, порывистое.
- Ты куда, домой? - спросил он.
- Да. А куда же еще? Бегать по темным улицам? Я уже набегалась.
Они перешли Карлсплац. Ветер обнюхивал их, как огромный пес.
- А ты не можешь съехать оттуда? - спросил Гребер. - Несмотря на то, что тебя удерживает?
- А куда? Ты знаешь какую-нибудь комнату?
- Нет.
- И я тоже. Сейчас тысячи бездомных. Куда же я перееду?
- Правильно. Сейчас уже поздно.
Элизабет остановилась.
- Я бы не ушла оттуда, даже если бы и было куда. Мне бы казалось, будто я так и бросила в беде своего отца. Тебе это непонятно?
- Понятно.
Они пошли дальше. Вдруг Гребер почувствовал, что с него хватит. Пусть делает, что хочет. Им овладела усталость и нетерпение, а главное, ему вдруг представилась, что именно сейчас, в эту минуту, родители ищут его на Хакенштрассе.
- Мне пора, - сказал он. - Я условился о встрече и опаздываю. Спокойной ночи, Элизабет.
- Спокойной ночи, Эрнст.
Гребер посмотрел ей вслед. Она тут же исчезла в темноте. «Надо было ее проводить», - подумал он. Но в сущности ему было безразлично. Он вспомнил, что она и раньше ему не нравилась, когда была еще ребенком. Гребер круто повернулся и зашагал на Хакенштрассе. Но там он ничего не нашел. Никого не было. Был лишь месяц, да особенная цепенеющая тишина вчерашних развалин, похожая на застывшее в воздухе эхо немого вопля. Тишина давних руин была иной.

Бэтхер уже поджидал его на ступеньках ратуши. Над ним поблескивала в лунном свете бледная морда химеры на водостоке.
- Ну, что-нибудь узнал?
- Нет. А ты?
- Тоже ничего. В больницах их нет, это можно сказать теперь наверняка. Я сегодня почти все обошел. Милый человек, чего я только там не насмотрелся! Женщины и дети, - ведь это, понимаешь, не то, что солдаты. Пойдем выпьем где-нибудь пива!
Они перешли через Гитлерплац. Их сапоги гулко стучали по мостовой.
- Еще одним днем меньше, - заметил Бэтхер. - Ну, что тут сделаешь? А скоро и отпуску конец.
Он толкнул дверь пивной. Они уселись за столик у окна. Занавеси были плотно задернуты. Никелевые краны на стойке тускло поблескивали в полумраке. Видимо, Бэтхер здесь уже бывал. Не спрашивая, хозяйка принесла два стакана пива. Бэтхер посмотрел ей в спину. Хозяйка была жирная и на ходу покачивала бедрами.
- Сидишь тут один-одинешенек, - заметил он, - а где-то сидит моя супруга. И тоже одна, - по крайней мере, я надеюсь. От этого можно сойти с ума.
- Не знаю. Я лично был бы счастлив, если б узнал, что где-то сидят мои родители. Все равно, где.
- Ну и что же? Родители - это не то, что жена, ты проживешь и без них. Здоровы - и все, и ладно. А вот жена - это другой разговор!
Они заказали еще два стакана пива и развернули свои пакеты с ужином. Хозяйка топталась вокруг их столика. Она поглядывала на колбасу и сало.
- Неплохо живете, ребята! - сказала она.
- Да, ничего живем, - отозвался Бэтхер. - У нас у каждого даже есть целый подарочный пакет с мясом и сахаром. Прямо не знаем, куда девать все это, - он отпил пива. - Тебе легко, - с горечью продолжал он, обращаясь к Греберу. - Подзаправишься, а потом подмигнешь какой-нибудь шлюхе и завьешь горе веревочкой!
- А ты не можешь?
Бэтхер покачал головой. Гребер удивленно посмотрел на него. Не ожидал он от старого солдата такой непоколебимой верности.
- Они все тут слишком тощие, приятель, - продолжал Бэтхер. - Беда в том, что меня, понимаешь, тянет только на очень пышных женщин. А остальные - ну, прямо отвращение берет. Ничего не получается. Все равно, что я лег бы с вешалкой. Только очень пышные! А иначе ложная тревога.
- Вот тебе как раз подходящая, - Гребер указал на хозяйку.
- Ты сильно ошибаешься! - Бэтхер оживился. - Тут огромнейшая разница, приятель. То, что ты видишь, это студень, дряблый жир, утонуть можно. Она, конечно, особа видная, полная, сдобная - что и говорить, - но это же перина, а не двуспальный пружинный матрац, как моя супруга. У моей жены все это прямо железное. Весь дом, бывало, трясется, точно кузница, когда она принимается за дело, штукатурка со стен сыплется. Нет, приятель, такое сокровище на улице не найдешь.
Бэтхер пригорюнился. И вдруг откуда-то повеяло запахом фиалок. Гребер огляделся. Фиалки росли в горшке на подоконнике, и в этом внезапно пахнувшем на него невыразимо сладостном аромате было все - безопасность, родина, надежда и позабытые грезы юности. Аромат был очень силен и внезапен, как нападение, и тут же исчез; но Гребер почувствовал себя после него таким ошеломленным и усталым, как будто бежал с полной выкладкой по глубокому снегу. Он поднялся.
- Куда ты? - спросил Бэтхер.
- Не знаю. Куда-нибудь.
- В комендатуре ты был?
- Да. Получил направление в казармы.
- Хорошо. Постарайся, чтобы тебя назначили в сорок восьмой номер.
- Постараюсь.
Бэтхер рассеянно следил глазами за хозяйкой.
- А я, пожалуй, посижу. Выпьем еще по одному.
Гребер медленно шел по улице, направляясь в казарму. Ночь стала очень холодной. На каком-то перекрестке он увидел воронку от бомбы, над ямой вздыбились трамвайные рельсы. В проемах входных дверей лежал лунный свет, похожий на металл. От шагов рождалось эхо, точно под улицей тоже шагал кто-то. Кругом было пустынно, светло и холодно.
Казарма стояла на холме на краю города. Она уцелела. Учебный плац, залитый белым светом, казалось, засыпан снегом. Гребер вошел в ворота. У него было такое чувство, будто его отпуск уже кончился. Былое рухнуло позади, как дом его родителей, и он опять уходил на фронт; правда, уже другой фронт - без орудий, без автоматов, и все-таки опасность была там не меньше.

10

Это случилось три дня спустя. В сорок восьмом номере вокруг стола сидели четыре человека: они играли в скат. Они играли уже два дня, с перерывами, только чтобы поспать и поесть. Трое игроков менялись, четвертый играл бессменно. Его фамилия была Руммель, он приехал три дня назад в отпуск - как раз вовремя, чтобы похоронить жену и дочь. Жену он опознал по родимому пятну на бедре: головы у нее не было. После похорон он вернулся в казарму и засел за карты. Он ни с кем не разговаривал. Ко всему равнодушный, сидел за столом и играл. Гребер устроился у окна. Рядом с ним примостился ефрейтор Рейтер, он держал в руке бутылку пива и положил забинтованную правую ногу на подоконник.
Рейтер был старшим по спальне, он страдал подагрой. Сорок восьмой номер был не только гаванью для потерпевших крушение отпускников, он служил также лазаретом для легко заболевших. Позади игроков лежал сапер Фельдман. Он считал для себя делом чести - возместить за три недели все, что он недоспал за три года войны. Поэтому он вставал только, чтобы пообедать или поужинать.
- Где Бэтхер? - спросил Гребер. - Еще не вернулся?
- Он поехал в Хасте и Ибург. Кто-то одолжил ему сегодня велосипед. На нем он сможет объезжать по две деревни в день. Но у него все равно еще останется с десяток. А потом лагеря... ведь нет такого лагеря, куда бы не были направлены эвакуированные. Причем некоторые находятся за сотни километров. Как же он туда доберется?
- Я написал в четыре лагеря, - сказал Гребер. - За него и за себя.
- Ты думаешь, вам ответят?
- Нет. Но ведь дело не в этом. Все равно пишешь.
- А на чей адрес ты написал?
- На лагерное управление. И, кроме того, в каждый лагерь на имя жены Бэтхера и моих родителей.
Гребер вытащил из кармана пачку писем и показал их.
- Сейчас несу на почту.
Рейтер кивнул.
- Где ты справлялся сегодня?
- В городской школе и в гимнастическом зале церковной школы. Потом в каком-то общежитии и еще раз в справочном бюро. Нигде ничего.
Сменившийся игрок сел рядом с ними.
- Не понимаю, как вы, отпускники, соглашаетесь жить в казармах, - обратился он к Греберу. - Я бы удрал как можно дальше от казарменного духа. Это главное. Снял бы себе каморку, облачился бы в штатское и на две недели стал бы человеком.
- А разве, чтобы стать человеком, достаточно надеть штатское? - спросил Рейтер.
- Ясно. Что же еще?
- Слышишь? - сказал Рейтер, обращаясь к Греберу. - Оказывается, все очень просто, если относиться к жизни просто. А у тебя есть здесь с собой штатское?
- Нет, оно лежит под развалинами на Хакенштрассе.
- Я могу одолжить тебе кое-что, если хочешь.
Гребер посмотрел в окно на казарменный двор. Там несколько взводов учились заряжать и ставить на предохранитель, метать ручные гранаты и отдавать честь.
- Ужасно глупо, - сказал он. - На фронте я мечтал, что, когда приеду домой, прежде всего зашвырну в угол это проклятое барахло и надену костюм, - а теперь мне, оказывается, все равно.
- Это потому, что ты самая обыкновенная казарменная сволочь, - заявил один из игроков и проглотил кусок ливерной колбасы. - Просто пачкун, который не понимает, что хорошо, что плохо. Какое свинство, что отпуска всегда дают не тем, кому следует. - Солдат вернулся к столу, чтобы продолжать игру. Он проиграл Руммелю четыре марки, а утром амбулаторный врач написал ему «годен к строевой службе»; поэтому он был зол.
Гребер встал.
- Куда ты собрался? - спросил Рейтер.
- В город. Сначала на почту, а потом буду искать дальше.
Рейтер поставил на стол пустую пивную бутылку.
- Помни, что ты в отпуске и не забывай, что он очень скоро кончится.
- Уж этого-то я не забуду, - с горечью ответил Гребер.
Рейтер осторожно снял ногу с подоконника и вытянул ее вперед.
- Я не о том. Старайся как можешь отыскать родителей, но помни, что у тебя отпуск. Долго тебе ждать придется, пока опять дадут.
- Знаю. А до этого мне еще не раз представится случай загнуться. Это я тоже знаю.
- Ладно, - отозвался Рейтер. - Коли знаешь, так все в порядке.
Гребер направился к двери. А за столом игра продолжалась. Руммель как раз объявил «гран». У него на руках были все четыре валета и вдобавок все трефы. Словом, карта на удивление. С каменным лицом обыгрывал он своих партнеров. Он не давал им опомниться.
- Вот невезение - ни единой взятки! - с отчаянием сказал человек, назвавший Гребера казарменной сволочью. - Ведь идет же человеку карта. А ему вроде все равно.

- Эрнст!
Гребер обернулся. Перед ним стоял низенький полный человечек в форме крейслейтера. В первую минуту Гребер никак не мог вспомнить, кто это; потом узнал круглое краснощекое лицо и ореховые глаза.
- Биндинг, Альфонс Биндинг, - сказал Гребер.
- Он самый!
Биндинг, сияя, смотрел на него.
- Эрнст, дорогой, мы же целую вечность с тобой не видались! Откуда ты?
- Из России.
- Значит, в отпуск. Ну, это мы должны отпраздновать! Пойдем в мою хибару - я живу тут совсем рядом. Угощу тебя первоклассным коньяком! Восторг! Встретить старого школьного товарища, который прямо с фронта прикатил... Нет, такой случай необходимо обмыть!
Гребер взглянул на него. Биндинг несколько лет учился с ним в одном классе, но Гребер почти забыл его. Он слышал только, что Альфонс вступил в нацистскую партию и преуспевает. И вот Биндинг стоит перед ним, веселый, беспечный.
- Пойдем, Эрнст, - уговаривал он его. - Не будь рохлей.
Гребер покачал головой:
- У меня нет времени.
- Ну, Эрнст! Только выпьем с тобой, как подобает мужчинам, и все! На такое дело у старых друзей всегда минутка найдется.
Старые друзья! Гребер посмотрел на мундир Биндинга. Альфонс, видно, высоко забрался. «Но, может быть, как раз он и укажет мне способ отыскать родителей, - вдруг мелькнуло в голове у Гребера, - именно потому, что он стал теперь у нацистов крупной шишкой».
- Ладно, Альфонс, - сказал он. - Только одну рюмку.
- Вот и хорошо, Эрнст. Пошли, это совсем недалеко.
Оказалось дальше, чем он уверял. Биндинг жил в предместье; маленькая белая вилла была в полной сохранности, она мирно стояла в саду, среди высоких берез. На деревьях торчали скворечницы, и где-то плескалась вода.
Биндинг, опередив Гребера, вошел в дом. В коридоре висели оленьи рога, череп дикого кабана и чучело медвежьей головы. Гребер с удивлением смотрел на все это.
- Разве ты стал знаменитым охотником, Альфонс?
Биндинг усмехнулся.
- Ничего подобного. Никогда ружья в руки не брал. Все - сплошь декорация. А здорово, верно? Истинно германский дух!
Он ввел Гребера в комнату, которая была вся в коврах. На стенах висели картины в роскошных рамах. Всюду стояли глубокие кожаные кресла.
- Хороша комнатка? Уютно? Да?
Гребер кивнул. Видно, партия заботится о своих членах. У отца Альфонса была небольшая молочная, и он с трудом содержал сына, пока тот учился в гимназии.
- Садись, Эрнст. Как тебе нравится мой Рубенс?
- Кто?
- Да Рубенс! Вон та голая мадам возле рояля!
На картине была изображена пышнотелая нагая женщина, стоявшая на берегу пруда. У нее были золотые волосы и мощный зад, который освещало солнце. «Вот Бэтхеру это понравилось бы», - подумал Гребер.
- Здорово, - сказал он.
- Здорово? - Биндинг был разочарован. - Да это же просто великолепно! И куплено у того же антиквара, у которого покупает рейхсмаршал! Шедевр! Я отхватил его по дешевке, из вторых рук! Разве тебе не нравится?
- Нравится. Но я же не знаток. А вот я знаю одного парня, так тот спятил бы, увидев эту картину.
- В самом деле? Известный коллекционер?
- Да нет; но специалист по Рубенсу.
Биндинг пришел в восторг.
- Я рад, Эрнст! Я очень рад! Я бы сам никогда не поверил, что когда-нибудь стану коллекционером. Ну, а теперь расскажи, как ты живешь и что ты поделываешь. Не могу ли я чем-нибудь тебе помочь? Кое-какие связи у меня есть. - И он хитро усмехнулся.
Гребер, против воли, был даже тронут. Впервые ему предлагали помощь, - без всяких опасений и оглядок.
- Да, ты можешь мне помочь, - отозвался он. - Мои родители пропали без вести. Может быть, их эвакуировали, или они в какой-нибудь деревне. Но как мне это узнать? Здесь, в городе, их, видимо, уже нет.
Биндинг опустился в кресло возле курительного столика, отделанного медью. Он выставил вперед ноги в сверкающих сапогах, напоминавших печные трубы.
- Это не так просто, если их уже нет в городе, - заявил он. - Я посмотрю, что удастся сделать. Но на это понадобится несколько дней. А может быть, и больше. В зависимости от того, где они находятся. Сейчас во всем... некоторая неразбериха, ты, верно, и сам знаешь...
- Да, я успел заметить.
Биндинг встал и подошел к шкафу. Он извлек из него бутылку и две рюмки.
- Выпьем-ка сначала по одной, Эрнст. Настоящий арманьяк. Я, пожалуй, предпочитаю его даже коньяку. Твое здоровье!
- Твое здоровье, Альфонс!
Биндинг налил опять.
- А где же ты сейчас живешь? У родственников?
- У нас в городе нет родственников. Живу в казарме.
Биндинг поставил рюмку на стол.
- Послушай, Эрнст, но это же нелепо! Проводить отпуск в казарме! Ведь это все равно, что его и нет! Устраивайся у меня. Места хватит! Спальня, ванна, никаких забот, и все, что тебе угодно!
- Разве ты тут один живешь?
- Ну ясно! Уж не воображаешь ли ты, что я женат? Я не такой дурак! Да при моем положении - мне и так от женщин отбою нет! Уверяю тебя, Эрнст, они на коленях ползали передо мной.
- В самом деле?
- На коленях, не далее как вчера! Одна дама из высшего общества, понимаешь - огненные волосы, роскошная грудь, вуаль, меховая шубка, и вот здесь, на этом ковре, она лила слезы и шла на все. Просила, чтобы я ее мужа вызволил из концлагеря.
Гребер поднял голову.
- А ты это можешь?
Биндинг расхохотался.
- Упрятать туда я могу. Но вытащить оттуда не так легко. Я, конечно, ей не сказал этого. Ну как же? Переезжаешь ко мне? Ты же видишь, какое у меня тут раздолье!
- Да, вижу. Но сейчас не могу переехать. Я везде дал адрес казармы для сообщений о моих родителях. Сначала нужно дождаться ответов.
- Хорошо, Эрнст. Ты сам знаешь, что лучше. Но помни: у Альфонса для тебя всегда найдется место. Снабжение первоклассное. Я человек предусмотрительный.
- Спасибо, Альфонс.
- Чепуха! Мы же школьные товарищи. Нужно помогать друг другу. Сколько раз ты давал мне списывать свои классные работы. Кстати, помнишь Бурмейстера?
- Нашего учителя математики?
- Вот именно. Ведь я тогда по милости этого осла вылетел из седьмого класса. Из-за истории с Люси Эдлер. Неужели ты забыл?
- Конечно, помню, - отозвался Гребер. Но он все забыл.
- Уж как я его тогда просил ничего не говорить директору! Нет, сатана был неумолим, это, видишь ли, его моральный долг и все такое. Отец меня чуть не убил. Да, Бурмейстер! - Альфонс произнес это имя с каким-то особым смаком. - Что ж, я отплатил ему, Эрнст. Постарался, чтобы ему вкатили полгодика концлагеря. Ты бы посмотрел на него, когда он оттуда вышел! Стоял передо мной навытяжку, и теперь, как увидит, в штаны готов наложить. Он меня обучал, а я его проучил. Ловко сострил, верно?
- Ловко.
Альфонс рассмеялся.
- От таких шуток душа радуется. Тем и хорошо наше нацистское движение, что оно дает нам в руки большие возможности.
Гребер встал.
- Ты уже бежишь?
- Надо. Я места себе не нахожу.
Биндинг кивнул. Он напустил на себя важность и сказал:
- Я понимаю тебя, Эрнст. И мне тебя ужасно жаль. Ты же чувствуешь? Верно?
- Да, Альфонс. - Гребер хотел уйти поскорее, не обижая его. - Я забегу к тебе опять через несколько дней.
- Заходи завтра днем. Или вечерком. Так около половины шестого.
- Ладно, завтра. Около половины шестого. Ты думаешь, тебе уже удастся что-нибудь узнать?
- Может быть. Посмотрим. Во всяком случае мы пропустим по рюмочке. Кстати, Эрнст - а в больницах ты справлялся?
- Справлялся.

Предыдущая страница 8 Следующая страница


9 Эрих Мария Ремарк

Биндинг кивнул.
- А... конечно, только на всякий случай - на кладбищах?
- Нет.
- Ты все-таки сходи. На всякий случай. Ведь очень многие еще не зарегистрированы.
- Я пойду завтра с утра.
- Ладно, Эрнст, - сказал Биндинг, видимо, испытывая облегчение. - А завтра посидишь подольше. Мы, старые однокашники, должны держаться друг друга. Ты не представляешь, каким одиноким чувствует себя человек на таком посту, как мой! Каждый лезет с просьбами...
- Я ведь тоже тебя просил...
- Это другое дело. Я имею в виду тех, кто выпрашивает всякие привилегии.
Биндинг взял бутылку арманьяка, вогнал пробку в горлышко и протянул ее Греберу.
- Держи, Эрнст! Возьми с собой! Он тебе наверняка пригодится! Подожди еще минутку! - Он открыл дверь. - Фрау Клейнерт, дайте листок бумаги или пакет!
Гребер стоял, держа в руках бутылку.
- Не нужно, Альфонс...
Биндинг замахал руками.
- Бери! У меня весь погреб этим набит. - Он взял пакет, который ему подала экономка, и засунул в него бутылку. - Ну, желаю, Эрнст! Не падай духом! До завтра!
Гребер отправился на Хакенштрассе. Он был несколько ошеломлен этой встречей. «Крейслейтер! - думал он. - И должно же так случиться, что первый человек, который готов мне помочь без всяких оговорок и предлагает стол и квартиру - нацистский бонза!» Гребер сунул бутылку в карман шинели.
Близился вечер. Небо было как перламутр, прозрачные деревья выступали на фоне светлых далей. Голубая дымка сумерек стояла между развалинами.
Гребер остановился перед дверью, где была наклеена своеобразная газета, состоявшая из адресов и обращений. Его записка исчезла. Сначала он решил, что ее сорвал ветер; но тогда кнопки остались бы. Однако их тоже не было. Значит, записку кто-то снял.
Он вдруг почувствовал, как вся кровь прихлынула к сердцу, и торопливо перечел все записки, ища каких-нибудь сведений. Но ничего не нашел. Тогда он перебежал к дому своих родителей. Вторая записка еще торчала там между двумя кирпичами. Он вытащил бумажку и впился в нее глазами. Никто ее не касался. Никаких вестей не было.
Гребер выпрямился и, ничего не понимая, посмотрел кругом. И вдруг увидел, что далеко впереди ветер гонит какое-то белое крыло. Он побежал следом. Это была его записка. Гребер поднял ее и уставился на листок. Кто-то сорвал его. Сбоку каллиграфическим почерком было выведено назидание: «Не укради!» Сначала он ничего не понял. Потом вспомнил, что обе кнопки исчезли, а на обращении матери, с которого он их взял, красуются опять все четыре. Она отобрала свою собственность, ему же дала урок.
Он нашел два плоских камня, положил записку наземь возле двери и прижал ее камнями. Потом вернулся к дому родителей.
Гребер остановился перед развалинами и поднял глаза. Зеленое плюшевое кресло исчезло. Должно быть, кто-то унес его. На его месте из-под щебня торчало несколько скомканных газет. Он вскарабкался наверх и выдернул их из-под обломков. Это были старые газеты, еще полные сообщениями о победах и именами победителей, пожелтевшие, грязные, изорванные. Он отшвырнул их и принялся искать дальше. Через некоторое время он обнаружил книжку, она лежала между балками, открытая, желтая, поблекшая; казалось, кто-то раскрыл ее, чтобы почитать. Он вытащил книжку и узнал ее. Это был его собственный учебник. Гребер перелистал его от середины к началу и увидел свою фамилию на первой страничке. Чернила выцвели. Вероятно, он сделал эту надпись, когда ему было двенадцать-тринадцать лет.
Это был катехизис, по нему они проходили закон божий. Книжка содержала в себе сотни вопросов и ответов. На страницах были кляксы, а на некоторых - замечания, сделанные им самим. Рассеянно смотрел он, на страницы. И вдруг все перед ним покачнулось, он так и не понял, что разрушенный город с тихим перламутровым небом над ним или желтая книжечка, в которой были ответы на все вопросы человечества.
Гребер отложил катехизис и продолжал поиски. Но не нашел больше ничего - ни книг, ни каких-либо предметов из квартиры его родителей. Это казалась ему неправдоподобным; ведь они жили на третьем этаже, и их вещи должны были лежать гораздо ниже под обломками. Вероятно, при взрыве катехизис случайно подбросило очень высоко и, благодаря своей легкости, он медленно потом опустился. «Как голубь, - подумал Гребер, - одинокий белый голубь мира и безопасности, - со всеми своими вопросами и ясными ответами опустился он на землю в ночь, полную огня, чада, удушья, воплей и смертей».
Гребер просидел еще довольно долго на развалинах. Поднялся вечерний ветер и начал перелистывать страницы книги, точно ее читал кто-то незримый. «Бог милосерд, - было в ней написано, - всемогущ, всеведущ, премудр, бесконечно благ и справедлив...»
Гребер нащупал в кармане бутылку арманьяка, которую ему дал Биндинг. Он вынул пробку и сделал глоток. Потом спустился на улицу. Катехизиса он не взял с собой.

Стемнело. Света нигде не было. Гребер прошел через Карлсплац. На углу возле бомбоубежища он в темноте чуть не столкнулся с кем-то. Это был молодой офицер, который шел очень быстро.
- Осторожнее! - раздраженно крикнул тот.
Гребер взглянул на лейтенанта.
- Хорошо, Людвиг, в следующий раз я буду осторожнее.
Лейтенант, опешив, посмотрел на него. Потом по его лицу разлилась широкая улыбка.
- Эрнст! Ты!
Это был Людвиг Вельман.
- Что ты тут делаешь? В отпуске? - спросил он.
- Да. А ты?
- Уже все. Как раз сегодня уезжаю, потому и тороплюсь.
- Как провел отпуск?
- Так себе! Ну... сам понимаешь! Но уж в следующий раз я этой глупости не повторю! Ни слова никому не скажу и поеду куда-нибудь, только не домой!
- Почему?
Вельман состроил гримасу.
- Семья, Эрнст! Родители! Ни черта не получается! Они способны все испортить. Ты здесь давно?
- Четыре дня.
- Подожди. Сам убедишься.
Вельман попытался закурить сигарету. Ветер задул спичку. Гребер протянул ему свою зажигалку. На миг осветилось узкое энергичное лицо Вельмана.
- Им кажется, что мы все еще дети, - сказал он и выпустил дым. - Захочется сбежать на один вечерок - и сразу же укоризненные лица. Они требуют, чтобы ты все свое время проводил с ними. Мать до сих пор считает меня тринадцатилетним мальчишкой. Первую половину моего отпуска она все лила слезы оттого, что я приехал, а вторую - оттого, что должен уехать. Ну что ты будешь делать!
- А отец? Ведь он же был на фронте в первую войну!
- Он уже все позабыл. Или почти все. Для моего старика я - герой. Он гордится моим иконостасом. Ему хотелось все время со мною показываться. Этакое трогательное ископаемое. Трогательные старики, с ними уже не сговоришься, Эрнст! Берегись, как бы и твои не держали тебя за фалды!
- Да я уж поберегусь, - ответил Гребер.
- И все это делается из самых лучших побуждений, в них говорит забота и любовь, но тем хуже. Против этого трудно бороться. И кажешься себе бесчувственной скотиной.
Вельман посмотрел вслед какой-то девушке; в ветреном мраке ее чулки мелькнули светлым пятном.
- И поэтому пропал весь мой отпуск. Все, чего я от них добился, это чтобы они не провожали меня на вокзал. И я боюсь, вдруг они все-таки там окажутся. - Он рассмеялся. - С самого начала поставь себя правильно, Эрнст! Исчезай хоть по вечерам. Придумай что-нибудь! Ну, какие-нибудь курсы! Служебные дела! Иначе тебя постигнет та же участь, что и меня, и твой отпуск пройдет зря, точно ты еще гимназист!
- Думаю, что у меня будет иначе.
Вельман тряхнул руку Гребера.
- Будем надеяться. Значит, тебе повезет больше, чем мне. Ты в нашей школе побывал?
- Нет.
- И не ходи. Я был. Огромная ошибка. Вспомнить тошно. Единственного порядочного учителя и то выгнали. Польмана, он преподавал закон божий. Ты помнишь его?
- Ну, конечно. Мне даже предстоит его посетить.
- Смотри! Он в черных списках. Лучше плюнь! Никогда никуда не надо возвращаться. Ну, желаю тебе всего лучшего, Эрнст, в нашей короткой и славной жизни. Верно?
- Верно, Людвиг! С бесплатным питанием, заграничными поездками и похоронами на казенный счет!
- Да, попали в дерьмо! Бог ведает, когда теперь увидимся! - Вельман засмеялся и исчез в темноте.
А Гребер пошел дальше. Он не знал, что делать. В городе темно, как в могиле. Продолжать поиски уже невозможно; и он понял, что нужно набраться терпения. Впереди был нескончаемо длинный вечер. В казармы возвращаться еще не хотелось; идти к немногочисленным знакомым - тоже. Ему была нестерпима их неловкая жалость; он чувствовал, что они рады, когда он уходит.
Рассеянно смотрел он на изъеденные крыши домов.
На что он рассчитывал? Найти тихий остров в тылу? Обрести там родину, безопасность, убежище, утешение? Да, пожалуй. Но Острова Надежды давно беззвучно утонули в однообразии бесцельных смертей, фронты были прорваны, повсюду бушевала война. Повсюду, даже в умах, даже в сердцах.
Он проходил мимо кино и зашел. В зале было не так темно, как на улице. Уж лучше побыть здесь, чем странствовать по черному городу или засесть в пивной и там напиться.

11

Кладбище было залито солнцем. В ворота, должно быть, попала бомба. На дорожках и могилах лежали опрокинутые кресты и гранитные памятники. Плакучие ивы были повалены; корни казались ветвями, а ветви - длинными ползучими зелеными корнями. Словно это были обвитые водорослями странные растения, которые выбросило какое-то подземное море. Кости подвергшихся бомбежке покойников удалось по большей части снова собрать и аккуратно сложить в кучу. Лишь кое-где в ветвях плакучих ив застряли мелкие осколки костей и остатки старых, полуистлевших гробов. Но черепа уже убрали.
Рядом с часовней выстроили сарай. В нем работали смотритель кладбища и двое сторожей. Смотритель весь взмок от пота. Когда он услышал просьбу Гребера, он только помотал головой.
- Ни минуты времени! До обеда надо провести двенадцать погребений. Боже милостивый! Откуда мы можем знать, лежат тут ваши родители или нет? Да здесь десятки могил без всяких памятников и фамилий. Теперь у нас массовое производство. Как же мы можем что-нибудь знать?
- Разве вы не ведете списков?
- Списки! - с горечью обратился надзиратель к обоим сторожам. - Он захотел списков! Вы слышите? Списки? Да вы знаете, сколько трупов еще лежат неубранные? Двести! Знаете, сколько к нам доставлено в результате последнего налета? Пятьсот! А сколько после предпоследнего? Триста! А между ними прошло всего четыре дня. Разве мы можем поспеть при таких условиях? Да у нас ничего и не приспособлено! Нам нужно землечерпалками рыть могилы, а не лопатами, чтобы хоть как-нибудь справиться со всем, что еще лежит неубранное. А вы можете сказать заранее, когда будет следующий налет? Сегодня вечером? Завтра? А ему, видите ли, списки подавай!
Гребер ничего не ответил. Он вынул из кармана пачку сигарет и положил на стол. Смотритель и сторожа переглянулись. Гребер подождал с минуту. Затем прибавил еще три сигары. Он привез их для отца из России.
- Ну уж ладно, - сказал смотритель, - сделаем, что сможем. Напишите имена и фамилию. Один из нас справится в управлении кладбища. А вы тем временем можете посмотреть еще не зарегистрированных покойников. Вон они лежат вдоль стен.
Гребер направился к ограде. У некоторых мертвецов были имена, гробы, носилки, цветы, других просто накрыли белым. Сначала он прочел имена, приподнял покрывала безыменных и перешел к неизвестным, лежавшим под узеньким навесом вдоль стен.
У одних были закрыты глаза, у других сложены руки, но большинство лежало в том виде, в каком их нашли, только руки были прижаты к телу да вытянуты ноги, чтобы мертвец занимал поменьше места. Мимо них молча проходила вереница людей. Нагнувшись, всматривались они в бледные окостеневшие лица и искали своих близких.
Гребер тоже примкнул к этой веренице. Какая-то женщина в нескольких шагах впереди вдруг опустилась наземь перед одним из мертвецов и зарыдала. Остальные молча обошли женщину и продолжали свой путь; они наклонялись вперед с таким сосредоточенным выражением, что их лица казались опустошенными: на них было написано только тревожное ожидание. И лишь постепенно, по мере приближения к концу ряда, на этих лицах появлялся слабый отсвет робкой затаенной надежды, и Гребер видел, как люди облегченно вздыхают, пройдя весь ряд до конца.
Гребер вернулся к смотрителю.
- А в часовне вы уже были? - спросил смотритель.
- Нет.
- Там лежат те, кого разнесло в клочья. - Смотритель взглянул на Гребера. - И нужны крепкие нервы... Но ведь вы солдат.
Гребер вошел в часовню. Потом возвратился. Смотритель поджидал его у входа.
- Ужасно? Не правда ли? - Он испытующе посмотрел на Гребера. - Сколько народу в обморок падает, - пояснил он.
Гребер ничего не ответил. Он столько перевидал мертвецов, что эти, в часовне, не произвели на него особого впечатления, как и тот факт, что тут было гражданское население, много женщин и детей. И это было для него не ново; а ранения и увечья у русских, голландцев или французов были не менее тяжелыми, чем те, что он увидел здесь.
- В управлении ваши не значатся, - заявил смотритель. - Но в городе есть еще два больших морга. Вы там побывали?
- Да.
- У них еще остался лед. Им легче, чем нам.
- Морги переполнены.
- Да, но они охлаждаются. У нас этого нет. А того и гляди начнется жара. Если будет еще несколько налетов кряду, да пойдут солнечные дни, нам грозит катастрофа. Придется рыть братские могилы.
Гребер кивнул. Он не понимал, почему это катастрофа. Катастрофой было то, что привело к братским могилам.
- Мы делаем, что можем, - оправдывался смотритель. - Набрали могильщиков сколько можно, но их все равно не хватает. Техника устарела для нашего времени. А тут еще эти религиозные обряды.
Он задумался на миг, глядя поверх стены. Потом простился с Гребером коротким кивком и торопливо зашагал к сараю - прилежный, добросовестный и рьяный служитель смерти.
Греберу пришлось остановиться: две похоронных процессии загораживали выход. Он еще раз окинул взглядом кладбище. Священники молились над могилами, родные и друзья стояли перед свежими холмиками, пахло увядшими цветами и разрытой землей, пели птицы, шествие ищущих по-прежнему тянулось вдоль стены. Могильщики орудовали кирками в недорытых могилах, повсюду сновали каменотесы и агенты похоронных бюро; обитель усопших стала теперь самым оживленным местом в городе.

Маленький белый домик, который занимал Биндинг, стоял в саду. Уже сгустились сумерки. Среди газона был устроен бассейн для птиц, в нем плескалась вода. Возле кустов сирени цвели нарциссы и тюльпаны, а под березами белела мраморная фигура девушки.
Экономка открыла дверь. Это была уже седая женщина в широком белом фартуке.
- Вы ведь господин Гребер? Да?
- Да.
- Господина крейслейтера нет дома. Ему пришлось поехать на очень важное собрание. Но он оставил вам записку.
Гребер последовал за нею в дом с оленьими рогами и картинами. Полотно Рубенса, казалось, светилось в полумраке. На медном курительном столике стояла бутылка, завернутая в бумагу. Рядом лежало письмо. Альфонс сообщал, что ему пока удалось узнать немногое; но родители Эрнста нигде в городских списках не значатся как убитые или раненые. Вернее всего, их эвакуировали, или они сами уехали. Пусть Гребер к нему завтра опять зайдет. А водку пусть выпьет сегодня вечером, хотя бы в честь того, что он так далеко от России.
Гребер сунул в карман и письмо, и бутылку. Экономка остановилась на пороге.
- Господин крейслейтер просил передать сердечный привет.
- И от меня, пожалуйста, передайте. Скажите, что завтра я зайду. И большое спасибо ему за бутылку. Она мне очень пригодится.
Женщина по-матерински улыбнулась.
- Он будет очень рад. Уж такой хороший человек.
Гребер прошел опять через сад. «Хороший человек, - думал он. - Но был ли он хорошим по отношению к учителю математики Бурмейстеру, которого он засадил в концлагерь? Вероятно, каждый человек для одного бывает хорош, а для другого - плох».
Он нащупал бутылку и письмо. Выпить? Но за что? За надежду, что его родители уцелели? С кем выпить? С обитателями сорок восьмого номера в казарме? Он посмотрел перед собой. Синий цвет сумерек стал глубже и гуще. Разве пойти с этой бутылкой к Элизабет Крузе? Водка пригодится ей так же, как и ему. Для себя у него еще остался арманьяк.
Ему открыла женщина со стертым лицом.
- Мне нужно видеть фройляйн Крузе, - сказал он решительно и хотел пройти мимо нее в квартиру.
Но она держала дверь.
- Фройляйн Крузе нет дома, - ответила женщина. - Вы должны бы знать!
- Почему это я должен знать?
- Разве она вам ничего не сказала?
- Я забыл. Когда же она вернется?
- В семь.
Гребер не подумал о том, что может не застать Элизабет. И он колебался, оставить ему здесь водку или нет: но кто знает, что сделает доносчица. Может быть, даже сама ее выпьет.
- Ладно, я тогда еще зайду, - сказал он.
На улице Гребер остановился в нерешительности. Он посмотрел на часы. Было около шести. Он представил себе, что его опять ждет длинный, темный вечер. «Не забудь, что ты в отпуске», - сказал ему Рейтер. Он и не забывал, но одного сознания недостаточно.
Он пошел на Карлсплац и уселся в сквере на скамейке. Перед ним лежала массивная глыба бомбоубежища, она напоминала чудовищную жабу. Предусмотрительные люди исчезали в нем, как тени. Из кустов наплывала темнота и топила последние отблески света.
Неподвижно сидел Гребер на скамейке. Еще час назад он и не думал о том, чтобы опять увидеться с Элизабет. Если бы их встреча состоялась, он, вероятно, отдал бы ей водку и ушел. Но сейчас, когда они не встретились, он с нетерпением ждал семи часов.

Элизабет сама открыла ему.
- Вот уж не думал, что отопрешь ты, - сказал он удивленно. - Я ждал дракона, стерегущего вход.
- Фрау Лизер нет дома. Она ушла на собрание союза женщин.
- А-а... Бригада плоскостопных! Ну конечно! Без нее там не обойдутся. - Гребер посмотрел вокруг. - И у прихожей совсем другой вид, когда ее нет.
- У прихожей другой вид потому, что теперь она освещена, - возразила Элизабет. - Как только эта женщина уходит, я включаю свет.
- А когда она дома?
- Когда она дома, мы экономим. Это патриотично. Надо сидеть в темноте.
- Правильно, - сказал Гребер. - Тогда мы им милее всего. - Он вытащил бутылку из кармана. - Я тебе тут водки принес. Из винного погреба некоего крейслейтера.
Элизабет посмотрела на него.
- Разве у тебя есть такие школьные товарищи?
- Да, так же, как у тебя - принудительно вселенные соседи.
Она улыбнулась и взяла бутылку.
- Сейчас я поищу, нет ли где-нибудь штопора.
Она пошла в кухню, он за ней. На ней был черный джемпер и узкая черная юбка. Волосы она стянула на затылке толстой ярко-красной шерстинкой. У нее были прямые сильные плечи и узкие бедра.
- Никак штопора не найду, - сказала она, задвигая ящики буфета. - Фрау Лизер, должно быть, не пьет.
- По ее виду я бы этого не сказал. Да мы обойдемся и без штопора.
Гребер взял бутылку, отбил от горлышка сургуч и два раза легонько ударил ее донышком о свое бедро. Пробка выскочила.
- Вот как откупоривают солдаты, - заявил он. - Рюмки у тебя есть? Или придется пить из горлышка?
- У меня в комнате есть рюмки. Пойдем.
Гребер последовал за ней. Теперь он был рад, что пришел. Он уже боялся, что опять придется просидеть весь вечер в одиночестве.
Элизабет сняла две рюмки тонкого стекла с книжной полки, стоявшей у стены. Гребер окинул взглядом комнату и не узнал ее. Кровать, несколько кресел в зеленых чехлах, книжные полки, письменный стол в стиле бидерманер - от всего этого веяло миром и старомодностью. В прошлый раз комната произвела на него другое впечатление - чего-то более беспорядочного и хаотического. «Вероятно оттого, что завыли сирены», - решил он. Этот шум все смешал. И Элизабет казалась иной, чем тогда. Другой, но не мирной и старомодной.
Она обернулась.
- Сколько же времени прошло с тех пор, как мы виделись?
- Сто лет. Тогда мы были детьми и не было войны.
- А теперь?
- Теперь мы - старики, но без опыта старости. Мы стары, циничны, ни во что не верим, а порой грустим! Хоть и не часто.
Она взглянула на него:
- Это правда?
- Нет. А что правда? Ты знаешь?
Элизабет покачала головой.
- Разве всегда что-нибудь должно быть правдой? - спросила она, помолчав.
- Не обязательно. Почему?
- Не знаю. Но если бы каждый не старался непременно убедить другого в своей правде, люди, может быть, реже воевали бы.
Гребер улыбнулся. Как странно она это сказала.
- Ну да, терпимость, - ответил он. - Вот чего нам не хватает, верно?
Элизабет кивнула. Он взял рюмки и налил их до краев.
- За это мы и выпьем. Крейслейтер, который дал мне эту бутылку, был, наверное, весьма далек, от таких мыслей, но тем более мы должны выпить за это.
Он выпил до дна.
- Еще налить? - спросил он девушку.
Элизабет встряхнулась.
- Да, - сказала она, помолчав.
Он налил ей и поставил бутылку на стол. Водка была крепкая, прозрачная, чистая. Элизабет выпила.
- Пойдем, - сказала она. - Я сейчас продемонстрирую тебе образец терпимости.
Она повела его через прихожую и открыла какую-то дверь.
- Фрау Лизер забыла в спешке запереть. Взгляни-ка на ее комнату. Это не обман доверия. Она каждый раз обшаривает мою, как только я ухожу.
Часть комнаты была обставлена самой обыкновенной мебелью. Но на стене против окна висел в широченной раме портрет Гитлера в красках, обрамленный еловыми ветками и венком из дубовых листьев. А на столе под ним, на развернутом нацистском флаге лежало роскошное, переплетенное в черную кожу с тисненой золотом свастикой издание «Майн кампф». По обе стороны стояли серебряные подсвечники с восковыми свечами и две фотокарточки фюрера: на одной - он с овчаркой в Берхтесгардене, на другой - девочка в белом платье подносит ему цветы. Все это завершалось почетными кинжалами и партийными значками.
Гребер был не слишком удивлен. Он уже не раз видел такие алтари: культ диктатора легко превращался в религию.
- Она здесь и пишет свои доносы? - спросил он.
- Нет, вон там, за письменным столом моего отца.
Гребер взглянул на письменный стол. Это был старинный секретер с полками и подвижной крышкой.
- Никак не отопру, - сказала Элизабет. - Ничего не выходит. Уже сколько раз пыталась.
- Это она донесла на твоего отца?
- Точно не могу сказать. Его увезли, и он как в воду канул. Она уже тогда жила здесь со своим ребенком, но занимала только одну комнату. А когда отца забрали, ей отдали в придачу еще его две.
Гребер обернулся.
- Ты думаешь, она ради этого и донесла?
- А почему бы и нет? Иногда люди и не из-за того еще идут на донос.
- Разумеется. Но, судя по алтарю, можно думать, что твоя соседка принадлежит к фанатичкам из бригады плоскостопных.
- Неужели ты считаешь, Эрнст, - с горечью сказала Элизабет, - что фанатизм не может идти рука об руку с жаждой личной выгоды?
- Может. И даже очень часто. Странно, что об этом постоянно забывают! Есть пошлости, которые случайно западут в голову, и их, не задумываясь, повторяешь. Мир не поделен на полки с этикетками. А человек - тем более. Вероятно, эта гадюка любит своего детеныша, своего мужа, цветы и восхищается всякими благородными сентенциями. Она знала что-нибудь о твоем отце, или в доносе все выдумано?
- Отец добродушен и неосторожен, он, вероятно, давно был на подозрении. Не каждый в силах молчать, когда с утра до ночи слышишь в собственной квартире национал-социалистские декларации.
- А ты представляешь себе, что он мог сказать?
Элизабет пожала плечами.
- Он уже не верил, что Германия выиграет войну.
- В это многие уже не верят.
- И ты тоже?
- И я тоже. А теперь давай-ка уйдем отсюда. Не то эта ведьма еще застукает тебя; кто знает, что она тогда может натворить!
Элизабет усмехнулась.
- Не застукает. Я заперла дверь на задвижку. Она не сможет войти.
Девушка подошла к двери и отодвинула задвижку.
«Слава богу, - подумал Гребер. - Если она и мученица, то хоть осторожная и не слишком щепетильная».
- Здесь пахнет склепом, - сказал он, - наверно, от этих протухших листьев. Они совсем завяли. Пойдем выпьем.
Он снова наполнил рюмки.
- Теперь я знаю, почему мы себе кажемся стариками, - заметил он. - Оттого, что мы видели слишком много мерзости. Мерзости, которую разворошили люди старше нас, а им следовало быть разумнее.
- Я не чувствую себя старой, - возразила Элизабет.
Он посмотрел на нее. Да, ее меньше всего назовешь старухой.

Предыдущая страница 9 Следующая страница


Время жить и время умирать 10

- Что ж, тем лучше, - отозвался он.
- Я только чувствую себя как в тюрьме, - продолжала она. - А это похуже старости.
Гребер сел в одно из старинных кресел.
- А вдруг эта баба донесет и на тебя, - сказал он. - Может быть, она не прочь забрать себе всю квартиру? Зачем тебе дожидаться этого? Переезжай отсюда. Ведь у таких как ты нет прав!
- Да, знаю. - В ней чувствовалось и упрямство, и беспомощность. - Это прямо суеверие какое-то, - продолжала Элизабет поспешно и с тоской, точно она уже сотни раз повторяла себе то же самое. - Но пока я здесь, я верю, что отец вернется. А если я уеду, то как будто покину его. Ты понимаешь это чувство?
- Тут нечего понимать. Таким чувствам просто подчиняешься. И все. Даже если считаешь их бессмысленными.
- Ну, ладно.
Она взяла рюмку и выпила. В прихожей заскрежетал ключ.
- Явилась, - сказал Гребер. - И как раз вовремя. Собрание продолжалось, видно, недолго.
Они прислушивались к шагам в прихожей. Гребер взглянул на патефон.
- У тебя только марши? - спросил он.
- Не только. Но марши громче всего. А иной раз, когда тишина кричит, приходится заглушать ее самым громким, что у тебя есть.
Гребер посмотрел на девушку.
- Ну и разговорчики мы ведем! А в школе нам постоянно твердили, будто молодость - самое романтичное время жизни.
Элизабет рассмеялась. В прихожей что-то упало, фрау Лизер выругалась. Затем хлопнула дверь.
- Я оставила свет, - шепнула Элизабет. - Давай уйдем отсюда. Иногда я просто не в силах сидеть здесь. И давай говорить о другом.

- Куда же мы пойдем? - спросил Гребер, когда они очутились на улице.
- Не знаю. Куда глаза глядят.
- Нет ли тут поблизости какого-нибудь кафе, пивной или бара?
- Ведь это опять сидеть в темноте. А я не хочу. Давай лучше пройдемся.
- Хорошо.
Улицы были пустынны. Город тих и темен. Они двинулись по Мариенштрассе, потом через Карлсплац и на ту сторону реки в Старый город. Спустя некоторое время им стало казаться, что они блуждают в каком-то призрачном мире, что все живое умерло и они - последние люди на земле. Они шли мимо домов и квартир, но когда заглядывали в окна, то вместо комнат, стульев, столов - этих свидетелей жизни, - их взоры встречали только отблески лунного света на стеклах, а за ними - плотный мрак черных занавесей или черной бумаги. Чудилось, будто весь город - это бесконечный морг, будто он весь в трауре, с квартирами-гробами - непрерывная траурная процессия.
- Что случилось? - спросил Гребер. - Куда подевались люди? Сегодня еще пустыннее, чем обычно.
- Вероятно, все сидят по домам. У нас уже несколько дней не было бомбежек, и население не решается выходить. Оно ждет очередного налета. Так всегда бывает, Только после налета люди решаются ненадолго выходить на улицу.
- И тут уж образовались свои привычки?
- Да. А разве у вас на фронте их нет?
- Есть.
Они проходили по улице, где не было ни одного уцелевшего здания. Сквозь волокнистые облака просачивался неверный лунный свет, и в развалинах шевелились какие-то тени, словно фантастические спруты, убегающие от луны.
Вдруг они услышали стук посуды.
- Слава богу! - сказал Гребер. - Тут есть люди, которые едят или пьют кофе. Они хоть живы.
- Вероятно, они пьют кофе. Сегодня выдавали кофе. И даже настоящий. Бомбежный кофе.
- Бомбежный?
- Ну да. Бомбежный или налетный кофе. Так его прозвали. Это добавок, который мы получаем в экстренных случаях, после особенно тяжелых бомбежек. Иногда выдают сахар, или шоколад, или по пачке сигарет.
- Как на передовой. Там перед наступлением дают водку и табак. В сущности, это просто смешно, правда? Двести граммов кофе за один час смертельного страха.
- Сто граммов.
Они продолжали свой путь. Через некоторое время Гребер остановился.
- Знаешь, Элизабет, ходить по улицам еще мучительнее, чем сидеть дома. Напрасно мы не взяли с собой водку. Мне необходимо подбодрить себя. И тебе тоже. Где тут пивная?
- Не пойду я в пивную. Там как в бомбоубежище. Все затемнено и окна занавешены.
- Тогда дойдем до моей казармы. У меня есть еще бутылка. Я поднимусь наверх и возьму. Мы ее разопьем под открытым небом.
- Хорошо.
Вдруг тишину нарушил стук колес, и они увидели лошадь, несшуюся галопом. Пугаясь теней, лошадь то и дело шарахалась в сторону, глаза у нее были полны ужаса, широкие ноздри раздувались. В тусклом свете она казалась призраком. Правивший дернул вожжи. Лошадь взвилась на дыбы. Клочья пены слетали с ее губ. Греберу и его спутнице пришлось взобраться на развалины, чтобы пропустить ее. Элизабет вспрыгнула на какую-то стену, иначе лошадь задела бы ее; на миг Греберу представилось, что она хочет вскочить на эту храпящую лошадь и вместе с ней ускакать; но лошадь промчалась, а девушка продолжала стоять, выделяясь на фоне огромного и пустого, взволнованного неба.
- У тебя был такой вид, точно ты сейчас сядешь на этого коня и умчишься, - заметил Гребер.
- Если б можно было! Но куда? Ведь война везде!
- Это правда. Везде. Даже в странах вечного мира - в Океании и Индии. От нее никуда не уйдешь.
Они подошли к казарме.
- Жди меня тут, Элизабет. Я схожу за водкой. Это недолго.
Гребер прошел через двор казармы и поднялся по гулкой лестнице в сорок восьмой номер. Комната сотрясалась от мощного храпа - добрая половина ее обитателей спала. Над столом горела затемненная лампочка. Игроки в скат еще бодрствовали. Рейтер сидел подле них и читал.
- Где Бэтхер? - спросил Гребер.
Рейтер захлопнул книгу.
- Он велел передать тебе, что сегодня у него сплошные неудачи. Он налетел на какую-то стену и сломал велосипед. Знаешь поговорку: беда никогда не приходит одна. Завтра ему опять шагать на своих на двоих. Поэтому он сегодня вечером засел в пивной и утешается. А с тобой что приключилось? На тебе лица нет.
- Ничего не приключилось. Я сейчас опять ухожу. Мне только нужно взять кое-что.
Гребер стал шарить в своем ранце. Он привез бутылку джина и бутылку водки. Да у него еще был арманьяк Биндинга.
- Возьми джин или арманьяк, - сказал Рейтер. - Водки уже нет.
- Как нет?
- А мы выпили ее. Тебе следовало добровольно ее пожертвовать. Приехал из России, так нечего вести себя как капиталист. Надо и с товарищами поделиться! Отличная была водка.
Гребер вытащил из ранца оставшиеся две бутылки. Арманьяк он сунул в карман, а джин отдал Рейтеру.
- Ты прав. На, возьми, это помогает от подагры. Но не будь и ты капиталистом. Поделись с другими.
- Мерси! - Рейтер заковылял к своему вещевому шкафчику и достал штопор. - Полагаю, что ты намерен прибегнуть к самому примитивному способу обольщения, а именно, - с помощью опьяняющих напитков. В таких случаях обычно забывают откупорить бутылку. А если отбить горлышко, в волнении можно легко порезать себе морду. На, будь предусмотрительным кавалером!
- Иди к черту! Бутылка откупорена.
Рейтер откупорил джин.
- Как это ты раздобыл в России голландскую водку?
- Купил. Есть еще вопросы?
Рейтер усмехнулся.
- Нет. Проваливай со своим арманьяком, ты, юный Казанова. А главное, не стесняйся. Ведь у тебя есть смягчающие вину обстоятельства: нехватка времени. Отпуск короток, а война долгая.
Фельдман поднялся и сел на своей кровати.
- Может, тебе нужен презерватив, Гребер? У меня в бумажнике есть несколько штук. Мне они не нужны: тот, кто спит, сифилиса не подцепит.
- Ну, это как сказать, - возразил Рейтер. - Говорят, и здесь может произойти нечто вроде непорочного зачатия. Но у Гребера натура неиспорченная. Он племенной ариец с двенадцатью чистокровными предками. И уж тут презервативы - преступление против отечества.
Гребер откупорил арманьяк, сделал глоток и снова сунул бутылку в карман.
- Романтики окаянные, - сказал он. - Чем в чужие дела нос совать, лучше займитесь своими собственными.
Рейтер помахал ему.
- Иди с миром, сын мой! Забудь про строевой устав и попытайся быть человеком. Умереть проще, чем жить - особенно для вас, героическая молодежь и цвет нации!
Гребер прихватил еще пачку сигарет и стакан. Уже уходя, он заметил, что Руммель продолжает выигрывать. Перед ним лежала груда денег. Лицо его оставалось бесстрастным; но теперь по нему светлыми каплями струился пот.
Лестницы казармы были безлюдны, как обычно после вечерней зори. Гребер шел по коридорам, стены гулко отбрасывали эхо его шагов. Потом он пересек широкий плац. Элизабет у ворот уже не было. «Она ушла», - решил Гребер. Он почти предвидел это. Да и ради чего она будет ждать его?
- Дамочка твоя вон там, - сказал часовой. - Как это ты, шляпа, заполучил такую девушку? Этакие птички - специально для офицеров.
Теперь и Гребер увидел Элизабет. Она стояла, прислонившись к стене. Он похлопал часового по плечу.
- Есть новое постановление, сынок. Таких краль выдают теперь вместо ордена, если ты пробыл на фронте четыре года. И все - генеральские дочки. Поди доложись по начальству, недоносок! Разве ты не знаешь, что часовому на посту разговаривать не положено?
Гребер направился к Элизабет.
- Сам недоносок, - бросил ему вслед часовой, впрочем, несколько озадаченный.

На холме за казармой они нашли скамью. Она стояла под каштанами, и оттуда был виден весь город. Нигде ни огонька. Только воды реки мерцали в лучах месяца.
Гребер вынул пробку и налил стакан до половины. Арманьяк поблескивал в нем, точно жидкий янтарь. Он протянул стакан Элизабет:
- Выпей все, - сказал он.
Она сделала только глоток.
- Нет, выпей все, - повторил он. - Уж сегодня такой вечер. Выпей за что-нибудь, ну хоть за нашу треклятую жизнь или за то, что мы еще живы. Главное - выпей! Нам необходимо выпить, ведь мы прошли через мертвый город. Да и вообще это сегодня необходимо.
- Хорошо. Тогда за все вместе.
Од снова налил стакан и выпил сам. И сразу же ощутил, как по телу разлилось тепло. Но вместе с тем почувствовал, насколько он опустошен. Это была пустота без боли.
Он еще раз налил полстакана и отпил около половины. Затем поставил его между ними на скамью. Элизабет сидела, подняв колени и обхватив их руками. Молодая листва каштанов над их головой, поблескивавшая в лунном свете, казалась почти белой - словно в нее залетела стайка ранних весенних мотыльков.
- Какой он черный, - сказала она, указывая на город. - Точно выгоревшие угольные шахты...
- Не смотри туда. Повернись. На той стороне совсем другое.
Скамья стояла на самой вершине холма, противоположный склон ее мягко опускался, и взору открывались поля, озаренные луною дороги, аллеи, обсаженные тополями, деревенская колокольня, вдали - лес, на горизонте - синяя гряда гор.
- До чего здесь все дышит миром, - заметил Гребер. - И как все это просто, верно?
- Просто, если можешь вот так повернуться на другую сторону и о той больше не думать.
- Этому научиться нетрудно.
- А ты научился?
- Конечно, - сказал Гребер. - Иначе меня бы уже не было на свете.
- Как бы и мне хотелось!
- Ты уже давно умеешь. Об этом позаботилась сама жизнь. Она ищет подкреплений, где может. А когда надвигается опасность, жизнь не знает ни слабости, ни чувствительности. - Он пододвинул стакан к Элизабет.
- Пить вино - это тоже смотреть в другую сторону?
- Да, - сказал он, - сегодня вечером, во всяком случае.
Она поднесла стакан к губам.
- Давай на некоторое время совсем не будем говорить о войне, - предложил он.
- Давай совсем ни о чем не говорить, - сказала Элизабет, откидываясь на спинку скамьи.
- Ладно...
И вот они сидели и молчали. Всюду стояла тишина, и постепенно эту тишину начали оживлять мирные ночные звуки. Они не нарушали ее, а только делали глубже - то тихий ветерок, словно это вздыхал лес, то крик совы, то шорох в траве и бесконечная игра облаков и лунного света. Тишина поднималась с земли, ширилась и охватывала их, она проникала в них - с каждым вздохом все глубже, - самое их дыхание сливалось с тишиной, оно исцеляло и освобождало, становилось все мягче, глубже и спокойнее и было уже не врагом, а далекой благодатной дремотой...
Элизабет пошевельнулась. Гребер вздрогнул и посмотрел вокруг:
- Удивительно, ведь я заснул.
- Я тоже. - Она открыла глаза. Рассеянный свет словно задержался в них и делал их очень прозрачными. - Давно я так не спала, - изумленно сказала она, - обычно я засыпаю при свете, - я боюсь темноты и просыпаюсь как от толчка, с каким-то испугом - не то, что сейчас...
Гребер сидел молча. Он ни о чем не спрашивал. В эти времена, когда происходило столько событий, любопытство умерло. Он лишь смутно дивился тому, что сам сидит так тихо, оплетенный ясным сном, точно скала под водой - веющими водорослями. Впервые с тех пор, как он уехал из России, Гребер почувствовал, как тревожное напряжение оставило его. И мягкое спокойствие проникло в него, точно прилив, который за ночь поднялся и вдруг, зеркально заблестев, как бы вновь соединил сухие опаленные участки с огромным живым целым.
Они вернулись в город. И снова улица приняла их в себя, на них опять повеяло запахом остывших пожарищ, и черные затемненные окна провожали их, точно процессия катафалков. Элизабет зябко поежилась.
- Раньше дома и улицы были залиты светом, - сказала она, - и мы воспринимали это как нечто вполне естественное. Все к нему привыкли. И только теперь понимаешь, какая это была жизнь...
Гребер поднял глаза. Небо ясное, безоблачное. Подходящая ночь для налетов. Уже по одному этому она была для него слишком светла.
- Затемнена почти вся Европа, - сказал он. - Говорят, только в Швейцарии по ночам еще горят огни. Это делается специально для летчиков, пусть видят, что летят над нейтральной страной. Мне рассказывал один, он побывал со своей эскадрильей во Франции и в Италии, что Швейцария - какой-то остров света - света и мира, - одно ведь связано с другим. И тем мрачнее, точно окутанные черными саванами, лежали позади и вокруг этого острова Германия, Франция, Италия, Балканы, Австрия и все остальные страны, участвующие в войне.
- Нам был дан свет, и он сделал нас людьми. А мы его убили и стали опять пещерными жителями, - резко сказала Элизабет.
«Ну, насчет того, что он сделал нас людьми, это, пожалуй, преувеличение, - подумал Гребер. - Но Элизабет, кажется, вообще склонна все преувеличивать. А может быть, она и права. У животных нет ни света, ни огня. Но нет и бомб».
Они стояли на Мариенштрассе. Вдруг Гребер увидел, что Элизабет плачет.
- Не смотри на меня, - сказала она. - Мне пить не следовало. На меня вино плохо действует. Это не грусть. Просто я вся как-то ослабла.
- Ну и будь какая есть, не обращай внимания. И я ослаб. Это неизбежно в такие минуты.
- В какие?
- О каких мы говорили. Ну, когда повертываешься в другую сторону. Завтра вечером мы не станем бегать по улицам. Я поведу тебя куда-нибудь, где будет так светло, как только может быть светло в этом городе. Я разузнаю.
- Зачем? Ты можешь найти более веселое общество, чем я.
- Не нужно мне никакого веселого общества.
- А что же?
- Только не веселое общество. Я бы не вынес сейчас таких людей. И других тоже - с их жалостью. Я за день бываю сыт ею по горло. Искренней и фальшивой. Ты, наверное, тоже это испытала.
Элизабет уже не плакала.
- Да, - сказала она. - Я тоже это испытала.
- Между мной и тобой все иначе. Нам незачем друг друга морочить. И это уже много. А завтра вечером мы пойдем в самый ярко освещенный ресторан и будем есть и пить вино, и на целый вечер забудем об этой проклятой жизни.
Она посмотрела на него.
- Это тоже другая сторона?
- Да, тоже. Надень самое светлое платье, какое у тебя есть.
- Хорошо. Приходи в восемь.
Вдруг он почувствовал, что его щеки коснулись ее волосы, а потом и губы. Словно налетел ветер. И не успел Гребер опомниться, как она уже исчезла. Он нащупал в кармане бутылку. Она была пуста. Гребер поставил ее на соседнее крыльцо. «Вот и еще день прошел, - подумал он. - Хорошо, что Рейтер и Фельдман не видят меня сейчас! А то опять начали бы острить!»

12

- Ну что ж, друзья, извольте, я готов признаться, - оказал Бэтхер. - Да, я спал с хозяйкой. А что же мне оставалось? Ведь что-нибудь сделать-то надо было. Иначе для чего мне дали отпуск? Я же не хочу, чтобы меня как дурачка какого-то отправили обратно на фронт.
Он сидел возле кровати Фельдмана, держа в руке крышку от кофейника, в котором был налит кофе, и опустив ноги в ведро с холодной водой. После того как Бэтхер сломал велосипед, он успел натереть себе водяные пузыри.
- А ты? - обратился он к Греберу. - Что ты делал сегодня? Куда-нибудь ходил?
- Нет.
- Нет?
- Он дрых, - вмешался Фельдман. - До полудня. Пушкой не разбудишь. Первый раз доказал, что у него есть ум.
Бэтхер вытащил ноги из ведра и стал рассматривать свои ступни. Они были покрыты крупными белыми волдырями.
- Нет, вы только посмотрите! Уж на что я здоровяк, а ноги у меня нежные, будто у грудного младенца. И всю жизнь так. Никак не загрубеют. Уж чего только я не делал. И вот с такими ногами придется опять топать по деревням.
- А зачем тебе топать? Куда тебе сейчас спешить? - спросил Фельдман. - У тебя же есть хозяйка.
- Ах, брось! Что хозяйка! Какое это имеет отношение? Да и вышло совсем не то!
- Когда приезжаешь с фронта, первый раз всегда получается не то, это каждому известно.
- Я о другом, приятель. У нас-то как раз получилось. Да не так, как надо.
- Нельзя же сразу требовать невесть чего, - сказал Фельдман. - Женщина должна привыкнуть.
- Ты все еще не понимаешь. Она была хоть куда. А душевного не получилось. Вот послушай! Лежим мы, значит, в постели, и все у нас по-хорошему, и вдруг я, можно сказать, в пылу сражения, забылся, да и назвал ее Альма. А ее зовут Луиза. Альмой-то зовут мою жену, понятно?
- Понятно.
- Это была прямо-таки катастрофа, приятель.
- Так тебе и надо, - вдруг раздраженно вмешался один из сидевших у стола игроков, обернувшись к Бэтхеру. - Это тебе за распутство, свинья ты этакая! Надеюсь, она тебя выгнала со скандалом?
- Распутство? - Бэтхер перестал рассматривать свои ноги. - Кто говорит о распутстве?
- Ты! Все время говоришь! Неужели ты еще и болван? - Возмущавшийся игрок был низенький человечек с большой головой, похожей на яйцо.
Он с ненавистью уставился на Бэтхера. Бэтхер был вне себя от возмущения.
- Нет, вы слышали когда-нибудь такую чепуху? - воскликнул он, обращаясь к присутствующим. - Единственный, кто здесь говорит о распутстве - это ты, балда! Надо ведь придумать! Вот будь здесь моя жена, а я бы жил с другой, это, балда, было бы распутством. Но ведь ее же нет, в том-то и горе! Какое же тогда распутство? Если бы она была тут, я же не стал бы спать с хозяйкой!
- Не слушай его, - сказал Фельдман. - Ему завидно, вот и все. Что же произошло после того, как ты назвал ее Луизой?
- Луизой? Да не Луизой. Ведь ее и зовут Луизой. Я назвал ее Альмой.
- Ну, Альмой, ладно. А потом?
- Потом? Ты просто не поверишь, приятель. Вместо того, чтобы рассмеяться или устроить мне скандал, что же она делает? Она начинает реветь. Слезы - как у крокодила, представляешь себе? Нет, приятель, толстым женщинам не надо реветь...
Рейтер откашлялся, закрыл книгу и с любопытством посмотрел на Бэтхера.
- Почему?
- Не идут им слезы. Не подходят к их пышным формам. Толстые женщины должны хохотать.
- Интересно, стала бы твоя Альма хохотать, если бы ты назвал ее Луизой, - язвительно спросил Головастик.
- Будь тут моя Альма, - веско и назидательно заявил Бэтхер, - она бы дала мне по морде первой же попавшейся под руку пивной бутылкой, а потом - чем попало. А когда я очухался бы, так излупцевала, что от меня одни рожки за ножки остались бы. Вот что было бы, олух ты этакий!
Головастик помолчал. Нарисованная Бэтхером картина, видимо, сразила его.
- И такую женщину ты обманываешь? - хрипло выговорил он наконец.
- Чудак-человек, разве я ее обманываю! Да будь она тут - я бы на хозяйку и не взглянул! Никакого обмана тут нет! Просто необходимость.
Рейтер повернулся к Греберу.
- А ты? Удалось тебе чего-нибудь добиться твоей бутылкой арманьяка?
- Ничего.
- Ничего? - переспросил Фельдман. - Потому ты и спишь до полудня, как дохлый?
- Ну да. Черт его знает, откуда у меня такая усталость. Я бы сейчас же опять мог заснуть. Точно я целую неделю глаз не смыкал.
- Тогда ложись и спи дальше.
- Мудрый совет, - заметил Рейтер. - Совет мастера-дрыхуна Фельдмана.
- Фельдман - осел, - сказал Головастик, объявляя пас. - Он проспит весь свой отпуск. Не успеет оглянуться, а отпуск уже тю-тю! С таким же успехом мог бы дрыхнуть на фронте и видеть во сне, что он в отпуске.
- Это тебе бы так хотелось, парень, - возразил Фельдман. - А мне как раз наоборот. Я сплю здесь, а когда вижу сны, то мне снится, будто я на передовой.
- Где же ты на самом деле? - спросил Рейтер.
- Где? Здесь! А где же еще?
- Вот именно это я и хочу сказать, - заблеял Головастик. - Ну, не все ли равно, где он, если он все время дрыхнет. Только дурак этого не поймет...
- А когда я просыпаюсь, мне совсем не все равно, слышите вы, хитрюги, - вдруг рассердился Фельдман и снова улегся на свою постель.
Рейтер опять обернулся к Греберу.
- А ты? Чем ты сегодня собираешься потешить свою душу?
- Скажи, куда надо пойти, если хочешь отменно поужинать?
- Один?
- Нет.
- Тогда иди в ресторан «Германия». Только тебя, правда, могут и не впустить. Во всяком случае - не в твоей фронтовой сбруе. Это гостиница для офицеров. И ресторан тоже. Впрочем, кельнер, может быть, проникнется уважением к твоему иконостасу.
Гребер окинул себя беглым взглядом. Его мундир был во многих местах залатан и очень поношен.
- А ты не одолжишь мне свой мундир? - спросил он.
- Пожалуйста. Только ты кило на пятнадцать легче меня. Как войдешь в нем, тут же тебя и вышвырнут. Но я могу раздобыть тебе на твой рост парадный унтер-офицерский мундир. И брюки тоже. Наденешь сверху шинель - никто в казарме и не заметит. Кстати, почему ты до сих пор рядовой? Тебе бы давно пора быть лейтенантом.
- Я уже добрался однажды до унтер-офицерского чина. А потом поколотил лейтенанта, и меня разжаловали. Еще счастье, что не перевели в штрафную роту. Но о повышении теперь нечего я думать.
- Тем лучше, значит, ты даже моральное право имеешь на унтер-офицерский мундир. Если ты поведешь свою даму в ресторан «Германия», закажи «Иоганнисбергер Кохсберг» урожая тридцать седьмого года, из подвалов Г. Х. Мумма.
- Хорошо. Этим советом я воспользуюсь.

Надвинулся туман. Гребер стоял на мосту. Река была завалена обломками, и ее черные воды медленно и лениво ползли среди балок и домашней рухляди. Из белой мглы на берегу выступал высокий силуэт школы. Гребер долго смотрел на него; затем он вернулся на берег и по узкой улочке дошел до школы. Мокрые от сырости большие железные ворота были широко распахнуты, школьный двор пуст. Никого. Уже слишком поздно. Гребер пересек двор и вышел на берег. Стволы каштанов, уходя в туман, казались совершенно черными, точно уголь. Под ними темнели отсыревшие скамьи. Гребер вспомнил, что он частенько здесь сиживал. Ничто из того, о чем он тогда мечтал, не сбылось. Прямо со школьной скамьи он попал на фронт.
Пока он сидел, глядя на реку, к берегу прибило сломанную кровать. Подобно огромным губкам лежали на ней намокшие подушки. От их вида его зазнобило. Он вернулся к школьному зданию и снова постоял перед ним. Потом взялся за ручку парадной двери. Дверь была не заперта. Гребер толкнул ее и нерешительно вступил в раздевалку. Здесь он остановился, посмотрел вокруг, потянул носом и услышал знакомый спертый школьный запах, увидел полутемную лестницу и темные крашеные двери, которые вели в актовый зал и в рекреационный зал. Все это не вызвало в нем никаких чувств - даже презрения, даже иронии. Он вспомнил Вельмана. Никогда не возвращайся, - сказал тот. И он был прав. Гребер чувствовал только опустошенность. Весь опыт, который он приобрел после школы, глубоко противоречил тому, чему его здесь учили. Ничего не осталось, - он полный банкрот.

Предыдущая страница 10 Следующая страница


11 Эрих Мария Ремарк

Гребер повернулся и вышел. По обе стороны входа висели мемориальные доски с именами павших в боях. Фамилии на доске справа он знал - это были убитые в первую мировую войну. Каждый раз во время съезда нацистской партии доску украшали еловыми ветками и венками из дубовых листьев, а директор школы Шиммель произносил перед нею напыщенные речи о реванше, о великой Германии и о грядущей расплате. У Шиммеля было толстое, дряблое пузо, и он всегда потел. Доска слева была новая. Гребер ее раньше не видел. Там значились убитые в этой войне. Он прочел фамилии. Их было много; но доску сделали большую и рядом оставили место еще для одной.
Выйдя, он встретил педеля на школьном дворе.
- Вы ищете что-нибудь? - спросил старик.
- Нет. Ничего не ищу.
Гребер пошел дальше, затем что-то вспомнил и вернулся.
- Вы не знаете, где живет Польман? - спросил он. - Господин Польман, он был здесь учителем.
- Господин Польман больше не преподает.
- Это я знаю. А как его найти?
Педель сначала настороженно посмотрел вокруг.
- Да никого нет, некому услышать, - сказал Гребер. - Ну, так где он живет?
- Раньше он жил на Янплац, шесть. А живет он там теперь или нет, я не знаю. Вы его ученик, что ли?
- Да. Директор Шиммель все еще здесь?
- Конечно, - удивленно отозвался педель. - Конечно. Почему же ему не быть?
- Правильно, - сказал Гребер. - Почему?
Он пошел дальше. Через четверть часа он понял, что потерял направление. Туман стал гуще, и Гребер заплутался в развалинах. Все они были похожи друг на друга, и одну улицу не отличишь от другой. Странное это было чувство - словно он заплутался в самом себе.
Гребер не сразу нашел дорогу на Хакенштрассе. Вдруг подул ветер, туман всколыхнулся, и, одна за другой, побежали волны, словно это было беззвучное призрачное море.
Гребер подошел к дому своих родителей. Опять никаких сведений; он уже решил было двинуться дальше, но его остановил какой-то странно-гулкий и протяжный звук. Как будто его издавали струны арфы. Гребер огляделся. Звук донесся снова, но более высокий и жалобный, точно в этом море тумана звонил незримый буек. Звук повторялся то на высокой, то на низкой ноте, неравномерный, и все же почти через равные промежутки; казалось, он доносится откуда-то сверху, с крыш, словно там кто-то играл на арфе.
Гребер удивленно слушал. Затем постарался проследить направление звуков, но так и не нашел их источника. Они были повсюду, неслись со всех сторон, певучие и настойчивые, иногда поодиночке, иногда в виде арпеджио или неразрешенного аккорда, полного безысходной печали.
«Наверно, это комендант, - решил Гребер. - Этот сумасшедший - больше некому». Он подошел к дому, от которого остался только фасад, и распахнул дверь. Какая-то фигура сорвалась с кресла, стоявшего за ней. Гребер заметил, что это то самое зеленое кресло, которое торчало раньше среди развалин родительского дома.
- Что случилось? - спросил комендант резко и испуганно.
В руках у него ничего не было. А звуки продолжались.
- Что это? - спросил Гребер. - Откуда?
Комендант приблизил влажное лицо к лицу Гребера.
- А... а... это вы... тот самый солдат... защитник отечества! Что это? Разве вы не слышите? Это заупокойная по тем, кто погребен здесь. Откапывайте их! Откапывайте! Прекратите убийства!
- Чепуха! - Гребер посмотрел вверх, в поднимающийся туман. Он увидел что-то вроде телефонного провода, ветер относил его, и каждый раз, когда провод возвращался, слышался загадочный звук гонга. И вдруг он вспомнил о рояле с оторванной крышкой, который висел высоко наверху между развалинами. Провод, должно быть, ударял по открытым струнам.
- Это рояль, - сказал Гребер.
- Рояль! Рояль! - передразнил его комендант. - Да что вы понимаете, вы, закоренелый убийца! Это колокол мертвых, и ветер звонит в него! Небо взывает его голосом о милосердии. Слышите вы, стреляющий автомат, о милосердии, которого больше нет на земле! Что вы знаете о смерти, вы, разрушитель! Да и откуда вы можете знать? Те, кто сеет смерть, никогда ничего о ней не знают. - Он наклонился вперед. - Мертвые повсюду, - прошептал он. - Они лежат под обломками, их руки раскинуты и лица растоптаны, они лежат там, но они воскреснут и они будут гнаться за вами... - Гребер отступил на улицу. - Гнаться... - бормотал комендант ему вслед. - Они будут обвинять вас и судить каждого в отдельности.
Гребер уже не видел его. Он только слышал хриплый голос, который звучал из вихрей тумана.
- Ибо то, что вы сделали последнему из моих братьев, вы сделали мне, - говорит Господь...
Гребер пошел дальше.
- К черту, - бормотал он. - Иди к черту, сам себя хорони под развалинами, на которых ты сидишь, как зловещий ворон.
Он шел все дальше. «Мертвецы! - думал он с горечью. - Мертвецы! Мертвецы! Хватит с меня мертвецов! И зачем только я сюда вернулся? Может быть, для того, чтобы почувствовать, как где-то в этой пустыне все-таки еще трепещет жизнь?»

Он позвонил. Дверь тут же открылась, точно кто-то за ней караулил.
- Ах, это вы, - удивленно проговорила фрау Лизер.
- Да, я, - ответил Гребер. Он ожидал увидеть Элизабет.
В ту же минуту она вышла из своей комнаты. На этот раз фрау Лизер безмолвно отступила.
- Входи, Эрнст, - сказала Элизабет. - Я сейчас буду готова.
Он последовал за ней.
- Это и есть твое самое светлое платье? - спросил он, взглянув на ее черный джемпер и черную юбку. - Разве ты забыла, что мы собирались выйти сегодня вечером?
- Ты это серьезно?
- Конечно. Погляди-ка на меня! Ведь на мне парадный мундир унтер-офицера. Мне один товарищ его раздобыл. Я готов пойти на обман, лишь бы повести тебя в отель «Германия» - хотя еще вопрос, не пускают ли туда, только начиная с лейтенанта? Вероятно, это будет зависеть от тебя. У тебя нет другого платья?
- Есть. Но...
Гребер увидел на столе водку Биндинга.
- Я знаю, о чем ты думаешь, - сказал он. - Забудь об этом. И забудь о соседях и о фрау Лизер. Ты никому не делаешь зла - это единственное, с чем надо считаться. А выбраться куда-нибудь тебе нужно, иначе ты с ума сойдешь. На, выпей глоток водки.
Он налил рюмку и протянул ей. Она выпила.
- Ладно, - сказала она: - Я живо буду готова. В общем, я ведь ждала тебя, но не была уверена. Может, ты забыл. Только выйди из комнаты, пока я переоденусь. А то фрау Лизер еще донесет, что я занимаюсь проституцией.
- Ну, на этом ей сыграть трудно. В отношении солдат это считается занятием патриотическим. Но я все-таки выйду и подожду тебя. На улице, не в прихожей.
Он принялся ходить перед домом. Туман стал прозрачнее, но все еще курился между стенами домов, словно там была прачечная. Вдруг звякнуло окно. Элизабет высунулась на улицу. Он увидел ее голые плечи в рамке света; она держала два платья. Одно было золотисто-коричневое, другое неопределенного цвета, темное. Они развевались на ветру как флаги.
- Какое? - спросила она.
Он показал на золотистое. Она кивнула и закрыла окно. Он окинул взглядом улицу. Никто как будто не заметил этого нарушения правил противовоздушной обороны.
Он опять принялся ходить взад и вперед. Казалось, ночь стала глубже и зрелее. Дневная усталость, особое вечернее настроение и решимость на время позабыть о прошлом, - все это вызывало в нем мягкую взволнованность и трепетное ожидание.
Элизабет появилась в дверях. Она стремительно вышла на улицу - стройная, гибкая, и показалась ему выше в длинном золотом платье, поблескивавшем при бледном ночном свете. Лицо ее тоже как будто изменилось. Оно было уже, голова - меньше, и Гребер не сразу понял, что причина этому все то же платье, оставлявшее шею открытой.
- Фрау Лизер тебя видела? - спросил он.
- Видела. Она прямо остолбенела. По ее мнению, я должна непрерывно искупать свои грехи, разодрав одежды и посыпав главу пеплом. И на миг меня и вправду стала мучить совесть.
- Совесть мучит обычно не тех, кто виноват.
- И не только совесть. Мне стало страшно. Как ты думаешь...
- Нет, - отозвался Гребер. - Я ничего не думаю. И давай сегодня вечером ни о чем не думать. Мы уже достаточно думали и себя этим пугали. Давай попробуем, не сможем ли мы взять от жизни хоть немного радости.

Отель «Германия» стоял между двумя рухнувшими домами, как богатая родственница между двумя обедневшими. По обеим сторонам отеля щебень был аккуратно собран в две кучи, и развалины уже не казались хаотичными и овеянными смертью; они даже приняли вполне пристойный, почти добропорядочный вид.
Швейцар окинул мундир Гребера презрительным взглядом.
- Где у вас винный погребок? - налетел на него Гребер, не дав опомниться.
- Дальше по холлу и направо, ваша честь. Вызовите обер-кельнера Фрица.
Они вошли в холл. Мимо них прошествовали майор и два капитана. Гребер вытянулся перед ними.
- Здесь, наверно, так и кишит генералами, - сказал он. - На первом этаже помещаются канцелярии нескольких военных комиссий.
Элизабет остановилась.
- А ты не слишком рискуешь? Вдруг кто-нибудь обратит внимание на твой мундир?
- А на что они могут обратить внимание? Держать себя как унтер-офицер нетрудно. Я и был одно время унтер-офицером.
Вошел, звеня шпорами, подполковник, а с ним миниатюрная худая женщина. Он посмотрел куда-то поверх Гребера.
- А что с тобою будет, если на тебя обратят внимание? - спросила Элизабет.
- Ничего особенного.
- Тебя не могут расстрелять?
Гребер засмеялся.
- Едва ли они это сделают, Элизабет. Мы им слишком нужны на фронте.
- А что еще с тобой могут сделать?
- Немногое. Может быть, посадят на несколько недель под арест. Что ж, это несколько недель отдыха. Почти как отпуск. Если человеку предстоит через две недели вернуться на фронт, с ним ничего особенного случиться не может.
Из коридора справа вышел обер-кельнер Фриц. Гребер сунул ему в руку кредитку. Фриц опустил деньги в карман и стал очень покладистым.
- Господам, разумеется, желательно в погребке покушать, - заявил он и с достоинством проследовал вперед.
Он посадил их за столик, скрытый колонной, и не спеша удалился. Гребер обвел взглядом помещение.
- Это именно то, чего мне хотелось. Только надо малость привыкнуть. А ты? - Он посмотрел на Элизабет. - Впрочем, нет. Тебе нечего и привыкать, - удивленно продолжал он. - Можно подумать, будто ты каждый день тут бываешь.
Подошел старичок-кельнер, похожий на марабу. Он принес карточку. Гребер вложил в нее кредитный билет и вернул кельнеру.
- Нам хочется получить что-нибудь, чего нет в меню. Что у вас найдется?
Марабу равнодушно посмотрел на него.
- У нас нет ничего другого, только то, что в меню.
- Ладно. Тогда принесите нам бутылку «Иоганнисбергер Кохсберг» урожая тридцать седьмого года, из подвалов Г. Х. Мумма. Но не слишком холодный.
Глаза у Марабу оживились.
- Очень хорошо, ваша честь, - отозвался он с внезапным почтением. - У нас есть случайно немного остендской камбалы. Только что получена. К ней можно подать салат по-бельгийски и картофель с петрушкой.
- Хорошо. А какая у нас будет закуска? К вину икра, конечно, не подходит.
Марабу еще больше оживился.
- Само собой. Но у нас осталась страсбургская гусиная печенка с трюфелями...
Гребер кивнул.
- А потом позволю себе рекомендовать голландский сыр. Он особенно подчеркивает букет вина.
- Отлично.
Марабу побежал выполнять заказ. Может быть, вначале он принял Гребера за солдата, который случайно попал в этот ресторан; теперь же видел в нем знатока, случайно оказавшегося солдатом.
Элизабет слушала этот разговор с удивлением.
- Эрнст, - спросила она, - откуда ты все это знаешь?
- От моего соседа по койке, Рейтера. Еще сегодня утром я ни о чем понятия не имел. А он такой знаток, что. даже подагру себе нажил. Но она же теперь спасает его от возвращения на фронт. Как обычно, порок вознаграждается!
- А эти фокусы с чаевыми и с меню?..
- Все от Рейтера. Он в таких делах знает толк. И он велел мне держать себя с уверенностью светского человека.
Элизабет вдруг рассмеялась. В ее смехе была какая-то непринужденность, теплота и ласка.
- Но, бог мой, я помню тебя совсем не таким!
- И я тебя тоже помню не такой, как сейчас!
Он взглянул на нее. Перед ним сидела другая девушка! Смех совершенно менял ее. Точно в темном доме вдруг распахнулись все окна.
- У тебя очень красивое платье, - заметил он, слегка смутившись.
- Это платье моей матери. Я только вчера вечером его перешила и приладила. - Она рассмеялась. - Поэтому, когда ты пришел, я была более подготовлена, чем ты думал.
- Разве ты умеешь шить? Вот не сказал бы.
- Я раньше и не умела, а теперь научилась. Я каждый день шью по восемь часов военные шинели.
- В самом деле? Ты мобилизована?
- Ну да. Я и хотела этого. Может быть, я этим хоть немного помогу отцу.
Гребер покачал головой и посмотрел на нее.
- Это не идет тебе. Как и твое имя. И угораздило же тебя!
- Это мама выбрала. Она была родом из южной Австрии и напоминала итальянку; она надеялась, что я буду блондинкой с голубыми глазами, и потому заранее назвала меня Элизабет. И хотя блондинки не получилось, имя решили уже не менять.
Марабу подал вино. Он держал бутылку, словно это была драгоценность, и осторожно стал разливать.
- Я принес вам очень тонкие и простые хрустальные рюмки, - сказал он. - Так лучше виден цвет. Или вы желаете, может быть, зеленые?
- Нет, пусть будут тонкие прозрачные рюмки.
Марабу кивнул и поставил на стол серебряное блюдо. Розовые ломтики гусиной печени вместе с черными трюфелями лежали в кольце дрожащего желе.
- Прямо из Эльзаса, - гордо заявил он.
Элизабет рассмеялась.
- Какая роскошь!
- Роскошь, да! - Гребер поднял свой стакан. - Роскошь, - повторил он. - Вот за это мы и выпьем с тобой, Элизабет. Целых два года я ел только из жестяного котелка и ни разу не был уверен, что успею докончить свой обед - поэтому сейчас это не просто роскошь; нечто гораздо больше. Это мир и безопасность, радость и праздник - словом все то, чего на фронте не бывает.
Он пил вино, смаковал его и смотрел на Элизабет: ведь она тоже была частью этого праздника. Вот оно, нежданное, несущее с собою легкость и бодрость; оно поднимается над необходимостью, ненужное и как будто бесполезное, ибо принадлежит к другому миру, более сверкающему и щедрому, к миру игры и мечты. После этих лет, прожитых на краю смерти, вино было не только вином, серебро - серебром, музыка, откуда-то просачивавшаяся в погребок - не только музыкой, и Элизабет - не только Элизабет: все они служили символом жизни без убийств и разрушения, жизни ради самой жизни, которая уже почти превратилась в миф, в безнадежную мечту.
- Иногда совсем забываешь, что еще жив, - сказал он.
Элизабет опять рассмеялась.
- Я-то все время помню, но только не знаю, на что это мне...
К ним подошел Марабу.
- Ну, как вино, ваша честь?
- Вероятно, очень хорошее, иначе мне бы вдруг не пришли в голову вещи, о которых я давным-давно не думал.
- Это солнце, ваша честь. Под его лучами осенью зрел виноград. Теперь вино возвращает эти лучи. Такое вино в Рейнской области называют дароносицей.
- Дароносицей?
- Да. Оно как золото и посылает во все стороны золотые лучи.
- Это верно.
- Его чувствуешь после первого же стакана. Не правда ли? Прямо солнечный сок!
- Даже после первого глотка. Оно не в желудок идет. Оно поднимается к глазам и изменяет мир.
- Вы знаете толк в вине, сударь, - Марабу доверительно наклонился к нему. - Вон там на столике справа - то же вино. А люди лакают его, точно воду. Они вполне могли бы обойтись рислингом.
Он ушел, бросив на столик справа негодующий взгляд.
- Сегодня, должно быть, везет обманщикам, - сказал Гребер. - А какого ты мнения насчет этого вина? Оно тебе тоже кажется дароносицей?
Она откинулась на спинку стула и расправила плечи:
- У меня такое чувство, будто я вырвалась из тюрьмы. И будто меня за обман скоро опять туда посадят.
Он засмеялся.
- Уж мы такие! Ужасно боимся собственных чувств. А когда они возникают - готовы считать себя обманщиками.
Марабу принес рыбу и салат. Гребер наблюдал за тем, как подают на стол, и чувствовал, что вся его напряженность исчезла; он был подобен человеку, который случайно отважился ступить на тонкий лед и вдруг, к своему удивлению, видит, что не проваливается. Он знает, лед тонок и может в любую минуту проломиться, но пока еще держит - и этого достаточно.
- А ведь когда ты так долго валялся в навозе, только и начинаешь все это ценить, - сказал он. - Всякая мелочь радует и волнует, точно видишь все в первый раз. Все - даже рюмка и белая скатерть.
Марабу откупорил новую бутылку. Он напоминал теперь заботливую мать.
- Обычно к рыбе подают мозель, - заявил он. - Но к камбале требуется другое. У нее мясо имеет вкус орехов. К ней бутылка «Рейнгауера» - это ж сказка. Разве нет?
- Бесспорно.
Кельнер кивнул и исчез.
- Послушай, Эрнст, - сказала Элизабет, - а мы за все это сможем заплатить? Ведь, наверно, здесь страшно дорого?
- Сможем. Я привез с собой жалованье за два года войны. А надолго ли его должно хватить? - Гребер рассмеялся. - Только на очень короткую жизнь. Всего на две недели. На этот срок хватит.

Они стояли перед ее дверью. Ветер утих, и снова опустился туман.
- Когда тебе надо возвращаться? - спросила Элизабет. - Через две недели?
- Вроде того.
- Скоро.
- И скоро, и еще очень долго. Все меняется каждую минуту. На войне и время другое, чем в мирной жизни. Ты, наверно, это тоже испытала; теперь здесь такой же фронт.
- Это не одно и то же.
- Нет, одно. И сегодня был мой первый вечер в отпуске. Бог да благословит и Марабу, и Рейтера, и твое золотое платье, и вино.
- И нас, - добавила Элизабет, - его благословение нам пригодится.
Она стояла перед своим спутником. Пряди тумана запутались у нее в волосах, и слабый ночной свет чуть поблескивал в них. Поблескивало и платье, а от тумана лицо у нее было влажное как плод. Греберу вдруг стало трудно расстаться с ней, разорвать ту паутинку нежности, покоя, тишины и взволнованности, которая так неожиданно окутала этот вечер, и вернуться к казарменной вони и остротам, к тоске ожидания и думам о грядущем.
Резкий голос рассек тишину:
- Что у вас - глаз нет, унтер-офицер?
Перед ними стоял низенький пухлый майор с белой щеточкой усов. Вероятно, у него были резиновые подошвы, так неслышно он подошел. Гребер сразу понял, что это уже отслуживший боевой конь запаса, что его вытащили из нафталина и он теперь просто важничает, расхаживая по городу в своем мундире. Охотнее всего Гребер поднял бы старикана в воздух да хорошенько тряхнул, но рисковать было нельзя. И он сделал то, что делает в таких случаях опытный солдат: он промолчал и вытянулся во фрунт. Старикан осветил его с головы до ног лучом карманного фонарика. Почему-то именно это показалось Греберу особенно обидным.
- Парадный мундир! - пролаял старикан. - Пристроились на теплое местечко! Тыловик, а позволяете себе разгуливать в парадном мундире! Этого еще не хватало! Почему вы не на фронте?
Гребер и тут промолчал - он забыл перенести знаки боевых отличий со своего мундира на чужой.
- Только и умеете, что таскаться по кабакам, да? - лаял майор.
Элизабет сделала какое-то движение. Круг света от карманного фонаря упал на ее лицо. Она посмотрела на старикана и шагнула к нему. Майор кашлянул, еще раз покосился на девушку и проследовал дальше.
- Я уже хотела сказать ему несколько теплых слов, - заметила она.
Гребер пожал плечами.
- Ничего не поделаешь! Эти старые козлы бродят по улицам и требуют, чтобы их приветствовали младшие по званию. В этом их жизнь. Подумать только! Для того ли природа старалась несколько миллионов лет, чтобы создать вот такое чучело!
Элизабет рассмеялась.
- Почему ты не на фронте?
Гребер усмехнулся:
- Это мне за то, что я морочил людям голову парадным мундиром. Завтра надену штатское. Я знаю, где можно раздобыть костюм. Не хочу больше козырять начальству. Тогда можно будет спокойно посидеть в «Германии».
- Ты опять туда собираешься?
- Да, Элизабет. Именно о таких вещах потом и вспоминаешь на передовой. Не о будничном. Я зайду за тобой в восемь. А теперь надо сматываться, не то этот старый дурак еще раз пройдет мимо и потребует мою солдатскую книжку. Спокойной ночи.
Он привлек ее к себе, и она не противилась. Его рука обвилась вокруг ее стана, и вдруг все окружающее исчезло; он желал ее, и не желал ничего другого, и крепко обнял ее и целовал, и уже не мог отпустить, и все-таки отпустил.
Он еще раз зашел на Хакенштрассе. Перед домом родителей он остановился. Лунный свет прорвался сквозь облака. Гребер поискал глазами свою записку, зажатую между двумя кирпичами. И вдруг рванул ее к себе. На одном уголке что-то было приписано толстым карандашом. Он вытащил карманный фонарь. «Зайти на главный почтамт, окно 15», - прочел он. Гребер невольно взглянул на свои часы. Нет, слишком поздно; ночью почтамт не работает, и раньше восьми утра ничего не узнаешь. Он сложил записку и спрятал в карман, чтобы завтра предъявить ее. Затем, через весь город, где царила мертвая тишина, отправился к себе в казарму; ему чудилось, что он стал совсем невесом и движется в безвоздушном пространстве, не решаясь из него вырваться.

13

Часть главного почтамта уцелела. Остальное рухнуло и было сожжено. Всюду теснились люди. Греберу пришлось ждать. Наконец он пробрался к окну №15 и показал свое обращение и приписку на нем.
Чиновник вернул ему бумажку.
- Удостоверение личности у вас с собой?
Гребер подсунул под решетку свою солдатскую книжку и отпускной билет. Чиновник внимательно прочел их.
- А что такое? - спросил Гребер. - Какое-нибудь извещение?
Чиновник не ответил. Он встал и ушел куда-то. Гребер ждал и смотрел отсутствующим взглядом на свои документы, которые остались лежать раскрытыми на столе.
Наконец чиновник вернулся, в руках у него была маленькая измятая посылочка. Он еще раз сверил адрес с отпускным билетом Гребера. Затем пододвинул к нему посылку и сказал:
- Вот здесь распишитесь.
Гребер узнал почерк матери. Она отправила посылку на номер его полевой почты, а оттуда ее переслали обратно. Он взглянул на адрес отправителя: там еще была указана Хакенштрассе. Он взял посылку и расписался на квитанции.
- А больше ничего не было? - спросил он.
Чиновник вскинул на него глаза.
- Значит, по-вашему, мы что-то себе оставили?
- Да нет. Но я подумал, может, вы уже получили новый адрес моих родителей.
- Адреса - это не у нас. Справьтесь в отделе доставки на дом, второй этаж.
Гребер поднялся по лестнице. Над верхним этажом уцелела лишь половина крыши. Вместо другой голубело небо с облаками и солнцем.
- У нас никакого нового адреса нет, - сказала женщина, сидевшая в окошечке. - Иначе мы направили бы посылку не на Хакенштрассе. Но вы можете спросить у письмоносца вашего района.
- Где он?

Предыдущая страница 11 Следующая страница


Время жить и время умирать 12

Женщина посмотрела на свои часы.
- Сейчас он разносит письма. Зайдите около четырех, вы с ним увидитесь. В четыре разбирают почту.
- А может письмоносец знать адрес, если он вам здесь неизвестен?
- Конечно, нет. Он должен получить его у нас. Но бывает, что люди все же расспрашивают его. Это их успокаивает. Такова человеческая природа. Разве нет?
- Да, вероятно.
Гребер взял посылку и стал спускаться по лестнице. Он взглянул на дату. Посылка была отправлена три недели назад. Она долго шла до передовой, но сюда вернулась быстро. Он отошел в сторону и вскрыл коричневую бумагу. В посылке был зачерствевший сладкий пирог, шерстяные носки, пачка сигарет и письмо от матери. Он прочел его; в нем ни слова не говорилось о каком-либо предполагаемом переезде или о бомбежках. Гребер сунул письмо в карман и постоял еще, чтобы успокоиться. Потом вышел на улицу. Он говорил себе, что скоро придет и письмо с новым адресом, но все же на душе у него стало тяжелее, чем он ожидал.
Он решил отправиться к Биндингу. Может быть, у того есть новости.

- Входи, Эрнст! - крикнул Альфонс. - А мы тут заняты распитием первоклассного вина. Можешь нам подсобить.
Биндинг был не один. На широком диване, как раз под Рубенсом, полулежал эсэсовец в такой позе, словно он на этот диван только что свалился и пока не в силах подняться.
Эсэсовец был тощ, бледен и до того белобрыс, что казалось, у него нет ни ресниц, ни бровей.
- Это Гейни, - сказал Альфонс с некоторым почтением. - Гейни, укротитель змей! А это мой друг Эрнст, он приехал из России в отпуск.
Гейни уже успел порядочно хватить. У него были какие-то белесые глаза и маленький рот.
- Россия! - пробормотал он. - Я тоже там был. Здорово пожили! Не сравнишь со здешней жизнью.
Гребер вопросительно взглянул на Биндинга.
- Гейни уже пропустил бутылочку, - заявил Альфонс. - У него горе. Дом его родителей разбомбили. С семьей ничего не случилось, все были в убежище. Но квартира погибла.
- Четыре комнаты! - прорычал Гейни. - Вся обстановка - новая... Безупречный рояль. Какой звук! Мерзавцы!
- Уж за рояль Гейни отомстит, - сказал Альфонс. - Иди сюда, Эрнст! Что ты будешь пить? Гейни пьет коньяк. Но тут есть еще водка, кюммель и все, что твоей душе угодно.
- Мне ничего не нужно. Я зашел только на минутку - спросить, не узнал ли ты чего-нибудь.
- Пока ничего нового, Эрнст. В окрестностях города твоих родителей нет. Во всяком случае, они нигде не значатся. В деревнях - тоже. Или они уехали и еще не прописались, или их эвакуировали с каким-нибудь эшелоном беженцев. Ты же знаешь, как все это теперь сложно. Ведь эти скоты бомбят всю Германию; нужно время, чтобы опять наладить связь. Пойди сюда, выпей чего-нибудь. Одну рюмочку уж рискни...
- Ладно. Рюмку водки.
- Водка... - опять забормотал Гейни. - Мы хлестали ее бочками... А потом лили в глотку этим скотам и зажигали. Делали из них огнеметы. Ох, ребята, и прыгали же они! Умрешь со смеху...
- Что? - спросил Гребер.
Гейни не ответил. Он смотрел перед собой остекленевшими глазами.
- Огнеметы... - пробормотал он опять. - Замечательная идея...
- О чем он говорит? - обратился Гребер к Биндингу.
Альфонс пожал плечами.
- Гейни побывал во всяких переделках. Он служил в СД.
- В СД в России?
- Да. Еще одну, Эрнст.
Гребер взял бутылку водки с курительного столика и стал разглядывать на свет. В ней плескалась прозрачная жидкость.
- Какой она крепости?
Альфонс рассмеялся.
- Довольно-таки высокой. Уж не меньше, чем шестьдесят градусов. Иваны признают только крепкую.
«Да, - думал Гребер, - признают только крепкую. А когда крепкую льют в чьи-нибудь глотки и поджигают, то она горит». Он посмотрел на Гейни. Гребер достаточно наслышался о том, что вытворяла в России Служба безопасности, и понимал, что слова Гейни - едва ли просто пьяная болтовня. СД уничтожала людей в занятых областях тысячами, истребляя население под тем предлогом, что для немецкого народа необходимо очистить «жизненное пространство». Она убивала всех, кто был ей неугоден, главным образом путем расстрелов; но чтобы слегка разнообразить это массовое убийство, эсэсовцы иногда придумывали забавнейшие варианты. Гребер знал о некоторых; о других ему рассказывал Штейнбреннер. Но живые огнеметы - это было нечто новое.
- Что ты уставился на бутылку? Она не укусит, не бойся. Наливай себе.
Гребер отодвинул бутылку. Ему хотелось встать и уйти: но он продолжал сидеть. Усилием воли он заставлял себя сидеть. Слишком часто он до сих пор отводил глаза и ничего знать не хотел. И не только он, так же поступали и сотни тысяч других, надеясь этим успокоить свою совесть. Он больше не хотел отводить глаза. Не хотел увиливать. Он и в отпуск до сих пор не уходил главным образом из-за того же.
- Ну, выпей еще хоть одну, - сказал Альфонс.
Гребер смотрел на задремавшего Гейни.
- Он все еще в СД?
- Нет. Он теперь здесь.
- Где же?
- Он обершарфюрер в концлагере.
- В концлагере?
- Да. Выпей еще глоток, Эрнст! Молодость ведь проходит! И уж такими, как сейчас, мы потом не встретимся! Посиди еще немножко. Придет на минутку и сейчас же убегает!
- Нет, - отозвался Гребер, он все еще не сводил глаз с Гейни. - Я больше не буду убегать.
- Наконец-то я слышу от тебя разумное слово. Что же ты выпьешь! Еще рюмку водки?
- Нет, дай мне коньяку или кюммеля. Не водки.
Гейни пошевелился.
- Конечно, не водки! - пролепетал он. - Такое добро тратить! Водку мы сами хлестали. Нет, лили бензин. И горит лучше...

Гейни рвало в ванной. Альфонс и Гребер стояли в дверях. Небо было полно сверкающих белых барашков. Среди берез распевал черный дрозд, маленький черный комочек с желтым клювом и голосом, в котором пела сама весна.
- Отчаянный парень этот Гейни, правда? - спросил Альфонс. Таким тоном мальчик говорил бы о кровожадном индейском вожде - с ужасом и все же с восхищением.
- Отчаянный с теми, кто защищаться не может, - возразил Гребер.
- У него рука не гнется, Эрнст. Вот почему он не на передовой. Заполучил это увечье в 1932 году, во время стычки с коммунистами. Оттого он такой бешеный. Да, порассказал он нам кое-какие штучки, верно? - Альфонс опять запыхтел полуобуглившейся сигарой, которую закурил, когда Гейни начал хвастать своими подвигами. В увлечении он позабыл о ней. - Порассказал! Верно?
- Штучки хоть куда. А тебе хотелось бы там быть?
Биндинг на мгновение задумался. Затем покачал головой.
- Пожалуй, нет. Может быть, один раз, чтобы знать, что это такое. А вообще-то я человек другого типа. Я слишком большой романтик, Эрнст.
В дверях появился Гейни. Он был ужасно бледен.
- Дежурство! - прорычал он. - Я опаздываю. Давно пора! Ну, уж эта сволочь у меня попляшет!
Спотыкаясь, брел он по садовой дорожке. Дойдя до калитки, поправил фуражку, деревянно выпрямился и зашагал дальше, как аист.
- Не хотел бы я быть на месте того, кто сейчас попадет Гейни в лапы, - сказал Биндинг.
Гребер поднял голову. Он думал как раз о том же.
- Ты считаешь это правильным, Альфонс? - спросил он.
Биндинг пожал плечами.
- Это ведь люди, виновные в государственной измене. Недаром же они там сидят.
- Бурмейстер тоже был изменником?
Альфонс усмехнулся.
- Ну, тут особый случай. Да с ним ничего такого и не сделали.
- А если бы сделали?
- Ну, значит, не повезло. В наше время очень многим не везет, Эрнст. Возьми хотя бы смерть от бомб. Пять тысяч убитых в одном только нашем городе. А люди-то были получше, чем те, кто сидит в концлагере. Поэтому, какое мне дело, что там происходит? Я не отвечаю за это. И ты тоже.
Несколько воробьев, чирикая, прилетели на край бассейна, стоявшего посреди лужайки. Один вошел в воду, забил крыльями, и тут же вся стайка начала плескаться. Альфонс внимательно следил за ними. Казалось, он уже забыл про Гейни.
Гребер увидел его довольное безмятежное лицо и вдруг понял, как безнадежно обречены всякая справедливость и сострадание: им суждено вечно разбиваться о равнодушие, себялюбие и страх! Да, он понял это, понял также, что и сам он не является исключением, что и сам сопричастен всему этому, имеет к нему какое-то отношение - безличное, туманное и угрожающее. Греберу чудилось, как он ни противился этому чувству, что все же он с Биндингом чем-то связан.
- Насчет ответственности дело не так просто, Альфонс, - сказал он хмуро.
- Эх, Эрнст! Брось ты эти рассуждения! Ответственным можно быть только за то, что совершил самолично. Да и притом, если это не выполнение приказа.
- Когда мы расстреливаем заложников, мы утверждаем обратное, что они якобы ответственны за то, что совершено другими, - сказал Гребер.
- А тебе приходилось расстреливать заложников? - спросил Биндинг, с любопытством поворачиваясь к Греберу.
Гребер не ответил.
- Заложники - исключение, Эрнст, тут необходимость.
- Мы все оправдываем необходимостью, - с горечью продолжал Гребер. - Все, что мы сами делаем, хочу я сказать. Конечно, не то, что делают те. Когда мы бомбим города - это стратегическая необходимость; а когда бомбят те - это гнусное преступление.
- Вот именно! Наконец-то ты рассуждаешь правильно! - Альфонс лукаво покосился на Гребера. На лице его появилась довольная улыбка. - Это-то и называется современной политикой! «Правильно то, что полезно немецкому народу», - сказал имперский министр юстиции. А ему и книги в руки. Мы лишь исполняем свой долг. Мы не ответственны. - Он наклонился вперед. - Вон, вон он - черный дрозд! Первый раз купается! Видишь, как воробьи удирают!

Гребер вдруг увидел, что впереди идет Гейни. Улица была пуста. Между зелеными изгородями лежал рассеянный солнечный свет, желтая бабочка порхала совсем низко над песчаными дорожками, окаймлявшими мощеный тротуар, а впереди, примерно метрах в ста, Гейни поворачивал за угол. Гребер пошел по песчаной дорожке. Хотя стояла глубокая тишина, его шагов не было слышно.
«Если бы кто захотел сейчас прикончить Гейни, так вот очень удобный случай, - подумал Гребер. - Кругом - ни души. Улица точно вымерла. Можно почти беззвучно подкрасться к нему, идя по песку. Гейни ничего и не заметит. Его можно сбить с ног, а потом задушить или заколоть. Выстрел - это слишком громко, сбегутся люди. Гейни не бог весть какой силач; да, его можно задушить».
Гребер заметил, что ускорил шаг. Даже Альфонс ничего бы не заподозрил. Он решил бы, что кто-то захотел отомстить Гейни. Оснований для этого более чем достаточно. А такой случай едва ли еще раз представится. И это - случай уничтожить убийцу не из личной мести, убийцу, который через какой-нибудь час будет, вероятно, терзать беззащитных, отчаявшихся людей.
У Гребера вспотели ладони. Дойдя до угла, он увидел, что между ним и Гейни осталось метров тридцать. На улице все еще было пусто. Если он быстро добежит до него по песку, через минуту все будет кончено. Он заколет Гейни и побежит дальше.
Вдруг он услышал, что сердце его отчаянно стучит. Стучит слишком громко, ему даже на мгновение показалось, что Гейни может услышать этот стук. «Да что это со мной? - спросил себя Гребер. - Какое мне дело? Каким образом я впутался во все это?» Но мысль, которая за несколько мгновений возникла как будто случайно, уже превратилась в таинственный приказ, и Греберу вдруг представилось, что все зависит от того, подчинится ли он этому приказу, - словно это могло искупить многое в его прошлом, да и самую жизнь Гребера, и, в частности, такие минуты в ней, которые он хотел бы зачеркнуть; искупить что-то содеянное им или, наоборот, упущенное. «Отмщение, - думал он. - Но ведь этого человека он едва знает, человек этот лично мне не причинил никакого зла и не за что ему мстить... Еще не причинил... - думал Гребер, - но может же случиться, что отец Элизабет оказался жертвой Гейни, или окажется ею сегодня-завтра, а кому какое зло причинили заложники или невинные жертвы, которым нет числа? Кто несет вину за них и где искупление?»
Гребер не сводил глаз со спины Гейни. Во рту у него пересохло. Из-за калитки донесся собачий лай. Он испугался и посмотрел вокруг. «Я слишком много выпил, - сказал он себе, - нужно остановиться, все это меня не касается, это сумасшествие...» Но продолжал идти, быстро и беззвучно, побуждаемый чем-то, что представлялось ему грозной и справедливой неизбежностью, искуплением и воздаянием за те многочисленные смерти, виновником которых он был.
Между ними осталось каких-нибудь двадцать метров, а Гребер все еще не знал, что он сделает. Затем он увидел, как на ближайшем углу из калитки, скрытой в изгороди, вышла женщина. На ней была оранжевая блузка, в руке - корзина; женщина шагала ему навстречу. Он остановился. Все его существо охватила слабость. Медленно двинулся он дальше. Размахивая корзиной, женщина спокойно прошла мимо Гейни, она приближалась к Греберу. Ее походка была нетороплива, у нее была широкая крепкая грудь, открытое загорелое лицо и гладко причесанные на пробор темные волосы. Позади нее высилось небо, бледное, полное неясного мерцания. Но он видел в эту минуту совершенно отчетливо только ее, все другое словно расплывалось в тумане - она одна была вполне реальна, и это была жизнь, женщина несла ее на своих сильных плечах, она несла ее как дар, и жизнь была большая и добрая, а позади были пустыня и убийство.
Проходя мимо, женщина взглянула на Гребера.
- Здравствуйте, - приветливо сказала она.
Гребер кивнул. Он не мог слова вымолвить. Он слышал за собой ее удаляющиеся шаги, и опять перед ним возникла поблескивающая пустыня, а сквозь поблескивание он видел, как темная фигура Гейни заворачивает за угол. И вот улица уже пуста.
Гребер оглянулся. Женщина спокойно и беззаботно удалялась. «Почему же я не бегу? - недоумевал он. - Я еще успею это сделать». Но он уже знал, что не сделает этого. «Женщина меня видела, - соображал он дальше, - она меня узнает, сейчас уже нельзя». Совершил бы он то, что задумал, если бы она не появилась? Не нашел ли бы другое оправдание? На это он не мог ответить.
Вот и перекресток, где Гейни свернул. Но он уже исчез. Только дойдя до следующего угла, Гребер опять его увидел. Гейни стоял посреди мостовой. С ним разговаривал какой-то эсэсовец, и дальше они пошли вместе. Из ворот вышел почтальон. Немного поодаль стояли два велосипедиста со своими машинами. Искушение миновало. Греберу показалось, будто он вдруг проснулся. Он огляделся. «Что же это было? - спрашивал он себя. - Черт! А ведь я чуть было его не прикончил! Откуда это? Что со мной творится? Что-то вдруг вырывается наружу...» Он двинулся дальше. «Придется последить за собой, - думал он. - А я воображал, что спокоен. Нет, я не спокоен. Все у меня в душе запутаннее, чем я думал. Придется последить за собой, а то я еще бог весть каких глупостей натворю!»
Он купил в киоске газету, остановился и принялся читать сообщение Главного командования. До сих пор он газет не читал. Во время отпуска он и слышать не хотел ни о каких сводках. Оказалось, что отступление продолжается. На карте, напечатанной в газете, он нашел тот пункт, где должен был стоять теперь его полк. Но не мог определить точно, ибо в сообщении Командования упоминались только армейские группы; все же он высчитал, что полк отошел примерно на сто километров к западу.
Гребер словно оцепенел. Все время отпуска он почти не вспоминал о своих однополчанах. Память о них точно камнем канула на дно его души. Теперь она всплыла на поверхность.
Ему казалось, что какое-то серое одиночество поднимается с земли. Безликое и безгласное одиночество. В сообщении указывалось, что в секторе, где находилось его подразделение, велись тяжелые бои; но серое одиночество было беззвучно и бесцветно, как будто и краски, и даже напряжение самой борьбы давно заглохли в этом одиночестве. Вставали тени, бескровные и пустые; они шевелились и смотрели на него, сквозь него, и когда они снова падали, то были серыми, как взрытая земля, и земля была как они, словно и она шевелилась и врастала в них. Высокое сияющее небо над ним выцветало от серого дыма этого бесконечного умирания, которое словно поднималось из земли и затемняло даже солнце. «Предательство, - с горечью думал он, - их предали, предали и замарали, их борьба и смерть переплелись с убийством и злом, ложью и насилием, они обмануты, их во всем обманули, даже в этой их несчастной, отважной, жалкой и бесцельной смерти».
Женщина с мешком, который она несла, прижав к животу, толкнула Гребера.
- Вы что, слепой, что ли? - сердито крикнула она.
- Нет, - отозвался Гребер, не двинувшись с места.
- Тогда чего же вы стоите на самой дороге?
Гребер ничего не ответил. Он вдруг понял, почему пошел за Гейни: его толкало то же смутное, неопределенное ощущение, которое он так часто испытывал на поле боя, тот вопрос, на который он не смел себе ответить, то издавна гнетущее отчаяние, от которого он постоянно уклонялся; и вот они, наконец, настигли его и поставили перед испытанием, и теперь он знал, что это такое, и уже не хотел уклоняться. Напротив, он хотел ясности, и был к ней готов. «Польман... - мелькнуло у него. - Фрезенбург посылал меня к нему. Я об этом позабыл. Я с ним поговорю. Мне нужно поговорить с кем-нибудь, кому я доверяю».
- Болван, - сказала женщина с тяжелым мешком и потащилась дальше.

Одна половина домов на Янплац была разрушена, другая уцелела. Только кое-где зияли проемы пустых окон. В уцелевших домах продолжалась повседневная жизнь, женщины убирали и готовили; а на другой стороне фасады домов обвалились, открывая остатки комнат, где со стен свисали лохмотья обоев, напоминавшие изодранные знамена после проигранного сражения.
Дом, где жил Польман, оказался в числе разбомбленных. Верхние этажи обрушились и завалили вход. Казалось, там уже никто не живет. И Гребер хотел было повернуть обратно, когда заметил среди щебня узенькую утоптанную тропку. Он пошел по ней и вскоре увидел более широкую и расчищенную, которая вела к уцелевшему черному ходу. Гребер постучал. Никто не ответил. Он постучал опять. Через несколько мгновений до него донесся шорох. Звякнула цепочка, и дверь осторожно приоткрылась.
- Господин Польман? - спросил он.
Старик выглянул из-за двери.
- Да. Что вам угодно?
- Я Эрнст Гребер. Ваш бывший ученик.
- Вот как. А что вам угодно?
- Повидать вас. Я здесь в отпуске.
- Я больше не преподаю... - отрезал Польман.
- Знаю.
- Хорошо. Тогда вы знаете и то, что мое увольнение было мерой наказания. Я больше не принимаю учеников, да и права не имею.
- Я уже не ученик, а солдат; я приехал из России и привез вам привет от Фрезенбурга. Он просил меня зайти к вам.
Старик испытующе смотрел на Гребера.
- Фрезенбург? Он еще жив?
- Десять дней назад был жив.
Польман опять окинул его изучающим взглядом и, помолчав, сказал:
- Хорошо, войдите.
Он отступил, пропуская гостя. Гребер последовал за ним. Они прошли коридор, который вел к подобию кухни, затем еще один короткий коридор. Польман вдруг ускорил шаг, открыл какую-то дверь и сказал уже гораздо громче:
- Входите. А я думал, вы из полиции.
Гребер удивленно взглянул на него. Потом понял. Он не обернулся. Вероятно, Польман говорил так громко, желая успокоить кого-то. В комнате горела небольшая керосиновая лампа под зеленым абажуром. Разбитое окно так завалило щебнем, что ничего не было видно. Польман остановился посреди комнаты.
- Теперь я узнаю вас, - сказал он. - На улице свет слишком резок. А я выхожу редко и уже отвык. Здесь у меня нет дневного света, только лампа. Но керосину мало, и приходится подолгу сидеть в темноте. Электропроводка разрушена.
Гребер всмотрелся в своего бывшего учителя. Он бы не узнал Польмана, так тот постарел. Затем оглядел каморку, и ему представилось, что он попал в какой-то другой мир. Причиной тому была не только тишина, царившая в этой неожиданно открывшейся перед ним комнате, освещенной керосиновой лампой - после яркого солнечного блеска на улице она казалась катакомбой, - тут действовало еще и другое: коричневые и золотистые ряды книг на полках вдоль стен, пюпитр для чтения, гравюры и, наконец, сам старик с белыми волосами и морщинистым лицом; оно было восковым, как у заключенного, просидевшего много лет в тюрьме.
Польман заметил взгляд Гребера.
- Мне повезло, - сказал он. - Я сохранил всю свою библиотеку.
Гребер повернулся к нему.
- А я уже давно не видел книг. За последние годы я читал очень немногое.
- Вероятно, и возможности у вас не было. Ведь книги не потащишь с собой в ранце.
- Но их не потащишь с собой и в голове. Они совсем не подходят к тому, что делается кругом. А тех, которые подходят, читать не хочется.
Польман на миг устремил свой взгляд в мягкий зеленый сумрак лампы.
- Зачем вы пришли ко мне, Гребер?
- Мне Фрезенбург сказал, чтобы я вас проведал.
- А вы хорошо его знаете?
- Это был единственный человек на фронте, которому я всецело верил. Он посоветовал мне навестить вас и поговорить по душам. Вы, мол, скажете мне правду.
- Правду? О чем же?
Гребер посмотрел на старика. Когда-то он учился у Польмана в школе, но, казалось, это было бесконечно давно; и все-таки на один миг ему почудилось, будто он опять ученик, и учитель спрашивает Гребера о его жизни, - и будто сейчас вот решится его судьба - в этой тесной полузасыпанной каморке, где столько книг и где перед ним изгнанный учитель его юных лет. И книги, и учитель как бы воплощали в себе то, что когда-то было в прошлом - добро, терпимость, знание, а щебень, заваливший окно, - то, во что настоящее превратило это прошлое.
- Я хочу знать, в какой степени на мне лежит вина за преступления последних десяти лет, - сказал Гребер. - И еще мне хотелось бы знать, что я должен делать.
Польман с изумлением посмотрел на него. Потом встал и подошел к книжным полкам. Он взял одну из книг, раскрыл и снова поставил на место, даже не заглянув в нее. Затем опять обернулся к своему гостю:
- А вы знаете, какой вы мне сейчас задали вопрос?
- Знаю.
- Нынче за гораздо более невинные вещи отрубают голову.
- А на фронте убивают совсем ни за что, - сказал Гребер.
Польман отошел от книжных полок и сел.
- Вы разумеете под преступлением войну?
- Я разумею все, что привело к ней. Ложь, угнетение, несправедливость, насилие. А также войну. Войну, как мы ее ведем - с лагерями для рабов, с концентрационными лагерями и массовыми убийствами гражданского населения.
Польман молчал.
- Я видел кое-что, - продолжал Гребер, - и многое слышал. Я знаю, что война проиграна и что мы все еще сражаемся только ради того, чтобы правительство, нацисты и те, кто всему виной, еще какое-то время продержались у власти и совершили еще большие преступления!
Польман снова изумленно посмотрел на Гребера.
- И вы все это знаете? - спросил он.
- Теперь знаю. А сначала не знал.
- И вам приходится опять ехать на фронт?
- Да.
- Это ужасно!
- Еще ужаснее ехать, когда все это знаешь и, быть может, уже становишься прямым соучастником. Я буду теперь соучастником, да?
Польман молчал.
- Что вы имеете в виду? - шепотом проговорил он через минуту.
- Вы знаете, что. Вы же воспитывали нас в духе религии. В какой мере я стану соучастником, если я знаю, что не только война проиграна, но мы должны ее проиграть, чтобы было покончено с убийством, рабством, концлагерями, эсэсовцами и штурмовиками, массовым уничтожением и бесчеловечными зверствами - если я это знаю и все-таки через две недели вернусь на фронт и буду опять, сражаться за прежнее?
Лицо Польмана вдруг померкло, стало серым. Только глаза еще сохраняли свой цвет - какой-то особенный, прозрачно-голубой. Эти глаза напомнили Греберу другие, где-то им уже виденные, но где - он не мог вспомнить.
- Вам необходимо туда ехать? - наконец спросил Польман.
- Я не могу уклониться. Меня повесят или расстреляют.
Гребер ждал ответа.
- Христианские мученики не подчинялись насилию, - нерешительно сказал Польман.
- Мы не мученики. Но скажите, с чего начинается соучастие? - спросил Гребер. - С какой минуты то, что принято называть геройством, становится убийством? Когда перестаешь верить, что оно оправдано? Или что оно преследует разумную цель? Где тут граница?
Польман с мукой в глазах посмотрел на него.
- Разве я могу вам ответить на ваш вопрос? Я взял бы на себя слишком большую ответственность. Я не могу решить этот вопрос за вас.
- Значит, каждый должен решать его сам?
- Думаю, что да. А как же иначе?
Гребер молчал.
«Зачем я настаиваю, - говорил он себе. - Сижу здесь почему-то как судья, а не обвиняемый! Зачем я мучаю этого старика и требую его к ответу и за то, чему он когда-то меня учил, и за то, чему я потом сам научился? Да и нужен ли мне еще его ответ? Разве я только что сам себе не ответил?»
Гребер посмотрел на Польмана. Он представил себе, как изо дня в день этот старик сидит в своей каморке при свете тусклой лампы или в темноте, точно в катакомбах Древнего Рима, изгнанный из школы, каждую минуту ожидая ареста, и напрасно ищет утешения в своих книгах.
- Вы правы, - сказал Гребер. - Когда спрашиваешь другого - это все-таки попытка уклониться от решения. Да я, вероятно, и не ждал от вас настоящего ответа, на самом деле я спрашивал себя. Но иногда удается спросить себя, только когда спросишь другого.
Польман покачал головой.
- Нет, вы имеете право спрашивать. Соучастие! - вдруг сказал он. - Что вы в этом понимаете? Вы были юны, и вас отравили ложью, когда вы еще ни о чем не могли судить! А мы - мы видели и мы дали всему этому свершиться! Что тут виной? Душевная вялость? Равнодушие? Ограниченность? Эгоизм? Отчаяние? Но как могла так распространиться эта чума? Да разве я каждый день не размышляю об этом?
Гребер вдруг вспомнил, на чьи глаза похожи глаза Польмана: такие же были у того русского, которого он расстреливал. Он встал.
- Мне пора. Спасибо вам, что вы меня впустили и разговаривали со мной.
Он взялся за фуражку. Польман как будто проснулся.
- Вы уходите, Гребер? Что же вы надумали?
- Не знаю. У меня впереди еще две недели на размышления. Это немало для того, кто привык считать жизнь по минутам.
- Приходите опять! Приходите еще раз перед отъездом. Обещаете?
- Обещаю.
- Ведь ко мне теперь заходят немногие, - пробормотал Польман.
Гребер заметил, что между книгами, неподалеку от заваленного щебнем окна, стоит чья-то фотография. На ней был снят молодой человек его лет в форме. Он вспомнил, что у Польмана был сын. Но в такие времена о сыновьях лучше не спрашивать.
- Кланяйтесь Фрезенбургу, если будете писать ему, - сказал Польман.
- Хорошо. Вы ведь с ним говорили так же, как сейчас со мной? Верно?
- Да.
- Если бы вы раньше так со мной говорили!
- Вы думаете, Фрезенбургу стало от этого легче?
- Нет, - отозвался Гребер, - труднее.
Польман кивнул.
- Я ничего вам не сказал. Но я не хотел отделаться одним из тех ответов, которые являются пустыми отговорками. Таких ответов немало. Каждый из них очень гладок и убедителен, но каждый - это, в сущности, уклонение от ответа.
- И даже те ответы, которые дает церковь?
Польман нерешительно помолчал.
- Даже те ответы, которые дает церковь. Но церкви повезло. С одной стороны, она говорит: «Люби своего ближнего» и «Не убий», а наряду с этим: «Отдавайте кесарево - кесарю, а божие - богу». Тут открывается большой простор.

Предыдущая страница 12 Следующая страница


13 Эрих Мария Ремарк

Гребер улыбнулся. Он опять уловил те саркастические нотки, которые звучали у Польмана раньше. Польман это заметил.
- Вы улыбаетесь, - сказал он. - И вы так спокойны? Почему вы не кричите?
- Я кричу, - возразил Гребер. - Только вы не слышите.
Он стоял перед выходом. Свет вонзался огненными копьями ему в глаза. Белая штукатурка поблескивала. Медленно брел он через площадь. Он чувствовал себя как подсудимый, который после долгой и запутанной судебной волокиты наконец выслушал приговор, но ему уже почти все равно - оправдан он или осужден. Все кончилось, он сам хотел суда, это и было то, что он решил додумать до конца во время отпуска. И теперь он твердо знал, к чему пришел: к отчаянию, и он уже не уклонялся от него.
Гребер посидел некоторое время на скамье - она стояла у самого края воронки, вырытой бомбой. Он чувствовал слабость, полную опустошенность и даже не мог бы сказать - безутешна его печаль или нет. Ему просто не хотелось больше думать. Да и думать было уже не о чем. Он откинулся на спинку скамьи, закрыл глаза, почувствовал солнечное тепло на своем лице. Больше он ничего не чувствовал. Сидел неподвижно, спокойно дышал и отдавался безличному, утешительному теплу, которое не знает ни правых, ни виновных.
Потом открыл глаза. Площадь лежала перед ним, освещенная солнцем, четко очерченная. Он увидел высокую липу, стоявшую перед рухнувшим домом. Она была совершенно цела и своим стволом и зелеными ветвями, точно гигантская простертая рука, тянулась от земли к свету и облакам. Небо между облаками было ярко-голубое. Все блестело и сверкало, словно после дождя, во всем чувствовалась глубина и сила, это было бытие, бытие мощное, явное и открытое, без вопросов, без скорби и отчаяния. Греберу казалось, что он очнулся от кошмарного сна, бытие всей своей силой обрушилось на него, все в себе растворило, оно было как ответ без слов, по ту сторону всех мыслей и вопросов - ответ который он слышал еще в те дни и ночи, когда смерть касалась его своим крылом и когда после судорог, оцепенения и конца всему жизнь вдруг снова горячо врывалась в него, как спасительный инстинкт, и заливала мозг своей нарастающей волной.
Он встал и прошел мимо липы, среди развалин и домов. И внезапно понял, что ждет. Все в нем ждало. Он ждал вечера, как под неприятельским огнем ждут перемирия.

14

- У нас есть сегодня отменный шницель по-венски, - заявил Марабу.
- Хорошо, - отозвался Гребер. - Дайте. И все, что вы к нему посоветуете. Мы полагаемся на вас.
- Вино прикажете то же самое?
- То же самое или, пожалуй, другое. Мы предоставляем выбор вам.
Кельнер, довольный, убежал. Гребер откинулся на спинку стула и посмотрел на Элизабет. Ему чудилось, будто он с разрушенного огнем участка фронта перенесен в уголок укрытой от войны мирной жизни. Все пережитое днем, казалось, отступило уже в далекое прошлое. Остался только отблеск того мгновения, когда жизнь подошла к нему вплотную и, как бы прорвавшись между камнями мостовой и сквозь груды развалин, вместе с деревьями потянулась к свету зелеными руками. «Еще две недели жизни мне осталось! И надо хватать ее, как липа - лучи света».
Марабу вернулся.
- Что вы скажете насчет бутылки «Иоганнисбергера Каленберга»? - спросил он. - У нас есть еще небольшой запас. После нее шампанское покажется просто сельтерской. Или...
- Давайте «Иоганнисбергер».
- Отлично, ваша честь. Вы действительно знаток. Это вино особенно подходит к шницелю. Я подам к нему еще зеленый салат. Он подчеркнет букет. Вино это словно прозрачный родник.
«Обед приговоренного к смерти, - говорил себе Гребер. - Еще две недели таких обедов!» Он подумал это без горечи. До сих пор он не загадывал о том, что будет после отпуска. Отпуск казался бесконечным; слишком многое произошло и слишком многое еще предстояло. Но сейчас, после того, как он прочел сообщение Главного командования и побывал у Польмана, он понял, как короток на самом деле этот отпуск.
Элизабет посмотрела вслед Марабу.
- Спасибо твоему другу Рейтеру, - сказала она. - Благодаря ему мы стали знатоками!
- Мы не только знатоки, Элизабет. Мы больше. Мы искатели приключений, искатели мирных зон. Война все перевернула. То, что раньше служило символом безопасности и отстоявшегося быта, сегодня - удивительное приключение.
Элизабет рассмеялась.
- Это мы так смотрим.
- Время такое. Уж на что мы никак не можем пожаловаться, так это на скуку и однообразие.
Гребер окинул Элизабет взглядом. Она сидела перед ним в красиво облегавшем ее фигуру платье. Волосы были забраны под маленькую шапочку; она походила на мальчика.
- Однообразие, - сказала она. - Ты, кажется, хотел прийти сегодня в штатском?
- Не удалось. Негде было переодеться. - Гребер намеревался это сделать у Альфонса, но после дневного разговора он уже туда не вернулся.
- Ты мог переодеться у меня, - сказала Элизабет.
- У тебя? А фрау Лизер?
- К черту фрау Лизер. Я уже и об этом думала.
- Надо послать к черту очень многое, - сказал Гребер. - Я тоже об этом думал.
Кельнер принес вино и откупорил бутылку; но не налил. Склонив голову набок, он прислушивался.
- Опять начинается! - сказал он. - Очень сожалею, господа.
Ему незачем было пояснять свои слова. Через мгновение вой сирен уже заглушил все разговоры.
Рюмка Элизабет зазвенела.
- Где у вас ближайшее бомбоубежище? - спросил Гребер Марабу.
- У нас есть свое, тут же в доме.
- Оно не только для гостей, живущих в отеле?
- Вы тоже гость. Убежище очень хорошее. Получше, чем на фронте. У нас тут квартируют офицеры в высоких чинах.
- Хорошо. А как же насчет шницелей по-венски?
- Их еще не жарили. Я сейчас отменю. Ведь вниз я не могу их подать. Сами понимаете.
- Конечно, - отозвался Гребер. Он взял из рук Марабу бутылку и наполнил две рюмки. Одну он предложил Элизабет. - Выпей. И выпей до дна.
Она покачала головой.
- Разве нам не пора идти?
- Еще десять раз успеем. Это только первое предупреждение. Может, ничего и не будет, как в прошлый раз. Выпей, Элизабет. Вино помогает победить первый страх.
- Позволю себе заметить, что ваша честь правы, - сказал Марабу. - Жалко пить наспех такое тонкое вино; но сейчас - особый случай.
Он был бледен и улыбался вымученной улыбкой.
- Ваша честь, - обратился он к Греберу, - раньше мы поднимали глаза к небу, чтобы молиться. А теперь - поднимаем, чтобы проклинать. Вот до чего дожили!
Гребер бросил быстрый взгляд на Элизабет.
- Пей! Торопиться некуда. Мы еще успеем выпить всю бутылку.
Она поднесла рюмку к губам и медленно выпила, в этом движении была и решимость, и какая-то бесшабашная удаль. Поставив рюмку на стол, она улыбнулась.
- К черту панику, - заявила она. - Нужно отучиться от нее. Видишь, как я дрожу.
- Не ты дрожишь. Жизнь в тебе дрожит. И это не имеет никакого отношения к храбрости. Храбр тот, кто имеет возможность защищаться. Все остальное - бахвальство. Наша жизнь, Элизабет, разумнее нас самих.
- Согласна. Налей мне еще вина.
- Моя жена... - сказал Марабу, - знаете, наш сынишка болен. У него туберкулез. Ему одиннадцать. Убежище у нас плохое. Жене тяжело носить туда мальчугана. Она очень болезненная. Весит всего пятьдесят три килограмма. Это на Зюдштрассе, 29. А я не могу ей помочь. Я вынужден оставаться здесь.
Гребер взял рюмку с соседнего столика, налил и протянул кельнеру.
- Нате! Выпейте и вы. Есть такое старинное солдатское правило: коли ничего не можешь сделать, постарайся хоть не волноваться. Вам это может помочь?
- Да ведь это только так говорится.
- Правильно. Мы же не мраморные статуи. Выпейте.
- Нам на службе не разрешается...
- Это особый случай. Вы сами сказали.
- Слушаюсь. - Кельнер посмотрел вокруг и взял рюмку. - Позвольте тогда выпить за ваше повышение!
- За что?
- За ваше повышение в чин унтер-офицера.
- Спасибо. У вас зоркий глаз.
Кельнер поставил стакан.
- Я не могу пить сразу, да еще такое тонкое вино. И даже в таком особом случае, как сегодня.
- Это делает вам честь. Возьмите рюмку с собой.
- Спасибо вам.
Гребер опять налил себе и Элизабет.
- Я делаю это не для того, чтобы показать, какие мы храбрые, - сказал он, - а потому, что при воздушных налетах лучше доливать все вино, какое у тебя есть. Неизвестно, найдешь ли ты его потом.
Элизабет окинула взглядом его мундир.
- А тебя не могут поймать? В убежище полным-полно офицеров.
- Нет, Элизабет.
- Почему же?
- Потому что мне все равно.
- Разве, если все равно, человека не поймают?
- Во всяком случае - меньше шансов. А теперь пойдем - первый страх миновал.

Часть подвала, где помещался винный погреб, была бетонирована, потолок укрепили стальными подпорками и помещение приспособили под бомбоубежище. Расставили стулья, кресла, столы и диваны, на полу положили два-три потертых ковра, стены аккуратно выбелили. Было тут и радио, а на серванте стояли стаканы и бутылки. Словом - бомбоубежище-люкс.
Гребер и Элизабет нашли свободные места у стены, где дощатая дверь отделяла убежище от винного погребка. За ними потянулась толпа посетителей. Среди них очень красивая женщина в белом вечернем платье. У нее была совсем голая спина, на левой руке сверкали драгоценности. Потом крикливая блондинка с рыбьим лицом, несколько мужчин, две-три старухи и группа офицеров. Появился также кельнер вместе со своим юным помощником. Они занялись откупориванием бутылок.
- Мы тоже могли бы взять с собой наше вино, - сказал Гребер.
Элизабет покачала головой.
- Впрочем, ты права. К чему нам этот бутафорский героизм...
- Таких вещей не надо делать, - сказала она. - Они приносят несчастье.
«Она права, - подумал Гребер и сердито покосился на кельнера, который ходил с подносом среди, публики. - Это вовсе не храбрость: это недостойное легкомыслие. Опасность - дело слишком серьезное. Насколько оно серьезно, поймешь только когда видел много смертей».
- Второй сигнал, - сказал кто-то рядом. - Летят сюда.
Гребер придвинул свой стул вплотную к стулу Элизабет.
- Мне страшно, - сказала она. - Несмотря на хорошее вино и все благие намерения.
- Мне тоже.
Он обнял ее за плечи и почувствовал, как напряжено ее тело. В душе Гребера вдруг поднялась волна нежности. Элизабет вся подобралась, точно животное, почуявшее опасность; тут не было никакой позы, да она и не стремилась к ней, мужество было ее опорой, сама жизнь напряглась в ней при вое сирен, который теперь стал другим и возвещал смерть, и она не старалась это скрыть от себя.
Гребер заметил, что спутник блондинки уставился на него. Тощий лейтенант, почти без подбородка. Блондинка хохотала, сидевшие за соседним столиком восхищались ею.
Бомбоубежище слегка содрогнулось. Донесся приглушенный рокот взрыва. Разговор на миг оборвался, затем возобновился - более громкий, с напускным оживлением. Последовали еще три взрыва, один за другим, все ближе.
Гребер крепко держал Элизабет. Блондинка уже не смеялась. Вдруг тяжелый удар потряс подвал. Мальчик поставил поднос и вцепился в витые деревянные колонки буфета.
- Спокойствие! - крикнул резкий голос. - Это далеко отсюда!
Стены дрогнули, и в них что-то захрустело. Свет начал мигать, как в плохо освещенном фильме, что-то оглушительно треснуло, мрак и свет, судорожно раскачиваясь, перемешались, и в сиянии этих коротких вспышек отдельные группы за столиками казались невероятно замедленными кадрами киносъемки.
Вначале женщина с голой спиной еще сидела; при следующем попадании и вспышке она уже стояла, при третьем забилась в темный угол, а потом какие-то люди держали ее, она кричала, свет погас совсем, и в громе, рождавшем сотни отголосков, закон земного тяготения перестал действовать, и подвал словно поплыл по воздуху.
- Свет погас, Элизабет! - крикнул Гребер. - Только свет погас. Это взрывная волна. Где-то испортилась проводка. В гостиницу не было попадания.
Девушка прижалась к нему.
- Свечей! Свечей! - крикнул кто-то. - Должны же у них быть свечи! Какого дьявола, где свечи? У кого есть карманный фонарь?
Вспыхнуло несколько спичек. В просторном гудящем подвале они казались блуждающими огоньками. Они освещали только лица и руки, точно тела от грохота уже распались и вокруг парили только руки и лица.
- Какого дьявола, неужели у ресторана нет запасного движка? Где кельнер?
Круги света плыли вверх и вниз, взбегали на стены, качались из стороны в сторону. На миг появилась голая спина женщины в вечернем туалете, мелькнули браслеты и темный раскрытый рот - потом все словно подхватил черный ветер, а голоса вокруг звучали не громче, чем писк полевых мышей, вспугнутых глухим урчанием разверзающихся бездн; потом донесся вой, он бешено и нестерпимо нарастал, как будто гигантская стальная планета неслась прямо на бомбоубежище. Все покачнулось. Световые круги опрокинулись и погасли. Подвал уже не плыл; чудовищный треск как будто все взломал и подбросил вверх. Греберу почудилось, что он взлетел к потолку. Он обхватил Элизабет обеими руками. Но ее точно хотели вырвать у него. Тогда он кинулся на нее, повалил на пол, надвинул ей на голову кресло и стал ждать - сейчас рухнет потолок.
Что-то раскалывалось, звенело, шелестело, лопалось, трещало, как будто ударила гигантская лапа и рванула убежище за собою в пустоту, и пустота выдирала желудки и легкие из человеческих тел и выдавливала кровь из жил. Казалось, вот-вот навалится последний грохочущий громом мрак, и все задохнутся.
Но он не навалился. Вместо этого вдруг загорелся свет, крутящийся вихрем мгновенный свет, точно из земли встал столб пламени. Вспыхнул белый факел, это была женщина, и она кричала:
- Горю! Горю! Помогите! Помогите!
Она подпрыгивала и размахивала руками, при каждом взмахе сыпались искры, сверкали драгоценности, искаженное ужасом лицо озарялось резким светом, - потом на нее обрушились голоса и мундиры, кто-то бросил ее на пол, а она извивалась и кричала, кричала среди воя сирен, лая зениток и гула разрушения, кричала пронзительным, нечеловеческим голосом, а потом - глухо, отрывисто, из-под мундиров, скатертей и подушек; в подвале снова стало темно, и, казалось, она кричит из могилы.
Гребер держал голову Элизабет обеими руками, судорожно прижимал ее к себе, закрыв рукавом ей уши, пока пожар и крики не затихли, сменившись жалобным плачем, темнотой и запахом горелого мяса, материи и волос.
- Врача! Позовите врача! Где тут врач?
- Что?
- Ее надо отправить в больницу! Проклятие! Ничего не видно! Нужно ее вынести!
- Сейчас? - спросил кто-то. - А куда?
Все смолкли и прислушались. Снаружи бесновались зенитки. Однако взрывы прекратились.
- Улетели! Кончилось!
- Не вставай, - шепнул Гребер, наклонившись к Элизабет. - Бомбежка кончилась. Но ты лежи. Здесь тебя не затопчут. Не вставай.
- Надо подождать. Может налететь еще волна, - проговорил кто-то тягуче и наставительно. - На улице небезопасно. Осколки.
Из двери потянулся луч света; кто-то вошел с электрическим карманным фонарем. Женщина, лежавшая на полу, снова начала кричать.
- Нет! Нет! Тушите! Тушите пожар!
- Никакого пожара нет. Это карманный фонарь.
В сумраке чуть дрожал движущийся круг света. Лампочка была очень слабая.
- Сюда! Подите же сюда! Кто вы? Кто там с фонарем?
Свет быстро описал дугу, метнулся к потолку, скользнул обратно и озарил накрахмаленный пластрон сорочки, полу фрака, черный галстук и смущенное лицо.
- Я обер-кельнер Фриц. Зал ресторана разрушен. Мы больше не можем вас обслуживать. Не соблаговолят ли господа уплатить по счетам...
- Что?
Фриц все еще освещал себя фонарем.
- Налет кончился. Я захватил с собой фонарь и счета...
- Что? Возмутительно!
- Ваша честь, - беспомощно отозвался Фриц на голос из темноты. - Обер-кельнер отвечает перед дирекцией собственным карманом.
- Возмутительно! - рычал мужской голос из темноты. - Что мы, жулики? Не освещайте еще вдобавок свою дурацкую физиономию! Идите-ка лучше сюда! Немедленно! Тут есть пострадавшие!
Фрица снова поглотила темнота. Световой круг скользнул по стене, по волосам Элизабет, затем по полу, достиг наваленных кучей мундиров и остановился.
- Господи! - сказал какой-то человек без мундира, в свете фонаря он казался мертвенно бледным.
Человек откинулся назад. Освещены были теперь только его руки. Световой круг, дрожа, скользнул по ним, Обер-кельнер, видно, тоже дрожал. Мундиры полетели в разные стороны.
- Господи! - повторил человек без мундира.
- Не смотри туда, - сказал Гребер. - Такие случаи бывают. Это всегда может произойти. Налет тут ни при чем. Но тебе нельзя оставаться в городе. Я отвезу тебя в деревню, которую не бомбят, есть такая. И как можно скорее. Я там знаю кое-кого. Они, наверно, не откажутся взять тебя. Мы можем там жить. И ты будешь в безопасности.
- Носилки, - сказал человек, стоявший на коленях. - Разве в гостинице нет носилок?
- Кажется, есть, господин... господин... - Обер-кельнер Фриц никак не мог определить его чин: мундир лежал на полу в общей куче, подле женщины. Сейчас это был человек в помочах, с саблей на боку и с командирским голосом.
- Прошу прощения, что я заговорил о счетах, - сказал Фриц. - Я не знал, что есть пострадавшие.
- Живо! Ступайте за носилками. Нет, подождите, я сам пойду с вами. Как там, на улице? Пройти можно?
- Да.
Человек поднялся, надел мундир и вдруг стал майором. Луч света исчез, а вместе с ним, казалось, исчез и луч надежды. Женщина жалобно скулила.
- Ванда! - бормотал расстроенный мужской голос. - Ванда, что же нам делать? Ванда!
- Давайте выходить отсюда, - сказал кто-то.
- Отбоя еще не было, - наставительно пояснил тягучий голос.
- К черту ваш отбой! Почему нет света? Дайте свет! Нам нужен врач... морфий...
- Ванда, - начал опять расстроенный голос. - Что мы теперь скажем Эбергардту? Что...
- Нет, нет, не надо света, - закричала женщина. - Не надо света...
Но свет вернулся. Теперь это была керосиновая лампа. Ее нес майор. Два кельнера во фраках следовали за ним с носилками.
- Телефон не действует, - сказал майор. - Порваны провода. Давайте носилки.
Он поставил лампу на пол.
- Ванда! - начал опять расстроенный голос. - Ванда!
- Уйдите! - сказал майор. - Потом. - Он стал на колени подле женщины, а затем поднялся. - Так, с этим покончено. Скоро вы сможете спать. У меня еще был полный шприц на всякий случай. Осторожно! Осторожно поднимайте и кладите на носилки! Придется ждать на улице, пока не раздобудем санитарную машину. Если раздобудем.
- Слушаюсь, господин майор, - покорно ответил Фриц.
Носилки, покачиваясь, выплыли из подвала. Черная безволосая обожженная голова перекатывалась с боку на бок. Тело прикрыли скатертью.
- Она умерла? - спросила Элизабет.
- Нет, - отозвался Гребер. - Поправится. Волосы опять отрастут.
- А лицо?
- Зрение не утрачено. Глаза не повреждены. Все заживет. Я видел очень много обожженных. Бывает и хуже.
- Как это могло случиться?
- Вспыхнуло платье. Она подошла слишком близко к горящим спичкам. А больше никто не пострадал. Это прочное убежище. Выдержало прямое попадание.
Гребер отодвинул кресло, которым пытался защитить голову Элизабет, при этом он наступил на осколки бутылки и увидел, что дощатая дверь в винный погреб разломана. Стеллажи покосились, кругом валялись бутылки, по большей части разбитые, и вино растекалось по полу, словно темное масло.
- Минутку, - сказал он Элизабет и взял свою шинель. - Я сейчас. - Он вошел в винный погреб и тут же вернулся. - Так, а теперь пойдем.
На улице стояли носилки с женщиной. Два кельнера, вызывая машину, свистели, засунув в рот пальцы.
- Что скажет Эбергардт, - вопрошал ее спутник все тем же расстроенным голосом. - Боже мой, вот проклятое невезение! Ну, как мы ему объясним!..
«Эбергардт - это, видимо, муж», - подумал Гребер и обратился к одному из свистевших лакеев:
- Где кельнер из погребка?
- Который? Отто или Карл?
- Низенький такой, старик, похож на аиста.
- Отто, - кельнер посмотрел на Гребера. - Отто погиб. Потолок обрушился. Люстра упала на него. Отто погиб.
Гребер помолчал.
- Я еще должен ему, - сказал он. - За бутылку вина.
Кельнер провел рукой по лбу.
- Можете отдать деньги мне, сударь. Какое было вино?
- Бутылка «Иоганнисбергера», подвалов Каленберга.
- Высший сорт?
- Нет.
Кельнер зажег фонарик, вытащил из кармана прейскурант и показал Греберу.
Гребер заплатил. Кельнер сунул деньги в бумажник. Гребер был уверен, что он их не сдаст.
- Пойдем, - обратился он к Элизабет.
Они начали пробираться между развалинами. Южная часть города горела. Небо было серо-багровое, ветер гнал перед собою космы дыма.
- Надо посмотреть, уцелела ли твоя квартира, Элизабет.
Она покачала головой.
- Успеется. Давай посидим где-нибудь на воздухе.

Они добрались до площади, где находилось бомбоубежище, в котором они были в первый вечер. Вход тускло дымился, словно он вел в подземный мир. Они сели на скамью в сквере.
- Ты голодна? - спросил Гребер. - Ведь ты ничего не ела.
- Неважно. Сейчас я не могу есть.
Он развернул шинель. Что-то звякнуло. Гребер извлек из кармана две бутылки.
- Даже не представляю, что я тут схватил. Вот это как будто коньяк.
Элизабет изумленно посмотрела на него.
- Откуда ты взял?
- Из винного погреба. Дверь была открыта. Десятки бутылок разбились. Будем считать, что и эти постигла та же участь.
- Ты просто стащил?
- Конечно. Если солдат проворонит открытый винный погреб, значит, он тяжело болен. Я мыслю и действую как практик, так уж меня воспитали. Десять заповедей - не для военных.
- Ну, это-то конечно, - Элизабет взглянула на него. - И многое другое - тоже. Кто вас знает, какие вы!
- Уж ты-то знаешь, пожалуй, больше, чем следует.

Предыдущая страница 13 Следующая страница


Время жить и время умирать 14

- Кто вас знает, какие вы! - повторила она. - Ведь здесь вы - не вы. Вы - такие, какие бываете там. Но кто знает, что там происходит.
Гребер вытащил из другого кармана еще две бутылки.
- Вот эту можно открыть без штопора. Шампанское.
Он раскрутил проволоку.
- Надеюсь, у тебя нет возражений морального порядка и ты выпьешь?
- Возражений нет. Теперь уже нет.
- Мы ничего не празднуем. Следовательно, вино не принесет нам несчастья. Мы пьем его просто потому, что нам хочется пить, и у нас больше ничего нет под рукой. И, пожалуй, еще потому, что мы живы.
Элизабет улыбнулась.
- Можешь не объяснять. Я уже все поняла. Но объясни мне другое; почему ты за одну бутылку заплатил, раз ты эти четыре взял так?
- Тут разница. Это было бы злостным уклонением от уплаты. - Гребер осторожно начал вытаскивать пробку. Он не дал ей хлопнуть. - Придется пить прямо из бутылки. Я тебе покажу, как это делается.
Наступила тишина. Багровые сумерки разливались все шире. Все предметы казались нереальными в этом необычном свете.
- Посмотри-ка вон на то дерево, - вдруг сказала Элизабет. - Ведь оно цветет.
Гребер взглянул на дерево. Взорвавшаяся бомба почти вырвала его из земли. Часть корней повисла в воздухе, ствол был расколот, некоторые ветви оторваны; и все-таки его покрывали белые цветы, чуть тронутые багровыми отсветами.
- Дом, стоявший рядом, сгорел дотла. Может быть, жар заставил их распуститься, - сказал Гребер. - Это дерево опередило здесь все деревья, а ведь оно повреждено больше всех.
Элизабет поднялась и подошла к дереву. Скамья, на которой они сидели, стояла в тени, и девушка вышла в трепетные отсветы пожарища, как выходит танцовщица на освещенную сцену. Свет окружил ее, словно багровый вихрь, и засиял позади, точно какая-то гигантская средневековая комета, возвещавшая гибель вселенной или рождение запоздалого спасителя.
- Цветет... - сказала Элизабет. - Для деревьев сейчас весна, вот и все. Остальное их не касается.
- Да, - отозвался Гребер. - Они нас учат. Они все время нас учат. Днем - та липа, сейчас - вот это дерево. Они продолжают расти и дают листья и цветы, и даже когда они растерзаны, какая-то их часть продолжает жить, если хоть один корень еще держится за землю. Они непрестанно учат нас и они не горюют, не жалеют самих себя.
Элизабет медленным шагом вернулась к нему. Ее кожа поблескивала в странном свете без теней, лицо на миг волшебно преобразилось, как будто и в ней жила тайна распускающихся лепестков, грозного разрушения и непоколебимого спокойствия роста. Затем она ушла из света, словно из луча прожектора, и снова он ощутил ее в тени подле себя, теплую, живую, ощутил ее тихое дыхание. Он потянул ее к себе, вниз, и дерево вдруг стало очень высоким, дерево достигло багрового неба, а цветы оказались совсем близко, и сначала было дерево, потом земля, и она круглилась и стала пашней, и небом, и девушкой, и он ощутил себя в ней, и она не противилась.

15

Обитатели сорок восьмого номера волновались. Головастик и два других игрока в скат стояли в полном походном снаряжении. О каждом из них врачи написали «годен к строевой», и вот они возвращались с эшелоном на фронт.
Головастик был бледен. Он уставился на Рейтера.
- Ты со своей дурацкой ногой, ты, шкурник, остаешься здесь, а мне, отцу семейства, приходится возвращаться на передовую!
Рейтер не ответил. Фельдман поднялся на кровати.
- Заткнись, глупая башка! - сказал он. - Не потому ты едешь, что он остается! Тебя отправляют потому, что ты годен. Если бы и его признали годным и отправили бы, тебе все равно пришлось бы ехать, понятно? Поэтому брось нести вздор!
- Что хочу, то и говорю! - кричал Головастик. - Меня отправляют, потому я могу говорить, что хочу. Вы остаетесь здесь! Вы будете бездельничать, жрать и дрыхнуть, а я иди на передовую, я - отец семейства! Этот жирный шкурник для того и глушит водку, чтобы его проклятая нога продолжала болеть!
- А ты бы не стал делать то же самое, кабы мог? - спросил Рейтер.
- Я? Нет! Никогда я не отлынивал!
- Значит, все в порядке. Чего же ты шум поднимаешь?
- Как чего? - опешил Головастик.
- Ты же гордишься тем, что никогда не отлынивал? Ну и продолжай в том же духе и не шуми.
- Что? Ах, ты вон как повернул! Ты только на то и способен, обжора, чтобы слова человека перевертывать! Ничего, тебя еще зацапают! Уж они тебя поймают, даже если бы мне самому пришлось донести на тебя!
- Не греши, - сказал один из двух его товарищей, их тоже признали годными. - Пошли вниз, нам пора выступать!
- Не я грешу! Они грешат! Это же позор! Я, отец семейства, должен идти на фронт вместо какого-то пьяницы и обжоры! Я требую только справедливости...
- Ишь чего захотел, справедливости! Да разве она есть для военных? Пойдем, нам пора. Никто доносить не будет! Он только языком мелет! Прощайте, друзья! Всех благ! Удерживайте позицию!
Оба игрока увели Головастика, который был уже совершенно вне себя. Бледный и потный, он на пороге еще раз обернулся и хотел что-то крикнуть, но они потащили его за собой.
- Вот подлец, - сказал Фельдман. - Комедию ломает чисто актер! Помните, как он возмущался, что у меня отпуск, а я все время сплю!
- Ведь он проиграл, - вдруг заметил Руммель, который до сих пор безучастно сидел за столом. - Головастик очень много проиграл. Двадцать три марки! Это не пустяк! Мне следовало вернуть ему деньги.
- Еще не поздно. Они еще не ушли.
- Что?
- Вон он стоит внизу. Сойди да отдай, если свербит.
Руммель встал и вышел.
- Еще один сумасшедший! - сказал Фельдман. - На что Головастику деньги на передовой?
- Он может их еще раз проиграть.
Гребер подошел к окну и посмотрел во двор. Там собирались отъезжающие на фронт.
- Одни ребята и старики, - заметил Рейтер. - После Сталинграда всех берут.
- Да.
Колонна построилась.
- Что это с Руммелем? - удивленно спросил Фельдман. - Он впервые заговорил.
- Он заговорил, когда ты еще спал.
Фельдман в одной рубашке подошел к окну.
- Вон стоит Головастик, - сказал он. - Теперь на собственной шкуре убедится, что совсем не одно и то же - спать здесь и видеть во сне передовую, или быть на передовой и видеть во сне родные места!
- И мы скоро на своей шкуре убедимся, - вставил Рейтер. - Мой капитан из санчасти обещал в следующий раз признать меня годным. Этот храбрец считает, что ноги нужны только трусам, истинный немец может сражаться и сидя.
Со двора донеслась команда. Колонна выступила. Гребер видел все, словно в уменьшительное стекло. Солдаты казались живыми куклами с игрушечными автоматами; они постепенно удалялись.
- Бедняга Головастик, - сказал Рейтер. - Ведь бесился-то он не из-за меня, а из-за своей жены. Боится, что как только он уедет, она снова будет ему изменять. И он злится, что она получает пособие за мужа и на это пособие, может быть, кутит со своим любовником.
- Пособие за мужа? Разве такая штука существует? - спросил Гребер.
- Да ты с неба свалился, что ли? - Фельдман покачал головой. - Жена солдата получает каждый месяц двести монет. Это хорошие денежки. Ради них многие женились. Зачем дарить эти деньги государству?
Рейтер отвернулся от окна.
- Тут был твой друг Биндинг и спрашивал тебя, - обратился он к Греберу.
- А что ему нужно? Он что-нибудь сказал?
- Он устраивает у себя вечеринку и хочет, чтобы ты тоже был.
- Больше ничего?
- Больше ничего.
Вернулся Руммель.
- Ну что, успел захватить Головастика? - спросил Фельдман.
Руммель кивнул. Лицо у него было взволнованное.
- У него хоть жена есть, - вдруг прорычал он. - А вот возвращаться на передовую, когда у человека уже ничего на свете не осталось!
Он резко отвернулся и бросился на свою койку. Все сделали вид, будто ничего не слышали.
- Жаль, что Головастику не пришлось это увидеть... - прошептал Фельдман. - Он держал пари, что Руммель сегодня сорвется.
- Оставь его в покое, - раздраженно сказал Рейтер. - Неизвестно, когда ты сам сорвешься. Ни за кого нельзя ручаться. Даже лунатик может с крыши свалиться. - Он повернулся к Греберу. - Сколько у тебя еще осталось дней?
- Одиннадцать.
- Одиннадцать дней! Ну, это довольно много.
- Вчера было много, - сказал Гребер. - А сегодня - ужасно мало.

- Никого нет, - сказала Элизабет. - Ни фрау Лизер, ни ее отпрыска. Сегодня вся квартира наша!
- Слава богу! Кажется, я бы убил ее, если бы она при мне сказала хоть слово. Она вчера устроила тебе скандал?
- Она считает, что я проститутка.
- Почему? Мы же пробыли здесь не больше часу.
- Еще с того дня. Ты просидел у меня тогда весь вечер.
- Но мы заткнули замочную скважину и почти все время играл патефон. На каком основании она выдумывает такую чепуху?
- Да, на каком!.. - повторила Элизабет и скользнула по нему быстрым взглядом.
Гребер посмотрел на нее. Горячая волна ударила ему в голову. «И где у меня в первый раз глаза были», - подумал он.
- Куда унесло эту ведьму?
- По деревням пошла - собирает на какую-то там зимнюю или летнюю помощь. Вернется только завтра ночью; сегодняшний вечер и весь завтрашний день принадлежит нам.
- Как, и весь завтрашний день? Разве тебе не нужно идти на твою фабрику?
- Завтра нет. Завтра воскресенье. Пока мы по воскресеньям еще свободны.
- Воскресенье? - повторил Гребер. - Вот счастье! Я и не подозревал! Значит, я наконец-то увижу тебя при дневном свете! До сих пор я видел тебя только вечером или ночью.
- Разве?
- Конечно. В понедельник мы первый раз пошли погулять. Мы еще прихватили бутылку арманьяка.
- А ведь правда, - удивленно согласилась Элизабет. - Я тебя тоже не видела днем. - Она помолчала, взглянула на него, потом отвела глаза. - Мы ведем довольно беспорядочную жизнь, верно?
- Нам ничего другого не остается.
- Тоже правда. А что будет, когда мы завтра увидим друг друга при беспощадном полуденном солнце?
- Предоставим это божественному провидению. А вот что мы предпримем сегодня? Пойдем в тот же ресторан, что и вчера? Там было отвратительно. Вот посидеть в «Германии» - другое дело. Но она закрыта.
- Мы можем остаться здесь. Выпивки хватит. Я приготовлю какую-нибудь еду.
- И ты выдержишь тут? Не лучше ли куда-нибудь уйти?
- Когда фрау Лизер нет дома, у меня каникулы.
- Тогда останемся у тебя. Вот чудесно! Вечер без патефона! И мне не нужно будет возвращаться в казарму. Но как же насчет ужина? Ты и в самом деле умеешь стряпать? Глядя на тебя, этого не скажешь.
- Я могу попытаться. Да и насчет продуктов небогато. Только то, что можно достать по талонам.
- Ну, это немного.
Они пошли в кухню. Гребер обозрел запасы Элизабет. В сущности, не было почти ничего: немного хлеба, искусственный мед, маргарин, два яйца и несколько сморщенных яблок.
- У меня еще есть продуктовые талоны, - сказала Элизабет. - Мы можем достать на них кое-что. Я знаю магазин, который торгует вечером.
Гребер задвинул ящик комода.
- Не трать свои талоны. Они тебе самой пригодятся. Сегодня надо что-нибудь раздобыть другим способом. Организовать это дело.
- У нее ничего нельзя стащить, Эрнст, - с тревогой возразила Элизабет. - Фрау Лизер знает наперечет каждый грамм своих продуктов.
- Представляю себе. Да я сегодня и не намерен красть. Я намерен произвести реквизицию, как солдат на территории противника. Некий Альфонс Биндинг пригласил меня к себе на вечеринку. Так вот, то, что я съел бы там, если бы остался, я заберу и принесу сюда. В этом доме огромные запасы. Через полчаса я вернусь.

Альфонс встретил Гребера с распростертыми объятиями, он был уже навеселе.
- Вот чудненько, Эрнст! Заходи! Сегодня мой день рождения! У меня тут собралось несколько приятелей...
Охотничья комната была полна табачного дыма и людей.
- Слушай, Альфонс, - торопливо заявил Гребер еще в прихожей. - Я не могу остаться. Я забежал только на минутку и мне сейчас же нужно уходить.
- Уходить? Нет, Эрнст! И слушать не хочу.
- Понимаешь, у меня было назначено свидание раньше, чем мне передали твое приглашение.
- Пустяки! Скажи, что у тебя неожиданное деловое совещание. Или что тебя вызвали на допрос. - Альфонс раскатисто захохотал. - Там у меня сидят два офицера из гестапо! Я тебя сейчас с ними познакомлю. Скажи, что тебя вызвали в гестапо! Ты даже не соврешь! Или тащи сюда своих знакомых, если они милые люди.
- Неудобно.
- Почему? Почему неудобно? У нас все удобно!
Гребер понял, что самое лучшее - сказать правду.
- Ведь вот как это получилось, Альфонс, - заявил он. - Я понятия не имел, что у тебя день рождения. И я зашел, чтобы раздобыть у тебя что-нибудь поесть и выпить. У меня свидание, но я с этой особой никак не могу сюда явиться. Я был бы просто ослом. Понимаешь теперь?
Биндинг расцвел.
- Ага! - торжествовал он. - Значит, вечно женственное! Наконец-то! А я совсем было на тебя рукой махнул! Понимаю, Эрнст. Ты прощен. Хотя и у нас есть тут пребойкие девчонки. Может, ты сначала на них взглянешь? Ирма - сорванец, каких мало, а с Гудрун ты можешь лечь в постель хоть сегодня. Фронтовикам она никогда не отказывает. Запах окопов ее волнует.
- Но меня - нет.
Альфонс рассмеялся.
- И запах концлагеря, которым разит от Ирмы, верно, тоже нет? А Штегеману только его и подавай. Вон тот толстяк, на диване. Я лично не стремлюсь. Я человек нормальный и люблю уют. Видишь вон ту маленькую, в уголке? Как ты ее находишь?
- Очаровательна.
- Хочешь, я тебе ее уступлю, только останься, Эрнст.
Гребер покачал головой.
- Невозможно.
- Понимаю. Наверно, классную девочку подцепил? Нечего смущаться, Эрнст. У Альфонса тоже сердце рыцаря, пойдем в кухню и выберем, что тебе надо, а потом выпьешь рюмочку по случаю моего рождения? Идет?
- Идет.
В кухне они увидели фрау Клейнерт, облаченную в белый фартук.
- Тебе повезло, Эрнст, у нас холодный ужин. Выбирай, что приглянется. Или лучше вот что: фрау Клейнерт, заверните-ка ему хорошую закуску, а мы тем временем наведаемся в погреб.
Погреб был завален припасами.
- А теперь предоставь действовать Альфонсу, - сказал Биндинг, ухмыляясь. - Не пожалеешь. Вот тебе прежде всего суп из черепахи в консервах. Подогреешь и можно кушать. Еще из Франции. Возьми две банки.
Гребер взял две банки. Альфонс продолжал свои поиски.
- Спаржа голландская, две банки. Можешь есть холодной или подогреть. Никакой возни. А к спарже - банка консервированной пражской ветчины. Это вклад Чехословакии. - Биндинг влез на лесенку. - Кусок датского сыра и баночка масла. Все это не портится - неоценимое преимущество консервов. Вот тебе еще варенье из персиков. Или твоя дама предпочитает клубничное?
Гребер созерцал стоявшие на уровне его глаз короткие ножки в начищенных до блеска сапогах. За ними мерцали ряды стеклянных и жестяных банок. Он невольно вспомнил скудные запасы Элизабет.
- И того и другого, - сказал он.
- Ты совершенно прав, - смеясь заметил Биндинг. - Наконец-то я узнаю прежнего Эрнста! Какой смысл грустить! И жить - умереть, и не жить - умереть! Хватай, что можешь, а грехи пусть замаливают попы! Вот мой девиз!
Он спустился с лесенки и перешел в другой подвал, где лежали бутылки.
- Тут у нас довольно приличный набор трофеев. Наши враги прославились своими знаменитыми водками. Что же ты возьмешь? Водку? Арманьяк? А вот и польская сливянка.
Гребер не думал просить вина. У него еще оставалось кое-что из запаса, сделанного в «Германии», Но Биндинг прав: трофеи - это трофеи, их надо брать там, где найдешь.
- Шампанское тоже есть, - продолжал Альфонс. - Я лично этой дряни терпеть не могу. Но, говорят, в любовных делах оно незаменимо. Сунь-ка в карман бутылочку. Пусть поможет твоим успехам. - Он громко расхохотался. - А знаешь, какая моя любимая водка? Кюммель! Хочешь верь, хочешь нет. Старый, честный кюммель! Возьми с собой бутылочку и вспомни об Альфонсе, когда будешь пить.
Он взял бутылки под мышку и отправился в кухню.
- Сделайте два пакета, фрау Клейнерт. Один с закуской, другой с вином. Переложите бутылки бумагой, чтобы не разбились. И прибавьте четверть фунта кофе в зернах. Хватит, Эрнст?
- Не знаю, как я все это дотащу.
Биндинг сиял.
- Надеюсь, никто не скажет, что Альфонс жадюга. Верно? Особенно в свой день рождения! И уж, конечно, не для старого школьного товарища!
Биндинг стоял перед Гребером. Его глаза блестели, лицо пылало. Он был похож на мальчишку, нашедшего птичьи гнезда. Гребера даже тронуло его добродушие; но потом он вспомнил, что Альфонс с таким же упоением слушал рассказы Гейни.
Биндинг подмигнул Греберу.
- Кофе - это к завтрашнему утру. Надеюсь, что уж воскресенье то ты проведешь по-настоящему, а не будешь дрыхнуть в казарме! А теперь пойдем! Я тебя быстренько познакомлю с некоторыми друзьями. Со Шмидтом и Гофманом из гестапо. Такое знакомство всегда может пригодиться. Зайди на несколько минут. Выпей за меня! Чтобы все осталось, как сейчас! И дом, и прочее! - Глаза Биндинга увлажнились. - Что поделаешь! Мы, немцы, неисправимые романтики!

- Невозможно оставить всю эту роскошь в кухне, - сказала Элизабет, потрясенная. - Постараемся куда-нибудь припрятать. Достаточно фрау Лизер увидеть все это, как она немедленно донесет, что я спекулирую на черном рынке.
- Ах черт! Я об этом не подумал. А подкупить ее нельзя? Отдадим ей часть жратвы, которая нам самим не понадобится?
- А есть что-нибудь, что нам не понадобится?
Гребер рассмеялся.
- Разве что твой искусственный мед. Или маргарин. Но даже и они через несколько дней могут оказаться очень кстати.
- Она неподкупна, - заметила Элизабет, - гордится, что живет только на продуктовые талоны.
Гребер задумался.
- Часть мы, бесспорно, съедим до завтрашнего вечера, - заявил он наконец. - Но все - не сможем. Как же мы поступим с остальным?
- Спрячем у меня в комнате. Под книгами и платьями.
- А если она все обшарит?
- Я каждое утро запираю свою комнату, когда ухожу.
- А если у нее есть второй ключ?
Элизабет посмотрела на него.
- Это мне не приходило в голову. Возможно...
Гребер откупорил одну из бутылок.
- Завтра, ближе к вечеру, мы об этом еще подумаем. А сейчас постараемся съесть сколько в наших силах. Давай все распакуем. Уставим весь стол, как в день рождения. Все вместе и все сразу!
- Консервы тоже?
- Консервы тоже. Как декорацию. Открывать, конечно, не надо. Сначала навалимся на то, что скоро портится! И бутылки поставим. Все наше богатство, честно добытое с помощью коррупции и воровства.
- И те, что из «Германии»?
- Тоже. Мы честно заплатили за них смертельным страхом.
Они выдвинули стол на середину комнаты. Потом развернули все пакеты и откупорили сливянку, коньяк и кюммель. Но шампанское не тронули. Его нужно пить сразу, а водку можно опять как следует закупорить.
- Какое великолепие! - сказала Элизабет. - Что же мы празднуем?
Гребер налил ей рюмку.
- Мы празднуем все вместе. У нас уже нет времени праздновать по отдельности и делать какие-то различия. Нет, мы пьем за все сразу, чохом, а главное за то, что мы здесь и можем побыть вдвоем целых два долгих дня!
Он обошел стол и обнял Элизабет. Он ощущал ее, и ощущал как свое второе «я», которое в нем раскрывается теплее, богаче, многокрасочнее и легче, чем его собственное, раскрывается без границ и без прошлого, только как настоящее, как жизнь, и притом - без всякой тени вины. Она прижалась к нему. Перед ними празднично сверкал накрытый стол.
- А для одного-единственного тоста это не многовато? - спросила она.
Он покачал головой.
- Я только слишком многословно все это выразил. А в основе лежит одно: радость, что мы еще живы.
Элизабет выпила свою рюмку до дна.
- Иногда мне кажется, что мы бы уж сумели с толком прожить нашу жизнь, если бы нас оставили в покое.
- Сейчас мы как раз это и делаем, - сказал Гребер.

Окна были раскрыты настежь. Накануне в дом, стоявший наискосок, попала бомба, и стекла в окнах у Элизабет были выбиты. Она натянула на рамы черную бумагу, но перед нею повесила легкие занавески, и вечерний ветерок развевал их. Теперь комната уже не напоминала могилу.
Света не зажигали. Так можно было оставить окна открытыми. Время от времени слышались шаги прохожих. Где-то звучало радио. Кто-то кашлял. Люди закрывали ставни.
- Город ложится спать, - сказала Элизабет. - А я, кажется, совсем пьяна.
Они лежали рядом на кровати. На столе стояли остатки ужина и бутылки, кроме водки, коньяка и шампанского. Они ничего не припрятали, а решили подождать, когда опять проголодаются. Водку выпили. Коньяк стоял на полу возле кровати, а за кроватью вода лилась из крана в умывальник, охлаждая шампанское.
Гребер поставил рюмку на столик у постели. Кругом было темно, и ему казалось, что он в каком-то маленьком городке, перед войной. Журчит фонтан, пчелы жужжат в листьях липы, закрываются окна, и кто-то перед отходом ко сну играет на скрипке.
- Скоро взойдет луна, - сказала Элизабет.
«Скоро взойдет луна», - повторил он про себя. Луна - это нежность и простое счастье человеческих созданий. Нежность и счастье уже налицо. Они в дремотном кружении его крови, в спокойной безличности его мыслей, в медленном дыхании, веющем сквозь него, как утомленный ветер. Он вспоминал о разговоре с Польманом, словно о чем-то давно минувшем. «Как странно, - думал Гребер, - что вместе с глубокой безнадежностью в человеке живут такие сильные чувства. Но, пожалуй, это и не странно; пожалуй, иначе и быть не может. Пока тебя мучит множество вопросов, ты ни на что и не способен. И только когда уже ничего не ждешь, ты открыт для всего и не ведаешь страха».
Луч света скользнул по окну. Он мелькнул, задрожал, остановился.
- Уже луна? - спросил Гребер.
- Не может быть. Лунный свет не такой белый.
Послышались голоса. Элизабет встала и сунула ноги в домашние туфли. Она подошла к окну и выглянула наружу. Она не набросила ни платка, ни халата, она была прекрасна, знала это и потому не стыдилась.
- Это отряд по расчистке развалин, - сказала она. - У них прожектор, лопаты и кирки, они работают напротив, где обрушился дом. Как ты думаешь, в подвале еще могут быть засыпанные люди?

Предыдущая страница 14 Следующая страница


15 Эрих Мария Ремарк

- Они откапывали весь день?
- Не знаю. Меня не было.
- Может быть, они просто чинят проводку.
- Да, может быть.
Элизабет подошла к кровати.
- Как часто, после налета возвращаясь домой, я мечтала, что приду - а дом, оказывается, сгорел. Квартира, мебель, платья и воспоминания - все. Тебе это понятно?
- Да.
- Конечно, не воспоминания о моем отце. А все другое - страх, тоска, ненависть. Если бы дом сгорел, думала я, то и этому всему был бы конец, и я могла бы начать жизнь сначала.
Гребер окинул ее взглядом. Бледный луч света с улицы падал ей на плечи. Смутно доносились удары кирок и скрежет лопат, отгребающих щебень.
- Дай мне бутылку из умывальника, - сказал он.
- Ту, что ты взял в «Германии»?
- Да. Выпьем ее, пока она не взлетела на воздух. А другую, от Биндинга, положи. Кто знает, когда будет следующий налет. Эти бутылки с углекислотой взрываются даже от воздушной волны. Держать их в доме опаснее, чем ручные гранаты. А стаканы у нас есть?
- Только чайные.
- Чайные стаканы как раз хороши для шампанского. В Париже мы так его и пили.
- Ты был в Париже?
- Да. В начале войны.
Элизабет принесла стаканы и села на край кровати. Он осторожно вытащил пробку. Вино полилось в стаканы и запенилось.
- А ты долго пробыл в Париже?
- Больше месяца.
- Они вас там очень ненавидели?
- Не знаю. Может быть. Я не замечал. Мы старались не замечать. Ведь мы тогда еще верили чуть ли не во все, что нам внушали. И нам хотелось поскорее кончить войну, посиживать на солнышке перед кафе за столиками и пить незнакомое вино. Мы были еще очень молоды.
- Молоды... Ты говоришь, как будто с тех пор прошло много лет.
- Да так оно, видимо, и есть.
- Разве ты сейчас уже не молод?
- Молод. Но по-иному.
Элизабет подержала стакан в свете карбидного луча, падавшего с улицы и дрожавшего в окне, и слегка встряхнула, чтобы вино запенилось. Гребер смотрел на нее и видел ее плечи, волну волос, спину и чуть намеченную линию позвоночника с длинными мягкими тенями. «Нет, ей незачем думать о том, чтобы начать все сызнова, - говорил себе Гребер. - Без одежды она не имеет ничего общего ни с этой комнатой, ни со своей профессией, ни с фрау Лизер». Она была неотделима от этого дрожащего света в окне и этой тревожной ночи с ее вспышками слепого возбуждения в крови и странной отчужденностью потом, с хриплыми восклицаниями и голосами на улице, неотделима от жизни и, может быть, даже от тех мертвецов, которых там откапывают; он уже не ощущал в ней былей опустошенности и растерянности. Точно она сбросила с себя все это, как чужую одежду, чтобы, не задумываясь, следовать законам, о которых еще вчера ничего не знала.
- Жалко, что я не была тогда с тобой в Париже, - сказала она.
- Хорошо бы поехать туда вдвоем теперь, и чтобы не было войны.
- А нас бы туда пустили?
- Может быть. Мы же ничего в Париже не разрушили.
- А во Франции?
- Не так много, как в других странах, там все это шло быстрее.
- Может быть, вы разрушили достаточно, чтобы французы еще много лет нас ненавидели.
- Может быть. Когда война долго тянется, многое забывается. Может быть, они нас ненавидят.
- Мне хотелось бы уехать с тобой в такую страну, где ничего не разрушено.
- Не много осталось таких стран, где ничего не разрушено, - сказал Гребер. - Вино есть?
- Да, хватит. А где ты был еще?
- В Африке.
- И в Африке? Ты много видел.
- Да. Но не так, как раньше мечтал увидеть.
Элизабет подняла с пола бутылку и налила стаканы до краев. Гребер наблюдал за ней. Все казалось каким-то нереальным, и не только потому, что они пили вино. Слова таяли в сумраке, они утратили свой смысл, а то, что было полно смысла, жило без слов, и о нем невозможно было говорить. Сумрак был подобен безымянной реке, ее воды поднимаются и опадают, а слова плывут по ней, как паруса.
- А еще где-нибудь ты был? - спросила Элизабет.
«Паруса, - подумал Гребер. - Где я видел паруса на реках?»
- В Голландии, - сказал он. - Это было в самом начале. Там много лодок, они скользили по каналам, а каналы были с такими плоскими и низкими берегами, что, казалось, лодки едут по земле. Они плыли совершенно беззвучно, а паруса у них были огромные. И когда в сумерках лодки скользили по лугам, эти паруса напоминали гигантских белых, голубых и алых бабочек.
- Голландия, - сказала Элизабет. - Может быть, мы могли бы после войны уехать туда? Пить какао и есть белый хлеб и все эти голландские сыры, а вечером смотреть на лодки?
Гребер взглянул на нее. «Еда, - подумал он. - Во время войны все представления людей о счастье всегда связываются с едой».
- А может, нас и туда уж не пустят? - спросила она.
- Вероятно, нет. Мы напали на Голландию и разрушили Роттердам без предупреждения. Я видел развалины. Почти ни одного дома не осталось. Тридцать тысяч убитых. Боюсь, что нас и туда не пустят, Элизабет...
Она помолчала. Потом вдруг схватила свой стакан и с размаху швырнула на пол. Он со звоном разлетелся вдребезги.
- Никуда мы больше не поедем! - воскликнула она. - Незачем и мечтать! Никуда! Мы в плену, нас везде проклинают и никуда не пустят.
Гребер приподнялся. В дрожащем белесом свете, струившемся с улицы, ее глаза блестели, как серое прозрачное стекло. Он перегнулся через нее и посмотрел на пол. Там искрились темные осколки с белеющими краями.
- Нужно зажечь свет и подобрать их, - сказал он. - Не то они вопьются нам в ноги. Подожди, я сначала закрою окна.
Он перелез через кровать.
Элизабет повернула выключатель и набросила халат. Свет пробудил в ней стыдливость.
- Не смотри на меня, - сказала она. - Не знаю, почему я это сделала. Я ведь не такая.
- Нет, именно такая. И ты права. Тебе здесь не место. Поэтому не стесняйся, если иной раз захочется что-нибудь разбить.
- Хотела бы я знать, где мое настоящее место!
Гребер рассмеялся.
- Я тоже не знаю. Может быть, в цирке или в каком-нибудь старинном барском доме, а может быть, среди гнутой стильной мебели или в шатре. Но не в этой белой девичьей комнатке. А я-то в первый вечер вообразил, что ты беспомощна и беззащитна.
- Я такая и есть.
- Мы все такие. И все же обходимся без помощи и без защиты.
Он взял газету, положил ее на пол и другой газетой собрал на нее осколки. При этом он прочел заголовки. Дальнейшее сокращение линии фронта. Тяжелые бои под Орлом. Он соединил края газеты, на которой лежали осколки, и выбросил все в корзину для бумаг. Теплый свет, озарявший комнату, стал как будто вдвое теплей. С улицы доносилось постукивание и скрежет - это убирали развалины. На столе стояли остатки принесенного от Биндинга угощения. «Оказывается, можно размышлять о многом одновременно», - подумал Гребер.
- Я поскорее уберу со стола, - сказала Элизабет, - почему-то мне теперь и смотреть на все это противно.
- А куда?
- В кухню. Успеем до завтрашнего вечера спрятать то, что останется.
- Ну, завтра к вечеру не много останется. А что, если фрау Лизер вернется раньше?
- Вернется так вернется.
Гребер изумленно посмотрел на Элизабет.
- Я сама удивляюсь тому, что я каждый день другая, - ответила она.
- Не каждый день - каждый час.
- А ты?
- Я тоже.
- Это хорошо?
- Да. А если и нехорошо, то ничего, не беда.
- Ничего - это тоже что-то, верно?..
- Пожалуй.
Элизабет выключила свет.
- Можем теперь опять открыть могилу, - сказала она.
Гребер снова распахнул окна. И тотчас же в комнату залетел ветер. Занавески заколыхались.
- Вот и луна, - сказала Элизабет.
Багровый лунный диск выплывал над разрушенной крышей напротив. Луна казалась чудовищем с огненным загривком, она вгрызалась в улицу. Гребер взял два стакана и до половины налил их коньяком. Один он протянул Элизабет.
- А теперь выпьем вот этого, - сказал он. - Вино не для темноты.
Луна поднялась выше, она стала золотой и более торжественной. Некоторое время они лежали молча. Элизабет повернула голову.
- Что же мы, в конце концов, счастливы или несчастны? - спросила она.
Гребер задумался.
- И то, и другое. Так, верно, и должно быть. Просто счастливы нынче только коровы. А может быть, даже и они нет. Может быть, уже только камни.
Элизабет взглянула на Гребера.
- Но и это не имеет значения. Как по-твоему?
- Не имеет.
- А хоть что-нибудь имеет значение?
- Да, имеет. - Гребер всматривался в холодный золотистый свет, медленно заливавший комнату. - То, что мы уже не мертвецы, - сказал он. - И то, что мы еще не мертвецы.

16

Наступило воскресенье. Утром Гребер отправился на Хакенштрассе. Он заметил, что чем-то вид развалин изменился. Ванная исчезла, а также остатки лестницы; кроме того, узкая, недавно расчищенная дорожка вела за угол стены и во двор, а оттуда к остаткам дома. Казалось, здесь начал работать отряд по расчистке развалин.
Гребер пробрался по этой расчищенной дорожке и вошел в полузасыпанное помещение, в котором узнал бывшую домовую прачечную. Низкий темный коридор вел дальше. Он зажег спичку и осветил его.
- Что вы тут делаете? - вдруг крикнул кто-то за его спиной. - Вон отсюда! Сейчас же!
Гребер обернулся, но в темноте никого не увидел и пошел обратно. Во дворе стоял человек на костылях. Он был в штатском и в наброшенной на плечи военной шинели.
- Что вам здесь понадобилось? - прорычал он.
- Я здесь живу. А вы?
- Здесь живу я, и больше никто, понятно? И уж ни в коем случае не вы! Что вы тут вынюхиваете? Украсть что-нибудь хотите?
- Слушай, приятель, не волнуйся, - сказал Гребер, посмотрев на его костыли и военную шинель. - Здесь жили мои родители и я тоже, пока меня не взяли в армию. Ясно тебе?
- Это может сказать каждый.
Гребер взял инвалида за костыль, осторожно отодвинул его и прошел мимо него к черному ходу.
Во дворе он увидел женщину и ребенка. За ней следовал человек с киркой. Возле дома стоял какой-то сколоченный на скорую руку сарайчик. Женщина шла от сарайчика, а мужчина - с другой стороны.
- Что случилось, Отто? - спросил инвалида человек с киркой.
- Да вот этого молодца поймал. Что-то тут вынюхивал. Уверяет, будто здесь жили его родители.
Человек с киркой злобно усмехнулся.
- А еще что скажешь?
- Ничего, - ответил Гребер. - Именно это.
- Другого-то ничего не придумаешь, а?.. - Человек поиграл киркой и замахнулся ею. - Вон отсюда! Считаю до трех, а потом придется слегка проломить тебе башку. Раз...
Гребер бросился на него сбоку и ударил. Человек упал, и Гребер вырвал у него из рук кирку.
- Вот так-то лучше будет, - сказал он. - А теперь, если желаете, зовите полицию! Но ведь вы этого не желаете? Верно?
Человек, который замахнулся киркой, медленно поднялся. Из носа у него шла кровь.
- В другой раз смотри, плохо будет, - добавил Гребер. - Рукопашному бою нас в армии здорово учат. А теперь объясните, что вы тут делаете.
Женщина просунулась вперед.
- Мы здесь живем. Разве это преступление?
- Ты в самом деле говоришь правду? - спросил инвалид.
- А зачем мне врать? Что тут можно украсть?
- Да уж голодранец найдет... - сказала женщина.
- Мне это ни к чему. Я здесь в отпуске и опять уезжаю на фронт. Видели записку там, перед входной дверью? Ту, где написано, что человек ищет своих родителей? Это я написал.
- Ты? - спросил инвалид.
- Да, я.
- Ну, тогда другое дело. Понимаешь, друг, приходится людям не доверять: нас разбомбили, мы здесь и приютились. Ведь где-нибудь жить-то надо.
- А вы все это сами убрали?
- Отчасти. Нам помогли.
- Кто же?
- Знакомые, у которых есть инструменты.
- Вы под обломками находили убитых?
- Нет.
- Действительно не находили?
- Наверное нет. Мы - нет. Может, тут раньше был кто-нибудь? Но мы никого не нашли.
- Вот, собственно, все, что мне хотелось узнать, - сказал Гребер.
- Для этого незачем было морду бить, - возразила женщина.
- Это ваш муж?
- А вам какое дело? Нет, не муж, брат. Видите, он в крови.
- Я разбил ему только нос.
- Нет, и зубы.
Гребер поднял кирку.
- А это что? Он ведь замахнулся на меня.
- Он бы вас не тронул.
- Милая моя, - сказал Гребер, - я не привык ждать, пока меня тронут.
Он зашвырнул кирку, и она, описав широкую дугу, упала на кучу щебня. Все проводили ее взглядом. Малыш хотел полезть за ней, но женщина удержала его. Гребер посмотрел вокруг. Теперь он увидел и ванну. Она стояла подле сарая. Лестницу, вероятно, разобрали на дрова. На огромной куче мусора валялись пустые жестянки от консервов, утюги, измятые кастрюли, посуда, лоскуты, ящики и колченогие столы. Эта семья, видно, здесь поселилась, сколотила себе сарайчик и считала все, что удавалось откопать из-под обломков, чем-то вроде ниспосланной ей манны небесной. Что тут скажешь? Жизнь продолжается. У малыша цветущий вид. Смерть побеждена. Развалины стали жилищем. Ничего тут не скажешь.
- Быстро же вы все наладили, - заметил Гребер.
- Наладишь, - отозвался инвалид, - если нет крыши над головой.
Гребер повернулся, чтобы уйти.
- А вам тут не попадалась кошка? - спросил он. - Такая маленькая, черная с белым?
- Это наша Роза, - сказал малыш.
- Нет, - сердито ответила женщина. - Никакой кошки нам не попадалось.
Гребер перелез через развалины обратно на улицу. Вероятно, в сарае жили еще люди; иначе за такой короткий срок нельзя было все это сделать. А может быть, помогал и отряд по уборке. Ночью из концлагерей частенько посылали заключенных убирать городские развалины.
Гребер пошел обратно. Ему казалось, что он вдруг стал беднее; почему, он и сам не знал.
Он попал на какую-то улицу, где совсем не видно было следов разрушения. Уцелели даже огромные витрины магазинов. Гребер рассеянно шагал все дальше. Внезапно он вздрогнул. Кто-то шел ему навстречу, он не сразу сообразил, что это идет он сам, отраженный боковым зеркалом, поставленным наискось в витрине модной мастерской. Греберу почудилось, будто он на миг увидел своего двойника. И будто сам он уже не он, а только полустертое воспоминание, которое вот-вот исчезнет, если он сделает хотя бы еще один шаг.
Гребер остановился и, не отрываясь, смотрел на тусклый образ в мутном желтоватом зеркале. Он увидел свои глазные впадины и тени под ними, скрывавшие глаза, словно у него их уже не было. Вдруг к нему подкрался и его охватил знобящий неведомый страх. Отнюдь не панический и бурный, неторопливый и судорожный вопль бытия, зовущий к бегству, к самозащите, к осторожности, - нет, страх тихий и знобящий, как сквозняк, почти безличный; с ним нельзя было бороться, ибо он был невидим и неуловим и, казалось, шел из каких-то пустот, где стояли чудовищные насосы, беззвучно выкачивавшие мозг из костей и жизнь из артерий. Гребер еще видел в зеркале свое отражение, но ему чудилось, что вот-вот оно начнет меркнуть, уходя, как волна, что его очертания сейчас растают и расплывутся, поглощенные молчаливыми насосами, которые из ограниченного мира и случайной формы, недолгое время называвшихся Эрнстом Гребером, втянут его обратно в беспредельное, а оно не только смерть, но что-то нестерпимо большее: угасание, растворение, конец его «я», вихрь бессмысленных атомов, ничто.
Он простоял на месте довольно долго. «Что же останется? - спрашивал он себя с ужасом. - Что останется, когда меня уже не будет? Ничего, кроме преходящей тени в памяти немногих людей: моих родителей, если они еще живы, нескольких однополчан, может быть, Элизабет; да и надолго ли?» Он посмотрел в зеркало. Ему казалось, будто он уже стал легким, точно клочок бумаги, плоским, подобным тени, и первый порыв ветра может унести его, выпитого насосами, ставшего лишь пустой оболочкой! Что же останется? И за что ему схватиться, где бросить якорь, в чем найти опору, что бы такое оставить в мире, что его удерживало бы и не дало ветру совсем умчать?
- Эрнст, - сказал кто-то у него за спиной.
Он вздрогнул и мгновенно обернулся. Перед ним стоял человек без ноги, на костылях. Сначала Греберу почудилось, что это тот самый инвалид с Хакенштрассе; но он тут же узнал Мутцига, своего школьного товарища.
- Карл? - сказал он. - Ты? Я и не знал, что ты здесь.
- Давно. Почти полгода.
Они посмотрели друг на друга.
- Вот уж не думали мы, что все так получится! Правда? - сказал Мутциг.
- Что именно?
Мутциг поднял свои костыли и опять опустил их наземь.
- Да вот это.
- Тебе повезло, ты хоть вырвался из этого ада. А мне надо возвращаться.
- Ну, смотря по тому, как пойдут дела, - возразил Мутциг. - Если война протянется еще несколько лет, то это счастье; а если через полтора месяца ей конец, то это чертовское невезение.
- А почему она должна кончиться через полтора месяца?
- Да я не знаю. Я только говорю «если»...
- Ну конечно.
- Почему бы тебе не заглянуть к нам? - спросил Мутциг. - Бергман тоже здесь. У него обе руки до локтя...
- А где вы находитесь?
- В городской больнице. В отделении для ампутированных. Оно занимает весь левый флигель. Заходи как-нибудь.
- Хорошо, зайду.
- Наверняка? Все обещают, а потом ни один черт не заходит.
- Нет, наверняка.
- Ладно. Тебе будет приятно повидать нас. У нас веселая компания, по крайней мере в моей палате.
Они опять взглянули друг на друга. Три года они не встречались; но за эти несколько минут сказали друг другу все, что могли сказать.
- Ну, желаю, Эрнст.
- И тебе, Карл.
Они обменялись крепким рукопожатием.
- А ты знаешь, что Зибер убит? - спросил Мутциг.
- Нет.
- Полтора месяца назад. И Лейнер...
- Лейнер? Я и этого не знал.
- Лейнер и Линген. Погибли в одно утро. Брюнинг сошел с ума. Ты слышал, что и Хольмана тоже?..
- Нет.
- Бергман слышал. Ну, еще раз всего хорошего, Эрнст. И не забудь навестить нас.
Мутциг заковылял прочь.
«Ему, видимо, доставляет какое-то удовольствие перечислять убитых, - думал Гребер. - Может, это помогает ему переносить собственное несчастье». Он посмотрел Карлу вслед. Нога была у него ампутирована очень высоко, по самое бедро. А когда-то Мутциг был лучшим бегуном их класса. Гребер не знал, жалеть ли Карла или завидовать ему. Мутциг прав, все зависит от того, что еще предстоит.

Когда он вошел, Элизабет сидела на кровати в белом купальном халате. Голову она повязала белым платком, как тюрбаном, и сидела такая тихая, красивая, погруженная в себя, точно большая светлая птица, которая залетела в окно и вот отдыхает, а потом опять улетит.
- Я истратила горячую воду за целую неделю, - сказала она. - Это непозволительная роскошь. Фрау Лизер опять поднимет крик.
- Пусть кричит. Ей вода ни к чему. Истинные национал-социалисты не любят мыться, опрятность - это чисто еврейский порок.
Гребер подошел к окну и выглянул на улицу. Небо было серо, улица пуста. У окна напротив стоял волосатый человек в помочах и зевал. Из другого окна доносились звуки рояля и резкий женский голос, певший гаммы. Гребер уставился на расчищенный вход в подвал и вспомнил о знобящем страхе, испытанном им на улице перед зеркалом. И он опять почувствовал озноб. Что же останется? Что-нибудь должно же остаться, какой-то якорь, который тебя держит, чтобы ты не потерялся и мог вернуться.
Что это за якорь? Элизабет? Но разве она стала уже частью его самого? Ведь он знает ее так недавно и скоро уйдет от нее опять на годы. А она забудет его. Как может он удержать ее и в ней - себя?
Гребер обернулся.
- Элизабет, - сказал он. - Нам следовало бы пожениться.
- Пожениться? Это еще зачем?
- Потому, что это нелепо. Потому, что мы знаем друг друга всего несколько дней, и мне через несколько дней придется уехать; потому, что мы не решили, хотим ли мы остаться вместе, а за такой короткий срок этого и решить нельзя. Вот почему.

Предыдущая страница 15 Следующая страница


Время жить и время умирать 16

Она посмотрела на него.
- Ты хочешь сказать - потому, что мы одни на свете и дошли до точки, и ничего другого у нас нет?
- Нет, не поэтому.
Она молчала.
- Не только поэтому, - добавил он.
- Так почему же?
Он посмотрел на нее. Увидел, как она дышит. Она показалась ему вдруг совсем чужой. Ее грудь поднималась и опускалась, ее плечи - это были не его плечи, ее руки - не его руки, ее мысли, ее жизнь - нет, она не поймет его, да и как понять, ведь он и сам толком еще не уяснил себе, почему ему вдруг загорелось жениться.
- Если мы поженимся, тебе уже не надо будет бояться фрау Лизер, - сказал он. - Как жена солдата ты будешь ограждена от ее пакостей.
- Разве?
- Да. - Под ее пристальным взглядом Гребер растерялся. - По крайней мере, брак даст хоть что-то.
- Это не причина. С фрау Лизер я уже как-нибудь справлюсь. Пожениться! Да мы и не успеем.
- Почему не успеем?
- Для этого нужны бумаги, разрешения, свидетельства об арийском происхождении, справки о здоровье и еще бог весть что. Пройдут недели, пока мы все это получим.
«Недели, - подумал Гребер. - И она с такой легкостью об этом говорит! Что со мной будет за это время!»
- Для солдат нет таких строгостей, - сказал он. - Все можно сделать за несколько дней. Мне говорили в казарме.
- Тебе там и пришла эта мысль?
- Нет. Только сегодня утром. Но в казармах часто говорят о таких делах. Многие солдаты женятся во время отпуска. Да и почему не жениться? Когда фронтовик женится, его жена получает ежемесячное пособие, двести марок, кажется. Зачем же дарить эти деньги государству? Если уж рискуешь своей головой, то почему, по крайней мере, не взять то, на что ты имеешь право? Тебе деньги пригодятся, а так их себе оставит государство. Разве я не прав?
- С этой точки зрения ты, может быть, и прав.
- Я тоже думаю, - сказал Гребер с облегчением. - Кроме того, существует еще брачная ссуда - кажется, тысяча марок. Может быть, ты, выйдя замуж, сможешь бросить работу на пошивочной фабрике.
- Едва ли. Это не имеет никакого значения. А что мне тогда делать весь день? Одной?..
- Верно.
Гребер на миг почувствовал полную беспомощность. «Что только они с нами делают, - подумал он. - Мы молоды, мы бы должны быть счастливы и не разлучаться. Какое нам дело до войн, которые затеяли наши родители?»
- Оба мы скоро останемся в одиночестве, - сказал он. - А если мы поженимся, такого одиночества не будет.
Элизабет покачала головой.
- Ты не хочешь? - спросил он.
- Мы будем не менее одиноки, - отозвалась она. - Даже больше.
Гребер вдруг опять услышал голос певицы напротив. Она перестала петь гаммы и перешла на октавы. Они казались воплями, на которые отвечало только эхо.
- Это же не бесповоротно, напрасно ты боишься, - продолжал он. - Мы в любое время можем развестись.
- Тогда зачем жениться?
- А зачем дарить что-либо государству?
Элизабет встала.
- Вчера ты был другим, - сказала она.
- Как был другим?
Она чуть улыбнулась.
- Давай не будем больше об этом говорить. Мы вместе, и этого достаточно.
- Так ты не хочешь?
- Нет.
Он посмотрел на нее. Что-то в ней закрылось и от него отодвинулось.
- Черт побери, - сказал он, - я же от всей души предложил!
Элизабет снова улыбнулась.
- Вот в том-то и дело. Не нужно вкладывать слишком много души. Есть у нас еще что-нибудь спиртное?
- Есть еще сливянка.
- Это наливка из Польши?
- Да.
- А нет ли у нас чего-нибудь не трофейного?
- Должна быть еще бутылка кюммеля. Он отечественного производства.
- Тогда дай мне кюммеля.
Гребер отправился на кухню за бутылкой. Он досадовал на самого себя. В кухне он постоял, глядя на грязные тарелки и дары Биндинга; было полутемно и пахло остатками пищи. Чувствуя себя выжженным и опустошенным, Гребер вернулся в комнату.
Элизабет стояла у окна.
- Какое серое небо, - сказала она. - Будет дождь. Жалко!
- Почему жалко?
- Сегодня наше первое воскресенье. Мы могли бы выйти погулять. Там, за городом, ведь весна.
- Тебе хочется выйти?
- Нет. С меня достаточно и того, что фрау Лизер ушла. Но тебе лучше было бы погулять, чем сидеть в комнате.
- А мне это неважно. Я достаточно пожил, так сказать, на лоне природы и довольно долго могу обойтись без нее. Моя мечта о природе - это теплая, неразбомбленная комната, где сохранилась мебель. А это у нас есть. Вот самое замечательное, что я могу нарисовать себе, и я никак не могу вдоволь насладиться этим чудом. Может, тебе оно уже надоело? Ну, пойдем в кино, если хочешь.
Элизабет покачала головой.
- Тогда останемся здесь и никуда не пойдем. Если мы выйдем, день разобьется на части и пройдет скорее, чем если мы просидим дома. А так он будет длиннее.
Гребер подошел к Элизабет и обнял ее. Он ощутил мохнатую материю ее купального халата. Потом увидел, что ее глаза полны слез.
- Я что-нибудь сказал не так? - спросил он. - Перед этим?
- Нет.
- Но чем-нибудь я все же провинился? Иначе ты бы не заплакала.
Он прижал ее к себе. Из-за ее плеча он увидел улицу. Волосатый человек в помочах исчез. Несколько детей играли в войну, забравшись в щель, прорытую к подвалу рухнувшего дома.
- Не будем грустить, - сказал он.
Певица напротив опять запела. Теперь она гнусаво выводила романс Грига. «Люблю тебя! Люблю тебя!» - выкрикивала она пронзительным дребезжащим голосом: «Люблю тебя - и что бы ни случилось, люблю тебя!».
- Нет, не будем грустить, - повторила Элизабет.

Под вечер пошел дождь. Стемнело рано, и тучи все больше заволакивали небо. Элизабет и Гребер лежали на кровати, без света, окно было открыто, и дождь лил косыми бледными струями, словно за окном стояла колеблющаяся текучая стена.
Гребер слушал однообразный шум. Он думал о том, что в России сейчас началась распутица, во время которой все буквально тонет в непролазной грязи. Когда он вернется, распутица, вероятно, еще не кончится.
- А мне уходить не пора? - спросил он. - Фрау Лизер скоро вернется.
- Ну и пусть возвращается, - сонным голосом пробормотала Элизабет. - Разве уже так поздно?
- Не знаю. Но, может быть, она вернется раньше, ведь дождь идет.
- Может быть, она именно поэтому вернется еще позднее.
- И так может быть.
- Или даже только завтра утром, - сказала Элизабет и прижалась лицом к его плечу.
- Может быть, ее даже раздавит грузовик. Но это была бы чересчур большая удача.
- Ты не слишком человеколюбив, - заметила Элизабет.
Гребер смотрел на льющиеся струи дождя за окном.
- Будь мы женаты, мне совсем не надо было бы уходить от тебя, - сказал он.
Элизабет не шевельнулась.
- Почему ты хочешь жениться на мне, - пробормотала она. - Ты же меня почти не знаешь.
- Я знаю тебя уже давно.
- Как это давно? Несколько дней.
- Несколько дней? Вовсе нет. Я знаю тебя больше года. Этого достаточно.
- Почему больше года? Нельзя же считать детство... Ведь это бог знает когда было.
- Я и не считаю. Но я получил почти трехнедельный отпуск за два года, проведенные на передовой. Здесь я уже около двух недель. Это соответствует почти пятнадцати месяцам на фронте. Значит, если считать по двум неделям отпуска, я знаю тебя чуть не год.
Элизабет открыла глаза.
- Мне это и в голову не приходило.
- Мне тоже. Только недавно меня осенило.
- Когда?
- Да вот, когда ты спала. В темноте, в дождь, многое приходит в голову.
- И непременно нужно, чтобы шел дождь или было темно?
- Нет. Но тогда думается иначе.
- А тебе еще что-нибудь пришло в голову?
- Да. Я думал о том, как это чудесно, что человеческие руки, вот эти пальцы могут делать и что-то другое, а не только стрелять и бросать гранаты.
Она с недоумением посмотрела на него.
- Почему же ты мне днем этого не сказал?
- Днем таких вещей не скажешь.
- Все лучше, чем нести чепуху насчет ежемесячного пособия и свадебной ссуды.
Гребер поднял голову.
- Это то же самое, Элизабет, только я сказал другими словами.
Она пробормотала что-то невнятное.
- Слова тоже иногда очень важны, - проговорила она наконец. - По крайней мере, в таком деле.
- Я не очень-то привык выбирать их. Но все-таки кое-какие найду. Мне только нужно время.
- Время, - Элизабет вздохнула. - У нас его так мало.
- Да. Вчера его еще было много. А завтра нам будет казаться, что сегодня было много.
Гребер лежал не шевелясь. Голова Элизабет покоилась на его плече. Волосы стекали темной волной на бледную подушку, и дождевые тени скользили по лицу.
- Ты хочешь жениться на мне, - бормотала она. - А любишь ли ты меня - не знаешь.
- Как мы можем знать? Разве для этого не нужно гораздо больше времени и больше быть вместе?
- Возможно. Но почему же ты тогда решил жениться на мне?
- Оттого, что я уже не могу представить себе жизнь без тебя.
Элизабет некоторое время молчала.
- А ты не думаешь, что то же самое могло бы произойти у тебя и с другой? - спросила она наконец.
Гребер продолжал смотреть на серый зыбкий ковер, который ткали за окном дождевые струи.
- Может быть, это и могло бы случиться у меня с другой, - сказал он. - Откуда я знаю? Но теперь, после того, как это у нас случилось, я не могу представить себе, что вместо тебя могла быть другая.
Элизабет чуть повернула голову, лежавшую у него на плече.
- Вот так-то лучше. Ты теперь говоришь иначе, чем сегодня днем. Правда, сейчас ночь. Так неужели мне всю жизнь с тобой придется только и ждать, когда настанет ночь?
- Нет. Я обещаю исправиться. И пока что перестану говорить о ежемесячном пособии.
- Но и пренебрегать им тоже не следует.
- Чем?
- Да пособием.
Гребер затаил дыхание.
- Значит, ты согласна? - спросил он.
- Раз мы знаем друг друга больше года, это нас, пожалуй, даже обязывает. И потом, мы же в любое время можем развестись. Разве нет?
- Нет.
Она прижалась к нему и снова уснула. А он долго еще лежал без сна и слушал дождь. И вдруг ему пришли на ум все те слова, которые он хотел бы сказать ей.

17

- Бери все, что хочешь, Эрнст, - сказал Биндинг через дверь. - Чувствуй себя как дома.
- Хорошо, Альфонс.
Гребер вытянулся в ванне. Его военная форма лежала на стуле в углу, зелено-серая, невзрачная, словно старые тряпки, а рядом висел синий штатский костюм, который ему раздобыл Рейтер.
Ванная Биндинга представляла собой большую комнату, выложенную зелеными плитками и поблескивавшую фарфором и никелированными кранами - прямо рай в сравнении с воняющими дезинфекцией душами и душевыми в казарме. Мыло было еще французское, полотенца и купальные простыни лежали высокими стопками, водопроводные трубы не знали повреждений от бомб: горячей воды сколько угодно. Имелась даже ароматическая соль для ванны - большая бутыль с аметистовыми кристаллами.
Гребер лежал в ванне, бездумно и лениво наслаждаясь теплом. Он уже понял, что не обманывает только самое простое: тепло, вода, кров над головой, хлеб, тишина и доверие к собственному телу, и решил остаток своего отпуска провести именно так - бездумно, лениво, и испытать как можно больше счастья. Рейтер прав - не скоро опять получишь отпуск.
Он отодвинул стул со своим военным обмундированием, взял горсть аметистовых кристаллов из бутыли и, предвкушая удовольствие, высыпал их в ванну. Это была горсть роскоши, а значит, и горсть мирной жизни, так же как и покрытый белой скатертью стол в «Германии», вино и деликатесы в вечерние часы, проведенные там с Элизабет.
Он вытерся и медленно начал одеваться. После тяжелого военного обмундирования штатская одежда казалась особенно тонкой и легкой. Хотя он был уже совсем одет, но ему представлялось, что он все еще в белье: до того было непривычно без сапог, поясного ремня и оружия. Он стал разглядывать себя в зеркало и едва узнал. Из зеркала на него удивленно смотрел незрелый, недопеченный молодой человек - попадись ему такой на улице, он никак не мог бы счесть его за взрослого.
- Ты похож на юнца, идущего к первому причастию, - заявил Альфонс. - Не на солдата. В чем дело? Уж не решил ли ты жениться?
- Да, - с удивлением ответил Гребер. - Как это ты угадал?
Альфонс рассмеялся.
- Достаточно посмотреть на тебя. Ты стал совсем другой. Уже не похож на собаку, которая ищет кость и забыла, куда ее запрятала. Нет, ты в самом деле решил жениться?
- Да.
- Но, Эрнст! А ты хорошенько все обдумал?
- Нет.
Биндинг с недоумением посмотрел на Гребера.
- У меня уже много лет не было времени что-нибудь хорошенько обдумать, - сказал Гребер.
Альфонс усмехнулся. Потом поднял, голову и потянул носом.
- Постой... - Он опять потянул носом. - Неужели от тебя, Эрнст? Черт побери, это, наверно, ароматическая соль. Ты сыпал ее в воду? Ты благоухаешь, точно клумба фиалок.
Гребер понюхал свою руку.
- Я ничего не чувствую.
- Ты-то нет, а я вот чувствую. Дай запаху немножко развеяться. Это ужасно коварная штука. Кто-то привез мне эту соль из Парижа. Сначала почти не пахнешь, а потом напоминаешь цветущий куст. Давай заглушим его благоухание хорошим коньяком.
Биндинг принес бутылку и две рюмки.
- Твое здоровье, Эрнст. Итак, ты женишься. Поздравляю от всего сердца. Я, конечно, как был, так и останусь холостяком. Я знаю твою будущую жену?
- Нет. - Гребер выпил рюмку коньяку. Он злился, что сказал о женитьбе, но Альфонс застал его врасплох.
- Еще одну, Эрнст! Ведь женятся не каждый день!
- Ладно.
Биндинг поставил свою рюмку на стол. Он был слегка растроган.
- Если тебе понадобится помощь, ты же знаешь, что всегда можешь рассчитывать на Альфонса Биндинга.
- Какая помощь? Ведь это дело несложное.
- Для тебя - да. Ты солдат, и тебе никаких особых документов не требуется.
- Нам обоим не требуется. Это брак с фронтовиком.
- По-моему, твоей жене все же понадобятся обычные документы. Но ты увидишь. Если дело затянется, мы всегда сможем нажать, у нас ведь есть свои люди в гестапо.
- В гестапо? А какое отношение имеет гестапо к браку с фронтовиком? Ведь это их не касается.
Альфонс осанисто улыбнулся.
- Нет ничего, Эрнст, что бы не касалось гестапо. Ты, как солдат, не так это чувствуешь. Все же нечего тревожиться. Ведь ты женишься не на еврейке и не на коммунистке. Но справки, вероятно, все же будут наводить. Рутина, конечно.
Гребер не ответил. Он вдруг очень испугался. Если будет производиться расследование, то, конечно, выяснится, что отец Элизабет в концентрационном лагере. Он об этом не подумал.
- А ты уверен, что это так, Альфонс?
Биндинг снова наполнил рюмки.
- Не сомневаюсь, да ты не беспокойся. Ты же не собираешься смешивать свою арийскую кровь с кровью ублюдков или государственных изменников. - Он ухмыльнулся. - Успеешь еще попасть под башмак жены, Эрнст, не бойся.
- А я и не боюсь.
- То-то и оно! Ну, твое здоровье! Прошлый раз ты тут у меня познакомился кое с кем из гестапо. Если дело затянется, они нам помогут, нажмут, где надо. Это, я тебе скажу, крупные шишки. Особенно Ризе, тот худой в пенсне.
Гребер задумался. Элизабет отправилась утром в ратушу за своими бумагами. Он сам настоял на этом. «Ах, черт, что я наделал, - подумал он. - Вдруг на нее обратят внимание! До сих пор ее не трогали. Недаром есть старое правило: не вылезай вперед, если чуешь опасность. Вдруг кому-то там, в гестапо, что-нибудь не понравится, и Элизабет отправят в концлагерь только потому, что ее отец уже сидит там». Гребера даже в жар бросило. А если о ней начнут наводить справки? Скажем, у надежного члена нацистской партии фрау Лизер? Он встал.
- Что случилось? - спросил Биндинг. - Ты же еще не допил. От счастья одурел немножко, а?
Он громко рассмеялся своей шутке. Гребер взглянул на него. Всего несколько минут назад Альфонс был для него просто добродушным, немного зазнавшимся малым, и вдруг он почувствовал в нем представителя грозной силы, таящей в себе еще неведомую опасность.
- Твое здоровье, Эрнст! - сказал Биндинг. - Пей! Славный коньячок - «Наполеон»!
- Твое здоровье. Альфонс!
Гребер поставил рюмку на стол.
- Слушай, Альфонс, - обратился он к Биндингу. - Будь другом, дай мне килограмм сахару из твоей кладовой. В двух пакетах, по полкило.
- Кускового?
- Все равно. Был бы сахар.
- Идет! Но зачем он тебе? Ты теперь и сам должен быть как сахар, верно?
- Мне надо тут сунуть одному человеку.
- Сунуть? Да ведь мы, дружище, вполне можем обойтись без этого. Пригрозить гораздо проще. И действует крепче. Могу это сделать для тебя.
- Пока не стоит. Да это, в сущности, и не взятка. Скорее, благодарность за услугу.
- Ладно, Эрнст! А свадьбу сыграем у меня, да? С таким шафером, как Альфонс, ты не пропадешь.
Гребер быстро соображал. Четверть часа назад он нашел бы предлог для отказа. Теперь же он не решался.
- Едва ли мы будем пышно праздновать, - сказал он.
- Ну, это уж предоставь Альфонсу! Ты ведь сегодня у меня ночуешь, да? Зачем тебе возвращаться, напяливать форму и рысью нестись в казарму! Лучше оставайся. Я дам тебе ключ от парадного, можешь приходить когда угодно.
Гребер с минуту колебался.
- Хорошо, Альфонс.
Биндинг сиял.
- Вот это разумно. И мы сможем, наконец, уютно посидеть и поболтать. До сих пор нам никак не удавалось. Пойдем, я покажу тебе твою комнату. - Он сгреб в охапку одежду Гребера и взглянул при этом на мундир с орденами. - Ты мне еще не рассказал, как ты их заработал. Должно быть, славно потрудился!
Гребер поднял голову. На лице Биндинга вдруг появилось то самое выражение, как в тот день, когда пьяный эсэсовец Гейни расхвастался насчет своих подвигов в команде СД.
- Рассказывать тут нечего, - ответил он. - Их выдают просто так, время от времени.

Фрау Лизер с удивлением разглядывала штатский костюм Гребера и не сразу узнала его.
- Ах, это вы? Фройляйн Крузе нет дома, как вам известно.
- Да, фрау Лизер, мне это известно.
- Ну, так что же вам надо?

Предыдущая страница 16 Следующая страница


17 Эрих Мария Ремарк

Она враждебно уставилась на него. На ее коричневой кофте красовался значок со свастикой. В правой руке она сжимала тряпку для пыли, словно собираясь запустить ею в Гребера.
- Я хотел бы оставить пакет для фройляйн Крузе. Не будете ли вы так добры отнести это к ней в комнату.
Фрау Лизер колебалась. Затем взяла протянутый ей пакетик сахара.
- У меня тут есть еще один, - сказал Гребер. - Фройляйн Крузе рассказывала мне, как бескорыстно вы жертвуете своим временем для общего блага. Здесь полкило сахару, мне он совершенно ни к чему. А у вас ребенок, ему очень пригодится, вот я и хотел просить вас принять это от меня.
Фрау Лизер напустила на себя чопорность.
- Мы черным рынком не пользуемся. Мы обходимся теми продуктами, которые нам дает фюрер, и гордимся этим.
- И ваш ребенок тоже?
- И мой ребенок тоже.
- Вот это настоящая сознательность! - воскликнул Гребер и посмотрел на коричневую кофту. - Если бы все в тылу придерживались таких взглядов, у солдат на фронте было бы легче на душе. Но этот сахар не с черного рынка. Это из пайка, который фюрер дает отпускникам, чтобы они могли привезти его родным. Мои близкие пропали без вести, и вы можете спокойно взять его.
Лицо фрау Лизер чуть смягчилось.
- Вы разве с фронта?
- Конечно. Откуда же еще?
- Из России?
- Да.
- Мой муж тоже в России.
Гребер сделал вид, что страшно заинтересован.
- А где именно?
- В армейской группе «Центр».
- Слава богу, там сейчас спокойно.
- Спокойно? Нет, там вовсе не спокойно! Армейская группа «Центр» ведет упорные бои. Мой муж на передовой.
«На передовой, - подумал Гребер. - Как будто там еще есть передовая!» На мгновение ему ужасно захотелось разъяснить фрау Лизер, какова она, эта действительность, не прикрытая громкими фразами о чести, фюрере и отечестве, но он тут же одумался.
- Он, верно, скоро приедет в отпуск? - спросил Гребер.
- Он приедет, когда ему выйдет срок. Мы не требуем никаких привилегий. Мы - нет!
- Я тоже не требовал, - сухо ответил Гребер. - Наоборот. Последний раз я был в отпуске два года назад.
- И все время находились на фронте?
- С самого начала. Когда не бывал ранен.
Гребер взглянул на эту твердокаменную нацистку. «Зачем я стою здесь и оправдываюсь перед этой бабой? - подумал он. - Мне следовало бы ее просто пристрелить».
Из комнаты, где стоял письменный стол, вышла дочка фрау Лизер - худенькая девочка с тусклыми волосами. Ковыряя в носу, она уставилась на Гребера.
- А почему это вы вдруг в штатском? - спросила фрау Лизер.
- Отдал мундир в чистку.
- Ах вот как! А я уж подумала...
Гребер так и не узнал, что она подумала. Он вдруг увидел ее желтые зубы, оскалившиеся в улыбке, и ему стало даже страшно.
- Ну, ладно, - сказала она. - Спасибо. Я возьму этот сахар для ребенка.
Она схватила оба пакета, и Гребер заметил, как она взвесила их в руках. Он знал, что стоит ему уйти, и она сейчас же откроет пакет, предназначенный для Элизабет. Этого он как раз и хотел. К своему удивлению, фрау Лизер найдет там всего-навсего полкило сахару и ничего больше.
- Вот и чудесно, фрау Лизер. До свидания.
- Хайль Гитлер! - Женщина пристально посмотрела на него.
- Хайль Гитлер! - ответил Гребер.
Гребер вышел из подъезда. Неподалеку от дверей стоял, прислонившись к стене, привратник - маленький человечек с брюшком и цыплячьей грудью. Он был в форменных брюках штурмовика и сапогах. Гребер остановился. Неужели и это чучело чем-то ему угрожает?
- Прекрасная нынче погодка! - сказал Гребер, достал пачку сигарет и, взяв одну себе, протянул остальные человечку.
Тот пробурчал что-то невнятное и вытащил сигарету.
- Демобилизованный? - спросил он, покосившись на костюм Гребера.
Гребер отрицательно покачал головой. Он уже собирался поговорить с ним об Элизабет, но решил этого не делать. Лучше не привлекать к ней внимания привратника.
- Через неделю снова назад, - сказал он. - В четвертый раз.
Привратник вяло кивнул. Он вынул сигарету изо рта, осмотрел ее и выплюнул несколько крошек табаку.
- Плохие? - спросил Гребер.
- Нет, почему же? Но я, собственно, курю сигары.
- С сигарами тоже чертовски туго, а?
- А вы думали!
- У одного моего знакомого есть еще несколько ящиков хороших сигар. При случае захвачу вам несколько штук. Хорошие сигары.
- Импортные?
- Должно быть. Я в них ничего не смыслю, они с колечками.
- Колечко еще ничего не доказывает. Его на любую траву можно налепить.
- Мой знакомый - крейслейтер. Он плохих не курит.
- Крейслейтер?
- Да. Альфонс Биндинг. Это мой лучший друг.
- Биндинг ваш друг?
- И даже школьный товарищ. Я как раз от него. Он и штурмбанфюрер Ризе из СС - мои старые друзья. А к Ризе я сейчас иду.
Привратник посмотрел на Гребера. Гребер понял его взгляд. Тот явно не мог постичь, почему медицинский советник Крузе сидит в концлагере, если Биндинг и Ризе - старые друзья Гребера.
- Небольшое недоразумение. Сейчас это дело выясняется, - сказал Гребер равнодушно. - В ближайшее время все уладится. Кого-то ждет неприятный сюрприз. Никогда не следует спешить, верно?
- Верно, - убежденно подтвердил привратник.
Гребер взглянул на часы.
- Ну, мне пора. А насчет сигар я не забуду.
Он двинулся дальше. «Для начала с взяткой недурно вышло», - подумал он. Но затем беспокойство снова овладело им. А может быть, он сделал ошибку? Его поведение представилось ему вдруг ребячеством. Быть может, ничего этого как раз и не следовало делать. Он остановился и окинул себя взглядом. Проклятое штатское тряпье! Греберу вдруг показалось, что оно всему виной. Он пытался ускользнуть от военщины и ее гнета, захотел почувствовать себя на свободе и сразу же очутился в мире страха и неуверенности.
Гребер обдумывал, что бы еще предпринять. Элизабет он не увидит до вечера. Он уже проклинал себя за то, что так торопил ее получить все справки. «Хорош защитник, - подумал он. - Вчера утром я еще уверял, что замужество будет для Элизабет защитой, а сегодня оно уже стало ловушкой».
- Вы что это издеваетесь, молодой человек? - услышал Гребер грубый окрик.
Он поднял голову. Перед ним стоял коротышка-майор.
- Не понимаете, какой теперь ответственный момент, нахал вы этакий?
Несколько мгновений Гребер недоуменно смотрел на него. Потом понял. Он отдал честь майору, не подумав, что одет в штатское. Старик увидел в этом насмешку.
- Виноват, - пробормотал Гребер, - я не хотел вас оскорбить.
- Что? Вы еще позволяете себе глупые шутки! Почему не в армии?
Гребер присмотрелся к старику. Это был тот самый майор, который уже накричал на него однажды вечером, когда он стоял с Элизабет возле ее дома.
- Шкурник этакий! Окопался в тылу! Вы должны со стыда сгорать, а не паясничать, - орал майор.
- Да не кипятитесь вы, - сердито прервал его Гребер. - И вообще из какого сундука вы вылезли? Убирайтесь-ка обратно в свой нафталин.
Глаза майора стали почти безумными. Он захлебнулся слюной и весь побагровел.
- Я прикажу арестовать вас, - захрипел он.
- Это не в вашей власти, вы отлично знаете. А теперь оставьте меня в покое, мне не до вас.
- Да вы... - Майор хотел было снова заорать, но неожиданно сделал шаг к Греберу и начал принюхиваться, широко раздувая волосатые ноздри. Лицо его скривилось гримасой. - А-а, понимаю, - протянул он с отвращением. - Вот почему вы не в армии! Третий пол! Тьфу, дьявол! Баба надушенная! Шлюха в брюках!
Он сплюнул, обтер свои торчащие щеточкой белые усы, в последний раз смерил Гребера взглядом, полным безграничного презрения, и ушел. Проклятая ароматическая соль! Гребер понюхал свою руку. Теперь и он почувствовал резкий запах. «Шлюха, - мысленно повторил он. - Но разве я так уж далек от этого? Вот что может сделать с человеком страх за своих близких! Фрау Лизер, привратник - я, кажется, на все готов! Чертовски быстро, однако, скатился я с вершин добродетели!»
Он остановился против здания гестапо. У ворот, позевывая, шагал молодой эсэсовец. Из дома вышло несколько громко смеющихся эсэсовских офицеров. Потом, крадучись, приблизился пожилой человек, он медлил, поглядывая вверх на окна, остановился, вытащил из кармана какую-то бумажку, перечитал ее, посмотрел вокруг, затем на небо и нерешительно подошел к часовому. Эсэсовец равнодушно прочел повестку и пропустил его внутрь.
Гребер уставился на окна. Его снова охватил страх, еще более удушливый, тяжелый и липкий, чем до того. Он знал много видов страха: страх мучительный и темный; страх, от которого останавливается дыхание и цепенеет тело, и последний, великий страх - страх живого существа перед смертью; но этот был иной - ползучий, хватающий за горло, неопределенный и угрожающий, липкий страх, который словно пачкает тебя и разлагает, неуловимый и непреодолимый, - страх бессилия и тлетворных сомнений: это был развращающий страх за другого, за невинного заложника, за жертву беззакония, страх перед произволом, перед властью и автоматической бесчеловечностью, черный страх нашего времени.

Задолго до конца смены Гребер ждал у ворот фабрики. Прошло немало времени, прежде чем появилась Элизабет. Он уже начал опасаться, что ее арестовали, когда, наконец, заметил ее. Элизабет сперва не узнала его в штатском, а потом рассмеялась.
- Ты совсем еще мальчик! - сказала она.
- Я вовсе не чувствую себя таким уж молодым. Скорее столетним старцем.
- Почему? Что случилось? Тебе надо возвращаться раньше срока?
- Нет. Насчет этого все в порядке.
- Ты чувствуешь себя столетним, потому что ты в штатском?
- Не знаю. Но у меня такое ощущение, словно вместе с этим проклятым костюмом я взвалил на себя все на свете заботы. Что тебе удалось насчет документов?
- Все, - сияя, ответила Элизабет. - Я еще в обеденный перерыв сбегала. Подала нужные заявления.
- Все? - отозвался Гребер. - Тогда делать нечего.
- А что еще надо было делать?
- Ничего: Просто мне вдруг стало страшно. Может, мы зря все затеяли? Может, это повредит тебе?
- Мне? Каким образом?
Гребер помедлил.
- Я слышал, что в таких случаях иногда запрашивают гестапо. Может, именно поэтому и не стоило все ворошить.
Элизабет остановилась.
- Больше ничего. Но мне почему-то вдруг стало страшно.
- Ты думаешь, меня могут арестовать за то, что мы хотим пожениться?
- Нет, не то.
- А что же? Ты думаешь, они могут дознаться, что мой отец в концлагере?
- И не это, - прервал ее Гребер. - Это-то они, конечно, знают. Но, может, было бы лучше не привлекать к тебе внимания. От гестапо всего можно ждать. Вдруг какому-нибудь идиоту взбредет что-нибудь в его дурацкую голову. Ты ведь знаешь, как это бывает. О законности тут и речи быть не может.
Элизабет помолчала с минуту, потом спросила:
- Что же нам делать?
- Я целый день думал и решил, что сделать, пожалуй, уже ничего нельзя. Взять заявления назад - значит тем более привлечь к себе внимание.
Она кивнула и как-то странно посмотрела на него.
- А все-таки можно попытаться.
- Поздно, Элизабет. Надо рискнуть и выждать.
Они пошли дальше. Фабрика стояла на небольшой площади, на самом виду. Гребер внимательно рассматривал ее.
- И вас тут еще ни разу не бомбили?
- Пока нет.
- Здание никак не замаскировано. Довольно легко определить, что это фабрика.
- У нас вместительные убежища.
- Надежные?
- Более или менее.
Гребер взглянул на Элизабет. Она шла рядом и на него не смотрела.
- Только, ради бога, пойми меня правильно, - сказал он. - Я не за себя боюсь. Я боюсь за тебя.
- За меня тебе бояться нечего.
- А ты не боишься?
- Я уже все страхи, какие только есть, пережила. Для нового больше нет сил.
- А у меня есть, - сказал Гребер. - Когда любишь, рождаются все новые страхи, о которых раньше и не подозревал.
Элизабет повернула к нему голову. Она вдруг улыбнулась. Он посмотрел на нее.
- Я не забыл того, что говорил позавчера. Но неужели же надо сначала испытать страх, чтобы убедиться в том, что кого-то любишь?
- Не знаю. Но думаю, это помогает.
- Проклятый костюм! Больше я его не надену. А я-то воображал, что штатским чудно живется.
Элизабет рассмеялась.
- Значит, все дело в костюме?
- Нет, - возразил он с облегчением. - Дело в том, что я опять живу. Живу и хочу жить. А видно, с этим приходит и страх. Весь день у меня было мерзко на душе. Теперь, когда я вижу тебя, стало полегче. Удивительно, до чего мало нужно, чтобы почувствовать страх.
- И любовь, - сказала Элизабет. - К счастью!
Взгляд Гребера остановился на ней. Она шагала рядом с ним легко и беззаботно. «А ведь она изменялась, - подумал он. - Она меняется каждый день. Раньше боялась она, а я нет, теперь наоборот».
Они вышли на Гитлерплац. За церковью пламенел вечерний закат.
- Где это опять горит? - спросила Элизабет.
- Нигде. Просто закат.
- Закат? Об этом сейчас как-то и не думаешь, правда?
- Да.
Они двинулись дальше. Закат разгорался все ярче. Его отсвет падал на их лица и руки. Гребер смотрел на людей, которые попадались навстречу. И вдруг он увидел их иными, чем до сих пор. Каждый из них был человеком, и у каждого была своя судьба. «Легко осуждать и быть храбрым, когда у тебя ничего нет, - подумал он. - Но когда у тебя есть что-то дорогое, весь мир меняется. Все становится и легче, и труднее, а иногда и совсем непереносимым. На это тоже нужна храбрость, но совсем иного рода, у нее другое название, и она, собственно, еще только начинается». Гребер глубоко вздохнул. Он испытывал такое чувство, будто вернулся с рискованного задания в тылу противника: хоть угроза и не стала меньше, но какое-то время находишься в укрытии.
- Как странно, - сказала Элизабет. - Видно, и в самом деле весна. На этой улице все разбито... Откуда же... и все-таки... я слышу запах фиалок...

18

Бэтхер собирал свои вещи. Остальные столпились вокруг него.
- И ты ее в самом деле разыскал? - спросил Гребер.
- Да, но...
- Где?
- На улице, - ответил Бэтхер. - Она просто стояла на углу Келлерштрассе и Бирштрассе, там, где раньше был магазин зонтов. И я даже не узнал ее в первую минуту.
- Где же она была все это время?
- В лагере близ Эрфурта. Так вот, слушайте! Стоит она, значит, у магазина, а я ее и не вижу. Прохожу мимо, а она меня окликает: «Отто! Ты меня не узнаешь?» - Бэтхер помолчал и окинул взглядом казарму. - Но послушайте, друзья, как узнать женщину, если она похудела на сорок кило!
- В каком же это лагере она была?
- Не знаю. Во «Втором лесном», кажется. Могу спросить. Да слушайте же, наконец! Гляжу я на нее и говорю: «Альма, неужели это ты?» - «Я, - отвечает. - Отто, я будто чувствовала, что у тебя отпуск, вот и приехала!» А я все гляжу на нее и молчу. Понимаете, была она женщина здоровенная, чисто ломовая лошадь, а теперь стоит передо мной худая такая, чуть ли не вдвое тоньше прежнего, пятьдесят кило, прямо скелет ходячий, платье на ней, как на вешалке, ну жердь, форменная жердь!
Бэтхер запыхтел.
- Какого же она роста? - с интересом спросил Фельдман.
- А?
- Какого роста твоя жена?
- Примерно метр шестьдесят. А что?
- Значит, у нее теперь нормальный вес.
- Нормальный? Да ты что, спятил? - Бэтхер уставился на Фельдмана. - Только не для меня. Ведь это же щепка! Плевал я на ваш нормальный вес! Я хочу получить свою жену обратно такой, какой она была, дородной, - на спине хоть орехи коли, а то вместо зада две жалкие фасолины. За что же я кровь проливал! За них, что ли?
- Ты проливал кровь за нашего обожаемого фюрера и за наше дорогое отечество, а не за убойный вес твоей супруги, - сказал Рейтер. - После трех лет фронта пора бы уж знать.
- Убойный вес? Да кто говорит об убойном весе? - Бэтхер переводил злой и беспомощный взгляд с одного на другого. - Это был живой вес! А со всем прочим можете идти к...
- Стоп! - Рейтер предостерегающе поднял руку. - Думай, что хочешь, но помалкивай! И будь еще доволен, что твоя жена жива!
- Я и так доволен! А разве не могла она быть живой и такой же упитанной и гладкой, как прежде?
- Послушай, Бэтхер! - сказал Фельдман. - Ведь ее можно снова откормить.
- Да? А чем? Теми крохами, которые по карточкам выдают?
- Постарайся купить ей что-нибудь из-под полы.
- Вам-то легко говорить да советовать, - с горечью отозвался Бэтхер. - А у меня всего три дня осталось. Ну как я за эти три дня успею ее откормить? Да купайся она в рыбьем жире и ешь по семи раз на дню, так и то самое большее один-два килограмма нагонит, а что это для нее! Эх, друзья, плохо мое дело!
- Вот так-так! У тебя же есть еще твоя толстая хозяйка для жирности.
- В том-то и беда. Ведь я думал, как вернется жена, я про хозяйку и думать забуду. Я же человек семейный, не юбочник какой-нибудь. И вот теперь хозяйка мне больше по вкусу.
- Да ты, оказывается, чертовски легкомысленный субъект, - вставил Рейтер.
- Нет, я не легкомысленный, я слишком глубоко все переживаю, вот в чем мое горе. А мог бы, кажется, быть доволен. Вам этого не понять, дикари вы этакие!
Бэтхер подошел к своему шкафчику и уложил оставшиеся вещи в ранец.
- А ты хоть знаешь, где будешь жить с женой? - спросил Гребер. - Или у тебя квартира уцелела?
- Какое там уцелела! Ясно, разбомбили! Да уж лучше я перебьюсь как-нибудь в развалинах, а здесь ни одного дня не останусь. Все несчастье в том, что жена мне разонравилась. Я ее, понятно, люблю, на то мы муж и жена, но она мне больше не нравится такая, как теперь. Ну не могу, и все! Что мне делать? И она это, конечно, чувствует.
- А много ли тебе до конца отпуска осталось?
- Три дня.
- И ты не можешь эти последние деньки... ну, притвориться, что ли?
- Приятель, - спокойно ответил Бэтхер, - женщина в постели, пожалуй, и может притвориться. А мужчина нет. Поверь мне, лучше бы я уехал, не повидав ее. А то мы оба только мучаемся.
Он взял свои вещи и ушел.
Рейтер посмотрел ему вслед. Затем обернулся к Греберу:
- А ты что думаешь делать?
- Пойду сейчас в запасной батальон. Выясню на всякий случай, не нужно ли каких еще бумажек.
Рейтер осклабился.
- Неудача твоего приятеля Бэтхера не пугает тебя, а?
- Нет. Меня пугает совсем другое.

- Обстановка тяжелая, - сказал писарь, когда Гребер пришел в запасной батальон. - Тяжелая обстановка на фронте. А ты знаешь, что делают при ураганном огне?
- Бегут в укрытие, - ответил Гребер. - Ребенок это знает. Да мне-то что! У меня отпуск.
- Это ты только воображаешь, что у тебя отпуск, - поправил его писарь. - А что дашь, если я покажу один приказ, сегодня только получен?
- Тогда будет видно.
Гребер достал из кармана пачку сигарет и положил на стол. Он почувствовал, как у него засосало под ложечкой.
- Обстановочка, - повторил писарь. - Большие потери. Срочно требуется пополнение. Все отпускники, у которых нет уважительных причин, должны быть немедленно отправлены в свою часть. Дошло?
- Да. Как это понимать - уважительные причины?
- Ну, смерть кого-нибудь из близких, неотложные семейные дела, тяжелая болезнь...
Писарь взял сигареты.
- Итак, исчезни и не показывайся здесь. Если тебя не найдут, то не смогут и отправить назад. Избегай казармы, как чумы. Спрячься где-нибудь, пока не кончится отпуск. И тогда доложишься. Чем ты рискуешь? Своевременно не сообщил о перемене адреса? Все равно ты едешь на фронт, и баста.
- Я женюсь, - сказал Гребер. - Это уважительная причина?
- Ты женишься?
- Да. Потому и пришел. Хочу узнать, нужны мне, кроме солдатской книжки, другие документы?
- Женитьба! Может, это и уважительная причина. Может быть, повторяю. - Писарь закурил сигарету. - Да, пожалуй, это уважительная причина. Но зачем искушать судьбу? Особых справок тебе как фронтовику не требуется. А в случае чего приходи ко мне, сделаю все шито-крыто, комар носа не подточит. Есть у тебя приличная одежда? В этом тряпье ты ведь не можешь жениться.
- А здесь не обменяют?

Предыдущая страница 17 Следующая страница


Время жить и время умирать 18

- Иди к каптенармусу, - сказал писарь. - Растолкуй ему, что женишься. Скажи, я послал тебя. Найдутся у тебя лишние сигареты?
- Нет. Но я постараюсь раздобыть еще пачку.
- Не для меня. Для фельдфебеля.
- Посмотрим. Ты не знаешь, при бракосочетании с фронтовиком невесте нужны какие-нибудь дополнительные бумаги?
- Понятия не имею. Но думаю, что нет. Ведь это все делается на скорую руку. - Писарь взглянул на часы. - Топай прямо на склад. Фельдфебель сейчас там.
Гребер направился во флигель. Склад находился на чердаке. У толстяка фельдфебеля глаза были разные. Один почти неестественно синевато-лилового цвета, как фиалка, другой светло-карий.
- Чего уставился? - крикнул он. - Стеклянного глаза не видел, что ли?
- Видел. Но почему же у него цвет совсем другой?
- Да это не мой, болван ты этакий, - фельдфебель постучал по синему, сияющему глазу. - Одолжил вчера у приятеля. Мой, карий, выпал. Эти штучки очень хрупкие. Их надо бы делать из целлулоида.
- Тогда они были бы огнеопасны.
Фельдфебель поглядел на Гребера. Рассмотрел его ордена и ухмыльнулся.
- Тоже верно. А обмундирования для вас у меня все-таки нет. Весьма сожалею. Все, что найдется, еще хуже, чем ваше.
Он уставился на Гребера своим синим глазом. Карий был тусклым. Гребер положил на стол пачку биндинговских сигарет. Фельдфебель скользнул по ней карим глазом, ушел и вернулся с мундиром в руках.
- Вот все, что есть.
Гребер не прикоснулся к мундиру. Он извлек из кармана плоскую бутылочку коньяку, которую прихватил на всякий случай, и поставил рядом с сигаретами. Фельдфебель исчез, а потом вернулся с мундиром получше и почти новыми брюками. Гребер сначала взялся за брюки - его собственные были латаны-перелатаны - развернул и заметил, что каптенармус, желая скрыть пятно величиной с ладонь, хитро сложил их. Гребер молча посмотрел на пятно, затем на коньяк.
- Это не кровь, - сказал фельдфебель. - Это прованское масло высшего сорта. Солдат, носивший их, приехал из Италии. Потрете бензином - и пятна как не бывало.
- Если это так просто, почему же он их обменял, а не вычистил сам?
Фельдфебель осклабился, обнажив десны.
- Законный вопрос. Но этот тип хотел получить форму, от которой воняло бы фронтом. Вроде той, что на вас. Он два года протирал штаны в канцелярии. Сидел в Милане, а невесте писал письма будто с фронта. Не мог же он появиться дома в новых брюках, на которые всего-навсего опрокинул миску с салатом. Это, в самом деле, лучшие брюки, какие у меня есть.
Гребер не поверил, но у него больше ничего не было, и он не мог выторговать что-нибудь получше.
- Ну ладно, - сказал фельдфебель. - Есть другое предложение: берите их без обмена. Оставьте свое барахло при себе. Таким образом, у вас будет еще и выходная форма. Идет?
- Разве старая вам не нужна для счета?
Фельдфебель сделал пренебрежительный жест. На его синий глаз упал из окна пыльный солнечный луч.
- Счет и так давно не сходится. Да и что вообще сейчас сходится? Можете вы мне сказать?
- Нет.
- Вот то-то же, - отозвался фельдфебель.

Поравнявшись с городской больницей, Гребер вдруг остановился. Он вспомнил, что обещал навестить Мутцига. С минуту он колебался, потом все-таки зашел. У него внезапно возникло суеверное чувство, что добрым делом он может подкупить судьбу.
Те, кому сделали ампутацию, находились на втором этаже. На первом были тяжелораненые и только что перенесшие операцию - отсюда их при воздушном налете можно было без особого труда переправить в убежище. Что касается тех, кто перенес ампутацию, то они не считались беспомощными, поэтому их поместили выше. Во время тревоги они могли помогать друг другу. Тот, у кого были ампутированы обе ноги, мог, в случае необходимости, обхватить за шею двух товарищей, у которых были ампутированы руки, и так добраться до убежища, пока персонал занимается спасением тяжело раненных.
- Ты? - удивился Мутциг, увидев Гребера. - Вот уж не думал, что придешь.
- И я тоже. Но, как видишь, я здесь.
- Это здорово, Эрнст. Кстати, здесь и Штокман. Ты, кажется, был с ним в Африке?
- Да.
Штокман, потерявший правую руку, играл в скат с двумя другими калеками.
- Эрнст, - спросил он, - а у тебя что? - Он невольно окинул Гребера взглядом, словно отыскивал следы ранения.
- Ничего, - ответил Гребер.
Все смотрели на него. У всех в глазах было то же выражение, что и у Штокмана.
- Я в отпуске, - сказал он смущенно, чувствуя себя почти виноватым в том, что остался цел и невредим.
- Я думал, ты тогда в Африке получил свое, - заработал себе бессрочный отпуск.
- Меня залатали, а потом отправили в Россию.
- Ну, тебе повезло. Мне, собственно, тоже. Другие попали в плен. Их так и не удалось посадить на самолеты. - Штокман покачал своей культей. - Если об этом можно сказать «повезло».
Игрок, сидевший в середине, хлопнул картами по столу:
- Играем мы или треплемся? - грубо спросил он.
Гребер заметил, что он без ног. Их отняли очень высоко. На правой руке не хватало двух пальцев, новая кожа вокруг глаз была красной и без ресниц: видимо, они обгорели.
- Доигрывайте, - сказал Гребер. - Я не спешу.
- Еще один кон, - объяснил Штокман. - Мы скоро кончим.
Гребер сел у окна рядом с Мутцигом.
- Не обижайся на Арнольда, - прошептал Мутциг. - На него сегодня хандра нашла.
- Это тот, что посредине?
- Да. Вчера приходила его жена. После этого он по нескольку дней хандрит.
- О чем вы там судачите? - крикнул Арнольд.
- Да так, вспоминаем старые времена. Имеем мы право?
Промычав что-то, Арнольд продолжал игру.
- А в общем у нас очень неплохо, - заверил Гребера Мутциг. - Даже весело. Арнольд был каменщиком; это не простое дело, знаешь ли. И представь - жена его обманывает, ему мать рассказала.
Штокман швырнул карты на стол.
- Проклятое невезение! Я-то понадеялся на туза треф. Кто мог знать, что три валета окажутся в одних руках!
Арнольд что-то буркнул и опять стал тасовать.
- Когда хочешь жениться, так не знаешь, что лучше, - сказал Мутциг. - Быть без руки или без ноги. Штокман говорит, что без руки. Но как ты будешь одной рукой обнимать женщину в постели! А обнимать то ведь ее надо!
- Пустяки. Главное, что ты жив.
- Верно, но нельзя же этим пробавляться всю жизнь. После войны еще куда ни шло. А потом ты уже больше не герой, а просто калека.
- Не думаю. Кроме того, ведь делают превосходные протезы.
- Не в этом дело, - сказал Мутциг. - Я имею в виду не работу.
- Войну мы должны выиграть, - неожиданно громко заявил Арнольд, который прислушивался к их разговору. - Пусть другие теперь отдуваются. А с нас хватит. - Он бросил недружелюбный взгляд на Гребера. - Если бы всякие шкурники не окопались в тылу, нам бы не пришлось все время отступать на фронте.
Гребер не ответил. Никогда не спорь с тем, кто потерял руку или ногу, - он всегда будет прав. Спорить можно с тем, у кого прострелено легкое, или осколок засел в желудке, или кому, быть может, пришлось и того хуже, но, как это ни странно, не с человеком после ампутации.
Арнольд продолжал играть.
- Что скажешь, Эрнст? - спросил через некоторое время Мутциг. - У меня в Мюнстере была девушка; мы и сейчас переписываемся. Она думает, что у меня прострелена нога. А об этом я ей ничего не писал.
- Не торопись. И радуйся, что тебе не надо возвращаться на фронт.
- Я и так радуюсь, Эрнст. Но сколько же можно этому радоваться!
- Просто мутит, как вас послушаешь, - неожиданно сказал Мутцигу один из болельщиков, сидевших вокруг игроков. - Напейтесь и будьте мужчинами.
Штокман захохотал.
- Чего гогочешь? - спросил Арнольд.
- Я как раз представил себе, что было бы, если бы ночью сюда плюхнулась тяжелая бомба, да прямо в середку, да так, чтобы все в кашу! К чему бы тогда были все наши горести!
Гребер встал. Он увидел, что у болельщика нет ног. «Наступил на мину или отморозил», - подумал он машинально.
- А куда подевались все наши зенитки? - пробурчал Арнольд. - Разве все они нужны нам на фронте? Здесь почти ничего не осталось.
- И на фронте тоже.
- Что?
Гребер понял, что допустил ошибку.
- Мы ждем там новое секретное оружие, - сказал он. - Говорят, какое-то чудо.
Арнольд уставился на него.
- Да что ты мелешь, черт тебя подери! Можно подумать, будто мы проигрываем войну! Этого быть не может! Думаешь, мне охота сидеть в паршивой тележке и продавать спички, как те, после первой войны? У нас есть права! Фюрер нам обещал!
Он разволновался и бросил карты на стол.
- Пойди включи радио, - сказал болельщик Мутцигу. - Давай музыку!
Мутциг покрутил ручку. Из репродуктора вылетел залп трескучих фраз. Он покрутил еще.
- Постой! - раздраженно крикнул Арнольд.
- Зачем? Опять речуга.
- Оставь, говорю тебе! Это партийная речь. Если бы каждый их слушал, дела шли бы лучше!
Мутциг со вздохом повернул ручку обратно. В палату ворвались выкрики оратора, возглашавшего победно «Хайль!». Арнольд слушал, стиснув зубы. Штокман сделал Греберу знак и пожал плечами. Гребер подошел к нему.
- Всего хорошего, Штокман, - прошептал он. - Мне пора.
- Есть дела повеселее, а?
- Нет, не то. Но мне пора идти.
Гребер направился к выходу. Остальные провожали его глазами. У него было такое чувство, словно он голый. Он шел через зал медленно; ему казалось, что при такой походке его здоровый вид не будет раздражать этих калек. Он чувствовал, с какой завистью они смотрят ему вслед. Мутциг проковылял с ним до двери.
- Заходи, - сказал он, остановившись в тускло освещенном сером коридоре. - Сегодня тебе не повезло. Обычно мы бываем бодрее.

Гребер вышел на улицу. Смеркалось. И вдруг им с новой силой овладел страх за Элизабет. Целый день Гребер пытался убежать от него. Но теперь, в неверном свете сумерек, страх этот, казалось, снова выполз изо всех углов.
Гребер пошел к Польману. Старик открыл ему сразу, как будто он кого-то ждал.
- Это вы, Гребер? - сказал он.
- Да. Я вас не задержу. Мне нужно только кое о чем спросить.
Польман распахнул дверь.
- Входите. Лучше не стоять на лестнице. Соседям незачем знать...
Они вошли в комнату, освещенную лампой. Гребер почувствовал запах табачного дыма. У Польмана в руке сигареты не было.
- О чем вы хотели спросить меня, Гребер?
Гребер посмотрел вокруг.
- Это у вас единственная комната?
- Почему вы спрашиваете?
- Может быть, мне придется спрятать одного человека на несколько дней. У вас можно?
Польман молчал.
- Его не ищут, - сказал Гребер. - Это так, на всякий случай. Вероятно, и не понадобится. А у меня есть основания беспокоиться за него. Или, может быть, это только мне кажется...
- Почему же вы обращаетесь с такой просьбой именно ко мне?
- Больше я никого не знаю.
Гребер и сам не понимал, почему пришел. Им руководило лишь смутное желание подыскать убежище на крайний случай.
- Кто этот человек?
- Девушка, на которой я женюсь. Ее отец в концлагере. Я боюсь, что и за ней придут. А может быть, я все это только вообразил себе?
- Нет, не вообразили, - сказал Польман. - Осторожность лучше, чем запоздалое раскаяние. Можете располагать этой комнатой, если понадобится.
Гребер вздохнул с облегчением. Теплое чувство благодарности переполняло его.
- Спасибо, - сказал он. - Большое спасибо.
Польман улыбнулся. Он вдруг показался Греберу не таким дряхлым, как в прошлый раз.
- Спасибо, - повторил Гребер еще раз. - Надеюсь, комната мне не понадобится.
Они стояли возле полок с книгами.
- Возьмите с собой то, что вам захочется, - сказал заботливо Польман. - Книги иногда помогают пережить тяжелые часы.
Гребер покачал головой.
- Не мне. Но я хотел бы знать одно: как совместить все это: книги, стихи, философию - и бесчеловечность штурмовиков, концентрационные лагеря, уничтожение невинных людей?
- Этого совместить нельзя. Все это только сосуществует во времени. Если бы жили те, кто написал эти книги, большинство из них тоже сидело бы в концлагерях.
- Пожалуй.
Польман взглянул на Гребера.
- Вы женитесь?
- Да.
Старик поискал среди книг и вытащил какой-то томик.
- Это все, что я могу подарить вам. Возьмите. Читать здесь нечего, тут виды, одни только виды. Нередко я целыми ночами рассматривал их, когда уставал от чтения. Картины и стихи - это мне доступно, пока есть керосин. А потом, в темноте, остается только молиться.
- Да, - неуверенно проговорил Гребер.
- Я много думал о вас, Гребер. И о том, что вы мне на днях сказали. На ваш вопрос нет ответа. - Польман замолчал, потом тихо добавил. - Есть, собственно, только один: надо верить. Верить. Что же нам еще остается?
- Во что?
- В бога. И в доброе начало в человеке.
- Вы никогда не сомневались в этом добром начале? - спросил Гребер.
- Нет, сомневался, - ответил старик. - И часто. А разве возможна вера без сомнений?
Гребер направился к фабрике. Поднялся ветер, рваные облака проносились над самыми крышами. Отряд солдат прошагал в полутьме через площадь. Они несли с собой вещи и шли к вокзалу, чтобы сразу отправиться на фронт. «И я мог быть сейчас среди них», - подумал Гребер. Он увидел темный силуэт липы на фоне разрушенного дома и неожиданно почувствовал свои плечи и своя мускулы, его снова охватило мощное ощущение жизни, которое он испытал, когда впервые увидел эту липу. «Удивительно, - подумал Гребер, - мне жаль Польмана, и он бессилен мне помочь, но, выйдя от него, я воспринимаю жизнь глубже и полнее».

19

- Ваши бумаги? Подождите минуту.
Чиновник снял очки и посмотрел на Элизабет. Потом неторопливо встал и скрылся за деревянной перегородкой, отделявшей его от зала.
Гребер посмотрел ему вслед и оглянулся. Перед выходом толпились люди.
- Ступай к двери, - сказал он тихо. - Жди там. Если я сниму фуражку, сразу же отправляйся к Польману. Ни о чем не беспокойся, иди, не задерживаясь, я приду туда вслед за тобой.
Элизабет медлила.
- Ступай! - повторил он нетерпеливо. - Может, этот старый козел сейчас приведет кого-нибудь. Нам нельзя рисковать. Подожди на улице.
- А может быть, ему просто понадобилась какая-то справка?
- Это мы выясним. Я скажу, что тебе стало плохо и ты вышла на минутку. Иди, Элизабет!
Он стоял у окошечка и смотрел ей вслед. Она повернула голову и улыбнулась. Потом исчезла в толпе.
- Где же фройляйн Крузе?
Гребер обернулся: чиновник был уже тут.
- Сейчас придет! Все в порядке?
Тот кивнул.
- Когда вы хотите пожениться?
- Как можно скорее. У меня времени в обрез. Отпуск почти кончается.
- Можете оформить брак сейчас же, если хотите. Бумаги готовы. Для солдат процедура очень упрощена, и все делается быстро.
Гребер смотрел на бумаги в руках чиновника. Тот улыбался. Гребер вдруг почувствовал странную слабость. Горячая волна крови обожгла щеки.
- Все в порядке? - спросил он и снял фуражку, чтобы отереть пот со лба.
- Да, - подтвердил чиновник. - Где же фройляйн Крузе?
Гребер положил фуражку перед окошечком и глазами поискал Элизабет. Кругом стояли люди, но ее он не видел. Вдруг он заметил свою фуражку. Он совсем забыл, что это условный знак.
- Минутку, - торопливо сказал Гребер. - Сейчас я ее позову.
И он поспешно начал проталкиваться через толпу: может быть, он еще успеет ее нагнать. Выбравшись на улицу, он увидел, что Элизабет спокойно стоит за водосточной трубой и ждет.
- Слава богу, ты здесь! - сказал он. - Все в порядке. Все в порядке, Элизабет!
Они вернулись. Чиновник выдал Элизабет ее бумаги.
- Вы дочь медицинского советника Крузе? - спросил он.
- Да.
У Гребера перехватило дыхание.
- Я знавал вашего отца, - сказал чиновник.
Элизабет взглянула на него.
- Известно вам что-нибудь о нем? - спросила она после паузы.
- Не больше чем вам. А вы ничего не слышали?
- Нет.
Чиновник снял очки. У него были водянисто-голубые близорукие глаза.
- Будем надеяться на лучшее. - Он протянул Элизабет руку. - Всего хорошего. Я сам провел ваше дело и все оформил. Вы можете зарегистрироваться хоть сегодня. Я могу это устроить. Хоть сейчас.
- Сейчас, - сказал Гребер.
- Сегодня днем, - поправила его Элизабет. - В два часа! Можно?
- Так и сделаем. Вам следует явиться в гимнастический зал городской школы. Бюро регистрации браков теперь помещается там.
- Спасибо.
Они остановились у выхода.
- А почему не сейчас? - спросил Гребер. - Тогда нам уж наверняка ничто не помешает.
Элизабет улыбнулась.
- Мне нужно хоть немного времени, чтобы приготовиться, Эрнст. Ты этого не понимаешь, да?
- Только наполовину.
- Наполовину, - и то хорошо. Зайди за мной без четверти два.
Гребер медлил.
- Все обошлось как нельзя лучше, - сказал он наконец. - Что только мне ни мерещилось! Сам не знаю, почему я так трусил. Я был, наверное, очень смешон, да?
- Нет, нисколько.
- А я думаю, все-таки очень.
Элизабет покачала головой.
- Отец тоже считал, что люди, которые его предостерегали, смешны. Нам повезло, Эрнст, вот и все!

Пройдя несколько улиц, Гребер увидел портняжную мастерскую. В ней сидел портной, похожий на кенгуру, и шил военный мундир.
- Можно отдать в чистку брюки? - спросил Гребер.
Портной поднял голову.
- У меня портняжная мастерская, в чистку не беру.
- Вижу. Я бы хотел и отутюжить мою форму.
- Ту, что на вас?
- Да.

Предыдущая страница 18 Следующая страница


19 Эрих Мария Ремарк

Пробормотав что-то, портной встал. Он осмотрел пятно на брюках.
- Это не кровь, - успокоил его Гребер. - Это прованское масло. Можно вывести бензином.
- Почему же вы сами не вывели, если вы все знаете? Бензином такие пятна не выведешь.
- Допускаю. Вам лучше знать. Есть у вас во что пока переодеться?
Портной скрылся за занавеской и вернулся с клетчатыми брюками и белой курткой. Гребер взял их.
- А скоро будет готово? - спросил он. - Сегодня у меня свадьба.
- Через час.
Гребер переоделся.
- Тогда я через час зайду.
Кенгуру с недоверием посмотрел на него. Он рассчитывал, что Гребер подождет в мастерской.
- Мой мундир - хороший залог, - пояснил Гребер. - Я не убегу.
Портной широко улыбнулся.
- Ваш мундир принадлежит государству, молодой человек. Но так и быть, идите и подстригитесь. Это необходимо, раз вы собираетесь жениться.
- Верно.
Гребер отправился в парикмахерскую. Клиентов обслуживала костлявая женщина.
- Муж на фронте, - сказала она. - Я его пока заменяю. Садитесь. Побрить?
- Постричь. А вы и это умеете?
- Господи, боже мой! Да уж я так хорошо научилась стричь, что скоро забывать начну. И помыть? У нас превосходное мыло.
- Да. И помыть.
Женщина действовала довольно энергично. Она подстригла Гребера и основательно обработала его голову мылом и мохнатым полотенцем.
- Желаете брильянтин? - спросила она. - У нас есть французский.
Гребер очнулся от внезапной дремоты, посмотрел на себя в зеркало и испугался. Уши его, казалось, выросли, - так коротко были острижены волосы на висках.
- Брильянтин? - повелительно спросила женщина.
- А какой у него запах? - Гребер вспомнил ароматическую соль Альфонса.
- Ну, как у всякого брильянтина. Обыкновенный. У нас еще французский.
Гребер взял баночку и понюхал. От брильянтина пахло прогорклым жиром. Время побед и впрямь давно миновало. Он взглянул на свои волосы: там, где они были длиннее, торчали вихры.
- Ладно, давайте ваш брильянтин, - сказал он. - Но только чуть-чуть.
Гребер расплатился и вернулся к портному.
- Быстро вы, - пробурчал Кенгуру.
Гребер ничего не ответил. Он сел и принялся смотреть, как портной утюжит. От теплого воздуха его разморило. Война вдруг отошла куда-то далеко. Лениво жужжали мухи, шипел утюг, и от всей этой маленькой комнаты веяло давно забытым ощущением безопасности.
- Вот все, что можно было сделать.
Портной протянул Греберу брюки. Тот внимательно рассмотрел их. Пятно почти исчезло.
- Отлично.
Брюки пахли бензином, но он ничего не сказал и быстро переоделся.
- Кто это вас так обкорнал? - спросил портной.
- Какая-то женщина, у нее муж на фронте.
- Можно подумать, что вы стриглись сами. Погодите-ка минутку.
Кенгуру прикоснулся ножницами в нескольких местах.
- Так, теперь сойдет.
- Сколько я вам должен?
Портной отрицательно помотал головой.
- Тысячу марок или ничего. Ну, значит, ничего. Свадебный подарок.
- Спасибо. Не знаете ли вы, где тут цветочный магазин?
- Недалеко, на Шпихернштрассе.
Магазин был открыт. Две женщины торговались с хозяйкой из-за венка.
- Да ведь ветки-то с настоящими шишками, - убеждала их хозяйка. - А с шишками всегда дороже.
Одна из женщин бросила на хозяйку негодующий взгляд. Ее дряблые, морщинистые щеки дрожали.
- Но это же спекуляция! - воскликнула она. - Настоящая спекуляция! Пошли, Минна! Мы найдем в другом месте подешевле.
- Не хотите, так не берите, - заявила хозяйка. - У меня товар не залежится.
- При таких-то ценах?
- О да, и при таких ценах! Венков не хватает. Ежедневно все распродаю, мадам.
- Значит, вы наживаетесь на войне.
Обе женщины, хлопнув дверью, вышли из лавки. Хозяйка, казалось, хотела крикнуть что-то им вслед, потом повернулась к Греберу. На ее щеках горели красные пятна.
- А вам? Венок или украшение на гроб? Видите, выбор невелик, но у нас очень хорошие еловые ветки.
- Мне не надо ничего похоронного.
- А что же тогда? - удивленно спросила хозяйка.
- Мне нужны цветы!
- Цветы? Могу предложить лилии.
- Нет, лилий не надо. Что-нибудь к свадьбе.
- Лилии вполне подходят для свадьбы, сударь! Это символ невинности и чистоты.
- Верно. Но нет ли у вас роз?
- Розы? В это время года? Откуда? В теплицах теперь выращиваются овощи. Да и вообще нигде ничего нет.
Гребер обошел прилавок. Наконец за каким-то венком в виде свастики он обнаружил букет нарциссов.
- Вот это подойдет!
Хозяйка вынула букет из вазы и дала стечь воде.
- К сожалению, придется завернуть цветы в газету. Другой упаковки у меня нет.
- Не беда.
Гребер заплатил за нарциссы и вышел. Он сразу же почувствовал себя как-то неловко с цветами в руках. Каждый прохожий, казалось, разглядывает его. Сначала он держал букет вверх ногами, потом зажал его под мышкой. При этом его взгляд упал на газету, в которую были завернуты цветы. Рядом с нарциссами он увидел физиономию какого-то военного с раскрытым ртом. Это был председатель чрезвычайного трибунала. Гребер вчитался в текст. Четырех человек казнили за то, что они уже не верили в победу Германии. Им отрубили головы топором. Гильотину давно упразднили: она оказалась слишком гуманным орудием. Гребер снял с цветов газету и выкинул ее.

Чиновник оказался прав: бюро регистрации браков помещалось в гимнастическом зале городской школы. Регистратор бюро сидел перед канатами для лазанья, нижние концы которых были прикреплены к стене. Между канатами Гребер увидел портрет Гитлера в мундире, а под ним - свастику с германским орлом. Греберу и Элизабет пришлось ждать. До них были на очереди немолодой солдат и женщина с золотой брошкой в виде парусной лодочки. Солдат волновался, женщина была спокойна. Она сочувственно улыбнулась Элизабет.
- А свидетели? - спросил чиновник. - Где ваши свидетели?
Солдат, запинаясь, что-то пробормотал. У него не было свидетелей.
- Я думал, когда женится фронтовик, они не нужны, - наконец произнес он.
- Этого еще не хватало! Нет, у нас во всем образцовый порядок.
Солдат обратился к Греберу.
- Может, ты нам пособишь, приятель? Ты и твоя фройляйн? Ведь только подписать.
- Ну, ясно. А потом вы подпишете для нас. Я тоже не думал, что нужны свидетели.
- Кто же об этом помнит!
- Каждый, кому дороги обязанности гражданина, - резко заявил чиновник. Он, видимо, считал эту небрежность личным для себя оскорблением. - Может быть, вы и в бой идете без винтовок?
Солдат в недоумении уставился на него.
- Так там совсем другое дело. Свидетель-то ведь не оружие.
- Я и не утверждаю. Это всего-навсего сравнение. Ну, как же? Есть у вас свидетели?
- Вот этот военный и его дама.
Чиновник сердито посмотрел на Гребера. Он был явно недоволен, что все разрешилось так просто.
- А у вас бумаги в порядке? - спросил он Гребера с затаенной надеждой.
- Да. Мы и сами собираемся регистрироваться.
Чиновник что-то пробурчал и взял документы. Он внес имена Элизабет и Гребера в книгу.
- Распишитесь здесь.
Все четверо поставили свои подписи.
- Поздравляю вас от имени фюрера, - холодно сказал чиновник солдату и его жене и повернулся к Греберу.
- А ваши свидетели?
- Вот, - Гребер указал на тех двоих.
Чиновник отрицательно покачал головой.
- Я могу признать только одного из них, - объяснил он.
- Почему же? Ведь нас вы признали.
- Вы еще не женаты. А эти двое уже супруги. Свидетелями могут быть два лица, не состоящие в родстве. Супруга таким лицом не считается.
Гребер не знал, прав чиновник или это придирка.
- Нет ли здесь кого-нибудь, кто бы мог явиться свидетелем? - спросил он. - Может быть, кто-нибудь из служащих?
- Я здесь не для того, чтобы подыскивать вам свидетелей, - со скрытым торжеством заявил чиновник. - Если у вас нет свидетелей, вам нельзя сочетаться браком.
Гребер оглянулся.
- В чем дело? - спросил пожилой человек, который, подойдя к ним, прислушивался к разговору. - Нужен свидетель? Возьмите меня.
Он встал рядом с Элизабет. Чиновник холодно посмотрел на него.
- Документы есть?
- Конечно. - Он небрежно вытащил из кармана паспорт и бросил на стол.
Чиновник посмотрел его, поднялся и гаркнул:
- Хайль Гитлер, господин оберштурмбанфюрер!
- Хайль Гитлер! - небрежно ответил оберштурмбанфюрер. - И прекратите эту комедию, понятно? Что это вам взбрело в голову так обращаться с солдатами?
- Слушаюсь, господин оберштурмбанфюрер! Пожалуйста, будьте любезны, распишитесь вот здесь.
Вторым свидетелем Гребера, оказывается, стал оберштурмбанфюрер СС Гильдебрандт. Первым был сапер Клотц. Гильдебрандт крепко пожал руку Элизабет и Греберу, потом Клотцу и его жене. Чиновник достал из-за канатов для лазанья, похожих на веревки для повешения, два экземпляра книги Гитлера «Майн кампф».
- Подарок государства, - кисло объяснил он, глядя вслед Гильдебрандту. - В штатском, - пробормотал он. - Как его узнаешь!
Направляясь к выходу, обе пары прошли мимо кожаного коня и брусьев.
- Тебе когда возвращаться? - спросил Гребер сапера.
- Завтра, - Клотц подмигнул. - Мы уж давно хотели пожениться. Зачем дарить деньги государству? Если со мной что случится, пусть хоть моя Мария будет обеспечена. Как ты считаешь?
- Верно.
Клотц расстегнул ранец.
- Ты меня выручил, приятель. У меня есть тут отличная колбаса. Кушайте на здоровье! Не отказывайся, я из деревни, этого добра у меня хватает. Я было хотел дать тому чиновнику. Подумай, этакому стервецу!
- Вот уж ни за что бы не дал! - Гребер взял колбасу. - А ты бери книгу. Больше мне тебя отдарить нечем.
- Да ведь я получил такую же.
- Не беда, будут две. Одну отдашь жене.
Клотц повертел в руках книгу «Майн кампф».
- Шикарный переплет, - сказал он. - А тебе она действительно не нужна?
- Нет, не нужна. У нас дома есть переплетенная в кожу с серебряными застежками.
- Тогда дело другое. Ну, прощай.
- Прощай.
Гребер нагнал Элизабет.
- Я нарочно не говорил Биндингу, чтоб он не навязался нам в свидетели, - сказал он. - Не хотелось, чтоб рядом с нашими стояла фамилия крейслейтера. И вот вместо него мы заполучили оберштурмбанфюрера СС. Такова судьба всех добрых намерений.
Элизабет рассмеялась.
- Зато ты променял библию национал-социализма на колбасу. Одно другого стоит.
Они перешли через рыночную площадь. Памятник Бисмарку, от которого остались только ноги, был снова водружен на постамент. Над церковью пресвятой девы Марии кружили голуби. Гребер посмотрел на Элизабет. «Мне бы полагалось сейчас быть очень счастливым», - подумал он, но не испытывал того, что ожидал.

Они лежали на небольшой лужайке в лесу за городом. Лиловая дымка висела между деревьями. По краям лужайки цвели примулы и фиалки. Пронесся легкий ветерок. Вдруг Элизабет поднялась и села.
- Что это там? Точно лес волшебный. Или может я сплю? Деревья будто одеты в серебро. Ты тоже видишь?
Гребер кивнул.
- Похоже на мишуру.
- Что же это?
- Станиоль. Это очень тонко нарезанный алюминий. Вроде серебряной бумаги, в которую завертывают шоколад.
- Да. Это висит на всех деревьях! Откуда же он берется?
- Самолеты сбрасывают его целыми пачками, чтобы нарушить радиосвязь. Кажется, тогда нельзя установить, где они находятся, или что-то в этом роде. Тонко нарезанные полоски станиоля, медленно опускаясь, задерживают радиоволны и мешают им распространяться.
- Жаль, - сказала Элизабет. - Можно подумать, будто весь лес состоит из рождественских елок. Оказывается, и это война. А я-то надеялась, что нам удалось, наконец, убежать от нее.
Они смотрели на лес. Деревья были густо опутаны свисавшими с ветвей блестящими полосками, они сверкали, развеваясь на ветру. Лучи солнца пробивались сквозь облака, и лес становился лучезарной сказкой. И эти полоски, слетавшие вниз вместе с яростной смертью и пронзительным воем разрушения, теперь тихо висели, искрясь и сверкая на деревьях, и казались мерцающим серебром, воспоминанием о детских сказках или о рождественской елке.
Элизабет прижалась к Греберу.
- Пусть этот лес останется для нас таким, каким он кажется, не будем думать о том, какой он на самом деле.
- Хорошо.
Гребер вытащил из кармана шинели книгу, подаренную ему Польманом.
- Мы не можем отправиться в свадебное путешествие, Элизабет. Но Польман дал мне этот альбом с видами Швейцарии. Когда-нибудь, после войны, мы поедем туда и все наверстаем.
- Швейцария! Это где ночью горит свет?
Гребер открыл альбом.
- Нет, и в Швейцарии свет уже не горит. Я слышал в казарме, что мы предъявили ультиматум и потребовали затемнения. Швейцария была вынуждена его принять.
- Почему?
- Наши не возражали против света, пока мы один пролетали над Швейцарией. Но теперь над ней пролетают и другие. С бомбами для Германии. Если где-нибудь города освещены, летчикам легче ориентироваться. Вот почему.
- Значит, и это кончилось.
- Да. Но в одном мы по крайней мере можем быть уверены. Если мы после войны поедем в Швейцарию, все там будет в точности, как в этом альбоме. А относительно видов Италии, или Франции, или Англии этого сказать нельзя.
- И насчет видов Германии.
- Да. Германии тоже.
Они начали перелистывать альбом.
- Горы, - сказала Элизабет. - Разве в Швейцарии нет ничего, кроме гор? Разве там нет теплых краев, нет юга?
- Есть! Вот, смотри, Итальянская Швейцария.
- Локарно. Это не там ли происходила знаменитая конференция? Когда решили, что войны больше не будет?
- Кажется, да.
- Недолго же оно выполнялось, это решение.
- Да. Вот Локарно. Посмотри. Пальмы, старинные церкви, а вот Лаго-Маджоре. А вот острова, азалии, мимозы, солнце, мир.
- Как называется это место?
- Порто-Ронко.
- Хорошо, - сказала Элизабет и опять легла. - Мы запомним его... Мы туда поедем когда-нибудь. А теперь мне больше не хочется путешествовать.
Гребер захлопнул альбом. Он взглянул на мерцающее между веток серебро и обнял Элизабет за плечи. Он ощутил ее всю, и вдруг увидел лесную землю, и траву, и стебли ползучих растений, и какой-то красноватый цветок с узкими нежными лепестками. Они росли, росли, пока не заслонили весь горизонт, и глаза Гребера закрылись. Ветер умер. Быстро темнело. Издали донеслись едва слышные раскаты. «Артиллерия, - подумал Гребер в полусне, - но откуда? Где я? Где фронт?» А потом с облегчением почувствовал, что Элизабет рядом. «Где же здесь артиллерийские позиции? Должно быть, учебные стрельбы».
Элизабет пошевелилась.
- Что они? - пробормотала она. - Бомбят или летят дальше?
- Нет, это не самолеты.
Раскаты не прекращались, Гребер приподнялся и прислушался.
- Это не бомбы, и не артиллерия, и не самолеты, Элизабет, - сказал он. - Это гроза.
- А для грозы не рановато?
- Для нее не существует расписаний.
Они увидели первые молнии, которые показались им бледными и искусственными после гроз, создаваемых людьми, да и гром едва ли мог сравниться с гулом летящей эскадрильи самолетов, не говоря уже о грохоте бомбежки.
Пошел дождь. Они побежали через лужайку и спрятались под елями. Тени, казалось, бежали вместе с ними. Шум дождя в кронах деревьев напоминал аплодисменты далекой толпы; при тусклом свете Гребер увидел, что в волосах Элизабет запутались серебристые нити, соскользнувшие с веток. Волосы казались сетью, в которой запутались молнии.

Гребер и Элизабет вышли из лесу и добрались до трамвайной остановки. Под навесом толпились люди. Среди них было несколько молодых эсэсовцев, они принялись разглядывать Элизабет.
Через полчаса дождь прекратился.
- Не пойму, где мы, - сказал Гребер. - В какую сторону нам идти?
- Направо.
Они перешли улицу и свернули в полутемную аллею какого-то бульвара, где длинная вереница людей в полосатой одежде укладывали трубы. Элизабет вдруг выпрямилась, сошла с аллеи и направилась к рабочим. Медленно, почти вплотную проходила она мимо, всматриваясь в каждого, будто искала кого-то. Теперь Гребер заметил на куртках у этих людей номера; вероятно, заключенные из концлагеря, догадался он. Они работали молча, торопливо, не поднимая глаз. Головы их напоминали черепа мертвецов, одежда болталась на тощих телах. Двое изнемогших от усталости заключенных лежали возле забитого досками ларька, где раньше продавали сельтерскую воду.
- Эй! - крикнул какой-то эсэсовец. - Убирайтесь отсюда. Здесь ходить запрещено!
Элизабет сделала вид, что не слышит. Она только ускорила шаг, заглядывая на ходу в мертвенные лица заключенных.
- Назад! Эй вы! Мадам! Вернитесь! Живо! Черт! Не слышите, что ли?
Чертыхаясь, подбежал эсэсовец.
- В чем дело? - спросил Гребер.
- В чем дело? Что вы, оглохли или уши заложило?
Гребер увидел, что подходит второй эсэсовец. Это был обершарфюрер. Позвать Элизабет Гребер не решался, он знал, что она не вернется.
- Мы ищем одну вещичку, - сказал он эсэсовцу.
- Что? А ну, говорите!
- Мы вещичку потеряли... брошку... Кораблик с брильянтами. Проходили вчера поздно вечером и, верно, обронили. Вам не попадалась?
- Что?
Гребер повторил свою ложь. Он видел, что Элизабет уже прошла половину шеренги.
- Здесь ничего не находили, - заявил обершарфюрер.
- Да он просто зубы нам заговаривает, - сказал эсэсовец. - Ваши документы!
Гребер молча посмотрел на него. Он с удовольствием избил бы этого молодчика. Тому было не больше двадцати лет. «Штейнбреннер, - подумал Гребер. - Или Гейни. Все они одного поля ягоды».
- У меня не только есть документы, но даже очень хорошие, - сказал он наконец. - А кроме того, оберштурмбанфюрер Гильдебрандт - мой близкий друг, если это вас интересует.
Эсэсовец иронически рассмеялся.

Предыдущая страница 19 Следующая страница


Время жить и время умирать 20

- Еще что? Может, и фюрер?
- Нет, насчет фюрера не скажу.
Элизабет почти дошла до конца шеренги. Гребер медленно стал вытаскивать из кармана свое брачное свидетельство.
- Подойдите-ка со мной к фонарю. Читайте, вот. Видите подписи моих свидетелей? И число? Сегодняшнее. Вопросы есть?
Эсэсовец уставился на документы. Обершарфюрер заглядывал через его плечо.
- Да, это подпись Гильдебрандта, - подтвердил он. - Я ее знаю. Но вы все-таки не имеете права ходить здесь. Это запрещено. Ничего не поделаешь. Очень жаль, что брошка пропала.
Элизабет уже прошла до конца шеренги.
- Мне тоже, - ответил Гребер. - Мы, конечно, не будем больше искать, раз это запрещено. Приказ есть приказ.
Он двинулся вперед, желая догнать Элизабет. Но обершарфюрер не отставал от него.
- Может быть, мы еще найдем вашу брошку. Куда ее послать?
- Гильдебрандту, это будет проще всего.
- Хорошо, - сказал обершарфюрер с уважением. - А вы ничего не нашли? - спросил он Элизабет.
Она с недоумением посмотрела на него, будто только что проснулась.
- Я рассказал обершарфюреру про брошку, которую мы здесь потеряли, - быстро сказал Гребер. - Если ее найдут, то доставят Гильдебрандту.
- Спасибо, - удивленно сказала Элизабет.
Обершарфюрер посмотрел ей в лицо и кивнул.
- Положитесь на нас! Мы, эсэсовцы, истинные рыцари.
Элизабет взглянула на заключенных. Обершарфюрер перехватил ее взгляд.
- Если кто-нибудь из этих негодяев посмел ее припрятать, все равно найдем, - галантно заверил он Элизабет. - Будем допытываться, пока из них дух вон...
Элизабет вздрогнула.
- Я не уверена, что потеряла ее именно здесь. Может быть, и в лесу. Я даже думаю, что скорее всего там.
Обершарфюрер ухмыльнулся. Она покраснела.
- Да, скорее всего в лесу, - повторила она.
Обершарфюрер ухмыльнулся еще шире.
- За лес мы не отвечаем.
Гребер стоял так близко к одному согнувшемуся заключенному, что увидел совсем рядом его костлявый череп. Он сунул руку в карман, достал пачку сигарет и, отвернувшись, уронил ее к ногам заключенного.
- Большое спасибо, - сказал он обершарфюреру. - Завтра мы поищем в лесу. Возможно, мы ее там потеряли.
- Не стоит благодарности. Хайль Гитлер! Сердечно поздравляю с законным браком!
- Спасибо.
Они молча шли рядом, пока заключенные совершенно не скрылись из виду. В прояснившемся небе, точно стая фламинго, плыли перламутровые и розовые облака.
- Зря я это сделала, - сказала Элизабет. - Я знаю.
- Ничего. Так уж человек устроен. Не успеет избавиться от одной опасности, как опять готов рисковать.
Она кивнула.
- Ты спас нас этой брошкой. И Гильдебрандтом. Ты в самом деле мастер врать.
- Это единственное, - сказал Гребер, - чему за последние десять лет мы научились в совершенстве. А теперь пошли домой. Наконец-то у меня есть абсолютное, подкрепленное документом право поселиться в твоей квартире. Место в казарме я потерял, а днем ушел и от Альфонса; теперь я, наконец, хочу домой. Хочу с комфортом нежиться в постели, когда ты завтра утром будешь спешить на фабрику, чтобы заработать для семьи кусок хлеба.
- Мне завтра не надо на фабрику. У меня отпуск на два дня.
- И об этом ты говоришь мне только сейчас?
- Я даже хотела сказать завтра утром.
Гребер покачал головой.
- Пожалуйста, без сюрпризов! У нас нет времени на это. Мы должны пользоваться каждой минуткой и быть счастливы. Вот и начнем сейчас же. Дома все есть для завтрака? Или...
- Есть, все есть.
- Хорошо. Мы будем завтракать очень шумно. Если хочешь, можно даже завести «Гогенфриденбергский марш». А если фрау Лизер в пылу благородного негодования влетит к нам в комнату, мы огорошим ее, сунем ей в нос наше брачное свидетельство. У нее глаза на лоб полезут, когда она увидит подпись нашего свидетеля-эсэсовца.
Элизабет улыбнулась.
- А может, она и не будет скандалить. В тот раз, передавая мне твой сахар, она заявила, что ты очень порядочный молодой человек. Одному богу известно, откуда такая перемена! Ты не знаешь?
- Понятия не имею. Разве что ее сумели подкупить. Это второе, чему за последние десять лет мы научились в совершенстве.

20

Бомбежка началась в полдень. День был пасмурный и теплый, во влажном воздухе чувствовалось весеннее пробуждение жизни. Тучи висели низко, и вспышки взрывов взлетали к ним, будто земля швыряла их против невидимого противника, чтобы его собственным оружием заставить его же ринуться в водоворот огня и разрушения.
Был час обеденного перерыва, на улицах царило оживление. Какой-то дежурный противовоздушной обороны указал Греберу ближайшее убежище. Гребер предполагал, что дело ограничится тревогой, но, услыхав грохот первых взрывов, стал проталкиваться сквозь толпу, пока не добрался до выхода из убежища. В ту минуту, когда дверь снова открыли, чтобы впустить еще несколько человек, он выскочил на улицу.
- Назад! - крикнул дежурный. - Оставаться на улице запрещено. Разрешается только дежурным.
- Я дежурный.
Гребер побежал к фабрике. Он не знал, удастся ли ему увидеть Элизабет, но хотел по крайней мере попытаться увести ее, так как понимал, что фабрики - главная цель при налетах.
Гребер свернул за угол. Внезапно в конце улицы, прямо перед ним, медленно поднялся дом и развалился в воздухе на куски. Куски эти беззвучно и неторопливо падали наземь. Гребер бросился в водосток и зажал уши. Следующая взрывная волна схватила его, подобно гигантской руке, и властно отшвырнула на несколько метров. Камни градом сыпались вокруг него и тоже падали беззвучно среди несмолкающего грохота. Гребер встал, покачнулся, сильно тряхнул головой, подергал себя за уши и стукнул по лбу, стараясь восстановить ясность мыслей. С каждым мгновением улица все больше превращалась в море бушующего огня. Пройти здесь было невозможно, и он повернул назад.
Какие-то люди бежали ему навстречу. Рты у них были раскрыты, в глазах застыл ужас. Они кричали, но он их не слышал. Подобно взбудораженным глухонемым, они проносились мимо него. Последним проковылял какой-то инвалид на деревянной ноге; он тащил большие часы с кукушкой, и гири волочились следом. За ним, прижимаясь к земле, бежала овчарка. На углу улицы Гребер увидел девочку лет пяти. Она стояла, крепко прижимая к себе грудного младенца. Гребер остановился.
- Беги скорей в убежище! - крикнул он. - Где твои родители? Почему они бросили тебя здесь?
Девочка даже не взглянула на него. Она опустила голову и прильнула к стене. Вдруг Гребер увидел дежурного противовоздушной обороны, который беззвучно кричал ему что-то. Гребер тоже крикнул в ответ, но не услышал себя. Дежурный продолжал беззвучно кричать и делал какие-то знаки. Гребер отрицательно покачал головой и указал на обоих детей. То была поистине пантомима призраков. Тогда дежурный одной рукой попытался удержать его, а другой схватил девочку. Но Гребер вырвался. Среди всего этого безумия ему на миг показалось, будто он стал совершенно невесом и может совершать гигантские прыжки, и сейчас же вслед за тем - будто весь он из мягкого свинца и огромные молоты расплющивают его в лепешку.
Над его головой, словно неуклюжая ископаемая птица, проплыл шкаф с открытыми дверцами. Мощная взрывная волна подхватила Гребера и закружила его, языки пламени вырвались из земли, ослепительно желтая пелена затянула небо, и, раскалившись добела, оно обрушилось на землю. Гребер почти задохнулся от жара, легкие его, казалось, были сожжены, он упал как подкошенный, сдавил голову руками и задержал дыхание так, что голова чуть не лопнула, потом посмотрел вокруг. Сквозь слезы и жжение, сначала расплывчато, а потом все яснее у него перед глазами медленно встала картина: расколотая, покрытая пятнами кирпичная стена, нависшая над лестницей, вздыбленное разбитыми ступенями тело пятилетней девочки, короткая клетчатая юбочка задрана вверх, ноги раскинуты и обнажены, руки вытянуты, как у распятой, грудь пронзена прутом от железных перил, и конец его торчит из спины. А в стороне, словно у него стало гораздо больше суставов, чем при жизни, в нелепой позе - дежурный, без головы, тело скрючено, ноги закинуты за плечи, будто у мертвого акробата, изображающего человека без костей. Грудного младенца не было видно, его, должно быть, отбросило куда-то бешеным шквалом, который теперь уже повернул назад, горячий и обжигающий, гоня перед собой клубы огня.
- Гады, гады! Проклятые гады! - услышал Гребер чей-то голос совсем рядом, посмотрел вверх, оглянулся вокруг и понял, что кричит он сам.
Он вскочил и побежал дальше. Он не помнил, как добрался до площади, где стояла фабрика. Кажется, она уцелела, только справа виднелась свежая воронка. Низкие серые здания не пострадали. Фабричный дежурный противовоздушной обороны задержал его.
- Здесь моя жена! - кричал Гребер. - Впустите меня!
- Запрещено. Ближайшее убежище на той стороне площади.
- Черт возьми, что только не запрещено в этой стране! Убирайтесь, или...
Дежурный показал на задний двор, где был расположен небольшой плоский блиндаж из железобетона.
- Там пулеметы, - сказал дежурный, - и охрана. Такие же сволочи солдаты, как и ты. Иди, коли охота, чертова морда.
Дальнейших объяснений Греберу не требовалось: пулеметы простреливали весь двор.
- Охрана! - воскликнул он с яростью. - А зачем? Скоро будете собственное дерьмо охранять! Преступники у вас там, что ли? Или проклятые шинели караулить надо?
- А то нет, - презрительно ответил дежурный, - Мы здесь не только шинели шьем. И работают у нас не одни только бабы. В цехе боеприпасов - несколько сот заключенных из концлагеря. Уразумел, окопная дура?
- Допустим. Как здесь насчет убежищ?
- Плевать на твои убежища! Они не для меня. Мне ведь все равно торчать снаружи. А вот что будет с моей женой в городе?
- А убежища здесь надежные?
- Еще бы! Люди ведь фабрике нужны. Ну, все, а теперь проваливай. На улице болтаться никому не разрешается. Нас уже заметили. Тут строго следят, чтобы никакого саботажа.
Грохот мощных взрывов немного ослабел, хотя зенитки не смолкали. Гребер побежал назад через площадь, но он бросился не в ближайшее убежище, а укрылся в свежей воронке на конце площади. Вонь в ней стояла такая, что он чуть не задохнулся. Не выдержав, он подполз к краю воронки и лег, не спуская глаз с фабрики. «Здесь, в тылу, война совсем иная, - подумал он. - На фронте каждому приходится бояться только за себя; если у кого брат в этой же роте, так и то уж много. А здесь у каждого семья, и стреляют, значит, не только в него: стреляют в одного, а отзывается у всех. Это двойная, тройная и даже десятикратная война». Он вспомнил труп пятилетней девочки и другие бесчисленные трупы, которые ему приходилось видеть, вспомнил своих родителей и Элизабет и почувствовал, как его словно судорогой свело, весь он был охвачен ненавистью к тем, кто все это затеял; эта ненависть не побоялась перешагнуть через границы его собственной страны и знать ничего не хотела о справедливости и всяких доводах «за» и «против».
Начался дождь. Капли, подобно серебристому потоку слез, падали сквозь вонючий, отравленный воздух. Они вспыхивали и, искрясь, окрашивали землю в темный цвет.
А потом появились новые эскадрильи бомбардировщиков.
Греберу показалось, будто кто-то разрывает ему грудь. Это уж был не рев моторов, а какое-то неистовство. Вдруг часть фабрики, черная на фоне веерообразного снопа пламени, поднялась в воздух и развалилась, точно под землей какой-то великан подбрасывал вверх игрушки.
Гребер сначала с ужасом уставился на окно, вспыхнувшее белым, желтым и зеленым светом, а затем метнулся обратно к воротам.
- Чего тебе опять? - заорал дежурный. - Не видишь, в нас угодило!
- Куда? В какой цех? Где шьют шинели?
- Шинели? Ерунда. Шинельный гораздо дальше.
- Верно? Моя жена...
- А поди ты к... со своей женой. Они все в убежище. Тут у нас куча раненых и убитых. Не до тебя.
- Как, раненые и убитые? Ведь все в убежище?
- Да это же другие. Из концлагеря. Их никуда не уводят, ясно? Может, воображаешь, для них специальные убежища построили?
- Нет, - сказал Гребер. - Этого я не воображаю.
- То-то. Наконец заговорил разумно. А теперь убирайся. Ты старый вояка, тебе не годится быть такой размазней. К тому же все кончилось. Может, на сегодня и совсем.
Гребер посмотрел вверх. Слышно было только хлопанье зениток.
- Послушай, приятель, - сказал он. - Мне бы только узнать, что шинельный цех не пострадал! Пусти меня туда или узнай сам. Неужели у тебя нет жены?
- Есть, конечно. Я же тебе говорил. Думаешь, у меня сердце не болит?
- Тогда узнай! Сделай это, и с твоей женой наверняка ничего не случится.
Дежурный взглянул на Гребера и покачал головой.
- Ты, видно, и впрямь рехнулся. Вообразил себя Господом Богом.
Он пошел в свою дежурку и быстро вернулся.
- Звонил. Шинели в порядке. Прямое попадание только в присланных из концлагеря. Ну, а теперь проваливай! Женат-то давно?
- Пять дней.
Дежурный неожиданно ухмыльнулся.
- Чего ж сразу не сказал! Другое дело!
Гребер поплелся назад. «Мне хотелось иметь что-то, что могло бы меня поддержать, - подумал он. - Но я не знал другого: имея это, становишься уязвим вдвойне».

Все кончилось. В городе, полном огня, стоял нестерпимый запах пожарища и смерти. Пламя, красное и зеленое, желтое и белое, то змейками пробивалось сквозь рухнувшие стелы, то вдруг беззвучно вздымалось над крышами, то почти нежно лизало уцелевшие фасады, прижимаясь к ним вплотную, пугливо и осторожно обнимая их, то бурно вырывалось из зияющих окон. Кругом неистовствовали снопы огня, стены огня, вихри огня. Валялись обуглившиеся мертвецы, охваченные пламенем люди с криками выбегали из домов и неистово метались, кружились, пока без сил не падали на землю, ползали, задыхались. А потом они уже только содрогались и хрипели, распространяя вокруг себя запах горелого мяса.
- Живые факелы! - сказал кто-то рядом с Гребером. - И спасти их нельзя. Сгорят живьем. Этот проклятый состав в зажигательных бомбах опрыскивает человека и прожигает все насквозь - кожу, мясо, кости.
- А разве нельзя сбить огонь?
- Для каждого понадобился бы специальный огнетушитель. Да и то, пожалуй, не помогло бы. Ведь это чертово зелье сжигает все. Как они кричат!
- Уж лучше пристрелить сразу, если нельзя спасти.
- Попробуй, пристрели! Тебя живо вздернут. Да и не попадешь - мечутся как безумные! В том-то и вся беда, что они мечутся. Оттого и пылают, как факелы. Все дело в ветре, понимаешь? Они бегут и поднимают ветер, а ветер раздувает пламя. Один миг - и человек запылал!
Гребер посмотрел на говорившего. Надвинутая на лоб каска, а под ней глубокие глазницы и рот, в котором недостает многих зубов.
- Что ж, по-твоему, им следует стоять спокойно?
- Говоря отвлеченно, это было бы разумнее. Стоять или попытаться затушить пламя одеялами, или чем-нибудь еще. Но у кого тут окажутся под рукой одеяла? Кто об этом думает? И кто может стоять спокойно, когда он горит?..
- Никто. А ты, собственно, откуда? Из ПВО?
- Да ты что? Я из похоронной команды. Раненых, конечно, тоже подбираем, если попадутся. А вот и наш фургон. Наконец-то!
Гребер увидел едва двигавшийся между развалинами фургон, запряженный сивой лошадью.
- Постой, Густав! - крикнул тот, что разговаривал с Гребером. - Здесь не проедешь. Придется перетаскивать. Носилки есть?
- Есть. Две пары.
Гребер пошел с ними. За кирпичной стеной он увидел мертвецов. «Как на бойне, - подумал он. - Нет, не как на бойне: там хоть существует какой-то порядок, там туши разделаны по правилам, обескровлены и выпотрошены. Здесь же убитые растерзаны, раздроблены на куски, опалены, сожжены». Клочья одежды еще висели на них: рукав шерстяного свитера, юбка в горошек, коричневая вельветовая штанина, бюстгальтер и в нем черные окровавленные груди. В стороне беспорядочной кучей лежали изуродованные дети. Бомба попала в убежище, оказавшееся недостаточно пробным. Руки, ступни, раздавленные головы с еще уцелевшими кое-где волосами, вывернутые ноги и тут же - школьный ранец, корзинка с дохлой кошкой, очень бледный мальчик, белый, как альбинос, - мертвый, но без единой царапины, как будто в него еще не вдохнули душу и он ждет, чтобы его оживили. А возле - почернелый труп, обгоревший не очень сильно, но равномерно, если не считать одной ступни, багровой и покрытой пузырями. Нельзя было понять, мужчина это или женщина, - половые органы и грудь сгорели. Золотое кольцо ярко сверкало на черном сморщенном пальце.
- Глаза, - сказал кто-то. - Даже глаза выгорают.
Трупы погрузили в фургон.
- Линда, - повторяла какая-то женщина, шедшая за носилками. - Линда! Линда!
Солнечные лучи пробились сквозь тучи. Мокрый от дождя асфальт слабо мерцал. Свежая листва на уцелевших деревьях блестела. После дождя свет казался особенно ярким и сильным.
- Этого нельзя простить, никогда, - сказал кто-то позади Гребера.
Он обернулся. Женщина в красивой кокетливой шляпке, не отрываясь, смотрела на детей.
- Никогда! - повторила она. - Никогда! Ни на этом свете, ни на том.
Подошел патруль.
- Разойдись! Не задерживайся! А ну, разойдись! Марш!
Гребер пошел дальше. Чего нельзя простить? - размышлял он. После этой войны так бесконечно много надо будет прощать и нельзя будет простить! На это не хватит целой жизни. Он видел немало убитых детей, больше, чем здесь, - он видел их повсюду: во Франции, в Голландии, в Польше, в Африке, в России, и у всех этих детей, не только у немецких, были матери, которые их оплакивали. Но зачем думать об этом? Разве сам он не кричал всего час тому назад, обращаясь к небу, в котором гудели самолеты: «Гады, гады!»

Дом, где жила Элизабет, уцелел, но зажигательная бомба попала в один из соседних, пламя перекинулось на два других, и теперь уже занялись крыши всех трех домов.
Привратник стоял на улице.
- Почему не тушат? - спросил его Гребер.
Тот сделал рукою жест, словно охватывая широкой дугой весь город.
- Почему не тушат? - переспросил привратник.
- Воды нет, что ли?
- Вода-то есть. Да напора нет. Чуть капает. Да и к огню никак не подберешься. Крыша вот-вот обвалится.
Посреди улицы стояли кресла, чемоданы, птичья клетка с кошкой, валялись картины, узлы с одеждой. Из окон нижнего этажа потные, возбужденные люди выкидывали на улицу вещи, закатанные в перины и подушки. Другие бегали вверх и вниз по лестницам.
- Как вы думаете, дом сгорит дотла? - спросил Гребер привратника.
- Да уж наверно, если пожарные не подоспеют. Слава богу, ветер не сильный. На верхнем этаже открыли все краны и убрали легко воспламеняющиеся вещи. Больше ничего сделать нельзя. Кстати, где же обещанные вами сигары? С удовольствием выкурил бы одну.
- Завтра принесу, - ответил Гребер. - Завтра непременно.
Он посмотрел вверх, на окна Элизабет. Огонь пока не угрожал ее квартире непосредственно: до нее оставалось еще два этажа. В соседнем окне Гребер увидел мечущуюся фрау Лизер. Она увязывала узел, видимо, с постелью.
- Пойду соберу вещи, - сказал Гребер. - Это не помешает.
- Не помешает, - подтвердил привратник.
Какой-то мужчина в пенсне спускался по лестнице с тяжелым чемоданом и больно ударил им Гребера по ноге.
- Извините, пожалуйста, - вежливо проговорил мужчина, ни к кому не обращаясь, и побежал дальше.
Дверь в квартиру была открыта, коридор завален узлами. Фрау Лизер, прикусив губу, со слезами на глазах прошмыгнула мимо Гребера. Он вошел в комнату Элизабет и закрыл за собой дверь.
Сел в кресло у окна, осмотрелся. Его поразил царивший в комнате неожиданный, удивительно далекий от всего, что творилось снаружи, покой. Гребер посидел немного, не двигаясь, ни о чем не думая. Потом принялся искать чемоданы. Нашел два под кроватью и стал прикидывать, что именно следует взять.
Прежде всего надо было уложить платья Элизабет. Он вынул из шкафа те, которые счел наиболее необходимыми. Потом открыл комод и достал белье и чулки. Маленькую связку писем засунул между туфлями. С улицы до него донеслись шум и крики. Он выглянул в окно. Однако то были не пожарные, а жильцы, выносившие свои вещи. Он увидел женщину в норковом манто, сидевшую в красном плюшевом кресле перед разрушенным домом и крепко прижимавшую к себе маленький чемоданчик. «Наверно, ее драгоценности», - подумал Гребер и решил поискать по ящикам драгоценности Элизабет. Нашел несколько мелких вещиц - тонкий золотой браслет и старинную брошку с аметистом. Он взял и золотое платье. Прикасаясь к вещам Элизабет, он ощущал какую-то особенную нежность - нежность и легкий стыд, как будто делал что-то недозволенное.
Положив фотографию отца Элизабет сверху во второй чемодан, он запер его. Потом опять сел в кресло и еще раз осмотрелся. И снова удивительный покой, царивший в комнате, охватил его. Вдруг ему пришло в голову, что надо взять с собой и постельные принадлежности. Он закатал перины и подушки в простыни и связал, как фрау Лизер. Опустив узел на пол, он заметил за кроватью свой ранец, о котором совсем позабыл. Когда Гребер стал его вытаскивать, из него выпала каска и покатилась по полу, гремя, будто кто-то стучал внизу. Гребер долго смотрел на нее. Потом ногой отпихнул к вещам, сложенным у двери, и снес все вниз.
Дома медленно догорали. Пожарные так и не появились: несколько жилых домов не имели никакого значения. В первую очередь тушили заводы. К тому же, огнем была объята едва ли не четверть города.
Обитатели домов спасли столько, сколько успели вынести, и теперь не знали, что делать со своим добром. Не было ни транспорта, ни пристанищ. На некотором расстоянии от горящих домов улицу оцепили. По обеим ее сторонам громоздился всякий скарб.
Тут были плюшевые кресла, кожаная кушетка, стулья, кровати, детская колыбель. Какое-то семейство вынесло кухонный стол и четыре стула и теперь уселось вокруг него. Другое отгородило себе уголок и защищало его, как свою собственность, от каждого, кто хотел в него вторгнуться. Привратник устроился тут же, в шезлонге, обитом материей с турецким рисунком, и заснул. У одной из стен дома стоял большой портрет Гитлера, принадлежавший фрау Лизер. Сама она, держа дочь на коленях, сидела на узле с постелью.
Гребер вынес из комнаты Элизабет старинное кресло и уселся в него. Рядом он поставил чемоданы, ранец и другие вещи. Он попытался было снести их в один из уцелевших домов. В двух квартирах ему даже не открыли, хотя в окнах виднелись лица жильцов, в другие его не впустили, там было уже битком набито. В последней квартире какая-то женщина накричала на него:
- Выдумали еще! А потом и жить здесь останетесь!
Тогда Гребер отказался от поисков. Вернувшись к вещам, он обнаружил, что исчез сверток с хлебом и провизией. Позже он заметил, что семейство, сидевшее за столом, украдкой ест. Отвернувшись, они время от времени что-то совали в рот, но это могла быть и их собственная провизия, которой они ни с кем не хотели делиться.
Вдруг он увидел Элизабет. Она пробралась через оцепление и теперь стояла на виду, озаренная отблесками пожара.
- Сюда, Элизабет! - крикнул он и вскочил.
Она обернулась, но заметила его не сразу. Фигура ее темнела на фоне огня, только волосы светились.
- Сюда! - крикнул он еще раз и замахал рукой.
Она подбежала к нему.
- Это ты? Слава богу.
Он обнял ее.
- Я не мог пойти на фабрику встретить тебя. Пришлось сторожить вещи.
- Я решила - с тобой что-то случилось.
- Почему же со мной должно было что-то случиться?
Она прерывисто дышала, прижавшись к его груди.
- Черт меня побери, об этом ведь я и не подумал, - проговорил он ошеломленно. - Я боялся только за тебя.
Она взглянула на него.
- Что здесь происходит?
- Да вот, дом загорелся, началось с крыши.
- А с тобой - ничего? Я боялась только за тебя.
- А я за тебя. Сядь сюда. Отдохни.
Она все еще не могла отдышаться. Гребер увидел у края тротуара ведро и рядом чашку. Он подошел, зачерпнул воды и подал Элизабет.
- На, выпей глоток.
- Эй вы? Это наша вода! - крикнула какая-то женщина.
- И наша чашка, - добавил двенадцатилетний веснушчатый мальчик.
- Пей, - сказал Гребер Элизабет и обернулся. - А как насчет воздуха? Он тоже ваш?
- Отдай им воду и чашку, - сказала Элизабет. - Или лучше вылей ведро им на голову.
Гребер поднес чашку к ее губам.
- Ну нет! Выпей. Ты бежала?
- Да, всю дорогу.
Гребер подошел к ведру. Женщина, поднявшая крик из-за воды, принадлежала к тому семейству, что сидело за кухонным столом. Он зачерпнул вторую чашку, выпил ее до дна и поставил на место. Никто не сказал ни слова; но пока Гребер возвращался, мальчик подбежал к ведру, схватил чашку и поставил ее на стол.
- Свиньи, - заявил привратник, обращаясь к сидевшим за столом. Он проснулся, зевнул и тут же снова улегся. Крыша первого дома обвалилась.
- Вот вещи, которые я вынес, - сказал Гребер. - Тут почти все твои платья, фотография твоего отца и постель. Могу попытаться вытащить кое-какую мебель. Еще не поздно.
- Оставайся. Пусть горит.
- Отчего? Еще есть время.
- Пусть горит. Тогда всему конец. Так надо.
- Чему конец?
- Прошлому. Нам с ним нечего делать. Оно нас только связывает. Даже хорошее, что в нем было. Нам надо начинать все заново. Наше прошлое обанкротилось. К нему нет возврата.
- Но мебель ты могла бы продать.
- Здесь? - Элизабет огляделась. - Не можем же мы устроить на улице аукцион. Посмотри, мебели слишком много, а квартир слишком мало. И так будет еще очень долго.
Снова пошел дождь. Он падал крупными теплыми каплями. Фрау Лизер раскрыла зонтик. Какая-то женщина, спасшая от огня соломенную шляпу с цветами и для удобства нацепившая ее на себя, теперь сняла ее и сунула под платье. Привратник проснулся и чихнул. Гитлер на писанной маслом картине фрау Лизер проливал слезы под дождем. Отстегнув от ранца плащ-палатку и шинель, Гребер набросил шинель на плечи Элизабет, а плащ-палаткой прикрыл вещи.
- Надо подумать, где провести эту ночь, - сказал он.
- Возможно, дождь потушит пожар. А где будут спать остальные?
- Не знаю. Об этой улице словно забыли.
- Переночуем здесь. У нас есть все, что надо, - постели, шинель, плащ-палатка.
- А ты сможешь здесь спать?
- Думаю, когда человек устал, он может спать везде.
- У Биндинга есть свободная комната. Но туда ведь ты идти не захочешь?
Элизабет отрицательно покачала головой.
- Потом есть еще Польман, - продолжал Гребер. - В его катакомбах место найдется. Я спрашивал его несколько дней назад. А все временные помещения для пострадавших, наверно, переполнены - если они вообще существуют.

Предыдущая страница 20 Следующая страница


21 Эрих Мария Ремарк

- Подождем. Наш этаж еще не горит.
Закутавшись в шинель, Элизабет сидела под дождем, но не казалась подавленной.
- Хорошо бы чего-нибудь выпить, - сказала она. - Не воды, конечно.
- Кое-что у нас найдется. Когда я укладывал вещи, между книгами мне попалась бутылка водки. Мы, видно, о ней забыли.
Гребер развязал узел с постелью. Бутылка была запрятана в перину, поэтому она и не попалась под руку вору. Там же был и стаканчик.
- Вот. Но пить надо осторожно, чтобы другие не заметили. А то фрау Лизер, пожалуй, донесет, что мы издеваемся над национальным бедствием.
- Если хочешь, чтобы люди ничего не заметили, не надо осторожничать. Этому я уже научилась. - Элизабет взяла стаканчик и отпила. - Чудесно, - сказала она. - Именно то, что мне было нужно. Прямо как в летнем кафе. И сигареты у тебя есть?
- Захватил сколько было.
- Хорошо. Значит, у нас есть все, что нужно.
- Может быть, все-таки вытащить кой-какую мебель?
- Тебя все равно не пустят наверх. Да и на что она нам? Не станем же мы тащить ее с собой туда, где сегодня будем ночевать.
- Один может ее стеречь, пока другой поищет пристанища.
Элизабет покачала головой и допила водку. В эту минуту крыша ее дома рухнула. Стены, казалось, покачнулись, и вслед за тем провалился пол верхнего этажа. Жильцы на улице завопили. Из окон брызнули искры. Языки пламени взвились по гардинам.
- Наш этаж еще держится, - сказал Гребер.
- Теперь уж недолго, - возразил кто-то за его спиной.
Гребер обернулся.
- Почему?
- А почему вам должно повезти больше, чем нам? Я прожил на том этаже двадцать три года, молодой человек. И вот теперь он горит. Почему бы не сгореть и вашему?
Гребер посмотрел на говорившего. Тот был тощ и лыс.
- Я полагал, что это дело случая и не имеет отношения к морали.
- Нет, это имеет отношение к справедливости. Если вы вообще понимаете, что значит это слово.
- Не очень ясно. Но это не моя вина, - Гребер усмехнулся. - Вам, должно быть, нелегко живется, если вы все еще верите в справедливость. Налить стаканчик? Лучше выпейте, нет смысла без толку возмущаться.
- Спасибо. Оставьте водку себе. Она еще вам пригодится, когда ваша собственная конура заполыхает.
Гребер спрятал бутылку.
- Пари, что не заполыхает?
- Что?
- Я спрашиваю, хотите держать пари?
Элизабет рассмеялась. Лысый уставился на них.
- Пари, нахальный мальчишка? А вам, фройляйн, еще и весело? Поистине, как низко мы пали.
- А почему бы ей не смеяться? - сказал Гребер. - Смеяться ведь лучше, чем плакать. Особенно, если и то и другое бесполезно.
- Молиться вам следовало бы, вот что!
Верхняя часть стены обвалилась внутрь. Она проломила пол над этажом Элизабет. Фрау Лизер, сидя под своим зонтом, начала судорожно всхлипывать. Семейство за кухонным столом варило на спиртовке эрзац-кофе. Женщина, сидевшая в плюшевом кресле, принялась укрывать его спинку газетами, чтобы оно не попортилось от дождя. Ребенок в коляске плакал.
- Вот он и рушится, наш двухнедельный приют, - сказал Гребер.
- Справедливость торжествует! - с удовлетворением заявил лысый.
- Надо было держать пари, теперь бы выиграли.
- Я не материалист, молодой человек.
- Почему же вы так плачетесь о вашей квартире?
- Это был мой дом! Вам этого, верно, не понять.
- Нет, не понять. Германская империя слишком рано сделала из меня всесветного бродягу.
- За это вы должны быть благодарны ей, - лысый прикрыл рот рукой, словно силясь что-то проглотить. - Впрочем, сейчас я бы не отказался от стаканчика водки.
- Поздно хватились. Лучше молитесь.
Из окна комнаты фрау Лизер вырвалось пламя.
- Письменный стол тоже сгорит. Письменный стол доносчицы, со всем, что в нем есть.
- Надеюсь. Я выплеснул на него целую бутылку керосина. Что же нам теперь делать?
- Искать ночлег. А не найдем, переночуем где-нибудь на улице.
- На улице или в парке, - Гребер взглянул на небо. - От дождя у меня есть плащ-палатка. Правда, защита не слишком надежная. Но, может, мы найдем где укрыться. А как же нам быть с креслом и книгами?
- Оставим здесь. А если уцелеют, завтра подумаем.
Гребер надел ранец и взвалил на плечо узел с постельным бельем. Элизабет взяла чемоданы.
- Давай понесу, - сказал Гребер. - Я ведь привык таскать на себе помногу.
С грохотом рухнули верхние этажи двух соседних домов. Горящие куски стропил разлетелись во все стороны, Фрау Лизер взвизгнула и вскочила: описав большую дугу над отгороженной частью улицы, головня чуть не попала ей в лицо. Наконец пламя вырвалось и из окон комнаты Элизабет. Потом обвалился потолок.
- Можно идти, - сказала Элизабет.
Гребер посмотрел вверх, на окно.
- Хорошие часы мы пережили там, - сказал он.
- Самые лучшие. Идем.
Лицо Элизабет освещалось отблеском пожара. Она и Гребер прошли между кресел. Большинство погорельцев уныло молчали. Возле одного лежала пачка книг, он читал. Пожилая пара, тесно прижавшись друг к другу, прикорнула на мостовой, накинув на себя пелерину, так что казалось, будто это какая-то печальная летучая мышь о двух головах.
- Удивительно, как легко отказываешься от того, с чем вчера, думалось, невозможно расстаться, - заметила Элизабет.
Гребер еще раз окинул взглядом все вокруг. Веснушчатый мальчик, забравший чашку, уже уселся в их кресло.
- Пока фрау Лизер тут металась, я утащил у нее сумку, - сказал Гребер. - Она набита бумагами. Мы бросим ее в огонь. Может быть, кого-нибудь это спасет от доноса.
Элизабет кивнула. Она шла, не оглядываясь.

Гребер долго стучал. Потом долго тряс дверь. Никто не открывал. Он вернулся к Элизабет.
- Польмана нет дома, или он не хочет отзываться.
- Может быть, он уже не живет здесь.
- А где же ему жить? Ведь деваться-то некуда. Нам это стало особенно ясно за последние три часа. Он мог... - Гребер еще раз подошел к двери. - Нет, гестапо здесь не было. Тогда бы все выглядело иначе. Что же нам делать? Может, пойдем в бомбоубежище?
- Нет. А здесь нигде нельзя остаться?
Гребер осмотрелся, ища подходящее место. Ночь уже наступила, и на мрачном фоне багрового неба высились черные зубчатые руины.
- Вон висит кусок потолка, - сказал он. - Под ним сухо. Я укреплю с одной стороны плащ-палатку, а с другой - шинель.
Гребер штыком постучал по потолку: крепкий.
Поискав среди развалин, он нашел несколько стальных прутьев и вбил их в землю. На них он натянул плащ палатку.
- Это полог. А шинель повесим с другой стороны - получится что-то вроде палатки. Как ты считаешь?
- Помочь тебе?
- Нет. Посторожи вещи, с тебя хватит.
Гребер очистил угол от мусора и камней. Потом внес чемоданы и приготовил постель. Ранец он поставил в головах.
- Теперь у нас есть кров, - сказал он. - Бывало и похуже. Ты, правда, не испытала этого.
- Пора привыкать и мне.
Гребер достал ее дождевик, спиртовку и бутылку спирта.
- Хлеб у меня украли. Но в ранце есть еще консервы.
- А в чем варить? Ты захватил кастрюлю?
- Моим котелком обойдемся. И дождевой воды сколько угодно. К тому же осталась водка. С горячей водой получится что-то вроде грога. Это предохраняет от простуды.
- Лучше я выпью водку просто так.
Гребер зажег спиртовку. Слабый синий огонек осветил палатку. Они открыли фасоль, согрели ее и съели с остатками колбасы, подаренной свидетелем Клотцем.
- Будем ждать Польмана или спать? - спросил Гребер.
- Спать. Я устала.
- Придется лечь не раздеваясь. Тебе это ничего?
- Ничего. Я ужасно устала.
Элизабет сняла туфли и поставила перед ранцем, чтобы не стащили, потом скатала чулки и сунула их в карман. Гребер укрыл ее.
- Ну, как? - спросил он.
- Как в отеле.
Он лег рядом.
- Ты не очень расстроилась из-за квартиры?
- Нет. Я ждала этого с первой же бомбежки. Тогда мне было жаль. Остальное время мне судьба просто подарила.
- Это верно. Но можно ли всегда жить с такой же ясностью, с какой думаешь?
- Не знаю, - пробормотала она, уткнувшись в его плечо. - Может быть, когда уже нет надежды. Но теперь - все иначе.
Она уснула. Ее дыхание стало медленным и ровным. Гребер задремал не сразу. Он вспомнил о том, как иногда на фронте солдаты делились друг с другом всякими несбыточными желаниями, и одним из них было как раз вот это: кров, постель, женщина и спокойная ночь.

21

Гребер проснулся. Он услышал скрип щебня под чьими-то осторожными шагами и бесшумно выскользнул из-под одеяла. Элизабет пошевелилась и опять заснула. Гребер наблюдал из палатки. Это мог быть возвратившийся Польман, могли быть и воры, могли быть гестаповцы - они появлялись обычно в эти часы. Если это они, надо попытаться предупредить Польмана, чтобы он не возвращался домой.
В темноте Гребер увидел две фигуры. Стараясь ступать как можно тише, он босиком последовал за ними. Но через несколько метров все же наткнулся на обломок качавшейся стены, которая тут же обвалилась. Гребер пригнулся. Один из шедших впереди обернулся и спросил:
- Кто тут? - Это был голос Польмана.
- Я, господин Польман. Эрнст Гребер.
Гребер выпрямился.
- Гребер? Что случилось?
- Ничего. Нас разбомбило, и мы не знаем, куда деваться. Я подумал, не приютите ли вы нас на одну-две ночи?
- Кого?
- Мою жену и меня. Я женился несколько дней назад.
- Конечно, конечно. - Польман приблизился. Его лицо смутно белело в темноте. - Вы видели меня, когда я шел?
Гребер секунду помедлил.
- Да, - сказал он наконец. Скрывать было бесполезно. Это не нужно ни Элизабет, ни тому человеку, который прятался где-то в развалинах. - Да, - повторил он. - Вы можете мне доверять.
Польман потер лоб.
- Разумеется. - Он стоял в нерешительности. - И вы заметили, что я не один?
- Да.
Польман, видно, принял какое-то решение.
- Ну, тогда пошли. Переночевать, говорите вы? Места у меня маловато, но... Прежде всего уйдем отсюда.
Они завернули за угол.
- Все в порядке, - бросил Польман в темноту.
От развалин отделилась какая-то тень. Польман открыл дверь и впустил незнакомца и Гребера. Потом запер дверь изнутри.
- А где ваша жена? - спросил он.
- Спит на улице. Мы захватили с собой постели и устроили что-то вроде палатки.
Польман по-прежнему стоял в темноте.
- Я должен вас кое о чем предупредить. Если вас здесь найдут, у вас могут быть неприятности.
- Знаю.
Польман откашлялся.
- Все дело во мне. Я на подозрении.
- Я так и думал.
- А как отнесется к этому ваша жена?
- Точно так же, - сказал Гребер, помедлив.
Незнакомец молча стоял позади Гребера. Теперь было слышно его дыхание. Польман прошел вперед, запер дверь, опустил штору и зажег маленькую лампочку.
- Называть фамилии ни к чему, - сказал он. - Лучше совсем не знать их, тогда никого нельзя и выдать. Эрнст и Йозеф - этого достаточно.
Йозеф, человек лет сорока, выглядел очень измученным. У него было удлиненное, типично еврейское лицо. Он держался совершенно спокойно. Улыбнувшись Греберу, он отряхнул известку с костюма.
- У меня уже небезопасно, - сказал Польман, садясь. - И все-таки Йозефу придется сегодня остаться здесь. Того дома, где он скрывался вчера, уже больше не существует. Днем надо будет подыскать что-нибудь, ведь у меня опасно, Йозеф, только поэтому.
- Я знаю, - ответил Йозеф. У него неожиданно оказался низкий голос.
- А вы, Эрнст? - спросил Польман. - Я на подозрении, теперь вам это известно, и вам известно также, что это значит, если вас захватят ночью у такого человека, да еще вместе с другим человеком, которого ищут.
- Известно.
- Возможно, этой ночью ничего и не случится. В городе такой кавардак! И все-таки нельзя быть уверенным. Значит, готовы рискнуть?
Гребер молчал. Польман и Йозеф переглянулись.
- Мне лично рисковать нечем, - сказал Гребер. - Через несколько дней я возвращаюсь на фронт. Но моя жена - другое дело. Ведь она остается здесь. Об этом я не подумал.
- Я сказал вам это не для того, чтобы избавиться от вас.
- Знаю.
- Вы можете кое-как переночевать на улице? - спросил Йозеф.
- Да, от дождя мы укрыты.
- Тогда лучше оставайтесь там. Вы не будете иметь к нам никакого отношения. А рано утром внесете сюда ваши вещи. Ведь вам главным образом это нужно? Но вернее будет оставить их в церкви святой Катарины. Причетник позволяет. Он честный человек. Правда, церковь частично разрушена, но подвалы еще уцелели. Туда и снесите ваши вещи. Тогда вы будете днем свободны и сможете поискать жилье.
- Я думаю, он прав, Эрнст, - сказал Польман. - Йозеф разбирается в этом лучше нас.
Гребер вдруг ощутил, как в нем поднялась волна нежности к этому усталому пожилому человеку, который теперь, как и много лет назад, снова называл его по имени.
- И я так думаю, - ответил он. - Мне жаль, что я напугал вас.
- Приходите завтра утром пораньше, если вам что понадобится. Стукните четыре раза - два слитно и два отрывисто. Только негромко, я и так услышу.
- Хорошо. Спасибо.
Гребер вернулся к Элизабет. Она продолжала спать. Когда он улегся, она лишь приоткрыла глаза и тут же опять уснула.

Элизабет проснулась в шесть часов утра от того, что по улице протарахтел автомобиль, и сладко потянулась.
- Чудесно выспалась, - сказала она. - Где мы?
- На Янплац.
- Хорошо. А где мы будем спать сегодня?
- Это мы решим днем.
Она снова легла. Между плащ-палаткой и шинелью пробивался свет холодного утра. Щебетали птицы. Элизабет откинула полу шинели.
Небо было залито золотистым сиянием восхода.
- Прямо цыганская жизнь... Если смотреть на нее так... Полная приключений...
- Да, - оказал Гребер. - Мы и будем смотреть на нее так... С Польманом я виделся ночью. Он просил разбудить его, если нам что понадобится.
- Нам ничего не понадобится. Кофе у нас еще есть? Ведь мы можем сварить его и здесь, правда?
- Это наверняка запрещено, как и все разумное. Но это пустяки. Ведь мы - цыгане.
Элизабет принялась расчесывать волосы.
- За домом я видел в лоханке чистую дождевую воду, - сказал Гребер. - Как раз хватит умыться.
Элизабет надела жакет.
- Пойду туда. Прямо как в деревне. Вода из колодца. Раньше это называли романтикой, да?
Гребер рассмеялся.
- Для меня это и теперь романтика - в сравнении со свинской жизнью на восточном фронте. Важно - с чем сравнивать.
Он связал постель. Потом зажег спиртовку и поставил на нее котелок с водой. Вдруг он вспомнил, что не захватил в комнате Элизабет продовольственные карточки. В эту минуту вернулась Элизабет. Лицо ее было свежим и юным.
- Карточки с тобой? - спросил он.
- Нет, они лежали в письменном столе у окна. В маленьком ящичке.
- Черт, я забыл их захватить. Как же я об этом не подумал? Ведь времени у меня было достаточно.
- Зато ты вспомнил о вещах поважнее. Например, о моем золотом платье. Мы подадим сегодня заявление насчет новых карточек. Теперь часто случается, что они сгорают.
- Но это же продлится целую вечность. Немецкого чиновника с его педантизмом даже светопреставление не прошибет.
Элизабет засмеялась.
- Я отпрошусь на час, чтобы получить их. Привратник даст мне справку, что дом, где я жила, разбомбили.
- А разве ты пойдешь сегодня на фабрику? - спросил Гребер.
- Обязана. Дом разбомбили - так это самое обычное дело.
- Я бы сжег эту проклятую фабрику.
- Я тоже. Но тогда бы нас послали куда-нибудь, где еще хуже. А мне не хотелось бы изготовлять боеприпасы.
- Почему бы тебе просто не прогулять? Откуда они могут знать, что с тобой вчера случилось? Ведь тебя могло ранить, когда ты спасала свои вещи.
- Это нужно доказать. У нас есть фабричные врачи и фабричная полиция. Если они обнаружат, что кто-то из нас отлынивает, его наказывают сверхурочной работой, лишением отпуска, ну, а когда и это не помогает, прописывают пройти в концлагере полный курс воспитания в национальном духе. Кто оттуда возвращается, тому уж больше не захочется прогуливать.
Элизабет сняла кипяток и вылила в крышку котелка на молотый эрзац-кофе.
- Не забудь, у меня только что был трехдневный отпуск, - сказала она. - Нельзя требовать слишком многого.
Гребер понял, что причиной был ее отец - она надеется хоть таким способом ему помочь. Это петля, которая накинута на шею каждого.
- Проклятая банда! - сказал он. - Что они с нами сделали!
- Вот тебе кофе. И не сердись. У нас уже нет на это времени.
- В том-то и дело, Элизабет.
Она кивнула.
- Знаю. У нас остается ужасно мало времени, и все же мы почти не бываем вместе. Твой отпуск кончается, и чуть не весь он ушел на ожидание. Мне следовало быть похрабрее и не ходить на фабрику, пока ты здесь.
- Ты и так достаточно храбрая. И все-таки лучше ждать, чем уж ничего не ждать.
Она поцеловала его.
- Ты быстро выучился находить верные слова, - сказала она. - А теперь мне пора идти. Где мы встретимся вечером?
- Да, в самом деле, где? Там уже ничего не осталось. Надо все начинать заново. Я зайду за тобой на фабрику.
- А если что-нибудь помешает? Налет или оцепление?
Гребер задумался.
- Я сейчас уложу вещи и отнесу их в церковь святой Катарины. Пусть это будет вторым местом встречи.
- Она открыта ночью?
- Почему ночью? Ведь ты же вернешься не ночью?

Предыдущая страница 21 Следующая страница


Время жить и время умирать 22

- Как знать! Однажды пришлось просидеть в убежище шесть часов. Если бы на худой конец можно было кому-нибудь сообщить, в чем дело! А условиться о месте встречи - это теперь недостаточно.
- Ты хочешь сказать - если с одним из нас что-нибудь случится?
- Да.
Гребер кивнул. Он понял, как легко им потерять друг друга.
- На сегодня мы можем воспользоваться Польманом. Или нет, это ненадежно. - Он задумался. - Биндинг! - сказал он, наконец, с облегчением. - Вот этот вполне надежен. Я показывал тебе его дом. Правда, он еще не знает, что мы поженились. Впрочем, это неважно. Я пойду предупрежу его.
- Пойдешь, чтобы опять его пограбить?
Гребер рассмеялся.
- Я, собственно, больше не хотел этого делать. Но надо же нам есть. Вот так и разлагаемся понемногу.
- А эту ночь мы будем спать здесь?
- Надеюсь, нет. У меня целый день впереди, постараюсь что-нибудь подыскать.
Лицо ее на мгновение омрачилось.
- Да, целый день. А мне надо уходить.
- Я быстро соберусь, заброшу барахло к Польману и провожу тебя на фабрику.
- Но я не могу ждать. Мне пора. До вечера! Значит, фабрика, церковь святой Катарины или Биндинг. Какая интересная жизнь!
- К черту эту интересную жизнь! - воскликнул Гребер.
Он смотрел ей вслед. Вот она переходит площадь. Утро было ясное, и небо стало ярко-голубым. Роса блестела на развалинах, словно серебристая сеть. Элизабет обернулась и помахала ему. Потом торопливо пошла дальше. Гребер любил ее походку. Она ставила ступни, будто шла по колее: одну впереди другой. Такую походку он видел у туземных женщин в Африке. Она еще раз кивнула и скрылась между домами в конце площади. «Совсем как на фронте, - подумал он. - Расставаясь, никогда не знаешь, увидишься ли снова. Нет, к черту эту интересную жизнь!»
В восемь часов из дому вышел Польман.
- Я хотел узнать, есть ли у вас что поесть. Немного хлеба у меня найдется.
- Спасибо. Нам хватило. Можно оставить здесь узел и чемоданы, пока я схожу в церковь святой Катарины?
- Конечно.
Гребер внес вещи. Йозеф не показывался.
- Может быть, вы не застанете меня дома, когда вернетесь, - сказал Польман. - Тогда постучите два раза слитно и два раза отрывисто. Йозеф услышит.
Гребер открыл чемодан.
- Прямо цыганская жизнь. Вот уж не ожидал.
Польман устало улыбнулся.
- Йозеф живет так уже три года. Несколько месяцев он ночевал в поездах. Непрерывно ездил. Он спал только сидя, да и то вскакивал каждые четверть часа. Так было еще до налетов. Теперь и это уже невозможно.
Гребер вынул из чемодана банку мясных консервов и протянул ее Польману.
- Я обойдусь. Отдайте Йозефу.
- Мясо? Разве вам самому не нужно?
- Нет. Отдайте ему. Такие, как он, должны продержаться до конца. А то что же будет, когда все кончится? Что будет вообще? Уцелело ли достаточно таких людей, чтобы начать все заново?
Польман помолчал. Затем подошел к глобусу, стоящему в углу комнаты, и повернул его.
- Взгляните сюда, - оказал он. - Видите? Этот маленький кусочек земли - Германия. Ее можно почти закрыть большим пальцем. Это совсем небольшая часть земли.
- Может быть. Однако, двинувшись с этой небольшой части земли, мы завоевали очень большой кусок земного шара.
- Кусок - да. Но захватить - не значит убедить.
- Пока - нет. А что было бы, если б мы могли какое-то время этот кусок удерживать? Десять лет? Двадцать? Пятьдесят? Победы и успехи чертовски убедительны. Мы видели это на примере своей собственной страны.
- Но мы ведь не победили.
- Это не доказательство.
- Нет, доказательство, - возразил Польман. - И очень сильное. - Рукой с набухшими венами он продолжал поворачивать глобус. - Мир, - сказал он, - мир не стоит на месте. И если отчаиваешься в собственной стране, надо верить в него. Затмение солнца возможно, но только не вечная ночь. Во всяком случае, на нашей планете. Не надо так быстро сдаваться и впадать в отчаяние. - Он отставил глобус. - Вы спрашиваете, достаточно ли осталось людей, чтобы начать все заново? Христианство началось с нескольких рыбаков, с нескольких верующих в катакомбах и с тех, кто уцелел на аренах Рима.
- Да. А нацисты начали с нескольких безработных фанатиков в мюнхенской пивнушке.
Польман улыбнулся.
- Вы правы. Но еще не существовало на свете такой тирании, которой бы не пришел конец. Человечество шло вперед не по ровной дороге, а всегда - толчками, рывками, с отступлениями и судорогами. Мы были слишком высокомерны, мы вообразили, что наше кровавое прошлое уже преодолено. А теперь знаем, что стоит нам только оглянуться, и оно нас тут же настигает.
Он взялся за шляпу.
- Мне пора идти.
- Вот ваша книга о Швейцарии, - сказал Гребер. - Ее немножко подмочило дождем. Чуть было не потерял, а потом нашел и спас.
- Могли и не спасать. Мечты спасать не нужно.
- Нет, нужно, - сказал Гребер. - А что же еще?
- Веру. Мечты придут опять.
- Будем надеяться. Или уж лучше сразу повеситься.
- Как вы еще молоды! - воскликнул Польман. - Да что я говорю, ведь вы же действительно еще очень молоды! - Он надел пальто. - Странно. Раньше я представлял себе молодость совсем иначе.
- И я тоже, - сказал Гребер.

Йозеф не ошибся. Причетник церкви святой Катарины действительно принимал вещи на хранение. Гребер оставил там свой ранец. Потом он отправился в жилищное бюро. Оно было переведено в другое место и помещалось теперь в кабинете живой природы при какой-то школе. Здесь еще стоял стол с географическими картами и застекленный шкаф с препаратами в спирту. Служащая бюро использовала многочисленные банки как прессы для бумаг. В банках были заспиртованы змеи, ящерицы, лягушки. Стояло чучело белки с бусинками вместо глаз и орехом в лапках. Седовласая женщина оказалась весьма любезной.
- Я внесу вашу фамилию в список, - сказала она. - Есть у вас адрес?
- Нет.
- Тогда заходите справляться.
- А какой в этом смысл?
- Ни малейшего. До вас уже принято шесть тысяч заявлений. Лучше поищите сами.
Гребер вернулся на Янплац и постучался к Польману. Никто не ответил. Он подождал. Потом пошел на Мариенштрассе посмотреть, что там осталось.
Дом Элизабет сгорел, уцелел только полуподвал, где жил привратник. Правда, здесь побывали пожарные. Отовсюду еще капала вода. От квартиры Элизабет ничего не осталось. Стоявшее на улице кресло исчезло. В желобе валялась пара перчаток, вот и все. Гребер увидел привратника за шторками его квартиры и вспомнил, что обещал принести ему сигары. Казалось, это было давным-давно и теперь как будто совсем не нужно; впрочем, трудно сказать заранее. Он решил пойти к Альфонсу и достать сигар. Да и все равно надо было раздобыть продукты на вечер.

Бомба угодила прямо в дом и разрушила только его. Сад был залит утренним светом, березы раскачивались на ветру, сияло золото нарциссов и распускались первые цветы на фруктовых деревьях, словно усеянных белыми и розовыми мотыльками. Только один дом Биндинга превратился в груду мусора, нависшего над глубокой воронкой, на самом дне которой стояла вода - и в ней отражалось небо. Гребер оцепенел и, глазам своим не веря, уставился на развалины. Почему-то казалось, что с Альфонсом ничего не может случиться. Медленно приближался он к тому месту, где находился дом.
Бассейн был разворочен и разбит. Входная дверь повисла на кустах сирени. Оленьи рога валялись на траве, будто здесь были похоронены сами олени. Ковер, словно яркий флаг варвара-завоевателя, развевался высоко на деревьях. Бутылка коньяка «Наполеон» стояла торчком на цветочной клумбе, точно выросшая за ночь тыква. Гребер поднял ее, осмотрел и сунул в карман. «Наверно, подвал уцелел и его разграбили», - подумал Гребер. Он обошел дом. Черный ход сохранился. Он открыл дверь. Что-то внутри зашевелилось.
- Фрау Клейнерт! - позвал он.
В ответ послышались громкие рыдания. Из полуразвалившейся кухни вышла на свет женщина.
- Бедный хозяин! Он был такой добрый!
- Что случилось? Он ранен?
- Убит! Убит, господин Гребер. А ведь он так любил пожить!
- Да. Трудно понять это, правда?
Гребер кивнул. Смерть всегда трудно понять, как бы часто ни сталкивался с ней.
- Как это произошло? - спросил он.
- Он находился в подвале. Но подвал не выдержал.
- Да, ваш подвал был не для тяжелых бомб. Почему же он не пошел в настоящее убежище на Зейдельплац? Ведь это в двух минутах отсюда.
- Он думал, что ничего не случится. Да и потом... - фрау Клейнерт замялась, - у него была дама.
- Как? В полдень?
- Она осталась с вечера. Высокая такая блондинка. Господин крейслейтер обожал высоких блондинок. Я как раз подала им курицу, а тут начался налет.
- И дама тоже убита?
- Да. Они даже не успели одеться. Господин Биндинг был в пижаме, а дама - в тоненьком шелковом халатике. Так их и нашли. Но что я могла поделать! В таком виде! Даже не в мундире!
- Не знаю, мог ли он умереть лучше, раз уж ему было суждено умереть, - сказал Гребер. - Успел он хоть пообедать?
- Да, и с большим аппетитом. Вино и его любимый десерт - яблочный торт со взбитыми сливками.
- Ну вот видите, фрау Клейнерт. Это же чудесная смерть! Так бы и я умереть не прочь. Честное слово, плакать не стоит!
- Но умереть так рано!
- Умирают всегда слишком рано, даже если человеку девяносто. Когда похороны?
- Послезавтра в девять. Он уже в гробу. Хотите взглянуть на него?
- Где он лежит?
- Здесь. В подвале. Тут попрохладнее. Гроб уже закрыт. Эта часть дома не так пострадала, а вот с фасада все уничтожено.
Они прошли через кухню и спустились в подвал. Черепки были заметены в угол. Пахло пролитым вином и маринадами. На полу, посредине, стоял гроб под ореховое дерево. Кругом на полках, перевернутые, валялись банки с вареньем и консервами.
- Где же вы так быстро раздобыли гроб? - спросил Гребер.
- Об этом позаботилась его партия.
- Вынос тела отсюда?
- Да, послезавтра в девять.
- Я приду.
- Ах, моему хозяину это будет так приятно!
Гребер удивленно посмотрел на фрау Клейнерт.
- На том свете, - добавила она. - Он ведь так хорошо к вам относился.
- А почему, собственно?
- Он говорил, что вы - единственный, кто ничего не хочет. И потому, что вы все время на фронте.
Гребер постоял у гроба. Ему было чуть-чуть жаль Биндинга - и только, - и стыдно перед плачущей женщиной за то, что он не испытывает ничего больше.
- Куда вы денете все это добро? - спросил он, обводя взглядом полки.
Фрау Клейнерт оживилась.
- Возьмите как можно больше, господин Гребер, все равно попадет в чужие руки.
- Лучше оставьте себе. Ведь вы почти все приготовили сами.
- Я уже кое-что припрятала. Мне много не надо. Берите, господин Гребер. Те, что сюда приходили, - из партии, - уже косились на эти запасы. Чем меньше останется, тем лучше. Еще могут подумать, что мы спекулянты какие-нибудь.
- Да, так оно и выглядит.
- Поэтому берите. Не то придут те, и все уйдет в чужие руки. А вы ведь были господину Биндингу настоящим другом. Вам-то он отдал бы охотнее, чем другим.
- Разве у него нет семьи?
- Отец еще жив. Но вы знаете, какие у них были отношения. Да и ему хватит. В запасном погребе уцелело много бутылок. Возьмите все, что вам надо.
Женщина торопливо прошла вдоль полок, схватила несколько банок и принесла Греберу. Она поставила их на гроб, хотела добавить еще, но вдруг опомнилась, сняла банки с гроба и унесла в кухню.
- Подождите, фрау Клейнерт, - сказал Гребер. - Если уж брать, то давайте выберем с толком. - Он осмотрел банки. - Это спаржа. Голландская спаржа, она нам ни к чему. Сардины в масле взять можно и свиной студень тоже.
- Верно. У меня просто голова кругом идет.
В кухне она навалила на стол целую гору.
- Слишком много, - сказал Гребер. - Как я это унесу!
- Зайдите еще разок-другой. Зачем отдавать добро в чужие руки, господин Гребер? Вы солдат. У вас больше прав, чем у этих нацистов, которые окопались здесь на тепленьких местечках.
«Может, она и права, - подумал Гребер. - У Элизабет, у Йозефа, у Польмана столько же прав, и я буду ослом, если не возьму. Альфонсу все равно от этого ни тепло, ни холодно». Лишь позднее, когда Гребер уже отошел от бывшего дома Биндинга, ему пришло в голову, что он лишь по чистой случайности не поселился у Альфонса и не погиб вместе с ним.

Дверь открыл Йозеф.
- Как вы быстро, - сказал Гребер.
- Я вас видел. - Йозеф указал Греберу на маленькое отверстие в двери. - Сам пробил. Удобно.
Гребер положил сверток на стол.
- Я был в церкви святой Катарины. Причетник разрешил нам провести там одну ночь. Спасибо за совет.
- Молодой причетник?
- Нет, старый.
- Этот славный. Он приютил меня в церкви на целую неделю под видом своего помощника. А потом вдруг нагрянула облава. Я спрятался в органе. Меня выдал молодой причетник. Он антисемит. Антисемит на религиозной почве. Такие тоже бывают. Мы, видите ли, две тысячи лет назад убили Христа.
Гребер развернул сверток, потом вытащил из кармана банки с сардинами и селедками. Йозеф спокойно смотрел на все это. Выражение его лица не изменилось.
- Целое сокровище, - сказал он.
- Мы его поделим.
- Разве у вас есть лишнее?
- Вы же видите. Я получил наследство. От одного крейслейтера. Вам неприятно?
- Наоборот. Это даже придает делу известную пикантность. А вы так близки с крейслейтером, что получаете подобные подарки?
Гребер посмотрел на Йозефа.
- Да, - сказал он. - С этим - да. Он был безобидный и добродушный человек.
Йозеф ничего не ответил.
- Вы думаете, таких крейслейтеров не бывает? - спросил Гребер.
- А вы как думаете?
- По-моему, бывают. Человек может быть бесхарактерен, или труслив, или слаб, вот он и становится соучастником.
- И таких людей делают крейслейтерами?
- А почему бы и нет?
Йозеф улыбнулся.
- Удивительно, - сказал он. - Обычно считают, что убийца всегда и всюду должен быть убийцей и ничем иным. Но ведь даже если он только время от времени и только частицей своего существа является убийцей, то и этого достаточно, чтобы сеять вокруг ужасные бедствия. Разве не так?
- Вы правы, - ответил Гребер. - Гиена всегда остается гиеной. Человек многообразнее.
Йозеф кивнул.
- Встречаются коменданты концлагерей, не лишенные чувства юмора, эсэсовцы-охранники, которые относятся друг к другу по-приятельски, добродушно. И бывают подпевалы, которые видят во всем одно лишь добро и не замечают ужасного зла или же объявляют его чем-то временным, суровой необходимостью. Это люди с весьма эластичной совестью.
- И трусливые.
- И трусливые, - спокойно согласился Йозеф.
Гребер помолчал.
- Я хотел бы иметь возможность помочь вам, - сказал он потом.
- Да что тут помогать! Я одинок. Либо меня схватят, либо я продержусь до конца, - сказал Йозеф так безучастно, словно речь шла о ком-то постороннем.
- У вас нет близких?
- Были. Брат, две сестры, отец, жена и ребенок. Теперь они мертвы. Двое убиты, один умер, остальные отравлены газом.
Гребер уставился на него.
- В концлагере?
- В концлагере, - пояснил Йозеф вежливо и холодно. - Там есть всякие полезные приспособления.
- А вы оттуда вырвались?
- Я вырвался.
Гребер вгляделся в Йозефа.
- Как вы нас должны ненавидеть! - сказал он.
Йозеф пожал плечами.
- Ненавидеть! Кто может позволить себе такую роскошь? Ненависть делает человека неосторожным.
Гребер посмотрел в окно, за которым сразу же вздымались развалины. Слабый свет небольшой лампы, горевшей в комнате, казалось, потускнел. Он отсвечивал на глобусе, который Польман задвинул в угол.
- Вы возвращаетесь на фронт? - участливо спросил Йозеф.
- Да. Возвращаюсь воевать за то, чтобы преступники, которые вас преследуют, еще какое-то время продержались у власти. Может быть, ровно столько, сколько нужно, чтобы они успели вас схватить и повесить.
Йозеф легким движением выразил согласие, но продолжал молчать.
- Я возвращаюсь потому, что иначе меня расстреляют, - сказал Гребер.
Йозеф не отвечал.
- Я возвращаюсь потому, что иначе, если я дезертирую, моих родителей и мою жену арестуют, отправят в лагерь или убьют.
Йозеф молчал.
- Я возвращаюсь, хотя знаю, что мои доводы - не доводы и все-таки это доводы для миллионов людей. Как вы должны нас презирать!
- Не будьте так тщеславны, - сказал Йозеф тихо.
Гребер удивленно взглянул на него. Он не понял.
- Никто не говорит о презрении, - сказал Йозеф. - Кроме вас самих. Почему это для вас так важно? Разве я презираю Польмана? Разве я презираю людей, которые меня прячут, хотя они каждую ночь рискуют при этом жизнью? Разве я был бы еще жив, если б не они? Как вы наивны!
Неожиданно он снова улыбнулся. Это была какая-то призрачная улыбка, она скользнула по его лицу и исчезла без следа.
- Мы уклоняемся от темы, - сказал он. - Не следует говорить слишком много, и думать тоже. Еще не время. Это ослабляет. Воспоминания тоже. Для этого еще слишком рано. Когда ты в опасности, надо думать только о том, как спастись. - Он показал на консервы. - Вот это - помощь. Я беру их. Спасибо.
Он взял банки с консервами и спрятал за книги. Его движения были удивительно неловкими. Гребер увидел, что пальцы у него изуродованы и без ногтей. Йозеф перехватил его взгляд.
- Небольшая память о концлагере, - сказал он. - Воскресное развлечение одного шарфюрера. Он называл это «зажигать рождественские свечи». Под ногти вгоняют заостренные спички. Лучше бы он проделал это с пальцами на ногах, было бы незаметно. А так меня сразу могут опознать. Нельзя же всегда носить перчатки.
Гребер встал.
- Если я отдам вам мое старое обмундирование и мою солдатскую книжку - это вам поможет? А вы измените в ней все, что нужно. Я скажу, что она сгорела.
- Спасибо. Не нужно. На ближайшее время я сделаюсь румыном. Это придумал и устроил Польман. Он это здорово умеет. По виду не скажешь, а? Стану румыном, членом «Железной гвардии», другом нацистов. Моя внешность как раз подходит для румына. И увечье мое тогда легче объяснить: дело рук коммунистов. Вы сейчас хотите забрать свою постель и чемоданы?
Гребер понял, что Йозефу надо от него избавиться.
- Вы остаетесь здесь? - спросил он.
- А что?
Гребер подвинул к нему несколько банок с консервами.
- Я достану еще. Пойду и принесу.
- Хватит и этого. Мне не следует иметь при себе слишком много вещей. К тому же пора уходить. Больше я ждать не могу.
- А сигареты! Я забыл взять сигареты, их там пропасть. Вам принести?
Лицо Йозефа вдруг изменилось. Оно выразило облегчение и стало почти нежным.
- Сигареты, - сказал он, словно назвал имя друга. - Это другое дело. Они важней еды. Я подожду конечно.

22

В крытой галерее церкви святой Катарины уже набралось немало народу. Почти все сидели на чемоданах и корзинах или в окружении узлов и свертков. То были большей частью женщины и дети. Гребер пристроился к ним со своим узлом и двумя чемоданами. Рядом оказалась старуха с длинным лошадиным лицом.
- Лишь бы нас не эвакуировали как беженцев, - сказала она. - Кругом только и слышишь: бараки, есть нечего, крестьяне скряжничают и злобствуют.
- Мне все едино, - ответила худая девушка. - Только бы поскорей вырваться отсюда. Все лучше, чем смерть. Наше имущество погибло. Пусть о нас теперь позаботятся.
- Несколько дней тому назад прошел поезд с беженцами из Рейнской области. Какой у них был ужасный вид! Их везли в Мекленбург.
- В Мекленбург? Говорят, там богатые крестьяне.
- Богатые крестьяне! - Женщина с лошадиным лицом зло рассмеялась. - Да они запрягут тебя в работу - последние силы потеряешь. А кормят - только чтоб с голоду не сдохнуть. Если бы фюрер об этом узнал!
Гребер посмотрел на лошадиное лицо и на худую девушку. За ними, сквозь открытую романскую колоннаду, виднелась свежая зелень церковного сада. У подножья каменных статуй, изображавших путь на Голгофу, цвели нарциссы, а на «Бичевании Христа» распевал дрозд.
- Они должны предоставить нам бесплатные квартиры, - заявила худая девушка, - поселить нас у тех, кто всего имеет вдоволь. Мы жертвы войны.

Предыдущая страница 22 Следующая страница


23 Эрих Мария Ремарк

Подошел причетник, тощий человек с красным висячим носом и опущенными плечами. Гребер не мог представить себе, что у этого человека хватает смелости укрывать людей, которых разыскивает гестапо.
Причетник впустил людей в церковь. Он давал каждому номерок на пожитки, а записки с тем же номером совал в узлы и чемоданы.
- Вечером приходите не слишком поздно, - сказал он Греберу. - У нас не хватает места.
- Не хватает?
Церковь была очень просторной.
- Да ведь в нефе спать не разрешается. Только в помещениях под ним и в боковых галереях.
- А где же спят опоздавшие?
- В крытой галерее. А многие и в саду.
- Помещения под нефом надежные?
Причетник кротко взглянул на Гребера.
- Когда эта церковь строилась, о таких вещах еще не думали. То была пора мрачного средневековья.
Красноносое лицо причетника ничего не выражало. Он не выдал себя ни малейшим движением. «Здорово же мы научились притворяться, - подумал Гребер. - Почти каждый - мастер этого дела».
Он вышел через сад и крытую галерею на улицу. Церковь сильно пострадала, одна из башен обвалилась, и дневной свет проникал вовнутрь, неумолимо врезаясь в полутьму широкими светлыми полосами. Часть окон тоже была разбита. В оконных проемах чирикали воробьи. Разрушено было и здание духовной семинарии, расположенной рядом. Тут же находилось бомбоубежище. Гребер спустился в него. Это был специально укрепленный винный погреб, принадлежавший раньше церкви. Здесь еще сохранились подпорки для бочек. Воздух был влажный, прохладный и ароматный. Винный запах столетий, казалось, перешибал запах страха, оставленный здесь ночными бомбежками. В глубине погреба Гребер заметил массивные железные кольца на потолке, сложенном из квадратных каменных плит. Он вспомнил, что это подземелье, прежде чем стать винным погребом, служило застенком, здесь пытали ведьм и еретиков. Их подтягивали за руки, подвесив к ногам железный груз, раскаленными клещами рвали им тело, пока они не сознавались. А потом казнили во имя бога и христианской любви к ближнему. «Мало что переменилось с тех пор, - подумал он. - У палачей в концлагерях были отличные предшественники, а у сына плотника из Назарета - удивительные последователи».

Гребер шел по Адлерштрассе. Было шесть часов вечера. Целый день он искал комнату, но так ничего и не нашел. Вконец измученный, он решил прекратить на сегодня поиски. Квартал был совершенно разрушен, тянулись бесконечные развалины. Недовольный, брел он все дальше, как вдруг увидел перед собой такое чудо, что сначала даже глазам своим не поверил. Среди всеобщего разрушения стоял двухэтажный домик. Домик даже немного покосился, он был старый, но совершенно целый. Его окружал небольшой сад с уже зеленеющими деревьями и кустами, и все это было нетронуто и казалось оазисом среди окружающих развалин. Над садовой оградой свисали ветки сирени, в заборе не была повреждена ни одна планка. А в двадцати шагах, по обе стороны, опять начиналась пустынная, как лунный ландшафт, местность. Маленький старый сад и маленький старый дом были пощажены каким-то чудом, которое иногда сопутствует разрушению. «Гостиница и ресторан Витте» - гласила вывеска над входной дверью.
Калитка в сад была открыта. Гребер вошел. Его уже не поразило, что стекла в окнах целы. Казалось, так оно и должно быть. Ведь чудо всегда ждет нас где-то рядом с отчаянием. Рыжая с белыми подпалинами охотничья собака дремала, растянувшись у двери. На клумбах цвели нарциссы, фиалки и тюльпаны. Греберу померещилось, будто он уже видел все это. Но когда? Может быть, это было давным-давно. А может быть, он только грезил об этом.
Он вошел в дом.
У стойки никого не было. На полках выстроились несколько стаканов, но ни одной бутылки. Кран пивной бочки блестел, но решетка под ним была суха. У стен - три столика и стулья. Над средним висела картина, обычный тирольский пейзаж: девушка играет на цитре, а над ней склонился охотник. Ни одного портрета Гитлера. И это тоже не удивило Гребера.
Вошла пожилая женщина в выцветшей голубой кофте с засученными рукавами. Она не сказала: «Хайль Гитлер», она сказала: «Добрый вечер», - и, действительно, в этом приветствии было что-то вечернее. То было пожелание доброго вечера после целого дня доброго труда. «Так было когда-то», - подумал Гребер. Ему хотелось только пить, пыль развалин вызвала у него жажду, но теперь ему вдруг показалось очень важным провести вечер с Элизабет именно здесь. Он почувствовал, что это был бы действительно добрый вечер. Они вырвались бы из того зловещего круга, который до самого горизонта охватывал заколдованный сад.
- Можно у вас поужинать? - спросил Гребер.
Женщина колебалась.
- У меня есть талоны, - торопливо добавил он. - Было бы так хорошо закусить здесь. Может быть, даже в саду. Это мои последние деньки, скоро на фронт. Ужин для меня и моей жены. У меня найдутся талоны на двоих. Если хотите, могу принести в обмен консервы.
- А у нас остался только чечевичный суп. Мы больше не обслуживаем посетителей.
- Чечевичный суп - какая роскошь! Я давно его не ел.
Женщина улыбнулась. У нее была спокойная улыбка, она возникала и исчезала будто сама собой.
- Если вам этого достаточно, приходите. Можете расположиться в саду. Или здесь, если станет прохладно.
- Конечно, в саду. Теперь долго не темнеет. Разрешите прийти в восемь.
- Чечевичный суп может и подождать. Приходите, когда хотите.

Из-под медной дощечки на доме его родителей торчало письмо. От матери. Переслано с фронта. Гребер разорвал конверт. Очень коротко мать сообщала, что их с отцом эвакуируют на следующее утро. Куда едут, еще не известно. Пусть он не тревожится. Это только мероприятия по обеспечению безопасности населения. Он взглянул на дату. Письмо написано за неделю до его отпуска. О налете ни слова, видно, мать не писала из осторожности. Побоялась цензуры. Маловероятно, чтобы дом разбомбило как раз накануне их отъезда. Должно быть, это произошло раньше, иначе бы их не вывезли из города.
Гребер медленно сложил письмо и сунул в карман. Итак, родители живы. Теперь он был в этом уверен постольку, поскольку вообще можно в чем-либо быть уверенным в такое трудное время. Он посмотрел вокруг. Какая-то стена, словно из волнистого стекла, стоявшая перед его глазами, внезапно исчезла, и Хакенштрассе показалась ему такой же, как и все другие разрушенные бомбами улицы. Ужас и муки, витавшие над домом №18, беззвучно рассеялись; ничего, кроме мусора и развалин, как и повсюду. Он глубоко вздохнул. Он не испытывал радости, только облегчение. Гнет, всегда и всюду давивший его, сразу свалился с плеч. Гребер не думал о том, что за время своего отпуска, вероятно, не увидится с родителями. Полная неизвестность похоронила эту надежду. Достаточно и того, что они живы. Они живы - этим как бы завершалось что-то, и он был свободен.
Последний налет оставил на улице следы нескольких прямых попаданий. Дом с уцелевшим фасадом окончательно рухнул. Дверь, на которую наклеивалась местная «газета», переставили немного подальше и укрепили среди развалин. Гребер только успел подумать о сумасшедшем коменданте, как вдруг увидел, что тот подходит с другой стороны.
- А, солдат, - сказал комендант. - Все еще здесь!
- Да и вы тоже, как видно.
- Нашли письмо?
- Нашел.
- Пришло вчера под вечер. Можно теперь снять вас с двери? Нам очень нужно место. Поступило уже пять заявок на объявления.
- Пока нет. Потерпите еще несколько дней.
- Уже пора, - сказал комендант резко и строго, как будто он учитель, распекающий непослушного ученика. - Мы и так долго ждали.
- А вы что - редактор этой газеты?
- Комендант противовоздушной обороны отвечает за все. Он обязан заботиться о порядке. У нас тут есть вдова, у которой во время последнего налета пропали трое детей. Нам нужно место для объявления.
- Тогда снимите мое. Моя корреспонденция, наверно, и так будет поступать в развалины напротив.
Комендант снял с двери записку Гребера и протянул ему. Гребер хотел ее разорвать, но комендант схватил его за руку.
- Да вы с ума спятили, солдат! Такие вещи не рвут. Этак недолго разорвать и свою удачу. Спаслись раз, спасетесь и в другой, пока будете хранить эту бумажку. Прямо новичок!
- Да, - сказал Гребер, складывая записку и пряча ее в карман, - и хотел бы остаться им возможно дольше. Где же вы теперь живете?
- Пришлось переехать. Нашел уютную нору в подвале. Снимаю там угол у семейства мышей. Очень занятно.
Гребер всмотрелся в него. На худом лице ничего нельзя было прочесть.
- Собираюсь основать союз, - заявил он. - Союз тех, у кого близкие погибли под развалинами. Мы должны стоять друг за друга, а то город для нас ничего не сделает. По крайней мере все места, где лежат засыпанные, должны быть неприкосновенны и освящены церковью. Понимаете?
- Да, понимаю.
- Хорошо. А то некоторые считают, что это глупости. Ну, вам-то теперь это ни к чему. Получили свое окаянное письмо.
Его худое лицо внезапно перекосилось. Выражение беспредельной муки и гнева проступило на нем. Комендант круто повернулся и зашагал прочь.
Некоторое время Гребер смотрел ему вслед, затем пошел дальше. Он решил не рассказывать Элизабет, что его родители живы.

Элизабет шла одна через площадь, лежавшую перед фабрикой, и выглядела совсем затерявшейся и маленькой. В сумерках площадь казалась больше, чем обычно, а низкие дома вокруг - еще невзрачнее и безрадостнее.
- Мне дают отпуск, - выпалила она задыхаясь. - Снова.
- На сколько?
- На три дня. На три последних дня.
Она смолкла. Глаза ее потускнели и вдруг наполнились слезами.
- Я все им объяснила, - сказала она, - и мне сразу дали три дня. Вероятно, придется потом отрабатывать. Ну, да все равно. А когда ты уедешь, тем более. Даже лучше, если я буду очень занята.
Гребер ничего не ответил. В мозгу его темным метеором пронеслась мысль, что им предстоит разлука. Он знал это с самого начала, как знаешь многое, - не ощущая его реальности и не додумывая до конца. Казалось, у них столько еще впереди. И вдруг эта мысль заслонила все; огромная и полная холодного ужаса, она осветила все тусклым, беспощадным, все разлагающим светом, подобно тому, как рентгеновские лучи, пронизывая очарование и прелесть жизни, оставляют лишь голую схему и неизбежность.
Они посмотрели друг на друга. Оба чувствовали одно и то же. Они стояли на пустой площади, и каждый ощущал, как страдает другой. Им казалось, что их швыряет буря, а, между тем, они были неподвижны. Отчаяние, от которого они все время убегали, наконец настигло их, и они увидели друг друга такими, какими они будут в действительности. Гребер видел, как Элизабет на фабрике, в бомбоубежище или в какой-нибудь комнатушке ждет его одна, почти без надежды на свидание, а она видела, как он опять идет навстречу опасности, сражается за дело, в которое больше не верит. Отчаяние охватило их, и одновременно ливнем нахлынула нестерпимая нежность, но ей нельзя было поддаться. Они чувствовали, что стоит только впустить ее, и она разорвет их на части. Они были бессильны. Они ничего не могли сделать. Приходилось ждать, пока это пройдет.
Казалось, миновала целая вечность, прежде чем Гребер нашел силы заговорить. Он видел, что слезы в глазах Элизабет высохли. Она не сделала ни одного движения, слезы как будто ушли внутрь.
- Значит, мы можем пробыть вместе еще несколько дней, - сказал он.
Она заставила себя улыбнуться.
- Да. Начиная с завтрашнего вечера.
- Хорошо. Получится, будто у нас еще несколько недель, если считать, что ты была бы свободна только по вечерам.
- Да.
Они пошли дальше. В зияющих оконных проемах какой-то уцелевшей стены висела догорающая вечерняя заря, как забытый занавес.
- Куда мы идем? - спросила Элизабет. - И где будем ночевать?
- В церкви, в галерее. Или в церковном саду, если ночь будет теплая. А сейчас нас ждет чечевичный суп.

Ресторан Витте словно вынырнул из руин. Греберу на миг показалось даже страдным, что домик все еще на месте. Это было чудо, какая-то фата-моргана. Они вошли в калитку.
- Что ты на это скажешь? - спросил он.
- Похоже на мирный уголок, о котором позабыла война.
- Да. И сегодня вечером он таким и останется.
От клумб шел крепкий запах земли. Кто-то успел полить их. Охотничья собака, виляя хвостом, бегала вокруг дома. Она облизывалась, как будто сытно поела.
Фрау Витте вышла им навстречу в белом переднике.
- Хотите посидеть в саду?
- Да, - ответила Элизабет. - И хорошо бы умыться, если можно.
- Конечно.
Фрау Витте повела Элизабет в дом, на второй этаж. Гребер прошел мимо кухни в сад. Здесь уже был приготовлен столик, накрытый скатертью в белую и красную клетку, и два стула. На столе стояли тарелки, стаканы и слегка запотевший графин с водой. Он жадно выпил стакан холодной воды, которая показалась ему вкуснее вина. Сад был обширней, чем можно было предположить, глядя снаружи: небольшая лужайка, зеленеющая свежей травой, кусты бузины и сирени, несколько старых деревьев, покрытых молодой листвой.
Вернулась Элизабет.
- Как ты разыскал такое местечко?
- Случайно. Как же еще?
Она прошлась по лужайке и потрогала почки на кустах сирени.
- Уже набухли. Еще зеленые и горькие, но скоро распустятся.
Элизабет подошла к нему. От нее пахло мылом, прохладной водой и молодостью.
- Как здесь чудесно! И, знаешь, у меня такое странное чувство, точно когда-то я уже была здесь.
- И со мной было то же, особенно когда я увидел домик.
- Как будто все это уже было: и ты, и я, и этот сад. И словно не хватает совсем, совсем немногого, какой-то мелочи, - и я вспомню все подробно. - Она положила голову ему на плечо. - Но нет, это невозможно, так не бывает. А может быть, мы и вправду однажды уже пережила все это и переживаем снова и снова.
Фрау Витте принесла суповую миску.
- Я хотел бы сразу отдать вам талоны, - сказал Гребер. - У нас их немного. Часть сгорела. Но этих, пожалуй, хватит.
- Мне все не нужны, - заявила фрау Витте. - Чечевица еще из старых запасов. Дайте несколько талонов за колбасу, оставшиеся я потом верну. Хотите чего-нибудь выпить? У нас есть еще пиво.
- Великолепно. Пиво - именно то, что нам нужно.
Вечерняя заря угасала. Запел дрозд. Гребер вспомнил, что сегодня уже слышал дрозда. Он сидел на одной из статуй, изображавших крестный путь. Казалось, много воды утекло с тех пор. Гребер снял крышку с миски.
Колбаса? Великолепная свиная колбаса! И суп-пюре из чечевицы. Какая прелесть!
Он разлил суп по тарелкам, и на миг ему показалось, будто у него есть дом, и сад, и жена, и стол, и пища, и безопасность, и будто наступил мир.
- Элизабет, - сказал он. - Если бы тебе предложили договор и ты должна была бы десять лет жить вот так, как теперь - среди развалин, в этом саду, вместе со мной, - ты бы подписала?
- Немедленно. И даже на больший срок.
- Я тоже.
Фрау Витте принесла пиво. Гребер откупорил бутылки и наполнил стаканы. Они выпили. Пиво было холодное, вкусное. Они принялись за суп. Ели неторопливо, спокойно и смотрели друг на друга.
Стемнело. Луч прожектора прорезал небо, уткнулся в облака и скользнул дальше. Дрозд умолк. Наступила ночь.
Появилась фрау Витте, чтобы подлить супу.
- Вы мало кушали, - сказала она. - Молодые люди должны есть как следует.
- Съели, сколько смогли. Миска почти пустая.
- Я принесу вам еще салат. И кусочек сыра.
Взошла луна.
- Теперь у нас есть все, - сказала Элизабет. - Луна, сад, мы сыты, а впереди целый вечер. Это так замечательно, что даже трудно выдержать.
- Так жили люди раньше. И не находили в этом ничего особенного.
Она кивнула и посмотрела вокруг.
- Отсюда совсем не видно развалин. Это сад так расположен, что не видно. Их скрывают деревья. Подумать только, ведь на свете есть целые страны, где совсем нет развалин.
- После войны мы туда съездим. Мы увидим совершенно нетронутые города, по вечерам они будут залиты светом, и никто не будет бояться бомб. Мы будем прохаживаться мимо освещенных витрин, и на улицах будет так светло, что мы, наконец, сможем видеть друг друга, как днем.
- А нас туда впустят?
- Проехаться? Почему же нет? Поедем в Швейцарию?
- Нужны швейцарские франки. А где их взять?
- Захватим с собой фотоаппараты, продадим там и на это проживем несколько недель.
Элизабет рассмеялась.
- Или драгоценности и меха, которых у нас нет.
Фрау Витте принесла салат и сыр.
- Нравится вам здесь?
- Да, очень. Можно посидеть еще немного?
- Сколько хотите. Сейчас принесу кофе. Ячменный, конечно.
- Что ж, несите. Сегодня мы живем по-княжески.
Элизабет снова засмеялась.
- По-княжески мы жили в начале войны. С пфальцским вином, гусиной печенкой, икрой. А сегодня живем, как люди. Так, как мы хотим жить потом. Ведь жить - чудесно?
- Чудесно, Элизабет.
Гребер посмотрел на нее. Когда Элизабет вернулась с фабрики, вид у нее был усталый. Теперь она совсем отдохнула. Как мало для этого нужно.
- Жизнь будет чудесной, - сказала она. - Мы ведь не избалованы, мы ничего хорошего не видели. Поэтому у нас еще многое впереди. То, что для других само собою разумеется, для нас будет настоящей романтикой. Воздух без запаха гари. Или ужин без талонов... Магазины, в которых можно покупать, что хочешь... Неразрушенные города... Возможность говорить, не оглядываясь по сторонам... Ничего не бояться... Это придет не сразу, но страх будет постепенно исчезать, и даже если он иной раз вернется, то и это будет счастьем, потому что люди будут знать, что им уже нечего бояться. Разве ты не веришь в это?
- Верю, - сказал Гребер с усилием. - Верю, Элизабет. Если смотреть на вещи так, то впереди у нас еще уйма счастья.
Они просидели в саду, сколько было можно. Гребер расплатился, фрау Витте ушла спать, и они остались одни.
Луна поднялась выше. Ночной запах земли и молодой листвы становился все сильнее и, так как было безветренно, заглушал запах пыли и щебня, постоянно стоявший над городом. В кустах слышался какой-то шорох. Это кошка охотилась за крысами. Их развелось гораздо больше, чем раньше: под развалинами было чем поживиться.
Гребер и Элизабет ушли в одиннадцать часов. Им казалось, что они покидают какой-то далекий остров.

- Опоздали, - сказал им причетник. - Все места заняты.
Это был уже не тот причетник, что утром: моложе, гладко выбритый и исполненный чувства собственного достоинства. Должно быть, именно он выдал Йозефа.
- А нельзя нам переночевать в саду?
- В церковном саду под навесами уже полно людей. Почему бы вам не обратиться в бюро помощи пострадавшим?
В двенадцать часов ночи это был поистине дурацкий вопрос.
- Мы больше полагаемся на Бога, - ответил Гребер.
Причетник внимательно взглянул на него.
- Если вы хотите остаться здесь, придется вам ночевать под открытым небом.
- Ничего.
- Вы женаты?
- Да, а что?
- Это дом Божий. Лица, не состоящие в браке, не могут здесь спать вместе. В галерее у нас есть отделения для мужчин и женщин.
- Даже если они женаты?
- Даже в этом случае. Галерея - часть церкви. Здесь не место для плотских вожделений. Мне кажется, вы неженаты.
Гребер вынул свидетельство о браке. Причетник надел очки в никелевой оправе и внимательно изучил его при свете лампады.
- Совсем недавно, - сказал он недовольно.
- На этот счет в катехизисе ничего не сказано.
- А сочетались ли вы и церковным браком?
- Послушайте, - сказал Гребер. - Мы устали. Моя жена весь день работала. Мы идем спать в сад. Если вы возражаете, попробуйте нас выгнать. Но захватите побольше людей. Сделать это будет вам нелегко.
Неожиданно появился священник. Он подошел бесшумно.
- Что тут такое?
Причетник стал объяснять. Священник перебил его.
- Не изображайте из себя Господа Бога, Бемер. Достаточно и того, что людям приходится здесь ночевать. - Он обернулся к Греберу. - Если завтра вы не найдете пристанища, приходите до девяти вечера на церковный двор номер семь. Спросите пастора Бодендика. Моя экономка где-нибудь вас устроит.
- Большое спасибо.
Бодендик кивнул и пошел дальше.
- Живей, вы, унтер Господа Бога, - сказал Гребер причетнику. - Вы слышали приказ майора? Ваше дело повиноваться. Церковь - единственная диктатура, которая выстояла века. Как пройти в сад?
Причетник повел их через ризницу. Церковные облачения поблескивали в темноте. В глубине была дверь в галерею, выходившую в сад.
- Не вздумайте расположиться на могилах соборных каноников, - ворчал причетник. - Останьтесь на той стороне, рядом с галереей. Спать вместе вам нельзя. Только рядом. Постелите порознь. Раздеваться воспрещено.
- И снять обувь тоже?
- Обувь можно.
Они прошли, куда он указал. Из галереи доносился многоголосый храп. Гребер расстелил на траве плащ-палатку и одеяла. Он взглянул на Элизабет. Та смеялась.
- Над чем ты смеешься? - спросил он.
- Над причетником. И над тобой тоже.
- Ладно! - Гребер прислонил чемоданы к стене и сделал из ранца подобие изголовья.
Вдруг равномерный храп прервался женским воплем, перешедшим в хриплое бормотание: «Нет, нет. О-о-х!»
- Тише! - рявкнул кто-то.
Женщина опять вскрикнула.
- Тише, черт побери! - заорал другой голос.
Вопль женщины оборвался, словно придушенный.
- Вот что значит нация господ! - сказал Гребер. - Даже во сне мы подчиняемся приказу.
Они улеглись. Здесь они были почти одни. Только по углам что-то темнело, там, без сомнения, спали люди. Луна светила из-за разбитой колокольни. Она бросала свой свет на древние могилы настоятелей собора. Некоторые из могил провалились. И сделали это не бомбы: истлевшие гробы просто осели. В центре сада, среди кустов шиповника, возвышался большой крест. А вдоль дорожки стояли каменные изваяния, изображавшие путь на Голгофу. Элизабет и Гребер лежали между «Бичеванием» и «Возложением тернового венца». Позади виднелись колонны и арки галереи, открытой в сторону сада.
- Иди ко мне, - сказал Гребер. - К черту предписания этого ханжи!

23

Ласточки кружили вокруг разбитой снарядами колокольни. Первые лучи солнца играли на изломах развороченной кровли, Гребер достал спиртовку. Он не знал, можно ли зажечь ее, а потому последовал старому солдатскому правилу: действуй, пока никто не успел тебе запретить. Взяв котелок, он отправился искать водопроводный кран и нашел его позади группы, изображающей сцену распятия. Там спал с раскрытым ртом какой-то человек, весь заросший рыжей щетиной. У него была только одна нога. Отстегнутый протез лежал рядом и в утренних лучах блестел никелированными частями, как машина. Сквозь открытую колоннаду Гребер заглянул в галерею. Причетник говорил правду: мужчины и женщины улеглись отдельно. На южной стороне спали только женщины.
Когда он возвратился, Элизабет уже проснулась. Лицо у нее было свежее и отдохнувшее, не то что дряблые лица, которые он видел у спавших в галерее.
- Я знаю, где ты можешь умыться, - сказал он. - Иди, пока другие туда не бросились. В богоугодных заведениях всегда было неважно по части санитарии. Идем, я покажу тебе ванную комнату соборных каноников.
Она засмеялась.
- Сядь-ка лучше здесь и стереги кофе, а то упрут. Я и сама найду эту ванную. Как туда пройти?
Он объяснил. Элизабет прошла через сад. Она спала так спокойно, что платье ее почти не помялось. Он поглядел ей вслед. И вдруг почувствовал, как сильно любит ее.
- Так, так! Вы готовите пищу в саду Господнем! - Благочестивый причетник подкрался в войлочных туфлях. - И как раз под «Возложением мученического тернового венца!»
- А где у вас радостный венец? Я могу перейти туда.
- Здесь повсюду освященная земля. Или вы не видите, что там похоронены соборные каноники!
- Мне уже не раз приходилось сидеть на кладбищах и варить пищу на могилах, - спокойно ответил Гребер. - Но скажите, куда же нам податься? Есть тут где-нибудь столовая или полевая кухня?
- Столовая? - причетник пожевал это слово, как гнилой плод. - Здесь?
- А что, неплохая идея!
- Может быть, для такого язычника, как вы. К счастью, есть еще люди, которые смотрят на это иначе. Закусочная на земле Христовой! Какое кощунство!
- Никакого кощунства. Христос насытил несколькими хлебами и рыбой тысячи человек, вам бы не мешало это знать. Но он наверняка не был такой чванливой вороной, как вы. А теперь убирайтесь. Сейчас война, или, может быть, это для вас новость?
- Я доложу господину пастору Бодендику о ваших кощунственных речах!
- Валяйте! Он вас вышвырнет в два счета, проныра этакий.

Предыдущая страница 23 Следующая страница


Время жить и время умирать 24

Причетник, преисполненный достоинства и гнева, удалился в своих войлочных туфлях. Гребер открыл пачку кофе из биндингова наследства и понюхал. Настоящий кофе! Гребер заварил его. Запах тотчас распространился по саду и возымел немедленное действие. Над могилой соборных каноников показалась растрепанная голова, человек принюхался, потом чихнул, встал и подошел.
- Как насчет кофейку?
- Проваливай, - ответил Гребер. - Это дом Божий, здесь не подают, здесь только берут.
Вернулась Элизабет. Она шла легко и непринужденно, будто гуляла.
- Откуда у тебя кофе? - спросила она.
- Взял у Биндинга. Надо пить быстрей, а то вся эта публика на нас навалится.
Солнце играло на изображениях мук Христовых. Перед статуей «Бичевания» распустился кустик фиалок. Гребер достал из ранца хлеб и масло. Нарезал хлеб карманным ножом и намазал маслом.
- Масло настоящее, - сказала Элизабет. - Тоже от Биндинга?
- Все оттуда. Странно - он делал мне только добро, а я его терпеть не мог.
- Может, он потому и делал тебе добро. Говорят, это бывает.
Элизабет уселась рядом с Гребером на его ранце.
- Когда мне было лет семь, я мечтала жить так, как сейчас.
- А я мечтал стать пекарем.
Она засмеялась.
- Зато ты стал интендантом. И отличным. Который час?
- Я в минуту соберу пожитки и провожу тебя на фабрику.
- Нет, давай лучше посидим на солнышке, пока можно. Укладывать да сдавать вещи займет слишком много времени, придется стоять в очереди. Галерея уже полна народу. Сделай это потом, когда я уйду.
- Хорошо. Как ты думаешь, здесь можно курить?
- Нет. Но ведь тебе же все равно.
- Конечно. Давай делать что захочется, пока нас не выгонят. Ждать долго не придется. Попробую найти сегодня местечко, где не надо будет спать одетыми. К пастору Бодендику мы не пойдем ни за что, правда?
- Нет, уж лучше опять к Польману.
Солнце поднялось выше. Оно осветило портик, и тени колонн упали на стены галереи. Люди ходили там, словно за решеткой из света и тени. Плакали дети. Одноногий, спавший в углу сада, пристегнул свой протез и опустил на него штанину. Гребер припрятал хлеб, масло и кофе.
- Без десяти восемь, - сказал он. - Тебе пора. Я зайду за тобой на фабрику, Элизабет. Если что-нибудь случится, у нас два места встречи. Прежде всего - сад фрау Витте. А если не там, тогда здесь.
- Хорошо, - Элизабет встала. - Последний раз я ухожу на целый день.
- Зато вечером будем сидеть долго-долго... Вот и наверстаем упущенный день.
Она поцеловала его и быстро ушла. За спиной Гребера кто-то засмеялся. Он с досадой обернулся. Между колоннами стояла молодая женщина. Она поставила на цоколь мальчугана, который обеими руками вцепился ей в волосы, и смеялась вместе с ним. Гребера и Элизабет она даже и не заметила. Он собрал свои вещи, потом пошел ополоснуть котелок. Одноногий последовал за ним. Его протез стучал и скрипел.
- Эй, приятель!
Гребер остановился.
- Это не вы варили кофе?
- Да. Мы его выпили.
- Ясно! - У мужчины были очень большие голубые глаза. - Я насчет заварки. Если вы собираетесь выплеснуть гущу, отдайте лучше мне. Можно заварить еще раз.
- Пожалуйста.
Гребер выскреб гущу. Потом взял чемоданы и отнес туда, где принимали вещи и укладывали их штабелями. Он приготовился к скандалу со святошей-причетником, но теперь там был другой, с красным носом. От него несло церковным вином, и он ничего не сказал.

Привратник сидел у окна своей квартиры в наполовину сгоревшем доме. Увидев Гребера, он кивнул. Гребер подошел.
- Нет ли для нас писем?
- Есть. Вашей жене. Письмо адресовано еще фройляйн Крузе. Но ведь это все равно, да?
- Конечно.
Гребер взял письмо. Он заметил, что привратник смотрит на него как-то странно. Потом взглянул на письмо и оцепенел. Письмо было из гестапо. Гребер перевернул конверт. Он был заклеен так, словно его вскрывали.
- Когда пришло? - спросил Гребер.
- Вчера вечером.
Гребер уставился на конверт. Он был уверен, что привратник прочел письмо. Поэтому Гребер вскрыл конверт и вынул письмо. Это была повестка с вызовом Элизабет в гестапо на одиннадцать тридцать утра. Он взглянул на свои часы. Было около десяти.
- Все в порядке, - сказал он. - Наконец-то! Давно я ждал этого! - Он сунул конверт в карман. - Есть еще что-нибудь?
- Разве этого мало? - спросил привратник, с любопытством посмотрев на него.
Гребер засмеялся.
- Не знаете ли вы подходящей квартиры для нас?
- Нет. Разве вам еще нужна?
- Мне-то нет. Но моей жене - конечно.
- Ах, вот как, - ответил привратник с сомнением в голосе.
- Да, я хорошо заплачу.
- Вот как? - повторил привратник.
Гребер ушел. Он чувствовал, что привратник смотрит из окна ему вслед. Он остановился и сделал вид, будто с интересом рассматривает остовы крыш. Потом медленно зашагал дальше.
За ближайшим углом он торопливо вытащил письмо. Повестка была печатная и по ней ничего нельзя было угадать. Вместо подписи от руки тоже стоял штамп. Только фамилия Элизабет и дата были вписаны на машинке, у которой буква «А» немного выскакивала.
Гребер разглядывал повестку. Обычная восьмушка серой, дешевой бумаги, но этот клочок вдруг заслонил весь мир, ибо таял в себе неуловимую угрозу. От него пахло смертью.
Неожиданно Гребер очутился перед церковью святой Катарины. Он и сам не знал, как попал сюда.
- Эрнст, - прошептал кто-то за его спиной.
Гребер испуганно обернулся. Это был Йозеф в шинели военного покроя. Не обращая внимания на Гребера, он вошел в церковь. Гребер кинул взгляд вокруг и через минуту вошел вслед за ним. Он увидел Йозефа на пустой скамье, недалеко от ризницы. Тот сделал предостерегающий жест. Гребер дошел до алтаря, посмотрел по сторонам, вернулся и опустился на колени рядом с Йозефом.
- Польман арестован, - прошептал Йозеф.
- Что?
- Да, Польман. Гестаповцы забрали его сегодня утром.
Гребер подумал: а нет ли какой-нибудь связи между арестом Польмана и вызовом Элизабет? Он не отрываясь смотрел на Йозефа.
- Так, значит, и Польман, - проговорил он наконец.
Йозеф быстро взглянул на него.
- А что же еще?
- Моя жена получила вызов в гестапо.
- На когда?
- На сегодня в одиннадцать тридцать.
- Повестка с вами?
- Да. Вот.
Гребер протянул ее Йозефу.
- Как это произошло с Польманом? - спросил он.
- Не знаю. Меня не было. Когда я вернулся, то по камню, который не так лежал, как обычно, понял, что случилось. Когда Польмана уводили, он сдвинул камень в сторону. Это наш условный знак. Через час я видел, как грузили на машину его книги.
- А что-нибудь компрометирующее там было?
- Не думаю. Все, что могло оказаться опасным, зарыто в другом месте. Даже консервы.
Гребер посмотрел на листок в руках Йозефа.
- А я как раз собирался зайти к нему, - сказал он. - Хотел посоветоваться, что делать?
- Затем-то я и пришел. В его квартире наверняка засел агент гестапо.
Йозеф вернул повестку Греберу.
- Что же вы намерены делать?
- Еще не знаю. Повестку получил только что. А как поступили бы вы?
- Сбежал бы, - ответил Йозеф без колебаний.
Гребер смотрел в полутьму, где поблескивал алтарь.
- Попробую сначала сходить туда сам и выяснить, в чем дело, - сказал он.
- Вам ничего не скажут, раз им нужна ваша жена.
У Гребера по спине пробежал озноб. Но Йозеф говорил деловито и только.
- Если им нужна моя жена, они просто арестовали бы ее, как Польмана. Тут что-то другое. Потому я и хочу пойти. Может, ничего существенного, - неуверенно сказал Гребер. - Бежать в таком случае было бы ошибкой.
- Ваша жена - еврейка?
- Нет.
- Тогда дело другое. Евреям в любом случае надо спасаться бегством. Нельзя ли сказать, что ваша жена куда-нибудь уехала?
- Нет. Она трудообязанная. Это легко установить.
Йозеф задумался.
- Возможно, ее и не собираются арестовать. Вы правы, они могли бы сделать эти сразу. А как вы полагаете, зачем ее вызвали?
- У нее отец в концлагере. Кто-нибудь из жильцов мог донести. А может, на нее обратили внимание, потому что она вышла замуж.
Йозеф задумался.
- Уничтожьте все, что имеет отношение к ее отцу. Письма, дневники и тому подобное. А потом идите туда. Один. Вы ведь так и хотели сделать?
- Да. Скажу, что повестка пришла только сегодня, жена на фабрике, и я не мог ее повидать.
- Это будет самое лучшее. Попытайтесь выяснить, в чем дело. С вами ничего не случится. Вам все равно возвращаться на фронт. Этому-то они мешать не станут. А если понадобится убежище для жены, я могу дать вам адрес. Но сперва сходите. Я останусь здесь до вечера... - Йозеф замолчал, словно колеблясь, потом докончил: - В исповедальне пастора Бодендика, где висит записка «Вышел». Я пока могу там поспать несколько часов.
Гребер поднялся с колен. После полутьмы, царившей в церкви, дневной свет пронизал его насквозь, словно тоже был агентом гестапо. Гребер медленно брел по улицам. У него возникло ощущение, будто его накрыли стеклянным колпаком. Все вокруг стало совсем чуждым и недосягаемым. Женщина с ребенком на руках теперь представилась ему воплощением личной безопасности и вызвала щемящую зависть. Мужчина, сидевший на скамье и читавший газету, казался символом недостижимой беззаботности, а все те люди, которые смеялись и болтали, производили впечатление существ из какого-то иного, неожиданно рухнувшего мира. Лишь над ним одним, сгущаясь, нависла тень тревоги, отделявшая его от других, будто он стал прокаженным.
Он вошел в здание гестапо и предъявил повестку. Эсэсовец направил его в боковой флигель. В коридорах пахло затхлыми бумагами, непроветренными комнатами и казармой. Ему пришлось ждать в какой-то канцелярии, где уже было три человека. Один из них стоял у окна, выходившего во двор, и, заложив руки за спину, пальцами правой барабанил по тыльной стороне левой. Двое других примостились на стульях и тупо смотрели перед собой отсутствующим взглядом. Лысый все время прикрывал рукой заячью губу, а у другого на бледном лице с ноздреватой кожей были гитлеровские усики. Все трое бросили быстрый взгляд на Гребера, когда тот вошел, и тут же отвернулись.
Появился эсэсовец в очках. Все сразу встали. Гребер оказался ближе других к двери.
- А вам что здесь надо? - спросил эсэсовец с некоторым удивлением: солдаты подлежали военному суду.
Гребер показал повестку. Эсэсовец пробежал ее глазами.
- Но ведь это вовсе не вы. Вызывают некую фройляйн Крузе...
- Это моя жена. Мы поженились на днях. Она работает на государственном предприятии. Я думал, что могу явиться вместо нее.
Гребер вытащил свое свидетельство о браке, которое предусмотрительно захватил с собой. Эсэсовец, раздумывая, ковырял в ухе.
- Ну, по мне - как хотите. Комната 72, подвальный этаж.
Он вернул Греберу бумаги. «Подвальный этаж, - подумал Гребер. - По слухам - самый зловещий».
Гребер пошел вниз. Два человека, поднимавшиеся ему навстречу, с завистью посмотрели на него. Они решили, что он уже возвращается на волю, а у них все еще впереди.
Комната 72 оказалась большим залом со стеллажами, часть ее была отгорожена под канцелярию. Скучающий чиновник взял у Гребера повестку. Гребер объяснил ему, почему пришел именно он, и снова показал свои бумаги.
Чиновник кивнул.
- Можете расписаться за вашу жену?
- Конечно.
Чиновник пододвинул к нему через стол два листка.
- Распишитесь вот здесь. Пишите внизу: супруг Элизабет Крузе, поставьте дату и укажите, где зарегистрирован ваш брак. Второй документ можете взять себе.
Гребер расписывался медленно. Он не хотел показать, что читает текст документа, но не хотел и подписывать вслепую. Тем временем чиновник что-то разыскивал на полках.
- Черт побери, куда подевался этот пепел? - закричал он наконец. - Хольтман, опять вы здесь все перепутали! Принесите пакет Крузе.
За перегородкой раздалось какое-то бурчание. Гребер увидел, что расписался в получении праха заключенного Бернарда Крузе. Из второго документа он, кроме того, узнал, что Бернард Крузе скончался от ослабления сердечной деятельности.
Ушедший за перегородку чиновник теперь вернулся с ящиком из-под сигар, завернутым в обрывок коричневой упаковочной бумаги и перевязанным бечевкой. На стенках его еще сохранилась надпись «Кларо» и виднелись остатки пестрой этикетки, изображавшей курящего трубку индейца с черно-золотым щитом в руках.
- Вот пепел, - сказал чиновник и сонно посмотрел на Гребера. - Вам как солдату едва ли следует напоминать о том, что в подобном случае предписывается полное молчание. Никаких извещений о смерти, ни в газете, ни по почте. Никаких торжественных похорон. Молчание. Понятно?
- Да.
Гребер взял ящик из-под сигар и вышел.
Он тут же решил, что не скажет Элизабет ни слова. Надо сделать все, чтобы она как можно дольше не знала. Ведь гестапо не извещает вторично. Пока хватит и того, что придется оставить ее одну. Сообщить еще о смерти отца было бы излишней жестокостью.

Гребер медленно возвращался в церковь святой Катарины. Улицы вдруг снова ожили для него. Угроза миновала. Она обратилась в смерть. Но это была чужая смерть. А к чужим смертям он привык. Отца Элизабет он видел только в детстве.
Он нес ящик под мышкой. Вероятно, в нем лежал прах вовсе не Крузе. Хольтман легко мог перепутать, - трудно предположить, чтобы в концлагере очень заботились о таких пустяках. Да это было и невозможно при массовой кремации. Какой-нибудь кочегар сгреб несколько пригоршней пепла, запаковал их, вот и все. Гребер не мог понять, для чего вообще это делается. То была смесь бесчеловечности с бюрократизмом, который делал эту бесчеловечность еще бесчеловечнее.
Гребер обдумывал, как ему поступить. Закопать пепел где-нибудь среди развалин, благо возможностей для этого достаточно? Или попробовать захоронить на каком-нибудь кладбище? Но на это потребуется разрешение, нужна Урна, и тогда Элизабет все узнает.
Он прошел через церковь. Перед исповедальней пастора Бодендика он остановился. Записка «Вышел» все еще висела. Гребер откинул зеленый занавес. Йозеф взглянул на него. Он не спал и сидел в такой позе, что мог мгновенно ударить входящего ногой в живот и броситься бежать. Гребер, не останавливаясь, направился к скамье, стоявшей невдалеке от ризницы. Вскоре подошел и Йозеф. Гребер указал на ящик.
- Вот для чего вызывали. Прах ее отца.
- И это все?
- Хватят и этого. Ничего не узнали нового насчет Польмана?
- Нет.
Оба посмотрели на пакет.
- Сигарный ящик, - сказал Йозеф. - Обычно они используют старые картонные и жестяные коробки или бумажные кульки. Сигарный ящик - это уже почти гроб. Где вы хотите его оставить? Здесь, в церкви?
Гребер отрицательно покачал головой. Он понял, что надо сделать.
- Нет, в церковном саду, - сказал он. - Это ведь тоже своего рода кладбище.
Йозеф одобрительно кивнул.
- Могу я чем-нибудь помочь вам? - спросил Гребер.
- Да. Выйдите в боковую дверь и взгляните, нет ли на улице чего-нибудь подозрительного. Мне пора уходить: причетник-антисемит заступает с часу дня. Если через пять минут вы не вернетесь - значит, на улице все в порядке.
Гребер стоял на самом солнцепеке. Немного спустя из двери вышел Йозеф. Проходя вплотную мимо Гребера, он бросил ему:
- Всего хорошего.
- Всего хорошего.
Гребер вернулся. В саду было пусто в этот час. Две желтые бабочки с красными крапинками на крылышках порхали над кустом, усыпанным мелкими белыми цветами. Куст рос рядом с могилой каноника Алоизия Блюмера. Гребер подошел ближе и рассмотрел ее. Три могилы осели, а могила Блюмера даже настолько, что под дерном образовалось углубление. Это было подходящее место.
На клочке бумаги Гребер написал, что в ящике лежит прах узника концлагеря - католика. Он сделал это на случай, если ящик от сигар обнаружат. Он сунул записку под коричневую обертку, затем штыком взрезал дери и осторожно расширил углубление в земле настолько, чтобы вдвинуть туда ящик. Сделать это было нетрудно. Вынутой землей он вновь засыпал ямку, примял ее и покрыл дерном. Таким образом Бернард Крузе, если это был он, нашел успокоение в освященной земле, у ног высокого сановника церкви.
Гребер вернулся к галерее и присел на перила. Камни были нагреты солнцем. «Быть может, это святотатство, - подумал он. - А может быть - излишняя сентиментальность. Бернард Крузе был католиком, а католиков запрещается предавать сожжению, но в данном случае церковь, ввиду особых обстоятельств, закроет на это глаза. И если даже в ящике был совсем не прах Крузе, а многих жертв, может быть, протестантов и правоверных иудеев, то и в этом случае сойдет. Ни Иегова, ни бог протестантов или католиков, вероятно, не станут особенно возражать».
Гребер посмотрел на могилу, в которую он подбросил сигарный ящик, словно кукушка - яйцо в чужое гнездо. Все это время он не испытывал ничего, но теперь, когда дело было сделано, он ощутил глубокую и бесконечную горечь. Это было нечто большее, чем только мысль об умершем. Тут были и Польман, и Йозеф, и все ужасы, которые он перевидал, и война, и даже его собственная судьба.
Он встал. В Париже он видел могилу Неизвестного солдата, великолепную, осененную триумфальной аркой, и на арке были высечены эпизоды величайших битв Франции. И ему вдруг показалось, что этот осевший кусок дерна с надгробия каноника Блюмера и сигарный ящик под ним - сродни той гробнице, а может быть, даже и нечто большее, хотя вокруг него и нет радужного ореола славы и сражений.

- Где мы ночуем сегодня? - спросила Элизабет. - В церкви?
- Нет. Случилось чудо. Я заходил к фрау Витте. У нее оказалась свободная комната: дочь на днях уехала в деревню. Пока займем ее, а когда я уеду, ты сможешь, вероятно, остаться в ней. Я уже перетащил туда наши вещи. Насчет твоего отпуска все в порядке?
- Да. Мне больше не надо ходить на фабрику, а тебе - меня ждать.
- Слава богу. Ну, сегодня вечером отпразднуем это. Просидим всю ночь, а потом будем спать до полудня.
- Да. Пробудем в саду, пока на небе не появятся звезды. А сейчас я сбегаю купить себе шляпу. Сегодня это необходимо.
- На что тебе шляпа? Ты будешь сидеть в ней вечером в саду?
Элизабет рассмеялась.
- Может быть. Но не это главное. Главное то, что я ее куплю. Это символический акт. Шляпа - что-то вроде флага. Ее покупают либо в счастье, либо в несчастье. Тебе это непонятно?
- Нет. Но все равно пойдем купим. Ознаменуем таким образом твое освобождение. Это важнее ужина. А есть еще такие магазины? Может быть, тебе нужны специальные талоны?
- У меня есть. И я знаю, где можно купить шляпу.
- Ладно. Подберем шляпу к твоему золотому платью.
- К нему шляпы не нужно. Ведь это вечернее платье. Мы просто купим какую-нибудь шляпку. Это совершенно необходимо: значит, с фабрикой покончено.
Часть витрины уцелела. Остальное было забито досками. Гребер и Элизабет заглянули внутрь. Выставлены были две шляпы. Одна - украшенная искусственными цветами, другая - пестрыми перьями. Гребер с недоумением рассматривал их, он не мог себе представить Элизабет в такой шляпе. Вдруг он увидел, что седовласая женщина собирается запирать магазин.
- Входи скорее! - сказал он Элизабет.
Владелица магазина ввела их в заднюю комнату с затемненными окнами. Она тут же начала с Элизабет разговор, но Гребер в нем ничего не понял. Он уселся на шаткий позолоченный стульчик у двери. Хозяйка зажгла свет перед зеркалом и стала извлекать из картонок шляпы и ткани. Мрачная лавка вдруг превратилась в волшебную пещеру. Вспыхнули краски - голубая, красная, розовая и белая, заблестела пестрая парча, словно это не шляпы, а короны, которые примеряют перед каким-то таинственным торжеством. Элизабет расхаживала в яркой полосе света перед зеркалом, будто она только что сошла с картины, а за ней сейчас сомкнется мрак, в который погружена остальная комната. Гребер сидел молча и наблюдал эту сцену, казавшуюся нереальной после всего, что произошло днем. Он видел перед собой новую Элизабет; словно вырвавшись из плена действительности, она стала самой собой и всецело отдавалась непосредственной и полной глубокого смысла игре, овеянная любовью, серьезная и собранная, как амазонка, выбирающая оружие перед боем. Он слушал тихий, подобный журчанию ручейка, разговор обеих женщин, не вслушиваясь в него; он видел этот круг света, и ему казалось, что Элизабет сама его излучает, и он любил ее, он ее желал и забыл обо всем, охваченный безмолвным счастьем, за которым стояла неосязаемая тень утраты, как будто лишь для того, чтобы сделать это счастье еще глубже, еще лучезарнее, сделать его таким же драгоценным и неуловимым, как переливы парчи и шелка.
- Шапочку, - говорила Элизабет, - простую шапочку из золотой ткани, и чтобы она плотно охватывала голову.

24

Звезды заглядывали в окно. Дикий виноград обвивал маленький четырехугольник; несколько лоз свешивались вниз и раскачивались на ветру, словно темный маятник бесшумных часов.
- Я ведь не взаправду плачу, - говорила Элизабет. - А если я и плачу, так не думай об этом. Это не я, а что-то во мне, что просится наружу. Иной раз у человека ничего не остается, кроме слез. Но это и не грусть. Я счастлива.
Она лежала в его объятиях, прижавшись головой к его плечу. Постель была широкая, из старого потемневшего ореха, с высокими выгнутыми спинками; в углу стоял комод того же дерева, у окна - стол с двумя стульями. На стене висела стеклянная коробка с выцветшим свадебным венком из искусственных цветов мирта и зеркало, в котором отражались темные лозы и неяркий колеблющийся свет, падавший с улицы.
- Я счастлива, - повторяла Элизабет. - За эти недели произошло так много, что я не могу всего вместить. Пыталась, да не выходит. Уж потерпи эту ночь.
- Как мне хочется увезти тебя из города куда-нибудь в деревню.
- Мне все равно, где быть, раз ты уезжаешь.
- Нет, не все равно. Деревни не бомбят.
- Но ведь когда-нибудь нас же перестанут бомбить. От города и так уж почти ничего не осталось. А уехать я не могу, пока работаю на фабрике. Как чудесно, что теперь у меня есть эта волшебная комната. И фрау Витте. - Дыхание ее стало ровнее. - Сейчас все пройдет, - продолжала она. - Пожалуйста, не думай, что я какая-то истеричка. Я счастлива. Но это ускользающее счастье, а не какое-нибудь однообразное, коровье.
- Коровье счастье, - сказал Гребер. - Кому оно нужно?
- Не знаю, мне кажется, я могла бы довольно долго выдержать такое счастье.
- Я тоже. Я только не хотел признаваться, потому что пока у нас его не может быть.
- Десять лет прочного, однообразного бюргерского счастья, добротного, коровьего, - я думаю, даже целой жизни такого счастья и то было бы мало!
Гребер рассмеялся.
- А все оттого, что мы ведем такую чертовски интересную жизнь! Наши предки иначе смотрели, они искали приключений и ненавидели свое коровье счастье.
- А мы - нет. Мы снова стали простыми людьми с простыми желаниями, - Элизабет взглянула на него. - Хочешь спать? Впереди у тебя целая ночь безмятежного сна. Кто знает, когда еще тебе удастся так поспать, ведь ты завтра вечером уезжаешь.
- Я могу выспаться и в дороге. Пройдет несколько дней, пока я доберусь до места.
- А будет у тебя хоть когда-нибудь настоящая кровать?
- Нет. Самое большее, на что я с завтрашнего дня могу рассчитывать - это нары или соломенный тюфяк. К этому быстро привыкаешь. Ничего. Тем более, что наступает лето. Только зимой в России тяжело.
- Может быть, тебе придется пробыть там еще одну зиму?
- Если мы будем отступать такими темпами, то зимой окажемся в Польше или даже в Германии. А здесь не так холодно, да и к этому холоду мы привыкли.
«Сейчас она спросит, когда я получу следующий отпуск, - подумал он. - Скорей бы уж спрашивала. Она должна спросить, а я должен буду ответить. Скорей бы покончить со всем этим. Ведь я здесь уже только наполовину, но с той части моего существа, которая еще здесь, словно содрана кожа - и все-таки ее нельзя поранить. Она лишь стала чувствительней, чем открытая рана».
Он взглянул на усики лоз, шевелившиеся за окном, и на танцующие в зеркале серебристые пятна света и серые тени, и ему показалось, будто за всем этим, совсем вплотную, стоит какая-то тайна, и она вот-вот раскроется.
Но тут они услышали вой сирен.
- Давай останемся здесь, - сказала Элизабет. - Не хочется одеваться и бежать в убежище.
- Ладно.
Гребер подошел к окну. Он отодвинул стол и выглянул на улицу. Ночь была светлая и спокойная. Сад блестел в лунном сиянии. Эта ночь казалась нереальной, точно созданной для грез и для воздушных налетов. Он увидел, как из дому вышла фрау Витте. Лицо у нее было очень бледное. Гребер открыл окно.
- А я уже хотела вас будить, - крикнула она сквозь вой сирен.
Гребер кивнул.
- ...Убежище... На Лейбницштрассе... - донеслось до него.
Он помахал рукой и увидел, что фрау Витте вернулась в дом. Гребер подождал с минуту. Она не выходила, она тоже осталась у себя. Но он не удивился.

Предыдущая страница 24 Следующая страница


25 Эрих Мария Ремарк

Точно это само собой разумелось: ей незачем было уходить; казалось, какое-то непостижимое колдовство охраняло сад и дом. Они по-прежнему стояли, тихие и нетронутые, среди воя, проносившегося над ними. Деревья спокойно высились над бледным серебром газона. Кусты не шевелились. Даже усики винограда перед окном перестали покачиваться. Крошечный островок мира лежал в лунном свете будто под стеклянным колпаком, вокруг которого бушевал вихрь разрушения.
Гребер обернулся: Элизабет сидела на кровати. В темноте белели ее плечи, и там, где они круглились, лежали мягкие тени. Ее упругая высокая грудь казалась пышнее, чем на самом деле. Рот темнел, а глаза были совсем прозрачные, почти бесцветные. Она оперлась локтями на подушки и сидела в постели так, будто неожиданно появилась здесь откуда-то издалека. И на один миг она стала такой же далекой, тихой и таинственной, как этот залитый лунным светом сад, застывший в ожидании крушения мира.
- Фрау Витте тоже осталась дома, - сказал Гребер.
- Иди сюда.
Подходя к постели, он увидел в серебристо-сером зеркале свое лицо и не узнал его. Это было лицо другого человека.
- Иди сюда, - повторила Элизабет.
Он склонился над ней. Она обняла его.
- Все равно, что бы ни случилось, - сказала она.
- Ничего страшного не случится, - ответил он. - Во всяком случае - этой ночью.
Он и сам не знал, почему так уверен. Это чувство было как-то необъяснимо связано с садом, и с лунным светом, и с зеркалом, и с плечами Элизабет, и с тем глубоким, необъятным покоем, который вдруг охватил все его существо.
- Ничего не случится, - повторил он.
Элизабет сдернула одеяло и бросила его на пол. Она лежала обнаженная, ее сильные длинные ноги плавно продолжали линию бедер, и все ее тело, постепенно суживавшееся от плеч и груди к неглубокой впадине живота с довольно широкими бедрами, казалось, с обеих сторон круглится и набегает на треугольник ее лона. Это было уже не тело девушки, а молодой женщины.
Он ощутил это тело в своих объятиях. Она прижалась к нему, и ему почудилось, словно тысячи рук обвились вокруг него, охватили и понесли. Их больше ничто не разделяло, они находились совсем вплотную друг к другу. Они ощущали уже не возбуждение первых дней, а медленное непрерывное нарастание, которое оглушало и захлестывало все - слова, границы, горизонт и, наконец, их самих...
Гребер поднял голову. Он словно возвращался издалека. Прислушался. Он не помнил, долго ли отсутствовал. Снаружи все было тихо. Он решил, что это ему только кажется, и продолжал лежать, напрягая слух. Но ничего не услышал, ничего, ни взрывов, ни пальбы зениток. Он закрыл глаза и опять погрузился в небытие. Потом проснулся окончательно.
- Самолеты не прилетели, Элизабет, - сказал он.
- Нет, прилетели, - пробормотала она.
Они лежали рядом. Гребер видел одеяло на полу и зеркало, и раскрытое окно. Ему казалось, что эта ночь будет продолжаться бесконечно; вдруг он почувствовал, Как время снова начало пульсировать в тишине. Усики дикого винограда опять закачались на ветру, их тени скользили в зеркале, где-то далеко опять начался шум. Он посмотрел на Элизабет. Веки у нее сомкнуты, губы полуоткрыты, и она дышит глубоко и ровно. Она еще не вернулась. А он - уже вернулся. Мысли снова возникали в его мозгу. Она всегда отсутствовала дольше. «Если бы я тоже мог, - думал он, - так растворяться, полностью и надолго». Он в этом ей завидовал, за это любил ее, и это его слегка пугало. Она находилась где-то там, куда он не мог последовать за ней, а если и мог, то лишь ненадолго. Вероятно, это его и пугало. Он вдруг почувствовал, что одинок и в чем-то ей уступает.
Элизабет открыла глаза.
- А куда же делись самолеты?
- Не знаю.
Она откинула волосы.
- Я хочу есть.
- Я тоже. У нас много всякой снеди.
Гребер встал и вынул консервы, которые прихватил в погребе Биндинга.
- Вот курица, телятина и даже заяц, а на сладкое компот.
- Давай попробуем зайца и компот.
Гребер открыл банки. Ему нравилось, что Элизабет не помогает ему, а лежит и ждет. Он терпеть не мог женщин, которые, еще овеянные тайной и темнотой, тут же преображаются в хлопотливых домашних хозяек.
- Мне каждый раз стыдно, когда я вижу, сколько я нахватал у Альфонса, - заметил он. - Ведь я вел себя по отношению к нему по-свински.
- Зато он наверняка по-свински вел себя по отношению еще к кому-то. Вы квиты. Ты был на его похоронах?
- Нет. Там было слишком много нацистов в парадной форме. Я не пошел. Слышал только речь оберштурмбанфюрера Гильдебрандта. Он говорил, что все мы должны брать пример с Альфонса и выполнить его последнюю волю. Он подразумевал под этим беспощадную борьбу с врагом. Но последнее желание Биндинга было совсем иное. Ведь Альфонса нашли в подвале с блондинкой. Он был в одной пижаме, а блондинка - в ночной сорочке.
Гребер выложил мясо и компот в миски, которые им дала фрау Витте. Потом нарезал хлеб и откупорил бутылку вина. Элизабет встала. Она стояла обнаженная перед ореховой кроватью.
- А ведь не похоже, что ты месяцами, скрючившись, шила шинели. У тебя такой вид, будто ты ежедневно делаешь гимнастику.
- Гимнастику? Гимнастику человек делает, только когда он в отчаянии.
- Правда? Мне это никогда не пришло бы в голову.
- Вот именно, - ответила Элизабет. - Гнуться, пока не разломит спину; бегать, пока не устанешь до смерти, десять раз на дню убирать комнату, расчесывать щеткой волосы, пока голова не разболится, и еще многое другое.
- И это помогает?
- Только при предпоследнем отчаянии, когда уже ни о чем не хочется думать. Но если предел достигнут - ничто не помогает, остается только свалиться.
- А потом?
- Ждать, пока в тебе где-то снова забьется жизнь. Я говорю о той жизни, когда человек просто дышит, а не в той, когда он по-настоящему живет.
Гребер поднял свой стакан.
- Мне кажется, для нашего возраста у нас слишком большой опыт отчаяния. Давай забудем о нем.
- И слишком большой опыт забвения, - сказала Элизабет. - Давай забудем и о нем.
- Идет! Да здравствует фрау Клейнерт, замариновавшая этого зайца.
- И да здравствует фрау Витте, даровавшая нам этот сад и эту комнату.
Они осушили стаканы до дна. Вино было холодное, ароматное и молодое. Гребер снова наполнил стаканы. Золотом отражался в них лунный свет.
- Любимый мой, - сказала Элизабет. - Как хорошо бодрствовать ночью. Тогда и разговаривать легче.
- Верно. Ночью ты сильное и юное создание Божье, а не швея с фабрики шинелей. А я не солдат.
- Ночью каждый таков, каким ему бы следовало быть, а не такой, каким он стал.
- Возможно... - Гребер посмотрел на зайчатину, компот и хлеб. - Судя по всему этому, люди - довольно поверхностные существа. Ночью мы занимаемся только тем, что спим да едим.
- И любим друг друга. А это не значит быть поверхностными.
- И пьем.
- И пьем, - подтвердила Элизабет, протягивая ему стакан.
Гребер засмеялся:
- Нам бы полагалось быть сентиментальными и грустными и вести глубокомысленные беседы. А вместо этого мы слопали ползайца, жизнь кажется нам прекрасной, и мы благодарны за нее Господу Богу.
- Так лучше. Разве нет?
- Только так и правильно. Если не предъявлять к жизни особых претензий, то все, что ни получаешь, будет прекрасным даром.
- Ты этому на фронте научился?
- Нет, здесь.
- Вот и отлично. И это, собственно, все, чему нужно научиться. Верно?
- Верно. А к этому еще нужно совсем немножко счастья.
- А у нас оно было?
- У нас было все, что только может быть.
- И тебе не грустно, что все уже кончилось?
- Нет, не кончилось. Оно только изменилось.
Элизабет взглянула на него.
- И все-таки мне грустно, - сказал он. - До того грустно, что, кажется, как покину тебя завтра, так и умру. Но когда я думаю, что же нужно было бы, чтобы я не грустил, то нахожу один ответ - никогда не знать тебя. Тогда бы я не грустил, а уехал опустошенный и равнодушный, каким был до того. И когда я об этом думаю, печаль моя - уже не печаль. Она - омраченное счастье. Оборотная сторона счастья.
Элизабет встала.
- Я, может быть, неправильно выразился, - сказал Гребер. - Но ты понимаешь, что я хотел сказать?
- Понимаю. Ты правильно выразился. Лучше сказать нельзя. Я знала, что ты это скажешь.
Она подошла к нему. И он почувствовал ее всю. Она вдруг лишилась своего имени и приобрела все имена на свете. На миг в нем вспыхнул и прожег его какой-то невыносимо яркий свет, и он понял, что разлука и возвращение, обладание и потеря, жизнь и смерть, прошлое и будущее - едины и что всегда и во всем присутствует каменный и неистребимый лик вечности. И тогда ему показалось, что земля под ним выгибается, он ясно ощутил под ногами ее округлость, с которой должен прыгнуть, ринуться вперед, и, сжав Элизабет в своих объятиях, он ринулся с нею и в нее...

Это был последний вечер. Они сидели в саду. Мимо проскользнула кошка. Она была сукотная и потому занята только собою и ни на кого не обращала внимания.
- Я надеюсь, что у меня будет ребенок, - сказала Элизабет.
Гребер, пораженный, взглянул на нее.
- Ребенок? Зачем?
- А почему бы и нет?
- Ребенок? В такое время? А ты уверена, что у тебя будет ребенок?
- Я надеюсь.
Он снова посмотрел на нее.
- Я, вероятно, должен что-то сказать или что-то сделать. Поцеловать тебя, Элизабет. Изумиться, быть нежным. Но я не могу. Мне еще надо освоиться с этим. О ребенке я до сих пор не думал.
- Тебе и не нужно думать. Это тебя не касается. Да я еще и сама не знаю.
- Ребенок. Он бы как раз подрос к новой войне, как мы - к этой. Подумай, сколько страданий ему придется перенести.
Опять появилась кошка. Она пробиралась по дорожке к кухне.
- Каждый день рождаются дети, - сказала Элизабет.
Гребер подумал о «гитлер-югенд», о детях, которые доносят на своих родителей.
- Зачем говорить об этом? Ведь пока это только твое желание? Или нет?
- А ты разве не хотел бы иметь ребенка?
- Не знаю. В мирное время, пожалуй; я не думал об этом. Вокруг нас все до того отравлено, что земля еще долгие годы будет заражена этим ядом. Как можно, зная это, хотеть ребенка?
- Именно потому, - сказала Элизабет.
- Почему?
- Чтобы воспитать его противником всех этих ужасов. Что же будет, если противники того, что сейчас происходит, не захотят иметь детей? Разве только варвары должны иметь детей? А кто же тогда приведет мир в порядок?
- И потому ты хочешь ребенка?
- Нет. Это мне только сейчас пришло в голову.
Гребер молчал. Ему было нечего возразить. Она права.
- Ты слишком проворна для меня, - сказал он. - Я еще привыкнуть не успел к тому, что женат, а тут нужно уже решать, хочу я ребенка или нет.
Элизабет рассмеялась и поднялась.
- Самого простого ты не заметил: я не вообще хочу ребенка, а хочу его от тебя. Ну, а теперь я пойду обсуждать с фрау Витте ужин. Пусть он будет произведением искусства из консервов.
Гребер сидел один на стуле в саду. В небе толпились облака, озаренные алыми лучами. День угасал. Это был украденный день. Гребер просрочил свой отпуск на двадцать четыре часа. Он снялся с учета, но не уехал. Все же вечер настал и через час ему пора отправляться.
Он еще раз побывал в справочном бюро, однако никаких вестей от родителей больше не было. Гребер уладил все, что можно было уладить. Фрау Витте согласилась оставить Элизабет у себя. Он осмотрел подвал - не очень глубокий, чтобы быть надежным, но достаточно крепкий. Побывал в общественном бомбоубежище на Лейбницштрассе - оно было таким же, как большинство убежищ в городе.
Гребер спокойно откинулся на спинку стула. Из кухни слышалось позвякивание посуды. У него был долгий отпуск. Три года, а не три недели. Правда, порой эти недели казались ему не совсем настоящими, чересчур стремительными, под ними была зыбкая почва, но он хотел верить, что они были настоящими.
Он услышал голос Элизабет и задумался над тем, что она сказала о ребенке. У него возникло такое чувство, словно перед ним распалась стена. Появилась брешь, а сквозь нее смутно, точно сад, возник кусок будущего. Гребер никогда не пытался заглянуть за эту стену. Правда, приехав сюда, он хотел найти что-то, взять это что-то, овладеть им, чтобы оставить его как часть себя, прежде чем он уедет, оставить что-то, что носило бы его имя и тем самым хранило отпечаток его самого, - но мысль о ребенке при этом у него не возникала. Он смотрел на сумерки, повисшие между кустами сирени. Как бесконечна жизнь, если вдуматься, и как странно ощущать, что она может продолжаться и за стеной, перед которой до сих пор обрывалась, и что то, о чем он до сих пор думал, как о схваченной впопыхах добыче, может превратиться в надежное достояние - и что можно передать эту жизнь неведомому, еще не родившемуся существу, передавать в даль, не имеющую конца и полную новой, еще не изведанной им нежности. Какой простор раскрывался перед ним, сколько рождалось предчувствий, и как сильно что-то внутри его желало и не желало и все-таки желало этой жалкой и целительной иллюзии бессмертия.
- Поезд отходит в шесть, - сказал он. - Я все сделал. Мне пора. Не провожай меня на вокзал. Я хочу унести с собой память о том, какой ты была здесь, а не в вокзальной сутолоке и давке. В последний раз мать провожала меня на вокзал. Я не мог отговорить ее. Это было ужасно и для нее, и для меня. Долго преследовали меня эти проводы, и затем я вспоминал только плачущую, усталую, обливающуюся потом женщину на перроне, а не мою мать, какой она была в действительности. Понимаешь?
- Да.
- Хорошо. Тогда давай так я сделаем. И ты не должна меня видеть, когда я опять стану просто номером таким-то и нагруженным, как осел, солдатом. Я хочу, чтобы мы расстались такими, какие мы сейчас. А теперь возьми эти оставшиеся деньги. Там они мне не понадобятся.
- Не надо мне денег. Я зарабатываю достаточно.
- А мне тратить будет не на что. Возьми и купи на них платье. Ненужное, бесполезное, красивое платье к твоей золотой шапочке.
- Я буду присылать тебе на них посылки.
- Не посылай. У нас там еды больше, чем у вас. Лучше купи себе платье. Я многое понял, когда ты покупала шляпку. Обещай, что купишь платье. Совершенно бесполезное, непрактичное. Или, может, денег мало?
- Достаточно. Хватит даже на туфли.
- Вот и великолепно. Купи себе золотые туфли.
- Хорошо, - сказала Элизабет. - Золотые туфли на высоком каблуке, легкие, как перышко. Я выбегу в них встречать тебя, когда ты вернешься.
Гребер вынул из ранца потемневшую иконку, которую хотел подарить матери.
- Вот это я нашел в России. Возьми.
- Нет, Эрнст, Отдай кому-нибудь другому. Или захвати с собой. Это слишком... навсегда. Оставь себе.
Он посмотрел на иконку.
- Я нашел ее в разрушенном доме, - сказал он. - Пожалуй, она не принесла бы счастья. Я не подумал об этом.
Он снова спрятал иконку в ранец. На золотом фоне был изображен Николай Угодник, окруженный сонмом ангелов.
- Если хочешь, я могу отнести ее в церковь, - сказала Элизабет. - В ту, где мы с тобой ночевали. В церковь святой Катарины.
- Они не возьмут ее, - сказал он. - Другая религия. Наместники всеблагого бога не очень-то терпимы.
Он подумал, что надо было положить иконку вместе с прахом Крузе в гробницу каноника Блюмера. Но и это вероятно, сочли бы за святотатство.

Гребер шел, не оглядываясь. Шел не слишком медленно и не слишком быстро. Ранец был тяжелый, а улица - очень длинная. Когда он сворачивал за угол, он сворачивал за множество углов. Мгновение он еще ощущал запах волос Элизабет; потом его сменили застарелый запах гари, вечерняя духота, приторная вонь гнили и разложения, которой теперь, когда стало теплее, тянуло из развалин.
Он перебрался через насыпь. Одна сторона липовой аллеи была черна от обгоревших стволов, другая зеленела. Замусоренная река лениво ползла по щебню, соломе, мешкам, обломкам перил и кроватям. «Если бы сейчас налет, мне бы пришлось спуститься в убежище, и это был бы повод опоздать на поезд. Что сказала бы Элизабет, если бы я вдруг очутился перед ней?» Он задумался. Кто знает? Но все, что было сейчас хорошего, наверно, обратилось бы в боль. Как на вокзале, когда поезд уходит с опозданием и надо еще полчаса ждать: выдавливаешь из себя каждое слово, а время тянется без конца. Да и что бы он выиграл? Во время налета нет отправления поездов, и нужно все равно поспеть к отходу.
Гребер вышел на Брамшештрассе. Отсюда он по приезде отправился в город. Автобус, который довез его тогда, уже был на месте и ждал. Гребер залез в него. Через десять минут автобус тронулся. Вокзал опять перенесли на новое место. Он был покрыт теперь рифленым железом и замаскирован. С одной стороны было натянуто серое полотно, а рядом, тоже для маскировки, стояли искусственные деревья и хлев, из которого выглядывала деревянная корова. На лугу паслись две старые клячи.
Состав был уже подан. На многих вагонах виднелась надпись: «Только для военных». Патруль проверил документы, но не спросил, почему Гребер на день опаздывает. Он вошел в вагон и занял место у окна. Затем вошли еще трое: унтер-офицер, ефрейтор со шрамом и артиллерист, который сразу же начал есть. На перрон вывезли полевую кухню. Появились медсестры, две молоденькие и одна постарше, с металлической свастикой вместо брошки.
- Смотри-ка, дают кофе, - сказал унтер-офицер.
- Это не для нас, - ответил ефрейтор, - а для новобранцев, которые едут в первый раз. Я уже разузнавал. К кофе добавляется еще речь. Нам это уже не положено.
Привели группу беженцев. Их пересчитали, и они, стоя в две шеренги со своими картонками и чемоданами, не отрывали глаз от котла с кофе. Откуда-то вынырнуло несколько офицеров-эсэсовцев в щегольских сапогах и галифе. Они стали прогуливаться, словно аисты, вдоль перрона. В купе вошли еще три отпускника. Один из них открыл окно и высунулся наружу. На перроне стояла женщина с ребенком. Гребер посмотрел на ребенка, потом на женщину. У нее была морщинистая шея, опухшие веки, тощие отвисшие груди; одета она была в полинявшее летнее платье с узором в виде голубых ветряных мельниц. Греберу казалось, что он видит сейчас гораздо отчетливее, чем раньше, и свет, и все, что перед ним.
- Ну, прощай, Генрих, - сказала женщина.
- Будь здорова, Мария. Привет всем.
- Ладно.
Они смотрели друг на друга и молчали. Несколько человек с музыкальными инструментами в руках выстроились в центре перрона.
- Все чинно-благородно, - сказал ефрейтор. - Свежее пушечное мясо отправляется с музыкой. А я думал, это уж давно отменили.
- Могли бы дать и нам немножко кофе, - заметил унтер-офицер. - Мы ведь, в конце концов, старые солдаты и тоже отправляемся на фронт.
- Подожди до вечера. Тогда тебе его дадут вместо супа.
Послышался топот ног и слова команды. Подошли новобранцы. Почти все были очень молоды. Среди них выделялось несколько человек покрепче и постарше - наверно, из штурмовиков или эсэсовцев.
- Не многим из них нужна бритва, - сказал ефрейтор. - Поглядите-ка на эту зеленую молодежь! Дети! Как на них положиться в бою?
Новобранцы строились. Унтер-офицеры орали. Потом все стихло. Кто-то произносил речь.
- Закрой окно, - сказал ефрейтор солдату, жена которого стояла на платформе.
Тот не ответил. Оратор продолжал трещать, как будто голосовые связки были у него металлические. Гребер откинулся на спинку скамьи и закрыл глаза. Генрих все еще стоял у окна. Он не слышал, что сказал ефрейтор. Смущенный, одуревший и печальный, уставился он на свою Марию. А Мария смотрела на него. «Как хорошо, что Элизабет нет здесь», - подумал Гребер.
Голос, наконец, смолк. Четверо музыкантов заиграли «Германия, Германия превыше всего» и «Хорста Весселя». Они исполнили обе вещи наспех, по одному куплету из каждой. Никто в купе не двинулся. Ефрейтор ковырял в носу и без всякого интереса рассматривал результаты своих раскопок.
Новобранцы разместились по вагонам. Котел с кофе повезли за ними. Через некоторое время он вернулся уже пустой.
- Вот бля! - выругался унтер-офицер. - А старые фронтовики пусть себе подыхают от жажды.
Артиллерист в углу на минуту перестал жевать.
- Что? - спросил он.
- Бля, сказал я. Что ты там жрешь? Телятину?
Артиллерист опять впился зубами в бутерброд.
- Свинину, - проговорил он.
- Свинину... - унтер-офицер обвел взглядом всех сидевших в купе. Он искал сочувствующих. Но артиллеристу было наплевать.
Генрих все еще стоял у окна...
- Передай привет тете Берте, - сказал он Марии.
- Ладно.
Они опять замолчали.
- Почему мы не едем? - спросил кто-то. - Уже седьмой час.
- Наверно, ждем какого-нибудь генерала.
- Генералы летают на самолетах.
Они прождали еще полчаса.
- Ты уж иди, Мария, - говорил Генрих время от времени.
- Я еще подожду.
- Малыша кормить пора.
- Успеет еще, вечер-то велик.
Они опять помолчали.
- Передай и Йозефу привет, - сказал наконец Генрих.
- Ладно. Передам.
Артиллерист испустил трубный звук, шумно вздохнул и тотчас погрузился в сон. Казалось, поезд только этого и ждал. Он медленно тронулся.
- Ну, передай всем привет, Мария.
- И ты тоже, Генрих.
Поезд пошел быстрее. Мария бежала рядом с вагоном.
- Береги малыша, Мария.
- Ладно, ладно, Генрих. А ты себя береги.
- Конечно, конечно.
Гребер смотрел на удрученное лицо бегущей женщины за окном. Она бежала, как будто видеть Генриха еще десять лишних секунд было для нее вопросом жизни. И тут Гребер увидел Элизабет. Она стояла за станционными складами. Пока поезд не тронулся, ее не было видно. Он сомневался только мгновение, потом разглядел ее лицо. На нем была написана такая растерянность, что оно казалось безжизненным. Вскочив, он схватил Генриха за шиворот.
- Пусти меня к окну!
В один миг все было забыто. Он уже не мог понять, почему отправился на вокзал один. Он ничего не понимал. Он должен был ее увидеть. Он должен был ее окликнуть. Он ведь не сказал ей самого главного.
Гребер дергал Генриха за воротник, но тот далеко высунулся из окна. Он расставил локти, уперся в оконную раму.
- Передай привет Лизе... - старался он перекричать стук колес.
- Пусти меня! Отойди! Там моя жена!
Гребер обхватил Генриха за плечи и рванул. Генрих стал лягаться и угодил Греберу по ноге.
- ...И смотри за всем хорошенько... - кричал Генрих.
Голоса женщины уже не было слышно. Гребер ударил Генриха под коленку и снова рванул его за плечи назад. Генрих не уступал. Он махал одной рукой, а локтем другой защищал свое место у окна. Поезд стал заворачивать. Из-за спины Генриха Гребер все еще видел Элизабет. Она была далеко, она стояла одна перед складом и казалась совсем маленькой. Гребер махал ей рукой поверх головы Генриха, поросшей щетиной соломенного цвета. Может быть, она увидит руку, хоть и не разглядит, кто ей машет. Промелькнула группа домов, и вокзал остался позади.
Генрих медленно отошел от окна.
- Ах ты, чтоб тебя... - начал было Гребер, но сдержался.
Генрих повернулся к нему. Крупные слезы текли по его лицу. У Гребера опустились руки.
- Эх, гады!
- Полегче, дружище, - сказал ефрейтор.

25

Он нашел свой полк через два дня и явился в ротную канцелярию. Фельдфебеля не было. Хозяйничал писарь. Деревня лежала в ста двадцати километрах западнее того места, откуда уехал Гребер.
- Ну, как у вас тут дела? - спросил он.
- Хуже некуда. Как провел отпуск?
- Ничего, так себе. Много было боев?
- Всяко бывало. Ты же видишь, где мы теперь.
- А где же рота?
- Один взвод роет окопы. Другой закапывает убитых. К полудню вернутся.
- А какие перемены?
- Увидишь. Не помню, кто еще был жив, когда ты уезжал. Мы получили большое пополнение. Ребятишки валятся, как осенние мухи. Понятия не имеют о войне. У нас новый фельдфебель. Прежнего убило, толстяка Мейнерта.

Предыдущая страница 25 Следующая страница


Время жить и время умирать 26

- Разве он был на передовой?
- Нет, его накрыло в сортире. Взлетел в воздух вместе со всем добром, - писарь зевнул. - Сам видишь, что тут творится. Почему ты не заполучил себе на родине этакий симпатичный осколочек в задницу?
- Да, - сказал Гребер, - в самом деле, почему? Хорошие мысли всегда приходят поздно.
- Я бы обязательно задержался на денек-другой. Никто бы в этой неразберихе тебя не хватился.
- Тоже вовремя не додумался.
Гребер шел по деревне. Она напоминала ту, где он был последний раз. Все эти деревни походили одна на другую. И во всех царило запустение. Разница заключалась только в том, что теперь почти весь снег сошел. Кругом была вода и грязь, сапоги глубоко увязали в этой грязи. Земля цеплялась за них, словно хотела их стащить. По главной улице проложили мостки. Они хлюпали в воде, и если кто наступал на один конец, другой подымался вверх, разбрызгивая жижу.
Светило солнце, и было довольно тепло. Греберу показалось, что здесь гораздо теплее, чем в Германии. Он прислушивался к гулу фронта. Оттуда доносилась, нарастая и спадая волнами, сильная артиллерийская канонада. Гребер спустился в подвал, указанный ему писарем, и сложил свои вещи на свободное место. Он был безмерно зол на себя за то, что не просрочил отпуск еще на денек-другой. Казалось, он действительно никому не нужен. Он снова вышел на улицу. Перед деревней тянулись окопы, они были полны воды, и края их осели. Местами были построены бетонные огневые точки. Они стояли, как надгробные камни, на фоне мокрого пейзажа.
Гребер вернулся. На главной улице он встретил командира роты Рахе. Тот балансировал, идя по мосткам, похожий на аиста в очках. Гребер доложил о прибытии.
- Вам повезло, - сказал Рахе. - Сразу же после вашего отъезда все отпуска были отменены. - Он устремил на Гребера свои светлые глаза. - Ну как, стоило ездить домой?
- Да, - ответил Гребер.
- Это хорошо. А мы тут вязнем в грязи, но это только временная позиция. Отойдем, видимо, на запасные, которые сейчас укрепляются. Вы их видели? Вы, как будто, там проезжали.
- Нет, не видел.
- Не видели?
- Нет, господин лейтенант, - сказал Гребер.
- Примерно в сорока километрах отсюда.
- Вероятно, проезжали ночью. Я много спал.
- Должно быть, так оно и есть. - Рахе снова испытующе посмотрел на Гребера, как будто хотел расспросить еще о чем-то. Потом сказал: - Ваш командир взвода убит. Лейтенант Мюллер. Теперь у нас командиром лейтенант Масс.
- Так точно.
Рахе поковырял тростью мокрую глину.
- При этой распутице русским будет трудно продвинуться вперед с артиллерией и танками. И мы успеем переформироваться, так что все имеет и хорошую, и дурную сторону, верно? Хорошо, что вы вернулись, Гребер. Нам нужны старые солдаты, чтобы обучать молодежь. - Он снова поковырял глину. - Ну, как там, в тылу?
- Примерно как и здесь. Много воздушных налетов.
- В самом деле?
- Не знаю, что в других городах, но у нас каждые два-три дня был по крайней мере один налет.
Рахе взглянул на Гребера так, будто ждал, что он еще что-нибудь скажет. Но Гребер молчал.

Все вернулись в полдень.
- А-а, отпускник! - сказал Иммерман. - И какой черт принес тебя обратно? Почему не дезертировал?
- Куда? - спросил Гребер.
Иммерман почесал затылок.
- В Швейцарию, - заявил он наконец.
- Об этом-то я и не подумал, умник ты этакий. А ведь в Швейцарию ежедневно отбывают специальные вагоны-люкс для дезертиров. У них на крышах намалеваны красные кресты, и их не бомбят. Вдоль всей границы расставлены арки с надписью: «Добро пожаловать». Больше ты ничего не мог придумать, дуралей? И с каких это пор ты набрался храбрости и говоришь такие вещи?
- У меня храбрости всегда хватало. Ты просто позабыл об этом в тылу, где все только шепчутся. Кроме того, мы отступаем. Мы, можно сказать, драпаем. С каждой новой сотней километров наш тон становится все независимее.
Иммерман принялся счищать с себя грязь.
- Мюллер накрылся, - сказал он. - Мейнеке и Шредер - в госпитале. Мюкке получил пулю в живот. Он, кажется, помер в Варшаве. Кто же был еще из старичков? Ага, Бернинг - оторвало правую ногу. Истек кровью.
- А как поживает Штейнбреннер?
- Штейнбреннер здоров и бодр. А что?
- Да просто так...
Гребер встретил его после ужина. Настоящий готический ангел, почерневший от загара.
- Ну, как настроение на родине? - спросил Штейнбреннер.
Гребер поставил наземь свой котелок.
- Когда мы доехали до границы, - сказал он, - нас собрал эсэсовский капитан и объяснил, что ни один из нас, под страхом тяжкого наказания, не имеет права сказать хотя бы слово о положении на родине.
Штейнбреннер расхохотался.
- Ну, мне-то можешь спокойно все рассказать.
- Я был бы просто ослом. Тяжкое наказание - это значит: расстрел за саботаж обороны империи.
Штейнбреннер уже не смеялся.
- Можно подумать, что речь идет бог знает о чем. Как будто там катастрофа.
- Я ничего не говорю. Я только повторяю то, что сообщил нам капитан.
Штейнбреннер пристально посмотрел на Гребера.
- Ты что, женился?
- А ты откуда знаешь?
- Я все знаю.
- Узнал в канцелярии. Нечего строить из себя невесть что. Частенько захаживаешь в канцелярию, а?
- Захожу, когда нужно. Если я поеду в отпуск, я тоже женюсь.
- Ну? И ты уже знаешь на ком?
- На дочери оберштурмбанфюрера моего города.
- Еще бы!
Штейнбреннер не уловил иронии.
- Подбор крови первоклассный, - продолжал он с увлечением. - Северофризская - с моей стороны, рейнско-нижнесаксонская - с ее.
Гребер не отрываясь смотрел на багровый русский закат. Черными лоскутами мелькали на его фоне несколько ворон. Штейнбреннер, насвистывая, ушел. Фронт грохотал. Вороны летали. Греберу вдруг показалось, будто он и не уезжал отсюда.
От полуночи до двух часов утра он был в карауле и обходил деревню. На фоне фейерверка, вспыхивающего над передовой, чернели развалины. Небо дрожало, то светлея от залпов артиллерии, то снова темнея. В липкой грязи сапоги стонали, точно души осужденных грешников.
Боль настигла его сразу, внезапно, без предупреждения. Все эти дни в пути он ни о чем не думал, словно отупел. И вот сейчас, неожиданно, без всякого перехода, боль так резнула, словно его раздирали на части.
Гребер остановился и стал ждать. Он не двигался. Он ждал, чтобы ножи начали полосовать его, чтобы они вызвали нестерпимую муку и обрели имя, а тогда на них можно будет повлиять силой разума, утешениями или, по крайней мере, терпеливой покорностью.
Но ничего этого не было. Ничего, кроме острой боли утраты. Утраты навеки. Нигде не было мостика к прошлому. Гребер владел всем и утратил все. Он прислушался к себе. Ведь где-то еще должен маячить, как тень, хотя бы отзвук надежды, но он не услышал его. Внутри была только пустота и невыразимая боль.
«Еще не время, - подумал Гребер. - Надежда вернется позже, когда исчезнет боль». Он попытался вызвать в себе надежду, он не хотел, чтобы все ушло, он хотел удержать ее, даже если боль станет еще нестерпимее. «Надежда вернется, главное - выдержать», - говорил он себе. Затем он стал называть имена и пытался припомнить события. Как в тумане, возникло растерянное лицо Элизабет, такое, каким он видел его в последний раз. Все ее другие лица расплылись, только одно это стало отчетливым. Он попытался представить себе сад и дом фрау Витте. Это удалось ему, но так, как если бы, нажимая на клавиши рояля, он не слышал ни звука. «Что произошло? - думал он. - Может быть, с ней что-нибудь случилось? Или она без сознания? Может быть, в эту минуту обвалился дом? И она мертва?»
Он вытащил сапоги из грязи. Вязкая земля всхлипнула. Он почувствовал, что весь взмок.
- Этак ты умучаешься, - заметил кто-то.
Оказалось - Зауэр. Он стоял в углу разрушенного хлева.
- Кроме того, тебя слышно за километр, - продолжал он. - Что это ты, гимнастику делаешь?
- Ты женат, Зауэр, а?
- А то как же? Когда есть хозяйство, обязательно надо иметь жену. Без жены какое же хозяйство!
- И давно ты женат?
- Пятнадцать лет. А что?
- Как это бывает, когда долго женат?
- О чем ты спрашиваешь, мил человек? Что как бывает?
- Ну, может быть, вроде якоря, который тебя держит? Или вроде чего-то, о чем всегда думаешь и к чему стремишься скорей вернуться?
- Якорь? Какой там еще якорь? Ясное дело, я об этом думаю. Вот и нынче целый день. Скоро время сажать да сеять. Прямо голова кругом идет от всех этих дум.
- Я говорю не о хозяйстве, а о жене.
- Так это ж одно. Я же тебе объяснил. Без жены и настоящего хозяйства не будет. А что толку думать? Беспокойство - и только. Да тут еще Иммерман заладил, будто пленные спят с каждой одинокой женщиной, - Зауэр высморкался. - У нас большая двуспальная кровать, - добавил он почему-то.
- Иммерман - трепло.
- Он говорит, что если уж женщина узнала мужчину, так долго одна не выдержит. Живо начнет искать другого.
- Вот сволочь, - сказал Гребер, вдруг разозлившись. - Этот проклятый болтун всех под одну гребенку стрижет. Ничего глупее быть не может.

26

Они больше не узнавали друг друга. Они не узнавали даже свою форму. Бывало, что только по каскам, голосам да по языку они устанавливали, что это свои. Окопы давно уже обвалились. Передовую отмечала только прерывистая линия блиндажей и воронок от снарядов. И она все время изменялась. Не было ничего, кроме ливня и воя, и ночи, и взрывов, и фонтанов грязи. Небо тоже обвалилось. Его разрушили советские штурмовики. С неба хлестал дождь, а заодно с ним - метеоры бомб и снарядов.
Прожектора, словно белые псы, шныряли среди рваных облаков. Огонь зениток прорывался сквозь грохот содрогающихся горизонтов. Падали пылающие самолеты, и золотой град трассирующих пуль гроздьями летел вслед за ними и исчезал в бесконечности. Желтые и белые ракеты раскачивались на парашютах в неопределенной дали и гасли, словно погружаясь в глубокую воду. Потом снова начинался ураганный огонь.
Наступил двенадцатый день. Первые три дня фронт еще держался. Ощетинившиеся дулами укрепленные блиндажи выдерживали артиллерийский огонь без особенно тяжелых повреждений. Потом наиболее выдвинутые вперед доты были потеряны - танки прорвали оборону, но продвинулись лишь на несколько километров, после чего были остановлены противотанковыми орудиями. И вот танки догорали в утренней мгле, некоторые были опрокинуты, и их гусеницы еще долго двигались, как лапки перевернутых на спину гигантских жуков. Чтобы уложить бревенчатую гать и восстановить телефонную связь, выслали штрафные батальоны. Им пришлось работать почти без укрытия. За два часа они потеряли больше половины своего состава. Сотни бомбардировщиков неуклюже пикировали вниз, разрушая доты. На шестой день половина дотов была выведена из строя, и их можно было использовать только как укрытия. В ночь на восьмой день русские пошли в атаку, но атака была отбита. Затем полил такой дождь, точно начался второй всемирный потоп. Солдаты стали неузнаваемы. Они ползали по жирным глиняным воронкам, как насекомые, окрашенные в один и тот же защитный цвет. Опорными пунктами роты оставались только два разрушенных блиндажа с пулеметами, за которыми стояло несколько минометов. Оставшиеся в живых прятались в воронках или за остатками каменных стен. Рахе удерживал один блиндаж, Масс - другой.
Они продержались три дня. На исходе второго дня у них почти кончились боеприпасы, русские могли бы занять позиции без боя. Но наступления не последовало. Вечером, почти в темноте, появились два немецких самолета и сбросили боеприпасы и продовольствие. Солдаты подобрали часть продуктов и накинулись на еду. Ночью подошло подкрепление. Рабочие батальоны настлали гать. Подтянули орудия и пулеметы. Через час неожиданно, без всякой артподготовки, началось наступление. Русские вдруг вынырнули в пятидесяти метрах от передовой. Часть ручных гранат отказала. Русские прорвали фронт.
В свете разрывов Гребер увидел прямо перед собой каску, светлые глаза и широко разинутый рот, а потом, словно суковатую живую ветвь, - занесенную назад руку. Он выстрелил, вырвал у новобранца, стоявшего рядом, ручную гранату, с которой тот не мог справиться, и бросил ее вслед бегущему. Она взорвалась.
- Отвинчивай капсюль, болван! - крикнул он новобранцу. - Дай сюда! Не оттягивай!
Следующая граната не взорвалась. «Саботаж, - промелькнуло у него в голове, - саботаж военнопленных, который мы теперь почувствуем». Он бросил еще одну, пригнулся, увидел летящую навстречу русскую гранату, зарылся в грязь, его тряхнуло взрывной волной, он почувствовал словно удар кнутом, что-то хлестнуло его и обдало грязью. Он протянул руку назад и крикнул:
- Давай! Живей! Ну! - и только по тому, что ничего не ощутил в руке, обернулся и увидел, что никакого новобранца больше нет, а грязь на его ладони - это мясо. Он соскользнул на дно воронки, нащупал ремень, выхватил две последние гранаты, увидел над собой тени. Они крались по краю воронки, перепрыгивали через нее и бежали дальше; он снова пригнулся...
«Попал в плен, - подумал он. - В плен». Он осторожно подполз к краю воронки. Грязь скрывала его, пока он лежал не двигаясь. При свете ракеты он увидел, что новобранца разнесло в клочья: разбросанные ноги, обнаженная рука, растерзанное туловище. Граната угодила ему прямо в живот, тело его приняло взрыв на себя, и это спасло Гребера.
Он продолжал лежать, не высовывая головы. Он видел, что из правого блиндажа пулемет продолжает стрелять. Потом заговорил и левый. Пока они стреляют, он, Гребер, еще не погиб. Они держали участок под перекрестным огнем. Но русские больше не появлялись. Видимо, прорвалась только какая-то часть. «Я должен пробраться за блиндаж», - подумал Гребер. Голова у него болела, он почти оглох, но под черепной коробкой что-то мыслило четко, определенно, ясно. В этом и состояла разница между бывалым солдатом и новобранцем: новобранец легко поддавался панике и чаще погибал. Гребер решил притвориться мертвым, если русские вернутся. В грязи его заметить трудно. Но чем ближе он подберется под защитой огня к блиндажу, тем лучше.
Он выкарабкался из воронки, дополз до другой и свалился в нее, набрав полный рот воды. Вскоре он снова выкарабкался. В следующей воронке лежало двое убитых. Он выждал. Потом услышал и увидел, что ручные гранаты рвутся неподалеку от левого блиндажа. Русские там прорвались и теперь атаковали с обоих флангов. Застрочили пулеметы. Через некоторое время разрывы ручных гранат смолкли, но из блиндажа продолжали вести огонь. Гребер все полз и полз. Он знал, что русские вернутся. Они будут скорее искать солдат в больших воронках, поэтому прятаться в маленьких надежнее. Он добрался до одной из них и залег. Полил дождь. Пулеметный огонь захлебнулся. Потом снова заговорила артиллерия. Прямое попадание в правый блиндаж. Казалось, он взлетел на воздух.
С опозданием наступило серое утро. Но еще до рассвета Греберу удалось присоединиться к своим. За разбитым танком он увидел Зауэра и двух новобранцев. У Зауэра текла кровь из носу. Совсем близко разорвалась граната. Одному из новобранцев разворотило живот, внутренности вывалились, рану заливало дождем. Ни у кого не было бинта для перевязки. Да это и не имело смысла. Чем скорее он умрет, тем лучше. У второго новобранца была сломана нога. Он упал в воронку. Непонятно, как он ухитрился, идя по жидкой грязи, сломать себе ногу. Внутри сгоревшего танка, в который попал снаряд, виднелись обуглившиеся тела экипажа. Один до пояса высунулся из люка. Лицо его обгорело только наполовину, другая половина вздулась, кожа на ней была лилово-красной и лопнула. Зубы были белы, как гашеная известь.
К ним пробрался связной из левого блиндажа.
- Сбор - у блиндажа, - прохрипел он. - Остался еще кто в воронках?
- Понятия не имеем. Разве нет санитаров?
- Все убиты или ранены.
Солдат пополз дальше.
- Мы пришлем тебе санитара, - сказал Гребер новобранцу, у которого в развороченный живот хлестал дождь. - Или раздобудем бинты. Мы вернемся.
Новобранец не ответил. Он лежал в глине, сжав бледные губы, и казался совсем маленьким.
- Мы не можем дотащить тебя на плащ-палатке, - сказал Гребер другому, с переломанной ногой. - Да еще по такой грязи. Обопрись на нас и попытайся допрыгать на здоровой ноге.
Они подхватили его с двух сторон и заковыляли от воронки к воронке. Шли долго. Новобранец стонал, когда им приходилось бросаться наземь. Ногу совсем свернуло на сторону. Он не мог идти дальше. Они оставили его вблизи блиндажа, у развалин каменной стены, и водрузили на нее шлем, чтобы раненого подобрали санитары. Рядом с ним лежали двое русских: у одного не было головы, другой упал ничком, и глина под ним была красной.
Они увидели еще немало русских. Затем пошли сплошь трупы немцев. Рахе был ранен. Его левую руку кое-как перевязали. Трое тяжелораненых лежали под дождем, накрытые плащ-палаткой. Перевязочных материалов больше не было. Через час прилетел «Юнкерс» и сбросил несколько пакетов. Но они упали слишком далеко, к русским.
Подошло еще семеро солдат. Остальные собирались в правом блиндаже. Лейтенант Масс погиб. Команду принял фельдфебель Рейнеке. Боеприпасов осталось совсем мало. Минометы были разбиты. Но два станковых и два ручных пулемета еще действовали.
К ним пробилось десять штрафников. Они принесли боеприпасы и консервы, забрали раненых. С ними были носилки. В ста метрах двое сразу взлетели на воздух. Из-за артобстрела всякая связь была прервана вплоть до полудня.
В полдень дождь перестал. Выглянуло солнце. Сразу стало жарко. Грязь покрылась коркой.
- Русские будут нас атаковать легкими танками, - сказал Рахе. - Куда к чертям запропастились противотанковые орудия? Должны же они быть, без них нам крышка.
Огонь прекратился. Под вечер прилетел еще один транспортный «Юнкерс». Его сопровождали «Мессершмитты». Появились русские штурмовики и атаковали их. Два штурмовика были сбиты. Потом свалились два «Мессершмитта». «Юнкерсу» не удалось прорваться. Он сбросил свой груз за линией фронта. «Мессершмитты» продолжали бой, они обладали большей скоростью, чем русские истребители, но русских самолетов было втрое больше, чем немецких. Немецким пришлось отступить.

На следующий день трупы начали издавать зловоние. Гребер сидел в блиндаже. Их оставалось всего двадцать два человека. Примерно столько же Рейнеке собрал на другом фланге. Остальные убиты или ранены. А раньше их было сто двадцать человек. Гребер сидел и чистил свою винтовку. Она была вся в грязи. Он ни о чем не думал. Он стал машиной, он больше не помнил о прошлом. Он только сидел и ждал, задремывал и просыпался, и был готов защищаться.
Русские танки появились на следующее утро. Всю ночь артиллерия, минометы и пулеметы обстреливали линию обороны. Телефонную связь несколько раз удавалось восстановить, но она тут же обрывалась. Обещанные подкрепления не могли пробиться. Немецкая артиллерия стреляла слабо. Русский огонь был смертоносен. Блиндаж выдержал еще два попадания. Это был, собственно, уже не блиндаж, а ком бетона, который кренился среди грязи, точно судно во время бури. Полдюжины упавших неподалеку снарядов выбили его из земли. При каждом толчке все засевшие в нем валились на стены.
Греберу не удалось перевязать плечо, задетое пулей. Где-то ему попалась фляжка с остатками коньяка, и он вылил их на рану. Блиндаж продолжал раскачиваться и гудеть, но это было уже не судно, попавшее в шторм, а подводная лодка, катившаяся по морскому дну с вышедшими из строя двигателями. И времени больше не существовало, его тоже расстреляли. Все притаились в темноте, ожидая. И не было города в Германии, где он побывал две недели назад. Не было отпуска. Не было никакой Элизабет. Все это лишь привиделось ему в горячечном сновидении между жизнью и смертью - полчаса кошмарного сна, в котором вдруг взвилась и погасла ракета. Действительностью был только блиндаж.
Русские легкие танки прорвали оборону. За ними шла пехота. Рота пропустила танки и взяла пехоту под перекрестный огонь. Раскаленные стволы пулеметов обжигали руки, но люди продолжали стрелять. Русская артиллерия им больше не угрожала. Два танка развернулись, подошли ближе и открыли огонь. Им было легко, они не встретили сопротивления. Пробить броню танков пулеметы не могли. Тогда стали целиться в смотровые цели, но попасть в них можно было только случайно. Танки вышли из-под обстрела и продолжали вести огонь. Блиндаж содрогался, летели осколки бетона.
- Ручные гранаты к бою! - крикнул Рейнеке. Он взял связку гранат, перебросил ее через плечо и пополз к выходу. После очередного залпа он выполз наружу, укрываясь за блиндажом.
- Огонь обоих пулеметов по танкам! - раздался приказ Рахе.
Они попытались прикрыть Рейнеке, который хотел, описав дугу, подползти к танкам, чтобы связкой гранат подорвать гусеницы. Это было почти безнадежное дело. Русские открыли пулеметный огонь.
Через некоторое время один танк замолчал. Но взрыва никто не слышал.
- Попался! - гаркнул Иммерман.
Танк больше не стрелял. Пулеметы перенесли огонь на второй, но тот развернулся и ушел.
- Шесть танков прорвались, - крикнул Рахе. - Они еще придут. Перекрестный огонь из всех пулеметов! Надо задержать пехоту.
- А где Рейнеке? - спросил Иммерман, когда они снова пришли в себя. Никто не знал. Рейнеке не вернулся.
Они продержались всю вторую половину дня. Блиндажи постепенно перемалывались, но еще вели огонь, хотя и значительно слабее. Боеприпасов оставалось совсем мало. Солдаты ели консервы и запивали водой из воронок. У Гиршмана была прострелена рука.
Солнце пекло. В небе плыли огромные блестящие облака. В блиндаже пахло кровью и порохом. Лежавшие снаружи трупы раздувало. Кто мог, заснул. Никто не знал, отрезаны они или еще есть связь.
К вечеру огонь усилился. Потом вдруг почти совсем прекратился. Они выскочили из блиндажа, ожидая атаки. Атаки не последовало. Прошло еще два часа. Эти два часа затишья обессилили их больше, чем бой.
В три часа утра от дота не осталось ничего, кроме искореженной массы стали и бетона. Пришлось выйти. У них оказалось шестеро убитых и трое раненых. Надо было отступать.
Раненного в живот удалось протащить всего несколько сот метров, потом он умер.
Русские снова пошли в атаку. В роте оставалось только два пулемета. Засев в воронку, люди оборонялись. Потом опять отступали. У русских было преувеличенное представление о численности роты, и это спасло ее. Когда залегли во второй раз, убило Зауэра. Он был ранен в голову и тут же умер. Немного дальше убило Гиршмана, как раз, когда он, согнувшись, перебегал в другое укрытие. Он медленно перевернулся и застыл. Гребер стащил его в воронку. Он стал сползать и покатился вниз. Грудь его была пробита насквозь. Обыскивая труп, Гребер нашел мокрый от крови бумажник и сунул его в карман.
Они достигли второго рубежа. А чуть позже был получен приказ отступать еще дальше. Роту вывели из боя. Запасная позиция стала передовой. Они снова отошли на несколько километров. Их осталось всего тридцать человек. Днем позже роту пополнили до ста двадцати.

Гребер нашел Фрезенбурга в полевом госпитале; это был простой, наскоро оборудованный барак. Левую ногу у Фрезенбурга раздробило.
- Хотят ампутировать, - сказал он, - какой-то паршивый ассистентишка. Только это и умеет. Я настоял, чтобы меня завтра отправили в тыл. Пусть опытный врач сначала посмотрит ногу.
Он лежал на походной кровати с проволочной шиной на коленке. Кровать стояла у раскрытого окна. В окно был виден кусок плоской равнины, луг, покрытый красными, желтыми и синими цветами. В комнате стояло зловоние. В ней находилось еще трое раненых.
- Ну как там Рахе? - спросил Фрезенбург.
- Рваная рана в предплечье.
- Он в лазарете?
- Нет. Остался с ротой.
- Я так и думал.
Фрезенбург поморщился. Одна сторона лица улыбалась, другая - со шрамом - была неподвижной.
- Многие не хотят в тыл. Вот и Рахе тоже.
- Почему?
- Он отчаялся. Никакой надежды. И никакой веры.
Гребер посмотрел на его желтое, словно пергаментное лицо.
- А ты?
- Не знаю. Надо сначала вот это наладить. - И он показал на шину.
В окно подул теплый ветерок с луга.
- Здесь чудесно, верно? - сказал Фрезенбург. - Когда лежал снег, думали, что в этой стране и лето никогда не наступит. А оно вдруг пришло. И даже слишком жаркое.
- Верно.
- Как дела дома?
- Не знаю. Не могу совместить то и другое. Отпуск - и то, что здесь. Раньше это еще удавалось. А теперь не получается. Совершенно разные миры. И я уже не знаю, где же, в конце концов, действительность.
- А кто знает?
- Раньше я думал, что знаю. Там, дома, я вроде нашел что-то. А теперь не знаю. Отпуск промелькнул слишком быстро. И слишком это было далеко от того, что происходит здесь. Там мне даже казалось, что я больше не буду убивать.
- Многим так казалось.
- Да. Тебе очень больно?
Фрезенбург покачал головой.
- В этом балагане нашлись лекарства, каких тут едва ли можно было ожидать: например, морфий. Мне делали уколы, они еще действуют. Боли есть, но как будто болит у кого-то другого. Еще часок или два можно думать.
- Придет санитарный поезд?
- Нет, есть только машина. Она доставит нас на ближайшую станцию.
- Скоро никого из наших здесь не останется, - сказал Гребер. - Вот и ты уезжаешь.
- Может, меня еще раз так заштопают, что я вернусь.
Они взглянули друг на друга. Оба знали, что этого не будет.
- Хочу надеяться, - сказал Фрезенбург. - По крайней мере в течение тех одного-двух часов, пока действует морфий. Кусок жизни может иногда быть чертовски коротким, правда? А потом начинается другой, о котором не имеешь ни малейшего представления. Это уже вторая война в моей жизни.
- А что ты будешь делать потом? Ты уже думал?
По лицу Фрезенбурга скользнула мимолетная улыбка.
- Я пока еще не знаю толком, что со мной сделают другие. Поживем - увидим. Я никогда бы не поверил, что выберусь отсюда. Думал, шлепнет как следует - и готово. Теперь надо привыкать к тому, что шлепнуло только наполовину. Не знаю, лучше ли это. То казалось проще. Подвел черту, и вся эта гнусность тебя уже не касается. Заплатил сполна, и дело с концом. И вот оказывается, что ты все еще сидишь в этой мерзости. Мы внушили себе, что смерть все искупает и тому подобное. А это не так. Я устал, Эрнст. Хочу попробовать заснуть, прежде чем почувствую, что я калека. Всего лучшего.
Он протянул Греберу руку.
- И тебе тоже, Людвиг, - сказал Гребер.
- Разумеется. Плыву теперь по течению. Примитивная жажда жизни. До сих пор было иначе. И тоже, наверно, обман. Какая-то доля затаенной надежды все же оставалась. Ну, да ничего. Вечно мы забываем, что в любое время можно самому поставить точку. Мы получили это в дар вместе с так называемым разумом.
Гребер покачал головой.
Фрезенбург усмехнулся своей полуулыбкой.
- Ты прав, - сказал он. - Мы не сделаем этого. Лучше постараемся, чтобы подобное никогда больше не повторилось.
Он откинулся на подушку. Силы его, видимо, иссякли. Когда Гребер подошел к двери, Фрезенбург уже закрыл глаза.
Гребер возвращался в свою деревню. Бледный закат едва окрашивал небо. Дождь перестал. Грязь подсыхала. На заброшенных пашнях буйно разрослись цветы и сорняки. Фронт грохотал. Вдруг все кругом стало каким-то чужим, все связи словно оборвались. Греберу было знакомо это чувство, он часто испытывал его, когда, проснувшись среди ночи, не мог определить, где он находится. Чудилось, будто он выпал из системы мироздания и одиноко парит где-то в темноте. Обычно это чувство не бывало продолжительным, скоро все становилось на свои места. Но каждый раз оставалось странное, смутное ощущение, что настанет час, когда ты уже не найдешь дороги назад.
Он не боялся этого состояния, только весь сжимался, как будто превращаясь в крошечного ребенка, которого бросили в бескрайней степи, откуда выбраться невозможно. Он засунул руки в карманы и посмотрел вокруг. Знакомая картина: развалины, невозделанные поля, русский заход солнца, а с другой стороны - тусклые вспышки зарниц фронта. Обычный пейзаж и идущий от него безнадежный холодок, пронзающий сердце. Он нащупал в кармане письма Элизабет. В них жила теплота, нежность и сладкое волнение любви. Но это не был спокойный свет лампы, озаряющей уютный дом, это были обманчивые болотные огни, и чем дальше пытался он следовать за ними, тем глубже засасывала его топь. Он хотел зажечь эту лампу, чтобы найти дорогу домой, но он зажег ее раньше, чем дом был построен. Он поставил ее среди развалин, и она не украшала их, а делала еще безрадостней. Там, на родине, он этого не понимал. Он пошел за огоньком, ни о чем не спрашивая, и готов был поверить, что достаточно только одного - идти за ним. Но этого было недостаточно.
Он долго отмахивался от беспощадной правды. Не так-то просто было понять ее; все, на что он хотел опереться, что должно было поддерживать и вдохновлять, только еще больше отбрасывало его назад. Да, этого было еще очень недостаточно. Это лишь волновало его сердце, но не поддерживало. Маленькое личное счастье тонуло в бездонной трясине общих бедствий и отчаяния. Он вынул письма Элизабет и перечел их; алый отблеск заката лег на листки. Он знал их наизусть, и все-таки перечел еще раз, и на душе у него стало еще более одиноко, чем прежде. Счастье промелькнуло слишком быстро, а то, другое, тянулось слишком долго. Это был отпуск, а жизнь солдата измеряется не отпуском, а пребыванием на фронте.
Он снова сунул письма в карман. Он положил их вместе с письмами родителей, которые получил в канцелярии. Какой смысл копаться в этом? Фрезенбург прав, все надо делать постепенно, шаг за шагом, и не пытаться решать мировые проблемы, когда тебе угрожает опасность. «Элизабет! - подумал он. - Но почему я вспоминаю о ней, как о чем-то утраченном навсегда? Ведь вот же ее письма. Она жива».
Он подошел к деревне, хмурой и покинутой. У всех деревень здесь был такой вид, точно их никогда уже не восстановят. Березовая аллея вела к развалинам белого дома, там, наверно, был сад, кое-где еще цвели цветы, у заросшего пруда стояла статуя Пана, играющего на свирели. Но никто не пришел на его полуденное пиршество. Только несколько новобранцев срывали недозрелые вишни.

27

- Партизаны!
Штейнбреннер облизнул губы и посмотрел на русских. Они стояли посреди деревенской площади - двое мужчин и две женщины. Одна из женщин, с круглым лицом и широкими скулами, была молода. Всех четверых доставили утром.
- Они не похожи на партизан, - сказал Гребер.
- И все-таки они партизаны. Почему ты считаешь, что нет?
- Они не похожи на партизан. Это просто бедные крестьяне.
Штейнбреннер рассмеялся.
- Если судить только по виду, то преступников не было бы вовсе.
«Это правда, - подумал Гребер. - И ты сам - лучший тому пример». Он увидел Рахе.
- Что нам с ними делать? - спросил ротный командир.
- Их поймали в этих местах, - сказал фельдфебель. - Надо их запереть, пока не получим приказ.
- У нас своих дел по горло. Почему бы не отправить их в штаб полка?
Рахе не ждал ответа. Местонахождение штаба все время менялось. И в лучшем случае оттуда пришлют кого-нибудь допросить русских, а потом скажут, как с ними поступить.
- Недалеко от деревни есть бывший помещичий дом, - доложил Штейнбреннер. - Там погреб с решетками на окнах, железной дверью и запором.

Предыдущая страница 26 Следующая страница


27 Эрих Мария Ремарк

Рахе испытующе смотрел на Штейнбреннера. Он знал, о чем тот думает. У него русские, как обычно, совершат попытку к бегству, и это будет их концом. За деревней все легко устроить.
Рахе взглянул по сторонам.
- Гребер, - приказал он. - Примите этих людей. Штейнбреннер покажет вам, где погреб. Посмотрите, годится ли он. Доложите мне и выставьте охрану. Возьмите солдат из вашего отделения. Вы отвечаете за пленных. Только вы, - добавил он.
Один из пленных хромал. У пожилой женщины выступали пучки вздувшихся вен на ногах. Молодая шла босиком. У околицы Штейнбреннер толкнул пленного, что помоложе.
- Эй ты, беги!
Парень обернулся. Штейнбреннер засмеялся и кивнул.
- Беги! Беги! Ну! Ты свободен!
Старший сказал парню что-то по-русски. Тот не побежал. Штейнбреннер дал ему сапогом в спину.
- Беги же, сволочь!
- Оставь его, - сказал Гребер. - Ты слышал приказание Рахе.
- Мы можем заставить их бежать! - прошептал Штейнбреннер. - Конечно, мужчин. Отпустим на десять шагов, а потом перестреляем. Женщин запрем в подвал. А с молодой ночью позабавимся.
- Оставь их в покое. И катись отсюда. Здесь распоряжаюсь я.
Штейнбреннер рассматривал икры молодой женщины. На ней была короткая юбка, открывавшая сильные загорелые ноги.
- Все равно ведь расстреляют, - заявил он. - Или мы, или служба безопасности. А с молодой можно еще побаловаться. Тебе-то что! Ты только из отпуска.
- Заткнись и думай о своей невесте! - сказал Гребер. - Рахе что тебе приказал? Покажи мне подвал, и все.
Они шли по аллее к белому дому.
- Вот здесь, - проворчал Штейнбреннер, указывая на небольшое прочное каменное строение. Оно имело надежный вид, дверь была железная и запиралась снаружи на висячий замок.
Гребер осмотрел пристройку. Видимо, она раньше служила хлевом или сараем, пол был каменный. Пленные не могли бы выбраться оттуда без помощи каких-нибудь инструментов, а их уже обыскали и убедились, что при них ничего нет.
Гребер открыл дверь и впустил туда пленных. Двое новобранцев, назначенных в караул, стояли наготове с винтовками. Пленные один за другим вошли в сарай. Гребер запер дверь и попробовал замок: крепкий.
- Прямо обезьяны в клетке, - ухмыльнулся Штейнбреннер. - Бананы, бананы! Не желаете ли бананов, эй вы, мартышки!
Гребер сказал, обращаясь к новобранцам:
- Вы останетесь охранять их и отвечаете за то, чтобы ничего не случилось. Потом вас сменят. Кто-нибудь из вас говорит по-немецки? - спросил он русских.
Никто не ответил.
- Позже посмотрим, не найдется ли для вас соломы. Идем, - сказал Гребер Штейнбреннеру.
- Раздобудь им еще пуховые перины...
- Идем. А вы караульте!
Он доложился Рахе и сообщил, что тюрьма надежная.
- Примите на себя охрану и подберите солдат, - сказал Рахе. - Через несколько дней, когда станет поспокойнее, я надеюсь, мы избавимся от этих людей.
- Слушаюсь.
- Хватит вам двоих?
- Да. Сарай каменный. Я мог бы справиться и один, если там ночевать. Выйти никому не удастся.
- Хорошо. Так и сделаем. А новобранцев нужно хоть на скорую руку немного подучить. Последние сообщения... - Рахе вдруг замолчал. У него был плохой вид. - Да вы и сами знаете, что происходит. Ну, идите.
Гребер отправился за своими вещами. В его взводе почти все были новые люди.
- Что, тюремщиком стал? - спросил Иммерман.
- Да. Там я хоть высплюсь. Все лучше, чем муштровать этих молокососов.
- Ну, вряд ли ты успеешь выспаться. Знаешь, что творится на фронте?
- Похоже, что все летит к чертям.
- Опять отступление с боем. Русские прорываются всюду. Вот уже с час, как нас забрасывают паническими лозунгами. Широкое наступление. А здесь голая равнина. Зацепиться невозможно. Да, на этот раз отступление будет основательное.
- Как ты думаешь, кончим мы войну, когда дойдем до германской границы?
- А ты?
- Я думаю, что нет.
- И я так думаю. Кто у нас может кончить войну? Уж, конечно, не генеральный штаб. Он не возьмет на себя такую ответственность, - Иммерман криво усмехнулся. - В прошлую войну он сумел подсунуть это решение временному правительству, которое перед тем на скорую руку сформировали. Эти болваны подставили головы под обух, подписали перемирие, а через неделю их обвинили в государственной измене. Теперь все по-другому. Тотальное правительство - тотальное поражение. Второй партии, чтобы вести переговоры, не существует.
- Если не считать коммунистов, - с горечью заметил Гребер. - Тоже тотальное правительство. Те же методы. Пойду-ка я спать. Единственное, что мне нужно, это думать, что хочу, говорить, что хочу, и делать, что хочу. Но с тех пор как у нас появились мессии справа и слева, это считается большим преступлением, чем любое убийство.
Гребер захватил ранец и пошел к полевой кухне. Там он получил порцию горохового супа, хлеб и порцию колбасы на ужин. Теперь ему не надо будет возвращаться в деревню.
Стоял необычайно тихий вечер. Раздобыв соломы, новобранцы ушли. Фронт гремел, но казалось, что день прошел спокойно. Перед сараем расстилался газон, он был затоптан и разворочен снарядами, а трава все-таки зеленела, и по краям дорожки кое-где распускались цветы.
Гребер обнаружил в саду за березовой аллеей небольшую полуразрушенную беседку, откуда ему был виден сарай с пленными. Он нашел там даже несколько книг в кожаных переплетах с потускневшим золотым обрезом. Они пострадали от дождя и снега, уцелела только одна. То была книга с романтическими гравюрами идеальных пейзажей. Текст был французский. Гребер медленно перелистывал книгу. Постепенно гравюры захватили его. Они пробудили в нем какую-то мучительную и безнадежную тоску, которая долго не оставляла его, даже после того, как он давно уже захлопнул книгу. Он прошел по березовой аллее к пруду. Там, среди грязи и водорослей, сидел играющий на свирели Пан. Одного рога у него не хватало, но в остальном он благополучно пережил революцию, коммунизм и войну. Пан, как и книги, относился к легендарной эпохе, к эпохе, предшествовавшей первой мировой войне. В то время Гребера еще и на свете не было. Он родился после первой мировой войны, вырос в нищете инфляции, среди волнений послевоенных лет, и прозрел лишь во время новой войны. Гребер обогнул пруд, затем прошел мимо беседки и, вернувшись к пленным, внимательно оглядел железную дверь. Она не всегда была здесь, ее приделали позже. Может быть, человек, которому принадлежит дом и парк, сам ожидал смерти за этой дверью.
Пожилая женщина спала, молодая прилегла в углу. Мужчины стояли, следя за угасанием дня. Они посмотрели на Гребера. Девушка глядела прямо перед собой, а самый старший из русских наблюдал за ним. Гребер отвернулся и улегся на траву.
По небу плыли облака. На березах щебетали птицы. Голубой мотылек порхал от одной воронки к другой, с цветка на цветок. Потом появился еще один. Они играли и гонялись друг за другом. Грохот, доносившийся со стороны фронта, нарастал. Мотыльки соединились и так, сцепившись, полетели сквозь знойный, солнечный воздух. Гребер уснул.
Вечером новобранец принес пленным кое-какую еду - остатки разбавленного водой горохового супа от обеда. Новобранец подождал, пока пленные поели, потом забрал миски. Он принес Греберу причитающиеся ему сигареты. Их было больше, чем обычно. Плохая примета. Улучшение пищи и прибавка сигарет предвещали трудные дни.
- Сегодня вечером нас два лишних часа муштровать будут, - сказал новобранец. Он серьезно посмотрел на Гребера. - Боевое учение, метание гранат, штыковой бой.
- Ротный знает, что делает. Он вовсе не хочет вас зря мучить.
Новобранец кивнул. Он разглядывал русских, словно зверей в зоопарке.
- А ведь это люди, - сказал Гребер.
- Да, русские.
- Ладно, пусть русские. Возьми винтовку. Держи ее наготове. Сначала по очереди выпустим женщин.
Гребер скомандовал через решетку двери:
- Всем отойти в левый угол. Старуха - сюда. Потом выйдут по нужде и другие.
Старик что-то сказал остальным. Они повиновались. Новобранец держал винтовку наготове. Пожилая женщина подошла. Гребер отпер, выпустил ее и снова запер дверь. Она заплакала. Она думала, что ее ведут на расстрел.
- Скажите, что ей ничего не будет. Пусть оправится, - приказал Гребер старику.
Тот перевел. Женщина перестала плакать. Гребер и новобранец отвели ее за угол дома, где еще уцелели две стены. Гребер подождал, пока она вышла оттуда, и выпустил молодую. Та быстро, гибкой походкой пошла вперед. С мужчинами было проще. Он отводил их за угол, не выпуская из виду. Молодой новобранец, озабоченно выпятив нижнюю губу, держал винтовку наготове - воплощенное усердие и бдительность. Он отвел последнего пленного и запер за ним дверь.
- Ну и волновался же я! - сказал он.
- Да что ты... - Гребер отставил свою винтовку. - Теперь можешь идти.
Он подождал, пока новобранец ушел. Потом достал сигареты и дал старику по одной для каждого. Зажег спичку и протянул ее сквозь решетку. Все закурили. Сигареты рдели в полумраке и освещали лица. Гребер смотрел на молодую русскую женщину и вдруг ощутил невыносимую тоску по Элизабет.
- Вы - добрый, - сказал старик, следивший за взглядом Гребера, на ломаном немецком языке и прижался лицом к решетке. - Война проиграна... для немцев... Вы добрый, - добавил он тихо.
- Чепуха.
- Почему нет... нас выпустить... с нами идти... - Он на мгновение повернул морщинистое лицо к молодой женщине. Потом опять к Греберу. - Идем с нами... Маруся... спрятать... хорошем месте, жить, жить, - повторил он настойчиво.
Гребер покачал головой.
«Это не выход, - подумал он. - Нет, не выход. Но где он?»
- Жить... не мертвый... только пленный, - шептал русский, - Вы тоже - не мертвый... у нас хорошо... мы не виноваты...
Это были простые слова. Гребер отвернулся. В мягких гаснущих сумерках они звучали совсем просто.
«Вероятно, эти люди и в самом деле невиновны. При них не нашли оружия, и они не похожи на партизан, во всяком случае старик и пожилая женщина. А что если я их выпущу? - подумал Гребер. - Этим я хоть что-то сделаю, хоть что-то. Спасу нескольких невинных людей. Но идти с ними я не могу. Туда - нет. Не могу идти к тому, от чего хочу бежать».
Он побрел по парку, опять вышел к фонтану. Березы уже казались черными на фоне неба. Гребер вернулся. Чья-то сигарета еще тлела в глубине сарая. Лицо старика белело за решеткой.
- Жить... - сказал он. - Хорошо у нас.
Гребер сунул оставшиеся сигареты в его широкую ладонь. Потом вынул и отдал спички.
- Вот... курите... на ночь...
- Жить... Молодой... Для вас тогда... войне конец... Вы добрый... Мы не виноваты... Жить... Вы... Мы... Все...
Голос был глубокий, тихий. Этот голос произносил слово «жить», как торговец на черном рынке шепчет «масло», как проститутка шепчет «любовь». Вкрадчиво, настойчиво, маняще и лживо... Как будто можно купить жизнь. Гребер чувствовал, что этот голос терзает его.
- Молчать! - заорал он на старика. - Хватит трепаться, не то сейчас доложу. Тогда вам крышка.
Он снова начал обход. Фронт громыхал все сильнее. Зажглись первые звезды. Он вдруг почувствовал себя ужасно одиноким, ему захотелось опять лежать где-нибудь в блиндаже, среди вони и храпа товарищей. Ему казалось, что он всеми покинут и должен один принять какое-то решение.
Он пытался уснуть и лег в беседке на солому. «Может быть, им удастся бежать так, чтобы я не увидел». Нет, бесполезно, он знал, что они не смогут бежать. Люди, которые перестроили сарай, позаботились об этом.
Фронт становился все беспокойнее. Гудели в ночи самолеты. Трещали пулеметные очереди. Потом начали доноситься глухие разрывы бомб. Гребер вслушивался. Гром нарастал. «Хоть бы они бежали», - подумал он опять. Он встал и подошел к сараю. Там все было тихо. Пленные, казалось, спят. Наконец он смутно разглядел лицо старика и вернулся.
После полуночи ему стало ясно, что на передовой идет ожесточенное сражение. Тяжелая артиллерия противника била далеко за линию фронта. Снаряды ложились все ближе к деревне. Гребер знал, насколько слабо укреплены их позиции. Он мысленно представил себе отдельные этапы боя. Скоро двинутся в атаку танки. Земля уже дрожала от ураганного огня. Грохот раскатывался от горизонта до горизонта. Гребер ощущал его всем существом, чувствуя, что скоро он докатится и до него, и ему казалось, что этот грохот грозовым смерчем кружится вокруг него и вокруг небольшого белого строения, в котором, прикорнув, сидят несколько русских, словно среди разрушения и смерти они стали вдруг средоточием всех совершающихся событий и все зависит от того, какова будет их судьба.
Он ходил взад и вперед, приближался к сараю и возвращался, нащупывал в кармане ключ, потом снова валился на солому и только под утро вдруг забылся тяжелым и тревожным сном.

Когда Гребер вскочил, еще только рассветало. На передовой бушевал ад. Снаряды уже рвались над деревней и позади нее. Он бросил взгляд на сарай. Решетка была цела. Пленные шевелились за ней. Потом он увидел бегущего Штейнбреннера.
- Отступаем! - кричал Штейнбреннер. - Русские прорвались. Сбор в деревне. Скорее! Все летит кувырком. Собирай пожитки.
Штейнбреннер стремительно приблизился.
- Этих мы живо прикончим.
Гребер почувствовал, как сердце у него заколотилось.
- Где приказ? - спросил он.
- Приказ? Да ты посмотри, что в деревне творится. Какие тут могут быть приказы! Разве тебе здесь не слышно, что они наступают?
- Слышно.
- Ну, значит, не о чем и говорить. Думаешь, мы потащим с собой эту шайку? Мы живо прикончим их через решетку.
Глаза Штейнбреннера отливали синевой, ноздри тонкого носа раздувались. Руки судорожно ощупывали кобуру.
- За них отвечаю я, - ответил Гребер. - Раз у тебя нет приказа, убирайся.
Штейнбреннер захохотал.
- Ладно. Тогда пристрели их сам.
- Нет, - сказал Гребер.
- Кому-нибудь надо же их шлепнуть. Мы не можем тащить их с собой. Проваливай, коли у тебя слабые нервы. Иди, я тебя догоню.
- Нет, - повторил Гребер. - Ты их не расстреляешь.
- Нет? - Штейнбреннер взглянул на него. - Так нет? - повторил он с расстановкой. - Да ты знаешь, что говоришь?
- Знаю.
- Ага, знаешь? Тогда ты знаешь и то, что ты...
Лицо Штейнбреннера исказилось. Он схватился за пистолет. Гребер поднял свою винтовку и выстрелил. Штейнбреннер покачнулся и упал. Он вздохнул, как дитя. Пистолет выпал из его руки. Гребер не отрываясь смотрел на труп. «Убийство при самозащите», - смутно пронеслось у него в мозгу. Вдруг над садом провыл снаряд.
Гребер очнулся, подошел к сараю, вытащил ключ из кармана и отпер дверь.
- Идите, - сказал он.
Русские молча смотрели на него. Они не верили ему. Он отбросил винтовку в сторону.
- Идите, идите, - нетерпеливо повторил он и показал, что в руках у него ничего нет.
Русский, что помоложе, осторожно сделал несколько шагов. Гребер отвернулся. Он отошел назад, туда, где лежал Штейнбреннер.
- Убийца! - сказал он, сам не зная, кого имеет в виду. Он долго смотрел на Штейнбреннера. И ничего не чувствовал.
И вдруг мысли нахлынули на него, обгоняя одна другую. Казалось, с горы сорвался камень. Что-то навсегда решилось в его жизни. Он больше не ощущал своего веса. Он чувствовал себя как бы бесплотным. Он понимал, что должен что-то сделать, и вместе с тем необходимо было за что-то ухватиться, чтобы его не унесло. Голова у него кружилась. Осторожно ступая, пошел он по аллее. Надо было сделать что-то бесконечно важное, но он никак не мог ухватиться за него, пока еще не мог. Оно было еще слишком далеким, слишком новым и в то же время столь ясным, что от него было больно.
Он увидел русских. Они бежали кучкою, пригнувшись, впереди - женщины. Старик оглянулся и увидел его. В руках у старика вдруг оказалась винтовка, он поднял ее и прицелился. «Значит, это все-таки партизаны», - подумал Гребер. Он видел перед собой черное дуло, оно разрасталось. Гребер хотел громко крикнуть, надо было громко и быстро сказать так много...
Он не почувствовал удара. Только вдруг увидел перед собой траву и прямо перед глазами какое-то растение, полурастоптанное, с красноватыми кистями цветов и нежными узкими лепестками: цветы росли и увеличивались - так уже было однажды, но он не помнил когда. Растение покачивалось, стоя совсем одиноко на фоне сузившегося горизонта, - ибо он уже уронил голову в траву, - бесшумно и естественно неся ему простейшее утешение, свойственное малым вещам, и всю полноту покоя; и растение это росло, росло, оно заслонило все небо, и глаза Гребера закрылись.

Предыдущая страница 27


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

[SERIAPICTURE]
[/SERIAPICTURE]

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE]
[BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Эрих Мария Ремарк - Биография

Эрих Мария Ремарк

На основную страницу

Биография

Эрих Мария Ремарк (настоящее имя Эрих Пауль Ремарк) - родился в 1898 году, умер в 1970. Сын переплетчика. Посещал католическую семинарию в Оснабрюке.
1916 - уходит добровольцем на Западный фронт.
1918 - получает ранение. После окончания войны публикует первые рассказы и заметки, берется за любую работу (бухгалтер, корреспондент, агент конторы по изготовлению надгробий, тапер, учитель).
1923 - вступает в должность главного редактора рекламного
издания. Совершает путешествие в Швейцарию, Италию, Турцию и на Балканы.
1925 - становится редактором берлинской газеты "Sport im Bild".
1928 - в "Vossische Zeitung" выходит газетный вариант романа "На Западном фронте без перемен". Следом выходит книга, тираж которой составил 600 000 экз.
1931 - эмиграция в Швейцарию.
1933 - книги Ремарка запрещаются фашистским режимом. Устраиваются их публичные сожжения. 1938 - отказ от немецкого подданства.
1939 - эмиграция в США.
1948 - возвращение в Швейцарию.
1970 - Эрих Мария Ремарк умирает в Локарно.


Оглавление

  • 1 (Страница 1)
  • 2 (Страница 2)
  • 3 (Страница 2)
  • 4 (Страница 3)
  • 5 (Страница 4)
  • 6 (Страница 5)
  • 7 (Страница 5)
  • 8 (Страница 6)
  • 9 (Страница 7)
  • 10 (Страница 8)
  • 11 (Страница 9)
  • 12 (Страница 10)
  • 13 (Страница 11)
  • 14 (Страница 13)
  • 15 (Страница 14)
  • 16 (Страница 15)
  • 17 (Страница 16)
  • 18 (Страница 17)
  • 19 (Страница 18)
  • 20 (Страница 20)
  • 21 (Страница 21)
  • 22 (Страница 22)
  • 23 (Страница 23)
  • 24 (Страница 24)
  • 25 (Страница 25)
  • 26 (Страница 26)
  • 27 (Страница 26)


Эрих Мария Ремарк

Время жить и время умирать

Пер. с нем. - И.Каринцева, В.Станевич

 Читать книгу

Аннотация

`Моя тема - это человек в нашем веке, вопрос человечности`, - писал Э.М.Ремарк. Каждая книга писателя служила подтверждением этому. Главный герой романа `Время жить и время умирать` (1954), солдат немецкой армии, прекрасно понимает, что настоящее время -это `время умирать`. И лишь в коротком отпуске, вернувшись с русского фронта, он понимает, что `время жить` для него - не будущее время, а давно прошедшее.

Содержание
Биография автора

Создание книги: Spider (http://smallweb.ru)
Программа: ChmBookCreator
Исправление ошибок: Александр Секретов aka Stellar Axe (secret-off@mail.ru)
Файл взят с http://www.fictionbook.ru/
Над дизайном работали: Spider, Elfin, Angel