Эрих Мария Ремарк - Возвращение

1 Эрих Мария Ремарк

Солдаты, возвращенные отчизне,
Хотят найти дорогу к новой жизни

ВСТУПЛЕНИЕ

Остатки второго взвода лежат в расстрелянном окопе за линией огня и не то спят, не то бодрствуют.
- Вот так чудные снаряды! - говорит Юпп.
- А что такое? - спрашивает Фердинанд Козоле, приподнимаясь.
- Да ты послушай, - откликается Юпп.
Козоле прикладывает ладонь к уху. И все мы вслушиваемся в ночь. Но ничего, кроме глухого гула артиллерийского огня и тонкого посвиста снарядов, не слышно. Только справа доносится трескотня пулеметов да время от времени - одиночный крик. Но нам все это давным-давно знакомо, и не из-за чего тут рот разевать.
Козоле скептически смотрит на Юппа.
- Сейчас-то вот не слышно, - смущенно оправдывается тот.
Козоле снова критически оглядывает его, но так как на Юппа это не действует, он отворачивается и брюзжит:
- В брюхе у тебя урчит от голода - вот твои снаряды. Всхрапнул бы, больше б толку было.
Он сбивает себе из земли нечто вроде изголовья и осторожно укладывается так, чтобы ноги не соскользнули в воду.
- Эх, черт, а дома-то жена и двуспальная кровать, - бормочет он уже сквозь сон.
- Кто-нибудь, верно, лежит там рядышком, - изрекает Юпп из своего угла.
Козоле открывает один глаз и бросает на Юппа пронзительный взгляд. Похоже, что он собирается встать. Но он только рычит:
- Не посоветовал бы я ей, сыч ты рейнский!
И тотчас же раздается его храп.
Юпп знаком подзывает меня к себе. Я перелезаю через сапог Адольфа Бетке и подсаживаюсь к Юппу.
Опасливо взглянув на храпящего, он говорит с ехидством:
- У таких, как он, ни малейшего представления об образованности, уверяю тебя.
До войны Юпп служил в Кельне письмоводителем у какого-то адвоката. И хоть он уже три года солдат, но все еще сохраняет тонкость чувств и почему-то стремится прослыть здесь, на фронте, образованным человеком. Что в сущности это значит, он, конечно, и сам не знает, но из всего слышанного им раньше у него крепко засело в голове слово "образованность", и он цепляется за него как утопающий за соломинку. Впрочем, здесь у каждого есть что-нибудь в этом роде: у одного - жена, у другого - торговлишка, у третьего - сапоги, у Валентина Лагера - водка, а у Тьядена - желание еще хоть раз в жизни наесться бобов с салом.
Козоле же при слове "образованность" сразу выходит из себя. Оно каким-то образом ассоциируется у него с крахмальным воротничком, а этого уже достаточно. Даже теперь оно оказывает свое действие. Не прерывая храпа, он немногословно высказывается:
- Козел вонючий, чернильная душа!
Юпп философски, с сознанием собственного достоинства, покачивает головой. Некоторое время мы сидим молча, тесно прижавшись друг к другу, чтобы согреться. Ночь сырая и холодная, несутся тучи, и порой начинает накрапывать. Тогда мы вытаскиваем из-под себя плащ-палатки, которые служат нам обычно подстилкой, и укрываемся ими с головой.
Горизонт светлеет от вспышек артиллерийского огня. Свет радует глаз, и кажется, там не так холодно, как здесь. Над орудийными зарницами взвиваются ракеты, рассыпаясь пестрыми и серебряными цветами. Огромная красная луна плывет в тумане над развалинами фермы.
- Это правда, что нас отпустят по домам? - шепчет Юпп. - Как ты думаешь?
Я пожимаю плечами:
- Не знаю. Говорят...
Юпп громко вздыхает:
- Теплая комната, диван, а вечерком выходишь погулять... Просто и не верится, что такое бывает. Верно, а?
- Когда я в последний раз был в отпуске, я примерял свой штатский костюм, - задумчиво говорю я. - Я из него здорово вырос. Придется все шить заново.
Как чудно звучат здесь слова: штатский костюм, диван, вечер... Странные мысли приходят в голову... Точно черный кофе, который подчас слишком уж сильно отдает жестью и ржавчиной; ты пьешь его, и давишься, и тебя тут же рвет горячим.
Юпп мечтательно ковыряет в носу:
- Нет, ты подумай только: витрины... кафе... женщины...
- Эх, парень, выберись сначала из этого дерьма, и то хорошо будет, - говорю я и дышу на озябшие руки.
- Твоя правда.
Юпп натягивает плащ-палатку на худые искривленные плечи:
- Ты что собираешься делать, когда вернешься?
Я смеюсь:
- Я-то? Придется, пожалуй, снова поступить в школу. И мне, и Вилли, и Альберту, и даже вон тому, Людвигу.
И я показываю головой назад, где перед разбитым блиндажом лежит под двумя шинелями темная фигура.
- Вот черт! Но вы, конечно, плюнете на это дело? - говорит Юпп.
- Почем я знаю? Может, и нельзя будет плюнуть, - отвечаю я и, сам не понимаю отчего, начинаю злиться.

Человек под шинелями шевелится. Показывается бледное худое лицо; больной тихо стонет. Это мой школьный товарищ, лейтенант Людвиг Брайер, командир нашего взвода. Вот уж несколько недель, как он страдает кровавым поносом. У него безусловно дизентерия, но в лазарет Людвиг ни за что не хочет. Он предпочитает оставаться с нами, так как мы с минуты на минуту ждем заключения мира, и тогда мы без всякой канители возьмем Людвига с собой. Лазареты переполнены, на больных никто по-настоящему не обращает внимания, и попасть на такую койку - значит, сразу же оказаться одной ногой в могиле. Когда кругом тебя подыхают люди и ты среди них один - это заражает: не успеешь оглянуться, как уж и тебя прихватило. Макс Вайль, наш санитар, достал Брайеру нечто вроде жидкого гипса: Брайер лопает гипс, чтобы процементировать кишки и укрепить желудок. И все-таки ему приходится раз двадцать-тридцать на день спускать штаны.
Вот и теперь ему приспичило. Я помогаю ему пройти за угол, и он опускается на корточки.
Юпп машет мне рукой:
- Слышишь? Вот опять...
- Что?
- Да те самые снаряды...
Козоле шевелится и зевает. Затем встает, многозначительно поглядывает на свой тяжелый кулак, косится на Юппа и заявляет:
- Слушай, если ты нас опять разыгрываешь, то приготовь на всякий случай мешок из-под картошки: как бы тебе не пришлось отправлять домой посылочку из собственных костей.
Мы прислушиваемся. Шипение и свист снарядов, описывающих невидимые круги, прерывается каким-то странным звуком, хриплым, протяжным и таким непривычным, таким новым, что меня мороз по коже продирает.
- Газовые бомбы! - кричит Вилли Хомайер и вскакивает.
У нас мигом исчезает сонливость, мы напряженно вслушиваемся.
Веслинг показывает на небо:
- Вот что это! Дикие гуси!
На фоне унылых серых облаков вырисовывается темная черта, клин. Вершина его приближается к луне, перерезает красный диск, - ясно видны черные тени, угол, образуемый множеством крыльев, целый караван, летящий с диким гортанным призывным клекотом, мало-помалу теряющимся вдали.
- Улетают... - ворчит Вилли. - Эх, черт! Вот если бы нам так можно было: два крыла, и - фьють!
Генрих Веслинг следит за полетом гусей.
- Значит, зима скоро, - медленно говорит он. Веслинг - крестьянин, он знает всякие такие вещи.
Людвиг Брайер, ослабевший и грустный, прислонился к насыпи и чуть слышно бормочет:
- В первый раз вижу...
Но больше всех вдруг оживляется Козоле. Он просит Веслинга в двух словах сообщить ему все, что тому известно о диких гусях, и главным образом интересуется их размером: такие ли они крупные, как откормленные домашние гуси.
- Примерно, - отвечает Веслинг.
- Ах ты черт! - у Козоле от возбуждения трясутся челюсти. - Значит, сейчас по воздуху летят пятнадцать - двадцать великолепных жарких!
Снова низко над нашими головами хлопают крылья, снова хриплый гортанный клекот, точно ястреб ударяет нас в самое темя, - и вот уж всплески крыльев сливаются с протяжным криком птиц и порывами крепчающего ветра, рождая одну неотступную мысль - о воле, о жизни.
Щелкает затвор. Козоле опускает винтовку и напряженно всматривается в небо. Он целился в самую середину летящего клина. Рядом с Козоле стоит Тьяден, готовый, как гончая, сорваться с места, если упадет гусь. Но стая не разомкнувшись летит дальше.
- Жаль, - говорит Адольф Бетке. - Это был бы первый путный выстрел за всю эту вшивую войну.
Козоле с досадой швыряет винтовку:
- Эх, иметь бы хоть немного дроби!
Он погружается в меланхолические мечты о том, что было бы тогда, и машинально жует.
- Да, да, - говорит Юпп, глядя на него, - с яблочным муссом и жареной картошечкой... Неплохо, а?
Козоле смотрит на него с ненавистью:
- Заткнись ты, чернильная душа!
- А зря ты в летчики не пошел, Козоле. Ты бы их теперь сеткой половил, - зубоскалит Юпп.
- Идиот! - обрывает его Козоле и бросается наземь, опять собираясь соснуть.
Это и вправду самое лучшее. Дождь усиливается. Мы садимся спиной к спине и покрываемся плащ-палатками. Точно темные кучи земли, торчим мы в нашем окопе. Земля, шинель, и под ней - тлеющий огонек жизни.

Резкий шепот будит меня:
- Живей, живей!..
- Что случилось? - спрашиваю я спросонок.
- Нас посылают на передовые, - ворчит Козоле, поспешно собирая свои вещи.
- Но ведь мы только что оттуда, - удивленно говорю я.
- А черт их разберет, - ругается Веслинг. - Война ведь как будто кончена.
- Вперед! Вперед!
Сам Хеель, командир роты, подгоняет нас. Нетерпеливо носится он по окопу. Людвиг Брайер уже на ногах.
- Ничего не поделаешь, надо идти... - говорит он покорно и запасается ручными гранатами.
Адольф Бетке смотрит на него.
- Оставайся-ка здесь, Людвиг, - говорит он. - Нельзя с таким поносом на передовую.
Брайер мотает головой.
Ремни поскрипывают, винтовки щелкают, и от земли опять вдруг поднимается гнилостный запах смерти. Нам казалось, что мы навсегда избавились от него: высоко взвившейся ракетой засияла мысль о мире, и хотя мы еще не успели поверить в нее, освоить ее, но и одной надежды было достаточно, чтобы немногие минуты, которые потребовались рассказчику, принесшему добрую весть, потрясли нас больше, чем предыдущие двадцать месяцев. Один год войны наслаивался на другой, один год безнадежности присоединялся к другому, и когда мы подсчитывали эти месяцы и годы, мы не знали, чему больше изумляться: тому ли, что уже столько или что всего-навсего столько времени прошло. А с тех пор как мы знаем, что мир не за горами, каждый час кажется в тысячу раз тяжелее, и каждая минута в огне тянется едва ли не мучительнее и дольше, чем вся война.

Ветер мяукает в остатках бруствера, и облака торопливо бегут, то пряча, то открывая луну. Свет и сумрак непрестанно сменяются. Мы вплотную идем друг за другом, кучка теней, жалкий второй взвод, в котором уцелело всего несколько человек. Да и вся-то рота едва равна по численности нормальному взводу, но эти несколько человек прошли сквозь огонь и воду. Среди нас есть даже три старых солдата, призыва четырнадцатого года: Бетке, Веслинг и Козоле. Они все испытали. Когда они рассказывают иногда о первых месяцах маневренной войны, кажется, что они говорят о временах древних германцев.
На позициях каждый из нас забивается в какой-нибудь угол, в какую-нибудь яму. Пока что довольно тихо. Сигнальные ракеты, пулеметы, крысы. Нацелившись, Вилли ловким ударом ноги высоко подбрасывает крысу и лопатой рассекает ее в воздухе.
Одиночные выстрелы. Справа доносится отдаленный грохот рвущихся ручных гранат.
- Хоть бы здесь-то тихо было... - говорит Веслинг.
- Не хватает только напоследок получить пулю в мозговые клетки, - покачивает головой Вилли.
- Кому не везет, тот, и в носу ковыряя, сломает палец, - бормочет Валентин.
Людвиг лежит на плащ-палатке. Ему действительно не следовало двигаться. Макс Вайль дает ему несколько таблеток. Валентин уговаривает его выпить водки. Леддерхозе пытается рассказать смачный анекдот. Никто не слушает. Мы лежим и лежим. Время идет.
Я вдруг вздрагиваю и приподнимаюсь. Бетке тоже вскочил. Даже Тьяден ожил. Многолетний инстинкт предупреждает нас о чем-то, - еще никто не знает о чем, но все уверены - случилось чрезвычайное. Осторожно вытягиваем шеи, слушаем, щуримся так, что глаза становятся узкими щелками, вглядываемся в мрак. Никто уже не спит, все наши чувства напряжены до крайности, всеми своими мускулами мы готовы встретить неизвестное, грядущее, в котором видим только одно - опасность. Тихо шуршат ручные гранаты; это Вилли, наш лучший гранатометчик, пробирается вперед. Мы, как кошки, всем телом припали к земле. Рядом со мной - Людвиг Брайер. В напряженных чертах его лица нет и следа болезни. То же застывшее, безжизненное лицо, как и у всех здесь, - лицо окопа. Сумасшедшее

1 Следующая страница


Возвращение 2

напряжение сковало всех, - так необычайно впечатление, подсознательно полученное нами задолго до того, как чувства могут его определить.
Туман колышется и дышит нам в лицо. И вдруг я сознаю, что бросило нас во власть величайшей тревоги: стало тихо. Совсем тихо.
Ни пулеметов, ни пальбы, ни разрывов, ни посвиста снарядов, - ничего, как есть ничего, ни одного выстрела, ни одного крика. Тихо, просто тихо.
Мы смотрим друг на друга, мы ничего не понимаем. С тех пор как мы на фронте, в первый раз так тихо. Мы беспокойно озираемся, мы хотим знать, что же это значит. Может быть, газ ползет? Но ветер дует в другую сторону, - он отогнал бы его. Готовится атака? Но тогда тишина только преждевременно выдала бы ее. Что же случилось? Граната в моей руке становится мокрой - я вспотел от тревоги. Кажется, нервы не выдержат, лопнут. Пять минут, десять минут...
- Уже четверть часа! - восклицает Валентин Лагер. В тумане голос его звучит точно из могилы. И все еще ничего - ни атаки, ни возникающих из мглы, прыгающих теней.
Пальцы разжимаются и сжимаются еще сильнее. Нет, этого не вынести больше! Мы так привыкли к гулу фронта, что теперь, когда он не давит на нас, ощущение такое, точно мы сейчас взорвемся, взлетим на воздух, как воздушные шары...
- Да ведь это мир, ребята! - говорит Вилли, и слова его - как взрыв бомбы.
Лица разглаживаются, движения становятся бесцельными и неуверенными. Мир? Не веря себе, мы смотрим друг на друга. Мир? Я выпускаю из рук гранату. Мир? Людвиг опять медленно ложится на свою плащ-палатку. Мир? У Бетке такие глаза, точно лицо его сейчас расколется. Мир? Веслинг стоит неподвижно, как дерево, и когда он поворачивает к нам голову, кажется, что он сейчас шагнет и будет безостановочно идти и идти, пока не придет домой.
И вдруг - мы едва заметили это в своем смятении - тишины как не бывало: снова глухо громыхают орудия, и вот опять вдали строчит пулемет, точно дятел постукивает по дереву. Мы успокаиваемся: мы почти рады этим привычным звукам смерти.

День проходит спокойно. Ночью мы должны отойти назад, как бывало уже не раз. Но враг не просто следует за нами, - он нападает. Мы не успеваем оглянуться, как оказываемся под сильным огнем. В темноте за нами бушуют красные фонтаны. У нас пока еще тихо. Вилли и Тьяден находят банку мясных консервов и тут же все съедают. Остальные лежат и ждут. Долгие месяцы войны притупили их чувства, и когда не нужно защищаться, они пребывают в состоянии почти полного равнодушия.
Ротный лезет в нашу воронку.
- Всем обеспечены? - старается он перекричать шум.
- Патронов маловато! - кричит в ответ Бетке. Хеель пожимает плечами и сует Бетке сигарету. Бетке, не оглядываясь, кивком благодарит его.
- Надо как-нибудь справиться! - кричит Хеель и прыгает в соседнюю воронку.
Он знает, что справятся. Каждый из этих старых солдат с таким же успехом мог бы командовать ротой, как и он сам.
Темнеет. Огонь нащупал нас. Нам не хватает прикрытия. Руками и лопатами роем в воронках углубления для головы. Так, вплотную прижавшись к земле, лежим мы, - Альберт Троске по одну сторону от меня, Адольф Бетке - по другую. В двадцати метрах разрывается снаряд. Когда с тонким посвистом налетает эта бестия, мы мгновенно широко раскрываем рты, чтобы спасти барабанную перепонку, но все равно мы уже наполовину оглохли, земля и грязь брызжут нам в глаза, и от проклятого порохового и сернистого дыма першит в глотке. Осколки сыплются дождем. В кого-то наверняка попало: в нашу воронку у самой головы Бетке падает вместе с раскаленным осколком кисть чьей-то руки.
Хеель прыгает к нам. При вспышках разрывов видно из-под шлема его побелевшее от ярости лицо.
- Брандт... - задыхается он. - Прямое попадание. В клочки!
Снова бурлит, трещит, ревет, беснуется буря из грязи и железа, воздух грохочет, земля гудит. Но вот завеса поднимается, скользит назад, и в тот же миг из земли вырастают люди, опаленные, черные, с гранатами в руках, настороже, наготове.
- Медленно отступать! - кричит Хеель.
Атака - слева от нас. Борьба разгорается вокруг одной нашей огневой точки в воронке. Лает пулемет. Вспыхивают молнии рвущихся гранат. Вдруг пулемет замолкает: заело. Огневую точку сразу же атакуют с фланга. Еще несколько минут - и она будет отрезана. Хеель это видит.
- Черт! - Он прыгает через насыпь. - Вперед!
Боевые припасы летят вслед; в один миг Вилли, Бетке и Хеель ложатся на расстоянии броска и мечут гранаты; вот Хеель опять вскакивает, - в такие минуты он точно теряет рассудок, это сущий дьявол. Дело, однако, удается. Те, кто залег в воронке, смелеют, пулемет снова строчит, связь восстанавливается, и мы все вместе бежим назад, стремясь добраться до бетонного блиндажа. Все произошло так быстро, что американцы и не заметили, как опустела воронка. Над бывшей огневой точкой все еще вспыхивают зарницы.
Становится тише. Я беспокоюсь о Людвиге. Но он здесь. Подползает Бетке.
- Веслинг?
- Что с Веслингом? Где Веслинг?
И в воздухе под глухие раскаты дальнобойных орудий повисает зов: "Веслинг!.. Веслинг!.."
Вынырнул Хеель:
- Что случилось?
- Веслинга нет.
Он лежал рядом с Тьяденом, но после отступления Тьяден его уже не видел.
- Где? - спрашивает Козоле.
Тьяден показывает.
- Проклятие! - Козоле смотрит на Бетке, Бетке - на Козоле. Оба знают, что это, вероятно, наш последний бой. Ни минуты не колеблются.
- Будь что будет! - рычит Бетке.
- Пошли! - фыркает Козоле.
Они исчезают в темноте. Хеель прыгает за ними.
Людвиг приводит оставшихся в боевую готовность: если тех атакуют, мы сразу же бросимся на помощь. Пока все спокойно. Вдруг сверкнули молнии рвущихся гранат. Между взрывами - револьверные выстрелы. Мы тотчас бросаемся в тьму. Людвиг впереди. Но вот навстречу нам выплывают потные лица: Бетке и Козоле волокут кого-то на плащ-палатке.
Хеель? Это Веслинг стонет. Хеель? Стойте, он стрелял. Хеель вскоре возвращается.
- Со всей бандой в воронке покончено! - кричит он. - Да двух еще - револьвером.
Он пристально смотрит на Веслинга:
- Ты что это?
Веслинг не отвечает.
Его живот разворочен, как туша в мясной. Разглядеть, как глубока рана, невозможно. Мы перевязываем его на скорую руку. Веслинг стонет, просит воды. Ему не дают. Раненным в живот пить нельзя. Потом он просит, чтобы его укрыли. Его знобит, - он потерял много крови.
Вестовой приносит приказ: продолжать отступление. Пока не найдем носилок, мы тащим Веслинга на плащ-палатке, продев в нее ружье, чтобы удобнее было ухватиться. Ощупью, осторожно ступаем друг за другом. Светает. В кустах - серебро тумана. Мы покидаем зону боя. Все как будто кончено, но вдруг, тихо жужжа, нас настигает снаряд и с треском взрывается. Людвиг Брайер молча засучивает рукав. Он ранен в руку. Вайль накладывает ему повязку. Мы отступаем. Отступаем.

Воздух мягок, как вино. Это не ноябрь, это март. Небо бледно-голубое и ясное. В придорожных лужах отражается солнце. Мы идем по тополевой аллее. Деревья окаймляют шоссе, высокие и почти не тронутые. Только кое-где не хватает одного-двух. Местность эта оставалась в тылу, и оттого не так опустошена, как те многие километры, которые мы отдавали день за днем, метр за метром. Лучи солнца падают на бурую плащ-палатку, и пока мы движемся по желтеющим аллеям, над ней все время реют листья; некоторые попадают внутрь.
В полевом лазарете все переполнено. Много раненых лежит под открытым небом. Веслинга тоже приходится пока что оставить во дворе.
Группа раненных в руку, белея повязками, формируется для эвакуации. Лазарет свертывают. Врач носится по двору и осматривает вновь прибывших. Солдата, у которого безжизненно болтается нога, вывернутая в коленном суставе, он велит немедленно внести в операционную. Веслинга только перевязывают и оставляют во дворе.
Он очнулся от забытья и смотрит вслед врачу:
- Почему он уходит?
- Сейчас вернется, - говорю я.
- Но ведь меня должны внести в помещение, мне нужно немедленно сделать операцию... - Он вдруг приходит в страшное волнение и начинает ощупывать свои бинты. - Это сейчас же надо зашить.
Мы стараемся его успокоить. От страха он весь позеленел, покрылся холодным потом:
- Адольф, беги вдогонку, верни его...
Бетке секунду колеблется. Но Веслинг не спускает с него глаз, и Адольф не может ослушаться, хотя и знает, что это бесполезно. Я вижу, как он разговаривает с врачом. Веслинг тянется за ним взглядом; страшно смотреть, как он пытается повернуть голову.
Бетке возвращается так, чтобы Веслинг его не видел, качает головой, показывает на пальцах - один, и беззвучно шевелит губами:
- Один час.
Мы делаем бодрые лица. Но кто обманет умирающего крестьянина! Когда Бетке говорит Веслингу, что его будут оперировать позже, рана, мол, должна раньше затянуться, - ему уже все ясно. Он молчит, затем еле слышно хрипит:
- Да... вам хорошо... вы все целы и невредимы... вернетесь домой... А я... четыре года - и вдруг такое... четыре года - и такое...
- Тебя сейчас возьмут в операционную, Генрих, - утешает его Бетке.
Веслинг машет рукой:
- Брось...
С этой минуты он почти не говорит больше. И даже не просит, чтобы его внесли в помещение, - хочет остаться на воле. Лазарет расположен на пригорке. Отсюда далеко видна аллея, по которой мы поднимались. Она вся в багрянце и золоте. Земля здесь какая-то затихшая, мягкая, будто укрытая от опасности, виднеются даже пашни - маленькие темные квадратики под самым лазаретом. Когда ветер относит запахи крови и гноя, вдыхаешь терпкий аромат полей. Голубеют дали, и все кажется на редкость мирным, - ведь фронт отсюда не виден. Фронт - справа.
Веслинг затих. Он оглядывает все внимательным взором. В глазах - сосредоточенность и ясность. Веслинг - крестьянин: природа ему ближе и понятнее, чем нам. Он знает, что пришла пора уйти, и не хочет терять ни одного мгновения. Он смотрит, смотрит... С каждой минутой он бледнеет все сильнее. Наконец шевелится и шепчет:
- Эрнст...
Я наклоняюсь к его губам.
- Достань мои вещи... - говорит он.
- Успеется, Генрих.
- Нет, нет. Давай...
Я раскладываю перед ним его вещи. Потертый клеенчатый бумажник, нож, часы, деньги - все это давно знакомо нам. Одиноко лежит в бумажнике фотография жены.
- Покажи, - говорит он.
Я вынимаю фотографию и держу ее так, чтобы он мог видеть. Ясное смуглое лицо. Веслинг долго смотрит. Помолчав, шепчет:
- И уж больше ничего этого не будет... - Губы его дрожат. Он отводит глаза.
- Возьми с собой, - шепчет он. Я не знаю, что он имеет в виду, но не хочу расспрашивать и кладу фотографию в карман. - Отдай это ей... - Он смотрит на остальные вещи. Я киваю. - И скажи... - Он глядит на меня каким-то особенным, широко открытым взором, что-то бормочет, качает головой и стонет. Я судорожно стараюсь еще хоть что-нибудь уловить, но он только хрипит, вытягивается, дышит тяжелей и реже, с перерывами, задыхается, потом еще раз вздыхает глубоко и полно, и вдруг глаза его точно слепнут. Он мертв.

На следующее утро мы в последний раз лежим на передовой. Стрельбы почти не слышно. Война кончилась. Через час нам сниматься. Сюда нам никогда больше не придется вернуться. Если мы уйдем, мы уйдем навсегда.
Мы разрушаем все, что еще можно разрушить. Жалкие остатки. Несколько окопов. Затем приходит приказ об отходе.
Странный миг. Мы стоим друг подле друга и смотрим вдаль. Легкие клубы тумана стелются по земле. Ясно видны линии воронок и окопов. Правда, это только последние линии, запасные позиции, но все же и это - зона огня. Как часто шли мы вот этим подземным ходом на передовые, и как часто лишь немногие возвращались обратно. Перед нами серый, унылый пейзаж, вдали остатки рощицы, несколько пней, развалины деревни, среди них каким-то образом уцелевшая каменная стена.
- Да, - задумчиво говорит Бетке, - четыре года просидели здесь...
- Да, да, черт возьми! - подхватывает Козоле. - И вот так просто все кончено.
- Эх, ребята! - Вилли Хомайер прислонился к насыпи. - Странно все это, а?
Мы не в силах отвести глаза. Ферма, остатки леса, холмы, эти линии там, на горизонте, - все это было страшным миром и мучительной жизнью. А теперь, как только мы повернемся и пойдем, они попросту останутся позади и с каждым нашим шагом будут все больше и больше погружаться в небытие и через час сгинут, словно никогда и не были. Кто поймет это?
Вот мы стоим здесь; нам бы смеяться и реветь от радости, а у нас какое-то нудное ощущение в животе: точно веника наелся, и вот-вот вырвет.
Слова наши бессвязны. Людвиг Брайер устало прислонился к краю окопа и поднимает руку, будто перед ним человек, которому он хочет помахать на прощание.
Появляется Хеель:
- Расстаться не можете, а? Да, теперь-то начинается самая мерзость.
Леддерхозе удивленно смотрит на него:
- Почему мерзость, когда мир?
- Вот именно, это и есть мерзость, - говорит Хеель и идет дальше; у него такое лицо, словно он только что похоронил мать.
- Ему "Pour le merite" ["За заслуги" (франц.), прусский орден] не хватает", - говорит Леддерхозе.
- Да заткнись ты, - обрывает его Альберт Троске.
- Ну, пошли! - говорит Бетке, но сам не трогается с места.

Предыдущая страница 2 Следущая страница


3 Эрих Мария Ремарк

- Кой-кого оставили здесь, - говорит Людвиг.
- Да, немало народу... Брандт, Мюллер, Кат, Хайе, Боймер, Бертинк...
- Зандкуль, Майндерс, оба Тербрюгена - Гуго и Бернгард...
- Будет вам...
Много наших лежит здесь, но до сих пор мы этого так не чувствовали. Ведь мы были вместе: они в засыпанных, мы в открытых ямах, разделенные лишь несколькими горстями земли. Они только несколько опередили нас, ибо с каждым днем их становилось больше, а нас меньше, и порой мы уже не знали, не находимся ли и мы в их числе. Но иногда снарядами их снова поднимало к нам; высоко взлетали распадающиеся кости, остатки обмундирования, истлевшие, мокрые, уже землистые головы, ураганным огнем возвращенные из подземных окопов на поле брани. Нам это вовсе не казалось страшным: мы были как бы неотделимы от них. Но теперь мы возвращаемся обратно в жизнь, а они остаются здесь.
Людвиг, потерявший на этом участке двоюродного брата, сморкается в руку, поворачивается и идет. Мы медленно следуем за ним. Еще несколько раз останавливаемся и оглядываемся. Снова и снова прирастаем к месту и вдруг чувствуем, что вот это, этот ад кромешный, этот искромсанный кусок траншейной земли, проник нам в самое нутро, что он - будь он проклят! - он, осточертевший нам до рвоты, чуть ли не мил нам, каким вздором это ни звучит, мил, как мучительная, страшная родина, с которой мы связаны навеки.
Мы отмахиваемся от нелепой мысли, но то ли это погубленные годы, оставленные здесь, то ли товарищи, которые тут полегли, то ли неисчислимые страдания, всосанные этой землей, - но до мозга костей въелась в нас тоска, хоть зареви в голос...
Мы трогаемся в путь.

ЧАСТЬ ПЕРВАЯ

Дороги бегут через леса и поля, селенья лежат в серой мгле, деревья шумят, и листья падают, падают.
А по дорогам, шаг за шагом, в вылинявших грязных шинелях тянутся серые колонны. Под стальными шлемами обросшие щетиной испитые лица; они изнурены голодом и невзгодами, источены, иссушены до костей и несут на себе печать ужаса, отваги и смерти. Молча идут колонны; так, без лишних слов, не раз шагали они по многим дорогам, сидели во многих теплушках, горбились во многих окопах, лежали во многих воронках; так идут они теперь и по этой дороге, дороге на родину, дороге к миру. Без лишних слов. Бородатые старики и хрупкие юнцы, едва достигшие двадцати лет, товарищи - без всяких различий. Рядом с ними - младшие офицеры, полудети, не раз, однако, водившие их в ночные бои и атаки. А позади - армия мертвецов. Так идут они вперед, шаг за шагом, больные, полузаморенные голодом, без снаряжения, поредевшими рядами, и в глазах у них непостижимое: спаслись от преисподней... Путь ведет обратно - в жизнь.

1

Рота наша продвигается медленно: мы устали и, кроме того, ведем с собой раненых. Поэтому мы мало-помалу отстаем. Местность холмистая, и когда дорога поднимается в гору, нам видны с одной стороны остатки наших отходящих войск, с другой - густые, бесконечные ряды, следующие за нами. Это американцы. Широкой рекой движутся меж деревьями их колонны, и над ними зыбью пробегает беспокойное поблескиванье оружия. А вокруг - тихие поля, и деревья в осеннем уборе спокойно и безучастно поднимают свои верхушки над стремительным потоком.
Ночь мы провели в небольшой деревне. За домами, в которых нас расквартировали, течет ручей, обсаженный ивами. Вдоль ручья вьется узкая тропинка. Поодиночке, гуськом, растянувшись длинной лентой, тянемся мы по ее изгибам. Козоле - впереди. Рядом с ним бежит, обнюхивая его хлебный мешок, Волк, любимец нашей роты.
Вдруг, на перекрестке, там, где тропинка вливается в шоссе, Фердинанд бросается назад:
- Внимание!
Вмиг ружья наготове, и мы рассыпаемся в разные стороны. Козоле, готовый открыть огонь, залег в придорожной канаве. Юпп и Троске, озираясь, притаились за кустом, Вилли Хомайер стремительно срывает с пояса ручные гранаты, и даже наши раненые приготовились к бою.
По шоссе, болтая и смеясь, идут американцы. Это догнал нас их передовой отряд.
Адольф Бетке единственный остался на ногах. Он спокойно покидает укрытие и выходит на дорогу. Козоле поднимается. Все остальные тоже опомнились, смущенно и неловко оправляют на себе пояса и ремни винтовок, - ведь уже несколько дней, как война кончилась.
Увидев нас, американцы в изумлении останавливаются. Разговоры обрываются. Американские солдаты медленно приближаются. Мы пятимся к какому-то сараю, чтобы иметь прикрытый тыл, и выжидаем. Раненых берем в середину.
С минуту длится молчание, затем от группы американцев отделяется долговязый парень и машет нам:
- Алло, камрад!
Адольф Бетке тоже поднимает руку:
- Алло!
Напряжение спадает. Американцы подходят вплотную. Еще мгновение, и они окружают нас. До сих пор мы видели их вблизи лишь пленными или мертвыми.
Странный миг. Молча смотрим мы на американцев. Они стоят полукругом, все как один рослые, крепкие; сразу видно, что еды у них всегда было вдоволь. Все молоды - никто из них по возрасту даже не приближается к Адольфу Бетке или Фердинанду Козоле, а они ведь у нас еще далеко не самые старшие. Но нет среди них и таких юных, как Альберт Троске или Карл Брегер, а они ведь у нас еще не самые молодые.
На американцах новое обмундирование, ботинки их из непромокаемой кожи и пригнаны по ноге, оружие хорошего качества, ранцы полны боевых припасов. У всех свежий, бодрый вид.
По сравнению с ними мы настоящая банда разбойников. Наше обмундирование выцвело от многолетней грязи, от дождей Арденн, от известняка Шампани, от болот Фландрии; шинели искромсаны осколками снарядов и шрапнелью, зашиты неуклюжими стежками, стали заскорузлыми от глины, а нередко и от засохшей крови; сапоги расшлепаны, оружие давно отслужило свой век, боевые припасы на исходе. Все мы одинаково замызганы, одинаково одичали, одинаково изнурены. Паровым катком прошла по нас война.

Подтягиваются все новые и новые части. Кругом полно любопытных.
Мы все еще стоим в углу, сгрудившись вокруг наших раненых, - не потому, что боимся, а потому, что мы нераздельны. Американцы подталкивают друг друга, показывая на наши старые, изношенные вещи. Один из них предлагает Брайеру кусок белого хлеба, но тот не берет, хотя в глазах у него голод.
Вдруг кто-то, подавив возглас, показывает на повязки наших раненых. Повязки из гофрированной бумаги, скрепленные бечевкой. Это привлекает всеобщее внимание. Американцы отходят и шепчутся между собой. Их добродушные лица выражают сочувствие, - они видят, что у нас даже марли нет.
Американец, окликнувший нас первым, кладет руку на плечо Бетке.
- Немцы хорош солдат, молодец солдат, - говорит он.
Его товарищи рьяно поддакивают.
Мы не отвечаем, - мы не в силах теперь ответить. Последние недели были особенно тяжелыми. Нас снова и снова бросали в огонь, и мы напрасно теряли людей, но мы ни о чем не спрашивали, мы шли в бой, как во все эти годы, и от нашей роты в двести человек осталось только тридцать два. Вышли мы из боев все также ни о чем не раздумывая и ничего не чувствуя, кроме одного: мы выполнили все, что было на нас возложено.
Но теперь, под сочувственными взглядами американцев, мы начинаем понимать, до чего все это было под конец бессмысленно. Вид бесконечных прекрасно вооруженных колонн показывает нам, как безнадежно было сопротивляться такому превосходству в людях и в технике.
Прикусив губы, мы смотрим друг на друга. Бетке сбрасывает с плеча руку американца, Козоле смотрит прямо перед собой, Людвиг Брайер выпрямляется; мы крепче сжимаем винтовки, мускулы наши напрягаются, взгляд становится тверже, и глаз мы не опускаем, мы смотрим на дорогу, по которой пришли, и лица у нас от волнения замыкаются, и нас обжигает мысль о том, что мы совершили, о том, чего натерпелись, о том, что осталось позади.
Мы не знаем, что с нами происходит, но если бы сейчас кто-нибудь обронил хотя бы одно резкое слово, оно, - хотели бы мы того или нет, - рвануло бы нас с места, мы бросились бы вперед и жестоко, не переводя дыхания, безумно, с отчаянием в душе, бились бы... Вопреки всему, снова бились бы...

Коренастый сержант с разгоряченным лицом протискивается к нам. Он забрасывает Козоле, который стоит к нему ближе всех, ворохом немецких слов. Фердинанд вздрагивает, до того это неожиданно.
- Да ведь он говорит по-нашему, - удивленно обращается он к Бетке, - как это тебе нравится?
Американец говорит даже лучше и глаже, чем Козоле. Он рассказывает, что до войны жил в Дрездене и там у него было много друзей.
- В Дрездене? - переспрашивает Козоле, все более и более изумляясь. - Да ведь и я там прожил два года...
Сержант улыбается, как будто ему это льстит. Он называет улицу, на которой жил.
- Ну, меньше, чем в пяти минутах ходу от меня, - взволнованно говорит Фердинанд. - И мы ни разу не встретились! Вы, может быть, знаете вдову Поль на Иоганисштрассе? Такая толстая брюнетка. Моя квартирная хозяйка.
Ее, правда, сержант не знает, но зато он знаком с советником Цандером, которого Козоле в свою очередь не может вспомнить. Но оба дружно вспоминают Эльбу и дворец, и сияющими глазами, как старые приятели, смотрят друг на друга, Фердинанд хлопает сержанта по плечу:
- Ну и парень, болтает по-немецки, как заправский немец, да еще в Дрездене жил! Послушай-ка, зачем же мы с тобой воевали?
Сержант смеется и тоже не знает, зачем воевали. Он вытаскивает пачку сигарет и протягивает их Козоле. Козоле так и набрасывается, - за хорошую сигарету все мы готовы душу отдать. Наши сигареты, в лучшем случае, из буковых листьев и сена. Обычно же, как утверждает Валентин Лагер, мы курим водоросли с сушеным конским навозом, а Валентин в этом разбирается.
Козоле с наслаждением выдыхает дым. Мы жадно шмыгаем носами. Лагер бледнеет. Ноздри его трепещут.
- Одну затяжечку! - слезно молит он Фердинанда. Но не успевает он взять сигарету у Козоле, как один из американцев протягивает ему пачку "Виргинии". Валентин недоверчиво смотрит на него, берет табак и нюхает. Лицо у него светлеет. Нехотя возвращает он пачку. Но американец отводит его руку и показывает на фуражку Валентина с кокардой. Фуражка торчит из его походного мешка.
Валентин не понимает.
- Он хочет сменять табак на кокарду, - поясняет сержант из Дрездена.
Лагер в полном недоумении. Как? Первосортный табак променять на жестяную кокарду? С ума спятил человек, не иначе. Валентин не расстался бы с пачкой, хотя бы в обмен на нее его тут же произвели в унтера или даже в лейтенанты. Он тотчас же протягивает американцу не только кокарду, но и фуражку, и дрожащими руками жадно набивает первую трубку.
Теперь, наконец, нам ясно: американцы хотят меняться. Сразу видно, что они воюют недавно. Они собирают всякие сувениры: погоны, кокарды, пряжки, ордена, пуговицы военного образца. А мы взамен этих пустяков запасаемся мылом, сигаретами, шоколадом и консервами. За нашу собаку они предлагают нам, кроме вещей, еще и пригоршню монет, но тут нас ничем не соблазнишь, - с Волком мы ни за что не расстанемся.
И раненым нашим повезло. Одному американцу, у которого столько золота во рту, что пасть его блестит, как целый завод медных изделий, страшно хочется получить пропитанные кровью лоскутки повязок: вернувшись на родину, он сможет доказать, что наши повязки на самом деле из бумаги. Взамен он предлагает отличный кекс и - что важнее всего - кучу перевязочного материала. Чрезвычайно довольный, он бережно укладывает в бумажник грязные клочки, в особенности обрывки от повязки Людвига Брайера. Как же! Ведь это кровь лейтенанта! На лоскуте Людвиг должен был написать карандашом название местности, имя, номер войсковой части; пусть в Америке всякий видит, что дело тут без обмана. Людвиг сначала противился, но Вайль его уговорил: в перевязочных материалах мы терпим горькую нужду. А кроме того, для Брайера с его дизентерией кекс - настоящее спасение.
Но самый выигрышный ход делает Артур Леддерхозе. Он приволок на место обмена ящик с "железными крестами", найденный им в какой-то покинутой полевой канцелярии. Американец, такой же помятый, как Леддерхозе, с таким же лимонно-желтым лицом, как у того, хочет заполучить весь ящик сразу. Но Леддерхозе лишь щурится и смеривает его долгим, всепонимающим взглядом. Американец спокойно выдерживает взгляд и прикидывается простачком. Оба вдруг становятся похожими друг на друга, как родные братья. Над войной и смертью здесь неожиданно торжествует нечто, устоявшее перед всем, - дух торговли.
Противник Леддерхозе быстро соображает, что тут ничего не поделаешь: Артур не даст себя провести - торговля в розницу для него куда выгоднее. Он меняет до тех пор, пока ящик не пустеет. Возле него постепенно вырастает куча вещей, среди них даже масло, шелк, яйца и белье, так что к концу Леддерхозе напоминает бакалейную лавку на выгнутых колесом ногах.

Мы трогаемся в путь. Американцы шумно провожают нас и машут вслед. Особенно старается сержант. Козоле тоже растроган, насколько это возможно для старого служаки. Он хрюкает что-то на прощание и машет рукой; жест его, правда, скорее похож на угрозу. Он обращается к Бетке:
- Вполне порядочные парни, верно?
Адольф кивает. Мы молча шагаем. Фердинанд опустил голову. Он размышляет. Это с ним не часто случается, но уж если что застрянет у него в мозгу, он жует это долго и упорно. Сержанта из Дрездена он никак не может забыть.
В деревнях народ глазеет на нас. В сторожке стрелочника в окне стоят цветы. Полногрудая женщина кормит ребенка. На ней голубое платье. Собаки лают нам вслед; Волк отлаивается. На обочине дороги петух наскакивает на курицу. Мы бездумно покуриваем.

Предыдущая страница 3 Следущая страница


Возвращение 4

Шагаем, шагаем... Зона полевых лазаретов. Зона интендантских канцелярий. Большой платановый парк. Под деревьями носилки, раненые. Листья падают и покрывают их багрянцем и золотом.
Лазарет для отравленных газами. Здесь тяжелораненые, которых нельзя эвакуировать. Синие, восковые, зеленые лица, мертвые, разъеденные кислотой глаза, хрипящие, задыхающиеся, агонизирующие люди. Все стремятся прочь отсюда, боятся попасть в плен. Точно не все равно, где умирать.
Мы пытаемся утешить их, уверяем, что у американцев лучше кормят. Но они и слушать не хотят. Снова и снова кричат нам и просят взять с собой.
Их мольбы ужасны. В ясном воздухе, под открытым небом бледные лица кажутся призрачными. Страшнее всего бороды. Они торчат как-то сами по себе, жесткие, упрямые, буйная поросль на щеках, черный мох, высасывающий тем больше соков, чем сильнее западают щеки.
Некоторые из тяжелораненых, как дети, протягивают к нам исхудалые, бескровные руки.
- Возьмите меня с собой, братцы, - молят несчастные, - возьмите с собой!
В глазных впадинах у них глубокие тени отрешенности, и там, словно в омуте, барахтаются зрачки. Некоторые лежат молча; они только глядят нам вслед, пока мы не исчезаем из поля зрения.
Постепенно голоса их становятся все слабее и слабее. Медленно тащимся мы по дорогам. Мы обвешаны кучей вещей: хочется и домой кое-что принести. Облака заволокли небо. Под вечер солнце прорывается сквозь них, и березки, уже почти без листьев, отражаются в придорожных лужах. Легкая голубая дымка повисла в ветвях.
Я шагаю, опустив голову, с ранцем на плечах, и смотрю, как в чистых дождевых лужах по краям дороги отражаются светлые шелковые деревья, и это отражение в случайном зеркале ярче действительности. Вот лежат, обрамленные темной землей, кусок неба, деревья, глубь, чистота, и меня вдруг охватывает трепет. Впервые за долгое время я вновь чувствую: что-то красиво, вот это отражение в дождевой луже попросту красиво, красиво и чисто. Радостно бьется сердце, на мгновенье я освобождаюсь от всего и ощущаю впервые: мир; вижу: мир; чувствую всеми фибрами души: мир! Уходит гнет, крепко державший нас в своих тисках; взлетает неведомое, новое, чайка, белая чайка, мир, трепетный горизонт, трепетное ожидание, первый взгляд, предчувствие, надежда, набухающее, грядущее: мир!
Я вздрагиваю и оглядываюсь; там, позади, на носилках, лежат мои товарищи и все еще взывают к нам. Настал мир, а они все равно должны умереть. Но я дрожу от радости и не стыжусь этого. Странно, странно...
Быть может, только потому вновь и вновь возникают войны, что один никогда не может до конца почувствовать, как страдает другой.

2

Вечером мы сидим в саду какой-то пивной. Командир нашей роты, обер-лейтенант Хеель, выходит из фабричной конторы и собирает нас. Есть приказ об избрании уполномоченных от солдат. Мы поражены. Никогда ничего подобного не бывало.
В саду появляется Макс Вайль. Он размахивает газетой и кричит:
- В Берлине революция!
Хеель оборачивается.
- Вздор, - говорит он резко. - В Берлине попросту беспорядки.
Но Вайль, оказывается, не договорил:
- Кайзер бежал в Голландию.
Мы смотрим на него во все глаза. Вайль несомненно спятил. Хеель багровеет и кричит:
- Врешь, негодяй!
Вайль протягивает газету. Хеель комкает ее и с бешенством смотрит на Вайля. Он ненавидит его, потому что Вайль еврей и потому что он уравновешенный человек, который вечно сидит где-нибудь, склонившись над книгой, Хеель же - лихой рубака.
- Вздор, вздор, вздор! - шипит он, уставившись на Вайля так, словно хочет проглотить его.
Макс расстегивает куртку и вытаскивает из нагрудного кармана вторую газетку - экстренный выпуск. Хеель взглядывает на нее, вырывает из рук Вайля, рвет на мелкие кусочки и уходит в дом. Вайль подбирает обрывки, составляет их и читает нам последние новости. Мы сидим как ошалелые. Никто ничего не понимает.
- Он будто бы хотел избежать гражданской войны, - говорит Вайль.
- Ерунда! - восклицает Козоле. - Посмели бы мы раньше даже произнести такое. Эх, черт! За кого только кровь проливали?!
- Юпп, ущипни меня; может, мне все это снится, - покачивая головой, говорит Бетке. Юпп констатирует, что Бетке бодрствует.
- Значит, - продолжает Бетке, - это правда. И все-таки я ничего не понимаю. Сделал бы кто-нибудь из нас такое, его сразу поставили бы к стенке.
- О Веслинге и Шредере лучше и не думать, - говорит Козоле, сжимая кулаки, - не то прямо лопнешь с досады. Вспомнить этого Шредера - птенец желторотый, детеныш - и расплющен в лепешку. А тот, за кого он умирал, улепетывает! Блевотина треклятая! - Он ударяет каблуком по пивной бочке.
Вилли Хомайер пренебрежительно машет рукой.
- Поговорим-ка лучше о чем-нибудь другом, - предлагает он. - Этот человек для меня больше не существует.
Вайль сообщает, что во многих полках образованы советы солдатских депутатов. Офицерам больше не подчиняются, с них срывают погоны.
Он предлагает образовать у нас такой же совет, но не находит отклика. Мы не желаем ничего организовывать. Мы хотим домой. А домой доберемся и так.
В конце концов мы все-таки выбираем трех уполномоченных: Адольфа Бетке, Макса Вайля и Людвига Брайера.
Вайль требует, чтобы Людвиг снял погоны.
- Видно, у тебя не все дома... - устало говорит Людвиг и пальцем стучит себе по лбу.
Бетке отстраняет Вайля.
- Брайер - свой парень, - коротко говорит он.
Брайер пришел в нашу часть добровольцем и уже на фронте был произведен в офицеры. Он на "ты" не только с нами - с Троске, Хомайером, Брегером и со мной (это естественно - мы однокашники), но и со старшими солдатами, когда поблизости нет никого из офицеров. И это ставится ему в большую заслугу.
- Ну, а Хеель? - упорствует Вайль.
Это нам понятнее. Хеель частенько придирался к Вайлю, и неудивительно, что Вайлю хочется теперь насладиться своим торжеством. Нам-то на это наплевать. Хеель бывал, правда, резок, но он всегда рвался в бой, точно Блюхер, и держался молодцом. Солдат такие вещи ценит.
- А ты сходи, поговори с ним, - говорит Бетке.
- Да не забудь захватить с собой бинтов и ваты! - кричит вдогонку Тьяден.
Но дело оборачивается иначе. Хеель как раз выходит из конторы, когда Вайль собирается туда войти. В руках у Хееля несколько печатных листков. Он указывает на них Максу.
- Все верно, - произносит он.
Вайль заговорил. Когда он упомянул о погонах, Хеель вскинулся. Мы уверены, что скандал вот-вот разразится, но ротный, к нашему удивлению, говорит:
- Вы правы.
Он подходит к Людвигу и кладет ему руку на плечо:
- Вам, Брайер, пожалуй, не понять этого. Солдатская шинель - теперь это все. Остальное было, да сплыло.
Никто из нас не проронил ни слова. Это не тот Хеель, которого мы знаем, который ночью выходил на дозор с одной только тростью и считался у нас заговоренным от пуль. Человек, стоящий перед нами, говорит с трудом и едва держится на ногах.
Поздно вечером, когда я уже сплю, меня будит шепот.
- Ты спятил, - слышу я голос Козоле.
- Уверяю тебя, - возражает Вилли. - Пойди сам посмотри.
Они как сумасшедшие вскакивают и выходят во двор. Я - за ними. В конторе свет. Видно все, что там делается. Хеель сидит у стола. Перед ним - его китель. Погонов нет. Хеель в солдатской куртке. Он обхватил голову руками и - нет, это совершенно невероятно... Я делаю шаг вперед, чтобы убедиться - Хеель, Хеель плачет!
- Вот так штука! - шепчет Тьяден.
- Прочь! - говорит Бетке и дает Тьядену пинка. Смущенные, мы на цыпочках возвращаемся назад.
На следующее утро узнаем, что какой-то майор в соседнем полку, услышав о бегстве кайзера, застрелился.
Хеель появляется. У него серое, измученное бессонницей лицо. Тихо отдает он необходимые приказания и уходит. У всех кошки скребут на душе. У нас отняли последнее, чем мы держались. Мы потеряли почву под ногами.
- Чувствуешь себя так, точно тебя и в самом деле предали, - угрюмо говорит Козоле.
Сегодня мы не те, что вчера. Мрачные, строимся мы в колонны и вновь пускаемся в путь. Одинокий отряд, брошенная армия. Шанцевые инструменты монотонно позвякивают при каждом шаге: все напрасно... все-напрасно...
Только Леддерхозе весел, как дрозд. Он продает консервы и сахар из своих американских запасов.

К вечеру следующего дня мы добираемся до германской границы. Только теперь, когда вокруг не слышно французской речи, мы начинаем верить, что мир в самом деле наступил. В глубине души мы все время боялись внезапного приказа повернуть назад и снова идти в окопы: к хорошему солдаты всегда относятся с недоверием, и правильней с самого начала рассчитывать на худшее. Но вот мало-помалу нас охватывает тихий трепет.
Мы входим в большую деревню. Через улицу перекинуто несколько увядших гирлянд. Видимо, здесь проходило столько войск, что для остатков армии уже не было охоты стараться. Нам приходится поэтому довольствоваться двумя-тремя поникшими от дождей плакатами с выцветшей надписью: "Добро пожаловать!", украшенной растрепанным венком из бумажных дубовых листьев. Народ так привык к виду проходящих войск, что едва глядит нам вслед. А для нас все ново, мы изголодались по доброму слову, по приветливому взгляду, хотя и утверждаем, что нам плевать на такие нежности. По крайней мере девчонки-то могли бы остановиться и приветливо помахать нам ручкой! Тьяден и Юпп пытаются окликнуть одну-другую, но успеха они не имеют. Наверно, мы слишком заросли грязью. В конце концов оба умолкают.
Только дети идут с нами. Они цепляются за наши руки и бегут рядом. Мы кормим их шоколадом, маленькими кусочками, - нам хочется, естественно, принести немного сладкого и домой.
Адольф Бетке держит на руках маленькую девочку. Она тянет его за усы, как за вожжи, Адольф строит смешные гримасы, девочка заливается хохотом и хлопает его ручонками по лицу. Адольф задерживает ручку и показывает мне, какая она крохотная.
Он больше не строит гримас, и девочка начинает плакать. Адольф пытается ее успокоить, но она плачет сильней и сильней, и он спускает ее на землю.
- Мы стали, верно, настоящими пугалами, - ворчит Козоле.
- Ну еще бы. От окопного рыла хоть кого жуть возьмет, - говорит Вилли.
- От нас пахнет кровью... В этом все дело, - говорит Людвиг Брайер.
- Вот помоемся, - мечтает Юпп, - тогда, наверное, и девчонки будут поласковей.
- Ах, если бы достаточно было только помыться, - задумчиво откликается Людвиг.
Раздосадованные, движемся мы дальше. После стольких лет войны мы не так представляли себе возвращение на родину. Думали, нас будут ждать, а теперь видим: здесь каждый по-прежнему занят собой. Жизнь ушла вперед и идет своим чередом, как будто мы теперь уже лишние. Деревня эта, конечно, еще не вся Германия, но досада подступает к самому горлу, и тень набегает, и в душу закрадывается странное предчувствие.
Телеги громыхают мимо, возницы покрикивают, люди бегло взглядывают на нас и спешат дальше, занятые своими мыслями и заботами. Бьют часы на колокольне, и сырой ветер дышит нам в лицо. И только какая-то старушка в чепце с длинными лентами обегает без конца наши ряды и робко расспрашивает всех о некоем Эрхарде Шмидте.
Под постой нам отводят огромный сарай. Но хоть мы и отмахали десятки километров, спать никому не хочется. Мы отправляемся в трактиры.
Там - большое оживление. Есть мутное вино, уже этого года, замечательно вкусное. Оно здорово бросается в ноги. Тем приятней сидеть здесь. Облака табачного дыма плывут под низким потолком, вино пахнет землей и летним солнцем. Мы достаем наши консервы, мясо накладываем на толстые ломти хлеба, втыкаем ножи подле себя в широкие дощатые столы и принимаемся есть. Керосиновая лампа, как мать, обогревает нас своим светом.
Вечером мир всегда прекрасней. Не в окопах, правда, а в мирной жизни. Сегодня днем мы входили в эту деревню разозленные, теперь мы оживаем. Маленький оркестр в углу быстро пополняется нашими ребятами. Среди нас есть не только пианисты и виртуозы игры на губной гармонике, но даже один настоящий музыкант, баварец, играющий на басовой гитаре. К ним присоединяется Вилли Хомайер, соорудивший себе какую-то дьявольскую скрипку. Кроме того, он вооружился крышками от бельевых баков и блестяще заменяет ими литавры, тарелки и треугольники.
Но самое непривычное, что бросается в голову сильнее вина, - это девушки. Они иные, чем днем: они смеются, они доступны. Или это не те? Девушек мы давно не видели.
Сначала мы вожделеем к ним и в то же время чувствуем смущение, мы не доверяем себе - на фронте мы разучились обращаться с женщинами. Но вот Фердинанд Козоле подхватывает ядреную чертовочку с могучим, как бруствер, бюстом, который служит ему удобной опорой. Его примеру следуют остальные.
Сладкое тяжелое вино приятно звенит в голове, девушки носятся по залу, играет музыка, а мы собрались в углу вокруг Адольфа Бетке.
- Ребята, - говорит он, - завтра или послезавтра мы дома. Э-эх, ребята, жена-то, верно, заждалась, ведь уже целых десять месяцев...
Я перегибаюсь через стол и разговариваю с Валентином Лагерем; он холодно, с видом превосходства осматривает девушек. Рядом с ним сидит блондиночка, но он точно не замечает ее. Когда я нагибаюсь, что-то в моей куртке ударяется об угол стола. Я ощупываю карман. Часы Генриха Веслинга. Как давно это было...
Юпп подцепил самую толстую девицу. Он танцует, изогнувшись вопросительным знаком. Его огромная лапища удобно расположилась на широченном бедре девушки и наигрывает на нем, как на рояле. Толстуха влажным ртом смеется ему прямо в лицо, и Юпп с каждой минутой все больше распаляется. Наконец навостряет лыжи и исчезает вместе со своей дамой.
Несколько минут спустя я выхожу в сад и ищу укромное местечко. Нахожу одно, но там стоит какой-то взопревший унтер и с ним девушка. Я брожу по всему саду и только собираюсь пристроиться, как за мной раздается

Предыдущая страница 4 Следущая страница


5 Эрих Мария Ремарк

отчаянный треск. Оборачиваюсь и вижу: Юпп со своей толстухой копошатся на земле. Они продавили садовый стол и вместе с ним опрокинулись. Увидев меня, толстуха прыскает со смеху и показывает язык. Юпп шипит от злости. Я спешно ретируюсь в кусты и наступаю кому-то на руку... Дьявольская ночь!
- Ослеп, что ли, медведь косолапый? - рычит чей-то бас.
- А я почем знаю, что ты разлегся здесь, баран чертов, - огрызаюсь я с досадой. Наконец нахожу спокойное местечко.
Прохладный ветерок, приятно освежающий после трактирного чада, темные скаты крыш, кроны деревьев, тишина и идиллическое журчанье, я мочусь... Подходит Альберт и становится рядом. Светит луна. Струйки поблескивают, как чистое серебро.
- Хорошо, Эрнст, а? - говорит Альберт.
Я молча киваю. Мы еще долго стоим и смотрим на луну.
- И подумать только, Альберт, что вся эта мерзость позади!
- Да, Эрнст, черт побери!
За нами - хруст и треск. Из кустов доносится подавленно-ликующее взвизгивание девушек. Ночь как гроза, заряженная прорвавшейся жизнью; дико и горячо зажигается жизнь о жизнь.
Кто-то стонет в саду. В ответ раздается смешок. С сеновала спускаются две тени. На лестнице стоят двое. Мужчина, точно взбесившись, зарывается лицом в юбки девушки и что-то лепечет. Она хрипло смеется, и смех ее словно щеткой царапает по нервам. Мурашки пробегают у меня по спине. Как это близко одно и другое: вчера и сегодня, смерть и жизнь.
Из темноты сада показывается Тьяден. Он обливается потом, но лицо его сияет.
- До чего ж хорошо, ребятки, - говорит он, застегивая куртку. - Чувствуешь, по крайней мере, что жив.
Мы огибаем дом и натыкаемся на Вилли Хомайера. Он развел на капустных грядах большой костер и бросил и него несколько полновесных пригоршней картофеля, свои трофей. Мирно и мечтательно сидит он в одиночестве перед огнем и дожидается, пока испечется картошка. Возле него несколько раскупоренных коробок американских мясных консервов. Собака лежит рядом и внимательно следит за ним.
Языки пламени бросают медный отсвет на рыжие волосы Вилли. Снизу, с лугов, поднимается туман. Мерцают звезды. Мы подсаживаемся к нему и достаем из огня картофелины. Шелуха обгорела дочерна, зато золотистая мякоть рассыпчата и ароматна. Мы хватаем мясо обеими руками и едим его, с увлечением мотая головой из стороны в сторону, словно играем на губной гармонике. Отвинчиваем от фляжек алюминиевые стаканчики и наливаем водку.
Как вкусна картошка! Правда ли, что земля вертится? Где мы? Может, мы снова сидим мальчишками на поле и целый день выбираем из крепко пахнущей земли картофель, чувствуя за своими спинами краснощеких девушек в выцветших голубых платьях и с корзинами в руках? О вы, костры нашей юности! Белые клубы дыма тянулись над полем, потрескивало пламя, а кругом - тишина... Картофель поспевал последним, к тому времени уже все бывало убрано, земля лежала, раскинувшись во всю ширь. Ясный воздух, горький, белый, любимый дым, последняя осень. Горький дым, горький аромат осени, костры нашей юности. Клубы дыма плывут, плывут и уплывают... Лица товарищей, мы в пути, война кончилась, так странно растаяло все, и вот - снова костры, и печеный в золе картофель, осень, и жизнь...
- Эх, Вилли, Вилли...
- Что, здорово придумал? - спрашивает он, поднимая глаза. В обеих руках у него полно мяса и картошки.
Ах ты, голова баранья, ведь я совсем не о том...

Костер догорел. Вилли обтирает руки о штаны и складывает ножик. В деревне тихо, только лают собаки. Не слышно ни взрыва снарядов, ни дребезжания артиллерийских повозок, ни даже осторожного поскрипывания санитарных машин. Ночь, в которую умрет гораздо меньше людей, чем в любую ночь за все эти четыре года.
Мы возвращаемся в трактир. Веселье уже приутихло. Валентин сбросил куртку и сделал несколько стоек на руках. Девушки хлопают, но Валентин недоволен. Он с грустью говорит Козоле:
- Когда-то, Фердинанд, я был неплохим акробатом. Ну, а теперь хоть в ярмарочный балаган иди, да и то не знаю, возьмут ли! "Партерный акробат Валентини" - это был аттракцион! А сейчас куда я гожусь со своим ревматизмом? Кости не те.
- Да ты радуйся, что они целы, - говорит Козоле и ударяет кулаком по столу. - Вилли, музыку!
Хомайер с готовностью начинает бить в барабан и бубны. Настроение снова поднимается. Я спрашиваю Юппа, как ему понравилась толстуха. Он пренебрежительно машет рукой.
- Вот так так! - говорю я, ошарашенный. - Быстро это у тебя.
Юпп морщится:
- Понимаешь, я думал, что она меня любит. А она? Деньги, негодяйка, потребовала. Вдобавок я себе еще и. колено расшиб об этот чертов стол, да так здорово, что едва хожу.
Людвиг Брайер сидит у стола бледный, молчаливый. Собственно говоря, ему давно следовало бы спать, но, видно, он не хочет уходить отсюда. Рука его заживает хорошо, и с дизентерией тоже полегче немного. Но он по-прежнему замкнут и невесел.
- Людвиг, - говорит Тьяден захмелевшим голосом, - пойди в сад. Это от всего помогает.
Людвиг отрицательно мотает головой и вдруг сильно бледнеет. Я подсаживаюсь к нему.
- Ты разве не рад, Людвиг, что мы скоро будем дома? - спрашиваю я.
Он встает и уходит. Я совершенно не понимаю его. Немного погодя выхожу за ним в сад. Он один. Я больше его ни о чем не спрашиваю. Мы молча возвращаемся назад.
В дверях сталкиваемся с Леддерхозе. Он собирается улизнуть в обществе толстухи. Юпп злорадно ухмыляется:
- Сейчас она ему преподнесет сюрпризец!
- Не она ему, а он ей, - говорит Вилли. - Уж будьте покойны: Артур грошика из рук не выпустит.
Вино льется по столу, лампа чадит, юбки девушек развеваются. Какая-то теплая усталость укачивает меня, предметы приобретают расплывчатые очертания, как это иногда бывает со световыми ракетами в тумане; голова медленно опускается на стол... Ночь, как чудесный экспресс, мягко мчит нас на родину: скоро мы будем дома.

3

В последний раз построились мы на казарменном дворе. Кое-кто из нашей роты живет поблизости. Этих отпускают. Остальным предлагается на свой страх и риск пробираться дальше. Поезда идут настолько нерегулярно, что группами нас перевозить не могут. Настал час расставанья.
Просторный серый двор слишком велик для нас. Унылый ноябрьский ветер, пахнущий разлукой и смертью, метет по двору. Мы выстроились между столовой и караулкой. Больше места нам не требуется. Широкое пустое пространство будит тяжкие воспоминания. Незримо уходя в глубь двора, стоят бесконечные ряды мертвецов.
Хеель обходит роту. За ним беззвучным строем следуют тени его предшественников. Вот истекающий кровью, хлещущей из горла, Бертинк, с оторванным подбородком и скорбными глазами; полтора года он был ротным командиром, учитель, женат, четверо детей; за ним - с зеленым, землистым лицом Меллер, девятнадцати лет, отравлен газами через три дня после того как принял командование; следующий - Редеккер, лесовод, через две недели взорвавшимся снарядом был живьем врыт в землю. А там, уже бледнее, отдаленнее, Бютнер, капитан, выстрелом в сердце из пулемета убит во время атаки; дальше, уже безымянные призраки, - так они все далеки, - остальные: семь ротных командиров за два года. И свыше пятисот солдат. Во дворе казармы стоят тридцать два человека.

Хеель пытается сказать на прощание несколько слов. Но у него ничего не получается, и он умолкает. Нет на человеческом языке слов, которые могли бы устоять перед этим одиноким, пустынным казарменным двором, где, вспоминая товарищей, молча стоят редкие ряды уцелевших солдат и зябнут в своих потрепанных и стоптанных сапогах.
Хеель обходит всех по очереди и каждому пожимает руку. Подойдя к Максу Вайлю, он, поджав губы, говорит:
- Ну вот, Вайль, вы и дождались своего времечка.
- Что ж, оно не будет таким кровавым, - спокойно отвечает Макс.
- И таким героическим, - возражает Хеель.
- Это не все в жизни, - говорит Вайль.
- Но самое прекрасное, - отвечает Хеель. - А что ж тогда прекрасно?
Вайль с минуту молчит. Затем говорит:
- То, что сегодня, может быть, звучит дико: добро и любовь. В этом тоже есть свой героизм, господин обер-лейтенант.
- Нет, - быстро отвечает Хеель, словно он уже не раз об этом думал, и лоб его страдальчески морщится. - Нет, здесь одно только мученичество, а это совсем другое. Героизм начинается там, где рассудок пасует: когда жизнь ставишь ни во что. Героизм строится на безрассудстве, опьянении, риске - запомните это. С рассуждениями у него нет ничего общего. Рассуждения - это ваша стихия. "Почему?.. Зачем?.. Для чего?.." Кто ставит такие вопросы, тот ничего не смыслит в героизме...
Он говорит с такой горячностью, точно хочет самого себя убедить. Его высохшее лицо нервно подергивается. За несколько дней он как-то сразу постарел, стал желчным. Но так же быстро изменился и Вайль: прежде он держался незаметно, и у нас никто его не понимал, а теперь он сразу выдвинулся и с каждым днем держит себя решительней. Никто и не предполагал, что он умеет так говорить. Чем больше нервничает Хеель, тем спокойнее Макс. Тихо, но твердо он произносит:
- За героизм немногих страдания миллионов - слишком дорогая цена.
- Слишком дорого... цена... целесообразность... Вот ваши слова. Посмотрим, чего вы добьетесь с ними.
Вайль оглядывает солдатскую куртку, которую все еще не снял Хеель:
- А чего вы добились вашими словами?
Хеель краснеет.
- Воспоминаний, - бросает он резко. - Хотя бы воспоминаний о таких вещах, которые за деньги не купишь.
Вайль умолкает.
- Да! Воспоминаний! - говорит он, окидывая взглядом пустынный двор и наши поредевшие ряды. - И страшной ответственности.
Мы мало что поняли из всего этого разговора. Нам холодно, и разговоры, по-нашему, ни к чему. Ими ведь мира не переделаешь.

Ряды распадаются. Начинается прощание. Сосед мой Мюллер поправляет ранец на плечах, зажимает под мышкой узелок с продовольствием и протягивает мне руку:
- Ну, прощай, Эрнст!
- Прощай, Феликс.
Он прощается с Вилли, Альбертом, Козоле...
Подходит Герхардт Поль, наш ротный запевала. Во время походов он всегда пел верхнего тенора: бывало, выждет, когда песня распадется на два голоса, и, набравшись как следует сил, во всю мочь запевает на верхних нотах. Его смуглое лицо с большой бородавкой растроганно: он только что простился с Карлом Брегером, своим неизменным партнером в скат. Прощание оказалось нелегким.
- Прощай, Эрнст!
- Прощай, Герхардт!
Он уходит.
Ведекамп протягивает мне руку. Он у нас мастерил кресты для братских могил.
- Ну, Эрнст, до свидания. Так-таки не привелось сработать для тебя креста. А жаль: ладный был бы крестик - из красного дерева. Я даже припас для этой цели великолепную крышку от рояля.
- Может, еще пригодится, - отвечаю я. - Когда дело до что-то дойдет, пошлю тебе открытку.
Он смеется:
- Держи ухо востро, паренек. Война еще не кончена.
Кривоплечий Ведекамп быстро семенит прочь.
Первая группа исчезает за воротами казармы. Ушли Шефлер, Фасбендер, маленький Луке и Август Бекман. За ними уходят другие. Нам становится не по себе. Трудно привыкнуть к мысли, что они ушли навсегда. До сих пор существовало только три возможности покинуть роту: смерть, ранение и откомандирование. Теперь к ним присоединилась еще одна - мир.
Как странно все. Мы так привыкли к воронкам и окопам, что нами вдруг овладевает недоверие к тишине полей и лесов, по которым мы сейчас разойдемся, как будто тишина лишь маскировка предательски минированных участков...
А наши товарищи ушли туда так беспечно, одни, без винтовок, без гранат. Хочется побежать за ними, хочется вернуть их, крикнуть: "Куда вы идете одни, без нас, мы должны быть вместе, нам нельзя расставаться, ведь невозможно жить иначе!"
В голове точно жернов вертится... Слишком долго мы были солдатами.
Ноябрьский ветер завывает на пустынном дворе казармы. Уходят наши товарищи. Еще немного - и каждый из нас опять будет один.

Нас осталось во дворе казармы несколько человек: нам по пути, и мы едем вместе. Располагаемся на вокзале, чтобы захватить какой-нибудь поезд. Вокзал - настоящий военный лагерь, заваленный сундучками, котомками, ранцами и плащ-палатками.
За семь часов проходят только два поезда. Виноградными гроздьями висят люди на ступеньках вагонов. Днем мы отвоевываем себе местечко поближе к рельсам. К вечеру мы продвигаемся вперед и занимаем самую лучшую позицию. Мы спим стоя.
Следующий поезд приходит на второй день к полудню. Это товарный состав, он везет слепых лошадей с фронта. Вывороченные белки животных сплошь в синеватых и багровых жилках. Лошади стоят неподвижно, вытянув шеи, и только в дрожащих ноздрях теплится жизнь.
Днем вывешивается объявление, что поездов сегодня больше не будет. Никто не трогается с места. Солдат не верит объявлениям. И в самом деле: вскоре показывается поезд. С первого взгляда ясно, что он нам подходит - поезд полон разве что наполовину.
Вокзальные своды сотрясаются от грохота: наскоро собрав пожитки, бешеным потоком ринулись из зала ожидания еще не расформированные части и врезались в гущу ожидающих на перроне одиночек. Все это сплетается в какой-то бешеный клубок.

Предыдущая страница 5 Следущая страница


Возвращение 6

Поезд медленно подходит. Одно окно открыто. Мы подбрасываем Альберта Троске, самого легкого из нас, и он, как обезьяна, на ходу карабкается в вагон. В ту же мину. ту люди облепляют двери. Окна большей частью закрыты. Но вот зазвенели стекла под ружейными прикладами тех, кто любой ценой, хотя бы с израненными руками и ногами, решил попасть в поезд. Бросая одеяла поверх осколков, они берут поезд на абордаж.
Состав останавливается. Промчавшись по коридорам вагонов, Альберт рывком опускает перед нами окно. Тьяден с собакой влезают первыми, за ними, с помощью Вилли, - Бетке и Козоле. Все трое тотчас же бросаются к дверям, чтобы блокировать купе с обеих сторон. Пожитки наши летят одновременно с Людвигом и Леддерхозе, за ними карабкается Валентин, затем я и Карл Брегер; последним прыгает Вилли, предварительно здорово поработав локтями и кулаками.
- Все здесь? - орет Козоле у дверей. Снаружи отчаянно ломятся.
- Все! - ревет Вилли.
Пулей устремляются Бетке, Козоле и Тьяден на свои места, и люди стремительным потоком врываются в вагон, карабкаются в багажные сетки, заполняют каждый сантиметр.
Паровоз тоже атакуют. На буферах уже сидят. На крышах вагонов - полным-полно.
- Слезайте! Вам там снесет черепа! - кричит машинист.
- Заткнись! Без тебя знаем!.. - раздается в ответ.
В уборную втиснулось пять человек. Один уселся в окне, свесив зад наружу.
Поезд трогается. Кое-кто, не удержавшись, падает. Двое попадают под колеса. Их уносят. На их место тотчас же прыгают другие. На подножках люди. Толчея не прекращается и на ходу.
Кто-то цепляется за ручку двери. Дверь раскрывается, и человек повисает в воздухе, уцепившись за раму окна. Вилли высовывается, хватает его сзади за шиворот и втаскивает внутрь.

Ночью наш вагон несет первые потери. Поезд проходил через низкий туннель. Несколько человек, из тех, что были на крыше, раздавлены и сметены начисто. Их соседи видели катастрофу, но никак не могли остановить поезд. Солдат, устроившийся в окне уборной, уснул и вывалился на ходу. Во избежание новых жертв крыши оборудуются подпорками из чурок, штыков и шашек, переплетенных веревками. Кроме того, устанавливаются дежурные посты: их задача - предупреждать об опасности.
Мы спим, спим без конца, лежа, стоя, сидя, опустившись на корточки, скрючившись на ранцах и узелках. Поезд грохочет. Дома, деревья, сады; люди - они машут нам; шествия, красные знамена, патрули на вокзалах, крик, экстренные выпуски газет, революция... Нет, сначала дайте нам выспаться, а потом уж все остальное. Только теперь по-настоящему чувствуешь, как страшно устал за все эти годы.

Вечер. Горит коптилка. Поезд медленно тащится. Часто и вовсе останавливается из-за всяких неисправностей.
Покачиваются ранцы. Дымят трубки. Собака, взобравшись ко мне на колени, мирно спит. Адольф Бетке перебирается ко мне и гладит ее.
- Ну вот, Эрнст! - помолчав, говорит он. - Пришло время нам расстаться.
Я киваю. Странно, но я совершенно не представляю себе, как буду жить без Адольфа, без его зорких глаз и спокойного голоса. Он взрастил меня и Альберта, пришедших на фронт неопытными новобранцами, и я думаю, что не будь Бетке, я вряд ли остался бы в живых.
- Мы должны с тобой часто встречаться, Адольф. Непременно, - говорю я.
Меня ударяют каблуком по лбу. Над нами в багажной сетке сидит Тьяден и усердно пересчитывает свои деньги: он прямо с вокзала собирается в бордель. Чтобы заблаговременно настроиться соответствующим образом, он делится опытом с несколькими солдатами. Никто не воспринимает это как свинство: его охотно слушают, - речь ведь не о войне.
Сапер, у которого не хватает двух пальцев, рассказывает с гордостью, что его жена родила на седьмом месяце и все-таки ребенок весил целых три килограмма. Леддерхозе подымает его на смех: этого, мол, не бывает. Сапер не понимает и по пальцам считает месяцы между побывкой дома и рождением ребенка.
- Семь. Так оно и есть. Я не ошибся - говорит он.
Леддерхозе икает, двусмысленная усмешка кривит его лимонно-желтое лицо:
- Значит, кто-нибудь за тебя постарался.
Сапер пристально смотрит на него.
- Что? Ты что там несешь такое? - говорит он, запинаясь.
- Что ж тут непонятного? - гнусавит, потягиваясь, Артур.
Сапера бросает в пот. Он снова считает. Губы у него дрожат. У окна корчится от смеха бородатый толстяк, обозный ездовой:
- Ох, и осел же, ну и осел...
Бетке встает.
- Заткнись, толстомордый! - говорит он.
- Почему? - спрашивает бородач.
- Потому что заткнись. И ты тоже, Артур.
Сапер побледнел.
- Что мне теперь делать? - беспомощно бормочет он и высовывается из окна.
- Самое лучшее, - задумчиво изрекает Юпп, - жениться, когда дети совсем взрослые. Тогда такая история никогда не произойдет.
За окнами тихо скользит вечер. Темными стадами легли на горизонте леса, поля слабо мерцают в тусклом свете, падающем из окон поезда. Нам осталось всего два часа пути. Бетке встает и приводит в порядок свой ранец. Он живет в деревне, за несколько остановок до города, и ему выходить раньше нашего.
Поезд останавливается. Адольф пожимает нам руки. Неловко спотыкаясь на маленьком перроне, он озирается, и взгляд его в одно мгновенье впитывает в себя пейзаж, как иссохшее поле - дождевую влагу. Затем он поворачивается к нам, но уже ничего не слышит. Людвиг Брайер, хотя у него и сильные боли, стоит у окна.
- Двигай, Адольф, не жди, - говорит он. - Жена, небось, истосковалась...
Бетке, запрокинув голову, смотрит на нас:
- Ничего, Людвиг. Не к спеху.
Его со страшной силой тянет повернуться и пойти, это видно, но Адольф остается Адольфом - он до последней секунды не отходит от нас. Зато, едва трогается поезд, он быстро поворачивается и, широко шагая, уходит.
- Мы скоро навестим тебя! - кричу я ему вдогонку.
Нам видно, как он идет по полю. Он еще долго машет нам рукой. Проносятся клубы паровозного дыма. Вдали светится несколько красноватых огоньков.
Поезд делает большую петлю. Вот уж Адольф совсем маленький - черная точка, крохотный человечек, один среди широкого простора темнеющей равнины, над которой мощным куполом опрокинулось предгрозовое вечернее небо, сернисто-желтое по краям. Я не знаю почему, - к Адольфу это прямого отношения не имеет, - но меня охватывает тревога при виде человека, одиноко бредущего под огромным куполом неба, по бескрайней равнине, в вечереющей мгле.
Но вот надвигаются деревья, и сумрак густеет, и ничего уж нет - только движение, и небо, и леса.

В купе становится шумно. Здесь углы, выступы, запахи. тепло, пространство и границы; здесь - темные, обветренные лица с блестящими пятнами глаз, здесь воняет землей, потом, кровью и солдатской шинелью, а там, за окнами, под тяжелую поступь поезда уносится куда-то целый мир, целый мир остается позади, - он все дальше и дальше, мир воронок и окопов, мир тьмы и ужасов; он уже не больше, чем вихрь, мечущийся за окнами, вихрь, которому нас не нагнать.
Кто-то заводит песню. Ее подхватывают. Вскоре поет все наше купе, соседнее, весь вагон, весь поезд. Мы поем все громче, все настойчивее, лбы краснеют, жилы набухают, мы поем все солдатские песни, которые знаем, незаметно для себя мы смотрим друг на друга, глаза блестят, колеса отчеканивают ритм, мы поем и поем...
Я зажат между Людвигом и Козоле и сквозь куртку ощущаю тепло их тел. Я шевелю руками, верчу головой. мускулы напрягаются, какая-то дрожь поднялась от колен к животу и словно шипучка бросается в легкие, в губы, в глаза, так что купе расплывается в тумане, я весь дрожу, как телеграфный столб в бурю, тысячи проводов звенят, раскрываются тысячи путей. Я медленно опускаю руку на руку Людвига, мне кажется, я сейчас обожгу ее своим прикосновением. Но когда Людвиг поднимает на меня глаза, усталый и бледный по обыкновению, я не в состоянии выразить всего того, что во мне происходит, и могу лишь с трудом, запинаясь, произнести:
- Сигарета есть, Людвиг?
Он дает мне сигарету. Поезд несется, а мы все поем, поем. Но вот к нашему пению примешивается какое-то темное урчание, и сквозь стук колес в одну из пауз что-то с отчаянным треском раскалывается и долго перекатывается по равнине. Тучи сгустились - грянула гроза. Молнии вспыхивают, как близкий орудийный огонь. Козоле стоит у окна и покачивает головой:
- Вот так штука... Этакая грозища в такую пору, - говорит он, высовываясь в окно. Вдруг он вскрикивает: - Скорей! Скорей! Вот он!
Мы бросаемся к окнам. В свете молний на горизонте вонзаются в небо тонкие шпили городских башен. С каждым новым ударом грома они погружаются в мрак, во с каждой новой молнией они все ближе и ближе.
Глаза у нас горят от возбуждения. Внезапно, словно гигантское дерево, вырастает между нами, над нами, в нас - ожидание.
Козоле собирает свои вещи.
- Эх, братцы, где-то нам через год придется сидеть? - говорит он, расправляя плечи.
- На заднице, - нервно отрезает Юпп.
Но никто не смеется. Город наскочил на нас, он притягивает нас к себе. Вот раскинулся он и дышит как живой в ослепительном свете молний, широкой волной надвигается он на нас, а мы приближаемся к нему - поезд солдат, поезд возврата на родину, возврата из небытия, поезд напряженнейшего ожидания. Ближе и ближе, мы бешено мчимся, стены бросаются нам навстречу, сейчас мы столкнемся, молнии сверкают, буйствуют громовые раскаты... Но вот уж по обе стороны вагона высоко пенится шумом и криками вокзал, грозовой ливень срывается с неба, платформа блестит от воды, и, не помня себя, мы кидаемся во всю эту сумятицу.
Со мной из вагона выскакивает собака. Она жмется ко мне, и под дождем мы вместе сбегаем по ступенькам лестницы.

ЧАСТЬ ВТОРАЯ

1

Как вода, выплеснутая из ведра на мостовую, брызгами разлетаемся мы в разные стороны. Походным маршем двинулись вниз по Генрихштрассе Козоле с Брегером и Троске. С такой же поспешностью сворачиваем мы с Людвигом на Вокзальную аллею. Леддерхозе, не прощаясь, стрельнул от нас прочь, унося свой лоток с барахлом. Тьяден торопливо расспрашивает Вилли, как побыстрее добраться до борделя, и только Юпп и Валентин никуда не спешат. Никто их не ждет, и они лениво тащатся пока в зал ожидания, чтобы поразведать насчет жратвы. Позднее они собираются в казарму.
С деревьев Вокзальной аллеи падают дождевые капли; низко и быстро несутся тучи. Навстречу нам движется несколько солдат последнего призыва. На руках у них красные повязки.
- Долой погоны! - кричит один и бросается к Людвигу.
- Заткнись, желторотый! - говорю я, отталкивая его.
Сзади напирают остальные, и нас окружают. Людвиг, спокойно взглянув на переднего солдатика, идет дальше. Тот уступает ему дорогу. Но откуда-то появляются два матроса и бросаются на Людвига.
- Не видите, собаки, что это раненый? - рычу я и сбрасываю ранец, чтобы освободить руки.
Но Людвиг уже лежит на земле, раненая рука делает его почти беззащитным. Матросы рвут на нем китель, топчут Людвига ногами.
- Офицер! - раздается пронзительный женский визг. - Бей его, кровопийцу!
Я бросаюсь на выручку к Людвигу, но удар в лицо чуть не сбивает меня с ног.
- Сатана! - вырывается у меня со стоном, и я изо всех сил ударяю противника сапогом в живот. Охнув, он валится на бок. Меня мгновенно осаждают трое других. Собака бросается на одного из них. Но его товарищам все-таки удается меня повалить.
- Огонь гаси, точи ножи, - визжит женщина.
Сквозь топочущие ноги я вижу, как Людвиг свободной левой рукой душит матроса, которого ему удалось свалить ударом ноги под колени.
Он крепко держит его, хотя ему здорово попадает со всех сторон. Кто-то хлопает меня по голове пряжкой ремня, кто-то дает кулаком в зубы. Правда, Волк тут же впивается ему в колено, но встать нам никак не удается, - они снова и снова валят нас наземь и собираются, как видно, истоптать в порошок. В бешенстве пытаюсь достать револьвер. В это мгновение один из моих противников как сноп валится на мостовую. Вслед за ним без сознания падают второй, третий. Это, конечно, работа Вилли. Не иначе.
Он примчался сюда во весь опор, ранец сбросил по дороге и вот теперь буйствует возле нас. Огромными своими ручищами хватает их по двое за шиворот и стукает их головами друг о друга. Они без чувств валятся на мостовую, ибо когда Вилли приходит в ярость, он превращается в настоящий паровой молот. Мы спасены, и я вскакиваю, но противники успевают удрать. Мне еще удается запустить одному ранцем в спину, затем я спешно принимаюсь хлопотать над Людвигом.
А Вилли пустился в погоню. Он приметил обоих матросов, напавших на Людвига. Один из них уже валяется в водосточной канаве, посиневший и стонущий, и над ним свирепо рычит наш Волк; за вторым Вилли еще гонится, рыжие волосы его развеваются, - это какой-то огненный вихрь. Перевязка у Людвига сорвана. Из раны сочится кровь. Лицо измазано, на лбу кровоподтек от удара сапогом. Он вытирает лицо и медленно поднимается.
- Здорово досталось? - спрашиваю я.
Мертвенно бледный, он отрицательно качает головой.
Вилли между тем догнал матроса и мешком волочит его по земле.
- Свиньи треклятые, - хрипит он, - всю войну просидели на своих кораблях, как на даче, выстрела даже не слыхали, а теперь осмеливаетесь разевать пасть и нападать на фронтовиков! Я вас проучу! На колени, крыса тыловая! Проси у него прощение!

Предыдущая страница 6 Следущая страница


7 Эрих Мария Ремарк

Он с таким свирепым видом подталкивает матроса к Людвигу, что в самом деле страшно становится.
- В куски искрошу тебя, в клочья изорву! На колени! - шипит он.
Матрос визжит.
- Оставь, Вилли, - говорит Людвиг, собирая свои вещи.
- Что? - растерянно переспрашивает Вилли. - Ты спятил? После того, как они сапогами топтали твою больную руку?
Людвиг, не глядя, уже идет своей дорогой.
- Да отпусти ты его на все четыре стороны...
Вилли окончательно сбит с толку. Он смотрит на Людвига ничего не понимающими глазами и, качая головой, отпускает матроса.
- Ну что ж, беги, если так! - говорит он. Но он не может отказать себе в удовольствии в ту секунду, когда матрос собирается улепетнуть, дать ему такого пинка, что тот, дважды перевернувшись, летит кувырком.

Мы идем дальше. Вилли ругается: когда он зол, он не может не говорить. Но Людвиг молчит.
Вдруг мы видим, как из-за угла Бирштрассе на нас опять наступает отряд убежавших. Они раздобыли подкрепление. Вилли снимает винтовку.
- Зарядить - и на предохранительный взвод! - командует он, и глаза его сужаются.
Людвиг вытаскивает револьвер, и я тоже беру ружье на изготовку. До сих пор вся история носила характер простой потасовки, теперь же дело, видимо, принимает серьезный оборот. Второго нападения на себя мы не допустим.
Рассыпавшись цепью на три шага друг от друга, чтобы не представлять сплошной мишени, идем в наступление. Собака сразу же поняла, что происходит. Ворча, она ползет рядом с нами по водосточной канаве, - на фронте она научилась красться под прикрытием.
- Ближе двадцати метров не подходи: стрелять будем! - грозно кричит Вилли.
Противник в замешательстве. Мы продолжаем двигаться вперед. На нас направлены дула винтовок. Вилли с шумом откидывает предохранитель и снимает с пояса ручную гранату, свой неприкосновенный запас.
- Считаю до трех...
От неприятельского отряда отделяется вдруг уже немолодой человек в унтер-офицерской форме, но без нашивок. Выйдя вперед, он кричит нам:
- Товарищи мы вам или нет?
От неожиданности Вилли даже поперхнулся.
- Черт возьми, а мы вам о чем все время твердим, трусы несчастные! - огрызается Вилли. - Кто первый напал на раненого?
Унтер-офицер поражен.
- Это правда, ребята? - спрашивает он своих.
- Он отказался снять погоны, - отвечает ему кто-то.
Унтер-офицер нетерпеливо машет рукой и снова поворачивается к нам:
- Этого не надо было делать, ребята. Но вы, верно, даже не знаете, что у нас здесь происходит. Откуда вы?
- С фронта. А то откуда же? - фыркает Вилли.
- А куда идете?
- Туда, где вы просидели всю войну, - домой.
- Вот, - говорит унтер-офицер, поднимая свой пустой рукав, - это я не в собственной спальне потерял.
- Тем позорнее тебе водить компанию с этими оловянными солдатиками, - равнодушно откликается Вилли.
Унтер-офицер подходит ближе.
- У нас революция, - твердо заявляет он, - и кто не с нами, тот против нас.
Вилли смеется:
- Хороша революция, если ваше единственное занятие - срывать погоны... Если это все, чего вы добиваетесь... - Вилли презрительно сплевывает.
- Нет, далеко не все! - говорит однорукий и быстро вплотную подходит к Вилли. - Мы требуем: конец войне, конец травле, конец убийствам! Мы больше не хотим быть военными машинами! Мы снова хотим стать людьми!
Вилли опускает руку с гранатой.
- Подходящее начало, - говорит он, показывая на растерзанную повязку Людвига. В два прыжка он подскакивает к солдатам. - Марш по домам, молокососы! - рявкает он вслед отступающему отряду. - Вы хотите стать людьми? Но ведь вы даже еще не солдаты. Страшно смотреть, как вы винтовку держите. Вот-вот руки себе переломаете.
Толпа рассеивается. Вилли поворачивается и во весь свой огромный рост выпрямляется перед унтер-офицером:
- Так, а теперь я скажу кое-что и тебе. Мы тоже по горло сыты всей этой мерзостью. Что надо положить конец - ясно. Но только не таким манером. Если мы что делаем, то делаем по собственной воле, а командовать собой пока еще никому не дадим! Ну, а теперь раскрой-ка глаза, да пошире! - Двумя движениями он срывает с себя погоны: - Делаю это потому, что я так хочу, а не потому, что вам этого хочется! Это мое личное дело. Ну, а тот, - он показывает на Людвига, - наш лейтенант, и погоны на нем останутся, и горе тому, кто скажет хоть слово против.
Однорукий кивает. Лицо его выражает волнение.
- Ведь я тоже был на фронте, чудак ты, - с усилием говорит он, - я тоже знаю, чем это пахнет. Вот... - волнуясь, он протягивает свой обрубок. - Двадцатая пехотная дивизия. Верден.
- Тоже там побывали, - следует лаконичный ответ Вилли. - Ну, значит, прощай!
Он надевает ранец и поднимает винтовку. Мы трогаемся в путь. Когда Людвиг проходит мимо унтер-офицера с красной нарукавной повязкой, тот берет под козырек, и нам ясно, что он хочет этим сказать: отдаю честь не мундиру и не войне, я приветствую товарища-фронтовика.

Вилли живет ближе всех. Растроганно кивает он в сторону маленького домика:
- Привет тебе, старая развалина! Пора и в запас, на отдых!
Мы останавливаемся, собираясь прощаться. Но Вилли протестует.
- Сперва Людвига доставим домой, - заявляет он воинственно. - Картофельный салат и мамашины нотации от меня не убегут.
По дороге еще раз останавливаемся и по мере возможности приводим себя в порядок, - не хочется, чтобы домашние видели, что мы прямо из драки. Я вытираю Людвигу лицо, перематываю ему повязку так, чтобы скрыть вымазанные кровью места, а то мать его может испугаться. Потом-то ему все равно придется пойти в лазарет.
Без новых помех доводим Людвига до дому. Вид у Людвига все еще измученный.
- Да ты плюнь на всю эту историю, - говорю я и протягиваю ему руку.
Вилли обнимает его своей огромной лапищей за плечи:
- Со всеми может случиться, старина. Если бы не твоя рана, ты изрубил бы их, как капусту.
Людвиг, молча кивнув нам, открывает входную дверь. Опасаясь, хватит ли у него сил дойти, мы ждем, пока он поднимается по лестнице. Он уже почти наверху, но вдруг Вилли осеняет какая-то мысль.
- В другой раз, Людвиг, бей сразу ногой, - напутствует он его, задрав голову кверху, - ногой, ногой! Ни за что не подпускай к себе! - и, удовлетворенный, захлопывает дверь.
- Дорого бы я дал, чтобы знать, почему он так угнетен в последнее время, - говорю я.
Вилли почесывает затылок.
- Все из-за поноса, - отвечает он. - Иначе он бы... Помнишь, как он прикончил танк под Биксшотом? Один-одинешенек! Не так-то просто, брат!
Он поправляет ранец на спине:
- Ну, Эрнст, будь здоров! Пойду погляжу, каково это жилось семейству Хомайеров за последние полгода. Трогательные разговоры, по моим расчетам, займут не больше часа, а потом пойдет педагогика. Моя мамаша - о, брат! Вот был бы фельдфебель! Золотое сердце у старушки, но оправа гранитная!
Я остаюсь один, и мир сразу преображается. В ушах шумит, словно под камнями мостовой несется поток, и я ничего вокруг себя не слышу и не вижу, пока не дохожу до нашего дома. Медленно поднимаюсь по лестнице. Над нашей дверью красуется надпись: "Добро пожаловать", а сбоку торчит букет цветов. Родные увидали меня издали, и все вышли встречать. Мать стоит впереди, на самой площадке, за ней отец, сестры... В открытую дверь видна наша столовая, накрытый стол. Все очень торжественно.
- К чему эти глупости? - говорю я. - Цветы и все прочее... Зачем? Не так уж важно, что... Что ты плачешь, мама? Я ведь здесь, и война кончилась... Чего же плакать...
И только потом чувствую, что сам глотаю соленые слезы.

2

Мы поужинали картофельными оладьями с колбасой и яйцами - чудесное блюдо! Яиц я почти два года и в глаза не видел, а о картофельных оладьях - говорить нечего.
Сытые и довольные, сидим мы вокруг большого стола в нашей столовой и попиваем желудевый кофе с сахарином. Горит лампа, поет канарейка, даже печь натоплена. Волк лежит под столом и спит. Так хорошо, что лучше быть не может.
- Ну, Эрнст, расскажи, где ты бывал, что видел? - спрашивает отец.
- Что видел? - повторяю я, подумав. - Да что, в сущности, я мог видеть? Ведь все время воевали. Что ж там было видеть?
Как ни ломаю голову, ничего путного не приходит на ум. О фронтовых делах с штатскими, естественно, говорить не станешь, а другого я ничего не знаю.
- У вас-то здесь наверняка гораздо больше новостей, - говорю я в свое оправдание.
О да, новостей немало. Сестры рассказывают, как они ездили в деревню раздобывать продукты для сегодняшнего ужина. Дважды у них все отбирали на вокзале жандармы. На третий раз они зашили яйца в подкладку пальто, картофель спрятали в сумки, подвешенные под юбками, а колбасу заткнули за блузки. Так и проскочили.
Я слушаю их не очень внимательно. Они выросли с тех пор, как я видел их в последний раз. Возможно, что я тогда попросту ничего не замечал, но тем сильнее это бросается в глаза теперь. Ильзе, вероятно, уже перевалило за семнадцать. Как время летит!
- Слышал, советник Плайстер умер? - спрашивает отец.
Я отрицательно качаю головой:
- Нет, не слыхал. Когда?
- В июле. Числа двадцатого.
На печке запевает чайник. Я перебираю бахрому скатерти. Так, так, в июле, думаю я, в июле; за последние пять дней июля мы потеряли тридцать шесть человек. Я с трудом мог бы назвать теперь имена троих из этих тридцати шести, так много умерло после них.
- А что с ним было? - вяло спрашиваю я, отяжелев от непривычного тепла. - Осколком или пулей?
- Да что ты, Эрнст, - удивляется отец моему вопросу, - он ведь не солдат! У него было воспаление легких.
- Ах, да! - говорю я, выпрямляясь на своем стуле. - Бывает еще и такое.
Они рассказывают обо всем, что произошло со времени моей последней побывки. Голодные женщины до полусмерти избили хозяина мясной на углу. Как-то, в конце августа, на семью выдали по целому фунту рыбы. У доктора Кнотта украли собаку и, верно, пустили ее на мыло. Фройляйн Ментруп родила ребеночка. Картофель опять вздорожал. На будущей неделе на бойне, говорят, будут выдавать кости. Вторая дочь тети Греты в прошлом месяце вышла замуж, и - представь! - за ротмистра...
По стеклам окон стучит дождь. Я поеживаюсь. Как странно сидеть в комнате. Странно быть дома...
Сестра вдруг умолкает.
- Ты совсем не слушаешь, Эрнст, - удивленно говорит она.
- Да нет же, слушаю, - уверяю я ее и изо всех сил стараюсь взять себя в руки. - За ротмистра, ну да, она вышла замуж за ротмистра.
- Да, понимаешь, как ей повезло! - живо продолжает сестра. - А ведь у нее все лицо в веснушках. Что ты на это скажешь?
Что мне сказать? Если шрапнель попадет в голову ротмистра, то ротмистр точно так же испустит дух, как и всякий другой смертный.
Родные продолжают болтать, но я никак не могу собрать своих мыслей: они все время разбредаются.
Встаю и подхожу к окну. На веревке висит пара кальсон. Серея в сумерках, они будто лениво покачиваются. Брезжит белесоватая мгла раннего вечера. И вдруг передо мной, призрачно и отдаленно, встает другая картина. Покачивающееся на ветру белье, одинокая губная гармоника в вечерний час, ночной поход... Трупы негров в выцветших голубых шинелях; губы убитых растрескались, глаза налиты кровью... Газ. На миг все это четко возникает передо мной, потом, всколыхнувшись, исчезает, и опять покачиваются на веревке кальсоны, брезжит белесоватая мгла, и опять я ощущаю за спиной комнату, и родных, и тепло, и надежные стены.
Все это уже прошлое, думаю я с облегчением и быстро отворачиваюсь от окна.

- Что с тобой, Эрнст? - спрашивает отец. - Ты и четверти часа не посидишь на месте.
- Это, наверное, от усталости, - полагает мать.
- Нет, - говорю я в каком-то смятении и стараюсь разобраться в себе, - нет, не то. Но я, кажется, действительно не могу долго усидеть на стуле. На фронте у нас не было стульев, мы валялись где попало. Я просто отвык.
- Странно, - говорит отец.
Я пожимаю плечами. Мать улыбается.
- Ты еще не был у себя в комнате? - спрашивает она.
- Нет, - говорю я и отправляюсь к себе.
Я открываю дверь. От знакомого запаха невидимых в темноте книг у меня бьется сердце. Нетерпеливо включаю свет. Затем оглядываюсь.
- Все осталось как было, - говорит за моей спиной сестра.
- Да, да, - отвечаю я, лишь бы отделаться: мне хочется побыть одному.
Но все уже здесь. Они стоят в дверях и ободряюще поглядывают на меня. Я сажусь в кресло и кладу руки на стол. Какой он удивительно гладкий и прохладный! Да, все на старом месте. Вот и пресс-папье из коричневого мрамора - подарок Карла Фогта. Оно стоит на своем месте, между компасом и чернильницей. А Карл Фогт убит на Кеммельских высотах.
- Тебе разонравилась твоя комната? - спрашивает сестра.
- Нет, почему же? - нерешительно говорю я. - Но она какая-то маленькая...
Отец смеется:
- Какая была.
- Конечно, - говорю я, - но почему-то мне казалось, что она гораздо

Предыдущая страница 7 Следущая страница


Возвращение 8

просторней.
- Ты так давно не был здесь, Эрнст! - говорит мать. Я молча киваю. - На кровать, пожалуйста, не смотри, Я еще не сменила белья.
Я ощупываю карман своей куртки. Адольф Бетке подарил мне на прощание пачку сигар. Мне хочется закурить. Все вокруг стало каким-то зыбким, как при головокружении. Я жадно вдыхаю табачный дым, и сразу становится легче.
- Как? Ты куришь сигары? - удивленно и чуть ли не с упреком говорит отец.
Я недоуменно вскидываю на него глаза:
- Разумеется; они входили на фронте в наш паек; мы получали по три-четыре штуки ежедневно. Хочешь?
Покачивая головой, он берет сигару:
- Раньше ты совсем не курил.
- Да, раньше... - говорю я, чуть посмеиваясь над тем, что он придает этому такое значение. Раньше я бы, конечно, не позволил себе смеяться над отцом. Но почтение к старшим испарилось в окопах. Там все были равны.
Украдкой поглядываю на часы. Я здесь каких-нибудь два часа, но мне кажется, что месяцы прошли с тех пор, как я расстался с Вилли и Людвигом. Охотнее всего я бы немедленно помчался к ним, я еще не в состоянии освоиться с мыслью, что останусь в семье навсегда, мне все еще чудится, что завтра ли, послезавтра ли, но мы снова будем маршировать, плечо к плечу, кляня все и вся, покорные судьбе, но сплоченные воедино.
Наконец я встаю и приношу из передней шинель.
- Ты разве не проведешь этот вечер с нами? - спрашивает мать.
- Мне нужно еще явиться в казарму, - говорю я. Ведь истинной причины ей все равно не понять.
Она выходит со мной на лестницу.
- Подожди, - говорит она, - здесь темно, я тебе посвечу...
От неожиданности я останавливаюсь. Посветить? Для того, чтобы сойти по этим нескольким ступенькам? О господи, по скольким топким воронкам, по скольким разрытым дорогам приходилось мне по ночам пробираться под ураганным огнем и в полной темноте! А теперь, оказывается, мне нужен свет, чтобы сойти по лестнице! Ах, мама, мама! Но я терпеливо жду, пока она принесет лампу. Мать светит мне, и мне кажется, будто она в темноте гладит меня по лицу.
- Будь осторожен, Эрнст, - напутствует она меня, - не случилось бы чего с тобой!
- Что же со мной может случиться, мама, здесь, на родине, когда наступил мир? - говорю я и улыбаюсь ей.
Она перегибается через перила. От абажура на ее маленькое, изрезанное морщинами лицо падает золотистый отблеск. За ней призрачно зыблются свет и тени. И вдруг что-то волной поднимается во мне, какое-то особенное умиление сжимает мне сердце, почти страдание, - словно нет в мире ничего, кроме этого лица, словно я опять дитя, которому нужно светить на лестнице, мальчуган, с которым на улице может что-нибудь случиться; и кажется мне, будто все - между вчера и сегодня - лишь сон и наваждение...
Но свет лампы резко блеснул на пряжке моего ремня. Мгновенье промелькнуло. Нет, я не дитя, на мне солдатская шинель. Быстро, прыгая через две-три ступеньки, я сбегаю вниз и толкаю дверь, горя нетерпением поскорее повидать товарищей.

Первый, к кому я захожу, это Альберт Троске. У матери его заплаканные глаза. Сегодня, видно, так уж полагается, и ничего страшного в этом нет. Но и Альберт не похож на себя: понурый, точно побитая собачонка, сидит он за столом. Рядом с ним - его старший брат. Я его целую вечность не видел, и знаю лишь, что он долго лежал в лазарете. Он пополнел, у него здоровое, румяное лицо.
- Привет, Ганс! - весело говорю я. - Ты совсем уж молодцом. Ну, как живешь-можешь? На двух ногах-то лучше, чем в лежку лежать, а?
Он бормочет в ответ что-то невнятное. Фрау Троске всхлипывает и выходит из комнаты. Альберт делает мне знак глазами. Ничего не понимая, оглядываюсь и только теперь вижу возле стула Ганса костыли.
- Ты все еще не поправился? - спрашиваю я.
- Поправляюсь понемногу, - отвечает Ганс. - На прошлой неделе выписался.
Он берет костыли и, опираясь на них, двумя прыжками перебрасывает себя к печке. У него ампутированы ступни. На правой ноге - железный протез, на левой - искусственная нога в башмаке.
Я стыжусь своих неловких вопросов.
- Прости, Ганс. Я не знал, - говорю я.
Ганс кивает. Он отморозил ноги в Карпатах, осложнилось гангреной, и в конце концов пришлось сделать ампутацию.
- Слава богу, что хоть одни ступни, не выше. - Фрау Троске принесла подушку и кладет ее под ноги Гансу. - Ничего, Ганс, поправишься как следует и будешь ходить, как все. - Она садится рядом с сыном и нежно гладит ему руки.
- Да, - говорю я, только бы что-нибудь сказать, - хорошо хоть, что только ступни.
- С меня и этого хватит, - отвечает Ганс.
Я протягиваю ему сигарету. Что делать в такие минуты? Что бы ни сказать, даже с самыми лучшими намерениями, все покажется грубым. Мы, правда, разговариваем о чем-то, с усилием и паузами, но когда кто-нибудь из нас, Альберт или я, встаем и двигаемся по комнате, Ганс смотрит на наши ноги потемневшим, измученным взглядом, и глаза матери устремляются туда же, и оба, мать и сын, неотрывно глядят нам только на ноги, провожают взглядом вперед, назад: у вас есть ноги - у меня нет...
Вероятно, он теперь ни о чем другом думать не в состоянии, а мать всецело поглощена им. Она не видит, что Альберт от этого страдает. За несколько часов пребывания дома он совсем приуныл.
- Нам еще нужно сегодня в казарму, Альберт, - говорю я, подсказывая ему удобный предлог, чтобы уйти. - Пошли?
- Да, - мгновенно откликается он.
На улице мы облегченно вздыхаем. Вечерние огни мягко отражаются в мокром асфальте. Фонари мигают на ветру. Альберт уставился куда-то в пространство.
- Я ведь ничем не могу помочь, - с усилием говорит он, - но когда я с ними, когда я вижу его и мать, мне все кажется, будто я в чем-то виноват, я прямо-таки стыжусь своих здоровых ног. Чувствуешь себя негодяем оттого, что ты цел и невредим. Хоть бы руку мне прострелило, как Людвигу, тогда бы не было этого вызывающего здоровья.
Я пытаюсь его утешить. Но он глядит в сторону. Мои слова его не убеждают, но мне они приносят облегчение. Ведь так всегда бывает, когда утешаешь.

Мы идем к Вилли. В его комнате все вверх дном. Разобранная кровать стоит у стены. Кровать необходимо удлинить - на войне Вилли так вырос, что не помещается на ней. Повсюду разбросаны доски, молотки, пилы. На стуле красуется огромная миска с картофельным салатом. Вилли в комнате нет. Его мать сообщает нам, что он уже с час находится в прачечной - решил соскоблить с себя грязь. Мы ждем.
Фрау Хомайер, стоя на коленях, роется в ранце сына. Покачивая головой, она вытаскивает оттуда какую-то грязную рвань, которая некогда именовалась носками.
- Дыра на дыре, - ворчит она, укоризненно глядя на меня и Альберта.
- Товар военного времени, - говорю я, пожимая плечами.
- Товар военного времени? Скажи пожалуйста, какой всезнайка! Шерсть первого сорта! Я целую неделю бегала, пока раздобыла их, а сейчас хоть выбрось. Теперь таких не достанешь! - Она огорченно исследует жалкие лохмотья. - Даже на фронте можно было бы урвать минутку и хоть раз в неделю наскоро переменить пару носков. В последний раз, когда он был дома, я дала ему с собой четыре пары. И только две он привез назад. Да еще в таком виде! - Она проводит рукой по дырам.
Только я собрался было взять Вилли под свою защиту, как он сам, ликующий, с отчаянным шумом ввалился в комнату:
- Вот это называется повезло! Кандидат в суповую кастрюлю! Ну, ребята, у нас сегодня куриное фрикасе!
В высоко поднятой руке Вилли держит, как знамя, огромного петуха. Золотисто-зеленые перья петушиного хвоста радужно переливаются, гребень алеет пурпуром, на клюве повисли капельки крови. Хоть я и сытно поел, но у меня текут слюнки.
Вилли в упоении размахивает петухом. Фрау Хомайер поднимается с колен и испускает крик:
- Где ты взял его, Вилли?
Вилли с гордостью рапортует, что он только что высмотрел петуха за сараем, поймал и зарезал, и все это - в две минуты. Он похлопывает мать по плечу:
- Этому мы научились на фронте. Недаром Вилли часто замещал повара!
Она смотрит на сына так, точно он проглотил бомбу. Потом зовет мужа и в изнеможении стонет:
- Оскар, посмотри, что он натворил: он зарезал племенного петуха Биндингов!
- При чем тут Биндинги? - недоумевает Вилли.
- Да ведь это петух молочника Биндинга, нашего соседа! О боже мой, и как только у тебя рука поднялась?
Фрау Хомайер в отчаянии опускается на стул.
- Не стану же я упускать такое жаркое! Тут уж руки как-то сами действуют.
Фрау Хомайер не может успокоиться:
- Теперь пойдет катавасия! Биндинг такой вспыльчивый!
- За кого ты, собственно, меня принимаешь, мама? - говорит Вилли, не на шутку обидевшись. - Неужели ты думаешь, что меня хоть одна живая душа видела? Новичок я, что ли? Это по счету десятый петух, которого я изловил. Юбилейный петух! Можем есть его со спокойной совестью: твой Биндинг и не догадается ни о чем.
Вилли умильно смотрит на петуха:
- Смотри у меня, будь вкусным... Мы его сварим или зажарим?
- Неужели ты думаешь, что я хоть крошечку съем от этого петуха? - исступленно кричит фрау Хомайер. - Сейчас же отнеси его назад!
- Ну, я пока еще с ума не сошел, - заявляет Вилли.
- Но ты же украл его! - стонет она.
- Украл? - Вилли разражается хохотом. - Вот сказала! Я его реквизировал! Раздобыл! Нашел! А ты - украл! О краже еще можно говорить, когда берут деньги, а не все то, что идет на жратву. В таком случае, Эрнст, мы с тобой немало поворовали, а?
- Ну конечно, Вилли, - говорю я, - петух сам попался тебе в руки. Как тот петух командира второй батареи в Штадене. Помнишь, как ты тогда на всю роту приготовил куриное фрикасе? По рецепту: на одну курицу одна лошадь.
Вилли, польщенный, ухмыляется и пробует рукой плиту.
- Холодная, - разочарованно тянет он и обращается к матери: - У вас что, угля нет?
От треволнений фрау Хомайер лишилась языка. Она в состоянии лишь покачать головой. Вилли успокаивает ее:
- Завтра раздобудем и топливо. А на сегодня возьмем этот стул: ему все равно пора на свалку.
Фрау Хомайер в ужасе смотрит на сына. Потом вырывает у него из рук сначала стул, затем петуха и отправляется к молочнику Биндингу.
Вилли искренне возмущен.
- "Уходит он, и песня замолкает", - мрачно декламирует он. - Ты что-нибудь во всей этой истории понимаешь, Эрнст?
Что нельзя взять на растопку стул, хотя на фронте мы сожгли однажды целое пианино, чтобы сварить гнедую в яблоках кобылу, это на худой конец я еще могу понять. Пожалуй, понятно и то, что здесь, дома, не следует потакать непроизвольным движениям рук, которые хватают все, что плохо лежит, хотя на фронте добыть жратву считалось делом удачи, а не морали. Но что петуха, который все равно уже зарезан, надо вернуть владельцу, тогда как любому новобранцу ясно, что, кроме неприятностей, это ни к чему не приведет, - по-моему, верх нелепости.
- Если здесь поведется такая мода, то мы еще с голоду подохнем, вот увидишь, - возбужденно утверждает Вилли. - Будь мы среди своих, мы бы через полчаса лакомились роскошнейшим фрикасе. Я приготовил бы его под белым соусом.
Взгляд его блуждает между плитой и дверью.
- Знаешь что, давай смоемся, - предлагаю я. - Здесь уж очень сгустилась атмосфера.
Но тут как раз возвращается Фрау Хомайер.
- Его не было дома, - говорит она, запыхавшись, и в волнении собирается продолжать свою речь, но вдруг замечает, что Вилли в шинели. Это сразу заставляет ее забыть все остальное. - Как, ты уже уходишь?
- Да, мама, мы идем в обход, - говорит он, смеясь.
Она начинает плакать. Вилли смущенно похлопывает ее по плечу:
- Да ведь я скоро вернусь! Теперь мы всегда будем возвращаться. И очень часто. Может быть, даже слишком часто.

Плечо к плечу, широко шагая, идем мы по Шлоссштрассе.
- Не зайти ли нам за Людвигом? - предлагаю я.
Вилли отрицательно мотает головой:
- Пусть лучше спит. Полезней для него.
В городе неспокойно. Грузовики с матросами в кузове мчатся по улицам. Развеваются красные знамена.
Перед ратушей выгружают целые вороха листовок и тут же раздают их. Толпа рвет их из рук матросов и жадно пробегает по строчкам. Глаза горят. Порыв ветра подхватывает пачку прокламаций: покружив в воздухе, они, как стая белых голубей, опускаются на голые ветви деревьев и, шелестя, повисают на них.
- Братцы, - говорит возле нас пожилой человек в солдатской шинели, - братцы, наконец-то мы заживем получше. - Губы его дрожат.
- Черт возьми, тут видно что-то дельное заваривается, - говорю я.
Мы ускоряем шаги. Чем ближе к собору, тем больше толчея. На площади полно народу. Перед театром, взобравшись на ступеньки, ораторствует солдат. Меловой свет карбидной лампы дрожит на его лице. Нам плохо слышно, что он говорит, - ветер неровными затяжными порывами с воем проносится по площади, принося со стороны собора волны органных звуков, в которых тонет высокий отрывистый голос солдата.
Беспокойное ожидание чего-то неведомого нависло над площадью. Толпа стоит сплошной стеной. За редким исключением все - солдаты. Многие с женами. На молчаливых, замкнутых лицах то же выражение, что на фронте, когда из-под стального шлема глаза высматривают врага, Но сейчас во взглядах мелькает еще и другое: предчувствие будущего, неуловимое ожидание новой жизни.
Со стороны театра слышны возгласы. Им отвечает глухой рокот.
- Ну, ребята, кажется, будет дело! - в восторге восклицает Вилли.

Предыдущая страница 8 Следущая страница


9 Эрих Мария Ремарк

Лес поднятых рук. По толпе пробегает волна. Ряды приходят в движение. Строятся в колонны. Раздаются призывы: "Товарищи, вперед!" Мерный топот демонстрантов - как мощное дыхание. Не раздумывая, вливаемся в колонну.
Справа от нас шагает артиллерист. Впереди - сапер. Группа примыкает к группе. Знакомых друг с другом мало. Но это не мешает нам сейчас же сблизиться с теми, кто шагает рядом. Солдатам незачем предварительно знакомиться, Они - товарищи, этого достаточно.
- Пошли, Отто, чего стоишь? - кричит идущий впереди сапер солдату, отошедшему в сторону.
Тот в нерешительности - с ним жена. Взглянув на него, она берет его под руку. Он смущенно улыбается:
- Попозже, Франц.
Вилли корчит гримасу:
- Ну вот: стоит только юбке вмешаться, и всей дружбе конец. Помяните мое слово!
- Ерунда! - говорит сапер и протягивает Вилли сигарету. - Бабы - это полжизни. Только всему свое время.
Мы невольно шагаем в ногу. Но это не просто шаг солдатских колонн. Земля гудит, и молнией вспыхивает над марширующими рядами безумная, захватывающая дыхание надежда, как будто путь этот ведет прямо в царство свободы и справедливости.

Однако уже через несколько сот метров процессия останавливается перед домом бургомистра. Несколько рабочих стучат в Парадную дверь. Никто не откликается. На мгновение за окнами мелькает бледное женское лицо. Стук в дверь усиливается, и в окно летит камень. За ним - второй. Осколки разбитого стекла со звоном сыплются в палисадник.
На балконе второго этажа появляется бургомистр. Крики несутся ему навстречу. Он что-то пытается объяснить, но его не слушают.
- Марш сюда! - кричат в толпе.
Бургомистр пожимает плечами и кивает. Несколько минут спустя он шагает во главе процессии.
Вторым извлекается из дому начальник продовольственной управы. Затем очередь доходит до перепуганного плешивого субъекта, который, по слухам, спекулировал маслом. Некоего торговца зерном нам захватить уже не удастся: он заблаговременно сбежал, заслышав о нашем приближении.
Колонны направляются к Шлоссхофу и останавливаются перед окружным военным управлением. Один из солдат быстро взбегает по лестнице и исчезает за дверью. Мы ждем. Все окна освещены.
Наконец дверь открывается. Мы с нетерпением вытягиваем шеи. Выходит какой-то человек с портфелем. Порывшись в нем, он вытаскивает несколько листочков и ровным голосом начинает читать речь. Мы напряженно слушаем. Вилли приложил ладони к своим огромным ушам. Он на голову выше остальных, поэтому ему лучше слышно, и он повторяет нам отдельные фразы. Но слова оратора плещут через наши головы, все куда-то мимо, мимо... Они родятся и умирают, но нас они не трогают, не увлекают, не встряхивают, они только плещут и плещут.
Нас охватывает беспокойство. Мы не понимаем: что происходит? Мы привыкли действовать. Ведь это революция! Значит, нужно что-то делать. Но человек наверху все только говорит да говорит. Он призывает к спокойствию и благоразумию, хотя все стоят очень тихо и спокойно.
Наконец он уходит.
- Как это? - разочарованно спрашиваю я.
Сосед-артиллерист хорошо осведомлен:
- Председатель совета рабочих и солдатских депутатов. В прошлом, кажется, зубной врач.
- Гм... - мычит Вилли и разочарованно вертит по сторонам рыжей головой. - Чертовщина какая-то! А я-то думал, идем к вокзалу, а оттуда прямехонько на Берлин.
Выкрики из толпы становятся все громче, все настойчивей. Требуют бургомистра. Его подталкивают к лестнице.
Спокойным голосом бургомистр заявляет, что все требования будут внимательнейшим образом рассмотрены. Оба спекулянта стоят рядом с ним и трясутся. Они даже вспотели от страха, хотя их никто не трогает. На них, правда, покрикивают, но никто не решается первым поднять на них руку.
- Ну что ж, - говорит Вилли, - по крайней мере хоть бургомистр не трус.
- А он привык, - откликается артиллерист, - его каждые два-три дня вытаскивают...
Мы изумлены.
- Часто у вас такие истории происходят? - спрашивает Альберт.
Артиллерист кивает:
- Видишь ли, с фронта все время прибывают новые войска, и все по очереди воображают, что именно они должны навести порядок. На этом обычно дело и кончается...
- Непонятно, - говорит Альберт.
- Вот и я ничего не понимаю, - соглашается артиллерист, зевая во всю глотку. - Я думал, что все это будет иначе. А теперь адью, ребята, покачусь-ка я в свой клоповник. Самое правильное.
За ним следуют другие. Площадь заметно пустеет. Говорит второй депутат. Он тоже призывает к спокойствию. Руководители сами обо всем позаботятся. Они уже за работой, говорит он, указывая на освещенные окна. Лучше всего, мол, разойтись по домам.
- Черт побери, и это все? - говорю я с досадой.
Мы кажемся себе чуть ли не смешными: чего ради мы потащились за всеми? Что нам нужно было?
- Дерьмо, - говорит Вилли разочарованно.
Пожимаем плечами и лениво плетемся дальше.

Некоторое время мы еще бродим по улицам, затем прощаемся. Я довожу Альберта до дому и остаюсь один. Странное чувство охватывает меня: теперь, когда я один и рядом нет моих товарищей, мне начинает казаться, что все вокруг тихо заколебалось и утрачивает реальность. Все, что только сейчас было прочно и незыблемо, вдруг преображается и предстает предо мной в таком поражающе новом и непривычном виде, что я не знаю, не грезится ли мне все это. На самом ли деле я здесь? На самом ли деле я дома?
Вот лежат улицы, спокойные, одетые в камень, с гладкими, поблескивающими крышами, без зияющих дыр и трещин от разрывов снарядов; нетронутые громоздятся в голубой ночи стены домов, темные силуэты балконов и шпилей словно вырезаны на густой синеве неба, ничто не изгрызено зубами войны, в окнах все стекла целы, и за светлыми облаками занавесей живет под сурдинку особый мир, не тот ревущий мир смерти, который так долго был моим.
Я останавливаюсь перед домом, нижний этаж которого освещен. Едва слышно доносятся звуки музыки. Шторы задернуты только наполовину. Видно, что происходит внутри.
У рояля сидит женщина и играет. Она одна. Свет высокой стоячей лампы падает на белые страницы нот. Все остальное тает в многокрасочном полумраке. Здесь тихо и мирно живут диван и несколько мягких кресел. На одном кресле спит собака.
Как зачарованный гляжу я на эту картину. И только когда женщина встает из-за рояля и легкой бесшумной походкой идет к столу, поспешно отступаю. Сердце колотится. В слепящем сверкании ракет, среди развалин разрушенных снарядами прифронтовых деревень я почти забыл, что все это существует, что могут быть целые улицы мирной, укрывшейся за стенами жизни, где ковры, тепло и женщины. Мне хочется открыть дверь, войти и свернуться калачиком в мягком кресле, хочется погрузить свои руки в тепло, чтобы оно залило меня всего с головы до ног, хочется говорить без конца и в тихих глазах женщины растопить и забыть все жестокое, бурное, все прошлое, мне хочется уйти от него, сбросить его с себя, как грязное платье...
Свет в комнате гаснет. Бреду дальше. И ночь вдруг наполняется глухими зовами и неясными голосами, картинами прошлого, вопросами и ответами.
Я выхожу далеко за город и взбираюсь на вершину Клостерберга. Внизу, весь в серебре, раскинулся город. Луна отражается в реке. Башни словно парят в воздухе, и непостижимая тишина разлита кругом.
Я стою некоторое время, потом иду обратно, опять к улицам, к жилью. Дома я бесшумно, ощупью поднимаюсь по лестнице. Старики мои уже спят. Я слышу их дыхание: тихое дыхание матери и хриплое - отца. Мне стыдно, что я вернулся так поздно.
В своей комнате я зажигаю свет. На кровати постлано ослепительно свежее белье. Одеяло откинуто. Я сажусь на постель и задумываюсь. Потом я чувствую усталость. Машинально вытягиваюсь и хочу накинуть на себя одеяло. Но вдруг вскакиваю: я совершенно забыл, что надо раздеться. Ведь на фронте мы никогда не раздевались. Медленно стаскиваю с себя куртку и ставлю в угол сапоги. И вдруг замечаю, что в ногах кровати лежит ночная рубашка. О таких вещах я и вовсе забыл. Я надеваю ее. И вдруг, когда я, голый, дрожа от холода, натягиваю ее на себя, меня захлестывает какое-то незнакомое чувство. Я мну и ощупываю одеяло, я зарываюсь в подушки и прижимаю их к себе, я погружаюсь в них, в сон, и снова в жизнь, и ощущаю одно: я здесь, да, да, я здесь!

3

Мы с Альбертом сидим в кафе Майера у окна. Перед нами на круглом мраморном столике две чашки остывшего кофе. Мы сидим здесь битых три часа и все не можем решиться выпить эту горькую бурду. И это мы, привыкшие на фронте ко всякой дряни. Но в этих чашках, наверное, отвар каменного угля, не иначе.
Занято всего три столика. За одним какие-то спекулянты уговариваются насчет вагона продовольствия, за другим супружеская чета углубилась в газеты, за третьим сидим мы и нежим свои отвыкшие от хорошей жизни задницы на красном плюше диванов.
Занавески грязные, кельнерша зевает, воздух спертый, и, в сущности, хорошего здесь мало, но для нас его - уйма. Мы уютно расположились, времени у нас хоть отбавляй, играет музыка, и мы смотрим в окно. Мы долго лишены были всего этого.
Мы сидим без конца. Вот уж все три музыканта складывают свои инструменты, а кельнерша в нетерпении все сужает и сужает круги около нашего столика. Наконец мы платим и выходим на вечерние улицы. Как чудесно не спеша переходить от витрины к витрине, ни о чем не думать и чувствовать себя независимым человеком!
На Штубенштрассе мы останавливаемся.
- Не зайти ли нам к Беккеру? - предлагаю я.
- Давай заглянем, - соглашается Альберт. - То-то удивится!
В беккеровской лавке мы провели часть наших школьных лет. Там можно было купить все, что душе угодно: тетради, рисовальные принадлежности, сачки для ловли бабочек, аквариумы, коллекции марок, подержанные книги и "ключи" к алгебраическим задачникам. У Беккера мы пропадали часами; у него мы украдкой курили и назначали первые тайные свидания с ученицами городской школы. Беккеру мы поверяли наши тайны.
Входим. По углам несколько школьников быстро прячут в согнутых ладонях дымящиеся папиросы. Мы улыбаемся и слегка подтягиваемся. Подходит продавщица и спрашивает, что нам угодно.
- Мы хотели бы поговорить с господином Беккером лично.
Девушка медлит...
- Не могу ли я заменить его?
- Нет, фройляйн, - возражаю я, - вы не можете его заменить. Доложите, пожалуйста, господину Беккеру.
Она уходит. Мы с Альбертом переглядываемся и, довольные своей затеей, ждем, заложив руки в карманы. Вот будет встреча!
На дверях конторы звенит хорошо знакомый колокольчик. Выходит Беккер - щуплый, седенький и неопрятный, как всегда. Минутку он, прищурившись, глядит на нас, затем узнает.
- Смотрите-ка! - восклицает он. - Биркхольц и Троске! Вернулись, значит?
- Да, - живо откликаемся мы, ожидая, что тут-то и начнется.
- Вот и прекрасно! А что вам угодно? Сигарет?
Мы смущены. Мы, собственно, ничего не собирались покупать, нам это и в голову не приходило.
- Да, - говорю я наконец, - десяток сигарет.
Беккер отсчитывает нам сигареты.
- Ну, до скорого свидания, - кивает он нам и тут же собирается исчезнуть за дверьми конторы.
С минуту еще мы не трогаемся с места. Он оборачивается.
- Забыли что-нибудь? - говорит он, стоя уже на лесенке.
- Нет, нет, - отзываемся мы и выходим из магазина.
- Что ты скажешь? - говорю я Альберту на улице. - Он, очевидно, думал, что мы уезжали на увеселительную прогулку.
Альберт с досадой машет рукой:
- Осел, штафирка...

Мы долго бродим по городу. Поздно вечером к нам присоединяется Вилли, и мы всей компанией идем в казармы.
Вдруг Вилли отскакивает в сторону. Я тоже испуганно вздрагиваю. Знакомый звук летящего снаряда прорезает воздух. Мгновение спустя мы сконфуженно переглядываемся и смеемся. Это всего лишь трамвай взвизгнул на повороте.
Юпп и Валентин одиноко сидят в большом пустынном помещении. Тьяден вообще еще не показывался. Он все еще в борделе. Оба радостно приветствуют нас: теперь можно составить партию в скат.
За то короткое время, что мы не виделись, Юпп успел стать членом солдатского совета. Он попросту сам себя объявил им, потому что в казарме ужасный кавардак и никто ничего толком не знает. На первое время Юпп таким образом устроился. Его гражданская должность уплыла. Адвокат, у которого он работал в Кельне, написал ему, что новая канцеляристка великолепно справляется с работой и к тому же обходится дешевле, а Юпп на фронте, несомненно, несколько отстал от канцелярского дела. Господин адвокат от души об этом сожалеет, но времена нынче суровые. Он шлет господину Юппу свои наилучшие пожелания.
- Пакостная штука! - меланхолически говорит Юпп. - Все эти годы я только об одном мечтал - как бы убраться подальше от армии, а теперь вот радуешься, что тебя не гонят. Ну, пропадать так пропадать - ставлю восемнадцать!
У Вилли в руках выгоднейшая комбинация.
- Двадцать! - отвечаю я за него, - Ну, а ты, Валентин?
Валентин пожимает плечами:
- Двадцать четыре!
На сорока Юпп пасует. В эту минуту появляется Карл Брегер.
- Захотелось поглядеть, как вы живете, - говорит он.
- И ты решил, что мы, конечно, здесь, - ухмыляется Вилли, поудобнее

Предыдущая страница 9 Следущая страница


Возвращение 10

усаживаясь на скамье. - Нет, знаешь, как ни верти, а для солдата казарма - истинная родина. Сорок один!
- Сорок шесть! - азартно бросает Валентин.
- Сорок восемь! - гремит Вилли в ответ.
Черт возьми! Игра становится крупной. Мы придвигаемся поближе. Вилли, прислонясь к стенке шкафа, в упоении показывает нам четырех валетов. Валентин, однако, зловеще ухмыляется: его шансы еще вернее - у него ничего нет в прикупе.
Как уютно здесь! На столе мигает огарок свечи. В полумраке чуть белеют солдатские койки. Мы большущими ломтями поглощаем сыр, который раздобыл Юпп. Юпп режет его клинковым штыком и по очереди всех нас оделяет.
- Пятьдесят! - беснуется Валентин.
Тут дверь распахивается настежь, в комнату врывается Тьяден.
- Зе... Зе... - заикается он. От страшного волнения на него напала икота. Мы водим его с высоко поднятыми руками по комнате.
- Что, девочки обобрали? - участливо спрашивает Вилли.
Тьяден отрицательно качает головой:
- Зе... зе...
- Смирно! - командует Вилли.
- Зеелиг... Я нашел Зеелига, - ликующе произносит наконец Тьяден.
- Слушай! - рявкает Вилли. - Если ты врешь, я выброшу тебя через окно.
Зеелиг был нашим ротным фельдфебелем. Скотина первоклассная. За два месяца до конца войны его, к сожалению, куда-то перевели, и мы до сих пор никак не могли напасть на его след. Тьяден сообщает, что он содержит пивную "Король Вильгельм" и что пиво у него высшей марки.
- Вперед! - кричу я, и мы всей оравой устремляемся к выходу.
- Стой, ребята! Без Фердинанда нельзя. У него с Зеелигом давние счеты за Шредера, - говорит Вилли.

У дома Козоле мы поднимаем отчаянный шум, свистим и буяним до тех пор, пока он, недовольный, в одной ночной рубахе, не высовывается в окно.
- Что вам взбрело в голову, на ночь глядя? - ворчит он. - Забыли, что я женат, что ли?
- Это дело подождет, - ревет Вилли. - Беги скорее вниз, мы нашли Зеелига.
Фердинанд оживляется.
- Не врете? - спрашивает он.
- Не врем! - каркает Тьяден.
- Есть! Иду! - кричит Козоле. - Но горе вам, если вы меня разыгрываете...
Пять минут спустя он уже с нами, и мы рассказываем ему все по порядку. Стрелой мчимся дальше.
Когда мы сворачиваем на Хакенштрассе, Вилли в возбуждении налетает на прохожего и сшибает его с ног.
- Бегемот! - кричит прохожий, лежа на земле.
Вилли мигом возвращается и грозно вырастает перед ним.
- Простите, вы, кажется, что-то сказали? - спрашивает он, беря под козырек.
Тот вскакивает и, задрав голову, смотрит на Вилли.
- Не припомню, - бормочет он.
- Ваше счастье, - говорит Вилли. - Ругаться можно лишь при соответствующем телосложении, которым вы, кажется, не отличаетесь.
Мы пересекаем маленький палисадник и останавливаемся перед пивной "Король Вильгельм". Но надпись на вывеске уже замазана. Теперь пивная называется "Эдельвейс". Вилли берется за ручку двери.
- Минутку! - Козоле хватает его за руку. - Слушай, Вилли, - говорит он торжественно, - если будет драка, бью я. По рукам.
- Есть! - Вилли хлопает его по руке и распахивает дверь.

Шум, чад и свет вырываются нам навстречу. Стаканы звенят. Оркестрион гремит марш из "Веселой вдовы". На стойке сверкают краны. Раскатистый смех вьется над баком, в котором две девушки ополаскивают запененные стаканы. Девушек окружает толпа парней. Остроты так и сыплются. Вода плещется через край. Лица отражаются в ней, раскалываясь, дробясь. Какой-то артиллерист заказывает круговую водки и хлопает девушку по ягодицам.
- Ого, Лина, товар довоенный! - рычит он в восторге.
Мы протискиваемся вперед.
- Факт, ребята: он и есть, - говорит Вилли.
В рубашке с засученными рукавами и распахнутым воротом, потный, с влажной багровой шеей, хозяин цедит за стойкой пиво. Темными золотистыми струями льется оно из-под его здоровенных кулачищ в стаканы. Вот он поднял глаза и увидел нас. Широкая улыбка ползет у него по лицу.
- Здорово! И вы здесь? Какого прикажете: темного или светлого?
- Светлого, господин фельдфебель, - нагло отвечает Тьяден.
Хозяин пересчитывает нас глазами.
- Семь, - говорит Вилли.
- Семь, - повторяет хозяин, бросая взгляд на Фердинанда. - Шесть и седьмой - Козоле.
Фердинанд протискивается к стойке. Опираясь кулаками о край стойки, спрашивает:
- Послушай, Зеелиг, у тебя и ром есть?
Хозяин возится за стойкой:
- Само собой, есть и ром.
Козоле смотрит на него исподлобья:
- Небось хлещешь его почем зря?
Хозяин до краев наполняет несколько рюмок:
- Конечно.
- А ты помнишь, когда ты в последний раз нализался рому?
- Нет.
- Зато я помню! - рычит Козоле у прилавка, как бык у забора. - А фамилия Шредер тебе знакома?
- Шредеров на свете много, - небрежно бросает хозяин.
Терпение Козоле лопается. Он готов броситься на Зеелига, но Вилли крепко хватает его за плечо и насильно усаживает.
- Сначала выпьем. - Он поворачивается к стойке. - Семь светлого, - заказывает он.
Козоле молчит. Мы садимся за столик. Сам хозяин подает нам полулитровые кружки с пивом.
- Пейте на здоровье! - говорит он.
- Ваше здоровье! - бросает Тьяден в ответ, и мы пьем. Он откидывается на спинку стула. - Ну, что я вам говорил? - обращается он к нам.
Фердинанд смотрит вслед хозяину, идущему к стойке.
- Стоит мне вспомнить, как от этого козла разило ромом, когда мы хоронили Шредера... - Он скрежещет зубами и на полуслове обрывает себя.
- Только не размякать! - говорит Тьяден.

Но слова Козоле точно сорвали завесу, все это время тихо колыхавшуюся над прошлым, и в трактир будто вползла серая призрачная пустыня. Окна расплываются, из щелей в полу поднимаются тени, в прокуренном воздухе пивной проносятся видения.
Козоле и Зеелиг всегда недолюбливали друг друга. Но смертельными врагами они стали лишь в августе восемнадцатого года. Мы находились тогда в изрытом снарядами окопе второго эшелона и всю ночь напролет должны были копать братскую могилу. Глубоко рыть нельзя было, так как очень скоро показалась подпочвенная вода. Под конец мы работали, стоя по колени в жидкой грязи.
Бетке, Веслинг и Козоле выравнивали стенки. Остальные подбирали трупы и в ожидании, пока могила будет готова, укладывали их длинными рядами. Альберт Троске, унтер-офицер нашего отделения, снимал с убитых опознавательные знаки и собирал уцелевшие солдатские книжки.
У некоторых мертвецов были уже почерневшие, тронутые тлением лица, - ведь в дождливые месяцы разложение шло очень быстро. Зато запах не давал себя так мучительно чувствовать, как летом. Многие трупы, насквозь пропитанные сыростью, вздулись от воды, как губки. Один лежал с широко раскинутыми руками. Когда его подняли, то оказалось, что под клочьями шинели почти ничего не было - так его искромсало. Не было и опознавательного знака. Только по заплате на штанах мы, наконец, опознали ефрейтора Глазера. Он был очень легок: от него едва осталась половина.
Оторванные и отлетевшие во все стороны руки, ноги, головы мы собирали в особую плащ-палатку. Когда мы принесли Глазера, Бетке заявил:
- Хватит. Больше не влезет.
Мы притащили несколько мешков известки. Юпп взял плоскую лопату и стал посыпать дно ямы. Вскоре пришел с крестами Макс Вайль. К нашему удивлению, выплыл из темноты и фельдфебель Зеелиг. Мы слышали, что ему поручили прочитать молитву, так как поблизости не нашлось священника, а оба наши офицера болели. По этому случаю Зеелиг был в скверном настроении; несмотря на свою солидную комплекцию, он не выносил вида крови. Кроме того, он страдал куриной слепотой и ночью почти ничего не видел. Он так расстроился, что не заметил края могилы и грохнулся вниз. Тьяден расхохотался и приглушенным голосом крикнул:
- Засыпать его, засыпать!
Случилось так, что именно Козоле работал на этом месте. Зеелиг шлепнулся ему прямо на голову. Это был груз примерно в один центнер. Фердинанд ругался на чем свет стоит. Узнав фельдфебеля, он, как матерый фронтовик, языка не прикусил: как-никак, был тысяча девятьсот восемнадцатый год. Фельдфебель поднялся и, узнав Козоле, давнишнего своего врага, взорвался бомбой и с криком набросился на него. Фердинанд в долгу не остался. Бетке, работавший тут же, попытался их разнять. Но фельдфебель плевался от ярости, а Козоле, чувствуя себя невинно пострадавшим, не давал ему спуска. На помощь Козоле в яму прыгнул Вилли. Страшный рев несся из глубины могилы.
- Спокойно! - произнес вдруг чей-то голос. И хотя голос был очень тихий, шум мгновенно прекратился. Зеелиг, сопя, стал карабкаться из могилы. Весь белый от известковой пыли, он походил на толстощекого херувима, облитого сахарной глазурью. Козоле и Бетке тоже поднялись наверх.
У могилы, опираясь на трость, стоял Людвиг Брайер. До этого он, укрытый двумя шинелями, лежал около блиндажа: как раз в эти дни у него был первый тяжелый приступ дизентерии.
- Что здесь у вас? - спросил он. Трое стали наперебой объяснять. Но Людвиг устало отмахнулся: - Впрочем, все равно...
Фельдфебель утверждал, что Козоле толкнул его в грудь. Козоле снова вскипел.
- Спокойно! - повторил Людвиг.
Наступило молчание.
- Ты все знаки собрал, Альберт? - спросил он.
- Все, - ответил Троске и прибавил вполголоса, так, чтобы Козоле его не слышал: - И Шредер там.
С минуту они смотрели друг на друга. Потом Людвиг сказал:
- Значит, он все-таки в плен не попал. Где он лежит?
Альберт повел его вдоль ряда. Брегер и я следовали за ними, - ведь Шредер был нашим школьным товарищем. Троске остановился перед одним из трупов. Голова убитого была прикрыта мешком. Брайер наклонился. Альберт удержал его.
- Не надо открывать, Людвиг! - попросил он. Брайер обернулся.
- Надо, Альберт, - спокойно сказал он, - надо.
Верхней половины тела нельзя было узнать. Оно было сплющено, как у камбалы. Лицо - словно отесанная доска; на месте рта - черное перекошенное отверстие с обнаженным оскалом зубов. Брайер молча опустил мешок.
- А он знает? - спросил Людвиг, кивнув в сторону Козоле.
Альберт отрицательно мотнул головой.
- Надо постараться, чтобы Зеелиг убрался отсюда, иначе быть беде, - сказал он.
Шредер дружил с Козоле. Мы, правда, этой дружбы не понимали, потому что Шредер был нежным и хлипким малым - настоящий ребенок, полная противоположность Козоле, но Козоле оберегал его, как мать.
Позади нас кто-то засопел. Оказалось, что Зеелиг все время шел за нами и теперь, выпучив глаза, стоял рядом.
- Такого я еще не видывал, - бормотал он, запинаясь. - Как же это произошло?
Никто не ответил. Шредер неделю тому назад должен был получить отпуск, но Зеелиг постарался помешать этому. Шредера, как и Козоле, он терпеть не мог. И вот Шредер убит.
Мы ушли: в эту минуту Зеелиг был нам невыносим. Людвиг снова забрался под свои шинели. Остался только Альберт. Зеелиг неподвижно уставился на тело Шредера. Луна, вынырнувшая из-за туч, осветила труп. Подавшись вперед жирным корпусом, фельдфебель смотрел на землистые лица, в которых застыло неуловимое выражение безмолвного ужаса, но, казалось, безмолвие это вопило.
Альберт сказал холодно:
- Прочитайте молитву и поскорее уходите. Так будет лучше всего.
Фельдфебель вытер лоб.
- Не могу, - пролепетал он.
Ужас охватил его. Мы знали, что это такое. Можно было неделями не испытывать ни малейшего страха, и вдруг, совершенно неожиданно, страх хватал человека за горло. Позеленев, шатаясь, Зеелиг отошел прочь.
- Он, видно, думал, что здесь перебрасываются конфетками, - сухо проговорил Тьяден.
Дождь полил сильнее, и мы начали терять терпение. Зеелиг не возвращался. Наконец мы извлекли Людвига Брайера из-под его шинелей. Тихим голосом он прочитал "Отче наш".
Мы подавали мертвецов к могиле. Вайль помогал поднимать их. Я видел, как он дрожал.
- Вы будете отомщены, вы будете отомщены... - шептал он почти беззвучно.
Я посмотрел на него с удивлением.
- Что с тобой? - спросил я его. - Не первых же ты хоронишь. Этак тебе за многих придется мстить.
Он замолчал.
Когда мы уложили первые ряды, Юпп и Валентин приволокли в плащ-палатке еще кого-то.
- Этот жив, - сказал Юпп и открыл лицо раненого.
Козоле взглянул на него.
- Долго не протянет, - определил он. - Подождем, пока кончится.
Человек на плащ-палатке прерывисто дышал. При каждом вздохе по подбородку стекала кровь.
- Может быть, отнести его? - спросил Юпп.
- Тогда он сразу же умрет, - сказал Альберт, указывая на кровь.
Мы уложили раненого в стороне. Макс Вайль остался при нем, а мы снова взялись за работу. Теперь мне помогал Валентин. Мы опустили Глазера.
- Ах, бедняга, жена у него, жена... - бормотал Валентин.

Предыдущая страница 10 Следущая страница


11 Эрих Мария Ремарк

- Осторожней: следующий Шредер! - крикнул Юпп, опуская плащ-палатку.
- Заткнись! - цыкнул на него Брегер.
Козоле еще держал труп в руках.
- Кто? - спросил он, не понимая.
- Шредер, - повторил Юпп, полагая, что Фердинанд уже все знает.
- Чего ты мелешь, дурак? Шредер в плену! - рассвирепел Козоле.
- Нет, это правда, Фердинанд, - подтвердил Альберт Троске, стоявший рядом.
Мы затаили дыхание. Не говоря ни слова, Козоле вернул нам Шредера наверх и сам полез вслед. Карманным фонарем он осветил тело. Низко-низко наклонясь над остатками лица, он искал знакомые черты.
- Слава богу, что фельдфебель убрался, - шепнул Карл.
Мы так и застыли. Козоле выпрямился.
- Лопату! - бросил он.
Я подал ему лопату. Мы ждали нападения, ждали убийства. Но Козоле начал копать. Он рыл для Шредера отдельную могилу и никого не подпускал к ней. Он сам опустил в нее тело друга. О Зеелиге он в ту минуту не думал: слишком велико было потрясение.
На рассвете обе могилы были готовы. Тем временем скончался раненый, и мы положили его рядом с другими. Утрамбовав землю, поставили кресты. Козоле взял один крест для могилы Шредера, написал чернильным карандашом на нем имя покойного и на крест надел шлем.
Подошел Людвиг. Мы обнажили головы. Он вторично прочитал "Отче наш". Альберт, бледный, стоял рядом с ним. Альберт с Шредером сидели в школе за одной партой. Но страшнее всех казался Козоле: лицо его совершенно посерело и вытянулось. Он не произносил ни звука.
Мы постояли немного. Дождь все лил. Нам принесли кофе. Мы уселись и начали есть.
Утром из близлежащего окопа вдруг выполз Зеелиг. Мы полагали, что он давным-давно куда-нибудь убрался. На добрый километр от него разило ромом. Только теперь он собрался к могиле. Увидев его, Козоле взвыл. К счастью, Вилли оказался неподалеку. Он бросился к Фердинанду и обеими руками обхватил его. Но этого было недостаточно, и нам пришлось вчетвером изо всех сил держать Фердинанда, готового вырваться и задушить фельдфебеля. Целый час мы боролись с Козоле, пока, наконец, он не образумился, поняв, что погубил бы себя, поддавшись своему порыву. Но он поклялся над могилой Шредера, что рано или поздно он с Зеелигом рассчитается.

И вот Зеелиг стоит за стойкой, а Козоле сидит в пяти метрах от него, и оба уже больше не солдаты.
Снова заиграл оркестрион, в третий раз гремит марш из "Веселой вдовы".
- Хозяин, давай еще по рюмке на всех! - кричит Тьяден, и свиные глазки его искрятся.
- Сию минуту, - откликается Зеелиг и подает нам водку. - Ваше здоровье, друзья!
Козоле взглядывает на него из-под нахмуренных бровей.
- Ты нам не друг! - фыркает он.
Зеелиг сует бутылку под мышку.
- Ну что ж, не надо, - отвечает он и возвращается к себе за стойку.
Валентин залпом опрокидывает рюмку.
- Пей, Фердинанд! Истина в вине! - говорит он.
Вилли заказывает еще одну круговую. Тьяден уже наполовину пьян.
- Ну что, Зеелиг, старый ты паук ротный, теперь уж тебе нас не упечь! - горланит он. - Выпей-ка с нами. - И он хлопает своего прежнего начальника по спине, да так, что тот чуть не захлебывается водкой. Год тому назад Тьяден попал бы за такую штуку под военно-полевой суд или в сумасшедший дом.
Покачивая головой, Козоле переводит взгляд от стойки к своей рюмке и снова к стойке, на толстого услужливого человека у пивных кранов.
- Послушай, Эрнст, я его совсем не узнаю. Какой-то другой человек, - говорит он мне.
Мне тоже так кажется. Я тоже не узнаю его. В моем представлении он так сросся с военной формой и своей непременной записной книжкой, что я с трудом мог бы вообразить его себе в рубашке, а тем паче хозяином пивной. Теперь он пьет с нами за компанию и позволяет тому самому Тьядену, на которого он на фронте обращал внимания не больше, чем на вошь, хлопать себя по плечу и тыкать. Мир чертовски переменился!
Вилли, подбадривая Козоле, толкает его в бок:
- Ну?
- Ей-богу, Вилли, не знаю, - в смятении отвечает тот, - дать ему в рыло или нет? Мне как-то все иначе представлялось. Ты посмотри только, как он обхаживает нас! Ишь, липкое дерьмо! Тут всякую охоту потеряешь.
А Тьяден все заказывает и заказывает. Ему доставляет огромное удовольствие гонять свое прежнее начальство от стойки к столику и обратно.
Зеелиг тоже немало заложил за галстук. Его бульдожья морда багровеет, отчасти от алкоголя, отчасти от бойкой торговли.
- Давайте опять дружить, - предлагает он, - ставлю бутылку довоенного рома.
- Бутылку чего? - спрашивает Козоле и выпрямляется.
- Рома. Там у меня в шкафу еще сохранилась одна такая бутылочка, - преспокойно говорит Зеелиг и идет за ромом. Козоле глядит ему вслед с таким видом, будто ему обухом по голове дали.
- Знаешь, Фердинанд, он, наверное, все забыл, иначе он не стал бы так рисковать, - говорит Вилли.
Зеелиг возвращается и наполняет рюмки. Козоле шипит ему в лицо:
- А помнишь, как ты ром хлестал со страху? Тебе бы в морге ночным сторожем быть!
Зеелиг примирительно машет рукой.
- Выльем все это поросло, - говорит он. - Будто никогда и не было.
Фердинанд опять умолкает. Ответь Зеелиг резкостью, скандал разыгрался бы тут же. Но эта необычная податливость сбивает Козоле с толку, и он теряет решимость.
Тьяден раздувает ноздри, да и мы все с наслаждением поднимаем носы: ром недурен.
Козоле опрокидывает свою рюмку на стол:
- Не желаю я твоих угощений.
- Дурья голова, - кричит Тьяден, - лучше бы ты мне отдал! - Пальцами он пытается спасти все, что еще можно спасти. Результат ничтожен.
Пивнушка постепенно пустеет.
- Шабаш, - говорит Зеелиг, опуская жалюзи.
Мы встаем.
- Ну, Фердинанд? - спрашиваю я.
Козоле мотает головой. Он все еще колеблется. Нет, этот кельнер - не настоящий Зеелиг.
Хозяин открывает нам двери:
- Мое почтение, господа! Спокойной ночи! Приятного сна!
- Господа! - хихикает Тьяден. - Раньше он говорил: "свиньи"...
Козоле уже переступил порог, но, взглянув случайно вниз, видит ноги Зеелига, еще обутые в давно знакомые нам краги. Брюки на нем тоже еще военного образца - с кантами. Сверху - он хозяин пивной, а снизу - еще фельдфебель. Это решает дело.
Одним движением Фердинанд поворачивается. Зеелиг отскакивает. Козоле следует за ним.
- Послушай-ка, помнишь Шредера? - рычит он. - Шредера, Шредера! Знакомо тебе это имя, собака? Вот тебе за Шредера! Привет из братской могилы!
Он ударяет Зеелига. Тот шатается, но удерживается на ногах и, прыгнув за стойку, хватает деревянный молоток. Он бьет им Козоле по плечу и в лицо. Козоле до того свирепеет, что не уклоняется от ударов. Схватив Зеелига за шиворот, он так ударяет его головой о стойку, что кругом только звенит, и открывает все краны до одного.
- На, жри, ромовая бочка! Подавись, захлебнись в своем пьяном болоте.
Пиво течет Зеелигу за ворот, льется за рубашку, в штаны, которые вскоре вздуваются, как воздушный шар. Зеелиг вопит от ярости, - такое пиво теперь трудно раздобыть. Он хватает стакан и ударяет им Козоле снизу в подбородок.
- Неверный ход, - заявляет Вилли. Он стоит у дверей и с интересом следит за дракой. - Надо бы ударить его головой, а потом стукнуть под коленки.
Никто из нас не вмешивается. Это дело одного Козоле. Даже если бы его избили до полусмерти, нам нельзя было бы прийти ему на помощь. Мы здесь только для того, чтобы удержать тех, кому вздумалось бы стать на сторону Зеелига. Но желающих нет, ибо Тьяден в двух словах растолковал, в чем дело.
Лицо Фердинанда в крови, он звереет и быстро расправляется с Зеелигом. Ударом в грудь сшибает его с ног, перекатывается через него и, исступленно наслаждаясь своей мыслью, стукает его головой о пол.
После этого мы уходим. Лина, бледная как полотно, стоит возле своего хрипящего хозяина.
- Лучше всего немедленно отправить его в больницу, - советует Вилли на прощание. - Недели две-три, и все будет в порядке. Здоров, не рассыплется!
На улице Козоле облегченно вздыхает и улыбается как дитя, - наконец-то Шредер отомщен!
- Вот это хорошо, - говорит он, обтирая с лица кровь и пожимая всем нам руки. - Ну, а теперь живо к жене: она еще подумает, что я ввязался в настоящую драку.

У рынка мы прощаемся. Юпп и Валентин отправляются в казарму. Сапоги их гулко стучат по залитой лунным светом мостовой.
- Я бы с удовольствием пошел с ними, - говорит вдруг Альберт.
- Понимаю тебя, - говорит Вилли; он, вероятно, не забыл еще истории с петухом. - Люди здесь стали какие-то мелочные, правда?
Я киваю.
- А нам, вероятно, скоро опять на школьную скамью, - говорю я.
Мы останавливаемся и гогочем. Тьяден прямо держится за бока. С хохотом убегает за Валентином и Юппом.
Вилли почесывает затылок:
- Думаете, нам там обрадуются? Сладить с нами теперь не так-то легко...
- Конечно, в качестве героев да где-то там, подальше, мы были им много милей, - говорит Карл.
- Мне страшно любопытно, во что выльется эта комедия, - говорит Вилли. - Такие, как мы теперь... Огонь и воду прошли...
Он приподнимает ногу: раздается оглушительный треск.
- Газы на тридцать с половиной километров, - устанавливает он с удовлетворением.

4

При расформировании роты оружие нам оставили. Приказано сдать его по месту жительства. И вот мы явились в казарму сдавать наши винтовки. Одновременно мы получаем расчет: по пятьдесят марок увольнительных и по пятнадцати суточных на человека. Кроме того, нам должны выдать шинель, пару обуви, белье, гимнастерку и брюки.
Получать барахло надо под самой крышей. Взбираемся. Каптенармус небрежным жестом предлагает нам:
- Выбирайте!
Быстро обойдя помещение, Вилли бегло оглядывает развешанную одежду.
- Послушай-ка, - говорит он каптенармусу отеческим тоном, - очки втирать ты можешь новобранцам. Барахло это времен Ноева ковчега. Покажи-ка что-нибудь поновей!
- Нет у меня, - огрызается интендантский холуй.
- Так, - говорит Вилли, не спуская с него глаз, и медленно вытаскивает из кармана алюминиевый портсигар. - Куришь?
Каптенармус трясет плешивой головой.
- Может, жуешь? - Вилли опускает руку в карман куртки.
- Нет.
- Ну, ладно. Но водку-то ты хлещешь? - Вилли ощупывает на своей груди некое возвышение. Он все предусмотрел.
- Тоже нет! - флегматично тянет интендантская крыса.
- Тогда мне ничего другого не остается, как дать тебе разок-другой в морду, - дружелюбно заявляет Вилли. - Имей в виду, что без новенького обмундирования мы отсюда не выйдем.
К счастью, появляется Юпп. Как солдатский депутат, он теперь большая шишка. Юпп подмигивает каптенармусу:
- Это земляки, Генрих. Свои ребята; одно слово: пехтура. Покажи-ка им салон!
Каптенармус повеселел:
- Чего ж вы сразу не сказали?
Идем за ним в другое помещение. Там развешаны по стенам новые мундиры, шинели. Живо сбросив с себя изношенное тряпье, надеваем все новое. Вилли заявляет, что ему необходимы две шинели, потому что солдатчина довела его до малокровия. Каптенармус колеблется, но Юпп берет его под руку и, отведя в сторонку, заводит разговор о суммах, отпускаемых на довольствие. Каптенармус успокаивается. Сквозь пальцы смотрит он на Вилли и Тьядена, значительно пополневших.
- Ну, ладно, - ворчит он. - Мне-то что? Некоторые и совсем не берут обмундирования: у них монеты сколько хочешь. Главное, чтобы у меня по ведомости все сходилось.
Мы расписываемся в получении вещей сполна.
- Ты, кажется, что-то говорил про курево? - обращается каптер к Вилли.
Вилли, оторопев, вытаскивает портсигар.
- И про жевательный табак? - продолжает тот.
Вилли лезет в карман куртки.
- Но водку-то ты ведь не пьешь? - осведомляется он.
- Отчего же? Пью, - невозмутимо отвечает каптенармус. - Мне даже врачи прописали. Я, видишь ли, тоже страдаю малокровием. Ты бутылочку-то свою оставь.
- Одну минутку... сейчас. - Вилли делает здоровенный глоток, чтобы спасти хоть что-нибудь. Затем вручает изумленной интендантской блохе бутылку, которая только что была непочатой. Теперь в ней осталось меньше половины.

Юпп провожает нас до ворот казармы.
- А знаете, ребята, кто сейчас здесь? - спрашивает он. - Макс Вайль! В совете солдатских депутатов!
- Самое подходящее для него дело, - говорит Козоле. - Теплое здесь у вас местечко, а?
- Да как тебе сказать? - отвечает Юпп. - Пока во всяком случае мы с Валентином устроены. Между прочим, если вам что понадобится, бесплатный проездной билет или что-нибудь в этом роде, приходите. Я сижу у самого

Предыдущая страница 11 Следущая страница


Возвращение 12

источника всяких благ.
- Кстати, дай-ка мне билет, - прошу я. - Тогда я как-нибудь на днях съезжу к Адольфу.
Он вытаскивает книжку с бланками и отрывает листок:
- Заполни сам. Поедешь, конечно, вторым классом.
- Есть!
На улице Вилли расстегивает шинель. Под ней - вторая.
- Чем спекулянту в руки, уж лучше мне, - добродушно говорит он. - Разве за полдюжины осколков, что во мне сидят, мне не положена лишняя шинель?
Мы идем по главной улице. Козоле сообщает, что сегодня после обеда собирается чинить свою голубятню. До войны он разводил почтовых голубей и черно-белых турманов. Он хочет снова этим заняться. На фронте он всегда мечтал о голубях.
- Ну, а еще что ты собираешься делать? - спрашиваю я.
- Искать работу, - коротко говорит он. - Ведь я, братец ты мой, женат. Теперь только и знай, что добывай денег.
Со стороны Мариинской церкви затрещали вдруг выстрелы. Мы настораживаемся.
- Армейские револьверы и винтовка образца девяносто восьмого года, - объявляет Вилли тоном знатока. - Если не ошибаюсь, револьверов два.
- Что бы ни было, - смеется Тьяден, размахивая полученными ботинками, - по сравнению с Фландрией это мирное щебетание пташек.
Вилли останавливается перед магазином мужского платья. В витрине выставлен костюм из бумажного материала пополам с крапивным волокном. Но Вилли интересуется не костюмом. Он как зачарованный смотрит на выцветшие модные картинки, разложенные за костюмом. Восторженно указывает он на изображение элегантного господина с остроконечной бородкой, обреченного на вечную беседу с охотником.
- А знаете, ребята, что это такое?
- Ружье, - говорит Козоле, глядя на охотника.
- Дубина ты, - нетерпеливо обрывает его Вилли, - видишь фрак? Ласточкин хвост, соображаешь? Самое модное сейчас! И знаете, что мне пришло в голову? Я закажу себе такую штуку из шинели. Распороть, выкрасить в черный цвет, перешить, хлястики выбросить, словом - шик!
С каждой минутой он все больше влюбляется в свою идею. Но Карл охлаждает его пыл.
- А брюки в полоску у тебя есть? - спрашивает он резонно.
Вилли озадачен. Но только на мгновенье.
- Стащу у своего старика из шкафа, - решает он. - Да в придачу захвачу еще его белый свадебный жилет, и тогда посмотрим, что вы скажете о красавце Вилли! - Сияющими от восторга глазами он обводит всех нас по очереди. - Эх, заживем мы теперь, ребята!

Дома я отдаю матери половину полученных в казарме денег.
- Людвиг Брайер здесь; он ждет в твоей комнате, - говорит мать.
- Он, оказывается, лейтенант... - отец удивлен.
- Да, - отвечаю я. - А ты разве не знал?
У Людвига сегодня вид более свежий. Его дизентерия проходит. Он улыбается мне:
- Я хотел взять у тебя несколько книг, Эрнст.
- Пожалуйста! Выбирай любую, - говорю я.
- А тебе они разве не нужны?
Я отрицательно качаю головой:
- Пока нет. Вчера я попробовал читать. Но, знаешь, как-то странно - не могу как следует сосредоточиться: после двух-трех страниц начинаю думать о чем-нибудь другом. В голове точно плотный туман. Ты что хочешь? Беллетристику?
- Нет, - говорит Людвиг.
Он выбирает несколько книг. Я просматриваю названия.
- Что это ты, Людвиг, такие трудные вещи берешь? - спрашиваю я. - Зачем тебе это?
Он смущенно улыбается и как-то робко говорит:
- На фронте, Эрнст, я много думал, но никак не мог добраться до корня вещей. А теперь, когда война позади, мне хочется узнать уйму всякой всячины: почему это могло случиться и как происходит с людьми такая штука. Тут много вопросов. И в самих себе надо разобраться. Ведь раньше мы думали о жизни совсем по-иному. Многое, многое хотелось бы знать, Эрнст...
Указывая на отобранные им книги, я спрашиваю:
- И ты надеешься здесь найти ответ?
- Во всяком случае, попытаюсь. Я читаю теперь с утра до ночи.
Людвиг сидит у меня недолго. После его ухода я впадаю в раздумье. Что я сделал за все это время? Пристыженный, открываю первую попавшуюся книгу. Но очень скоро рука с книгой опускается, и я устремляю в окно неподвижный взгляд. Так, глядя в пустоту, я могу сидеть часами. Прежде этого не было. Я всегда знал, что мне нужно делать.
Входит мать.
- Эрнст, ты ведь пойдешь сегодня вечером к дяде Карлу? - спрашивает она.
- Пойду... Ладно! - отвечаю я, слегка раздосадованный.
- Он нередко посылал нам продукты, - осторожно говорит она.
Я киваю. Там, за окнами, спускаются сумерки. В ветвях каштана залегли голубые тени. Я поворачиваю голову.
- Вы часто бывали летом в тополевой роще, мама? - живо спрашиваю я. - Там, наверное, хорошо...
- Нет, Эрнст, за весь год ни разу не собрались.
- Почему же, мама? - спрашиваю я удивленно. - Ведь раньше вы каждое воскресенье туда ездили.
- Мы, Эрнст, вообще больше не гуляли, - тихо говорит она. - После гулянья сильно есть хочется, а есть-то было нечего.
- Ах, так... - говорю я. - А у дяди Карла всего было вдоволь, а?
- Он нам иногда кое-что посылал, Эрнст.
Мне вдруг становится грустно.
- Для чего все это, в сущности, нужно было, мама? - говорю я.
Она молча гладит меня по руке:
- Для чего-нибудь, Эрнст, да нужно было. Господь бог, верно, знает.

Дядя Карл - наш знатный родственник. У него собственная вилла, и во время войны он служил в военном казначействе.
Волк сопровождает меня. Я вынужден оставить его на улице: тетка не любит собак. Звоню.
Дверь отворяет элегантный мужчина во фраке. Растерянно кланяюсь. Потом только мне приходит в голову, что это, верно, лакей. О таких вещах я за время солдатчины совершенно забыл.
Человек во фраке меряет меня взглядом с ног до головы, словно он по меньшей мере подполковник в штатском. Я улыбаюсь, но моя улыбка остается без ответа. Когда я стаскиваю с себя шинель, он поднимает руку, словно собираясь мне помочь.
- Не стоит, - говорю я, пробуя снискать его расположение, и сам вешаю свою шинелишку на вешалку, - уж я как-нибудь справлюсь. Я как-никак старый вояка!
Но он молча, с высокомерным выражением лица, снимает мою шинель и перевешивает ее на другой крючок. "Холуй", - думаю я и прохожу дальше.
Звеня шпорами, навстречу мне выходит дядя Карл. Он приветствует меня с важным видом, - ведь я всего только нижний чин. С изумлением оглядываю его блестящую парадную форму.
- Разве у вас сегодня жаркое из конины? - осведомляюсь я, пробуя сострить.
- А в чем дело? - удивленно спрашивает дядя Карл.
- Да ты вот в шпорах выходишь к обеду, - отвечаю я, смеясь.
Он бросает на меня сердитый взгляд. Сам того не желая, я, очевидно, задел его больное место. Эти тыловые жеребчики питают зачастую большое пристрастие к шпорам и саблям.
Я не успеваю объяснить, что не хотел его обидеть, как, шурша шелками, выплывает моя тетка. Она все такая же плоская, настоящая гладильная доска, и ее маленькие черные глазки все так же блестят, как начищенные медные пуговки. Забрасывая меня ворохом слов, она, не переставая, водит глазами по сторонам.
Я несколько смущен. Слишком много народа, слишком много дам, и главное - слишком много света. На фронте у нас в лучшем случае горела керосиновая лампочка. А эти люстры - они неумолимы, как око судебного исполнителя. От них никуда не спрячешься. Неловко почесываю спину.
- Что с тобой? - спрашивает тетка, обрывая себя на полуслове.
- Вошь, верно. Еще окопная, - отвечаю я. - Мы все там так обовшивели, что это добро и за неделю не выведешь.
Она в ужасе пятится.
- Не бойтесь, - успокаиваю я, - она не скачет. Вошь - не блоха.
- Ах, ради бога! - Она прикладывает палец к губам и корчит такую мину, точно я сказал черт знает какую гадость. Впрочем, таковы они все: требуют, чтобы мы были героями, но о вшах не хотят ничего знать.
Мне приходится пожимать руки всем многочисленным гостям, и я начинаю потеть. Люди здесь совсем не такие, как на фронте. По сравнению с ними я кажусь себе неуклюжим, как танк. Они сидят, будто куклы в витрине, и разговаривают, как на сцене. Я стараюсь прятать руки, ибо окопная грязь въелась в них, как яд. Украдкой обтираю их о брюки, и все-таки руки мои оказываются влажными именно в ту минуту, когда надо поздороваться с дамой.
Жмусь к стенкам и случайно попадаю в группу гостей, в которой разглагольствует советник счетной палаты.
- Вы только представьте себе, господа, - кипятится он, - шорник! Шорник и вдруг - президент республики! Вы только вообразите себе картину: парадный прием во дворце, и шорник дает аудиенции! Умора! - От возбуждения он даже закашлялся. - А вы, юный воин, что вы скажете на это? - обращается он ко мне и треплет меня по плечу.
Над этим вопросом я еще не задумывался. В смущении пожимаю плечами:
- Может быть, он кое-что и смыслит...
С минуту господин советник пристально смотрит на меня, затем разражается хохотом.
- Очень хорошо, - каркает он, - очень хорошо... Может быть, он кое-что и смыслит! Нет, голубчик, это надо иметь о крови! Шорник! Но почему тогда не портной или сапожник?
Он снова поворачивается к своим собеседникам. Меня злит его болтовня. С какой стати он так пренебрежительно говорит о сапожниках? Они были не худшими солдатами, чем господа из образованных. Адольф Бетке тоже сапожник, а в военном деле смыслил больше иного майора. У нас на фронте ценился человек, а не его профессия. Неприязненно оглядываю советника. Он так и сыплет цитатами; возможно, он и вправду хлебал образование ложками, но на фронте, если бы понадобилось, я предпочел бы, чтобы из огня меня вынес не он, а Адольф Бетке.

Я рад, когда наконец все усаживаются за стол. Моя соседка - молодая девушка в лебяжьем боа. Она нравится мне, но я не знаю, о чем с ней говорить. На фронте вообще мало приходилось разговаривать, а с дамами и подавно. Все оживленно болтают. Пытаюсь прислушаться, чтобы уловить для себя что-либо поучительное.
На почетном месте, возле хозяйки, сидит советник счетной палаты. Как раз в эту минуту он заявляет, что если бы мы продержались еще два месяца, война была бы выиграна. От такого вздора мне чуть дурно не становится: каждому рядовому известно, что у нас попросту иссякли боевые припасы и людские резервы. Против советника сидит дама и рассказывает о своем муже, павшем на поле брани; при этом она так важничает, словно убита она, а не он. Подальше, на другом конце стола, разговор идет об акциях и об условиях мира. И, само собой разумеется, сии господа лучше разбираются в этих вопросах, чем те, кто непосредственно занимается ими. Какой-то субъект с крючковатым носом рассказывает с ханжеским сочувствием злую сплетню о жене своего друга и при этом так плохо скрывает злорадство, что хочется запустить ему в рожу стаканом.
От всей этой трескотни у меня мутится в голове; вскоре мне уже становится не под силу следить за разговором. Девушка в лебяжьем боа насмешливо спрашивает, не лишился ли я на фронте дара речи.
- Нет, - бормочу я и думаю про себя: вот бы сюда Тьядена и Козоле. Они здорово бы посмеялись над чепухой, которую вы здесь мелете с таким важным видом. Но меня все-таки точит досада, что мне вовремя не удалось вставить меткое замечание и показать, что я о них думаю.
Но вот, хвала господу, на столе появляются великолепно зажаренные отбивные котлеты. У меня раздуваются ноздри. Настоящие свиные котлеты на настоящем сале. Один вид их примиряет меня со всеми неприятностями. Кладу себе на тарелку солидную порцию и с наслаждением начинаю жевать. Как вкусно, ах, как вкусно! Бесконечно давно не ел я свежих котлет. В последний раз это было во Фландрии. Чудесным летним вечером мы поймали двух поросят и сожрали их, обглодав до костей... Тогда еще жив был Катчинский... Ах, Кат... И Хейе Вестхус... То были настоящие ребята, не такие, как здесь, в тылу... Я ставлю локти на стол и забываю все окружающее, я весь переношусь в столь близкое еще прошлое. Поросята на вкус были очень нежные... К ним мы напекли картофельных оладий... И Леер был тогда с нами, и Пауль Боймер, да, Пауль... Я уже ничего не слышу, ничего не замечаю... Мысли мои теряются в веренице воспоминаний...
Меня отрезвляет чье-то хихиканье. За столом полная тишина. Тетя Лина похожа на бутылку серной кислоты. Моя соседка подавляет смешок. Все смотрят на меня.
Меня бросает в пот. Оказывается, я сижу, как тогда, во Фландрии, навалившись локтями на стол, зажав в руке кость, пальцы облиты жиром, я обсасываю остатки котлеты, а все другие едят, чинно орудуя ножом и вилкой.
Красный как кумач, не глядя ни на кого, я кладу кость на тарелку. Как же это я так забылся? Но я попросту отвык есть иначе: на фронте мы только так и ели, в лучшем случае у нас бывала ложка или вилка, тарелок мы в глаза не видели.
Мне стыдно, но в то же время меня душит бешеная злоба. Злоба на этого дядю Карла, который преувеличенно громко заводит разговор о военном займе; злоба на этих людей, которые кичатся своими умными разговорами; злоба на весь этот мир, который так невозмутимо продолжает существовать, поглощенный своими маленькими жалкими интересами, словно и не было вовсе этих чудовищных лет, когда мы знали только одно: смерть или жизнь - и ничего больше.
Молча и угрюмо напихиваю в себя, сколько влезет: по крайней мере хоть наемся досыта. При первой возможности незаметно испаряюсь.
В передней стоит все тот же лакей во фраке. Надевая шинель, я злобно бормочу:
- Тебя бы в окоп посадить, обезьяна лакированная! Тебя, да и всю эту шайку!
Я громко хлопаю дверью.
Волк ждет меня на улице. Он радостно бросается на меня.
- Идем, Волк, - говорю я, и вдруг мне становится ясно, что обозлила

Предыдущая страница 12 Следущая страница


13 Эрих Мария Ремарк

меня не неприятность с котлетой, а застоявшийся, самодовольный дух старого времени, который все еще царит здесь. - Идем, Волк, - повторяю я, - это чужие нам люди! С любым томми, с любым французом в окопах мы столкуемся легче, чем с ними. Идем, Волк, идем к нашим товарищам! С ними лучше, хотя они и едят руками и, нажравшись, рыгают. Идем!
Мы срываемся с места, собака и я, мы бежим что есть мочи, быстрей и быстрей, мы мчимся как сумасшедшие, и глаза у нас горят. Волк лает, а я тяжело дышу. Пусть все катится к чертям, - мы живем, Волк, слышишь? Мы живем!

5

Людвиг Брайер, Альберт Троске и я направляемся в школу. Так-таки пришлось нам снова взяться за учение. Мы учились в учительской семинарии, и для нас не устраивали специального досрочного выпуска. Гимназистам, призванным на войну, повезло больше. Многие из них успели сдать экзамены до отправки на фронт или во время отпусков. Остальные, в том числе и Карл Брегер, вынуждены, как и мы, вернуться на школьную скамью.
Мы проходим мимо собора. Зеленая медь куполов снята и заменена серым кровельным толем. Купола точно покрыты плесенью и разъедены ржавчиной, и церковь поэтому производит впечатление чуть ли не фабричного здания. Медь перелита на гранаты.
- Господу богу это и во сне не снилось, - говорит Альберт.
С западной стороны собора, в тупике, стоит двухэтажное здание учительской семинарии. Наискосок - гимназия. Дальше - река и вал, обсаженный липами. До того, как мы стали солдатами, здания эти заключали в себе весь наш мир. Их сменили окопы. Теперь мы снова здесь. Но прежний мир стал нам чужим. Окопы оказались сильнее.
Не доходя до гимназии, мы встречаем Георга Рахе, товарища наших детских игр. Он был лейтенантом и ротным командиром, имел полную возможность сдать выпускной экзамен, но во время отпуска пил и бездельничал, не помышляя об аттестате зрелости. Поэтому ему снова приходится поступать в последний класс, в котором он уже просидел два года.
- Ну, Георг? - спрашиваю я. - Как твои успехи? Ты, говорят, на фронте стал первоклассным латинистом?
Долговязый как цапля, он большими шагами проходит во двор гимназии и, смеясь, кричит мне вдогонку:
- Смотри, как бы тебе не подцепить двойку по поведению!
Последние полгода он служил летчиком. Он сбил четыре английских самолета, но я сомневаюсь, сумеет ли он еще доказать Пифагорову теорему.
Приближаемся к семинарии. Навстречу - сплошь военные шинели. Всплывают лица, почти забытые, имена, годами не слышанные. Подходит, ковыляя, Ганс Вальдорф, которого мы в ноябре семнадцатого года вытащили из огня с размозженным коленом. Ему отняли ногу до бедра, он носит тяжелый протез на шарнирах и при ходьбе отчаянно стучит. Вот и Курт Лайпольд. Смеясь, он представляется:
- Гец фон Берлихинген с железной рукой.
На месте правой руки у него протез.
Из ворот выходит молодой человек и не говорит, а клохчет:
- Меня-то вы, верно, не узнаете, а?
Я всматриваюсь в лицо, или, вернее, в то, что осталось от лица. Лоб, вплоть до левого глаза, пересекает широкий красный шрам. Над глазом наросло дикое мясо так, что глаз ушел вглубь и его чуть видно. Но он еще смотрит. Правый глаз неподвижный - стеклянный. Носа нет. Место, где он должен быть, покрывает черный лоскут. Из-под лоскута идет рубец, дважды пересекающий рот. Рубец сросся бугристо и косо, и поэтому речь так неясна. Зубы искусственные - видно пластинку. В нерешительности смотрю на это подобие лица. Клохчущий голос произносит:
- Пауль Радемахер.
Теперь я узнаю его. Ну да, ведь это его серый костюм в полоску!
- Здравствуй, Пауль, как дела?
- Сам видишь, - он пытается растянуть губы в улыбку. - Два удара заступом. Да и это еще в придачу...
Радемахер поднимает руку, на которой не хватает трех пальцев. Грустно мигает его единственный глаз. Другой неподвижно и безучастно устремлен вперед.
- Знать хотя бы, что я смогу еще быть учителем. Уж очень плохо у меня с речью. Ты, например, понимаешь меня?
- Отлично, - отвечаю я. - Да со временем все образуется. Наверняка можно будет еще раз оперировать.
Он пожимает плечами и молчит. Видно, у него мало надежды. Если бы можно было оперировать еще раз, врачи наверное уже сделали бы это.
К нам устремляется Вилли, начиненный последними новостями. Боркман, оказывается, все-таки умер от своей раны в легком. Рана осложнилась скоротечной чахоткой. Хенце, узнав, что повреждение спинного мозга навеки прикует его к креслу, застрелился. Хенце легко понять: он был нашим лучшим футболистом. Майер убит в сентябре. Лихтенфельд - в июне. Лихтенфельд пробыл на фронте только два дня.
Вдруг мы в изумлении останавливаемся. Перед нами вырастает маленькая невзрачная фигурка.
- Вестерхольт? Неужели ты? - с изумлением спрашивает Вилли.
- Я самый, мухомор ты этакий!
Вилли поражен:
- А я думал, ты убит...
- Пока еще жив, - добродушно парирует Вестерхольт.
- Но ведь я же сам читал объявление в газете!
- Ошибочные сведения, только и всего, - ухмыляется человечек.
- Ничему нельзя верить, - покачивая головой, говорят Вилли. - Я-то думал, тебя давно черви слопали.
- Они с тебя начнут, Вилли, - самодовольно бросает Вестерхольт. - Ты раньше там будешь. Рыжие долго не живут.

Мы входим в ворота. Двор, на котором мы, бывало, в десять утра ели наши бутерброды, классные комнаты с досками и партами, - все это точно такое же, как и прежде, но для нас словно из какого-то другого мира. Мы узнаем лишь запах этих полутемных помещений: такой же, как в казарме, только чуть слабее.
Сотнями труб поблескивает в актовом зале громада органа. Справа от органа разместилась группа учителей. На директорской кафедре стоят два комнатных цветка с листьями, точно из кожи, а впереди ее украшает лавровый венок с лентами. На директоре сюртук. Итак, значит, предполагается торжественная встреча.
Мы сбились в кучку. Никому неохота очутиться в первом ряду. Только Вилли непринужденно выходит вперед. Его рыжая голова в полумраке зала точно красный фонарь ночного кабака.
Я оглядываю группу учителей. Когда-то они значили для нас больше, чем другие люди; не только потому, что были нашими начальниками, нет, мы в глубине души все-таки верили им, хотя и подшучивали над ними. Теперь же это лишь горсточка пожилых людей, на которых мы смотрим со снисходительным презрением.
Вот они стоят и снова собираются нас поучать. На лицах их так прямо и написано, что они готовы принести нам в жертву частицу своей важности. Но чему же они могут научить нас? Мы теперь знаем жизнь лучше, чем они, мы приобрели иные знания - жестокие, кровавые, страшные и неумолимые. Теперь мы их могли бы кой-чему поучить, но кому это нужно!
Обрушься, например, сейчас на этот зал штурмовая атака, они бы, как кролики, зашныряли из стороны в сторону, растерянно и беспомощно; из нас же никто не потерял бы присутствия духа. Спокойно и решительно мы начали бы с наиболее целесообразного: затерли бы их, чтобы не путались под ногами, а сами приступили бы к обороне.

Директор откашливается и начинает речь. Слова вылетают из его уст округлые, гладкие, - он великолепный оратор, этого у него нельзя отнять. Он говорит о героических битвах наших войск, о борьбе, о победах и отваге. Однако, несмотря на высокопарные фразы (а может, благодаря им), я чувствую словно укол шипа. Так гладко и округло все это не происходило. Переглядываюсь с Людвигом, Альбертом, Вальдорфом, Вестерхольтом, Райнерсманом; всем эта речь не по нутру.
Вдохновляясь все больше и больше, директор входит в раж. Он славит героизм не только на поле брани, но и героизм незаметный - в тылу.
- И мы здесь, на родине, мы тоже исполняли свой долг, мы урезывали себя во всем, мы голодали ради наших солдат, жили в страхе за них, дрожали за них. Тяжкая это была жизнь, и нередко нам приходилось, быть может, труднее, чем нашим храбрым воинам на поле брани.
- Вот так так! - вырывается у Вестерхольта.
Поднимается ропот. Искоса поглядев на нас, старик продолжает:
- Мы, разумеется, не станем сравнивать наших заслуг. Вы бесстрашно смотрели в лицо смерти и исполнили свой великий долг, если даже окончательная победа и не суждена была нашему оружию. Так давайте же теперь еще сильнее сплотимся в горячей любви к нашему отечеству, прошедшему сквозь тяжкие испытания, давайте, наперекор всем и всяческим враждебным силам, трудиться над восстановлением разрушенного, трудиться по завету нашего великого учителя Гете, который из глубины столетий громко взываем к нашим смятенным временам: "Стихиям всем наперекор должны себя мы сохранить".
- Что вам вполне и удалось... - бурчит Вестерхольт.
Голос старика на полтона снижается. Теперь он подернут флером и умащен елеем. В темной кучке учителей движение. На лицах - суровая сосредоточенность.
- Особо же почтим память сынов нашего учебного заведения, отважно поспешивших на защиту родины и не вернувшихся с поля чести. Двадцати одного юноши нет среди нас, двадцать один боец погиб смертью славных в бою, двадцать один герой покоится во вражеской земле, отдыхая от грохота сражений, и спит непробудным сном под зеленой травкой...
Раздается короткий рыкающий смех. Директор, неприятно пораженный, замолкает. Смеется Вилли, который стоит грузной массой, точно платяной шкаф. Вилли красен, как индюк, - так он рассвирепел.
- Зеленая травка, зеленая травка... - заикается он. - Непробудным сном... Покоятся... В навозных ямах, в воронках лежат они, изрешеченные пулями, искромсанные снарядами, затянутые болотом... Зеленая травка! Сейчас как будто у нас не урок пения...
Он размахивает руками, точно ветряная мельница в бурю:
- Геройская смерть! Интересно знать, как вы себе ее представляете! Хотите знать, как умирал маленький Хойер? Он целый день висел на колючей проволоке и кричал, и кишки вываливались у него из живота, как макароны. Потом осколком снаряда ему оторвало пальцы, а еще через два часа кусок ноги, а он все еще жил и пытался уцелевшей рукой всунуть кишки внутрь, и лишь вечером он был готов. Ночью, когда мы смогли наконец подобраться к нему, он был уже продырявлен, как кухонная терка. Расскажите-ка его матери, как он умирал, если у вас хватит мужества!
Директор бледнеет. Он не знает, как ему быть: стоять на страже дисциплины или воздействовать на нас мягкостью. Но он не успевает прийти к какому-либо решению.
- Господин директор, - говорит Альберт Троске, - мы явились сюда не для того, чтобы услышать, что мы сделали свое дело хорошо, хотя, к сожалению, и не сумели победить. Нам на это начхать!
Директор вздрагивает, с ним вздрагивает вся коллегия педагогов, зал шатается, орган дрожит.
- Я вынужден просить... хотя бы в смысле выбора выражений... - пытается протестовать директор.
- Начхать, начхать и еще раз начхать, - упорно повторяет Альберт. - Поймите же, годами только это слово и было у нас на языке. Когда на фронте нам приходилось так мерзко, что мы забывали всю ту чушь, которой вы набивали нам головы, мы стискивали зубы, говорили "начхать", и все снова шло своим чередом. А вы будто с неба свалились! Будто ни малейшего представления не имеете о том, что произошло! Сюда пришли не послушные питомцы, не пай-мальчики, сюда пришли солдаты!
- Но, господа, - чуть не с мольбой восклицает директор, - это недоразумение, досаднейшее недоразумение...
Ему не дают договорить. Его перебивает Гельмут Райнерсман; в бою на Изере он вынес из тяжелейшего ураганного огня своего раненого брата, и пока дотащил его до перевязочного пункта, тот умер.
- Они умерли, - дико кричит он, - они умерли не для того, чтобы вы произносили поминальные речи! Умерли наши товарищи, и все тут! Мы не желаем, чтобы на этот счет трепали языками!
В зале шум и замешательство. Директор в ужасе и полной растерянности. Учителя походят на кучку вспугнутых кур. Только двое из них сохраняют спокойствие. Они были на фронте.
А мы чувствуем, как то темное, что до этой минуты камнем лежало на нас и не выпускало из своих тисков, постепенно переходит в озлобление. Когда мы пришли сюда, нами еще владел гипноз, и вот наконец мы полной грудью вздохнули, мы возвращаемся к жизни. Смутно ощущаем мы, как что-то теплое, скользкое хочет обвить нас, опутать наши движения, приклеить к чему-то. Это не только директор и не только школа, - и то и другое лишь звенья одной и той же цепи, - это весь здешний нечистоплотный, вязкий мир громких слов и прогнивших понятий, в которые мы верили, когда шли воевать. А теперь мы чувствуем всю фальшь, всю половинчатость, все спесивое ничтожество и беспомощное самодовольство этого мира, чувствуем с такой силой, что гнев наш переходит в презрение.
Директор, видно, решил все-таки попытаться утихомирить нас. Но нас слишком много, и Вилли слишком уж оглушительно орет перед его носом. Да и кто знает, чего можно ожидать от этих дикарей, - того и гляди, они повытащат из карманов гранаты. Старик машет руками, как архангел крыльями. Но никто не обращает на него внимания.
Вдруг шум как-то сразу спадает. Людвиг Брайер выходит вперед. Наступает тишина.
- Господин директор, - начинает своим обычным ясным голосом Людвиг, - вы видели войну другую: с развевающимися знаменами, энтузиазмом и оркестрами. Но вы видели ее не дальше вокзала, с которого мы отъезжали. Мы вовсе не хотим вас порицать за это. И мы раньше думали так же, как вы. Но мы узнали обратную сторону медали. Перед ней пафос четырнадцатого года рассыпался в прах. И все же мы продержались, потому что нас спаяло нечто более глубокое, что родилось там, на фронте: ответственность, о которой вы ничего не знаете и для которой не нужно слов.
С минуту Людвиг неподвижно смотрит в одну точку. Потом проводит рукой по лбу и продолжает:
- Мы не требуем вас к ответу; это было бы нелепо, никто ведь не предвидел того, что происходило на самом деле. Но мы требуем, чтобы вы не предписывали нам, как думать об этих вещах. Мы уходили воевать со словом "отечество" на устах и вернулись, затаив в сердце то, что мы теперь

Предыдущая страница 13 Следущая страница


Возвращение 14

понимаем под словом "отечество". Поэтому мы просим вас молчать. Бросьте ваши громкие фразы. Они для нас больше не годятся. Не годятся они и для наших павших товарищей. Мы видели, как они умирали. Воспоминание об этом так свежо, что нам невыносимо слушать, когда о них говорят так, как делаете вы. Они умерли за нечто большее, чем за подобные речи.
В зале - глубокая тишина. Директор судорожно сжимает руки.
- Но послушайте, Брайер, - тихо говорит он, - да ведь я... Да ведь я совсем не то имел в виду...
Людвиг молчит.
Подождав, директор продолжает:
- Так скажите же сами, чего вы хотите.
Мы смотрам друг на друга. Чего мы хотим? Если бы это можно было сказать в двух словах! Сильные, но неясные чувства клокочут в нас... Но как передать их словами?
Эти слова еще не родились в нас. Они, может быть, придут потом.

Зал молчит. Но вот вперед протискивается Вестерхольт и вырастает перед директором.
- Давайте говорить о деле, - предлагает он, - это теперь для нас самое важное. Интересно знать, как вы себе представляете нашу дальнейшую судьбу? Нас здесь семьдесят человек солдат, которые вынуждены снова сесть на школьную скамью. Наперед заявляю вам: мы почти все ваши науки перезабыли, а надолго здесь засиживаться у нас нет ни малейшей охоты.
Директор несколько успокаивается. Он говорит, что пока на этот счет нет никаких указаний свыше. Поэтому, пожалуй, каждому придется временно вернуться в тот класс, который он покинул, уходя на фронт. Позднее будет видно, что удастся в этом направлении предпринять.
Голоса гудят, кое-где раздается смех.
- Да ведь вы сами, конечно, не думаете, - раздраженно говорит Вилли, - что мы сядем за парты рядом с детьми, которые не были солдатами, и будем умненько поднимать руки, спрашивая у господина учителя разрешения ответить на вопрос. Мы друг с другом не расстанемся.
Только теперь мы видим по-настоящему, как все это смешно. Годами нас заставляли стрелять, колоть и убивать, а тут вдруг возникает важный вопрос: из какого класса мы пошли на войну - из шестого или седьмого. Одни из нас умели решать уравнения с двумя неизвестными, другие - всего с одним. А теперь это должно решить нашу судьбу.
Директор обещает похлопотать, чтобы добиться для фронтовиков специальных курсов.
- Ждать нам некогда, - коротко объявляет Альберт Троске. - Мы сами возьмемся за это дело.
Директор ни словом не возражает; молча идет он к двери.
Учителя следуют за ним. Мы тоже расходимся. Но прежде, чем покинуть зал, Вилли, которому не по нраву, что вся эта история прошла слишком гладко, берет с кафедры оба цветочных горшка и швыряет их об пол.
- Никогда не мог терпеть этих овощей, - мрачно заявляет он.
Лавровый венок он нахлобучивает Вестерхольту на голову:
- На, свари себе суп!

Дымят сигары и трубки. Мы, семинаристы, собрались вместе с гимназистами-фронтовиками на совещание. Нас свыше ста солдат, восемнадцать лейтенантов, тридцать фельдфебелей и унтер-офицеров.
Альвин Вестерхольт принес с собой старый школьный устав и читает его вслух. Чтение подвигается медленно: каждый раздел сопровождается хохотом. Мы никак не можем себе представить, что вот этому мы когда-то подчинялись.
- Кто-кто, Альвин, а ты бы лучше вел себя потише, - говорит Вилли. - Ты скомпрометировал своего классного наставника больше всех. Подумать только: значится в списках убитых, удостаивается трогательной речи расчувствовавшегося директора, тот чествует его как героя и примерного ученика, и после этого у Альвина еще хватает наглости вернуться целым и невредимым! Старик здорово влип с тобой. Ему придется взять назад все похвалы, которые он расточал тебе как покойнику. Ведь по алгебре и по сочинению ты несомненно так же слаб, как и раньше.
Вестерхольт невозмутимо продолжает чтение устава:
- Параграф восемнадцатый: "Все воспитанники данного учебного заведения обязаны зимой с половины седьмого, летом - с семи находиться дома. На пребывание вне дома (посещение гостей или другие обстоятельства) требуется предварительное разрешение. Пребывание воспитанников с означенного часа на дому проверяется еженедельно контрольными посещениями классных наставников".
Лайпольд переворачивается со смеху вместе со стулом и грохается на пол. Даже Людвиг изменяет своей постоянной задумчивости и хохочет. Об этом мы совершенно забыли. Действительно: после семи вечера мы не имели права выходить на улицу и педели ходили по домам проверять, готовим ли мы уроки.
- Жаль, что я на фронте об этом не вспомнил, - ухмыляется Вилли. - Ровно в семь я кончал бы воевать отправлялся бы домой зубрить стихи.
У Радемахера в горле клокочет, он всхлипывает и весь дрожит. Стеклянный глаз выпадает у него из орбиты, черный лоскут на лице вздрагивает.
- Что с ним? - спрашиваю я.
- Он смеется, а ему это очень вредно, даже опасно, - говорит Вальдорф, наклоняясь к Радемахеру. - Пауль представил себе, как директор садится вечером в аэроплан и через подзорную трубу смотрит, готовим ли мы уроки.

Мы выбираем советы учащихся. Наши педагоги, может быть, еще и пригодны на то, чтобы вдолбить нам в головы кое-какие знания, необходимые для сдачи экзаменов, но управлять собой мы им не позволим. От нас, семинаристов, мы выбираем в совет Людвига Брайера, Гельмута Райнерсмана и Альберта Троске; от гимназистов - Георга Рахе и Карла Брегера. Вслед за тем надо выбрать трех представителей для поездки - завтра же - в учебный округ и министерство образования. Их задача - провести наши требования относительно срока обучения и экзаменов. Едут Вилли, Вестерхольт и Альберт. Людвиг ехать не может, - он еще не вполне оправился от болезни.
Всех троих мы снабжаем воинскими удостоверениями и бесплатными проездными билетами. Их у нас в запасе целые пачки. Достаточно среди нас и офицеров и солдатских депутатов, чтобы подписать эти бумажки.
Гельмут Райнерсман ставит все на деловую ногу. Он уговаривает Вилли повесить в шкаф добытую им в каптерке новую куртку и надеть старую - заплатанную и продырявленную пулями. Вилли поражен:
- Зачем?
- На канцелярских крыс такая штука действует лучше, чем тысяча доводов, - объясняет Гельмут.
Вилли недоволен: он очень гордится своей новой курткой и рассчитывал щегольнуть ею в столичных кафе.
- Если я в разговоре с чиновником министерства бацну кулаком по столу, это подействует не хуже, уверяю тебя, - пытается отстоять себя Вилли.
Но Гельмута нелегко переубедить.
- Нельзя, Вилли, одним махом крушить все, - говорит он. - Нам эти люди теперь нужны, что поделаешь? Если ты в заплатанной куртке ударишь кулаком по столу, ты добьешься большего, чем если ты это сделаешь в новой, таковы уж эти господа, поверь мне.
Вилли подчиняется. Гельмут поворачивается к Альвину Вестерхольту и оглядывает его. Фигура Альвина кажется ему недостаточно внушительной. Поэтому он нацепляет ему на грудь орден Людвига Брайера.
- Так ты больше подействуешь на тайных советников, - говорит Гельмут.
Альберт в этом не нуждается. У него на груди и без того достаточно бренчит. Теперь все трое снаряжены как следует. Гельмут обозревает плоды своих стараний.
- Блестяще! - говорит он. - А теперь - в поход! И покажите этим откормленным свиньям, что значит настоящий рубака.
- Да уж положись на нас, - отвечает Вилли. Он успокоился и чувствует себя в своей тарелке.

Дымят сигары и трубки. Желания и мысли бурлят ключом. Кто знает, во что все это выльется. Сотня молодых солдат, восемнадцать лейтенантов, тридцать фельдфебелей и унтер-офицеров собрались здесь и хотят снова вступить в жизнь. Каждый из них сумеет с наименьшими потерями провести сквозь артиллерийский огонь по трудной местности роту солдат; каждый из них, ни минуты не колеблясь, предпринял бы все, что следует, если бы ночью в его окопе раздался рев: "Идут!"; каждый из них закален несчетными немилосердными днями; каждый из них - настоящий солдат, не больше того и не меньше.
Но для мирной обстановки? Годимся ли мы для нее? Пригодны ли мы вообще на что-нибудь иное, кроме солдатчины?

ЧАСТЬ ТРЕТЬЯ

1

Я иду с вокзала, - приехал навестить Адольфа Бетке. Дом его узнаю сразу: на фронте Адольф достаточно часто и подробно описывал его.
Сад с фруктовыми деревьями. Яблоки еще не все собраны. Много их лежит в траве под деревьями. На площадке перед домом огромный каштан. Земля под ним густо усеяна ржаво-бурыми листьями; целые вороха их и на каменном столе и на скамье. Среди них мерцает розовато-белая изнанка уже расколовшейся, колючей, как ежик, кожуры плодов и коричневый глянец выпавших из нее каштанов. Я поднимаю несколько каштанов и рассматриваю лакированную, в прожилках, как красное дерево, скорлупу со светлым пятнышком у основания. Подумать только, что все это существует, - я оглядываюсь вокруг, - эта пестрядь на деревьях, и окутанные голубой дымкой леса, а не изуродованные снарядами обгорелые пни, и веющий над полями ветер без порохового дыма и без вони газов, и вспаханная, жирно поблескивающая, крепко пахнущая земля, и лошади, запряженные в плуги, а за ними, без винтовок, вернувшиеся на родину пахари, пахари в солдатских шинелях...
Солнце за рощей, спрятавшись в тучу, мечет оттуда пучки лучистого серебра, высоко в небе реют яркие бумажные змеи, запущенные ребятишками, легкие дышат прохладой, вбирая и выдыхая ее, нет больше ни орудий, ни мин, нет ранцев, стесняющих грудь, нет ремня, туго опоясывающего живот, нет больше ноющего ощущения в затылке от постоянного настороженного ожидания и вечного ползания, этой ежесекундно висящей над тобой необходимости припасть к земле и лежать неподвижно, нет ужаса и смерти, - я иду свободно, выпрямившись во весь рост, вольно расправив плечи, и со всей остротой ощущаю: я здесь, я иду навестить своего товарища Адольфа.

Дверь полуоткрыта. Направо - кухня. Стучусь. Никто не откликается. Громко говорю: "Здравствуйте". Никакого ответа. Прохожу дальше и открываю еще одну дверь. У стола одиноко сидит человек. Он подымает глаза. Потрепанная солдатская куртка, одичалый взгляд. - Бетке.
- Адольф! - кричу я обрадованно. - Ты ничего не слышал, что ли? Вздремнул, небось?
Не меняя положения, он протягивает руку.
- Хорошо сделал, Эрнст, что приехал, - грустно отзывается он.
- Стряслось что-нибудь, Адольф? - с тревогой спрашиваю я.
- Да так, Эрнст, пустяки...
Я подсаживаюсь к нему:
- Послушай, что с тобой?
Он отмахивается:
- Да ладно, Эрнст, оставь... Но это хорошо, что ты вздумал навестить меня. - Он встает. - А то просто с ума сходишь, все один да один...
Я осматриваюсь. Жены его нигде не видно.
Помолчав, Адольф повторяет:
- Хорошо, что ты приехал.
Порывшись в шкафу, он достает водку и сигареты. Мы пьем из толстых стопок с розовым узором на донышке. В окно виден сад и аллея фруктовых деревьев. Ветрено. Хлопает калитка. В углу тикают травленные под темное дерево стоячие часы с гирями.
- За твое здоровье, Адольф!
- Будь здоров, Эрнст!
Кошка крадется по комнате. Она прыгает на швейную машину и мурлычет. Мы молчим. Но вот Адольф начинает говорить:
- Они все время приходят - мои родители и тесть с тещей, и говорят, говорят, но я не понимаю их, а они не понимают меня. Словно нас подменили всех. - Он подпирает голову рукой. - Когда мы с тобой разговариваем, Эрнст, ты меня понимаешь, я - тебя, а между ними и мною будто стена какая-то...
И тут я узнаю все, что произошло.

Бетке подходит к своему дому. На спине ранец, в руках мешок с ценными продуктами - кофе, шоколад, есть даже отрез шелка на платье.
Он хочет войти как можно тише, чтобы устроить жене сюрприз, но собака лает, как бешеная, и едва не опрокидывает конуру; тут уж он не в силах сдержать себя, он мчится по аллее между яблонями. Его аллейка, его деревья, его дом, его жена... Сердце колотится, как кузнечный молот, колотится в самом горле, дверь настежь, глубокий вздох. Наконец-то!
Мария!..
Он видит ее, он одним взглядом охватил ее всю, радость захлестывает его - полумрак, родной кров, тиканье часов, старое глубокое кресло, жена... Он хочет броситься к ней. Но она отступает на шаг, уставившись на него, как на привидение.
Он ничего не может понять.
- Ты что, испугалась? - спрашивает он, смеясь.
- Да... - робко отвечает она.
- Да что ты, Мария, - успокаивает он ее, дрожа от волнения. Теперь, когда он наконец дома, его всего трясет. Ведь так давно он не был здесь.
- Я не знала, что ты скоро приедешь, Адольф, - говорит жена. Она прислонилась к шкафу и смотрит на мужа широко раскрытыми глазами. Какой-то холодок змейкой вползает в него и на миг сжимает сердце.
- Разве ты мне не рада, Мария? - беспомощно спрашивает он.
- Как же, Адольф, конечно, рада...
- Что-нибудь случилось? - продолжает он расспрашивать, все еще не выпуская из рук вещей.
Она не отвечает и начинает плакать. Она опустила голову на стол, - уж лучше пусть он сразу все узнает, ведь люди все равно расскажут: она тут сошлась с одним, она сама не знает, как это вышло, она вовсе не хотела

Предыдущая страница 14 Следущая страница


15 Эрих Мария Ремарк

этого и все время думала только об Адольфе, а теперь пусть он хоть убивает ее, ей все равно...
Адольф стоит и стоит и вдруг чувствует, что ранец у него все еще на спине. Он отстегивает его, вытаскивает вещи. Он весь дрожит и все повторяет про себя: "Не может этого быть, не может быть!" - и продолжает разбирать вещи, только бы что-нибудь делать; шелк шелестит у него в руках, он протягивает ей: "Вот я... привез тебе..." - и все повторяет про себя: "Нет, нет, не может этого быть, не может быть!.." Он беспомощно протягивает ей пунцовый шелк, и до сознания его еще ничего не дошло.
А она все плачет и слышать ничего не хочет. Он садится в раздумье и внезапно ощущает острый голод. На столе лежат яблоки из его собственного сада, чудесный ранет; он берет их и ест, - он должен что-нибудь делать. И вдруг руки у него опускаются: он понял... Неистовая ярость вскипает в нем, ему хочется что-нибудь разнести вдребезги, он выбегает из дому на поиски обидчика.

Адольф не находит его. Идет в пивную. Его встречают радушно. Но все будто на иголках, в глаза не смотрят, в разговорах осторожны, - значит все знают. Правда, он делает вид, будто ничего не случилось, но кому это под силу? Он пьет что-то и уже собирается уходить, как вдруг его спрашивают: "А домой ты заходил?" Он выходит из пивной, и его провожает молчание. Он рыщет по всей деревне. Становится поздно. Вот он опять у своей калитки. Что ему делать? Он входит. Горит лампа, на столе кофе, на плите сковородка с жареным картофелем. Сердце у него сжимается: как хорошо было бы, будь все как следует. Даже белая скатерть на столе. А теперь от этого только еще тяжелей.
Жена сидит у стола и больше не плачет. Когда он садится, она наливает ему кофе и приносит картофель и колбасу. Но для себя тарелки не ставит.
Он смотрит на нее. Она похудела и побледнела. И опять острая горечь безнадежности переворачивает всю его душу. Он ни о чем не хочет больше знать, он хочет уйти, запереться, лечь на кровать и превратиться в камень. Кофе дымится, он отодвигает его, отодвигает и сковородку с картофелем. Жена пугается. Она знает, что произойдет.
Адольф продолжает сидеть, - встать он не в состоянии, качнув головой, он только произносит:
- Уходи, Мария.
Не говоря ни слова, она накидывает на себя платок, еще раз подвигает к нему сковородку и робко просит: "Ты хоть поешь, Адольф!" - и уходит. Она идет, идет, как всегда, тихой поступью, бесшумно. Стукнула калитка, тявкнула собака, за окнами воет ветер. Бетке остается один.
А потом наступает ночь.

Несколько дней такого одиночества в своем собственном доме для человека, вернувшегося из окопов, - это тяжкое испытание.
Адольф пытается найти своего обидчика, он хочет изувечить его, избить до полусмерти. Но тот, почуяв опасность, своевременно скрылся. Адольф подкарауливает его, ищет повсюду, но не может напасть на след, и это вконец изводит его.
Приходят тесть и теща и уговаривают: жена, мол, давно образумилась, четыре года одиночества тоже ведь не безделица, виноват во всем этот человек, во время войны еще и не такие вещи бывали...
- Что тут станешь делать, Эрнст? - Бетке поднимает глаза.
- Будь оно трижды неладно! Дерьмо! - говорю я.
- И для этого, Эрнст, мы возвращались домой...
Я наливаю, мы пьем. У Адольфа вышли все сигары, и так как ему не хочется идти за ними в пивную, отправляюсь туда я. Адольф заядлый курильщик, и с сигарами ему будет легче. Поэтому я сразу беру целый ящик "Лесной тишины"; это толстые коричневые обрубки, вполне отвечающие своему названию: они из чистого, без всякой примеси, букового листа. Но это лучше, чем ничего.
Когда я возвращаюсь, у Адольфа кто-то сидит. Я сразу догадываюсь, что это его жена. Она держится прямо, а плечи у нее покатые. Есть что-то трогательное в затылке женщины, что-то детское, и, верно, никогда нельзя на женщину всерьез рассердиться. Толстухи с жирным затылком, конечно, не в счет.
Я снимаю фуражку и здороваюсь. Женщина не отвечает. Я ставлю перед Адольфом сигары, но он не притрагивается к ним. Часы тикают. За окном кружатся листья каштана; изредка одинокий листок прошуршит о стекло, ветер приплюснет его, и тогда кажется, что эти пять зеленых зубцов на одном стебельке грозят в окно, как растопыренные пальцы хватающей руки - темной, мертвой руки осени.
Наконец Адольф шевелится и говорит незнакомым мне голосом:
- Ну, иди, Мария.
Она послушно, как школьница, встает и, глядя прямо перед собой, уходит. Мягкая линия затылка, узкие плечи - и как только все это могло случиться?
- Вот так она приходит каждый день и сидит здесь, молчит, ждет чего-то и все смотрит на меня, - с глубокой горечью говорит Адольф.
Мне жаль его, но теперь уже не только его, но и женщину.
- Поедем в город, Адольф, какой смысл тебе торчать здесь? - предлагаю я.
Он отказывается. На дворе залаяла собака. Стукнула калитка. Это Мария ушла к своим родителям.
- Она хочет вернуться к тебе, Адольф?
Он кивает. Я больше ни о чем не расспрашиваю. С бедой своей он должен сам справиться.
- Поедем же, Адольф, - стараюсь я уговорить его.
- Как-нибудь в другой раз, Эрнст...
- Ты хоть закури! - Я придвигаю к нему ящик и жду, пока он берет сигару. Затем протягиваю ему на прощание руку:
- Я скоро опять приеду к тебе, Адольф.
Он провожает меня до калитки. Отойдя немного, я оглядываюсь. Он все еще стоит у забора, а за ним сгустился вечерний сумрак, как тогда, когда Адольф сошел с поезда и ушел от нас. Лучше бы он остался с нами! А теперь он один и несчастен, и мы не в силах помочь ему, как бы мы этого ни хотели. Эх, на фронте куда проще было: жив - значит, все хорошо.

2

Я лежу на диване, вытянув ноги, положив голову на валик и закрыв глаза. В дреме мысли мои странно путаются. Сознание расплывается, - это не бодрствование, но еще и не сон, и как тень пробегает в голове усталость. За ней смутно колышется отдаленный гул канонады, тихий посвист снарядов, а вот и металлический гул гонга, возвещающий газовую атаку. Но прежде, чем я успеваю нащупать противогаз, тьма бесшумно отодвигается. Теплое, светлое чувство охватывает меня, и земля, к которой я приник, вновь превращается в плюшевую обивку дивана. Я прижался к ней щекой и смутно соображаю: я - дома... Гул гонга, возвещающий приближение газа, растворяется в заглушенном позвякивании посуды, которую мать осторожно ставит на стол.
Но вот тьма подкрадывается снова, и с ней - рокот артиллерийской пальбы. А откуда-то издалека, как будто нас разделяют леса и горы, доносятся каплями падающие слова, которые мало-помалу приобретают смысл и проникают в сознание.
- Колбасу прислал дядя Карл, - слышу я голос матери среди отдаленного грохота орудий.
Слова эти настигают меня на самом краю воронки, куда я соскальзываю.
Всплывает сытое, самодовольное лицо.
- Ах, этот, - говорю я, и голос мой звучит глухо, словно рот заложен ватой. - Этот... Дерьмо паршивое...
И опять я падаю, падаю, и опять вторгаются тени, и бесконечные волны их заливают меня, они все темнее и темнее...
Но я не засыпаю. Чего-то, что было до сих пор, не хватает: нет равномерного тихого металлического звона. Медленно возвращается ко мне сознание, и я открываю глаза. Рядом стоит мать с побледневшим от ужаса лицом и смотрит на меня.
- Что с тобой? - спрашиваю я испуганно и вскакиваю. - Ты больна?
Она отмахивается:
- Нет... Нет... Но как ты можешь говорить такие вещи...
Я стараюсь припомнить, что я сказал. Ах, да, что-то насчет дяди Карла.
- Да ну, мама, не будь такой чувствительной, - смеюсь я. - Ведь дядя Карл на самом деле спекулянт. Ты сама это отлично знаешь.
- Дело не в этом, Эрнст, - тихо отвечает она. - Меня ужасает, какие ты слова говоришь...
Я сразу вспоминаю, что я сказал в полусне. Мне стыдно, что это случилось как раз при матери.
- Это, мама, у меня просто вырвалось, - говорю я в свое оправдание. - Надо еще, понимаешь, привыкнуть к тому, что я не на фронте. Там царила грубость, мама, но там была сердечность.
Я приглаживаю волосы, застегиваю куртку и тянусь за сигаретой. А мать все поглядывает на меня, и руки у нее дрожат.
Я останавливаюсь, пораженный.
- Послушай, мама, - говорю я, обнимая ее за плечи, - право же, не так это страшно. Все солдаты такие.
- Да, да... Я знаю. Но то, что и ты... Ты тоже...
Я смеюсь. Конечно, и я тоже, хочется мне крикнуть, но вдруг, ошеломленный мелькнувшей мыслью, я умолкаю, отхожу от матери и сажусь на диван, - мне надо в чем-то разобраться...
Передо мной стоит старая женщина с испуганным и озабоченным лицом. Она сложила морщинистые руки, усталые, натруженные. Сквозь истонченную кожу проступают узловатые голубые жилки. Руки эти трудились ради меня, оттого они такие. Прежде я не видел их, я вообще многого не умел видеть, я был слишком юн. Но теперь я начинаю понимать, почему я для этой худенькой, изможденной женщины иной, чем все солдаты мира: я ее дитя.
Для нее я всегда оставался ее ребенком, и тогда, когда был солдатом. Война представлялась ей сворой разъяренных хищников, угрожающих жизни ее сына. Но ей никогда не приходило в голову, что ее сын, за жизнь которого она так тревожилась, был таким же разъяренным хищником по отношению к сыновьям других матерей.
Я перевожу взгляд с ее рук на свои. Вот этими руками я в мае 1917 года заколол одного француза. Кровь его, тошнотворно горячая, стекала у меня по пальцам, а я все колол и колол, обезумев от страха и ярости. Меня вырвало потом, и всю ночь я проплакал. Только к утру Адольфу Бетке удалось меня успокоить. В тот день мне как раз исполнилось восемнадцать лет, и это была первая атака, в которой я участвовал.
Медленно поворачиваю руки ладонями вверх. В начале июля - наши войска пытались тогда осуществить большой прорыв - я застрелил этими руками трех человек. Целый день провисели они на колючей проволоке. Когда рвался снаряд, их мертвые руки шевелились от взрывной волны, и казалось, что они грозят кому-то, а иногда - что молят о помощи. В другой раз гранатой, которую я метнул на расстояние двадцати метров, начисто оторвало ноги английскому капитану. Крик его был ужасен; высоко вскинув голову, широко раскрыв рот и вздыбив торс, как тюлень, он руками уперся в землю. Он прожил недолго, изошел кровью.
А теперь я сижу около матери, и она чуть не плачет, не понимая, как это я так огрубел, что употребляю неприличные слова.
- Эрнст, - тихо говорит она, - я уже давно хотела тебе сказать: ты сильно изменился, стал каким-то неспокойным.
Да, с горечью думаю я, я сильно изменился. Да и что ты знаешь обо мне, мама? Осталось только воспоминание, одно воспоминание о тихом, мечтательном мальчике. Ты никогда, никогда не узнаешь от меня ничего об этих последних годах. Я не хочу, чтобы ты хотя бы и отдаленно догадывалась, что собой представляла действительность и во что она меня превратила. Сотая часть правды надломила бы тебе сердце, если одно грубое слово приводит тебя в трепет, смущает тебя, потому что не вяжется с твоим представлением обо мне.
- Дай срок, мама, и асе опять пойдет на лад, - говорю я довольно-таки беспомощно, пытаясь прежде всего убедить в этом самого себя.
Мать присаживается ко мне на диван и гладит мне руки. Я убираю их. Она огорченно смотрит на меня.
- Ты, Эрнст, иногда какой-то совсем чужой; в такие минуты я даже лица твоего не узнаю.
- Мне нужно сначала привыкнуть, - стараюсь я утешить ее. - Мне все кажется, будто я только на побывку приехал...
Сумерки вползают в комнату. Из коридора выходит моя собака и ложится у моих ног. Глаза ее мерцают, когда она смотрит на меня. Она тоже неспокойна, ей тоже сначала надо привыкнуть.
Мать откидывается из спинку дивана:
- Какое счастье, Эрнст, что ты вернулся...
- Да, это главное, - говорю я и встаю.
Она сидит в своем углу, маленькая, окутанная сумерками. С какой-то особенной нежностью я чувствую, что роли наши переменились: теперь она - дитя.
Я люблю ее, я никогда не любил ее сильнее, чем сейчас, когда знаю, что уже не смогу прийти к ней, все рассказать и, может быть, обрести у нее покой. Я потерял ее. Разве это не так? И вдруг сознаю, как я, в сущности, одинок и какой я в самом деле чужой здесь.
Она закрыла глаза.
- Я сейчас оденусь и пойду немного пройдусь, - говорю я шепотом, стараясь не нарушать ее покоя.
Она кивает.
- Иди, мой мальчик, - тихо говорит она. - И через миг, еще тише: - Милый мой мальчик...
От слов ее больно сжимается сердце. Осторожно притворяю за собою дверь.

3

Луга напоены влагой, и с дорог, булькая, бегут ручьи. В кармане шинели у меня небольшая стеклянная баночка. Я иду по берегу канала. Мальчиком я удил здесь рыбу, ловил бабочек, лежал под деревьями и грезил.
Весной канал зацветал лягушечьей икрой и водорослями. Светлые зеленые стебельки элодеи тихо покачивались над прозрачной рябью воды, между камышами зигзагами петляли длинноногие водяные паучки, и стаи колюшек, играя на солнце, бросали свои шустрые узкие тени на испещренный золотыми пятнами песок.
Холодно и сыро. Длинными рядами тянутся по берегу канала тополи. Ветви их оголены, но как будто окутаны легкой голубой дымкой. Придет день, и они опять зазеленеют и зашумят, и солнце вновь тепло и благодатно озарит этот уголок, с которым у меня связано столько юношеских воспоминаний.
Топаю ногой по выступу берега. Несколько рыбешек испуганно шныряет у

Предыдущая страница 15 Следущая страница


Возвращение 16

самых ног. Тут уж я не в состоянии себя сдержать. Бегу туда, где канал суживается настолько, что можно стать над ним расставив ноги, и, наклонившись над водой, выжидаю, пока мне не удается поймать двух колюшек. Я опускаю их в банку и внимательно разглядываю.
Они мечутся взад и вперед, грациозные я изумительные. У них стройные коричневые тельца с тремя иглами на спинке и шуршащими грудными плавниками. Вода прозрачна, как хрусталь, и блики на банке отражаются в ней. И эта вода в стеклянном сосуде, блики и переливы так прекрасны, что у меня захватывает дыхание.
Осторожно держа банку в руках, бреду дальше. Я несу ее бережно и время от времени заглядываю в нее. Сердце у меня бьется, точно здесь заключена моя юность, которую я поймал и уношу домой. У заводи опускаюсь на корточки. Колышутся густые заросли кувшинок; сине-мраморные тритоны, похожие на маленькие фугасы, покачиваются из стороны в сторону и высовываются из воды, чтобы набрать воздуху; медленно ползут по илу личинки мошек, лениво плывет жучок-плавунец, а из-под гнилой коряги смотрят на меня удивленные глаза неподвижно сидящей лягушки. Я вижу весь этот мир, но в нем заключено больше того, что можно разглядеть глазами, - в нем воспоминания о былом, его порывах, его счастье.
Бережно поднимаю банку и иду дальше, что-то ищу, на что-то надеюсь... Дует ветер, на горизонте синеют горы.
И вдруг меня пронзает дикий страх. Вниз... вниз... под прикрытие... Ведь я совершенно не защищен, местность со всех сторон просматривается!.. Я судорожно вздрагиваю. в ужасе, раскинув руки, как безумный бросаюсь вперед, спешу спрятаться за дерево, дрожу, задыхаюсь... Через секунду перевожу дыхание.
Прошло... Осторожно оглядываюсь... Нет, меня никто не видел. Только через несколько минут прихожу в себя. Наклонившись, поднимаю выскользнувшую из рук банку. Вода пролилась, но рыбки еще барахтаются. Иду к берегу канала и наполняю банку водой.
Погруженный в свои мысли, медленно бреду дальше. Вот уж и лес близко. Кошка пробирается через дорогу. По полю, вплоть до лесной опушки, вьется железнодорожная насыпь. Здесь можно было бы построить хорошие блиндажи, глубокие и с бетонным перекрытием, думаю я, а потом Провести линию окопов с сапами и секретами влево... А по ту сторону поставить несколько пулеметов. Нет, всего только два туда, остальные надо разместить у опушки; тогда почти вся местность будет защищена перекрестным огнем. Тополи надо, конечно, срубить, чтобы они не служили ориентирами для неприятельской артиллерии... А за холмом установить несколько минометов. И пусть тогда попробуют сунуться...
Свистит паровоз. Я поднимаю глаза. Чем это я занимаюсь? Я пришел сюда, чтобы встретиться с любимыми уголками моей юности. А что я делаю? Провожу здесь линию окопов... Привычка, думаю я. Мы больше не видим природы, для нас существует только местность, местность, пригодная для атаки или обороны, старая мельница на холме - не мельница, а опорный пункт, лес - не лес, а артиллерийское прикрытие. Всюду, всюду это наваждение...
Я стряхиваю его с себя и пытаюсь вернуть свои мысли к прошлому. Но мне это не удается. Нет прежней радости, и даже пропало желание бродить по знакомым местам. Поворачиваю назад.
Издали замечаю одинокую фигуру, идущую мне навстречу... Это Георг Рахе.
- Ты что здесь делаешь? - спрашивает он удивленно.
- А ты?
- Ничего, - говорит он.
- И я ничего.
- А что это за банка? - насмешливо осведомляется он. Я краснею.
- Чего ты стесняешься, - говорит Рахе. - Захотелось, верно, по старой памяти рыбок наловить, а?
Я киваю.
- Ну и как? - спрашивает он. Я только качаю головой в ответ.
- То-то и есть. Эти вещи плохо вяжутся с солдатской шинелью, - задумчиво говорит он.
Мы садимся на штабель дров и закуриваем. Рахе снимает фуражку:
- А помнишь, как мы здесь марками менялись?
- Помню. От свежесрубленного леса крепко пахло на солнце смолой и дегтем, поблескивала листва на тополях, и от воды поднимался прохладный ветерок... Я все помню, все-все... Как мы искали зеленых лягушек, как читали книжки, как говорили о будущем, о жизни, которая ждет нас за голубыми далями и манит, как чуть слышная музыка...
- Вышло немножко не так, Эрнст, а? - Рахе улыбается, и улыбка у него такая же, как у всех у нас - чуть-чуть усталая, горькая. - На фронте мы и рыбу ловили по-другому. Бросали в воду гранату, и рыба с лопнувшими пузырями сразу же всплывала на поверхность белым брюхом кверху. Это было практичнее.
- Как случилось, Георг, - говорю я, - что мы слоняемся без дела и не знаем толком, за что взяться?
- Как будто чего-то не хватает, Эрнст, правда?
Я киваю. Георг дотрагивается до моей груди:
- Вот что я тебе скажу. Я тоже много об этом думал. Вот это все, - он показывает на луга перед нами, - было жизнью. Она цвела и росла, и мы росли с нею. А что за нами, - он показывает головой назад, - было смертью, там все умирало, и нас малость прихватило. - Он опять горько улыбается. - Мы нуждаемся в небольшом ремонте, дружище.
- Будь сейчас лето, нам, быть может, было бы легче, - говорю я. - Летом все как будто легче.
- Не в этом дело. - Георг попыхивает сигаретой. - По-моему, тут совсем другое.
- Так что же? - спрашиваю я.
Он пожимает плечами и встает:
- Пошли домой, Эрнст. А знаешь? Сказать тебе разве, что я надумал? - Он наклоняется ко мне: - Я, вероятно, вернусь в армию.
- Ты спятил, - говорю я, вне себя от изумления.
- Нисколько, - говорит он, и лицо его на мгновение становится очень серьезным, - я только последователен.
Я останавливаюсь:
- Но послушай, Георг...
Он идет дальше.
- Я ведь вернулся домой на несколько недель раньше тебя, Эрнст, - говорит он и переводит разговор на другую тему.
Когда показываются первые дома, я выплескиваю колюшек в канал. Взмахнув хвостиками, рыбки быстро уплывают. Банку я оставляю на берегу.

Я прощаюсь с Георгом. Он медленно удаляется. Я останавливаюсь перед нашим домом и гляжу вслед Георгу. Его слова меня странно взволновали. Со всех сторон подкрадывается что-то неуловимое, оно отступает, как только я хочу схватить его, оно расплывается, как только я наступаю на него, а потом опять ползет за мной, смыкается вокруг меня, подстерегает.
Свинцом нависло небо над низким кустарником в сквере у Луизенплаца, деревья оголены, где-то хлопает на ветру окно, и в растрепанной бузине палисадников прячутся сырые, безнадежные сумерки.
Взгляд мой, блуждая, переходит с предмета на предмет, и мне начинает казаться, что я это впервые вижу, что все здесь настолько чужое мне, что я почти ничего не узнаю. Неужели этот сырой и грязный кусок газона и в самом деле обрамлял годы моего детства, такие крылатые и лучезарные в моих воспоминаниях? Неужели эта пустынная будничная площадь, это фабричное здание напротив и есть тот тихий уголок вселенной, который мы называли родиной и который один среди бушующего моря ужасов означал для нас надежду и спасение от гибели? Неужели эта унылая улица с рядом нелепых домов и есть та самая, образ которой в скупые промежутки между смертью и смертью вставал над окопами, как несбыточная. томительно манящая мечта? Разве в мыслях моих эта улица не была гораздо светлее и ярче, гораздо оживленнее и шире? Неужели все это не так? Неужели кровь моя лгала, неужели воспоминание обманывало меня?
Меня трясет как в лихорадке. Вокруг все другое, хотя ничто не изменилось. Башенные часы на фабрике Нойбауэра по-прежнему идут и по-прежнему отбивают время, как в ту пору, когда мы, не отрывая глаз, смотрели на циферблат, стараясь уловить движение стрелок, а в окне табачной лавочки, в которой Рахе покупал для нас первые сигареты, по-прежнему сидит араб с гипсовой трубкой; и по-прежнему напротив, в бакалейной лавке на рекламе мыльного порошка, те же фигуры, которым в солнечные дни мы с Карлом Фогтом выжигали глаза стеклышками от часов. Заглядываю в витрину: выжженные места еще и теперь видны. Но между вчера и сегодня легла война, и Карл Фогт давно убит на Кеммельских высотах.
Я не могу понять, почему, стоя здесь, я не испытываю того же, что тогда, в воронках и бараках. Куда девалась та полнота чувств, все то трепещущее, светлое, сверкающее, все то, чего не выразишь никакими словами? Неужели в воспоминаниях было больше жизни, чем в действительности? Не обращались ли они в действительность, между тем как сама действительность отходила назад, все больше и больше выдыхалась, пока не превратилась в голый остов, на котором некогда развевались яркие знамена? Не оторвались ли воспоминания от действительности и не парят ли они теперь над нею лишь как хмурое облако? Или годы фронта сожгли мост к былому?
Вопросы, все только вопросы... А ответа нет...

4

Распоряжение о порядке школьных занятий для участников войны получено. Наши представители провели все наши требования: сокращенный срок обучения, специальный курс для солдат и льготы при сдаче выпускного экзамена.
Нелегко было всего этого добиться, хотя у нас и революция. Ибо весь этот переворот лишь легкая рябь на поверхности воды. В глубь он не проникает. Какая польза от того, что один-два руководящих поста заняты новыми лицами? Любой солдат знает, что у командира роты могут быть самые лучшие намерения, но если унтер-офицеры не поддержат его, он бессилен что-либо сделать. Точно так же и самый передовой министр всегда потерпит поражение, если он окружен реакционным блоком тайных советников. А тайные советники в Германии остались на своих местах. Эти канцелярские наполеоны неистребимы.

Первый урок. Мы опять на школьной скамье. Почти все в военном. Трое бородачей. Один женат.
На своей парте я узнаю резьбу - мои инициалы; они аккуратно вырезаны перочинным ножом и раскрашены чернилами. Я хорошо помню, что сие произведение было создано на уроке истории. И все же мне кажется, что с тех пор прошло сто лет, так странно снова сидеть здесь. Война отодвигается в прошлое, и круг смыкается. Но нас в этом кругу уже нет.
Входит учитель немецкого языка Холлерман и прежде всего приступает к самому необходимому: возвращает нам наши вещи, оставшиеся в школе. Видимо, это давно лежало бременем на его аккуратной учительской душе. Он отпирает классный шкаф и вынимает оттуда рисовальные принадлежности, чертежные доски и, в первую очередь, толстые синие кипы тетрадей - домашние сочинения, диктовки, классные работы. На кафедре, слева от него, вырастает высокая стопка. Учитель называет имена, мы откликаемся, и каждый получает свою тетрадь. Вилли их нам перебрасывает, да так, что промокашки разлетаются во все стороны.
- Брайер!
- Здесь.
- Бюккер!
- Здесь.
- Детлефс!
Молчание.
- Убит! - орет Вилли.
Детлефс, маленький, русый, кривоногий, когда-то остался на второй год; ефрейтор, убит в семнадцатом году на Кеммельских высотах. Тетрадь перекочевывает на правую сторону кафедры.
- Диркер.
- Здесь.
- Дирксман!
- Убит.
Дирксман, сын крестьянина, большой любитель поиграть в скат, плохой певец, убит под Ипром. Тетрадь откладывается вправо.
- Эггерс!
- Еще не прибыл, - сообщает Вилли.
Людвиг добавляет:
- Прострелено легкое. Находится в тыловом лазарете в Дортмунде. Через три месяца будет направлен в Липпшпринге.
- Фридерихс!
- Здесь.
- Гизекке!
- Пропал без вести.
- Неверно, - заявляет Вестерхольт.
- Но ведь он значится в списках пропавших без вести, - говорит Райнерсман.
- Правильно, - отвечает Вестерхольт, - но он уже три недели находится здесь, в сумасшедшем доме. Я сам его видел.
- Геринг первый!
- Убит.
Геринг первый. Писал стихи, давал частные уроки, на заработанные деньги покупал книги. Первый ученик. Погиб под Суассоном вместе со своим братом.
- Геринг второй, - уже только бормочет учитель немецкого языка и сам кладет тетрадь направо.
- Писал действительно хорошие сочинения, - говорит он задумчиво, перелистывая тетрадь Геринга первого.
Не одна тетрадь еще перекочевывает вправо, и после переклички на кафедре оказывается солидная горка нерозданных работ. Классный наставник Холлерман в нерешительности смотрит на нее. Чувство порядка в нем, видимо, возмущено: он не знает, что делать с этими тетрадями. Наконец находит выход: тетради можно ведь послать родителям погибших.
Но Вилли с этим не согласен.
- Вы полагаете, что им доставит удовольствие такая тетрадь со множеством ошибок и с отметками "неудовлетворительно" и "очень плохо"? - вопрошает он. - Бросьте вы эту затею!
Холлерман смотрит на него круглыми от удивления глазами:
- Но что же мне делать с ними?
- Оставить в шкафу, - говорит Альберт.
Холлерман прямо-таки негодует:
- Это совершенно недопустимо, Троске, - тетради эти ведь не собственность школы, их нельзя просто взять да положить в шкаф.
- О господи, как все это сложно! - стонет Вилли, запуская всю пятерню себе в шевелюру. - Ладно, отдайте тетрадки нам, мы сами их разошлем.

Предыдущая страница 16 Следущая страница


17 Эрих Мария Ремарк

Холлерман не сразу решается выпустить их из рук.
- Но... - в голосе его слышна тревога: речь идет о чужой собственности...
- Хорошо, хорошо, - успокаивает его Вилли, - мы сделаем все, что вам угодно. Тетради будут отправлены заказной бандеролью, с достаточным количеством марок. Только не волнуйтесь. Порядок прежде всего, а на остальное наплевать.
Он подмигивает нам и стучит себя по лбу.

После урока мы перелистываем наши тетради. Тема последнего сочинения называлась: "Почему Германия выиграет войну?" Это было в начале 1916 года. Введение, изложение в шести пунктах, заключение. Пункт четвертый - "по религиозным мотивам" - я изложил плохо. На полях красными чернилами значится: "бессвязно и неубедительно". В общем же, вся работа на семи страницах оценена в четыре с минусом. Совсем неплохо, если принять во внимание факты сегодняшнего дня.
Та же тема разработана, конечно, и в тетрадях убитых товарищей. Сами они, правда, уже не могут убедиться в ошибочности или правильности своих выводов. Один из них, Генрих Шютте, доказал в своем сочинении, что Германия проиграет войну. Он думал, что в школьных сочинениях нужно говорить правду. За это он вылетел бы из гимназии, если бы сам, в срочном порядке, не вызвался пойти на фронт. Несколько месяцев спустя он был убит.
Вилли читает вслух свою работу по естествознанию: "Лесная ветреница и ее корневища". Скаля зубы, обводит нас глазами:
- С этим мы, пожалуй, покончили, а?
- Начисто! - кричит Вестерхольт.
Да, в самом деле, покончили! Мы все перезабыли, и в этом приговор. То, чему учили нас Бетке и Козоле, мы никогда не забудем.

После обеда Людвиг и Альберт зашли за мной, и все вместе мы отправляемся в больницу, навестить нашего товарища Гизекке. По дороге встречаем Георга Рахе. Он присоединяется к нам: он тоже знал Гизекке.
День выдался ясный. С холма, на котором стоит больничное здание, открывается далекий вид на поля. Там, под наблюдением санитаров в форменных куртках, группами работают больные, одетые в полосатые, белые с голубым. блузы. Из окна правого флигеля доносится пение: "На берегах веселых Заале"... Поет, очевидно, больной... Как-то странно звучит сквозь железную решетку: "Тучи по небу плывут..."
Гизекке и с ним еще несколько человек помещаются в просторной палате. Когда мы входим, один из больных пронзительно кричит: "Прикрытие!.. Прикрытие!.." - и лезет под стол. Остальные не обращают на него никакого внимания. Увидев нас, Гизекке тотчас же поднимается навстречу. У него худое, желтое лицо; с заострившимся подбородком и торчащими ушами он кажется еще более юным, чем прежде. Только глаза беспокойные и постаревшие.
Не успеваем поздороваться с ним, как другой больной отводит нас в сторону.
- Новости есть? - спрашивает он.
- Нет, никаких, - отвечаю я.
- А что на фронте? Наши, наконец, заняли Верден?
Мы переглядываемся.
- Давно заключен мир, - успокаивающе говорит Альберт.
Больной смеется неприятным, блеющим смехом:
- Смотрите, не дайте себя околпачить. Это они тумана напускают, а сами только и ждут, чтобы мы вышли отсюда. А как выйдем, они - хлоп! - и на фронт вас пошлют. - И таинственно прибавляет: - Меня-то им больше не видать!
Гизекке здоровается с нами за руку. Мы поражены его поведением: мы ждали, что он, как обезьяна, будет прыгать, беситься, гримасничать или, по меньшей мере, трястись, как контуженные, что просят милостыню на углах, но он только жалко улыбается, как-то странно кривя губы, и говорит:
- Что, небось, не думали, а?
- Да ты совсем здоров, - отвечаю я. - У тебя разве что-нибудь болит?
Он проводит рукой по лбу:
- Голова. Затылок будто обручем сжимает. А потом - Флери...
Во время боев под Флери Гизекке разрывом снаряда засыпало, и, придавленный балкой, он долго пролежал, прижатый лицом к вспоротому до самого бедра животу другого солдата. У того голова не была засыпана; он все время кричал, и с каждым его стоном волна крови заливала лицо Гизекке. Постепенно у раненого стали выпирать наружу внутренности, и это грозило Гизекке удушьем. Чтобы не задохнуться, он то и дело втискивал их обратно в живот раненого. И всякий раз слышал при этом глухой рев несчастного.
Все это Гизекке рассказывает вполне гладко и последовательно.
- Так вот каждую ночь, - говорит он. - Я задыхаюсь, и комната наполняется скользкими белыми змеями и кровью.
- Но раз ты знаешь, что все тебе только кажется, неужели ты не можешь побороть себя? - спрашивает Альберт.
Гизекке мотает головой:
- Ничего не помогает. Даже если я не сплю. Как только стемнеет, они тут как тут. - Он весь дрожит. - Дома я выпрыгнул из окна и сломал ногу. Тогда они привезли меня сюда.
Он молчит. Потом обращается к нам:
- Что же вы теперь делаете? Выпускной экзамен уже сдали?
- Скоро будем сдавать, - говорит Людвиг.
- У меня, наверное, уж ничего не выйдет, - печально произносит Гизекке. - Такого к детям не пустят.
Больной, кричавший: "Прикрытие!", тихонько подкрался сзади к Альберту и хлопнул его по затылку. Альберт вспыхнул, но тут же опомнился.
- Годен, - хихикает больной, - годен! - Он смеется с какими-то взвизгами, но вдруг умолкает и тихо отходит в угол.
- Слушайте, не можете ли вы написать майору? - говорит Гизекке.
- Какому майору? - удивленно переспрашиваю я.
Людвиг подталкивает меня.
- О чем же ему написать? - быстро говорю я, спохватившись.
- Чтобы он разрешил мне отправиться во Флери, - возбужденно отвечает Гизекке. - Мне это непременно помогло бы. Сейчас там должно быть тихо, а я помню это место, когда там все грохотало и взлетало на воздух. Я пошел бы пешком через Ущелье Смерти, мимо Холодной Земли, прямо к Флери; если бы я не услышал ни одного выстрела, у меня бы все прошло. И я наверное успокоился бы, вы как думаете?
- И так все уляжется, - уговаривает его Людвиг и кладет ему руку на плечо. - Тебе только надо ясно отдать себе во всем отчет.
Гизекке грустно смотрит перед собой:
- Так напишите же майору. Меня зовут Герхардт Гизекке. Через два "к". - Глаза его помутнели и словно ослепли. - Принесите мне немного яблочного мусса. Я бы с таким удовольствием поел сейчас мусса.
Мы обещаем ему все, что он просит, но он уже нас не слышит, он уже ко всему безучастен. Мы прощаемся. Он встает и отдает Людвигу честь. Потом с отсутствующим взором садится за стол.
Выходя, я еще раз оглядываюсь на Гизекке. Вдруг он, точно проснувшись, вскакивает и бежит за нами.
- Возьмите меня с собой, - просит он каким-то высоким, странным голосом, - они опять ползут сюда...
Он испуганно жмется к нам. Мы не знаем, что делать. В эту минуту появляется врач, оглядывает нас и осторожно берет Гизекке за плечи.
- Пойдемте в сад, - говорит он, и Гизекке послушно дает себя увести.
Мы выходим из больницы. Вечернее солнце низко стоит над полями. Из решетчатого окна все еще доносится пение: "Но тех замков нет уж больше. Тучи по небу плывут..."

Мы молча шагаем. Поблескивают борозды на пашнях. Узкий и бледный серп луны повис между ветвями деревьев.
- По-моему, - говорит Людвиг, - у каждого из нас кое-что в этом роде...
Я гляжу на него. Лицо его освещено закатом. Оно серьезно и задумчиво. Я хочу ответить Людвигу и вдруг начинаю дрожать, сам не зная отчего.
- Не нужно об этом говорить, - прерывает его Альберт.
Мы продолжаем наш путь. Закат бледнеет, надвигаются сумерки. Ярче светит месяц. Ночной ветер поднимается с полей, и в окнах домов вспыхивают первые огни. Мы подходим к городу.
Георг Рахе за всю дорогу не сказал ни слова. Только когда мы остановились и стали прощаться, он словно очнулся:
- Вы слышали, чего он хочет? Во Флери - назад во флери...

Домой мне еще не хочется. И Альберту тоже. Мы медленно бредем по обрыву. Внизу шумит река. У мельницы мы останавливаемся и перегибаемся через перила моста.
- Как странно, Эрнст, что у нас теперь никогда не появляйся желание побыть одному, правда? - говорит Альберт.
- Да, - соглашаюсь я. - Не знаешь толком, куда девать себя.
Он кивает:
- Вот именно. Но ведь, в конце концов, надо себя куда-нибудь деть.
- Если бы в руках у нас была уже какая-нибудь специальность! - говорю я.
Он пренебрежительно отмахивается:
- И это ничего не даст. Живой человек нужен, Эрнст. - И, отвернувшись, тихо прибавляет: - Близкий человек, понимаешь?
- Ах, человек! - возражаю я. - Это самая ненадежная штука в мире. Мы немало насмотрелись, как легко его отправить к праотцам. Придется тебе обзавестись десятком-другим друзей, чтобы хоть кто-нибудь уцелел, когда пули начнут их косить.
Альберт внимательно смотрит да силуэт собора:
- Я не то хочу сказать... Я говорю о человеке, который целиком принадлежит тебе. Иногда мне кажется, что это должна быть женщина...
- О господи! - восклицаю я, вспоминая Бетке.
- Дурень! - сердится он вдруг. - В жизни совершенно необходимо иметь какую-то опору, неужели ты этого не понимаешь? Я хочу быть любимым, и тогда я буду опорой для того человека, а он для меня. А то хоть в петлю лезь! - Он вздрагивает и отворачивается.
- Но послушай, Альберт, - тихо говорю я, - а мы-то для тебя что-нибудь значим?
- Да, да, но это совсем другое... - И, помолчав, шепчет: - Надо иметь детей, детей, которые ни о чем не знают...
Мне не совсем ясно, что он хочет сказать. Но я не расспрашиваю больше.

ЧАСТЬ ЧЕТВЕРТАЯ

Мы представляли себе все иначе. Мы думали: мощным аккордом начнется сильное, яркое существование, полновесная радость вновь обретенной жизни. Таким рисовалось нам начало. Но дни и недели скользят как-то мимо, они проходят в каких-то безразличных, поверхностных делах, и на поверку оказывается, что ничего не сделано. Война приучила нас действовать почти не размышляя, ибо каждая минута промедления чревата была смертью. Поэтому жизнь здесь кажется нам очень уж медлительной. Мы берем ее наскоком, но прежде, чем она откликнется и зазвучит, мы отворачиваемся от нее. Слишком долго была нашим неизменным спутником смерть; она была лихим игроком, и ежесекундно на карту ставилась высшая ставка. Это выработало в нас какую-то напряженность, лихорадочность, научило жить лишь настоящим мгновением, и теперь мы чувствуем себя опустошенными, потому что здесь это все не нужно. А пустота родит тревогу: мы чувствуем, что нас не понимают и что даже любовь не может нам помочь. Между солдатами и несолдатами разверзлась непроходимая пропасть. Помочь себе можем лишь мы сами.
В наши беспокойные дни нередко врывается странный рокот, точно отдаленный гром орудий, точно глухой призыв откуда-то из-за горизонта, призыв, который мы не умеем разгадать, которого мы не хотим слышать, от которого мы отворачиваемся, словно боясь упустить что-то, словно что-то убегает от нас. Слишком часто что-то убегало от нас, и для многих это была сама жизнь...

1

В берлоге Карла Брегера все вверх дном. Книжные полки опустошены. Книги, целыми пачками, валяются кругом - на столах и на полу.
Когда-то Карл был форменным библиоманом. Он собирал книги так, как мы собирали бабочек или почтовые марки. Особенно любил он Эйхендорфа. У Карла три различных издания его сочинений. Многие из стихотворений Эйхендорфа он знает наизусть. А сейчас он собирается распродать всю свою библиотеку и на вырученный капитал открыть торговлю водкой. Он утверждает, что на таком деле можно теперь хорошо заработать. До сих пор Карл был только агентом у Леддерхозе, а сейчас хочет обзавестись самостоятельным предприятием.
Перелистываю первый том одного из изданий Эйхендорфа в мягком переплете синего цвета. Вечерняя заря, леса и грезы... Летние ночи, томление, тоска по родине... Какое это было время!..
Вилли держит в руках второй том. Он задумчиво рассматривает его.
- Это надо бы предложить сапожнику, - советует он Карлу.
- Почему? - улыбаясь спрашивает Людвиг.
- Кожа. Понятно? - отвечает Вилли. - У сапожников сейчас острый голод на кожу. Вот, - он поднимает с пола собрание сочинений Гете, - двадцать томов. Это по меньшей мере шесть пар великолепной кожаной обуви. За этого Гете сапожники наверняка дадут тебе гораздо больше любого букиниста. Они с ума сходят по настоящей коже.
- Хотите? - спрашивает Карл, указывая на книги. - Для вас со скидкой!
Мы дружно отказываемся.
- Ты бы все-таки еще раз подумал, - говорит Людвиг, - потом ведь не купишь.
- Чепуха, - смеется Карл. - Прежде всего надо жить; жить лучше, чем читать. И на экзамены я плюю. Все это ерунда! Завтра начнется проба различных сортов водок. Десять марок заработка на бутылке контрабандного коньяка, это заманчиво, дружище. Деньги - единственное, что вообще нужно. С деньгами все можно иметь.
Он увязывает книги в пачки. Я вспоминаю, что в былое время Карл предпочел бы голодать, но не продал бы ни одной книги.
- Почему у вас такие ошалелые лица? - смеется он над нами. - Надо уметь из всего извлечь пользу. За борт. старый балласт! Пора начать новую жизнь!
- Это верно, - соглашается Вилли. - Будь у меня книги, я бы их тоже

Предыдущая страница 17 Следущая страница


Возвращение 18

спустил.
Карл хлопает его по плечу:
- От сантиметра торговли больше толку, чем от километра учености, Вилли. Я вдосталь повалялся в окопной грязи, с меня хватит. Хочу взять от жизни все, что можно.
- В сущности, он прав, - говорю я. - Чем мы тут, на самом деле, занимаемся? Щепотка школьных знаний - ведь это ровным счетом ничего...
- Ребята, смывайтесь и вы, - говорит Карл. - Чего вы не видели в этой дурацкой школе?
- Да, все это ерунда, конечно, - откликается Вилли. - Но мы по крайней мере вместе. А кроме того, до экзаменов осталось каких-нибудь два-три месяца. Бросить все-таки жалко. Аттестат не помешает. А дальше видно будет...
Карл нарезает листы упаковочной бумаги:
- Знаешь, Вилли, так будет всю жизнь. Всегда найдутся два-три месяца, из-за которых что-либо жалко бросить. Так и не заметишь, как подойдет старость...
Вилли усмехается:
- Поживем - чаю попьем, а там поглядим...
Людвиг встает.
- Ну, а отец твой что говорит?
Карл смеется:
- То, что обычно говорят в таких случаях старые, трусливые люди. Принимать это всерьез нельзя. Родители все время забывают, что мы были солдатами.
- Какую бы ты профессию выбрал, если бы не был солдатом? - спрашиваю я.
- Стал бы сдуру книгами торговать, вероятно, - отвечает Карл.

На Вилли решение Карла произвело сильное впечатление. Он уговаривает нас забросить к черту весь школьный хлам и заняться стоящим делом.
Жратва - одно из самых доступных наслаждений жизнью. Поэтому мы решаем устроить мешочный поход. На продовольственные карточки выдают еженедельно по двести пятьдесят граммов мяса, двадцать граммов масла, пятьдесят граммов маргарина, сто граммов крупы и немного хлеба. Этим ни один человек сыт не будет.
Мешочники собираются на вокзалах уже с вечера, чтобы спозаранку отправиться по деревням. Поэтому нам надо поспеть к первому поезду; иначе нас опередят.
В нашем купе сидит сплошь серая угрюмая нищета. Мы выбираем деревню подальше от дороги и, прибыв туда, расходимся по двое, чтобы снимать жатву организованно. Патрулировать-то мы научились!
Я в паре с Альбертом. Подходим к большому двору. Дымится навозная куча. Под навесом длинным рядом стоят коровы. В лицо нам веет теплым духом коровника и парного молока. Клохчут куры. Мы с вожделением смотрим на них, но сдерживаемся, так как на гумне люди. Здороваемся. Никто не обращает на нас внимания. Стоим и ждем. Наконец одна из женщин кричит:
- Прочь отсюда, попрошайки проклятые!
Следующий дом. На дворе как раз сам хозяин. Он в длиннополой солдатской шинели. Пощелкивая кнутом, он говорит:
- Знаете, сколько до вас уже перебывало сегодня? С десяток наверное.
Мы поражены: ведь мы выехали первым поездом. Наши предшественники приехали, должно быть, с вечера и ночевали где-нибудь в сараях или под открытым небом.
- А знаете, сколько проходит тут за день вашего брата? - спрашивает крестьянин. - Чуть не сотня. Что тут сделаешь?
Мы соглашаемся с ним. Взгляд его останавливается на солдатской шинели Альберта.
- Фландрия? - спрашивает он.
- Фландрия, - отвечает Альберт.
- Был и я там, - говорит крестьянин, идет в дом и выносит нам по два яйца. Мы роемся в бумажниках. Он машет рукой. - Бросьте. И так ладно.
- Ну спасибо, друг.
- Не на чем. Только никому не рассказывайте. Не то завтра сюда явится пол-Германии.
Следующий двор. На заборе - металлическая дощечка: "Мешочничать запрещается. Злые собаки". Предусмотрительно.
Идем дальше. Дубовая рощица и большой двор. Мы пробираемся к самой кухне. Посреди кухни - плита новейшей конструкции, которой хватило бы на целый ресторан. Справа - пианино, слева - пианино. Против плиты стоит великолепный книжный шкаф: витые колонки, книги в роскошных переплетах с золотым обрезом. Перед шкафом старый простой стол и деревянные табуретки. Все это выглядит комично, особенно два пианино.
Появляется хозяйка:
- Нитки есть? Только настоящие.
- Нитки? Нет.
- А шелк? Или шелковые чулки?
Я смотрю на ее толстые икры. Мы смекаем: она не хочет продавать, она хочет менять продукты.
- Шелка у нас нет, но мы хорошо заплатим.
Она отказывается:
- Что ваши деньги! Тряпье. С каждым днем им цена все меньше.
Она поворачивается и уплывает. На ярко-пунцовой шелковой блузе не хватает сзади двух пуговиц.
- Нельзя ли у вас хоть напиться? - кричит ей вдогонку Альберт.
Она возвращается и сердито ставит перед нами кринку с водой.
- Ну, живей! Некогда мне стоять тут с вами, - брюзжит она. - Шли бы лучше работать, чем время у людей отнимать.
Альберт берет кринку и швыряет ее на пол. Он задыхается от бешенства и не может произнести ни звука. Зато я могу.
- Рак тебе в печенку, старая карга! - реву я.
В ответ она поворачивается к нам спиной и грохочет, точно мастерская жестянщика на полном ходу. Мы пускаемся в бегство. Такой штуки даже самый крепкий мужчина не выдержит.
Продолжаем наш путь. По дороге нам попадаются целые партии мешочников. Как проголодавшиеся осы вокруг сладкого пирога, кружатся они по деревне. Глядя на них, мы начинаем понимать, отчего крестьяне выходят из себя и встречают нас так грубо. Но мы все же идем дальше: то нас гонят, то нам кое-что перепадает; то другие мешочники ругают нас, то мы их.
Под вечер вся наша компания сходится в пивной. Добыча невелика. Несколько фунтов картофеля, немного муки, несколько яиц, яблоки, капуста и немного мяса. Вилли является последним. Он весь в поту. Под мышкой у него половина свиной головы, из всех карманов торчат свертки. Правда, на нем нет шинели. Он обменял ее, так как дома у него есть еще одна, полученная у Карла, и кроме того, рассуждает Вилли, весна когда-нибудь несомненно наступит.
До отхода поезда остается два часа. Они приносят нам счастье. В зале стоит пианино. Я сажусь за него и, нажимая на педали, шпарю вовсю "Молитву девы". Появляется трактирщица. Некоторое время она молча слушает, затем, подмигивая, вызывает меня в коридор. Я незаметно выхожу. Она поверяет мне, что очень любит музыку, но, к сожалению, здесь редко кто играет. Не хочу ли я приезжать сюда почаще, спрашивает она. При этом она сует мне полфунта масла, обещая и впредь снабжать всякими хорошими вещами. Я, конечно, соглашаюсь и обязуюсь в каждый приезд играть по два часа. На прощание исполняю следующие номера своего репертуара: "Одинокий курган" и "Замок на Рейне".
И вот мы отправляемся на вокзал. По пути встречаем множество мешочников. Они едут тем же поездом, что и мы. Все боятся жандармов. Собирается большой отряд; до прихода поезда все прячутся подальше от платформы, в темном закоулке, на самом сквозняке. Так безопасней.
Но нам не везет. Неожиданно около нас останавливаются два жандарма. Они бесшумно подкатили сзади на велосипедах.
- Стой! Не расходись!
Страшное волнение. Просьбы и мольбы:
- Отпустите нас! Нам к поезду!
- Поезд будет только через четверть часа, - невозмутимо объявляет жандарм, тот, что потолще. - Все подходи сюда!
Жандармы показывают на фонарь, под которым им будет лучше видно. Один из них следит, чтобы никто не удрал, другой проверяет мешочников. А мешочники почти сплошь женщины, дети и старики; большинство стоит молча и покорно: они привыкли к такому обращению, да никто, в сущности, и не надеется по-настоящему, что удастся хоть раз беспрепятственно довезти полфунта масла домой. Я разглядываю жандармов. Они стоят с сознанием собственного достоинства, спесивые, красномордые, в зеленых мундирах, с шашками и кобурами, - точно такие же, как их собратья на фронте. Власть, думаю я; всегда, всегда одно и то же: одного грамма ее достаточно, чтобы сделать человека жестоким.
У одной женщины жандармы отбирают несколько яиц. Когда она, крадучись, уже отходит прочь, ее подзывает толстый жандарм.
- Стой! А здесь что? - Он показывает на юбку. - Выкладывай!
Женщина остолбенела. Силы покидают ее.
- Ну, живей!
Она вытаскивает из-под юбки кусок сала. Жандарм откладывает его в сторону:
- Думала, сойдет, а?
Женщина все еще не понимает, что происходит, и хочет взять обратно отобранное у нее сало:
- Но ведь я уплатила за него... Я отдала за него последние гроши...
Он отталкивает ее руку и уже вытаскивает из блузки у другой женщины колбасу:
- Мешочничать запрещено. Это всем известно.
Женщина готова отказаться от яиц, но она молит вернуть ей сало:
- По крайней мере сало отдайте. Что я скажу дома? Ведь это для детей!
- Обратитесь в министерство продовольствия с ходатайством о получении добавочных карточек, - скрипучим голосом говорит жандарм. - Нас это не касается. Следующий!
Женщина спотыкается, падает, ее рвет, и она кричит:
- За это умирал мой муж, чтобы дети наши голодали?!
Девушка, до которой дошла очередь, глотает, давится, торопится запихать в себя масло; рот у нее весь в жиру, глаза вылезают на лоб, а она все давится и глотает, глотает, - пусть хоть что-нибудь достанется ей, прежде чем жандарм отберет все. Достанется ей, впрочем, очень мало: ее стошнит, и понос ей, конечно, обеспечен.
- Следующий!
Никто не шевелится. Жандарм, который стоит нагнувшись, повторяет:
- Следующий! - Обозлившись, он выпрямляется во весь рост и встречается глазами с Вилли. - Вы следующий? - говорит он уже гораздо спокойнее.
- Я никакой, - недружелюбно отвечает Вилли.
- Что у вас под мышкой?
- Половина свиной головы, - откровенно заявляет Вилли.
- Вы обязаны ее отдать.
Вилл" не: трогается с места. Жандарм колеблется и бросает взгляд на своего коллегу. Тот становится рядом, Это грубая ошибка. Видно, у них мало опыта в таких делах, они не привыкли к сопротивлению. Будь они опытнее, они сразу бы заметили, что мы - одна компания, хотя и не разговариваем друг с другом. Второму жандарму следовало бы стать сбоку и держать нас под угрозой наведенного револьвера. Правда, нас бы это не особенно обеспокоило: велика важность - револьвер! Вместо этого жандарм становится рядом с коллегой на случай, если бы Вилли вздумал погорячиться.
Последствия тактической ошибки жандармов сказываются тотчас же. Вилли отдает свиную голову. Изумленный жандарм берет ее и тем самым лишает себя возможности защищаться, так как теперь обе руки у него заняты. В то же мгновение Вилли с полным спокойствием наносит ему такой удар по зубам, что жандарм падает. Прежде чем второй успевает шевельнуться, Козоле головой ударяет его под подбородок, а Валентин, подскочив сзади, так сжимает ему зоб, что жандарм широко разевает рот, и Козоле живо запихивает туда газету. Оба жандарма хрипят, глотают и плюются, но все напрасно, - рты у них заткнуты бумагой, руки скручены за спину и крепко-накрепко связаны их же собственными ремнями. Все это быстро сработано, но куда девать обоих?
Альберт знает. В пятнадцати шагах отсюда стоит уединенный домик с вырезанным в двери сердечком, - уборная. Несемся туда галопом. Втискиваем внутрь обоих жандармов. Дверь этого помещения дубовая, задвижки широкие и крепкие; пройдет не меньше часа, пока они выберутся. Козоле благороден: он даже ставит перед дверью оба жандармских велосипеда.
Окончательно оробевшие мешочники с трепетом следят за всей этой сценой.
- Разбирайте свои вещи, - с усмешкой предлагает им Фердинанд.
Вдали уже слышен паровозный свисток. Пугливо озираясь, люди не заставляют дважды повторять себе предложение Козоле. Но какая-то полоумная старуха грозят испортить все дело.
- О боже, - убивается она, - они поколотили жандармов... Какой ужас... Какой ужас...
По-видимому, ей кажется это преступлением, достойным смертной казни. Остальные тоже напуганы. Страх перед полицейским мундиром проник им в плоть и кровь.
- Не вой, матушка, - ухмыляется Вилли. - И пусть бы все правительство стояло тут, мы все равно не отдали бы им ни крошки! Вот еще: у старых служак отнимать жратву! Только этого не хватало!
Счастье, что деревенские вокзалы расположены обычно вдали от жилищ. Никто ничего не заметил. Начальник станции только теперь выходит из станционного домика, зевает и почесывает затылок. Мы уже на перроне. Вилли держит под мышкой свиную голову.
- Чтобы я тебя да отдал... - бормочет он, нежно поглаживая ее.
Поезд трогается. Мы машем руками из окон. Начальник станции, полагая, что это относится к нему, приветливо козыряет нам в ответ. Но мы имеем в виду уборную. Вилли наполовину высовывается из окна, наблюдая за красной шапкой станционного начальника.
- Вернулся в свою будочку, - победоносно возглашает он. - Ну, теперь жандармы хорошенько попотеют, прежде чем выберутся.
Мало-помалу мешочники успокаиваются. Люди приободрились и начинают разговаривать. Женщина, вновь обретшая свой кусок сала, от благодарности смеется со слезами на глазах. Только девушка, съевшая масло, воет навзрыд: она слишком поторопилась. Вдобавок ее уже начинает тошнить. Но тут Козоле проявляет себя. Он отдает ей половину своей колбасы. Девушка затыкает колбасу за чулок.
Предосторожности ради, мы вылезаем за одну остановку до города и полями выходим на шоссе. Последний пролет мы намерены пройти пешком. Но нас нагоняет грузовик с молочными бидонами. Шофер - в солдатской шинели. Он берет нас к себе в машину. Мы мчимся, рассекая вечерний воздух. Мерцают звезды. Мы сидим рядышком. Свертки наши аппетитно пахнут свининой.

2

Предыдущая страница 18 Следущая страница


19 Эрих Мария Ремарк

Главная улица погружена в вечерний туман, влажный и серебристый. Вокруг фонарей большие желтые круги. Люди ступают, как по вате. Витрины слева и справа - словно волшебные огни; Волк подплывает к нам и снова ныряет куда-то в глубину. Возле фонарей блестят черные и сырые деревья.
За мной зашел Валентин Лагер. Хотя сегодня он, против обыкновения, и не жалуется, но все еще не может забыть акробатического номера, с которым выступал в Париже и Будапеште.
- Над этим надо поставить крест, Эрнст, - говорит он. - Кости трещат, ревматизм мучает. Уж я пытался, пытался, до потери сил. Все равно бесполезно.
- Что же ты собираешься предпринять, Валентин? - спрашиваю я. - В сущности, государство обязано было бы платить тебе такую же пенсию, как и офицерам в отставке.
- Ах, государство! - пренебрежительно роняет Валентин. - Государство дает только тем, кто умеет драть глотку. Сейчас я разучиваю с одной танцовщицей несколько номеров. Такие, знаешь ли, эстрадные. Публике нравится, но это настоящая ерунда, и порядочному акробату стыдно заниматься такими вещами. Что поделаешь: жить-то ведь нужно...
Валентин зовет меня на репетицию, и я принимаю приглашение. На углу Хомкенштрассе мимо нас проплывает в тумане черный котелок, а под ним - канареечно-желтый плащ и портфель.
- Артур! - кричу я.
Леддерхозе останавливается.
- Черт возьми, - восклицает в восторге Валентин, - каким же ты франтом вырядился! - С видом знатока он щупает галстук Артура - великолепное изделие из искусственного шелка в лиловых разводах.
- Дела идут недурно, - торопливо говорит польщенный Леддерхозе.
- А ермолка-то какая, - все изумляется Валентин, разглядывая черный котелок Артура.
Леддерхозе, порываясь уйти, похлопывает по портфелю:
- Дела, дела...
- А что твой табачный магазин? Ты уже простился с ним? - осведомляюсь я.
- Никак нет, - отвечает Артур. - Но у-меня сейчас только оптовая торговля. Кстати, не знаете ли вы какого-нибудь помещения под контору? Заплачу любую цену.
- Помещений под контору не знаем, - отвечает Валентин. - До этого нам пока далеко. А как поживает жена?
- Почему это тебя интересует? - настораживается Леддерхозе.
- В окопах, помнится, ты очень сокрушался, что она у тебя худа слишком. Ты ведь больше насчет дебелых...
Артур качает головой:
- Не припомню что-то. - Он убегает.
Валентин смеется.
- До чего может измениться человек, Эрнст, верно? В окопах это был жалкий червь, а теперь вон какой делец! Как он похабничал на фронте! А сейчас и слышать об этом не хочет. Того и гляди, еще заделается председателем какого-нибудь общества "Добродетель и мораль".
- Ему, видно, чертовски хорошо живется, - задумчиво говорю я.

Мы бредем дальше. Плывет туман. Волк забавляется, скачет. Лица то приближаются, то исчезают. Вдруг, в белом луче света, блеснула красная кожаная шляпка и под ней лицо, нежно оттененное налетом влаги, отчего глаза блестят больше обычного.
Я останавливаюсь. Сердце забилось. Адель! Вспыхнуло воспоминание о вечерах, когда мы, шестнадцатилетние мальчики, прячась в полумраке у дверей гимнастического зала, ожидали появления девочек в белых свитерах, а потом бежали за ними по улицам и, догнав, молча, едва переводя дыхание, пожирали их глазами где-нибудь под фонарем; но девочки быстро убегали от нас, и погоня возобновлялась. А иной раз, завидев их на улице, мы робко и упорно шли за ними, шага на два позади, от смущения не решаясь заговорить, и лишь в последнюю минуту, когда они скрывались в подъезде какого-нибудь дома, мы набирались храбрости, кричали им вдогонку "до свидания" и убегали.
Валентин оглядывается.
- Я должен вернуться, - торопливо говорю я, - мне надо тут кое с кем поговорить. Сейчас же буду обратно.
И я бегу назад, бегу искать красную шляпку, красное сияние в тумане, дни моей юности - до солдатской шинели и окопов.
- Адель!
Она оглядывается:
- Эрнст!.. Ты вернулся?
Мы идем рядом. Туман ползет между нами, Волк с лаем прыгает вокруг нас, трамваи звенят, и мир тепел и мягок. Вернулось прежнее чувство, полнозвучное, трепетное, парящее, годы стерты, взметнулась дуга к прошлому, - это радуга, светлый мост в тумане.
Я не знаю, о чем мы говорим, да это и безразлично, важно то, что мы рядом, что снова звучит нежная, чуть слышная музыка прежних времен, эти летучие каскады предчувствий и томлений, за которыми шелком переливается зелень лугов, поет серебряный шелест тополей и темнеют мягкие очертания горизонта юности.
Долго ли мы так бродили? Не знаю. Я возвращаюсь назад один - Адель ушла, но словно большое яркое знамя веет во мне радость и надежда, полнота жизни. Я вновь вижу свою мальчишескую комнатку, зеленые башни и необъятные дали.

По дороге домой встречаю Вилли, и мы вместе отправляемся искать Валентина. Мы уже почти нагнали его и видим, как он вдруг радостно бросается к какому-то незнакомому нам человеку и с размаху крепко хлопает его по плечу.
- Кукхоф, старина, ты как сюда попал? - Валентин протягивает ему руку. - Вот так встреча! Где довелось увидеться!
Кукхоф некоторое время смотрит на Валентина, точно оценивая его:
- А, Лагер, не правда ли?
- Ну ясно. Вместе воевали на Сомме. Помнишь, как мы с тобой среди всей этой мерзости лопали пирожки, которые мне прислала Лили? Еще Георг принес их нам на передовые вместе с почтой? Чертовски рискованно было с его стороны, верно?
- Еще бы, конечно, - говорит Кукхоф.
Валентин взволнован от нахлынувших воспоминаний.
- А Георга так-таки настигла пуля, - рассказывает он. - Тебя тогда уже не было. Пришлось ему расстаться с правой рукой. Нелегкая штука для него, - он ведь кучер. Верно, занялся чем-нибудь другим. А тебя куда потом занесло?
Кукхоф бормочет в ответ что-то невнятное. Затем говорит:
- Очень приятно встретиться. Как же вы поживаете, Лагер?
- Что? - оторопев спрашивает Валентин.
- Как вы поживаете, говорю, что поделываете?
- "Вы"? - Валентина словно обухом по голове хватили. С минуту он смотрит на Кукхофа, одетого в элегантное коверкотовое пальто. Потом оглядывает себя, краснеет, как рак, отходит. - Обезьяна! - только и говорит он.
Мне тяжело за Валентина. Вероятно, впервые он сталкивается с мыслью о неравенстве. До сих пор мы все были солдатами. А теперь этакий вот самонадеянный малый одним-единственным "вы" вдребезги разбивает всю его непосредственность.
- Не стоит о нем думать, Валентин, - говорю я. - Такие, как он, гордятся папашиным капиталом. Тоже, понимаешь, занятие.
Вилли со своей стороны прибавляет несколько крепких словечек.
- Нечего сказать - боевые товарищи! - говорит со злостью Валентин. Видно, что от этой встречи у него остался тяжелый осадок.

К счастью, навстречу идет Тьяден. Он грязен, как половая тряпка.
- Послушай-ка, Тьяден, - говорит Вилли, - война-то ведь кончена, не мешало бы и помыться.
- Нет, сегодня еще не стоит, - важно отвечает Тьяден, - вот уж в субботу. Тогда я даже искупаюсь.
Мы поражены. Тьяден - и купаться? Неужели он еще не оправился от августовской контузии? Вилли с сомнением прикладывает ладонь к уху:
- Мне кажется, я ослышался. Что ты собираешься делать в субботу?
- Купаться, - гордо говорит Тьяден. - В субботу вечером, видите ли, моя помолвка.
Вилли смотрит на него, точно перед ним заморский попугай. Затем он осторожно кладет свою лапищу ему на плечо и отечески спрашивает:
- Скажи, Тьяден, у тебя не бывает иногда колотья в затылке? И этакого странного шума в ушах?
- Только когда жрать охота, - признается Тьяден, - тогда у меня еще и в желудке нечто вроде ураганного огня. Препротивное ощущение. Но послушайте о моей невесте. Красивой ее назвать нельзя: обе ноги смотрят а левую сторону, и она слегка косит. Но зато сердце золотое, и папаша мясник.
Мясник! Мы начинаем смекать. Тьяден с готовностью дает дальнейшие объяснения:
- Она без ума от меня. Что поделаешь, нельзя упускать случая. Времена нынче тяжелые, приходится кое-чем жертвовать. Мясник последним помрет с голоду. А помолвка - ведь это еще далеко не женитьба.
Вилли слушает Тьядена с возрастающим интересом.
- Тьяден, - начинает он, - ты знаешь, мы всегда были с тобой друзьями...
- Ясно, Вилли, - перебивает его Тьяден, - получишь несколько колбас. И, пожалуй, еще кусок корейки. Приходи в понедельник. У нас как раз начнется "белая неделя".
- Как так? - удивляюсь я. - Разве у вас еще и бельевой магазин?
- Нет, какой там магазин! Мы, видишь ли, заколем белую кобылу.
Мы твердо обещаем прийти и бредем дальше.

Валентин сворачивает к гостинице "Альтштедтер Хоф". Здесь обычно останавливаются заезжие актеры. Мы входим. За столом сидят лилипуты. На столе суп из репы. Возле каждого прибора ломоть хлеба.
- Надо надеяться, что эти-то хоть сыты своим пайковым месивом, - ворчит Вилли, - у них желудки поменьше наших.
Стены оклеены афишами и фотографиями. Рваные, ярко раскрашенные плакаты с изображениями атлетов, клоунов, укротительниц львов. От времени бумага пожелтела, - долгие годы окопы заменяли всем этим тяжеловесам, наездникам и акробатам арену. Там афиш не требовалось.
Валентин показывает на одну афишу.
- Вот каким я был, - говорит он.
На афише человек геркулесовского телосложения делает сальто с трапеции, укрепленной под самым куполом. Но Валентина в нем при всем желании узнать нельзя.
Танцовщица, с которой Валентин собирается работать, уже ждет его. Мы проходим в малый зал ресторана. В углу стоит несколько театральных декораций к остроумному фарсу из жизни фронтовиков "Лети, моя голубка"; куплеты из этого фарса целых два года пользовались колоссальным успехом.
Валентин ставит на стул граммофон и достает пластинки. Хриплая мелодия квакает и шипит в рупоре. Мелодия заиграна, но в ней еще прорывается огонь, она - словно пропитый голос истасканной, но некогда красивой женщины.
- Танго, - шепотом, с видом знатока, сообщает мне Вилли. По лицу его никак нельзя догадаться, что он только что прочел надпись на пластинке.
На Валентине синие штаны и рубашка, женщина - в трико. Они разучивают танец апашей и еще какой-то эксцентрический номер, в заключение которого девушка висит вниз головой, обвив ногами шею Валентина, а он вертится изо всех сил.
Оба работают молча, с серьезными лицами, лишь изредка роняя вполголоса два-три коротких слова. Мигает белый свет лампы. Тихо шипит газ. Огромные тени танцующих колышутся на декорациях к "Голубке". Вилли неуклюже, как медведь, топчется вокруг граммофона, подкручивая его.
Валентин окончил. Вилли аплодирует. Валентин с досадой отмахивается. Девушка переодевается, не обращая на нас никакого внимания. Стоя под газовым рожком, она медленно расшнуровывает туфли. Ее спина в выцветшем трико грациозно изогнута. Выпрямившись, девушка поднимает руки, чтобы натянуть на себя платье. На плечах ее играют свет и тени. У нее красивые стройные ноги.
Вилли рыщет по залу. Он находит где-то либретто к "Голубке". В конце помещены объявления. В одном некий кондитер предлагает для посылки на фронт шоколадные бомбы и гранаты в оригинальной упаковке. В другом какая-то саксонская фирма рекламирует ножи для вскрывания конвертов, сделанные из осколков снарядов, клозетную бумагу с изречениями великих людей о войне и две серии открыток: "Прощание солдата" и "Во тьме полнощной я стою".
Танцовщица оделась. В пальто и шляпе она совсем другая. Только что она была как гибкое животное, а теперь такая же, как все. С трудом верится, что каких-нибудь несколько тряпок могли так изменить ее. Удивительно, как даже обыкновенное платье меняет человека! Что ж сказать о солдатской шинели!

3

Вилли каждый вечер бывает у Вальдмана. Это загородный ресторан с садом, где по вечерам танцуют. Я отправляюсь туда, - Карл Брегер как-то сказал мне, что там бывает Адель. А ее мне хочется встретить.
Все окна ресторанного зала ярко освещены. По опущенным шторам скользят тени танцующих. Стоя у буфета, ищу глазами Вилли. Все столики заняты, даже стула свободного нет. В эти первые послевоенные месяцы жажда развлечений принимает положительно чудовищные размеры.
Вдруг вижу чей-то сверкающий белизной живот и величественно развевающийся ласточкин хвост: это Вилли во фраке. Ослепленный, я не в силах отвести очарованного взора: фрак черный, жилет белый, волосы рыжие - ни дать ни взять германский флаг на двух ногах.
Вилли снисходительно принимает дань моего восхищения.
- Удивлен, а? - говорит он, поворачиваясь, как павлин. - Этот фрак я сшил в память о кайзере Вильгельме. Чего только не сделаешь из солдатской шинели! Верно? - Он хлопает меня по плечу. - Кстати, Эрнст, ты хорошо сделал, что пришел. Сегодня здесь танцевальный конкурс, и мы все собираемся принять участие. Призы первоклассные. Через полчаса начало.
Есть, следовательно, время еще потренироваться. Его дама похожа на борца. Это - крепко сколоченное существо, здоровенное, как ломовая лошадь. Вилли упражняется с ней в уанстепе, где самое главное - быстрота движений.

Предыдущая страница 19 Следущая страница


Возвращение 20

Карл танцует с девицей из продовольственного управления; она, как лошадка в праздничной сбруе, взнуздана всякими цепочками и колечками. Он соединяет таким образом приятное с полезным. Но где же Альберт? У нашего столика его нет. Слегка смущенно он приветствует нас из дальнего угла. Он сидит там с какой-то светловолосой девушкой.
- Этот от нас отшился, - пророчески изрекает Вилли.
Я присматриваюсь к публике, выискивая для себя хорошую партнершу. Задача эта далеко не из простых: иная девица, сидя за столиком, кажется грациозной ланью, а танцует как беременная слониха. Да кроме того, хорошо танцующие дамы - нарасхват. Но мне все-таки удается сговориться с тоненькой белошвейкой.
Раздается туш. Некто с хризантемой в петлице выходит и объявляет, что прибывшие из Берлина артисты продемонстрируют сейчас новинку: фокстрот. Этого танца мы еще не знаем, только слышали о нем краем уха.
Мы с любопытством обступаем танцоров. Оркестр играет отрывистую мелодию. Под эту музыку оба танцора словно ягнята прыгают друг подле друга. Временами они расходятся, затем снова сцепляются руками и, прихрамывая, скользят по кругу. Вилли вытягивает шею и широко раскрывает глаза. Танец ему, видно, по вкусу.
Вносят стол, на котором расставлены призы, бросаемся туда. На каждый танец - уанстеп, бостон и фокстрот - имеется по три приза. Фокстрот для нас отпадает. Мы его не танцуем. Но в уанстепе и бостоне мы себя покажем - только держись!
Во всех трех случаях первый приз на выбор: десяток яиц чайки либо бутылка водки. Вилли с недоверчивой миной осведомляется, съедобны ли яйца чайки. Успокоенный, он возвращается к нам. Второй приз - полдюжины таких же яиц или шапочка из чистой шерсти. Третий приз - четыре яйца или коробка сигарет "Слава Германии".
- Уж сигарет-то мы этих ни в коем случае не возьмем, - говорит Карл, который знает толк в куреве.
Конкурс начинается. На бостон мы намечаем Карла и Альберта, на уанстеп Вилли и меня. На Вилли мы, правду сказать, мало надеемся. Он может победить лишь в том случае, если члены жюри обладают чувством юмора. Но где это видано, чтобы судьи, пусть даже присуждающие призы за танец, обладали этим бесценным качеством!
В бостоне Карл и Альберт и еще три пары выходят в последний, решающий тур. Карл идет первым. Высокий воротник его парадного мундира, его лаковые сапоги в сочетании с цепочками и колечками его лошадки создают картину такой умопомрачительной элегантности, против которой никто не может устоять. По манере держаться, по стилю танца Карл единственный в своем роде, но изяществом движений Альберт по меньшей мере не уступит ему. Члены жюри делают заметки, точно у Вальдмана происходит решительная схватка перед страшным судом. Карл выходит победителем и берет десяток яиц чайки, а не водку. Ему слишком хорошо известна ее марка: эту водку он сам поставлял сюда. Великодушно дарит он нам свою добычу, - дома у него есть вещи получше. Альберт получает второй приз. Смущенно поглядев на нас, он относит шесть яиц светловолосой девушке. Вилли многозначительно посвистывает.
В уанстепе я вихрем вылетаю в круг с моей тоненькой белошвейкой и тоже прохожу в заключительный тур. К моему удивлению, Вилли просто остался за столиком и даже не записался на уанстеп. В последнем туре я блеснул собственным особым вариантом с приседаниями и попятным движением, чего я прежде не показывал. Малютка танцевала как перышко, и мы с ней заработали второй приз, который и поделили между собой.
Гордо, с почетным серебряным значком Всегерманского союза танцевального спорта, возвращаюсь я к нашему столику.
- Эх, Вилли, голова баранья, - говорю я, - и чего ты сидел? Ну, попытался бы. Может, и получил бы бронзовую медаль!
- Да, в самом деле, Вилли, почему ты не танцевал? - присоединяется ко мне Карл.
Вилли встает, расправляет плечи, одергивает свой фрак и, глядя на нас свысока, бросает:
- Потому!
Человек с хризантемой в петлице вызывает участников конкурса на фокстрот. Выходит всего несколько пар. Вилли не идет, а можно сказать, выступает, направляясь к танцевальной площадке.
- Он ведь ни черта не смыслит в фокстроте, - прыскает Карл.
Облокотившись о спинки наших стульев, с любопытством ждем мы, что будет. Навстречу Вилли выходит укротительница львов. Широким жестом он подает ей руку. Оркестр начинает играть.
Вилли мгновенно преображается. Теперь это уже настоящий взбесившийся верблюд. Он подскакивает, прихрамывает, прыгает, кружится, далеко выбрасывает ноги и немилосердно швыряет во все стороны свою даму, потом мелкими прыжками, как галопирующая свинья, мчится через весь зал, держа цирковую наездницу не перед собой, а рядом, так что она словно карабкается по его вытянутой правой руке, он же, имея полную свободу действий с левой стороны, может выделывать все что угодно, без риска отдавить ей ноги. Он вертится на одном месте, изображая карусель, отчего фалды его фрака горизонтально распластываются в воздухе; в следующее мгновение Вилли уже несется по залу, грациозно подпрыгивая, как козел, которому подложили перцу под хвост, топочет и кружится словно одержимый и заканчивает наконец свой танец жутким пируэтом, высоко кружа в воздухе свою даму.
Никто из присутствующих не сомневается, что перед ними неизвестный дотоле мастер показывает свое искусство в сверхфокстроте. Вилли понял, в чем заключается успех, и не зевает. Победа его настолько убедительна, что после него долго никому не присуждают призов, и только спустя некоторое время кто-то получает второй приз. С триумфом подносит нам Вилли свою бутылку водки. Победа, правда, не далась ему даром: он до того вспотел, что рубашка и жилет почернели, а фрак, пожалуй, посветлел.

Конкурс кончился, но танцы продолжаются. Мы сидим у своего столика, распивая приз, полученный Вилли. В нашей компании не хватает только Альберта, Его не оторвать от светловолосой девушки.
Вилли толкает меня в бок:
- Смотри, вон Адель.
- Где? - живо спрашиваю я.
Большим пальцем Вилли указывает в "самую сутолоку зала. Да, это Адель. Она танцует вальс с каким-то долговязым брюнетом.
- Давно она здесь? - Меня интересует, видела ли она наш триумф.
- Минут пять как пришла, - отвечает Вилли.
- С этим дылдой?
- С этим дылдой.
Танцуя, Адель слегка откидывает голову. Одну руку она положила на плечо своему брюнету. Когда я смотрю на нее в профиль, у меня захватывает дыхание: так она похожа в свете занавешенных ламп на образ из моих воспоминаний о тех далеких вечерах. Но если смотреть на нее прямо, видно, что она пополнела, а когда она смеется, лицо у нее совсем чужое.
Я отпиваю большой глоток из бутылки Вилли. В эту минуту мимо меня проходит в вальсе тоненькая белошвейка. Она тоньше и грациознее Адели. Тогда, на улице, в тумане, я этого не заметил, но Адель стала настоящей женщиной, с полной грудью и крепкими ногами. Я не могу вспомнить, была ли она и раньше такой; вероятно, я не обращал на это внимания.
- Налилось яблочко, а? - словно угадав мои мысли, говорит Вилли.
- Заткни глотку! - огрызаюсь я.
Вальс окончен. Адель стоит, прислонившись к двери. Я направляюсь к ней. Она здоровается со мной кивком головы, продолжая смеяться и болтать со своим брюнетом.
Я останавливаюсь и смотрю на нее. Сердце бьется, как перед каким-то важным решением.
- Что ты так смотришь на меня? - спрашивает она.
- Так, ничего, - говорю я. - Потанцуем?
- Ближайший танец - нет, а следующий - пожалуйста, - отвечает она и выходит со своим спутником в круг танцующих.
Я жду, пока они освободятся, и мы танцуем с ней бостон. Я очень стараюсь, и она улыбкой выражает свое одобрение.
- Это ты на фронте научился так хорошо танцевать?
- Пожалуй, там этому не научишься, - говорю я. - А знаешь, мы только что взяли приз.
Она метнула в меня быстрым взглядом:
- Жаль. Мы могли вдвоем с тобой взять его. А какой приз?
- Яйца чайки, шесть штук, и медаль, - отвечаю я. Меня вдруг бросает в жар. Скрипки играют так тихо, что слышно шарканье ног по паркету. - Сейчас вот мы с тобой здесь танцуем, а помнишь, как по вечерам мы бегали друг за другом после гимнастики?
Она кивает:
- Мы тогда были еще совсем детьми. Эрнст, посмотри-ка на ту девушку в красном. Видишь? Эти блузы с напуском сейчас последний крик моды. Шикарно, а?
Мелодия переходит от скрипок к виолончели. Дрожа, как сдерживаемое рыдание, льются густо-золотые звуки.
- Когда я в первый раз заговорил с тобой, мы убежали друг от друга. Это было в июне, на городском валу, я помню, как сейчас...
Адель машет кому-то, затем поворачивается ко мне:
- Да, какие мы были глупые!.. А ты танцуешь танго? У этого брюнета оно замечательно получается.
Я не отвечаю. Оркестр умолк.
- Не хочешь ли присесть к нашему столику?
Она бросает туда взгляд:
- А кто этот стройный молодой человек в лаковых сапогах?
- Карл Брегер, - говорю я.
Она присаживается к нам. Вилли наливает, ей стакан вина и при этом отпускает остроту. Она смеется и посматривает на Карла. Временами взгляд ее скользит по его нарядной лошадке. Это и есть та самая девушка в модном платье. Я с изумлением смотрю на Адель: как она изменилась! Может быть, и здесь меня обмануло воспоминание? Может быть, оно так махрово разрослось, что заслонило собой действительность? Здесь у столика сидит чужая, несколько шумная девушка, которая много, слишком много говорит. Но не скрывается ли под этим внешним обликом другое существо, более знакомое мне? Возможна ли такая перемена в человеке оттого, что он стал старше? Может быть, действительно виновато время, думаю я. С тех пор прошло больше трех лет; ей было шестнадцать, когда мы расстались, она была ребенком, теперь ей - девятнадцать, и она взрослая женщина. И вдруг меня охватывает несказанная печаль, которую несет в себе время; оно течет и течет, и меняется, а когда оглянешься, ничего от прежнего уже не осталось. Да, прощание всегда тяжело, но возвращение иной раз еще тяжелее.
- Что у тебя за лицо, Эрнст? В животе урчит, что ли? - спрашивает Вилли.
- Он скучный, - смеется Адель, - он всегда был таким. Ну, будь же немного побойчее! Девушкам это больше нравится. Сидишь как надгробный памятник.
Ушло безвозвратно, думаю я, и это тоже ушло безвозвратно. Не потому, что Адель флиртует с брюнетом и с Карлом Брегером, не потому, что она находит меня скучным, не потому, что она стала иной, - нет! Я попросту увидел, что все бесполезно. Я бродил и бродил кругом, я стучался во все двери моей юности, я вновь хотел проникнуть туда, я думал: почему бы ей, моей юности, не впустить меня, - ведь я еще молод, и мне так хотелось бы забыть эти страшные годы. Но она, моя юность, ускользала от меня, как фата-моргана, она беззвучно разбивалась, распадалась, как тлен, стоило мне прикоснуться к ней; я никак не мог этого постичь, мне все думалось, что хоть здесь, по крайней мере, что-нибудь да осталось, и я вновь и вновь стучался во все двери, но был жалок и смешон в своих попытках, и тоска овладевала мной; теперь я знаю, что и в мире воспоминаний свирепствовала война, неслышная, безмолвная, и что бессмысленно продолжать поиски. Время зияющей пропастью легло между мной и моей юностью, мне нет пути назад, мне остается одно: вперед, куда-нибудь, куда - не знаю, цели у меня пока еще нет.
Рука судорожно сжимает рюмку; я поднимаю глаза. Адель сидит и настойчиво расспрашивает Карла, где бы раздобыть несколько пар шелковых чулок; танцы все еще продолжаются, и оркестр играет все тот же шубертовский вальс, и сам я все так же сижу на стуле и дышу, и живу, как прежде, но разве не ударила молния, сразив меня, разве только что не рассыпался в прах целый мир, а я выжил, на этот раз безвозвратно потеряв все...
Адель встает и прощается с Карлом.
- Итак, значит, у "Майера и Никеля", - весело говорит она. - Это верно: они действительно торгуют из-под полы всякой всячиной. Завтра же зайду туда. До свидания, Эрнст.
- Я провожу тебя немного, - говорю я.
На улице она подает мне руку:
- Дальше со мной нельзя. Меня ждут.
Я отлично понимаю, что это глупо и сентиментально, но ничего не могу с собой поделать: я снимаю фуражку и кланяюсь низко-низко, будто прощаюсь навеки - не с Аделью, а со своим прошлым. С секунду она пристально смотрит на меня:
- Ты действительно иногда чудной какой-то...
И, напевая, она бегом спускается вниз по дороге.
Облака рассеялись, и ясная ночь лежит над городом. Я долго гляжу вдаль, затем возвращаюсь в ресторан.

4

Сегодня в ресторане Конерсмана, в большом зале, первая встреча наших однополчан. Приглашены решительно все. Предстоит большое торжество.
Карл, Альберт, Юпп и я пришли на целый час раньше назначенного времени. Так хочется повидать знакомые лица, что мы едва дождались этого дня.
В ожидании Вилли и всех остальных усаживаемся в кабинете, смежном с большим залом. Только что мы собрались было сыграть партию в кости, как хлопнула дверь и вошел Фердинанд Козоле. Кости выпадают у нас из рук - до того мы поражены его видом. Он - в штатском.
До сих пор он, как почти все мы, продолжал носить старую солдатскую форму, сегодня же, по случаю торжества, впервые вырядился в штатское платье и теперь красуется перед нами в синем пальто с бархатным воротником, в зеленой шляпе и в крахмальном воротничке с галстуком. Совсем другой человек.
Не успеваем мы прийти в себя от удивления, как появляется Тьяден. Его тоже мы в первый раз видим в штатском: полосатый пиджак, желтые полуботинки, в руках тросточка с серебряным набалдашником. Высоко подняв голову, он важно шествует по залу. Натолкнувшись на Козоле, он в удивлении останавливается. Козоле изумлен не меньше. И тот и другой иначе себе друг друга даже не представляли, как только в солдатской форме. С секунду они разглядывают друг друга, потом разражаются хохотом. В штатском они кажутся

Предыдущая страница 20 Следущая страница


21 Эрих Мария Ремарк

друг другу невероятно смешными.
- Послушай, Фердинанд, я всегда думал, что ты человек порядочный, - зубоскалит Тьяден.
- А что такое? - Козоле, сразу насторожившись, перестает смеяться.
- Да вот... - Тьяден тычет пальцем в пальто Фердинанда. - Сразу видно, что куплено у старьевщика.
- Осел! - свирепо шипит Козоле и отворачивается; но мне видно, как он краснеет.
Глазам своим не верю: Козоле и впрямь смущен и украдкой оглядывает свое пальто. Будь он в солдатской шинели, он никогда не обратил бы на это внимания; теперь же он потертым рукавом счищает с пальто несколько пятнышек и долго смотрит на Карла, одетого в новенький превосходный костюм. Он не замечает, что я слежу за ним. Через некоторое время он обращается ко мне:
- Скажи, кто отец Карла?
- Судья, - отвечаю я.
- Так, так... - тянет он задумчиво. - А Людвига?
- Податной инспектор.
- Боюсь, вы скоро не захотите знаться с нами - говорит он, помолчав.
- Ты с ума сошел, Фердинанд! - восклицаю я.
Он пожимает плечами. Я удивляюсь все больше и больше. Он не только внешне изменился в этом проклятом штатском барахле, но и в самом деле стал другим. До сих пор ему наплевать было на всякую такую ерунду, теперь же он даже снимает пальто и вешает его в самый темный угол зала.
- Что-то жарко здесь, - с досадой говорит он, поймав мой взгляд. Я киваю. Помолчав, он спрашивает угрюмо:
- Ну, а твой отец кто?
- Переплетчик, - говорю я.
- В самом деле? - Козоле оживляется. - А Альберта?
- У него отец умер. Слесарем был.
- Слесарем! - радостно повторяет Козоле, как будто это по крайней мере папа римский. - Слесарь, это замечательно! А я токарь. Мы были бы коллегами.
- Совершенно верно, - подтверждаю я.
Я вижу, как кровь Козоле-солдата начинает возвращаться к Козоле-штатскому. Он словно свежеет и крепнет.
- Да, жаль, что он умер. Бедный Альберт, - говорит Козоле, и когда Тьяден, проходя мимо, опять корчит презрительную мину, он, ни слова не говоря и не поднимаясь с места, ловко награждает его пинком. Это опять прежний Козоле.

Дверь в большой зал хлопает все чаще. Народ понемногу собирается. Мы идем туда. Пустое помещение, украшенное гирляндами бумажных цветов, уставленное пока еще не занятыми столиками, кажется холодным и неуютным. Наши однополчане собираются группками по углам. Вон Юлиус Ведекамп в своей старой прострелянной солдатской куртке. Отодвигая стоящие на дороге стулья, быстро пробираюсь к нему.
- Как живешь, Юлиус? - спрашиваю я. - А за тобой должок, не забыл? Крест из красного дерева! Помнишь, ты обещал смастерить для меня из крышки от рояля ладный крестик? Пока что можно отложить, старина!
- Он бы мне самому пригодился, Эрнст, - печально говорит Юлиус. - У меня жена умерла.
- Черт возьми, Юлиус, а что с ней было?
Он пожимает плечами:
- Извелась, верно, постоянным стоянием в очередях зимой, тут подоспели роды, а у нее уж не хватило сил перенести их.
- А ребенок?
- И ребенок умер. - Юлиус подергивает своими искривленными плечами, словно его лихорадит. - Да, Эрнст, и Шефлер умер. Слышал?
Я отрицательно качаю головой.
- А с ним что случилось?
Ведекамп закуривает трубку:
- Он ведь в семнадцатом был ранен в голову, так? Тогда все это великолепно зажило. А месяца полтора назад у него вдруг начались такие отчаянные боли, что он головой об стенку бился. Мы вчетвером едва с ним сладили, отвезли в больницу. Воспаление там какое-то нашли или что-то в этом роде. На следующий день кончился.
Юлиус подносит спичку к погасшей трубке:
- А жене его даже и пенсию не хотят платить...
- Ну, а как Герхард Поль? - продолжаю я расспрашивать.
- Ему не на что было приехать. Фасбендеру и Фриче - тоже. Без работы сидят. Даже на жратву не хватает. А им очень хотелось поехать, беднягам.

Зал тем временем заполняется. Пришло много наших товарищей по роте, но странно: настроение почему-то не поднимается. А между тем мы давно с радостным нетерпением ждали этой встречи. Мы надеялись, что она освободит нас от какого-то чувства неуверенности и гнета, что она поможет нам разрешить наши недоумения. Возможно, что во всем виноваты штатские костюмы, вкрапленные то тут, то там в гущу солдатских курток, возможно, что клиньями уже втесались между нами разные профессии, семья, социальное неравенство, - так или иначе, а товарищеской спайки, прежней, настоящей, больше нет.
Роли переменились. Вот сидит Боссе, ротный шут. На фронте был общим посмешищем, всегда строил из себя дурачка. Ходил вечно грязный и оборванный и не раз попадал у нас под насос. А теперь на нем безупречный шевиотовый костюм, жемчужная булавка в галстуке и щегольские гетры. Это - зажиточный человек, к слову которого прислушиваются... А рядом - Адольф Бетке, который на фронте был на две головы выше Боссе, и тот бывал счастлив, если Бетке вообще с ним заговаривал. Теперь же Бетке лишь бедный маленький сапожник с крохотным крестьянским хозяйством. На Людвиге Брайере вместо лейтенантской формы потертый гимназический мундир, из которого он вырос, и сдвинувшийся набок вязаный школьный галстучек. А бывший денщик Людвига покровительственно похлопывает его по плечу, - он опять владелец крупной мастерской по установке клозетов, контора его - на бойкой торговой улице, в самом центре города. У Валентина под рваной и незастегнутой солдатской курткой синий в белую полоску свитер; вид самого настоящего бродяги. А что это был за солдат! Леддерхозе, гнусная морда, - до чего важно он, попыхивая английской сигаретой, развалился на стуле в своей ермолке и желтом канареечном. плаще! Как все перевернулось!
Но это было бы еще сносно. Плохо то, что и тон стал совсем другим. И всему виной эти штатские костюмы. Люди, которые прежде пискнуть не осмеливались, говорят теперь начальственным басом. Те, что в хороших костюмах, усвоили себе какой-то покровительственный тон, а кто победнее - как-то притих. Преподаватель гимназии, бывший на фронте унтер-офицером, да вдобавок плохим, с видом превосходства осведомляется у Людвига и Карла, как у них обстоит дело с выпускным экзаменом. Людвигу следовало бы вылить ему за это его же кружку пива за воротник. К счастью, Карл говорит что-то весьма пренебрежительное насчет экзаменов и образования вообще, превознося зато коммерцию и торговлю.
Я чувствую, что сейчас заболею от всей этой болтовни. Лучше бы нам совсем не встречаться: сохранили бы, по крайней мере, хорошие воспоминания. Напрасно я стараюсь представить себе этих людей в замызганных, заскорузлых шинелях, а ресторан Конерсмана - трактиром в прифронтовой полосе. Мне это не удается. Факты сильнее. Чуждое побеждает. Все, что связывало нас, потеряло силу, распалось на мелкие индивидуальные интересишки. Порой как будто и мелькнет что-то от прошлого, когда на всех нас была одинаковая одежда, но мелькнет уже неясно, смутно. Вот передо мной мои боевые товарищи, но они уже и не товарищи, и оттого так грустно. Война все разрушила, но в солдатскую дружбу мы верили. А теперь видим: чего не сделала смерть, то довершает жизнь, - она разлучает нас.

Но мы не хотим верить этому. Усаживаемся за один столик: Людвиг, Альберт, Карл, Адольф, Валентин, Вилли. Настроение подавленное.
- Давайте хоть мы-то будем крепко держаться друг друга, - говорит Альберт, обводя взглядом просторный зал.
Мы горячо откликаемся на слова Альберта и рукопожатиями скрепляем обещание, а в это время в другом конце зала происходит такое же объединение хороших костюмов. Мы не принимаем намечающегося здесь нового порядка отношений. Мы кладем в основу то, что другие отвергают.
- Руку, Адольф! Давай, старина! - обращаюсь я к Бетке.
Он улыбается, впервые за долгое время, и кладет свою лапищу на наши руки.

Некоторое время мы еще сидим своей компанией. Только Адольф Бетке ушел. У него был плохой вид. Я решаю непременно навестить его в ближайшие же дни.
Появляется кельнер и о чем-то шепчется с Тьяденом. Тот отмахивается:
- Дамам здесь делать нечего.
Мы с удивлением смотрим на него. На лице у него самодовольная улыбка. Кельнер возвращается. За ним быстрой походкой входит цветущая девушка. Тьяден сконфужен. Мы усмехаемся. Но Тьяден не теряется. Он делает широкий жест и представляет:
- Моя невеста.
На этом" он ставит точку. Дальнейшие заботы сразу берет на себя Вилли. Он представляет невесте Тьядена всех нас, начиная с Людвига и кончая собой. Затем приглашает гостью присесть. Она садится. Вилли садится рядом и кладет руку на спинку ее стула.
- Так ваш папаша владелец знаменитого магазина конского мяса на Новом канале? - завязывает он разговор.
Девушка молча кивает. Вилли придвигается ближе. Тьяден не обращает на это никакого внимания. Он невозмутимо прихлебывает свое пиво. От остроумных и проникновенных речей Вилли девушка быстро тает.
- Мне так хотелось познакомиться с вами, - щебечет она. - Котик так много рассказывал мне о вас, но сколько я ни просила привести вас, он всегда отказывался.
- Что? - Вилли бросает на Тьядена уничтожающие взгляды. - Привести нас? Да мы с удовольствием придем; право, с превеликим удовольствием. А он, мошенник, и словечком не обмолвился.
Тьяден несколько обеспокоен. Козоле в свою очередь наклоняется к девушке:
- Так он часто говорил вам о нас, ваш котик? А что, собственно, он рассказывал?
- Нам пора идти, Марихен, - перебивает его Тьяден и встает.
Козоле силой усаживает его на место:
- Посиди, котик. Что же он рассказывал вам, фройляйн?
Марихен - само доверие. Она кокетливо поглядывает на Вилли.
- Вы ведь господин Хомайер? - Вилли раскланивается перед колбасным магазином. - Так это, значит, вас он спасал? - болтает она. Тьяден начинает ерзать на своем стуле, точно он сидит на муравьиной куче. - Неужели вы успели забыть?
Вилли щупает себе голову:
- У меня, знаете ли, была после этого контузия, а это ведь страшно действует на память. Я, к сожалению, многое забыл.
- Спас? - затаив дыхание, переспрашивает Козоле.
- Марихен, я пошел! Ты идешь или остаешься? - говорит Тьяден.
Козоле крепко держит его.
- Он такой скромный, - хихикает Марихен и при этом вся сияет, - а ведь он один убил трех негров, когда они топорами собирались зарубить господина Хомайера. Одного - кулаком...
- Кулаком, - глухо повторяет Козоле.
- Остальных - их же собственными топорами. И после этого он на себе принес вас обратно. - Марихен взглядом оценивает сто девяносто сантиметров роста Вилли и энергично кивает своему жениху: - Не стесняйся, котик, отчего бы когда-нибудь и не вспомнить о твоем подвиге.
- В самом деле, - поддакивает Козоле, - отчего бы когда-нибудь и не вспомнить...
С минуту Вилли задумчиво смотрит Марихен в глаза:
- Да, он замечательный человек... - И он кивает Тьядену: - А ну-ка, выйдем на минутку.
Тьяден нерешительно встает. Но Вилли ничего дурного не имеет в виду. Через некоторое время они, рука об руку, возвращаются обратно. Вилли наклоняется к Марихен:
- Итак, решено, завтра вечером я у вас в гостях. Ведь я должен еще отблагодарить вашего жениха за то, что он спас меня от негров. Но и я однажды спас его, был такой случай.
- Неужели? - удивленно протягивает Марихен.
- Когда-нибудь он, может быть, вам об этом расскажет.
Вилли ухмыляется. Облегченно вздохнув, Тьяден отчаливает вместе со своей Марихен.
- Дело в том, что у них завтра убой, - начинает Вилли, но его никто не слушает. Мы слишком долго сдерживались и теперь ржем, как целая конюшня голодных лошадей. Фердинанда едва не рвет от хохота. Только через некоторое время Вилли удается наконец рассказать нам, какие выгодные условия выговорил он у Тьядена на получение конской колбасы.
- Малый теперь в моих руках, - говорит он с самодовольной улыбкой.

5

Я целый день сидел дома, пытаясь взяться за какую-нибудь работу. Но из этого так-таки ничего не вышло, и вот уже целый час я бесцельно брожу по улицам. Прохожу мимо "Голландии". "Голландия" - третий ресторан с подачей спиртных напитков, открытый за последние три недели. Точно мухоморы, на каждом шагу вырастают среди серых фасадов домов эти заведения со своими ярко раскрашенными вывесками. "Голландия" - самое большое и изысканное из них.
У освещенных стеклянных дверей стоит швейцар, похожий не то на гусарского полковника, не то на епископа, огромный детина с позолоченным жезлом в руках. Я всматриваюсь пристальней, и тут вдруг вся важная осанка епископа покидает его, он тычет мне в живот своей булавой и смеется:
- Здорово, Эрнст, чучело гороховое! Коман са ва, как говорят французы?
Это унтер-офицер Антон Демут, наш бывший кашевар. Я по всем правилам отдаю ему честь, ибо в казарме нам вдолбили, что честь отдается мундиру, а не тому, кто его носит. Фантастическое же одеяние Демута очень высокой марки и стоит того, чтобы по меньшей мере вытянуться перед ним во фронт.
- Мое почтение, Антон, - смеюсь я. - Скажи-ка сразу, дабы не болтать о пустяках: жратва есть?
- Есть, малютка! - отвечает Антон. - Видишь ли, в этом злачном местечке работает и Франц Эльстерман. Поваром!

Предыдущая страница 21 Следущая страница


Возвращение 22

- Когда зайти? - спрашиваю я; последнего сообщения вполне достаточно, чтобы уяснить себе ситуацию. На всем французском фронте никто не мог так "проводить реквизицию", как Эльстерман и Демут.
- Сегодня, после часа ночи, - отвечает, подмигивая, Антон. - Через одного инспектора интендантского управления мы получили дюжину гусей. Краденый товар. Можешь не сомневаться, Франц Эльстерман подвергнет их небольшой предварительной операции. Кто может сказать, что у гусей не бывает войны, на которой они, скажем, лишаются ног?
- Никто, - соглашаюсь я и спрашиваю: - Ну, а как здесь дела?
- Каждый вечер битком набито. Желаешь взглянуть?
Он чуть-чуть отодвигает портьеру. Я заглядываю в щелку. Мягкий, теплый свет разлит над столами, синеватый сигарный дым лентами стелется в воздухе, мерцают ковры, блестит фарфор, сверкает серебро. У столиков, окруженных толпой кельнеров, сидят женщины и рядом с ними мужчины, которые не потеют, не смущаются и с завидной самоуверенностью отдают распоряжения.
- Да, брат, невредно повозиться с такой, а? - говорит Антон, игриво ткнув меня в бок.
Я не отвечаю; этот многокрасочный, в легком облаке дыма, осколок жизни странно взбудоражил меня. Мне кажется чем-то нереальным, почти сном, что я стою здесь, на темной улице, в слякоти, под мокрым снегом, и смотрю в щелку на эту картину. Я пленен ею, нисколько не забывая, что это, вероятно, просто кучка спекулянтов сорит деньгами. Но мы слишком долго валялись в окопной грязи, и в нас невольно вспыхивает порой лихорадочная, почти безумная жажда роскоши и блеска, - ведь роскошь - это беззаботная жизнь, а ее-то мы никогда и не знали.
- Ну что? - спрашивает меня Антон. - Недурны кошечки, верно? Таких бы в постельку, а?
Я чувствую, как это глупо, но в эту минуту не нахожу, что ответить. Этот тон, который сам я, не задумываясь, поддерживаю вот уже несколько лет, представляется мне вдруг грубым и отвратительным. На мое счастье, Антон неожиданно застывает, приосанившийся и важный: к ресторану подкатил автомобиль. Из машины выпорхнула стройная женская фигурка; слегка наклонившись вперед и придерживая на груди шубку, женщина направляется к двери; на блестящих волосах - плотно прилегающий золотой шлем, колени тесно сдвинуты, ножки маленькие, лицо тонкое. Легкая и гибкая, она проходит мимо меня, овеянная нежным, терпким ароматом. И вдруг меня охватывает бешеное желание пройти вместе с этим полуребенком через вращающуюся дверь, очутиться в ласкающей холеной атмосфере красок и света и двигаться беззаботно в этом мире, защищенном стеной кельнеров, лакеев и непроницаемым слоем денег, вдали от нужды и грязи, которые в течение многих лет были нашим хлебом насущным.
В эту минуту я, вероятно, похож на школьника, потому что у Антона Демута вырывается смешок и он, подмигнув, подталкивает меня в бок:
- Кругом в шелку и бархате, а в постели все едино.
- Конечно, - говорю я и отпускаю какую-то сальность, чтобы скрыть от Антона свое состояние. - Итак, до часу, Антон!
- Есть, малютка, - важно отвечает Антон, - или бон суар, как говорят французы.

Бреду дальше, глубоко засунув руки в карманы. Под ногами хлюпает мокрый снег. С раздражением разбрасываю его. Что бы я делал, очутись я на самом деле рядом с такой женщиной за столиком? Лишь молча пожирал бы ее глазами, и только. Я даже не мог бы есть от смущения. Как трудно, должно быть, провести с таким созданием целый день! Все время, все время быть начеку! А ночью... Тут я уж совсем растерялся бы. Правда, мне приходилось иметь дело с женщинами, но я учился этой науке у Юппа и Валентина, а с такими дамами, наверно, совсем не то нужно...

В июне 1917 года я впервые был у женщины. Рота наша квартировала тогда в бараках. Был полдень; мы кубарем катались по лугу, играя с двумя приставшими к нам по дороге щенками. Навострив уши и поблескивая шелковистой шерстью, собаки резвились в летней высокой траве, небо синело, и война, казалось, отодвинулась далеко.
Вдруг из канцелярии примчался Юпп. Собаки бросились к нему навстречу, высоко подпрыгивая. Он отпихнул их и крикнул нам:
- Получен приказ: сегодня ночью выступаем!
Мы знали, чем это пахнет. День за днем с запада доносился грохот ураганного огня; там шло большое наступление; день за днем мимо нас проходили возвращавшиеся с передовых позиций полки, и когда мы пытались расспросить какого-нибудь солдата, как там, он молча махал рукой, угрюмо глядя вперед: день за днем по утрам катились мимо нас повозки с ранеными, и день за днем мы рыли по утрам длинные ряды могил...
Мы поднялись. Бетке и Веслинг направились к своим ранцам взять почтовой бумаги. Вилли и Тьяден побрели к походной кухне, а Франц Вагнер и Юпп принялись уговаривать меня сходить с ними в бордель.
- Послушай, Эрнст, - говорил Вагнер, - должен же ты наконец узнать, что такое женщина! Завтра, может быть, от нас ничего не останется: там, говорят, подсыпали гору артиллерийских припасов. Глупо отправляться на тот свет целомудренной девственницей.
Прифронтовой публичный дом находился в маленьком городишке, на расстоянии часа ходьбы. Мы получили пропуска, но довольно долго еще прождали, так как на передовые отправлялись еще и другие полки и всем хотелось урвать напоследок от жизни все, что можно. В маленькой тесной каморке мы сдали наши пропуска. Фельдшер освидетельствовал нас, впрыснул нам по нескольку капель протаргола, дежурный фельдфебель сообщил, что удовольствие это стоит три марки и что, ввиду большого наплыва, больше десяти минут задерживаться нельзя. Затем мы выстроились в очередь на лестнице.
Очередь подвигалась медленно. Наверху хлопали двери. Как только кто-нибудь выходил, раздавалось: "Следующий!"
- Сколько там коров? - спросил Франц Вагнер у одного сапера.
- Три, - ответил тот, - но выбирать не приходится. Если повезет тебе, получишь старушенцию.
Мне едва не сделалось дурно на этой лестнице, в накаленной, затхлой атмосфере, насыщенной испарениями изголодавшихся солдат. Я охотно удрал бы, - все мое любопытство улетучилось. Но из опасения, что меня засмеют, я остался и продолжал ждать.
Наконец подошла моя очередь. Мимо, спотыкаясь, прошел мой предшественник, и я очутился в низкой и мрачной комнате, такой убогой и так пропахшей карболкой и потом, что меня почти удивила молодая листва липы за окном, в которой играли солнце и ветер. На стуле стоял таз с розовой водой, в углу - нечто вроде походной койки, покрытой рваным одеялом. Женщина была толстая, в одной коротенькой прозрачной рубашке. Она легла, даже не посмотрев в мою сторону. Но так как я продолжал стоять, она нетерпеливо оглянулась, и тогда на ее дряблом лице мелькнула тень понимания. Она увидела, что перед ней мальчик.
Я просто не мог, меня всего трясло, я задыхался от отвращения. Женщина сделала несколько жестов, чтобы расшевелить меня, несколько безобразных, омерзительных жестов, хотела притянуть меня к себе и даже улыбнулась приторно и манерно. Она могла внушить лишь жалость: в конце концов, она была ведь только жалкой солдатской подстилкой. Были дни, когда она принимала по двадцать - тридцать солдат за день, а то и больше. Положив деньги на стол, я быстро вышел вон и пустился бегом по лестнице.
Юпп подмигнул мне:
- Ну, как?
- Вещь, скажу я тебе! - ответил я тоном заправского развратника, и мы собрались уходить. Но нам пришлось предварительно снова побывать у фельдшера и получить еще одну порцию протаргола.
И это называется любовью, думал я, потрясенный и обессиленный, собирая вещи в поход, - любовью, которой полны все мои книги дома и от которой я столько ждал в своих неясных юношеских грезах! Я скатал шинель, свернул плащ-палатку, получил патроны, и мы двинулись. Я шел молча и с грустью думал о том, что от всей моей крылатой мечты о любви и жизни не осталось ничего, кроме винтовки, жирной девки да глухих раскатов на горизонте, к которым мы медленно приближались. Потом все поглотила тьма, пришли окопы, пришла смерть; Франц Вагнер пал в ту же ночь, и кроме него мы потеряли еще двадцать три человека.
С деревьев брызжет дождь, и я поднимаю воротник пальто. Я часто теперь тоскую по нежности, по робко сказанному слову, по волнующему большому чувству; мне хочется вырваться из ужасающего однообразия последних лет. Но что было бы, если бы пришло все это, если бы вновь слились воедино былая мягкость и дали прошлого, если бы меня полюбил кто-нибудь, какая-нибудь стройная нежная женщина, как то гибкое юное создание в золотом шлеме; что было бы, если бы в самом деле беспредельное, самозабвенное упоение серебристого синего вечера увлекло нас в свой чудесный сумрак? Не всплывет ли в последний миг образ жирной девки, не загогочут ли голоса наших унтеров с казарменного плаца, орущих непристойности? Не изорвут ли, не искромсают ли чистое чувство вот такие воспоминания, обрывки разговоров, солдатские вольности? Мы почти еще девственны, но воображение наше растлено, и мы даже не заметили, как это совершилось: прежде чем мы узнали что-либо о любви, нас уже публично всех подряд подвергали медицинскому обследованию, чтобы установить, не страдаем ли мы венерическими болезнями. А затаенное дыхание, безудержный порыв, вольный ветер, сумрак, неизведанность, все, что было, когда мы шестнадцатилетними мальчиками в мигающем, неверном свете фонарей гнались за Аделью и другими школьницами, - все это никогда не повторится, даже если бы я и не побывал у проститутки и думал, что любовь нечто совсем другое, даже если бы эта женщина не вцепилась в меня и я не изведал бы судороги желания. С тех пор я всегда был подавлен.
Тяжело дыша, ускоряю шаг. Я хочу, я должен вернуть себе утраченное. Оно должно вернуться - иначе не стоит жить...

Я иду к Людвигу Брайеру. В комнате его еще горит свет. Бросаю в окно камешки. Людвиг спускается вниз и отпирает дверь.
В его комнате перед ящиком с коллекцией минералов стоит Георг Рахе. Он держит в руках небольшой горный кристалл, любуясь его игрой.
- Хорошо, что мы встретились, Эрнст, - говорит Георг, улыбаясь, - я уж и домой к тебе заходил. Завтра еду.
Он в военном.
- Георг, - голос мой прерывается, - но ты ведь не собираешься?..
- Именно. - Он кивает. - Снова в солдаты! Ты не ошибся. Все уже оформлено. Завтра уезжаю.
- Ты можешь его понять? - спрашиваю я Людвига.
- Да, - отвечает Людвиг, - я понимаю Георга. Но это не выход. - Он поворачивается к Рахе: - Ты разочарован, Георг, но подумай и увидишь, что это естественно. На фронте наши нервы были напряжены до крайности, ибо дело всегда шло о жизни и смерти. А теперь они треплются, как паруса в затишье, ибо здесь дело идет лишь о мелких успехах...
- Правильно, - перебивает его Рахе, - вот как раз эта мелочная грызня вокруг кормежки, карьер и нескольких на живую нитку сшитых идеалов, она-то и вызывает во мне невыносимую тошноту, от нее-то я и хочу куда-нибудь подальше.
- Если тебе уж обязательно хочется что-то предпринять, почему ты не примкнешь к революции? - спрашиваю я Георга. - Того и гляди, еще станешь военным министром.
- Ах, эта революция! - пренебрежительно отмахивается Георг. - Ее делали держа руки по швам, ее делали секретари различных партий, которые успели уже испугаться своей собственной храбрости. Ты только посмотри, как они вцепились друг другу в волосы, все эти социал-демократы, независимые, спартаковцы, коммунисты. Тем временем кое-кто под шумок снимает головы тем действительно ценным людям, которых у них, может быть, всего-то раз, два и обчелся, а они и не замечают ничего.
- Нет, Георг, - говорит Людвиг, - это не так. В нашей революции было слишком мало ненависти, это правда, и мы с самого начала хотели во всем соблюдать справедливость, оттого все и захирело. Революция должна полыхнуть, как лесной пожар, и только после него можно начать сеять; а мы захотели обновлять, не разрушая. У нас не было сил даже для ненависти, - так утомила, так опустошила нас война. А ты прекрасно знаешь, что от усталости можно и в ураганном огне уснуть... Но, быть может, еще не поздно упорным трудом наверстать то, что упущено при нападении.
- Трудом! - презрительно говорит Георг и подставляет кристалл под лампу, отчего тот начинает играть; - Мы умеем драться, но трудиться не умеем.
- Мы должны учиться работать, - спокойным голосом говорит Людвиг, забившийся в угол дивана.
- Мы слишком исковерканы для этого, - возражает Георг.
Наступает молчание. За окнами шумит ветер. Рахе большими шагами ходит взад и вперед по маленькой комнате, и кажется, что ему действительно не место в этих четырех стенах, уставленных книгами, в этой обстановке тишины и труда, что его резко очерченное лицо над серым мундиром только и можно представить себе в окопах, в битве, на войне. Опершись руками о стол, он наклоняется к Людвигу. Свет лампы падает на его погоны, за спиной у него поблескивает коллекция камней.
- Людвиг, - осторожно начинает он, - что мы здесь, в сущности, делаем? Оглянись по сторонам, и ты увидишь, как все немощно и безнадежно. Мы и себе и другим в тягость. Наши идеалы потерпели крах, наши мечты разбиты, и мы движемся в этом мире добродетельных людишек и спекулянтов, точно донкихоты, попавшие в чужеземную страну.
Людвиг долго смотрит на него:
- Я думаю, Георг, что мы больны. Война еще слишком глубоко сидит в нас.
Рахе кивает:
- Мы от нее никогда не избавимся.
- Избавимся, - говорит Людвиг, - иначе все было бы напрасно.
Рахе выпрямляется и ударяет кулаком по столу:
- Все напрасно и было, Людвиг! Вот это-то и сводит меня с ума! Вспомни, как мы шли на фронт, что это была за буря энтузиазма! Казалось, восходит заря новой жизни, казалось, все старое, гнилое, половинчатое, разрозненное сметено. Мы были такой молодежью, какой до нас никогда не бывало!
Он сжимает в кулаке кристалл, как гранату. Руки его дрожат.
- Людвиг, - продолжает он, - я много валялся по окопам, и все мы, кто в напряженном ожидании сидел вокруг жалкого огарка, когда наверху, точно землетрясение, бушевал заградительный огонь, все мы были молоды; мы, однако, не были новобранцами и знали, что нас ждет. Но, Людвиг, в этих лицах в полумраке подземелья было больше, чем самообладание, чем мужество, и больше, чем готовность умереть. Воля к иному будущему жила в застывших, твердых чертах, воля эта жила в них и тогда, когда мы шли в наступление, и даже тогда, когда мы умирали! С каждым годом мы затихали все больше, многое ушло, и только одна эта воля осталась. А теперь, Людвиг, где она? Разве ты не видишь, что она погрязла в трясине из порядка, долга, женщин, размеренности и черт его знает, чего еще, что они здесь называют жизнью? Нет, жили мы именно тогда, и, тверди ты мне хоть тысячу раз, что ты

Предыдущая страница 22 Следущая страница


23 Эрих Мария Ремарк

ненавидишь войну, я все-таки скажу: жили мы тогда, потому что были вместе, потому что в нас горел огонь, означавший больше, чем вся эта мерзость здесь, вместе взятая!
Он тяжело дышит.
- Ведь было же нечто, Людвиг, ради чего все это совершалось! Однажды, на одно мгновение, когда раздался клич: "Революция!", я подумал: вот оно, наконец, - освобождение, теперь поток повернет вспять и в своем мощном движении снесет старые и выроет новые берега, и - клянусь! - я не был бы в стороне! Но поток разбился на тысячу ручьев, революция превратилась в яблоко раздора вокруг карьер и карьеришек; ее загрязнили, замарали, лишили силы все эти высокие посты, интриги, склоки, семейные и партийные дела. В этом я не желаю участвовать. Я иду туда, где снова смогу найти товарищескую среду.
Людвиг встает. Лоб у него покраснел. Глаза горят. Он подходит вплотную к Рахе:
- А почему все это так, Георг, почему? Потому что "нас обманули, обманули так, что мы и сейчас еще не раскусили всего этого обмана! Нас просто предали. Говорилось: отечество, а в виду имелись захватнические планы алчной индустрии; говорилось: честь, а в виду имелась жажда власти и грызня среди горсточки тщеславных дипломатов и князей; говорилось: нация, а в виду имелся зуд деятельности у господ генералов, оставшихся не у дел. - Людвиг трясет Рахе за плечи: - Разве ты этого не понимаешь? Слово "патриотизм" они начинили своим фразерством, жаждой славы, властолюбием, лживой романтикой, своей глупостью и торгашеской жадностью, а нам преподнесли его как лучезарный идеал. И мы восприняли все это как звуки фанфар, возвещающие новое, прекрасное, мощное бытие! Разве ты этого не понимаешь? Мы, сами того не ведая, вели войну против самих себя! И каждый меткий выстрел попадал в одного из нас! Так слушай, - я кричу тебе в самые уши: молодежь всего мира поднялась на борьбу и в каждой стране она верила, что борется за свободу! И в каждой стране ее обманывали и предавали, и в каждой стране она билась за чьи-то материальные интересы, а не за идеалы; и в каждой стране ее косили пули, и она собственными руками губила самое себя! Разве ты не понимаешь? Есть только один вид борьбы: это борьба против лжи, половинчатости, компромиссов, пережитков! А мы попались в сети их фраз, и вместо того, чтобы бороться против них, боролись за них. Мы думали, что воюем за будущее, а воевали против него. Наше будущее мертво, ибо молодежь, которая была его носительницей, умерла. Мы лишь уцелевшие остатки ее! Но зато живет и процветает другое - сытое, довольное, и оно еще сытее и довольнее, чем когда бы то ни было! Ибо недовольные, бунтующие, мятежные умерли за него! Подумай об этом! Целое поколение уничтожено! Целое поколение надежд, веры, воли, силы, таланта поддалось гипнозу взаимного уничтожения, хотя во всем мире у этого поколения были одни и те же цели!
Голос Людвига срывается. В горящих глазах - сдержанное рыдание. Мы все вскакиваем.
- Людвиг! - говорю я, обнимая его за плечи.
Рахе берет фуражку и бросает минерал в ящик:
- До свидания, Людвиг, до свидания, дружище!
Людвиг стоит против него. Губы у него крепко сжаты. Скулы выдаются.
- Ты уходишь, Георг, - с усилием говорит он, - а я пока остаюсь! Я еще не сдамся!
Рахе долго смотрит на него. Потом спокойно говорит:
- Это безнадежно! - и поправляет ремень.

Я провожаю Георга вниз. Через дверные щели уже просачивается свинцовый рассвет. Наши шаги гулко отдаются на каменной лестнице. Мы выходим, словно из блиндажа. Длинная серая улица пустынна. Рахе показывает на ряды домов:
- Все это окопы, Эрнст, траншеи, а не жилища... Война продолжается, но война гнусная, в одиночку...
Мы подаем друг другу руки. Я не в состоянии слово вымолвить. Рахе улыбается:
- Что с тобой, Эрнст? Да там, на востоке, и настоящего фронта-то нет! Голов не вешать, мы же солдаты. Не в первый раз расстаемся...
- В первый, Георг, - живо возражаю я, - мне кажется, что мы расстаемся в первый раз...
С минуту еще он стоит передо мной. Затем медленно кивает мне и уходит. Георг идет по ведущей под гору улице, не оглядываясь, стройный, спокойный, и еще долго после того, как он скрывается, я слышу его шаги.

ЧАСТЬ ПЯТАЯ

1

Относительно выпускного экзамена есть распоряжение: фронтовиков спрашивать со всей возможной снисходительностью. Распоряжение это действительно выполняется. Поэтому мы все до единого выдерживаем. Для следующей группы, куда входят Альберт и Людвиг, экзамен будет через три месяца. Им придется еще торчать в школе, хотя и тот и другой написали за четырех из нас все письменные работы.
Через несколько дней после окончания нам дали назначение в окрестные деревни в качестве временных заместителей на свободные учительские должности. Я рад работе. Мне надоело бесцельно слоняться целыми днями. Безделие приводило лишь к вечному самокопанию, к тоске или к шумливой бессмысленной распущенности. Теперь я буду работать.
Уложив чемоданы, мы вместе с Вилли отправляемся к месту службы. Нам повезло: мы с ним оказались соседями. Деревни, где нам предстоит учительствовать, находятся меньше чем в часе ходьбы одна от другой.
Меня поселили в старой крестьянской усадьбе. Перед окнами - огромные дубы, из хлева доносится кроткое блеяние овец. Хозяйка усаживает меня в кресло с высокой спинкой и первым делом накрывает на стол. Она убеждена, что все горожане чуть ли не умирают с голоду, и в сущности она недалека от истины. С тихим умилением смотрю я, как на столе появляются давно забытые вещи: огромный окорок, почти метровые колбасы, белоснежный пшеничный хлеб и столь почитаемые Тьяденом гречневые плюшки с большим глазком сала посредине. Плюшек навалена здесь такая гора, что их хватило бы на целую роту.
Я начинаю уплетать все подряд, а крестьянка, упершись руками в бока и широко улыбаясь, стоит тут же и не нарадуется, глядя на меня. Через час, охая и вздыхая, я вынужден закончить, как ни уговаривает меня тетушка Шомакер продолжать.
В эту минуту появляется Вилли, который зашел меня проведать.
- Ну, тетушка Шомакер, теперь откройте глаза, да пошире, - говорю я, - вот это будет достойное зрелище. По сравнению с этим парнем я просто младенец.
Вилли знает, что ему, как солдату, следует делать. Он долго не размышляет, он действует сразу. После немногословного приглашения тетушки Шомакер Вилли начинает с плюшек. Когда он добирается до сыра, хозяйка, прислонившись к шкафу и широко раскрыв глаза, смотрит на Вилли, как на восьмое чудо света. В восторге тащит она на стол еще большое блюдо с пудингом; Вилли справляется и с ним.
- Так, - говорит он, отдуваясь, - а вот теперь я бы с удовольствием как следует поужинал.
Этой фразой Вилли навсегда покорил сердце тетушки Шомакер.

Смущенно и несколько неуверенно сижу я на кафедре. Передо мной сорок ребят. Это самые младшие. Точно выровненные под одну линейку, сидят они на восьми скамьях, ряд за рядом, держа в пухлых ручонках грифели и пеналы и разложив перед собой тетради и аспидные доски. Самым маленьким - семь лет, самым старшим - десять. В школе всего три классные комнаты, поэтому в каждой из них соединено по нескольку возрастов.
Деревянные башмаки шаркают по полу. В печке потрескивает торф. Многие ребята живут в двух часах ходьбы от школы и приходят закутанные в шерстяные шарфы, с кожаными ранцами на плечах. Вещи их промокли, и теперь, в перегретом, сухом воздухе класса, от них идет пар.
Круглые, как яблоки, лица малышей обращены ко мне. Несколько девочек украдкой хихикают. Белокурый мальчуган самозабвенно ковыряет в носу. Другой, спрятавшись за спину сидящего впереди товарища, засовывает в рот толстый ломоть хлеба с маслом. Но все внимательно следят за каждым моим движением.
С неприятным чувством ерзаю я на своем стуле за кафедрой. Неделю назад я еще сам сидел на школьной скамье и созерцал плавные затасканные жесты Холлермана, рассказывавшего о поэтах эпохи освободительных войн. А теперь я сам стал таким же Холлерманом. Но крайней мере для тех, кто сидит передо мной.
- Дети, - говорю я, подходя к доске, - мы сейчас напишем большое латинское "Л". Десять строчек "Л", затем пять строчек "Лина" и пять строчек "Ласточка".
Я медленно вывожу мелом буквы и слова на доске. За спиной слышу шорохи и шуршание. Я жду, что меня поднимут на смех, и оборачиваюсь. Но это ребята открыли свои тетради и приладили аспидные доски - ничего больше. Сорок детских головок послушно склонилось над заданием. Я прямо-таки поражен.
Скрипят грифели, царапают перья. Я хожу взад и вперед между скамьями.
На стене висят распятие, чучело совы и карта Германии. За окнами без конца проносятся низкие тучи.
Карта Германии раскрашена двумя красками: зеленой и коричневой. Границы заштрихованы красным; странной зигзагообразной линией бегут они сверху вниз. Кельн - Ахен, вот и тонкие черные нити железных дорог... Гербесталь, Льеж, Брюссель, Лилль. Я становлюсь на цыпочки... Рубе... Аррас, Остенде. А где же Кеммель? Он вовсе и не обозначен... Но вот Лангемарк, Ипр, Биксшоте, Стаден... Какие они крохотные на карте, малюсенькие точки, тихие, малюсенькие точки... А как там гремело небо и сотрясалась земля тридцать первого июля при попытке большого прорыва, когда мы за один день потеряли всех наших офицеров...
Отворачиваюсь от карты и оглядываю светлые и темные головки, усердно склоненные над словами "Лина" и "Ласточка". Не странно ли: для них эти крохотные точки на карте будут лишь заданными уроками, несколькими новыми названиями местностей и несколькими новыми датами для зубрежки на уроках всеобщей истории, вроде дат Семилетней войны или битвы в Тевтобургском лесу.
Во втором ряду вскакивает карапуз и высоко поднимает над головой тетрадь. У него готовы все двадцать строчек. Я подходу к нему и показываю, что нижний завиток буквы "Л" у него чересчур широк. Взгляд влажных детских глаз так лучезарен, что на мгновение я опускаю глаза. Быстро иду я к доске и пишу опять два слова, уже с новой заглавной буквой: "Карл" и... рука моя на секунду задерживается, но я не в силах побороть себя, словно другая, невидимая рука выводит за меня: "Кеммель".
- Что такое "Карл?" - спрашиваю я.
Поднимается лес рук.
- Человек! - кричит тот самый карапуз.
- А Кеммель? - спрашиваю я, помолчав, и тоска сжимает сердце.
Молчание. Наконец одна девочка поднимает руку.
- Это из библии, - нерешительно произносит она.
Некоторое время я не спускаю с нее глаз.
- Нет, - отвечаю я, - ты ошиблась. Ты, наверно, думала Кедрон или Ливан, не правда ли?
- Ну, тогда напишем лучше "Ливан". Это очень красивое слово.
Я опять задумчиво хожу взад и вперед между скамьями. По временам чувствую на себе пытливый взгляд, направленный из-за тетрадки. Останавливаюсь у печки и оглядываю детские лица. Большинство выражает благонравие и посредственность, некоторые плутоваты, другие глупы, но попадаются лица, в которых светится что-то яркое. Этим в жизни не все будет казаться само собой понятным, у них не все будет идти гладко...
Внезапно чувствую приступ душевной слабости. Вот завтра мы пройдем местоимения, думаю я, а на следующей неделе напишем диктант; через год вы будете знать наизусть пятьдесят вопросов из катехизиса, через четыре года начнете таблицу умножения второго десятка; вы вырастете, и жизнь возьмет вас в свои тиски; у одних она потечет глуше, у других порывистей, у одних - ровно, у Других - ломая и круша; каждого из вас постигнет своя судьба, судьба та или иная, помимо вашей воли... Чем уж я могу помочь вам? Своими спряжениями или перечислением немецких рек? Сорок вас, сорок разных жизней стоят за вашими плечами и ждут вас. Если бы я мог помочь вам, с какой радостью я это сделал бы! Но разве у нас человек может поддержать человека? Разве мог я чем-нибудь помочь хотя бы Адольфу Бетке?
На фронте это было просто: там дело шло об осязаемых, конкретных вещах. А здесь? Не жду ли я помощи от вас?
Усаживаюсь на кафедре и просматриваю учебный план - серую книжонку с пожелтевшими страницами, План, очевидно, составлен добросовестным педагогом; весь учебный материал распределен на точные дозы по неделям. Медленно листаю. "Семнадцатая неделя - Тридцатилетняя война; октябрь - Семилетняя война, битвы под Росбахом, Куннерсдорфом и Лейтеном; ноябрь - освободительные войны, декабрь - поход 1864 года и осада Дюппеля; январь - война с Австрией 1866 года и победа под Кенигретцем; февраль - франко-германская война 1870-1871 года, бои под Мецем и Седаном, вступление в Париж".
Покачивая головой, открываю учебник всеобщей истории, - опять войны, бои, сражения; тут воюют сообща, там против прежних союзников; под Лейпцигом и Ватерлоо - в союзе с русскими и англичанами, в 1914 году - против них, в Семилетнюю войну и в 1866 году - против Австрии. в 1914 году - в союзе с ней. Я захлопываю книжку. Это не всеобщая история, а история войн. Где имена великих мыслителей, физиков, медиков, изыскателей, ученых? Где описание великих боев, в которых мужи эти бились за благо человечества? Где изложение их мыслей, их деяний, ставивших их перед большими опасностями, чем всех полководцев вместе взятых? Где имена тех, кто шел за свои убеждения на пытки, кого жгли на кострах и заточали в подземелья? Я тщетно ищу их. Зато всякий хотя бы самый ничтожный поход описан обстоятельно, подробно.
Однако, может быть, хрестоматия даст что-нибудь другое. Открываю наугад: стихотворения "Молитва перед боем", "Охота Лютцова", "Вечер под Лейтеном", "Барабанщик Бионвиля", "Наш кайзер - славный воин", "Скачут гусары". Читаю дальше: "День из жизни нашего монарха", "Как взяли в плен Наполеона III". Попасть в плен, думаю я, все-таки лучше, чем дезертировать... И дальше: "Как мы под Гравелотом побили француза" - юмористический рассказ очевидца. Все это перемежается с несколькими рассказами и очерками о родине, а там опять подслащенные, сентиментальные, пышно разукрашенные военные эпизоды, жизнеописания полководцев, гимн войне. Мне становится дурно от-одностороннего, фальшивого толкования, в котором здесь преподносится слово "отечество" Где биографии великих

Предыдущая страница 23 Следущая страница


Возвращение 24

поэтов, художников, музыкантов? Когда жертвы этого учебного плана окончат школу, они будут знать время царствования любых, даже самых незначительных, князьков и даты всех войн, которые те вели; детям внушат, что это чрезвычайно важные мировые факты, но о Бахе, Бетховене, Гете, Эйхендорфе, Дюрере, Роберте Кохе они вряд ли будут что-либо знать.
Я швыряю книги на кафедру. Что это за система? Что мне нужно здесь? Что мне здесь делать? Поддерживать ее?
Усердно царапают грифели и перья, сорок головок склонилось над тетрадками и аспидными досками. Открываю окно. Ветер приносит ароматы влажных лугов, лесов, весны. Жадно вдыхаю напоенный ими воздух. Все еще торопливо бегут тучи. У меня такое чувство, будто прошли целые столетия, будто пожелтевшие страницы там, на кафедре, протащили меня сквозь века ограниченности, тупой покорности и ханжества.
- Дети! - в волнении говорю я, чувствуя, как по спине у меня бежит холодок от мартовского ветра.
Сорок пар глаз смотрят на меня. Но я уже не помню, что хотел сказать. Да я и не мог бы выразить в словах все то, что меня волнует. Мне хотелось бы, чтобы дети ощутили ветер и вечную тревогу туч. Но об этом в учебном плане ничего не сказано...
Пронзительно звенит звонок. Первый урок окончен.

На следующий день мы с Вилли надеваем наши визитки - моя как раз вовремя подоспела - и отправляемся с визитом к пастору. Это входит в наши обязанности.
Пастор принимает нас любезно, но сдержанно: после нашего бунта в семинарии о нас пошла дурная слава в солидных кругах. Вечером нам еще предстоит посетить общинного старосту - это тоже входит в наши обязанности. Но со старостой мы встречаемся в трактире, который одновременно является и почтовым отделением.
Староста - хитрый крестьянин с морщинистым лицом; первым делом он предлагает нам несколько стаканов водки. Мы не отказываемся. Подмигивая, подходят еще несколько крестьян. Они кланяются, и каждый в свою очередь предлагает нам по стаканчику. Мы вежливо чокаемся. Они исподтишка подмигивают друг другу и подталкивают один другого локтем, - бедные, мол, цыплята. Мы, конечно, тотчас смекаем, что им, потехи ради, хочется нас напоить. По-видимому, они проделывали такие шутки не раз: с усмешкой рассказывают они о прежних молодых учителях, преподававших в здешней школе. Они уверены, что мы скоро сдадим; на то есть три причины: во-первых, горожане несомненно не столь выносливы; во-вторых, учителя люди образованные и потому по части выпивки ничего не стоят; в-третьих, у таких молодых парней, ясно, и опыта нет в этом деле. Возможно, что по отношению к прежним семинаристам это было так, но в данном случае они упустили из виду немаловажное обстоятельство: что мы несколько лет были солдатами и водку дули кастрюлями. Мы принимаем вызов. Крестьяне хотят лишь слегка подшутить над нами, мы же троекратно защищаем свою честь, и это усиливает нашу отвагу.
С нами за столом сидят староста, писарь и несколько дюжих крестьян. По всей вероятности, из здешних пьянчуг это самые крепкие. С легкой, по-крестьянски хитрой усмешкой они чокаются с нами. Вилли делает вид, что он уже навеселе. Смешки вокруг усиливаются.
Мы от себя ставим по круговой пива и водки. Затем, без передышки, следует еще семь круговых, от каждого из остальных. Крестьяне полагают, что тут-то нам и будет крышка. Несколько оторопело смотрят они, как мы, глазом не моргнув, осушаем стаканы. Во взглядах, которыми они окидывают нас, мелькает некоторое уважение. Вилли с невозмутимым видом заказывает еще одну круговую.
- Пива не нужно, гони горячее! - кричит он хозяину.
- Одну водку? Вот черт! - говорит староста.
- Не сидеть же нам до утра, - спокойно замечает Вилли, - от пива ведь с каждой кружкой только трезвеешь!
В глазах у старосты растет изумление. Едва ворочая языком, один из наших собутыльников признает, что мы горазды закладывать за галстук. Двое молча встают из-за стола и исчезают. Кое-кто из наших противников пытается украдкой вылить содержимое стаканов под стол. Но Вилли следит, как бы кто не уклонился. Он требует, чтобы руки у всех лежали на столе, а стаканы опрокидывались в глотки. Смех прекратился. Мы явно выигрываем.
Через час большинство крестьян с позеленевшими лицами валяется по разным углам комнаты или, пошатываясь, бредет во двор. Группа за столом все убывает, остаются, кроме нас, только староста да писарь. Начинается поединок между этой парой и нами. Правда, и у нас двоится в глазах, но те уже давно лопочут что-то нечленораздельное. Это придает нам свежих сил.
Еще через полчаса, когда лица у нас уже стали багрово-синими, Вилли наносит главный удар.
- Четыре чайных стакана коньяку! - кричит он трактирщику.
Староста отшатывается. Приносят коньяк. Вилли всовывает стаканы им в руки:
- Ваше здоровье!
Они только таращат на нас глаза.
- Вылакать! - орет Вилли. Огненная шевелюра его полыхает. - Ну, единым духом! - Писарь пытается уклониться, но Вилли не отстает.
- В четыре глотка! - смиренно молит староста.
- Нет! Единым духом! - настаивает Вилли. Он встает и чокается с писарем. Я тоже вскакиваю.
- Пей! Ваше здоровье! Ваше драгоценнейшее! - ревем мы ошеломленным крестьянам.
Как телята, ведомые на заклание, они смотрят на нас и отпивают глоток.
- До дна! Не сметь жульничать! - рявкает Вилли. - Встать!
Шатаясь, те встают и пьют. Они всячески пытаются не допить, но мы, крякая, показываем на свои стаканы:
- Ваше здоровье! Допить остатки! Досуха!
И они проглатывают все до дна. С остекленевшими глазами, медленно, но верно соскальзывают они на пол. Мы победили; при медленных темпах они, верно, уложили бы нас, но в быстром опрокидывании рюмок у нас большой опыт. Мы хорошо сделали, навязав им свой темп.
Плохо держась на ногах, но с гордым сознанием победы, оглядываем мы поле битвы. Лежат все, кроме нас. Почтальон, он же хозяин трактира, опустив голову на стойку, плачет по жене, которая умерла от родов, когда он был на фронте.
- Марта, Марта... - всхлипывает он неестественно высоким голосом.
- В этот час он всегда такой, - рассказывает служанка.
Вой хозяина неприятно режет слух. Да и пора уже идти.
Вилли сгребает старосту, я обхватываю более легкого писаря, и мы тащим их по домам. Это венец нашего триумфа. Писаря мы укладываем у крыльца и стучим, пока в окне не показывается свет. Старосту ждут. Жена его стоит в дверях.
- Господи Исусе, - визжит она, - да это наши новые учителя! Такие молодые и такие пропойцы! Что же дальше будет!
Вилли пытается объяснить ей, что это было делом чести, но запутывается.
- Куда его девать? - спрашиваю я наконец.
- Положите вы этого пьянчугу пока сюда, - решительно говорит она. Мы валим его на диван. Улыбаясь как-то совсем по-детски, Вилли просит у хозяйки кофе. Та смотрит на него, как на готтентота.
- Ведь мы вам доставили вашего супруга, - говорит он, весь сияя.
Перед таким невероятным, но беззлобным нахальством капитулирует даже эта суровая старуха. Покачивая головой и читая нам длинные нравоучения, она наливает две большие чашки кофе. На все ее речи мы неизменно отвечаем: "да", что в такой момент самое правильное.
С этого дня мы слывем в деревне настоящими мужчинами и при встрече с нами крестьяне кланяются с особым почтением.

2

Однообразно и размеренно идут дни за днями. Четыре часа школьных занятий утром, два часа - после обеда; а в промежутках бесконечно длинные часы сидений или хождений наедине с собой и со своими думами.
Хуже всего воскресные дни. Если не сидишь в трактире, то дни эти прямо-таки невыносимы. Старший учитель - кроме меня есть еще и такой - живет здесь тридцать лет. За это время он стал прекрасным свиноводом, за что получил несколько премий. Кроме свиноводства, с ним ни о чем нельзя говорить. Когда я смотрю на него, мне хочется немедленно удрать отсюда: одна мысль о возможности превратиться в нечто подобное приводит меня в содрогание. Есть еще и учительница - немолодое добродетельное создание; она вздрагивает, если при ней скажешь: "к чертовой матери". Тоже не очень весело.
Вилли приспособился лучше меня. Его зовут в качестве почетного гостя на все свадьбы и крестины. Когда у кого-нибудь заболевает лошадь или не может отелиться корова, Вилли помогает словом и делом. А по вечерам сидит с крестьянами в трактире и режется в скат, сдирая со своих партнеров по три шкуры.
А мне наскучили пивнушки, и я предпочитаю оставаться у себя в комнате. Но в одиночестве время тянется невыносимо медленно, и часто, когда сидишь один, из углов выползают странные мысли; как бледные безжизненные руки, машут они и грозят. Это тени призрачного вчерашнего дня, причудливо преображенные, снова всплывающие воспоминания, серые, бесплотные лица, жалобы и обвинения...

В одно ненастное воскресенье я поднялся рано, оделся и пошел на станцию. Мне захотелось навестить Адольфа Бетке. Это хорошая идея: я хоть немного побуду с близким, по-настоящему близким человеком, а когда приеду обратно, томительный воскресный день будет кончен.
К Адольфу попадаю во вторую половину дня. Скрипит калитка. В конуре лает собака. Быстро прохожу по фруктовой аллее. Адольф дома. И жена тут же. Когда я вхожу и протягиваю ему руку, она выходит. Сажусь. Помолчав, Адольф спрашивает:
- Ты удивлен, Эрнст, а?
- Чем, Адольф?
- Тем, что она здесь.
- Нисколько. Тебе виднее.
Он подвигает ко мне блюдо с фруктами:
- Яблок хочешь?
Выбираю себе яблоко и протягиваю Адольфу сигару. Он откусывает кончик и говорит:
- Видишь ли, Эрнст, я все сидел здесь и сидел, и чуть с ума не спятил от этого сидения. Одному в таком доме прямо пытка. Проходишь по комнатам - тут висит ее кофточка, там - корзинка с иголками и нитками, тут стул, на котором она всегда сидела, когда шила; а ночами - эта белая кровать рядом, пустая; каждую минуту глядишь туда, и ворочаешься, и не можешь уснуть... В такие минуты, Эрнст, многое передумаешь...
- Представляю себе, Адольф!
- А потом выбегаешь из дому и напиваешься и творишь всякую чепуху...
Я киваю. Часы тикают. В печке потрескивают дрова. Женщина неслышно входит, ставит на стол хлеб и масло и снова выходит. Бетке разглаживает скатерть:
- Да, Эрнст, и она, конечно, тоже так мучилась, тоже так сидела да сидела все эти годы... Ложась спать, все чего-то боялась, пугалась неизвестности, без конца обо всем раздумывала, к каждому шороху прислушивалась. Так, в конце концов, это и случилось. Я уверен, что сначала она вовсе не хотела, а когда уж случилось, не сумела справиться с собой. Так и пошло.
Женщина приносит кофе. Я хочу с ней поздороваться, но она не смотрит на меня.
- Почему ты не ставишь чашку для себя? - спрашивает ее Адольф.
- Мне еще на кухне нужно кой-чего поделать, - говорит она. Голос у нее тихий и глубокий.
- Я сидел здесь и говорил себе: ты охранял свою честь и выгнал свою жену. Но от этой чести тебе ни тепло, ни холодно, ты одинок, и с честью или без чести так и так тебе не легче. И я сказал ей: оставайся. Кому, в самом деле, нужна вся эта дребедень, ведь устал до черта и живешь, в конце концов, какой-нибудь десяток-другой лет, а если бы я не узнал того, что было, все оставалось бы по-старому. Кто знает, что стали бы делать люди, если бы они всегда все знали.
Адольф нервно постукивает по спинке стула:
- Пей кофе, Эрнст, и масло бери.
Я наливаю себе и ему по чашке, и мы пьем.
- Ты понимаешь, Эрнст, - тихо говорит Бетке, - вам легче: у вас есть ваши книги, ваше образование и всякое такое, а у меня ничего и никого в целом свете, кроме жены.
Я не отвечаю, - он меня все равно не поймет сейчас: он не тот, что на фронте, да и я изменился.
- А что она говорит? - спрашиваю я, помолчав.
Адольф беспомощно роняет руку:
- Она говорит мало, от нее трудно чего-нибудь добиться, она все только сидит, молчит и смотрит на меня. Разве что заплачет. - Он отставляет свою чашку. - Иногда она говорит, будто все это случилось потому, что ей хотелось, чтобы кто-нибудь был рядом. А в другой раз говорит, что она сама себя не понимает, она не думала, что причиняет мне зло, ей будто бы казалось, что это я и был. Не очень-то понятно все это, Эрнст; в таких вещах Надо уметь разобраться. А вообще-то она рассудительная.
Я задумываюсь.
- Может быть, Адольф, она хочет сказать, что все эти годы была словно сама не своя, жила как во сне?
- Может быть, - отвечает Адольф, - но я этого не понимаю. Да все, верно, не так долго и продолжалось.
- А того она теперь, верно, и знать не хочет? - спрашиваю я.
- Она говорит, что ее дом здесь.
Я опять задумываюсь. О чем еще расспрашивать?
- Так ведь тебе лучше, Адольф?
Он смотрит на меня:
- Не сказал бы, Эрнст! Пока нет. Но, думаю, наладится. А по-твоему?
Вид у него такой, точно он не очень в этом уверен.
- Конечно, наладится, - говорю я и кладу на стол несколько сигар, которые припас для него. Некоторое время мы разговариваем. Наконец я собираюсь домой. В сенях сталкиваюсь с Марией. Она норовит незаметно проскользнуть мимо.
- До свидания, фрау Бетке, - говорю я, протягивая ей руку.
- До свидания, - произносит она, отвернувшись, и пожимает мне руку.
Адольф идет со мной на станцию. Завывает ветер. Я искоса поглядываю на Адольфа и вспоминаю его улыбку, когда мы в окопах заговаривали, бывало, о мире. К чему все это свелось!
Поезд трогается.

Предыдущая страница 24 Следущая страница


25 Эрих Мария Ремарк

- Адольф, - поспешно говорю я из окна, - Адольф, поверь мне, я тебя очень хорошо понимаю, ты даже не знаешь, как хорошо...
Одиноко бредет он по полю домой.

Десять часов. Звонок на большую перемену. Я только что окончил урок в старшем классе. И вот четырнадцатилетние ребята стремительно бегут мимо меня на волю. Я наблюдаю за ними из окна. В течение нескольких секунд они совершенно преображаются, стряхивают с себя гнет школы и вновь обретают свежесть и непосредственность, свойственные их возрасту.
Когда они сидят передо мной на своих скамьях, они не настоящие. Это или тихони и подлизы, или лицемеры, или бунтари. Такими сделали их семь лет школы. Они пришли сюда неиспорченные, искренние, ни о чем не ведающие, прямо от своих лугов, игр, грез. Ими управлял еще простой закон всего живого: самый живой, самый сильный становился у них вожаком, вел за собой остальных. Но недельные порции образования постепенно прививали им другой, искусственный закон: того, кто выхлебывал их аккуратнее всех, удостаивали отличия, объявляли лучшим. Его товарищам рекомендовали брать с него пример. Неудивительно, что самые живые дети сопротивлялись. Но они вынуждены были покориться, ибо хороший ученик - это раз навсегда идеал школы. Но что это за жалкий идеал! Во что превращаются с годами хорошие ученики! В оранжерейной атмосфере школы они цвели коротким цветением пустоцвета и тем вернее погрязали в болоте посредственности и раболепствующей бездарности. Своим движением вперед мир обязан лишь плохим ученикам.
Я смотрю на играющих. Верховодит сильный и ловкий мальчик, кудрявый Дамхольт; своей энергией он держит в руках всю площадку. Глаза искрятся воинственным задором и удовольствием, все мускулы напряжены, и ребята беспрекословно подчиняются ему. А через десять минут на школьной скамье этот самый мальчуган превратится в упрямого, строптивого ученика, никогда не знающего, заданных уроков, и весной его наверное оставят на второй год. Когда я взгляну на него, он сделает постное лицо, а как только отвернусь, скорчит гримасу; он без запинки соврет, если спросишь, переписал ли он сочинение, и при первом удобном случае плюнет мне на брюки или вставит булавку в сиденье стула. А Первый ученик (на воле весьма жалкая фигура) здесь, в классной комнате, сразу вырастает; когда Дамхольт не сумеет ответить и, ожесточенный, скрепя сердце будет ждать обычной своей двойки, первый ученик самоуверенно поднимет руку. Первый ученик все знает, знает он и это. Но Дамхольт, которого, собственно, следовало бы наказать, мне в тысячу раз милей бледненького образцового ученика.
Я пожимаю плечами. Разве на встрече полка в ресторане Конерсмана не было того же самого? Разве там человек не потерял вдруг своего значения, а профессия не поднялась надо всем, хотя раньше все было наоборот? Я качаю головой. Что же это за мир, в который мы вернулись?

Голос Дамхольта звенит на всю площадку. А что если бы учителю подойти к ученику по-товарищески, думаю я, может быть, это дало бы лучшие результаты? Не знаю, не знаю... Такой подход, возможно, улучшил бы отношения, позволил бы избежать того или иного. Но, по существу, это был бы самообман. Я по собственному опыту знаю: молодежь проницательна и неподкупна. Она держится сплоченно, она образует единый фронт против взрослых. Она не знает сентиментальности; к ней можно приблизиться, но влиться в ее ряды нельзя. Изгнанный из рая в рай не вернется. Существует закон возрастов. Зоркий Дамхольт хладнокровно принял бы товарищеское отношение учителя и извлек бы из него выгоду. Не исключено, что он и привязался бы к учителю, но это не помешало бы ему использовать выгодность своего положения. Наставники, которым кажется, что они понимают молодежь, - чистейшие мечтатели. Юность вовсе не хочет быть понятой, она хочет одного: оставаться самой собой. Взрослый, слишком упорно навязывающий ей свою дружбу, так же смешон в ее глазах, как если бы он нацепил на себя детское платьице. Мы можем чувствовать заодно с молодежью, но молодежь заодно с нами не чувствует. В этом ее спасение.
Звонок. Перемена кончилась. Дамхольт нехотя становится с кем-то в пару перед дверью класса.

Я бреду через деревню в степь; Волк бежит впереди. Вдруг из какого-то двора пулей вылетает собака и кидается на Волка. Волк не заметил ее приближения, поэтому ей удается при первом натиске свалить его. В следующее мгновение по земле катается с глухим рычанием клубок из пыли и сцепившихся тел.
Со двора с дубинкой в руках выбегает крестьянин и еще издали кричит:
- Ради бога, учитель, кликните вашу собаку! Плутон растерзает ее в клочья!
Я отмахиваюсь.
- Плутон, Плутон, ах ты стервец, ах ты проклятый, сюда! - взволнованно кричит крестьянин; запыхавшись, подбегает он к собакам и пытается разнять их. Но вихри пыли с отчаянным лаем уносятся метров на сто дальше и снова свиваются в клубок.
- Погиб ваш пес, - стонет крестьянин и опускает руку с дубинкой. - Но я заявляю вам наперед: платить за него я не стану. Вы могли позвать его.
- Кто погиб? - переспрашиваю я.
- Ваш пес, - упавшим голосом повторяет крестьянин. - Треклятый дог прикончил уже с дюжину собак.
- Ну, что касается Волка, то мы еще посмотрим, - говорю я. - Это не просто овчарка, любезный; это фронтовой пес, старый солдат, понятно?
Столб пыли рассеивается. Собаки выкатились на луг. Я вижу, как Плутон норовит насесть на Волка и укусить его в спину. Если это ему удастся, собака моя погибла, - дог раздавит ей позвонки. Но овчарка, увертливая как уж, на расстоянии сантиметра ускользает от своего противника и, перекувырнувшись, опять набрасывается на дога. Тот рычит и тявкает. Волк же нападает беззвучно.
- Ах, черт! - бормочет крестьянин.
Дог отряхивается, подскакивает, хватает воздух, яростно поворачивается, снова подскакивает - опять мимо, и кажется, будто дог там один, так незаметна овчарка. Как кошка, прыгает она, почти вровень с землей (навык связной собаки), проскальзывает у дога между ног, хватает его снизу, кружит вокруг него, гонится за ним, вдруг впивается зубами ему в живот и крепко, не выпуская, держит.
С бешеным воем припадает дог к земле, пытаясь таким же образом схватить Волка. Но, воспользовавшись этим, овчарка уже отпустила своего противника и, мелькнув как Тень, рывком впивается догу в глотку. И лишь теперь, когда Волк крепко держит дога, который отчаянно бьется и катается по земле, я в первый раз за время этой схватки слышу глухое, злобное рычание своей собаки.
- Ради бога, учитель, - кричит крестьянин, - позовите своего пса! Он растерзает Плутона в клочья!
- Я могу звать его сколько угодно, он теперь все равно не подойдет, - говорю я. - И вполне правильно поступит. Пусть сначала справится с этим паршивым Плутоном.
Дог скулит и повизгивает. Крестьянин поднимает дубину, чтобы отогнать Волка. Я вырываю ее у него из рук, хватаю его за грудь и реву:
- Не сметь! Ваш ублюдок первый начал!
Я готов избить его.
К счастью, мне видно, как Волк внезапно оставляет бульдога и мчится к нам: ему показалось, что на меня нападают. Мне удается перехватить его, иначе крестьянин остался бы по меньшей мере без куртки.
Плутон между тем незаметно скрылся. Я похлопываю Волка по шее, успокаивая его.
- Да это сущий дьявол! - бормочет перепуганный крестьянин.
- Правильно, - с гордостью говорю я, - это старый солдат. Такого задирать нельзя.

Мы двинулись дальше. За деревней идут сначала луга, а потом начинается степь, покрытая можжевельником и курганами. На опушке березовой рощицы пасется стадо овец. В лучах заходящего солнца их пушистые спины отливают блеклым золотом.
Вдруг Волк, вытянувшись в струнку" скачками несется к стаду. Боясь, что он еще разъярен после стычки с догом, бегу за ним, чтобы предотвратить кровавую бойню.
- Берегись! Следи за собакой! - кричу я пастуху.
Пастух смеется:
- Да ведь это овчарка, она не тронет овец.
- Нет, нет, вы не знаете, - волнуюсь я, - она таких вещей не понимает. Это фронтовая собака!
- Да чего там толковать, - говорит пастух, - овчарка что фронтовая, что не фронтовая, - все равно. Она ничего им не сделает. Вот глядите, ну, глядите же! Хорошо, псина, молодчага! Лови их, лови!
Я не верю глазам своим. Волк, Волк, который в жизни своей овцы не видел, сгоняет в кучу стадо, будто никогда ничем другим не занимался. Большими прыжками носится он с лаем за двумя ягнятами, отбившимися от стада, и загоняет их назад. Всякий раз, как какая-нибудь овечка отбегает или останавливается, он загораживает ей дорогу и щиплет за ноги, так что она волей-неволей бежит к стаду.
- Пес что надо! - восхищается пастух. - Видите, он только пощипывает их. Ах, молодчина!
Собаки не узнать. Глаза сверкают, разорванное ухо болтается. Она бдительно обегает стадо, и я вижу, как она необыкновенно возбуждена.
- Куплю вашу собаку без торга, - говорит пастух. - Она справляется со стадом не хуже моей. Вы смотрите, как она гонит овец к деревне! Ее и обучать не надо.
Я не знаю, что со мной происходит.
- Волк, - зову я, - Волк! - и чувствую, что сейчас зареву, глядя на него. Ведь вот он тоже вырос под пулями, а теперь, хотя никто никогда не учил его, он все-таки сразу находит свое призвание.
- Сто марок наличными и в придачу овцу заколю, - предлагает пастух.
Я мотаю головой:
- Ни за какие миллионы. Понял?
Пастух недоуменно пожимает плечами.

Жесткие метелки вереска щекочут лицо. Я отгибаю их и кладу голову на руки. Собака спокойно дышит, улегшись рядом. Покой и тишина. И только издалека доносится слабое позванивание колокольцев: где-то пасутся стада.
По вечернему небу медленно плывут облака. Солнце заходит. Темная зелень можжевельника становится густо-коричневой, и я чувствую, как в дальних лесах рождается ночной ветер. Через час он зашумит и тут, в березовой рощице. Солдатам природа так же близка, как крестьянам и жителям лесов, - солдаты живут под открытым небом, знают пору разных ветров и густой червонный аромат дымчатых вечеров, им знакомы тени, бегущие над землей, когда облака похищают свет, им известны пути светлого месяца...
Однажды, во Фландрии, после бешеной артиллерийской атаки, одному раненому пришлось долго ждать, пока подоспела помощь. Мы извели на него все свои перевязочные пакеты, перевязали его всем, чем могли, но рана по-прежнему кровоточила, он попросту истекал кровью. А за ним, на вечернем небе, неподвижно стояло громадное облако, одно-единственное облако, но это была целая горная цепь из белизны, золота и пурпурного блеска. Оно стояло над растерзанной бурой землей, стояло неподвижно, излучая свет, а умирающий лежал неподвижно, истекая кровью; между ними было что-то родственное, и мне казалась непостижимой такая безучастная красота на небе, когда умирает человек.
Последние лучи солнца окрашивают степь зловещим алым отблеском. С жалобным криком взлетают чибисы. Кричит выпь на озерах. Я гляжу на широкий пурпурно-золотистый простор... В одном месте под Хотхольстом росло столько мака, что луга были сплошь алыми. Мы называли их кровавыми, потому что в грозу они приобретали тусклый оттенок только что пролитой, еще свежей крови... Там сошел с ума Келер, когда мы однажды, светлой ночью, измученные и усталые проходили мимо. В неверном свете луны луга показались ему озерами крови, и он все рвался броситься туда...
Меня знобит, и я поднимаю глаза. Что это значит? Почему эти воспоминания стали так часто возвращаться? И какие-то они странные, на самом деле все было иначе... Не оттого ли это, что я слишком часто бываю один?
Волк шевелится и лает во сне визгливо и глухо. Может быть, ему снится стадо? Я долго смотрю на него. Потом бужу, и мы медленно бредем обратно.

Сегодня суббота. Я зашел к Вилли спросить, не поедет ли он со мной на воскресный день в город. Но Вилли и слышать не хочет.
- Завтра у нас фаршированный гусь, - говорит он, - этого я никак не могу пропустить. А тебе в город зачем?
- Мне невмоготу эти воскресные дни здесь... - говорю я.
- Совершенно не понимаю тебя. При таких харчах!
Я еду один. Вечером, с какой-то неопределенной надеждой, иду к Вальдману. Там веселье горой. Некоторое время слоняюсь с места на место и присматриваюсь к публике. Много совсем молодых парней, которых война не успела задеть, носятся по залу. Они самоуверенны и знают, чего хотят. Все для них с самого начала ясно, и цель у них одна: успех. Практичности у этих парней гораздо больше, чем у нас, хотя они и намного моложе.
Среди танцующих замечаю грациозную фигурку тоненькой белошвейки, с которой я получил приз за уанстеп. Приглашаю ее на вальс и уже не расстаюсь с ней. На днях я получил жалованье, поэтому заказываю несколько бутылок сладкого красного вина. Мы медленно распиваем его, и чем больше я пью, тем сильнее овладевает мною какая-то странная грусть. Как это говорил тогда Альберт? Нужно иметь близкого человека, - так, кажется?
Задумчиво прислушиваюсь к болтовне девушки; она щебечет, как ласточка, - о товарках, о поштучной оплате за белье, которое она шьет, о новых танцах и еще о тысяче всяких пустяков. Если бы за штуку белья платили на двадцать пфеннигов больше, она могла бы обедать в ресторане и была бы вполне довольна. Я завидую ясности и несложности ее существования и все расспрашиваю ее и расспрашиваю. Мне хотелось бы каждого, кто здесь смеется и веселится, расспросить о его жизни. Может быть, я узнал бы что-нибудь такое, что помогло бы мне жить.
Потом я провожаю мою ласточку домой. Она живет под самой крышей серого, густо населенного дома. У подъезда мы останавливаемся. В своей ладони я ощущаю тепло ее руки. Смутно белеет во мраке ее лицо. Человеческое лицо, рука, таящая в себе тепло и жизнь...
- Позволь мне пойти с тобой, - говорю я горячо, - позволь.
Мы осторожно крадемся по скрипучей лестнице наверх. Я зажигаю спичку, но девушка тотчас задувает ее, берет меня за руку и ведет за собой.
Узенькая комнатка. Стол, коричневый диван, кровать, несколько картинок на стенах, в углу швейная машина, камышовый манекен и корзина с недошитым

Предыдущая страница 25 Следущая страница


Возвращение 26

бельем.
Малютка проворно достает спиртовку и приготовляет чай из яблочной кожуры и уже с десяток раз заваренных и высушенных чаинок. Две чашки, смеющееся, чуть плутоватое личико, трогательно-голубое платьице, приветливая бедность комнаты, ласточка, единственное достояние которой - ее юность... Сажусь на диван. Неужели так начинается любовь? Так легко, словно это игра? Для этого нужно, пожалуй, перескочить через самого себя.
Ласточка мила, и, верно, так уж водится в ее маленькой жизни, что кто-нибудь приходит, берет ее в объятия и уходит; швейная машина жужжит, приходит другой, ласточка смеется, ласточка плачет, и все шьет и шьет... Она набрасывает на машину маленькую пеструю покрышку, и машина из рабочего стального животного превращается в горку красных и синих шелковых цветов. Ласточка не хочет, чтобы хоть что-нибудь напоминало ей день. Она сворачивается клубочком у меня на груди и болтает, и мурлычет, и лепечет, и поет; в своем легком платьице она так худа и бледна, - голод, видно, здесь нередкий гость; она так легка, что ее можно на руках перенести на кровать, на железную походную койку; лицо ее так трогательно, когда она, отдаваясь, крепко обвивает мою шею руками и вздыхает и улыбается, дитя с закрытыми глазами, и вновь вздыхает, и дрожит, и лепечет что-то, и дышит глубоко, и слегка вскрикивает; я не отрываясь смотрю на нее, я бы хотел быть таким же, и я молча спрашиваю себя: "То ли это, то ли это?.." А потом ласточка осыпает меня множеством ласковых имен и со стыдливой нежностью льнет ко мне, а когда я ухожу и спрашиваю: "Ты счастлива, ласточка?" - она целует меня много-много раз, и корчит гримаску, и машет мне, и кивает, кивает, кивает...
А я спускаюсь с лестницы бесконечно изумленный. Она счастлива; как мало ей нужно! Этого я не могу понять. А может быть, она, как и до нашей встречи, существо недоступное мне, жизнь в себе, в которую я не могу проникнуть? И разве она не осталась бы такой же, даже если бы я пламенно любил ее? Ах, любовь - факел, летящий в бездну, и только в это мгновение озаряющий всю глубину ее!
Я миную улицу за улицей, направляюсь к вокзалу. Нет, все это не то, не то. Чувствуешь себя еще более одиноким...

3

Круг света, падающий от лампы, освещает стол. Передо мной пачка синих тетрадей. Рядом - пузырек с красными чернилами. Я просматриваю тетрадь, подчеркиваю ошибки, вкладываю промокательную бумагу и беру следующую.
Потом встаю из-за стола. И это жизнь? Вот эта монотонная смена дней и часов? Как мало, в сущности, она заполняет мой мозг. Слишком много времени остается для раздумий. Я надеялся, что однообразие успокоит меня. Но от него только тревожней. Как бесконечно тянутся здесь вечера!
Я прохожу через сени. В полумраке фыркают и постукивают копытами коровы. Рядом, собираясь доить, согнулись на низеньких табуретках служанки. Каждая сидит как бы в отдельной клетушке, стены которой образуют темные пятнистые тела животных. В теплых испарениях коровника мигают слабые огоньки, тонкими струйками брызжет в ведра молоко, и груди девушек под голубыми ситцевыми платьями подпрыгивают в такт. Доярки поднимают головы, улыбаются, вздыхают, показывая свои здоровые белые зубы. Глаза их блестят в полумраке. Пахнет сеном и скотиной.
Постояв немного у двери, поворачиваюсь и иду к себе. Синие тетради лежат под лампой. Они всегда будут так лежать. Неужели и я всегда буду сидеть здесь, и незаметно надвинется старость, а там и смерть? Меня разбирает сон.
Медленно плывет над крышей сарая красный диск луны, бросая на пол тень от оконной рамы - косой четырехугольник с крестом посредине; луна поднимается выше, и крест постепенно передвигается; через час тень вползет на кровать и покроет мне грудь.
Я лежу на большой крестьянской перине в синих и красных клетках и тщетно силюсь уснуть. Порой веки мои смыкаются, и я мгновенно проваливаюсь в какую-то бездну, но в последний миг вздрагиваю от внезапного страха, просыпаюсь и опять слышу, как бьют часы на церковной башне, и жду, жду, и непрестанно ворочаюсь.
Кончается тем, что я встаю, одеваюсь, вскакиваю на подоконник, втаскиваю за собой собаку, прыгаю на землю и бегом пускаюсь в степь. Луна светит, свистит в ушах воздух, и широко стелется впереди равнина. Темнеет полотно железной дороги.
Сажусь под кустом можжевельника. Немного погодя на линии вспыхивает цепь сигнальных огней. Подходит ночной поезд. Тихим металлическим звоном гудят рельсы. Фары локомотива, блеснув на горизонте, гонят перед собой волну света. Поезд мчится мимо, все окна освещены, и на мгновение купе с заключенными в них чемоданами и человеческими судьбами пролетают совсем близко от меня, и вот их уже относит все дальше, дальше, опять поблескивают в ночной сырости рельсы, и только вдали, как огненный глаз, зловеще светит, не мигая, красный фонарь на последнем вагоне.
Луна желтеет и светит все ярче, я бегу сквозь голубой сумрак березовой рощи, с ветвей на затылок мне брызжут дождевые капли, я спотыкаюсь о корни и камни; когда я возвращаюсь, уже брезжит свинцовый рассвет. Лампа все еще горит. Я с отчаянием оглядываю комнату. Нет, этого мне не вынести. Будь я лет на двадцать старше, я, может быть, смирился бы и свыкся, но сейчас...
Усталый и обессиленный, безуспешно пытаюсь раздеться. Сон валит меня с ног. И, засыпая, я все еще сжимаю кулаки, - нет я не сдамся, я еще не сдамся...
И опять проваливаюсь куда-то в бездну... и осторожно пробираюсь вперед. Медленно - сантиметр за сантиметром. Солнце горит на желтеющих склонах, цветет дрок, зной и тишина в воздухе, на горизонте аэростаты и белые облачка - разрывы зенитных снарядов. На уровне моего шлема колышутся красные лепестки мака.
Слабый, едва различимый шорох доносится из-за кустарника с противоположной стороны. И опять - тихо. Я жду. Жучок с золотисто-зелеными крылышками ползет по стеблю ромашки. Щупальцами перебирает он зубчатые лепестки. И снова в тишине полдня - чуть слышный шелест. Вот из-за кустарника вынырнул край шлема. Под ним лоб, светлые глаза, твердо очерченный рот; глаза внимательно оглядывают местность и возвращаются к белому листку блокнота. Не подозревая опасности, человек делает набросок фермы, находящейся напротив.
Я вытаскиваю гранату. Медленно, очень медленно. Наконец она возле меня. Левой рукой срываю кольцо, беззвучно считаю и мечу гранату туда, в кусты ежевики. Граната описывает плоскую дугу, а я соскальзываю обратно в яму, плотно прижимаюсь к земле, зарываюсь лицом в траву и открываю рот.
Грохот взрыва рвет воздух, вихрем кружатся осколки, взметнулся крик, протяжный, безумный, полный ужаса. В руке у меня приготовлена вторая граната, и я наблюдаю из-за прикрытия. Англичанин лежит на открытом месте, обе голени у него снесены, кровь так и хлещет. Размотавшись, свисают длинные обмотки, как распущенные ленты; он лежит ничком, руками словно гребет по траве, рот его широко раскрыт в крике.
Англичанин мечется из стороны в сторону и вдруг замечает меня. Упираясь руками в землю и вздыбившись, как тюлень, он кричит мне что-то и истекает, истекает кровью... Потом багровое лицо его бледнеет и словно западает, взгляд меркнет, глаза и рот превращаются в темные провалы мертвеющего человеческого лица, оно медленно склоняется к земле и падает в ромашки. Конец.
Я отодвигаюсь, хочу поползти назад к нашим окопам, но оглядываюсь еще раз. Что это? Покойник ожил, он встает, собирается бежать за мной... Я вытаскиваю вторую гранату и бросаю ему наперерез. Граната падает в метре от него, откатывается в сторону, лежит... я считаю, считаю... Почему она не взрывается? Покойник стоит, обнажив в страшной улыбке десны, я бросаю еще одну гранату... Опять нет взрыва... А тот уже сделал несколько шагов, он бежит на своих обрубках, ухмыляется, тянет ко мне руки... Я бросаю последнюю гранату... Она попадает ему в грудь, но он смахивает ее... Я вскакиваю, хочу бежать... но колени размякли, как масло, не слушаются, я волоку ноги бесконечно медленно, они точно прилипают к земле, я отрываю их, бросаюсь вперед, уже слышу за собой тяжелое дыхание преследователя, руками обхватываю подкашивающиеся ноги... Но сзади уже вцепились мне в шею две руки, прижимая меня к земле, покойник коленями становится мне на грудь, подбирает волочащиеся обмотки, наматывает их мне на шею. Я верчу головой, напрягаю все мускулы, я бросаюсь вправо, стараясь избегнуть петли... Толчок, тупая душащая боль в горле, покойник тащит меня прямо к известковой яме, он толкает меня вниз, я теряю равновесие, но пытаюсь удержаться, я скольжу, падаю, кричу, падаю долго, бесконечно долго, кричу, бьюсь, кричу...
Глыбами раскалывается мрак под моими скребущими руками, что-то с треском падает около меня, я натыкаюсь на камни, выступы, железо. Безудержно рвется из груди моей крик, дикий, пронзительный, я не могу остановить себя, в крик мой вплетаются какие-то возгласы, кто-то стискивает мне руки, я кого-то отталкиваю, кто-то наступает на меня, мне удается схватить винтовку, я нащупываю прикрытие, хватаю врага за плечи, пригибаю к земле и кричу, кричу; потом - точно острый нож сверкнул и разрубил узел: Биркхольц! И опять: Биркхольц!.. Я вскакиваю; подоспела помощь, я должен пробиться во что бы то ни стало, я вырываюсь, бегу, получаю удар по коленям, проваливаюсь в мягкую яму, на свет, яркий трепетный свет... Биркхольц! Биркхольц! Только крик мой все еще гулко отдается в пространстве... Но вот оборвался и он...
Около меня стоят хозяин и хозяйка. Я лежу поперек кровати, ноги свесились на пол, работник крепко держит меня, я судорожно сжимаю в руке трость, словно винтовку; должно быть, я в крови; нет, это собака лижет мне руку.
- Учитель, - дрожа говорит хозяйка, - что с вами?
Я ничего не понимаю.
- Как я попал сюда? - хрипло говорю я.
- Учитель, послушайте, учитель! Проснитесь же! Вам что-то приснилось.
- Приснилось? - говорю я. - По-вашему, все это мне приснилось? - Я начинаю хохотать, хохотать так, что меня всего трясет, так, что мне становится больно. Я хохочу, хохочу безостановочно.
И вдруг смех мой сразу иссякает.
- Это был английский капитан, - шепчу я, - тот самый, который тогда...
Работник потирает оцарапанную руку.
- Вам что-то приснилось, учитель, и вы упали с кровати, - говорит он. - Вы ничего не слышали и чуть меня не убили...
Я не понимаю, о чем он говорит, чувствую бесконечную слабость и полное изнеможение. Вдруг замечаю, что трость все еще у меня в руках. Отставляю ее и сажусь на достели. Собака прижимается к моим ногам.
- Дайте мне стакан воды, тетушка Шомакер, и ступайте, ложитесь спать.
Но сам я не ложусь больше, а закутываюсь в одеяло и усаживаюсь у стола. Огня я не гашу.
Так я сижу долго-долго, неподвижно и с отсутствующим взглядом, - только солдаты могут так сидеть, когда они одни. Постепенно начинаю ощущать какое-то беспокойство, словно в комнате кто-то есть. Я чувствую, как медленно, без малейшего усилия с моей стороны, ко мне возвращается способность смотреть и видеть. Слегка приоткрываю глаза и вижу, что сижу прямо против зеркала, висящего над умывальником. Из неровного стекла глядит на меня лицо, все в тенях, с темными впадинами глаз. Мое лицо...
Я встаю, снимаю зеркало с крюка и ставлю его в угол стеклом к стене.

Наступает утро. Я иду к себе в класс. Там, чинно сложив руки, уже сидят малыши. В их больших глазах еще живет робкое удивление детства. Они глядят на меня так доверчиво, с такой верой, что меня словно ударяет что-то в сердце...
Вот стою я перед вами, один из сотен тысяч банкротов, чью веру и силы разрушила война... Вот стою я перед вами и чувствую, насколько больше в вас жизни, насколько больше нитей связывает вас с нею... Вот стою я перед вами, ваш учитель и наставник. Чему же мне учить вас? Рассказать вам, что в двадцать лет вы превратитесь в калек с опустошенными душами, что все ваши свободные устремления будут безжалостно вытравлять, пока вас не доведут до уровня серой посредственности? Рассказать вам, что все образование, вся культура, вся наука - не что иное, как жестокая насмешка, пока люди именем господа бога и человечности будут истреблять друг друга ядовитыми газами, железом, порохом и огнем? Чему же мне учить вас, маленькие создания, вас, которые только и остались чистыми в эти ужасные годы?
Чему я могу научить вас? Показать вам, как срывают кольцо с ручной гранаты и мечут ее в человека? Показать вам, как закалывают человека штыком, убивают прикладом или саперной лопатой? Показать, как направляют дуло винтовки на такое непостижимое чудо, как дышащая грудь, пульсирующие легкие, бьющееся сердце? Рассказать, что такое столбняк, вскрытый спинной мозг, сорванный череп? Описать вам, как выглядят разбрызганный мозг, размозженные кости, вылезающие наружу внутренности? Изобразить, как стонут, когда пуля попадает в живот, как хрипят, когда прострелены легкие, и какой свист вырывается из горла у раненных в голову? Кроме этого я ничего не знаю! Кроме этого я ничему не научился!
Или подвести мне вас к зелено-серой географической карте, провести по ней пальцем и сказать, что здесь была убита любовь? Объяснить вам, что книги, которые вы держите в руках, - это сети, которыми улавливают ваши доверчивые души в густые заросли фраз, в колючую проволоку фальшивых понятий?
Вот стою я перед вами, запятнанный, виновный, и не учить, а молить вас хотелось бы мне: оставайтесь такими, какие вы есть, и не позволяйте раздувать теплое сияние вашего детства в острое пламя ненависти! Ваше чело еще овеяно дыханием непорочности - мне ли учить вас! За мной еще гонятся кровавые тени прошлого - смею ли я даже приблизиться к вам? Не должен ли сам я сначала вновь стать человеком?
Я чувствую, как сжимаюсь весь, превращаюсь в камень, готовый рассыпаться в песок. Медленно опускаюсь на стул и ясно сознаю: я больше не могу здесь оставаться. Пытаюсь собраться с мыслями, но тщетно. Лишь через несколько минут оцепенение проходит. Я встаю.
- Дети, - с трудом говорю я, - дети, вы можете идти. Сегодня занятий не будет.
Малыши смотрят на меня: не шучу ли?
- Да, да, дети, это правда... Идите играть... Вы можете играть сегодня целый день... Бегите в лес или играйте дома со своими собаками и кошками... В школу придете только завтра...
И дети с шумом бросают свои пеналы в ранцы и теснятся к выходу, щебеча и не помня себя от радости.
Я иду к себе, укладываю чемодан и отправляюсь в соседнюю деревню, проститься с Вилли. Он сидит у окна без куртки и разучивает на скрипке пьесу: "Все обновляет чудный май". На столе - обильный завтрак.
- Это сегодня третий, - с удовлетворением сообщает Вилли. - Я заметил, что могу есть про запас, как верблюд.
Говорю ему, что собираюсь сегодня вечером уехать. Вилли не из тех, кто много расспрашивает.

Предыдущая страница 26 Следущая страница


27 Эрих Мария Ремарк

- Знаешь, Эрнст, что я тебе скажу, - задумчиво произносит он, - скучно здесь, это верно, но пока так кормят, - он показывает на накрытый стол, - меня из этой песталоцциевой конюшни и десятком лошадей не вытащить.
Он лезет под диван и достает оттуда ящик с пивом.
- Ток высокого напряжения, - улыбается он, держа этикетку на свету.
Я долго смотрю на Вилли.
- Эх, брат, хотел бы я быть таким, как ты! - говорю я.
- Ну еще бы! - Он ухмыляется и с треском откупоривает бутылку.
Когда я выхожу из дому, чтобы идти на вокзал, из соседнего двора выбегает несколько девочек с вымазанными мордочками и торчащими в косичках бантиками. Они только что похоронили в саду крота и помолились за него, Делая книксен, они суют мне на прощание руки:
- До свидания, господин учитель!

ЧАСТЬ ШЕСТАЯ

1

- Эрнст, мне надо поговорить с тобой, - обращается ко мне отец.
Легко представить себе, что за этим последует. Уже несколько дней он ходит вокруг меня с озабоченным лицом, роняя многозначительные намеки. Но до сих пор мне удавалось увиливать от разговора, - я мало бываю дома.
Мы проходим в мою комнату. Отец усаживается на диван и внимательно рассматривает обивку.
- Нас беспокоит твое будущее, Эрнст.
Я снимаю с книжной полки ящик сигар и предлагаю ему закурить. Лицо у него несколько проясняется: сигары хорошей марки, мне дал их Карл, а Карл букового листа не курит.
- Ты действительно отказался от места учителя? - спрашивает отец.
Я киваю.
- Почему же ты это сделал?
Я пожимаю плечами. Как объяснить ему? Мы с ним совершенно разные люди, и у нас только потому сохранились хорошие отношения, что вообще никаких отношений не было.
- Что же будет дальше? - продолжает он допытываться.
- Что-нибудь да будет, - говорю я, - ведь это так безразлично.
Он испуганно смотрит на меня и начинает говорить о хорошей, достойной профессии, о продвижении вперед на избранном поприще, о месте в жизни. Я слушаю его с чувством умиления и скуки и думаю: как странно, что этот вот человек - мой отец, который некогда распоряжался моей жизнью. Но защитить меня от ужасов войны он не мог, он даже не мог помочь мне в казарме, где любой унтер был сильнее его. Мне пришлось самому все преодолевать, и было совершенно безразлично, есть у меня отец или нет.
Отец кончил. Я наливаю ему рюмку коньяку.
- Видишь ли, отец, - говорю я, садясь рядом с ним на диван, - ты, может быть, и прав. Но я научился жить в пещере, вырытой под землей, и довольствоваться коркой хлеба с пустой похлебкой. Мне нужно было только, чтобы не стреляли, и я уже был доволен. Какой-нибудь полуразвалившийся барак казался мне дворцом, а мешок, набитый соломой, - райским ложем. Пойми! Одно то, что я жив и вокруг нет стрельбы, меня пока что вполне удовлетворяет. На скромный кусок хлеба я как-нибудь заработаю, а для всего остального - целая жизнь впереди.
- Да, но ведь это не жизнь, - возражает отец, - такое бесцельное существование.
- Как на чей взгляд, - говорю я. - А вот, по-моему, не жизнь, если в итоге только и можешь сказать, что ты тридцать лет подряд, изо дня в день, входил в одну и ту же классную комнату или в одну и ту же контору.
С удивлением выслушав меня, отец говорит:
- Однако я, например, двадцать лет хожу на картонажную фабрику и добился, как видишь, того, что стал самостоятельным мастером.
- А я ничего не хочу добиваться, отец, я просто хочу жить.
- И я прожил свою жизнь правильно и честно, - говорит он не без гордости, - недаром же меня выбрали в правление союза ремесленников.
- Радуйся, что жизнь твоя прошла так гладко, - отвечаю я.
- Но ведь что-нибудь ты должен делать, - настаивает отец.
- Сейчас я могу поступить на службу к одному моему товарищу по фронту, он предложил мне работать у него, - говорю я, чтобы успокоить отца. - На самое необходимое я заработаю.
Он укоризненно покачивает головой:
- И ради этого ты отказываешься от прекрасного казенного места?
- Мне уже не раз приходилось кой от чего отказываться, отец.
Он грустно попыхивает сигарой:
- А к старости ты бы имел право на пенсию.
- Ах, - говорю я, - кто из нас, солдат, доживет до шестидесяти лет? В наших костях засело столько всякой всячины, что это непременно даст себя когда-нибудь почувствовать. Мы наверняка окочуримся раньше.
При всем желании, не могу себе представить, что доживу до шестидесятилетнего возраста. Я слишком часто видел, как умирают в двадцать лет.
В задумчивости, покуривая сигару, смотрю на отца. Я понимаю, что он мой отец, но сейчас передо мной просто славный пожилой человек, осторожный и педантичный, и его взгляды не значат для меня ровно ничего. Я легко могу вообразить себе его на фронте: за ним всегда нужен был бы глаз да глаз, и в унтер-офицеры его, конечно, никогда бы не произвели.

После обеда я захожу к Людвигу. Он сидит за ворохом всяких брошюр и книг. Мне хочется поговорить с ним о многом, что меня гнетет, мне кажется, что он поможет мне найти какой-то путь. Но сегодня он сам какой-то неспокойный, взволнованный. Мы болтаем некоторое время о том о сем.
- Я собираюсь сейчас к врачу... - говорит Людвиг.
- Неужели все еще дизентерия? - спрашиваю я.
- Да нет... Тут другое...
- Что же, Людвиг? - удивленно говорю я.
Он молчит. Губы у него дрожат.
- Не знаю, - произносит он наконец.
- Я провожу тебя, можно? Мне все равно делать нечего...
Он ищет фуражку:
- Ладно. Пойдем.
По дороге Людвиг украдкой поглядывает на меня. Он как-то необычно подавлен и молчалив. Сворачиваем на Линденштрассе и подходим к дому, перед которым в маленьком унылом палисаднике торчит несколько кустов. На двери, на белой эмалевой дощечке, читаю: "Доктор Фридрих Шульц - кожные, мочеполовые и венерические болезни". Останавливаюсь пораженный.
- Что случилось, Людвиг?
Он смотрит на меня невидящими глазами:
- Пока ничего, Эрнст. Был какой-то нарыв, прошел, а теперь опять.
- Пустяки, - говорю я с облегчением. - У меня каких только фурункулов не выскакивало: величиной прямо с детскую головку. Это все от суррогатов, которыми нас пичкали.
Мы звоним. Отворяет сестра - вся в белом. Оба мы страшно смущены и, красные до ушей, входим в приемную. Слава тебе господи, - мы одни. На столе пачка журналов. Это "Ди Вохе". Начинаем перелистывать. Номера довольно старые. Они возвращают нас к Брест-Литовскому миру.
Появляется врач. Очки его поблескивают. Дверь в кабинет полуоткрыта. Видно металлическое, обтянутое кожей кресло, подавляюще солидное и мрачное.
Смешная есть черта у врачей: обращаться с пациентами, как с маленькими детьми. У зубодеров это так уж и принято, в программу их курса вошло, но, по-видимому, это и здесь практикуется.
- Ну, господин Брайер, - начинает, балагуря, очковая змея, - придется нам с вами покороче познакомиться.
Людвиг стоит как неживой. У него перехватывает дыхание:
- Так это?..
Врач сочувственно кивает:
- Да, анализ крови готов. Результат положительный. Ну-с, а теперь мы хорошенько примемся за этих маленьких негодяев.
- Положительный... - запинается Людвиг. - Так, значит...
- Да, - говорит врач, - придется пройти небольшой курс лечения.
- Так, значит, у меня сифилис?
- Да.
Большая муха, жужжа, проносится по комнате и ударяется о стекло. Время остановилось. Воздух между этими стенами становится мучительно липким. Мир изменил свое лицо. Ужасное опасение сменилось ужасной уверенностью.
- Может быть, ошибка? - говорит Людвиг. - Нельзя ли повторить исследование?
Врач качает головой:
- Лучше сразу приняться за лечение. У вас рецидив.
Людвиг глотает слюну:
- Это излечимо?
Врач оживляется. Лицо его прямо-таки расцветает надеждой:
- Безусловно. Прежде всего мы полгодика повпрыскиваем вот из этих ампулок, а там посмотрим. Возможно, ничего больше и не понадобится. Люэс теперь излечим.
Люэс - какое отвратительное слово: будто длинная черная змея.
- На фронте подхватили? - спрашивает врач.
Людвиг кивает.
- Почему же вы сразу не начали лечиться?
- Я не знал, что я болен. Нам раньше никогда ведь о таких вещах не говорили. Сразу не заметил, думал - пустяки. Потом все как-то само собой прошло.
Врач покачивает головой.
- Да, вот она, оборотная сторона медали, - небрежно роняет он.
С каким удовольствием я треснул бы его стулом по башке. Откуда знать этому эскулапу, что значит получить трехдневный отпуск в Брюссель и, вырвавшись из воронок, блевотины, грязи и крови, приехать вечерним поездом в город с улицами, фонарями, светом, магазинами и женщинами; в город, где есть настоящие гостиницы с белыми ваннами, в которых можно плескаться, можно смыть с себя всю грязь; в город с вкрадчивой музыкой, кафе на террасах и прохладным крепким вином, откуда знать ему о чарах, таящихся в одной только голубой дымке сумерек в это узкое мгновение между ужасом и ужасом; оно как лазурь в прорыве туч, как исступленный вскрик жизни в короткий промежуток между смертью и смертью. Кто знает, не повиснешь ли завтра с размозженными костями на колючей проволоке, ревя как зверь, издыхая; отпить еще глоток крепкого вина, вдохнуть еще раз этот воздух, взглянуть на этот сказочный мир переливчатых красок, грез, женщин, волнующего шепота, слов, от которых кровь вздымается черным фонтаном, от которых годы грязи, животной злобы и безнадежности тают, переходя в сладостный поющий вихрь воспоминаний и надежд. Завтра опять смерть запляшет вокруг тебя, завтра - опять вой снарядов, ручные гранаты, огнеметы, кровь и уничтожение; но сегодня еще хоть раз ощутить нежную кожу, которая благоухает и манит, как сама жизнь, манит неуловимо... Дурманящие тени на затылке, мягкие руки, все ломается и сверкает, низвергается и клокочет, небо горит... Кто же в такие минуты станет думать, что в этом шепоте, в этом манящем зове, в этом аромате, в этой коже затаилось еще и другое, подстерегая, прячась, подкрадываясь и выжидая, - люэс; кто знает это, кто об этом хочет знать, кто вообще думает дальше сегодняшнего дня... Завтра все может быть кончено... Проклятая война, она научила нас брать и видеть лишь настоящее мгновенье.
- Что же теперь делать? - спрашивает Людвиг.
- Как можно скорей начать лечение.
- Тогда Давайте сейчас, - уже спокойно говорит Людвиг. Он проходит с врачом в кабинет.
Я остаюсь в приемной и рву в клочки несколько номеров "Ди Вохе", в которых так и пестрит парадами, победами и пышными речами пасторов, славящих войну.
Людвиг возвращается. Я шепчу ему:
- Пойди к другому врачу. Этот наверняка ничего не понимает. Ни бельмеса не смыслит.
Он устало машет рукой, и мы молча спускаемся с лестницы. Внизу он вдруг говорит, отвернувшись от меня:
- Ну, Эрнст, прощай, значит...
Я поднимаю глаза. Он стоит, прислонившись к перилам, и судорожно сжимает руки в карманах.
- Что с тобой? - испуганно спрашиваю я.
- Я должен уйти, - отвечает он.
- Так дай по крайней мере лапу, - говорю я, удивленно глядя на него.
Дрожащими губами он бормочет:
- Тебе, наверное, противно прикоснуться ко мне...
Растерянный, жалкий, худой стоит он у перил в той же позе, в какой обычно стоял, прислонясь к насыпи окопа, и лицо у него такое же грустное, и глаза так же опущены.
- Ах, Людвиг, Людвиг, что они только с нами делают... Мне противно прикоснуться к тебе? Ах ты дуралей, оболтус ты, вот я прикасаюсь к тебе, я сотни раз прикоснусь к тебе... - Слова вырываются у меня из груди какими-то толчками, я сам плачу, - черт меня возьми, осел я этакий, - и, обняв Людвига за плечи, прижимаю его к себе и чувствую, как он дрожит. - Ну, Людвиг, все ведь это чепуха, может быть, и у меня то же самое, ну успокойся же, эта очковая змея наверняка все уладит.
А Людвиг дрожит и дрожит, и я крепко прижимаю его к себе.

2

На сегодня после полудня в городе назначена демонстрация. Уже несколько месяцев, как цены непрерывно растут, и нужда сейчас больше, чем во время войны. Заработной платы не хватает на самое необходимое, но, даже имея деньги, не всегда найдешь, что нужно. Зато количество дансингов и ресторанов с горячительными напитками с каждым днем увеличивается, и махрово цветут спекуляция и жульничество.
По улицам проходят отдельные группы бастующих рабочих. То тут, то там собираются толпы. Носятся слухи, будто войска стянуты к казармам. Но солдат пока нигде не видно.
Слышны крики "Долой!" и "Да здравствует!". На перекрестке выступает оратор. И вдруг все смолкает.
Медленно приближаются колонны демонстрантов в выцветших солдатских шинелях. Идут по четыре человека в ряд. Впереди - большие белые плакаты с надписями: "Где же благодарность отечества?" и "Инвалиды войны голодают!"
Плакаты несут однорукие. Они идут, то и дело оглядываясь, не отстают ли

Предыдущая страница 27 Следущая страница


Возвращение 28

от них остальные демонстранты, - те не могут идти так быстро.
За однорукими следуют слепые с овчарками на коротких ремнях. На ошейниках собак - красный крест. С сосредоточенным видом шагает собака рядом с хозяином, Если шествие останавливается, собака мгновенно садится, и слепой останавливается. Иногда бегущие по улице собаки, виляя хвостом и подымая лай, бросаются к овчаркам-поводырям, чтобы поиграть и повозиться с ними. Но те лишь отворачивают головы, никак не реагируя на обнюхивание и лай. И хотя овчарки идут, чутко насторожив уши, и хотя глаза их полны жизни, но движутся они так, точно навеки зареклись бегать и резвиться, точно они понимают свое назначение. Они отличаются от своих собратьев, как сестры милосердия от веселых продавщиц. Пришлые собаки недолго заигрывают с поводырями; после нескольких неудачных попыток они поспешно убегают, как будто спасаются бегством. Только какой-то огромный дворовый пес стоит, широко расставив лапы, и лает упорно и жалобно, пока шествие не исчезает из виду...
Как странно: у этих слепцов, потерявших зрение на войне, движения другие, чем у слепорожденных, - стремительнее и в то же время осторожнее, эти люди еще не приобрели уверенности долгих темных лет. В них еще живет воспоминание о красках неба, земле и сумерках. Они держат себя еще как зрячие и, когда кто-нибудь обращается к ним, невольно поворачивают голову, словно хотят взглянуть на говорящего. У некоторых на глазах черные повязки, но большинство повязок не носит, словно без них глаза ближе к свету и краскам. За опущенными головами слепых горит бледный закат. В витринах магазинов вспыхивают первые огни. А эти люди едва ощущают у себя на лбу мягкий и нежный вечерний воздух. В тяжелых сапогах медленно бредут они сквозь вечную тьму, которая тучей обволокла их, и мысли их упорно и уныло вязнут в убогих цифрах, которые для них должны, но не могут, быть хлебом, кровом и жизнью. Медленно встают в потускневших клеточках мозга призраки голода и нужды. Беспомощные, полные глухого страха, чувствуют слепые их приближение, но не видят их и не могут сделать ничего другого, как только, сплотившись, медленно шагать по улицам, поднимая из тьмы к свету мертвенно-бледные лица, с немой мольбой устремленные к тем, кто еще может видеть: когда же вы увидите?!
За слепыми следуют одноглазые, раненные в голову, плывут изуродованные лица без носов и челюстей, перекошенные бугристые рты, сплошные красные рубцы с отверстиями на месте носа и рта. А над этим опустошением светятся тихие, вопрошающие печальные человеческие глаза.
Дальше движутся длинные ряды калек с ампутированными ногами. Многие уже носят протезы, которые как-то торопливо стучат все вкось-вкось, со звоном ударяясь о мостовую, словно весь человек искусственный - железный и на шарнирах.
За ними идут контуженные. Их руки, их головы, их платье, все существо их трясется, словно они все еще дрожат от страха. Они не в силах овладеть этой дрожью, воля их сражена, их мускулы и нервы восстали против мозга, в глазах - отупение и бессилие.
Одноглазые и однорукие катят в плетеных колясках с клеенчатыми фартуками инвалидов, которые отныне могут жить только в кресле, на колесах. В этой же колонне несколько человек толкают плоскую ручную тележку, похожую на те, которыми пользуются столяры для перевозки кроватей и гробов. На тележке человеческий обрубок. Ног нет совсем. Это только верхняя половина тела рослого человека. Плотный затылок, широкое славное лицо с густыми усами. Такие лица бывают у упаковщиков мебели. Около калеки высится плакат, на котором он сам, вероятно, вывел косым почерком: "И я бы хотел ходить, братцы!" Взгляд у него сосредоточен и строг. Иногда, опираясь на руки, он чуть-чуть приподнимается на своей тележке, чтобы переменить положение.
Шествие медленно тянется по улицам. Там, где оно показывается, сразу все смолкает. На углу Хакенштрассе происходит длительная заминка: тут строится новый ресторан с дансингом и вся улица запружена кучами песку, возами с цементом и лесами. Между лесами, над будущим входом, уже светятся красные огни вывески: "Астория. Дансинг и бар". Тележка с безногим останавливается как раз напротив. Он ждет, пока не уберут с дороги несколько железных брусьев. Темные волны багряно-красных лучей падают на фигуру калеки и зловещей краской заливают его молчаливо поднятое к ним лицо; оно словно набухает дикой страстью и вот-вот разорвется в страшном вопле.
Шествие двигается дальше, и над тележкой опять лицо упаковщика мебели, бледное от долгого лежания в госпитале и от бледного вечернего света; сейчас он благодарно улыбается товарищу, сунувшему ему в рот сигарету. Тихо движутся колонны по улицам, - ни криков, ни возмущения; просить идут они, а не требовать; они знают: кто лишен возможности стрелять, тому на многое рассчитывать не приходится. Они пойдут к ратуше, там постоят, какой-нибудь секретаришка скажет им несколько слов; потом они разойдутся, и каждый вернется домой, в свое тесное жилище, к своим бледным детям и седой нужде; вернется без каких-либо надежд - невольник судьбы, которую ему уготовили другие.

Чем ближе к вечеру, тем в городе неспокойнее. Я брожу с Альбертом по улицам. На каждом углу - группки людей. Носятся всякие слухи. Говорят, что где-то произошло столкновение между войсками рейхсвера и рабочей демонстрацией.
Вдруг со стороны церкви св.Марии раздается несколько выстрелов: сначала - одиночные, потом сразу - залп. Альберт и я смотрим друг на друга и тотчас же, не говоря ни слова, бросаемся туда, откуда доносятся выстрелы.
Навстречу нам попадается все больше и больше народу.
- Добывайте оружие! Эта сволочь стреляет! - кричат в толпе.
Мы прибавляем шагу. Проталкиваемся сквозь толпу, и вот уже мчимся бегом; жестокое, опасное волнение влечет нас туда. Мы задыхаемся. Трескотня усиливается.
- Людвиг!
Он бежит рядом. Губы его плотно сжаты, скулы выдаются, глаза холодны, и взгляд их напряжен - у него опять лицо окопа. И у Альберта такое же. И у меня. Ружейные выстрелы притягивают нас, как жуткий тревожный сигнал.
Толпа впереди с криком отпрянула назад. Мы прорываемся вперед. Женщины, прикрывая фартуками лица, бросаются в разные стороны. Толпа ревет. Выносят раненого.
Мы подбегаем к рыночной площади. Перед зданием ратуши укрепились войска рейхсвера. Тускло поблескивают стальные шлемы. У подъезда установлен пулемет. Он заряжен. На площади пусто, по улицам, прилегающим к ней, толпится народ. Идти дальше - безумие. Пулемет властвует над площадью.
Но вот из толпы отделяется человек и выходит вперед. За ним, в ущельях улиц, клокочет, бурлит и жмется к домам черная плотная масса.
Человек уже далеко. На середине площади он выходит из тени, отбрасываемой церковью, в полосу лунного света. Ясный, резкий голос останавливает его:
- Назад!
Человек поднимает руки. Луна так ярко светит, что, когда он начинает говорить, в темном отверстии рта сверкает белый оскал зубов.
- Братья!
Все смолкает.
И только один голос между церковью, массивом ратуши и тенью реет над площадью - одинокий голубь.
- Бросайте оружие, друзья! Неужели вы будете стрелять в ваших братьев? Бросайте оружие и идите к нам!
Никогда еще луна не светила так ярко. Солдатские шинели у подъезда ратуши - точно меловые. Мерцают стекла окон. Освещенная половина колокольни - зеркало из зеленого шелка. В лунном свете каменные рыцари на воротах в шлемах с забралами отделяются от темной стены.
- Назад! Буду стрелять! - раздается тот же властный, холодный голос. Я оглядываюсь на Людвига и Альберта. Это голос командира нашей роты! Это голос Хееля! Я застываю в невыносимом напряжении, точно присутствую при казни. Я знаю: Хеель ни перед чем не остановится - он велит стрелять.
Темная человеческая масса шевелится в тени домов, она колышется и ропщет. Проходит целая вечность. От ратуши отделяются два солдата с ружьями наперевес и идут на одинокого человека, стоящего посреди площади. Кажется, будто они движутся бесконечно медленно, они словно топчутся на месте в серой трясине - блестящие куклы с ружьями наизготовку. Человек спокойно ждет их приближения. Когда они подходят вплотную, он снова начинает:
- Братья!..
Они хватают его под руки и тащат. Человек не защищается. Они так быстро волокут его, что он чуть не падает. Сзади раздаются крики, масса приходит в движение, медленно, беспорядочно выдвигается на площадь.
Ясный голос командует:
- Скорей ведите его! Открываю огонь!
Воздух оглашается предупреждающим залпом. Человек внезапно вырывается из рук солдат, но он не спасается бегством, а бежит наперерез, прямо на пулемет:
- Не стреляйте, братцы!
Еще ничего не случилось, но, видя, что безоружный человек бросился вперед, толпа устремляется за ним. Вот она уже бушует в узком проходе около церкви. В следующий миг над площадью проносится команда, с громом рвется "так-так-так" пулемета, повторенное многократным эхом от домов, и пули со свистом и звоном шлепаются о мостовую.
С быстротой молнии бросаемся мы за выступ дома. На одно мгновение меня охватывает парализующий, подлый страх - совсем иной, чем на фронте. И тотчас же он переходит в ярость. Я видел, как одинокий человек на площади зашатался и упал лицом вперед. Осторожно выглядываю из-за угла. Как раз в это время он пытается встать, но это ему не удается. Медленно подгибаются руки, запрокидывается голова, и, точно в беспредельной усталости, вытягивается на площади человеческое тело. Ком, сдавливавший Горло, отпускает меня.
- Нет! - вырывается у меня. - Нет!
И крик мой пронзительным воплем повисает между стенами домов.
Я чувствую вдруг, как меня кто-то отталкивает. Людвиг Брайер выходит на площадь и идет к темной глыбе смерти.
- Людвиг! - кричу я.
Но Людвиг идет вперед, вперед... Я с ужасом гляжу ему вслед.
- Назад! - опять раздается команда.
Людвиг на мгновение останавливается.
- Стреляйте, стреляйте, обер-лейтенант Хеель! - кричит он в сторону ратуши и, подойдя к лежащему на земле человеку, нагибается над ним.
Мы видим, как с лестницы ратуши спускается офицер. Не помня как, оказываемся мы возле Людвига и ждем приближающегося к нам человека, в руках у которого трость - единственное его оружие. Человек этот ни минуты не колеблется, хотя нас теперь трое и при желании мы легко могли бы его схватить, - солдаты, из опасения попасть в него, не отважились бы открыть стрельбу.
Людвиг выпрямляется:
- Поздравляю вас, обер-лейтенант Хеель, этот человек мертв.
Струйка крови бежит из-под солдатской куртки убитого и стекает в выбоины мостовой. Около выскользнувшей из рукава правой руки, тонкой и желтой, кровь собирается в лужу, черным зеркалом поблескивающую в лунном свете.
- Брайер! - восклицает Хеель.
- Вы знаете, кто это? - спрашивает Людвиг.
Хеель смотрит на него и качает головой.
- Макс Вайль!
- Я хотел спасти его, - помолчав, почти задумчиво говорит Хеель.
- Он мертв, - отвечает Людвиг.
Хеель пожимает плечами.
- Он был нашим товарищем, - продолжает Людвиг.
Хеель молчит.
Людвиг холодно смотрит на него:
- Чистая работа!
Хеель словно просыпается.
- Не это важно, - спокойно говорит он, - важна цель: спокойствие и порядок.
- Цель! - презрительно бросает Людвиг. - С каких это пор вы ищете оправдания для ваших действий? Цель! Вы просто нашли себе занятие, вот и все. Уведите ваших солдат. Надо прекратить стрельбу.
Хеель делает нетерпеливое движение:
- Мои солдаты останутся. Если они сегодня отступят, завтра против них выступит в десять раз более сильный отряд. Вы сами это отлично знаете. Через пять минут я займу входы в улицы. Воспользуйтесь этим сроком и унесите убитого.
- Берите его! - обращается к нам Людвиг. Потом еще раз поворачивается к Хеелю: - Если вы сейчас отступите, вас никто не тронет. Если вы останетесь, будут новые жертвы. По вашей вине. Вам это ясно?
- Мне это ясно, - холодно отвечает Хеель.
С минуту мы еще стоим друг против друга. Хеель оглядывает нас всех по очереди. Напряженное, странное мгновение. Словно что-то разбилось.
Мы поднимаем мертвое покорное тело Макса Вайля и уносим его. Улицы снова запружены народом. Когда мы приближаемся, толпа расступается, образуя широкий проход. Несутся крики:
- Свора Носке! Кровавая полиция! Убийцы!
Из спины Макса Вайля течет кровь.
Мы вносим его в ближайший дом. Это, оказывается, "Голландия". Там уже работают санитары, перевязывая двух раненых, положенных прямо на навощенный паркет. Женщина в забрызганном кровью фартуке стонет и рвется домой. Санитарам стоит больших усилий удержать ее, пока принесут носилки и придет врач. Она ранена в живот. Рядом с ней лежит мужчина, еще не успевший расстаться со старой солдатской курткой. У него прострелены оба колена. Жена его, опустившись около него на пол, причитает:
- Ведь он ничего не сделал! Он просто шел мимо! Я только что принесла ему обед, - она показывает на серую эмалированную кастрюлю с ручкой, - обед принесла.
Дамы, танцевавшие в "Голландии", жмутся в углу. Управляющий растерянно мечется, спрашивая у всех, нельзя ли перевести раненых куда-нибудь в другое место. Дела его пойдут прахом, если в городе узнают об этой истории. Никто не пойдет сюда танцевать. Антон Демут, не снимая своей раззолоченной ливреи, притащил бутылку коньяку и подносит ее ко рту раненого. Управляющий в ужасе смотрит на Антона и делает ему знаки. Тот не обращает внимания.
- Как ты думаешь, мне не отнимут ног? - спрашивает раненый. - Я шофер, понимаешь?
Приносят носилки. На улице опять трещат выстрелы. Мы вскакиваем. Крики, вопли, звон стекол. Мы выбегаем. на улицу.
- Разворачивай мостовую! - кричит кто-то, всаживая кирку под камни.
Из окон летят матрацы, стулья, детская коляска. С площади стреляют. Но теперь уже и отсюда, с крыш, стреляют по площади.
- Фонари гаси!
Из толпы кто-то выскакивает и запускает кирпичом в фонарь. Сразу

Предыдущая страница 28 Следущая страница


29 Эрих Мария Ремарк

становится темно.
- Козоле!
Это Альберт кричит. С ним Валентин. Все прибежали на выстрелы, словно водоворотом притянули они нас.
- Вперед, Эрнст, Людвиг, Альберт! - ревет Козоле. - Эти скоты стреляют в женщин!
Мы залегли в воротах какого-то дома. Хлещут пули, люди кричат, мы захвачены потоком, увлечены им, опустошены, в нас клокочут ненависть, кровь брызжет на мостовую, мы снова солдаты, прошлое настигло нас, война, грохоча и беснуясь, бушует над нами, между нами, в нас. Все пошло прахом, - товарищеское единение изрешечено пулеметом, солдаты стреляют в солдат, товарищи в товарищей, все кончено, все кончено...

3

Адольф Бетке продал свой дом и переехал в город.
Первое время после того, как жена вернулась к нему, все шло хорошо. Адольф занимался своим делом, жена - своим, и казалось, жизнь налаживается, входит в свою колею.
Но по деревне сплетничали и шушукались. Стоило жене Адольфа показаться на улице, как вдогонку ей неслись всякие шуточки; встречные парни нахально смеялись в лицо; женщины, проходя мимо, выразительным жестом подбирали юбки. Она ничего не рассказывала Адольфу, а сама мучилась и с каждым днем бледнела все больше.
Адольфу тоже приходилось несладко. Не успевал он переступить порог трактира, как разговоры смолкали; зайдет к кому-нибудь в гости, и его встречает смущенное молчание хозяев. Кое-кто отваживался даже на двусмысленный вопрос. Если Адольф выпивал где-нибудь в компании, сейчас же начинались идиотские намеки, и частенько за его спиной раздавался насмешливый хохот. Он не знал, как ему бороться. Он думал: с какой стати давать деревне отчет о том, что касается только его одного, когда даже пастор не желает ничего понять? При встрече он с осуждением взглядывал на Адольфа поверх своих золотых очков. Тяжело было все это терпеть, но и Адольф молчал, ничего не говорил жене.
Так вот и жили они друг подле друга, пока однажды, воскресным вечером, свора преследователей не обнаглела до того, что в присутствии Адольфа жене его крикнули какую-то непристойность. Адольф вспылил. Но жена положила ему руку на плечо.
- Не надо, Адольф, - сказала она, - они так часто это делают, что я уже не слышу их.
- Часто?
Теперь ему стала понятна ее постоянная молчаливость. В ярости бросился он за обнаглевшим парнем, но тот спрятался за сомкнувшиеся спины товарищей.
Бетке пошли домой и молча легли в постель. Адольф лежал, неподвижно уставившись в пространство. Вдруг до слуха его донеслось слабое, подавленное всхлипывание: жена, уткнувшись в одеяло, плакала. Не раз, верно, она так лежала и плакала, когда он спал...
- Успокойся, Мария, - тихо сказал он, - ну их, пусть болтают...
Но она продолжала плакать.
Адольф чувствовал себя беспомощным и одиноким. За окнами враждебно сгустилась тьма, и деревья шептались, как старые сплетницы. Он осторожно обнял жену за плечи. Она подняла к нему заплаканное лицо:
- Адольф, знаешь, я лучше уйду... Они тогда перестанут...
Она встала, свеча еще горела; огромная - во всю комнату - тень качнулась, скользнула по стенам, и по сравнению с ней женщина казалась маленькой и беспомощной. Присев на край кровати, она протянула руку за чулками и кофточкой. Точно немая судьба, прорвавшись через окна из мрака, тень тоже протянула огромную руку и, гримасничая, кривляясь, хихикая, повторяла все движения женщины; казалось, она вот-вот бросится на свою добычу и утащит ее в воющую тьму.
Адольф вскочил и задернул белые кисейные шторы на окнах, словно загораживая низенькую комнатку от ночи, глядевшей жадными совиными глазами через эти четырехугольные зияющие просветы.
Жена, натянув чулки, взялась за лифчик. Адольф подошел к ней:
- Брось, Мария!..
Она взглянула на него и опустила руки. Лифчик упал на пол. Тоска глядела из глаз женщины, тоска загнанного существа, тоска побитого животного - вся беспредельная тоска тех, кто не в силах защитить себя. Адольф увидел эту тоску. Он обнял жену, он ощутил ее всю - мягкую, теплую. И как только можно бросать в нее камнями? Разве они помирились не по доброй воле? Почему же ее так безжалостно травят, так жестоко преследуют? Он притянул ее к себе, и она прильнула к нему, обвила руками его шею и положила голову к нему на грудь. Так стояли они, дрожа от холода, в одних ночных рубашках, прильнув друг к другу, и каждый желал согреться теплом другого. Потом они присели на край кровати, сгорбившись, изредка роняя слово-другое, и когда тени их опять заколебались на стене, потому что фитиль на свечке накренился набок и огонек начал, мигая, угасать, Адольф ласковым движением притянул жену в постель, и это означало: мы останемся вместе, мы попытаемся снова наладить нашу жизнь. И он сказал:
- Мы уедем отсюда, Мария.
Это был единственный выход.
- Да, да, Адольф, давай уедем!
Она бросилась к нему и только теперь громко разрыдалась. Крепко обнимая ее, он беспрестанно повторял:
- Завтра же поищем покупателя, завтра же...
Пламя надежд и ярости, горечи и отчаяния вспыхнуло в нем страстью, и жар ее заставил женщину умолкнуть, всхлипывания становились все тише, как у ребенка, и наконец замерли, перейдя в изнеможение и мирное дыхание.
Свеча погасла, тени исчезли, жена уснула, но Адольф долго еще лежал без сна и думал, и думал. Поздно ночью жена проснулась и почувствовала на себе чулки, которые она надела, когда хотела уходить. Она сняла их и, расправив, положила на стул у кровати.
Спустя два дня Адольф Бетке продал дом и мастерскую. Вскоре он нашел квартиру в городе. Погрузили мебель. Собаку пришлось оставить. Но тяжелей всего было расставаться с садом. Нелегко далось Адольфу прощание. Он знал, что ждет его впереди. А жена была покорна и тиха.

Городской дом оказался сырым и тесным. Лестница грязная, стоит запах прачечных, воздух густ от соседской ненависти и непроветренных комнат. Работы у Адольфа мало, и слишком много времени остается для всяких мыслей. Обоим по-прежнему тяжело, словно все то, от чего они бежали, нагнало их и здесь.
Адольф часами просиживает на кухне и силится понять, почему они не могут зажить по-иному. Когда вечерами они сидят друг против друга, когда газета прочитана и ужин убран со стола, их обступает все та же томительная пустота. Адольф чувствует, что задыхается от вечного вслушивания, от бесконечных раздумий. Жена берется за какую-нибудь работу, старательно чистит плиту. И когда он говорит: "Поди сюда, Мария", она откладывает тряпку и наждак и подходит, он притягивает ее к себе на колени и, жалкий в своем одиночестве, шепчет: "Мы как-нибудь одолеем это", она кивает, все так же молча, а ему хочется видеть ее веселой. Он не понимает, что это зависит не только от нее, но и от него, что за четыре года разлуки они отвыкли друг от друга и теперь действуют друг на друга угнетающе. "Да скажи же, наконец, что-нибудь!" - раздражается Адольф. Она пугается и покорно начинает что-то говорить. Но о чем ей говорить? Что особенного происходит здесь, в этом доме или у нее на кухне? И если между двумя близкими людьми доходит до того, что они должны обязательно о чем-нибудь разговаривать, то, сколько бы они ни говорили, они никогда ни до чего не договорятся. Говорить хорошо, когда за словами счастье, когда слова льются легко и свободно. А когда человек несчастлив, могут ли помочь ему такие неверные, ненадежные вещи, как слова? От них только тяжелее.
Адольф следит за каждым движением жены и представляет себе другую - молодую, веселую женщину, которая жила в его воспоминаниях и которую он не может забыть. В нем вспыхивает досада, и он раздраженно бросает ей:
- Верно, все о нем думаешь, а?
И оттого, что она смотрит на него широко открытыми глазами и он сознает свою несправедливость, он сверлит все глубже:
- Должно быть, так и есть. Ты ведь раньше такой не была! Зачем ты вернулась ко мне? Могла у него остаться!
Каждое слово ему самому причиняет страдание, но" кого это остановит! Он продолжает говорить, и женщина, забившись в угол возле крана, куда не достигает свет, плачет и плачет, как заблудившееся дитя. Ах, все мы дети, заблудившиеся, глупые дети, и ночь всегда подстерегает наш дом.
Ему становится невмоготу, он уходит и бесцельно бродит по улицам, останавливается, ничего не видя, у витрин магазинов и бежит туда, где светло. Звенят трамваи, проносятся автомобили, прохожие толкают его, и в желтом свете фонарей стоят проститутки. Вихляя здоровенными бедрами, они смеются и задирают друг дружку.
- Ты веселая? - спрашивает он и идет с ними, довольный уж тем, что слышит и видит что-то такое, что может отвлечь его от самого себя.
Потом он снова слоняется без цели, домой идти не хочет, и вместе с тем домой его тянет. Он переходит из пивной в пивную и напивается до бесчувствия.
В таком состоянии я встретил его, и он все мне рассказал. Я смотрю на него: он сидит в каком-то оцепенении, глаза мутные, слова он точно выдавливает из себя и все время пьет. Я смотрю на Адольфа Бетке, самого находчивого, самого стойкого солдата, самого верного товарища, который многим помог и многих спас. Мне он был защитой и утешением, матерью и братом, там, на фронте, когда вспыхивали световые ракеты и нервы не выдерживали атак и смерти. Бок о бок спали мы с ним в сырых окопах, и он укутывал меня, когда я заболевал; он все умел, он всегда знал, как выйти из беды, а здесь запутался в колючей проволоке и раздирает себе лицо и руки, и глаза у него уже помутнели...
- Эх, брат Эрнст, - говорит он голосом, полным безнадежности, - лучше бы нам не возвращаться с фронта, там, по крайней мере, мы были вместе...
Я не отвечаю, я смотрю на свой рукав, на замытые бурые пятна. Это кровь Макса Вайля, убитого по приказу Хееля. Вот к чему мы пришли. Снова война, но товарищества уже больше нет.

4

Тьяден празднует свою свадьбу с колбасным заведением. Торговля конским мясом разрослась, стала золотым дном, и по мере того, как она разрасталась, росла склонность Тьядена к Марихен.
Утром жених с невестой в черной лакированной карете, обитой изнутри белым шелком, отправляются в мэрию и в церковь; карета, конечно, запряжена четверкой, как оно и подобает дельцу, нажившемуся на конском мясе. Свидетелями приглашены Вилли и Козоле. Вилли для сего торжественного случая купил себе пару белых, чистобумажных, перчаток. Стоило это немалых усилий. Карлу пришлось достать для него с полдюжины ордеров, и, несмотря на это, поиски перчаток продолжались целых два дня, - ни в одном магазине не оказалось нужного размера. Но, надо сказать, труды даром не пропали. Белые, как известка, мешки, которые Вилли наконец раздобыл, в значительной мере оживляют его заново выкрашенный фрак. Тьяден также во фраке, Марихен в подвенечном платье со шлейфом и в миртовом веночке.
Перед самым отбытием в мэрию происходит заминка. Козоле, увидев Тьядена во фраке, начинает хохотать так, что с ним делаются колики. Стоит ему поглядеть в ту сторону, где оттопыренные уши Тьядена светятся над высоким крахмальным воротничком, как он, не успев прийти в себя от первого приступа, снова разражается хохотом. Дело плохо: он ведь и в церкви может так прыснуть, что испортит всю процедуру. Поэтому в самый последний момент мне приходится заменить Козоле.
Колбасное заведение торжественно убрано. У входа - цветы в горшках и молодые березки; даже на дверях помещения, где производят убой, гирлянды из еловых веток; Вилли, под громкое одобрение окружающих, прикрепляет к ним щит с надписью: "Добро пожаловать!"
Само собой разумеется, к столу не подается ни кусочка конины. На блюдах дымится первосортная свинина, а посреди стола стоит огромное блюдо телячьего жаркого, нарезанного ломтиками.
После жаркого Тьяден снимает фрак и воротничок. Это дает возможность Козоле энергичней приняться за дело, ибо до сих пор он не мог повернуть головы, боясь подавиться от смеха. Мы следуем примеру Тьядена, и сразу становится уютнее.
После обеда тесть Тьядена зачитывает документ, в котором зять объявляется совладельцем мясной. Мы поздравляем Тьядена; Вилли в белых перчатках торжественно подносит наш свадебный дар: медный поднос и двенадцать граненых рюмок. В качестве приложения к сервизу три бутылки коньяка из запасов Карла.
Вечером ненадолго появляется Людвиг. По настойчивой просьбе Тьядена он надел военную форму - Тьяден хочет показать своим, что в числе его друзей имеется настоящий лейтенант. Но Людвиг очень скоро уходит. Мы. же сидим до тех пор, пока на столе ничего не остается, кроме костей и пустых бутылок.

Когда мы, наконец, выходим на улицу, бьет полночь. Альберт предлагает еще зайти в кафе Грегера.
- Там уже давно все заперто, - говорит Вилли.
- Можно пройти со двора, - настаивает Альберт. - Карл знает там все ходы и выходы.
Ни у кого из нас нет особенного желания идти. Но Альберт так уговаривает, что мы уступаем. Меня удивляет Альберт, - обычно его всегда первого тянет домой.
С улицы кажется, что у Грегера темно и тихо, однако, войдя со двора, мы попадаем в самый разгар ресторанной жизни. Грегеровский ресторан - излюбленное место встречи спекулянтов; здесь каждый день кутеж до утра.
Часть помещения отведена под маленькие ложи, занавешенные красными плюшевыми портьерами. Большая часть портьер задернута. Из-за портьер доносятся взвизгивание и смех. Вилли ухмыляется во весь рот:
- Грегеровские персональные бордельчики!
Мы занимаем столик в глубине ресторана. Все переполнено. Справа столы проституток. Где процветают делишки, там цветет и радость жизни. Значит двенадцать женщин, которые сидят здесь за столиками, - это не так уж много. Впрочем, у них есть и конкурентки. Карл указывает нам на фрау Никель, пышную черноволосую особу. Муж ее - мелкий спекулянт, и без нее он пропал бы с голоду. Ее помощь выражается в том, что она часок-другой ведет с его клиентами предварительные переговоры у себя дома, без посторонних свидетелей.
У всех столиков - возбужденное движение, перешептывание, шушуканье,

Предыдущая страница 29 Следущая страница


Возвращение 30

сутолока. Мужчин в английских костюмах и новых шляпах зазывают в уголок людишки в куртках без воротничков и галстуков, из карманов таинственно вытаскиваются пакетики с образцами товаров, все это осматривается и ощупывается, отвергается и снова предлагается, на столах появляются записные книжки, карандаши приходят в движение, время от времени кто-нибудь бросается к телефону или на улицу, и кругом так и жужжит: вагоны, килограммы, масло, сельди, сало, ампулы, доллары, гульдены, акции и цифры, цифры, цифры...
Около нас с особой горячностью ведутся дебаты о каком-то вагоне угля. Но Карл пренебрежительно машет рукой.
- Все это, - говорит он, - дутые дела. Один где-то что-то слышал, другой передает услышанное еще кому-то, третий заинтересовывает четвертого, все суетятся и напускают на себя важность, но за такой суетой почти всегда - пустое место. Вся эта публика - лишь посредники, которым хочется урвать немного комиссионных. Настоящий же король спекуляции действует через одного, самое большее - через двух человек, хорошо ему известных. Вон тот толстяк, который сидит против нас, закупил вчера в Польше два вагона яиц. Сейчас они будто бы отправлены в Голландию, а в дороге получат новый адрес, прибудут сюда как свежие голландские яйца, и он продаст их втридорога. Те вон, что сидят впереди нас, - торговцы кокаином. Зарабатывают колоссальные деньги. Слева - Дидерихс. Он торгует только салом. Тоже выгодно.
- Из-за этих скотов нам приходится животы подтягивать, - ворчит Вилли.
- Что с ними, что без них - один черт, - возражает Карл. - На прошлой неделе с государственного склада продали десять бочек испорченного масла, - прогоркло от долгого стояния. То же самое и с хлебом. Бартшер недавно за безделицу купил несколько вагонов казенного зерна; в развалившемся сарае оно отсырело и проросло грибком.
- Как фамилия, ты сказал? - спрашивает Альберт.
- Бартшер. Юлиус Бартшер.
- Часто он здесь бывает? - интересуется Альберт.
- Кажется, довольно часто, - говорит Карл. - А на что он тебе? Хочешь дела завязать с ним?
Альберт отрицательно качает головой.
- А денег у него много?
- Куры не клюют, - с оттенком почтительности отзывается Карл.
- Глядите, вон Артур! - смеясь восклицает Вилли.
Из дверей, выходящих во двор, выплывает канареечно-желтый плащ. Несколько человек встают и бросаются к Леддерхозе. Он отстраняет их, кой-кому покровительственно кивает и проходит между столиками, словно генерал какой-нибудь. Я с удивлением смотрю на незнакомое нам жесткое, неприятное выражение его лица; выражение это даже улыбка не смягчает.
Он здоровается с нами чуть ли не свысока.
- Присядь, Артур, - ухмыляется Вилли.
Леддерхозе колеблется, но не может устоять перед соблазном показать нам, какая он здесь, в своей сфере, персона.
- Пожалуй, но на одну минутку, - говорит он и садится на стул Альберта.
Альберт между тем бродит по кафе, разыскивая кого-то. Я хотел пойти вслед за ним, но раздумал, решив, что он ищет туалет. Леддерхозе заказывает водку и начинает переговоры: десять тысяч пар сапог военного образца, двадцать вагонов сырья; у его собеседника пальцы так и сверкают бриллиантами. Время от времени Леддерхозе взглядом проверяет, прислушиваемся ли мы к их разговору.
Альберт идет вдоль ряда лож. Ему что-то наговорили, чему он не может поверить, но что, вместе с тем, весь день сегодня не дает ему покоя. Заглянув через щелку в предпоследнюю ложу, он останавливается: его словно обухом по голове хватили. Зашатавшись, он отдергивает портьеру.
На столе бокалы с шампанским, цветы, скатерть наполовину сдвинута и свисает на пол. За столом, в кресле, свернувшись клубочком, сидит светловолосая девушка. Платье соскользнуло к ногам, волосы растрепаны, и грудь ее обнажена. Девушка сидит спиной к Альберту, напевает модную песенку и, глядясь в карманное зеркальце, поправляет прическу.
- Люси! - хрипло произносит Альберт.
Вздрогнув, она быстро поворачивается и смотрит на Альберта, точно перед ней привидение. Судорожно пробует она улыбнуться, но лицо ее каменеет, когда она замечает взгляд Альберта, устремленный на ее голую грудь. Лгать уже не приходится. В страхе жмется она к спинке кресла.
- Альберт, я не виновата... Это он все... - запинается она и вдруг быстро-быстро начинает лопотать: - Он напоил меня, Альберт, я этого совсем не хотела, он все подливал мне, я уже ничего не понимала, клянусь тебе...
Альберт молчит.
- Что здесь происходит? - раздается голос за его спиной.
Бартшер вернулся из туалета и стоит у портьеры, покачиваясь из стороны в сторону. Дым своей сигары он пускает прямо в лицо Альберту:
- Захотелось маленько на чужой счет поживиться, а? Марш отсюда! Отчаливай!
Мгновение Альберт, точно оглушенный, стоит перед ним, С невероятной четкостью отпечатываются в его мозгу округлый живот, клетчатый рисунок коричневого костюма, золотая цепочка от часов и широкое, красное лицо.
В этот миг Вилли, случайно взглянув в ту сторону, вскакивает и, опрокинув на пути двух-трех человек, мчится через весь зал. Но поздно. Альберт уже вытащил револьвер и стреляет. Мы все бросаемся туда.
Бартшер попытался загородиться стулом, но успел поднять его только на уровень глаз. А пуля Альберта попадает двумя сантиметрами выше, в лоб. Он почти не целился, - он всегда считался лучшим стрелком в роте и всегда стреляет из своего револьвера только наверняка. Бартшер падает. Ноги у него подергиваются. Выстрел оказался смертельным. Девушка визжит.
- Прочь! - кричит Вилли, сдерживая натиск публики. Мы хватаем Альберта, который стоит неподвижно и не спускает глаз с девушки, тащим его за руки и бежим через двор, на улицу, сворачиваем за угол и еще раз за угол и оказываемся на неосвещенной площади, где стоят два мебельных фургона. Вилли прибегает вслед за нами.
- Ты немедленно должен скрыться. Этой же ночью, - запыхавшись говорит он.
Альберт смотрит на него, будто только что проснулся. Потом высвобождается из наших рук.
- Брось, Вилли, - с трудом произносит он, - я знаю, что мне теперь делать.
- Ты с ума сошел! - рявкает на него Козоле.
Альберт слегка покачнулся. Мы поддерживаем его. Он снова отстраняет нас.
- Нет, Фердинанд, - тихо говорит он, словно он до смерти устал, - кто идет на одно, должен идти и на другое.
И, повернувшись, Альберт медленно уходит от нас.
Вилли бежит за ним, уговаривает его. Но Альберт только качает головой и, дойдя до Мюлленштрассе, сворачивает за угол. Вилли идет следом за ним.
- Его нужно силой увести, он способен пойти в полицию! - волнуется Козоле.
- Все это, по-моему, ни к чему, Фердинанд, - грустно говорит Карл. - Я знаю Альберта.
- Но ведь тот все равно не воскреснет! - кричит Фердинанд. - Какой ему от этого толк? Альберт должен скрыться!
Мы молча стоим в ожидании Вилли.
- И как только он мог это сделать? - через минуту говорит Козоле.
- Он очень любил эту девушку, - говорю я.
Вилли возвращается один. Козоле подскакивает к нему:
- Скрылся?
Вилли отворачивается:
- Пошел в полицию. Ничего нельзя было сделать. Чуть в меня не выстрелил, когда я хотел увести его.
- Ах, черт! - Козоле кладет голову на оглобли фургона. Вилли бросается на траву. Мы с Карлом прислоняемся к стенкам фургона.
Козоле, Фердинанд Козоле, всхлипывает как малое дитя.

5

Грянул выстрел, упал камень, чья-то темная рука легла между нами. Мы убегали от неведомой тени, но мы кружили на месте, и тень настигла нас.
Мы метались и искали, мы ожесточались и покорно шли на все, мы прятались и подвергались нападению, мы блуждали и шли дальше, и всегда, что бы мы ни делали, мы чувствовали за собой тень, от которой мы спасались, Мы думали, что она гонится за нами, и не знали, что тащим ее за собой, что там, где мы, безмолвно присутствует и она, что она была не за нами, а внутри нас, в нас самих.
Мы хотели возводить здания, мы томились по садам и террасам, мы хотели видеть море и ощущать ветер. Но мы забыли, что дома нуждаются в фундаменте. Мы походили на покинутые, изрытые воронками поля Франции: в них та же тишина, что и на пашнях вокруг, но они хранят в себе еще много невзорвавшихся мин, и плуг там до тех пор будет таить в себе опасность, пока все мины не выроют и не уберут.
Мы все еще солдаты, хотя и не осознали это. Если бы юность Альберта протекала мирно, без надлома, у него было бы многое, что доверчиво и тепло росло бы вместе с ним, поддерживало и охраняло его. Придя с войны, он ничего не нашел: все было разбито, ничего не осталось у него в жизни, и вся его загнанная юность, все его подавленные желания, жажда ласки и тоска по теплу родины - все слепо устремилось на одно это существо, которое, казалось ему, он полюбил. И когда все рухнуло, он сумел только выстрелить, - ничему другому он не научился. Если бы он не был столько лет солдатом, он нашел бы много иных путей. А так - у него и не дрогнула рука, - он давно Привык метко попадать в цель. В Альберте, в этом мечтательном юноше, в Альберте, в этом робком влюбленном, все еще жил Альберт-солдат.

Подавленная горем старая женщина никак не может осмыслить свершившегося...
- И как только мог он это сделать? Он всегда был таким тихим ребенком...
Ленты на старушечьей шляпе дрожат, платочек дрожит, черная мантилья дрожит, вся женщина - один трепещущий клубок страдания.
- Может быть, это случилось потому, что он рос без отца. Ему было всего четыре года, когда умер отец. Но ведь он всегда был таким тихим, славным ребенком...
- Он и сейчас такой же, фрау Троске, - говорю я.
Она цепляется за мои слова и начинает рассказывать о детстве Альберта. Она должна говорить, ей больше невмоготу, соседи приходили, знакомые, даже двое учителей заходили, никто не может понять, как это случилось...
- Им бы следовало держать язык за зубами, - говорю я, - все они виноваты.
Она смотрит на меня непонимающими глазами и опять рассказывает, как Альберт начинал ходить, как он никогда не шалил, - не то что другие дети, он, можно сказать, был даже слишком смирным для мальчика. И теперь вот такое! Как только он мог это сделать?
С удивлением смотрю я на нее. Она ничего не знает об Альберте. Так же, как и моя мать обо мне. Матери, должно быть, могут только любить, - в этом все их понимание своих детей.
- Не забудьте, фрау Троске, - осторожно говорю я, - что Альберт был на войне.
- Да, - отвечает она, - да... да...
Но связи не улавливает.
- Бартшер этот, верно, был очень плохим человеком? - помолчав, тихо спрашивает она.
- Форменный негодяй, - подтверждаю я без обиняков: мне это ничего не стоит.
Не переставая плакать, она кивает:
- Я так и думала. Иначе и быть не могло. Альберт в жизни своей мухи не обидел. Ганс - тот всегда обдирал им крылышки, а Альберт - никогда. Что теперь с ним сделают?
- Большого наказания ему не присудят, - успокаиваю я ее, - он был в сильном возбуждении, а это почти то же, что самооборона.
- Слава богу, - вздыхает она, - а вот портной, который живет над нами, говорит, что его казнят.
- Портной ваш, наверное, спятил, - говорю я.
- И потом он сказал еще, будто Альберт убийца... - Рыдания не дают ей говорить. - Какой же он убийца?.. Не был он убийцей, никогда... никогда...
- С портным этим я как-нибудь посчитаюсь, - в бешенстве говорю я.
- Я даже боюсь теперь выходить из дому, - всхлипывает она, - он всегда стоит у подъезда.
- Я провожу вас, тетушка Троске.
Мы подходим к ее дому.
- Вот он опять стоит там, - боязливо шепчет старушка, указывая на подъезд.
Я выпрямляюсь. Если он сейчас пикнет, я его в порошок изотру, хотя бы меня потом на десять лет укатали. Но, как только мы подходим, он и две женщины, шушукавшиеся с ним, испаряются.
Мы поднимаемся наверх. Мать Альберта показывает мне снимки Ганса и Альберта подростками. При этом она снова начинает плакать, но, будто чем-то пристыженная, сразу перестает. Старики в этом отношении как дети: слезы у них всегда наготове, но высыхают они тоже очень быстро. В коридоре она спрашивает меня:
- А еды-то у него там достаточно, как вы думаете?
- Конечно, достаточно. Во всяком случае. Карл Брегер позаботится на этот счет. Он может достать все, что нужно.
- У меня еще осталось несколько сладких пирожков. Альберт их очень любит. Как вы думаете, позволят мне передать их?
- Попробуйте, - отвечаю я. - И если вам удастся повидать Альберта, скажите ему только одно: Альберт, я знаю, что ты невиновен. Больше ничего.
Она кивает.
- Может быть, я недостаточно заботилась о нем. Но ведь Ганс без ног.
Я успокаиваю ее.
- Бедный мой мальчик... Сидит там теперь один-одинешенек...
Прощаясь, протягиваю старушке руку:
- А с портным я сейчас потолкую. Он вас больше беспокоить не будет.
Портной все еще стоит у подъезда. Плоская физиономия, глупая, обывательская. Он злобно таращит на меня глаза; по морде видно: как только я повернусь спиной, он сейчас же начнет сплетничать. Я дергаю его за полу пиджака.
- Слушай, козел паршивый, если ты еще хоть слово скажешь вон той старушке, - я показываю наверх, - я изуродую тебя, заруби это себе на носу, кукла тряпичная, сплетница старая, - при этом я трясу его, как мешок с тряпьем, я толкаю его так, что он ударяется поясницей о ручку двери, - я еще приду, я изломаю тебе все кости, вшивое отродье, гладильная доска, скотина проклятая!

Предыдущая страница 30 Следущая страница


31 Эрих Мария Ремарк

Для вящей убедительности я отвешиваю ему по здоровенной пощечине справа и слева.
Я успеваю отойти на большое расстояние, когда он разражается визгом:
- Я на вас в суд подам! Это вам обойдется в добрую сотню марок.
Я поворачиваюсь и иду обратно. Он исчезает.

Георг Рахе, грязный, измученный бессонницей, сидит у Людвига.
Он прочел об истории с Альбертом в газетах и тотчас же примчался.
- Мы должны вызволить его оттуда, - говорит он.
Людвиг поднимает глаза.
- Если бы нам с полдюжины дельных ребят и автомобиль, - продолжает Рахе, - мы бы это дело сделали. Самый благоприятный момент - когда его поведут в зал суда. Прорываем цепь конвоя, поднимаем суматоху, и двое из нас бегут с Альбертом к машине.
Людвиг выслушивает его, с минуту молчит, потом, покачивая головой, возражает:
- Нет, Георг, мы только повредим Альберту, если побег не удастся. Так по крайней мере у него есть надежда выпутаться. Но дело не только в этом. Я-то сам, ни минуты не колеблясь, принял бы участие в организации побега. Но Альберт не захочет бежать.
- Тогда его надо взять силой, - помолчав, заявляет Рахе, - его нужно освободить, чего бы это ни стоило...
Людвиг молчит.
- Я тоже думаю, Георг, что все это ни к чему не приведет, - говорю я. - Если мы даже его уведем, он все равно вернется назад. Он чуть не выстрелил в Вилли, когда тот хотел его увести.
Рахе опускает голову на руки. Людвиг как-то весь посерел и осунулся.
- Похоже, ребята, что мы все погибшие люди, - безнадежно говорит он.
Никто не отвечает. Мертвой тяжестью повисли между этими стенами молчание и тревога...

Рахе уходит, а я еще долго сижу у Людвига. Он подпер голову руками.
- Все наши усилия напрасны, Эрнст. Мы люди конченые, а жизнь идет вперед, словно войны и не было. Пройдет немного времени, и наша смена на школьных скамьях будет жадно, с горящими глазами, слушать рассказы о войне, мальчики будут рваться прочь от школьной скуки и жалеть, что они не были участниками героических подвигов. Уже сейчас они бегут в добровольческие отряды; молокососы, которым едва исполнилось семнадцать лет, совершают политические убийства. Я так устал, Эрнст...
- Людвиг... - Я сажусь рядом с ним и кладу руку на его узкие плечи.
На лице у него безутешная улыбка. Он тихо говорит:
- Когда-то, до войны, у меня была такая, знаешь, ученическая любовь. Несколько недель назад я встретил эту девушку. Мне показалось, что она стала еще красивее. В ней вдруг словно ожило для меня все наше прошлое. Мы стали часто встречаться, и вдруг я почувствовал... - Людвиг кладет голову на стол. Когда он поднимает ее, глаза его кажутся помертвевшими от муки. - Все это не для меня теперь, Эрнст... Ведь я болен...
Он встает и открывает окно. Там, "а окном, темная ночь и множество звезд. Подавленный, не отрываясь, я смотрю в одну точку. Людвиг долго глядит вдаль. Потом поворачивается ко мне:
- А помнишь, Эрнст, как мы с томиком Эйхендорфа целыми ночами бродили по лесам?
- Да, Людвиг, - живо отзываюсь я, обрадованный тем, что мысли его приняли другое направление, - это было поздним летом. А помнишь, как мы поймали ежа?
Лицо у Людвига разглаживается:
- А потом мечтали о всяких приключениях... Помнишь, почтовые кареты, охотничьи рога, звезды... Мы еще хотели бежать в Италию.
- Да, но почтовая карета, которая должна была забрать нас, не пришла, а на поезд у нас не было денег.
Лицо у Людвига проясняется, оно даже как-то загадочно светится радостью.
- А потом мы читали "Вертера"... - говорит он.
- И пили вино, - подхватываю я.
Он улыбается:
- И еще читали "Зеленого Генриха"... Помнишь, как мы спорили о Юдифи?
Я киваю:
- Но потом ты больше всего любил Гельдерлина.
Людвиг как-то странно спокоен и умиротворен. Речь его тиха и мягка.
- Каких мы только планов не строили, какими благородными людьми хотели мы стать! А стали просто жалкими псами, Эрнст...
- Да, - отвечаю я задумчиво, - куда все это девалось?
Мы стоим рядом, облокотившись о подоконник, и смотрим в окно. Ветер запутался в вишневых деревьях. Они тихо шумят. Звезда падает. Бьет полночь.
- Надо спать, Эрнст. - Людвиг протягивает мне руку. - Спокойной ночи!
- Спокойной ночи, Людвиг!

Поздно ночью вдруг раздается сильный стук в дверь. Я вскакиваю в испуге:
- Кто там?
- Я - Карл. Открой!
Я вмиг на ногах.
Карл врывается в комнату:
- Людвиг...
Я хватаю его за плечи:
- Что с Людвигом?
- Умер...
Комната завертелась у меня перед глазами. Я сажусь на кровать.
- Доктора!
Карл ударяет стулом о пол, так что стул разлетается в щепки.
- Он умер, Эрнст... Вскрыл себе вены...
Не помню, как я оделся. Не помню, как я попал туда. Внезапно передо мной - комната, яркий свет, кровь, невыносимое поблескивание и сверкание кварцев и камней, а перед ними в кресле - бесконечно усталая, тонкая, сгорбившаяся фигура, ужасающе бледное, заострившееся лицо и полузакрытые потухшие глаза...
Я не понимаю, что происходит. Здесь его мать, здесь Карл, какой-то шум, кто-то громко о чем-то говорит; да, да, понял, мне надо остаться здесь, они хотят кого-то привести, я молча киваю, опускаюсь на диван, двери хлопают, я не в состоянии шевельнуться, не в состоянии слова вымолвить, я вдруг оказываюсь один на один с Людвигом и смотрю на него...

Последним у Людвига был Карл. Людвиг был как-то странно тих и почти радостен. Когда Карл ушел, Людвиг привел свои немногочисленные вещи в порядок и некоторое время писал. Потом придвинул кресло к окну и поставил на стол миску с теплой водой. Он запер дверь на ключ, сел в кресло и, опустив руки в воду, вскрыл вены. Боль ощущалась слабо. Он смотрел, как вытекает кровь - картина, которую он часто себе рисовал: из жил его выливается вся эта ненавистная, отравленная кровь.
В комнате все вдруг приняло необычайно отчетливые очертания. Он видел каждую книжку, каждый гвоздь, каждый блик на камнях коллекции, видел пестроту, краски, он чувствовал - это его комната. Она проникла в него, она вошла в его дыхание, она срослась с ним. Потом стала отодвигаться. Заволоклась туманом. Мелькнули видения юности. Эйхендорф, леса, тоска по родине. Примирение, без страдания. За лесами возникла колючая проволока, белые облачка шрапнели, взрывы тяжелых снарядов. Но теперь страха не было. Взрывы - словно заглушенный звон колоколов. Звон усилился, но леса не исчезали. Звон становился все сильней и сильней, словно в голове стоял этот звон, и голова, казалось, вот-вот расколется. Потом потемнело в глазах. Колокола начали затихать, и вечер вошел в окно, подплыли облака, расстилаясь у самых ног. Он всегда мечтал увидеть когда-нибудь фламинго - теперь он знал: это фламинго с розово-серыми широкими крыльями, много их - целый клин... Не так ли летели когда-то дикие гуси, клином летели на красный диск луны, красный, как мак во Фландрии?.. Пейзаж все ширился, леса опускались ниже, ниже, сверкнули серебром реки и острова, розово-серые крылья поднимались все выше, и все светлел и ширился горизонт. А вот и море... Но вдруг, горячо распирая горло, рванулся ввысь черный крик, последняя мысль хлынула в уходящее сознание - страх... Спастись, перевязать руки! Он попробовал встать, быстро поднять руку... Пошатнулся. Тело содрогнулось в последнем усилии, но он уже был слишком слаб. В глазах что-то кружило и кружило, потом уплыло, и огромная птица очень тихо, медленными взмахами опускалась ниже, ниже, и наконец бесшумно сомкнула над ним свои темные крылья.

Чья-то рука отстраняет меня. Опять пришли люди, они наклоняются к Людвигу; я кого-то отшвыриваю: никто не смеет прикасаться к нему... Но тут я вдруг вижу его лицо, холодное, ясное, неузнаваемое, строгое, чужое - я не узнаю его и, шатаясь, отхожу прочь.

Не помню, как я пришел домой. В голове пустота, бессильно лежат руки на спинке стула.
Людвиг, я больше не могу. Я тоже больше не могу. Что мне здесь делать? Мы все здесь чужие. Оторванные от корней, сожженные, бесконечно усталые... Почему ты ушел один?
Я встаю. Руки - как в огне. Глаза горят. Чувствую, что меня лихорадит. Мысли путаются. Я не помню, что делаю.
- Возьмите же и меня, - шепчу я, - меня тоже.
Зуб на зуб не попадает от озноба. Руки влажны. С трудом делаю несколько шагов. Перед глазами плывут большие черные круги.
И вдруг я застываю на месте. Открылась дверь? Стукнуло окно? Дрожь пробегает по мне. В открытую дверь я вижу в прихожей на стене, освещенной луной, подле скрипки, мою старую солдатскую куртку. На цыпочках, чтобы она не заметила меня, осторожно выхожу туда, подкрадываюсь к этой серой куртке, которая все разбила - нашу юность, нашу жизнь, срываю ее с вешалки, хочу швырнуть прочь, но неожиданно натягиваю на себя, надеваю ее, чувствую, как она сквозь кожу овладевает мной, дрожу от нестерпимого холода, сердце бешено бьется... Внезапно что-то со звоном рвет тишину, я вздрагиваю, оборачиваюсь и в ужасе жмусь к стене...
В дверях, тускло освещенная, стоит тень. Она колышется и зыблется, она приближается и кивает, принимает формы человека, лицо с темными провалами глазниц, с зияющей широкой щелью на месте рта, беззвучно шепчущего что-то... Постой, не он ли это?
- Вальтер, - шепчу я, - Вальтер Вилленброк, убит в августе семнадцатого года под Пашенделем... Что это? Безумие? Бред? Горячка?
Но за первой тенью протискивается вторая - бледная, уродливая, согбенная - Фридрих Томберге, ему под Суассоном осколком-раздробило спину, когда он сидел на ступеньках блиндажа. И вот здесь уже целый рой теней с мертвыми глазами; серые и призрачные, они теснятся тут, они вернулись, они наполняют мою комнату... Вот Франц Кеммерих, восемнадцатилетний юноша, скончавшийся через три дня после ампутации, и Станислав Катчинский - он волочит ноги, и голова у него опущена, а из нее, темнея, льется тоненькая струйка... И Герхардт Фельдкамп, которого миной разорвало под Ипром, и Пауль Боймер, убитый в октябре тысяча девятьсот восемнадцатого года, и Генрих Веслинг, Антон Хайнцман, Хайе Вестхус, Отто Маттес, Франц Вагнер... Тени, тени, целое шествие, бесконечные ряды... Они врываются, они взбираются на подоконник, садятся на книги, заполняют всю комнату...
Но вдруг ужас и оцепенение, овладевшие мной, отхлынули, ибо медленно вырастает более мощная тень. Она вползает в раскрытую дверь, опираясь на руки, она оживает, обрастает костяком, принимает образ человека, мелом белеют в черноте лица зубы. Вот в глазницах блеснули глаза, - вздыбившись, как тюлень, он ползет ко мне... это он, английский капитан, за ним, шурша, тянутся его обмотки. Мягко оттолкнувшись, он делает прыжок и, растопырив скрюченные пальцы, протягивает ко мне руки...
- Людвиг, Людвиг! - кричу я. - Помоги, Людвиг!
Я хватаю книги и швыряю их в эти вытянутые руки...
- Гранату, Людвиг! - со стоном кричу я и швыряю аквариум в дверь, и он со звоном разбивается, но тень только оскаливает зубы и подбирается все ближе, ближе; за аквариумом летит коллекция бабочек, скрипка, я хватаю стул и замахиваюсь, хочу ударить им по этому оскаленному рту и все кричу: "Людвиг! Людвиг!" Бросаюсь на эту проклятую тень, выскакиваю за дверь и бегу, мне вдогонку несутся испуганные крики - все явственнее, все ближе тяжелое дыхание, тень гонится за мной, я стремглав слетаю с лестницы. Тень грузно скатывается за мной, я выбегаю на улицу, я чувствую на затылке прерывистое дыхание, я мчусь, дома шатаются. "Помогите! Помогите!" Площади, деревья, чьи-то когти вонзились мне в плечо, тень настигла меня, я реву, вою, спотыкаюсь, какие-то мундиры, кулаки, топот, молнии и глухой гром мягких топоров, бьющих меня по голове, пока я не сваливаюсь наземь...

ЧАСТЬ СЕДЬМАЯ

1

Годы ли прошли? Или только дни? Словно туман, словно отдаленная гроза тучей повисло на горизонте прошлое. Я долго был болен, и всякий раз, как сознание возвращалось ко мне, я неизменно видел над собой озабоченное лицо матери. А потом пришла большая усталость и стерла, сгладила все. Это сон наяву-г когда нет никаких мыслей, когда только изнеможенно отдаешься слабой пульсации крови и солнечному теплу...
Луга светятся в блеске позднего лета. Лежишь на лугу, голова утонула в высокой траве, травинки клонятся из стороны в сторону, они весь мир, ничего больше не существует, кроме легкого их покачивания в ритме ветра. Там, где одна трава, ветер пробегает по ней, тихо звеня, точно коса вдали, а если среди травы растет щавель, звук ветра темнее и глубже. Нужно долго лежать и слушать, пока уловишь его.
Но тогда тишина оживает. Крохотные мушки с черными крылышками в красных точках густо осыпали султаны щавеля и покачиваются вместе с ними. Шмели, как маленькие аэропланы, гудят над клевером. Божья коровка одиноко и упорно взбирается на самый кончик высокой травинки.
Муравей добрался до моей куртки и скрылся в туннеле рукава. Он тащит за собою сухую былинку, она гораздо больше его самого. Ощущаю легкое щекотанье на коже и не знаю, муравей ли то или былинка тянут хрупкую полоску жизни по моей руке, вызывая легкую дрожь. Но друг в рукав дунул ветерок, и я чувствую: самое нежное прикосновение любви должно показаться

Предыдущая страница 31 Следущая страница


Возвращение 32

грубым по сравнению с этим ласкающим кожу дыханием.
Прилетают, покачиваясь, бабочки, настолько послушные ветру, что кажется - они плывут на нем, белые и золотые паруса в нежном воздухе. Они опускаются на цветы, и вдруг, открыв глаза, я вижу двух бабочек, неподвижно сидящих у меня на груди, - одна словно желтый лепесток в красных точках, другая распростерла бархатные темно-коричневые крылышки с павлиньими фиолетовыми глазками. Ордена лета! Дышу очень тихо и замедленно, и все же дыхание мое шевелит их крылышки, но бабочки не улетают. Светлое небо парит над изумрудом трав, и стрекоза, с сухим потрескиванием прозрачных крылышек, останавливается прямо над моими ботинками.
В воздухе реют серебряные паутины - сверкающие нити бабьего лета. Они повисают на стеблях и листочках, ветер приносит их ко мне, они опускаются на руки, на одежду, ложатся на лицо, на глаза, укрывают меня всего. Мое тело, только что принадлежавшее мне, превращается в луг. Очертания тела сливаются с землей, оно уже не живет отдельной жизнью, оно растворилось в солнечном свете, его больше нет.
Сквозь обувь, сквозь поры одежды проникает дыхание трав, дыхание земли, волосы мои овевает движущееся небо - ветер. И кровь бьется о стенки моей кожи, она поднимается навстречу вторгшимся пришельцам, кончики нервов выпрямляются и трепещут, вот я ощущаю уже лапки бабочек у себя на груди, и ход муравья эхом повторяется в кровеносных сосудах... Потом волна поднимается выше, последнее сопротивление тает, и я лишь холм без имени, луг, земля...
Бесшумно свершают свой круг соки земли - вверх, вниз, а вместе с ними свершает круг и моя кровь; они несут ее на себе, она стала их частью. В теплом сумраке земли течет она, сливаясь с голосами кристаллов и кварцев, она - в таинственном звуке тяжелых капель, стекающих к корням цветов и трав, а капли эти, собираясь в тонкие нити ручейков, ищут своих путей к родникам. И вместе с ними она, моя кровь, вырывается из земли, она - в ручьях и реках, в блеске берегов, в морском просторе и влажном серебре испарений, которые солнце снова поднимает к облакам; она кружит и кружит, унося мою плоть, размывая ее в земле и в подземных потоках, медленно и безболезненно исчезает мое тело, - его уже нет, остались одни ткани и оболочки, оно превратилось в журчание подземных источников, в говор трав, в веющий ветер, в шумящую листву, в беззвучно звенящее небо. Луг вошел в меня, цветы прорастают насквозь, их венчики покачиваются сверху, я поглощен, забыт, я несусь в потоке под маками и желтыми кувшинками, а над ними реют бабочки и стрекозы...
Еле-еле заметное движение, затаенное содрогание... Что это? Последняя дрожь перед концом? Или это колышутся маки и травы? Или только ручейки журчат между корнями деревьев?
Но движение усиливается. Оно становится ровнее, переходит в дыхание, в биение пульса; волна за волной возвращается назад - назад из рек, деревьев, листвы и земли... Круговорот начинается сызнова, но он уже не опустошает меня; наоборот, он приносит с собою нечто, что наполняет меня и остается во мне, он становится трепетанием, ощущением, чувством, руками, телом... Пустые оболочки наливаются жизнью; зыбко, легко и окрыленно хлынула она от земли. Я открываю глаза...
Где я? Что со мной? Спал я? Я еще чувствую загадочную связь с природой, прислушиваюсь и не решаюсь пошевелиться. Но связь не рвется, во мне растет чувство счастья, легкости, парящее, лучезарное чувство, я лежу на лугу, бабочки упорхнули, они улетают все дальше и дальше, колышется щавель, божья коровка взобралась на вершину своей травинки, серебристая паутина облепила мою одежду, окрыленность не покидает меня, она подступила к сердцу, она в глазах, я шевелю руками... Какое счастье! Я приподнимаю колени, сажусь, лицо мое влажно, и тут только я замечаю, что плачу, безудержно плачу, точно что-то ушло безвозвратно...

Некоторое время я еще неподвижно лежу, отдыхая. Потом встаю и направляюсь к кладбищу. Я еще не был там. Со дня смерти Людвига мне сегодня в первый раз разрешено выйти одному.
Старушка показывает мне дорогу к могиле Людвига. Могила обнесена буковой изгородью и обсажена вечнозеленым барвинком. Земля еще не слежалась, и на свежем холмике вянет несколько венков. Золотые надписи на лентах стерлись, и слов уже не разобрать.
Мне было страшновато идти сюда. Но тишина здесь не пугает. Ветерок проносится над могилами, за крестами - золотое сентябрьское небо, и в платановой аллее поет Дрозд.
Ах, Людвиг, я сегодня в первый раз смутно почувствовал родину и мир, а тебя уже нет со мной. Я еще не решаюсь поверить в это чувство и думаю, что это только усталость и слабость. Но, может быть, оно вырастет в безграничную самоотверженность, может быть, нам нужно лишь выждать, молча выжидать, и оно придет само собой. Может быть, единственное, что не изменило нам, это плоть наша и земля, и, может быть, нам нужно только одно: прислушиваясь, следовать за ними.
Ах, Людвиг, мы все искали и искали, мы блуждали и срывались, мы ставили себе множество целей и, стремясь к ним, спотыкались о самих себя, мы не нашли того, что искали, и это сломило тебя; а теперь - неужели одно лишь дыхание ветра над травами или трель дрозда в час заката, проникнув в самое сердце, могут возвратить нас к самим себе? Неужели в облаке на горизонте или в зеленой листве деревьев больше силы, чем во всех наших желаниях и устремлениях?
Не знаю, Людвиг, не знаю... Мне пока трудно в это поверить, ибо я давно уже живу без каких-либо надежд. Но мы ведь никогда не знали, что такое самоотверженность. Мы не знали ее силы. Мы знали только насилие.
Но если это и путь, Людвиг, то что мне в нем без тебя?..
Из-за деревьев медленно-надвигается вечер. Он снова несет с собою тревогу и печаль. Я не в силах отвести глаза от могилы.

Чьи-то шаги скрипят по гравию. Поднимаю глаза. Это Георг Рахе. Он озабоченно смотрит на меня и уговаривает пойти домой.
- Я давно не видел тебя, Георг, - говорю я. - Где ты был все это время?
Он как-то неопределенно машет рукой:
- Несколько профессий испробовал...
- Разве ты ушел из армии?
- Да, - коротко отрезает он.
Две женщины в трауре идут по платановой аллее. В руках у них маленькие зеленые лейки. Остановившись у старой могилы, женщины поливают цветы. Сладко веет ароматом желтофиоли и резеды.
Рахе поднимает глаза:
- Я думал, Эрнст, что найду там остатки солдатской дружбы. Но нашел лишь слепое чувство стадности, карикатурный призрак войны. Эти люди вообразили, что, припрятав две-три дюжины винтовок, они спасут отечество; нищие офицеры, не нашедшие себе иного занятия, кроме усмирения всяких беспорядков; вечные наемники, потерявшие всякую связь с жизнью и просто пугающиеся мысли о возвращении в мирную обстановку; последний, самый твердый шлак войны - вот что представляла собой эта армия. В этой массе - два-три идеалиста и кучка любопытных мальчуганов, жаждущих приключений. И все это - загнанное, обозленное, отчаявшееся и все вокруг себя подозревающее. Да, а потом еще...
С минуту он молчит, уставясь куда-то в пространство. Я украдкой смотрю на него. Нервное, издерганное лицо, под глазами залегли глубокие тени. Рахе делает над собой усилие и продолжает:
- В конце концов, почему бы мне не сказать тебе, Эрнст?.. Не сказать того, о чем я немало думал и передумывал? Однажды нам пришлось выступить. Лозунг был: поход против коммунистов. И вот, когда я увидел убитых рабочих, большинство из которых не успело еще снять свои старые солдатские куртки и сапоги, когда я увидел наших прежних фронтовых товарищей, во мне что-то надломилось. На фронте я однажды уничтожил с аэроплана добрую половину роты англичан, и мне это ничего не стоило, - на войне, как на войне. Но эти убитые наши товарищи, здесь - в Германии, павшие от пуль своих же прежних товарищей, - это конец, Эрнст!
Я вспоминаю о Вайле и Хееле и молча киваю в ответ.
Над нами запел зяблик. Солнце садится, сгущая золото своих лучей. Рахе покусывает сигарету:
- Да, а потом еще: у нас вдруг исчезло двое солдат. Они якобы собирались разгласить местонахождение одного из складов оружия. И вот их же товарищи, не расследовав дела, убили их ночью, в лесу, прикладами. Это называлось: "тайное судилище". Один из убитых был у меня на фронте унтер-офицером. Душа парень! После этой истории я все послал к черту. - Рахе смотрит на меня. - Вот что осталось от прежнего, Эрнст... А тогда - тогда, вспомни, как мы шли воевать, вспомни, что это был за порыв, что за буря! - Он бросает сигарету на землю. - Черт возьми, куда все девалось?
Немного погодя он тихо прибавляет:
- Хотелось бы мне знать, Эрнст, как могло все это так выродиться?
Мы встаем и идем по платановой аллее к выходу. Солнце играет в листве и зайчиками пробегает по нашим лицам. Мне вдруг кажется все чем-то нереальным: и наш разговор с Георгом, и мягкий теплый воздух позднего лета, и дрозды, и холодное дыхание воспоминаний.
- Что ж ты теперь делаешь, Георг? - спрашиваю я.
Георг тросточкой сбивает на ходу шерстистые головки репейника.
- Знаешь, Эрнст, я ко всему присматривался, - к разным профессиям, идеалам, политике, и я убедился, что не гожусь для этого базара. Что можно там найти? Всюду спекуляция, взаимное недоверие, полнейшее равнодушие и безграничный эгоизм...
Меня немного утомила ходьба, и там, наверху, на Клостерберге, мы садимся на скамейку.
Поблескивают зеленые городские башни, над крышами стоит легкий туман, из труб поднимается дым и, серебрясь, уходит в небо. Георг показывает вниз:
- Точно пауки, сидят они там в своих конторах, магазинах, кабинетах, и каждый только и ждет минуты, когда можно будет высосать кровь соседа. И что только не тяготеет над всеми: семья, всякого рода общества и объединения, весь аппарат власти, законы, государство! Паутина над паутиной, сеть над сетью! Конечно, это тоже можно назвать жизнью и гордиться тем, что проползал сорок лет под всей этой благодатью. Но фронт научил меня, что время не мерило для жизни. Чего же ради буду я сорок лет медленно спускаться со ступеньки на ступеньку? Годами ставил я на карту все - жизнь свою целиком. Так не могу же я теперь играть на гроши в ожидании мелких удач.
- Ты, Георг, последний год провел уже не в окопах, - говорю я, - а для летчиков, несомненно, война была не тем, что для нас. Месяцами не видели мы врага, мы были пушечным мясом, и только. Для нас не существовало ставок; существовало одно - ожидание; мы могли лишь ждать, пока пуля не найдет нас.
- Я не о войне говорю, Эрнст, я говорю о нашей молодости и о чувстве товарищества...
- Да, ничего этого больше нет, - говорю я.
- Мы жили раньше словно в оранжерее, - задумчиво говорит Георг. - Теперь мы старики. Но хорошо, когда во всем ясность. Я ни о чем не жалею. Я только подвожу итог. Все пути мне заказаны. Остается только жалкое прозябание. А я прозябать не хочу. Я не хочу никаких оков.
- Ах, Георг, - восклицаю я, - то, что ты говоришь, - это - конец! Но и для нас, в чем-то, где-то, существует начало! Сегодня я это ясно почувствовал. Людвиг знал, где его искать, но он был очень болен...
Георг обнимает меня за плечи:
- Да, да, Эрнст, постарайся быть полезным...
Я придвигаюсь к нему:
- В твоих устах это звучит безобразно, елейно, Георг. Я не сомневаюсь, что есть среда, где чувство товарищества живо, но мы просто не знаем о ней пока.
Мне очень хотелось бы рассказать Георгу о том, что я только что пережил на лугу. Но я не в силах выразить это словами.
Мы молча сидим друг подле друга.
- Что ж ты теперь собираешься делать, Георг? - помолчав, снова спрашиваю я.
Он задумчиво улыбается:
- Я, Эрнст? Я ведь только по недоразумению не убит... Это делает меня немножко смешным.
Я отталкиваю его руку и испуганно смотрю на него. Но он успокаивает меня:
- Прежде всего я хочу немного поездить.
Георг поигрывает тростью и долго смотрит вдаль:
- Ты помнишь, что сказал как-то Гизекке? Там, в больнице? Ему хотелось побывать во Флери... Опять во Флери, понимаешь? Ему казалось, что это излечит его...
Я киваю.
- Он все еще в больнице. Карл недавно был у него...
Поднялся легкий ветер. Мы глядим на город и на длинные ряды тополей, под которыми мы когда-то строили палатки и играли в индейцев. Георг всегда был предводителем, и я любил его, как могут любить только мальчишки, ничего не ведающие о любви.
Взгляды наши встречаются.
- Брат мой "Сломанная рука", - улыбаясь, тихо говорит он.
- "Победитель", - отвечаю я так же тихо.

2

Чем ближе день, на который назначено слушание дела, тем чаще я думаю об Альберте. И как-то раз я вдруг ясно увидел перед собой глинобитную стену, бойницу, винтовку с оптическим прицелом и прильнувшее к ней холодное, настороженное лицо - лицо Бруно Мюкенхаупта, лучшего снайпера батальона, никогда не дававшего промаха.
Я вскакиваю, - я должен знать, что с ним, как он вышел из этой переделки.
Высокий дом со множеством квартир. Лестница истекает влагой. Сегодня суббота, и повсюду ведра, щетки и женщины с подоткнутыми юбками.
Резкий звонок, слишком пронзительный для этой двери. Открывают не сразу. Спрашиваю Бруно. Женщина просит войти. Мюкенхаупт сидит на полу без пиджака и играет со своей дочкой, девочкой лет пяти с большим голубым бантом в светло-русых волосах. На ковре речка из серебряной бумаги и бумажные кораблики. В некоторые наложена вата - это пароходы: важно восседают в них маленькие целлулоидные куколки. Бруно благодушно покуривает небольшую фарфоровую трубку, на которой изображен солдат, стреляющий с колена; рисунок обведен двустишием: "Навостри глаз, набей руку и отдай отечеству свою науку!"
- Эрнст! Какими судьбами? - восклицает Бруно и, дав девочке легкий шлепок, поднимается с ковра, предоставляя ей играть самой. Мы проходим в гостиную. Диван и кресла обиты красным плюшем, на спинках - вязаные

Предыдущая страница 32 Следущая страница


33 Эрих Мария Ремарк

салфеточки, а пол так натерт, что я даже поскользнулся. Все сверкает чистотой, все стоит на своих местах; на комоде - бесчисленное количество ракушек, статуэток, фотографий, а между ними, в самом центре, на красном бархате под стеклом - орден Бруно.
Мы вспоминаем прежние времена.
- А у тебя сохранился твой список попаданий?
- И ты еще спрашиваешь! - чуть не обижается Бруно. - Да он у меня хранится в самом почетном месте.
Мюкенхаупт достает из комода тетрадку и с наслаждением перелистывает ее:
- Лето для меня было, конечно, самым благоприятным сезоном - темнеет поздно. Вот, гляди-ка сюда. Июнь. 18-го - четыре попадания в голову; 19-го - три; 20-го - одно; 21-го - два; 22-го - одно; 23-го - ни одного противника не оказалось. Почуяли кое-что, собаки, и стали осторожны. Но зато вот здесь, погляди: 26-го (в этот день у противника пришла новая смена, которая еще не подозревала о существовании Бруно) - девять попаданий в голову! А! Что скажешь? - Он смотрит на меня сияющими глазами. - В каких-нибудь два часа! Просто смешно было смотреть; они выскакивали из окопов как козлы - по самую грудь; не знаю, отчего это происходило; вероятно, потому, что я бил по ним снизу и попадал в подбородок. А теперь гляди сюда: 29 июня, 22 часа 2 минуты - попадание в голову. Я не шучу, Эрнст; ты видишь, у меня были свидетели. Вот тебе, здесь так и значится: "Подтверждаю. Вице-фельдфебель Шлие"; 10 часов вечера - почти в темноте. Здорово, а? Эх, брат, вот времечко было!
- Действительно здорово, - говорю я. - Но скажи, Бруно, теперь тебе никогда не бывает жаль этих малых?
- Что? - растерянно спрашивает Бруно.
Я повторяю свой вопрос.
- Тогда мы кипели в этом котле, Бруно. Ну, а сейчас ведь все по-другому.
Бруно отодвигает свой стул:
- Уж не стал ли ты большевиком? Да ведь это был наш долг, мы выполняли приказ! Вот тоже придумал...
Обиженно заворачивает он свою драгоценную тетрадку в папиросную бумагу и прячет ее в ящик комода.
Я успокаиваю его хорошей сигарой. Он затягивается в знак примирения и рассказывает о своем клубе стрелков, члены которого собираются каждую субботу.
- Недавно мы устроили бал. Высокий класс, скажу я тебе! А в ближайшем будущем у нас кегельный конкурс. Заходи непременно, Эрнст. Пиво в нашем ресторане замечательное, я редко пивал что-либо подобное. И кружка на десять пфеннигов дешевле, чем всюду. Это кое-что значит, если посидеть вечерок, правда? А как там уютно! И вместе с тем шикарно! Вот, - Бруно показывает позолоченную цепочку, - провозглашен королем стрелков! Бруно Первый! Каково?
Входит его дочурка. У нее сломался пароходик. Бруно тщательно исправляет его и гладит девочку по головке. Голубой бант шуршит у него под рукой.
Затем Бруно подводит меня к буфету, который, как и комод, уставлен бесконечным количеством всяких вещичек. Это все он выиграл на ярмарках, стреляя в тире. Три выстрела стоят несколько пфеннигов, а кто собьет известное число колец, имеет право на выигрыш. Целыми днями Бруно нельзя было оторвать от этих тиров. Он настрелял себе кучу плюшевых медвежат, хрустальных вазочек, бокалов, пивных кружек, кофейников, пепельниц и даже два соломенных кресла.
- В конце концов, меня уж ни к одному тиру не хотели подпускать. - Он самодовольно хохочет. - Вся эта банда боялась, что я ее разорю. Да, дело мастера боится!
Я бреду по темной улице. Из подъездов струится свет, и бежит вода, - моют лестницы. Проводив меня, Бруно, наверное, опять играет со своей дочкой. Потом жена позовет их ужинать. Потом он пойдет пить пиво. В воскресенье совершит семейную прогулку. Он добропорядочный муж, хороший отец, уважаемый бюргер. Ничего не возразишь...
А Альберт? А мы все?..

Уже за час до начала судебного разбирательства мы собрались в здании суда. Наконец вызывают свидетелей. С бьющимся сердцем входим в зал. Альберт, бледный, сидит на скамье подсудимых, прислонясь к спинке, и смотрит в пространство. Глазами хотели бы мы сказать ему: "Мужайся, Альберт, мы не бросим тебя на произвол судьбы!" Но Альберт даже не смотрит в нашу сторону.
Зачитывают наши имена. Затем нам предлагают покинуть зал. Выходя, мы замечаем в первых рядах скамей, отведенных для публики, Тьядена и Валентина. Они подмигивают нам.
Поодиночке впускают свидетелей. Вилли задерживается особенно долго. Затем очередь доходит до меня. Быстрый взгляд на Валентина: он едва заметно покачивает головой. Альберт, значит, все еще отказывается давать показания. Так я и думал. Он сидит с отсутствующим видом. Рядом защитник. Вилли красен как кумач. Бдительно, точно гончая, следит он за каждым движением прокурора. Между ними, очевидно, уже произошла стычка.
Меня приводят к присяге. Затем председатель начинает допрос. Он спрашивает, не говорил ли нам Альберт раньше, что он не прочь всадить в Бартшера пулю? Я отвечаю: нет. Председатель заявляет, что многим свидетелям бросились в глаза удивительное спокойствие и рассудительность Альберта.
- Он всегда такой, - говорю я.
- Рассудительный? - отрывисто вставляет прокурор.
- Спокойный, - отвечаю я.
Председатель наклоняется вперед:
- Даже при подобных обстоятельствах?
- Конечно, - говорю я. - Он и не при таких обстоятельствах сохранял спокойствие.
- При каких же именно? - спрашивает прокурор, быстро поднимая палец.
- Под ураганным огнем.
Палец прячется. Вилли удовлетворенно хмыкает. Прокурор бросает на него свирепый взгляд.
- Он, стало быть, был спокоен? - переспрашивает председатель.
- Так же спокоен, как сейчас, - со злостью говорю я. - Разве вы не видите, что при всем его внешнем спокойствии в нем все кипит и бурлит. Ведь он был солдатом! Он научился в критические моменты не метаться и не воздевать в отчаянии руки к небу. Кстати сказать, вряд ли они тогда уцелели бы у него.
Защитник что-то записывает. Председатель с минуту смотрит на меня.
- Но почему надо было так вот сразу и стрелять? - спрашивает он. - Не вижу ничего страшного в том, что девушка разок пошла в кафе с другим знакомым.
- А для него это было страшнее пули в живот, - говорю я.
- Почему?
- Потому что у него ничего не было на свете, кроме этой девушки.
- Но ведь у него есть мать, - вмешивается прокурор.
- На матери он жениться не может, - возражаю я.
- А почему непременно жениться? - говорит председатель. - Разве для женитьбы он не слишком молод?
- Его не сочли слишком молодым, когда посылали на фронт, - парирую я. - А жениться он хотел потому, что после войны он не мог найти себя, потому что он боялся самого себя и своих воспоминаний, потому что он искал какой-нибудь опоры. Этой опорой и была для него девушка.
Председатель обращается к Альберту:
- Подсудимый, не желаете ли вы наконец высказаться? Верно ли то, что говорит свидетель?
Альберт колеблется. Вилли и я пожираем его глазами.
- Да, - нехотя говорит он.
- Не скажете ли вы нам также, зачем вы носили при себе револьвер?
Альберт молчит.
- Револьвер всегда при нем, - говорю я.
- Всегда? - переспрашивает председатель.
- Ну да, - говорю я, - так же как носовой платок и часы.
Председатель смотрит на меня с удивлением:
- Револьвер и носовой платок как будто не одно и то же?
- Верно, - говорю я. - Без носового платка он легко мог обойтись. Кстати, платка часто у него и вовсе не было.
- А револьвер...
- Спас ему разок-другой жизнь, - перебиваю я. - Вот уже три года, как он с ним не расстается. Это уже фронтовая привычка.
- Но теперь-то револьвер ему не нужен. Ведь сейчас-то мир.
Я пожимаю плечами:
- До нашего сознания это как-то еще не дошло.
Председатель опять обращается к Альберту:
- Подсудимый, не желаете ли вы наконец облегчить свою совесть? Вы не раскаиваетесь в своем поступке?
- Нет, - глухо отвечает Альберт.
Наступает тишина. Присяжные настораживаются. Прокурор всем корпусом подается вперед. У Вилли такой вид, точно он сейчас бросится на Альберта. Я тоже с отчаянием смотрю на него.
- Но ведь вы убили человека! - отчеканивая каждое слово, говорит председатель.
- Я убивал немало людей, - равнодушно говорит Альберт.
Прокурор вскакивает. Присяжный, сидящий возле двери, перестает грызть ногти.
- Повторите - что вы делали? - прерывающимся голосом спрашивает председатель.
- На войне убивал, - быстро вмешиваюсь я.
- Ну, это совсем другое дело... - разочарованно тянет прокурор.
Альберт поднимает голову:
- Почему же?
Прокурор встает:
- Вы еще осмеливаетесь сравнивать ваше преступление с делом защиты отечества?
- Нет, - возражает Альберт. - Люди, которых я там убивал, не причинили мне никакого зла...
- Возмутительно! - восклицает прокурор и обращается к председателю: - Я вынужден просить...
Но председатель сдержаннее его.
- К чему бы мы пришли, если бы все солдаты рассуждали подобно вам? - говорит он.
- Верно, - вмешиваюсь я, - но за это мы не несем ответственности. Если бы его, - указываю я на Альберта, - не научили стрелять в людей, он бы и сейчас этого не сделал.
Прокурор красен как индюк:
- Но это недопустимо, чтобы свидетели, когда их не спрашивают, сами...
Председатель успокаивает его:
- Я полагаю, что в данном случае мы можем отступить от правила.
Меня на время отпускают и на допрос вызывают девушку. Альберт вздрагивает и стискивает зубы. На девушке черное шелковое платье, прическа - только что от парикмахера. Она выступает крайне самоуверенно. Заметно, что она чувствует себя центральной фигурой.
Судья спрашивает ее об отношениях с Альбертом и Бартшером. Альберта она рисует как человека неуживчивого, а Бартшер, наоборот, был очень милым. Он-а, мол, никогда и не помышляла о браке с Альбертом, с Бартшером же была, можно сказать, помолвлена.
- Господин Троске слишком молод, чтобы жениться, - говорит она, покачивая бедрами.
У Альберта градом катится пот со лба, но он не шевелится. Вилли сжимает кулаки. Мы едва сдерживаемся.
Председатель спрашивает, какого рода отношения были у нее с Альбертом.
- Совершенно невинные, - говорит она, - мы были просто знакомы.
- В вечер убийства подсудимый находился в состоянии возбуждения?
- Конечно, - не задумываясь, отвечает она. Видимо, это ей льстит.
- Почему же?
- Да, видите ли... - Она улыбается и чуть выпячивает грудь. - Он был в меня так влюблен...
Вилли глухо стонет. Прокурор пристально смотрит на него сквозь пенсне.
- Потаскуха! - раздается вдруг на весь зал.
В публике сильное движение.
- Кто это крикнул? - спрашивает председатель.
Тьяден гордо встает.
Его приговаривают к пятидесяти маркам штрафа за нарушение порядка.
- Недорого, - говорит он и вытаскивает бумажник. - Платить сейчас?
В ответ на это он получает еще пятьдесят марок штрафа. Ему приказывают покинуть зал.
Девица стала заметно скромнее.
- Что же происходило в вечер убийства между вами и Бартшером? - продолжает допрос председатель.
- Ничего особенного, - неуверенно говорит она. - Мы просто сидели и болтали.
Судья обращается к Альберту:
- Имеете ли вы что-нибудь сказать по этому поводу?
Я сверлю Альберта глазами. Но он тихо произносит:
- Нет.
- Показания свидетельницы, следовательно, соответствуют действительности?
Альберт горько улыбается, лицо его стало серым. Девушка неподвижно уставилась на распятие, висящее над головой председателя.
- Возможно, что они и соответствуют действительности, но я слышу все это сегодня в первый раз. В таком случае, я ошибался.
Девушка облегченно вздыхает. Вилли не выдерживает.
- Ложь! - кричит он. - Она подло лжет! Развратничала она с этим молодчиком... Она выскочила из ложи почти голая.
Шум и смятение. Прокурор негодует. Председатель делает Вилли замечание. Но его уже никакая сила не может удержать, даже полный отчаяния взгляд Альберта.
- Хоть бы ты на колени сейчас передо мной бросился, я все равно скажу это во всеуслышание! - кричит он Альберту. - Развратничала она, да, да, и когда Альберт очутился с ней лицом к лицу и она ему наговорила, будто Бартшер напоил ее, он света невзвидел и выстрелил. Он сам мне все это рассказал по дороге в полицию!
Защитник торопливо записывает, девушка в отчаянии визжит:
- И правда, напоил, напоил!
Прокурор размахивает руками:
- Престиж суда требует...
Словно разъяренный бык, поворачивается к нему Вилли:
- Не заноситесь вы, параграфная глиста! Или вы думаете, что, глядя на вашу обезьянью мантию, мы заткнем глотки? Попробуйте-ка вышвырнуть нас

Предыдущая страница 33 Следущая страница


Возвращение 34

отсюда! Что вы вообще знаете о нас? Этот мальчик был тихим и кротким - спросите у его матери! А теперь он стреляет так же легко и просто, как когда-то бросал камешки. Раскаяние! Раскаяние! Да как ему чувствовать это самое раскаяние, если он четыре года подряд мог безнаказанно отщелкивать головы ни в чем не повинным людям, а тут он лишь прикончил человека, который вдребезги разбил ему жизнь? Единственная его ошибка - он стрелял не в того, в кого следовало! Девку эту надо было прикончить! Неужели вы думаете, что четыре года кровопролития можно стереть, точно губкой, одним туманным словом "мир"? Мы и сами прекрасно знаем, что нельзя этак - за здорово живешь - пристреливать своих личных врагов, но уж если сдавит нам горло ярость и все внутри перевернет вверх дном, если уж такое найдет на нас... Прежде чем судить, вы хорошенько подумайте, откуда все это в нас берется!
Неистовая сумятица. Председатель тщетно пытается водворить порядок.
Мы стоим, тесно сгрудившись. Вилли страшен. Козоле сжал кулаки, и в эту минуту на нас никакими средствами не воздействуешь, - мы представляем собой слишком большую опасность. Единственный полицейский в зале не отваживается близко подойти к нам. Я подскакиваю к скамье присяжных.
- Дело идет о нашем товарище, о фронтовике! - кричу я. - Не осуждайте его! Он сам не хотел того безразличия к жизни и смерти, которое война взрастила в нас, никто из нас не хотел его, но на войне мы растеряли все мерила, а здесь никто не пришел нам на помощь! Патриотизм, долг, родина, - вое это мы сами постоянно повторяли себе, чтобы устоять перед ужасами фронта, чтобы оправдать их! Но это были отвлеченные понятия, слишком много крови лилось там, она смыла их начисто!
Вилли оказывается вдруг рядом со мной.
- Всего только год тому назад вот этот парень, - ой указывает на Альберта, - с двумя товарищами лежал в пулеметном гнезде, единственном на всем участке, которое еще держалось, и вдруг - атака. Но эти трое не потеряли присутствия духа. Они выжидали, целились и не стреляли раньше времени, они устанавливали прицел точно, на уровне живота, и когда противник уже думал, что участок очищен, и бросился вперед, только тогда эти трое открыли огонь. И так было все время, пока не подоспело подкрепление. Атака была отбита. Мы подсчитали тех, кого отщелкал пулемет. Одних точных попаданий в живот оказалось двадцать семь, все были убиты наповал. Я не говорю о таких ранениях, как в ноги, в мошонку, в желудок, в легкие, в голову. Этот вот парень, - он опять показывает на Альберта, - со своими двумя товарищами настрелял людей на целый лазарет, хотя большинство из раненных в живот не пришлось уж никуда отправлять. За это он был награжден "железным крестом" первой степени и получил благодарность от полковника. Понимаете вы теперь, почему не вашим гражданским судам и не по вашим законам следует судить его? Не вам, не вам его судить! Он солдат, он наш брат, и мы выносим ему оправдательный приговор!
Прокурору наконец удается вставить слово.
- Это ужасное одичание... - задыхается он и кричит полицейскому, чтобы тот взял Вилли под стражу.
Новый скандал. Вилли держит весь зал в трепете. Я опять разражаюсь:
- Одичание? А кто виноват в нем? Вы! На скамью подсудимых вас надо посадить, вы должны предстать перед нашим правосудием. Вашей войной вы превратили нас в дикарей! Бросьте же за решетку всех нас вместе! Это будет самое правильное. Скажите, что вы сделали для нас, когда мы вернулись с фронта? Ничего! Ровно ничего! Вы оспаривали друг у друга победы, закладывали памятники неизвестным воинам, говорили о героизме и уклонялись от ответственности! Нам вы должны были помочь! А вы что сделали? Вы бросили нас на произвол судьбы в самое трудное для нас время, когда мы, вернувшись, силились войти в жизнь! Со всех амвонов должны были вы проповедовать, напутствовать нас должны были вы, когда нас увольняли из армии, вы должны были неустанно повторять: "Мы все совершили ужасную ошибку! Так давайте же вместе заново искать путей к жизни! Мужайтесь! Вам еще труднее, чем другим, потому что, уходя, вы ничего не оставили, к чему вы могли бы вернуться! Запаситесь терпением!" Вы должны были заново раскрыть перед нами жизнь! Вы должны были заново учить нас жить! Но вам не было до нас никакого дела! Вы послали нас к черту! Вы должны были научить нас снова верить в добро, порядок, созидание и любовь! А вместо этого вы опять начали лицемерить, заниматься травлей и пускать в ход ваши знаменитые статьи закона! Одного из наших рядов вы уже погубили, теперь на очереди второй!
Мы не помним себя. Вся ярость, все озлобление, все разочарование наше вскипают сразу и переливаются через край. В зале стоит невообразимый шум. Проходит много времени, прежде чем восстанавливается относительный порядок. Всех нас за недопустимое поведение в зале суда приговаривают к однодневному аресту и тотчас же уводят. Мы легко могли бы устранить с дороги полицейского, но нам это не нужно. Мы хотим в тюрьму вместе с Альбертом. Мы вплотную проходим мимо него, мы хотим ему показать, что мы все - с ним...
Позднее мы узнаем, что он приговорен к трем годам тюрьмы и что приговор он принял молча.

3

Георгу Рахе удалось под видом иностранца переехать через границу. Одна мысль неотступно преследует его: еще раз стать лицом к лицу со своим прошлым. Он проезжает города и села, слоняется на больших и малых станциях, и вечером он у цели.
Нигде не задерживаясь, направляется он за город, откуда начинается подъем в горы. Он минует улицу за улицей; навстречу попадаются рабочие, возвращающиеся с фабрик. Дети играют в кругах света, отбрасываемых фонарями. Несколько автомобилей проносится мимо. Потом наступает тишина.
Солнце давно село, но еще достаточно светло. Да и глаза Рахе привыкли к темноте. Он сходит с дорога и идет через поле. Вскоре он спотыкается обо что-то. Ржавая проволока вцепилась в брюки и вырвала кусок материи. Он наклоняется, чтобы отцепить колючку. Это проволочные заграждения, которые тянутся вдоль расстрелянного окопа. Рахе выпрямляется. Перед ним - голые поля сражений.
В неверном свете сумерек они похожи на взбаламученное и застывшее море, на окаменелую бурю. Рахе чувствует гнилостные запахи крови, пороха и земли, тошнотворный запах смерти, который все еще властно царит в этих местах.
Он невольно втягивает голову, плечи приподняты, руки болтаются, ослабели в суставах кисти; это походка уже не городского жителя, это опять крадущиеся, осторожные шаги зверя, настороженная бдительность солдата...
Он останавливается и оглядывает местность. Час назад она казалась ему незнакомой, а теперь он уже узнает ее, узнает каждую высоту, каждую складку гор, каждое ущелье. Он никогда не уходил отсюда: дни и месяцы вспыхивают в огне воспоминаний, как бумага, они сгорают и улетучиваются, как дым, - здесь снова лейтенант Георг Рахе сторожко ходит в ночном дозоре, и ничто больше не отделяет вчера от сегодня. Вокруг безмолвие ночи, только ветер зашуршит иногда в траве; но в ушах у Георга стоит рев сражения, беснуются взрывы, световые ракеты повисают гигантскими дуговыми лампами над всем этим опустошением, кипит черное раскаленное небо, и от горизонта до горизонта, гудя, вздымается фонтанами и клокочет в серных кратерах земля.
Рахе скрежещет зубами. Он не фантазер, но он не в силах защитить себя: воспоминания захлестнули его, они как вихрь, - здесь, на этой земле, еще нет мира, нет даже той видимости мира, которая наступила повсюду, здесь все еще идет борьба, война; здесь продолжает бушевать, хотя и призрачный, смерч, и крутящиеся столбы его теряются в облаках.
Земля впилась в Георга, она словно хватает его руками, желтая плотная глина облепила башмаки; шаг тяжелеет, как будто мертвецы, глухо ропща в своих могилах, тянут к себе оставшегося в живых.
Он пускается бежать по темным, изрытым воронками полям. Ветер усиливается, по небу несутся облака, и время от времени луна тусклым светом озаряет местность. Рахе останавливается, тоска сжимает сердце, он бросается на землю, недвижно приникает к ней. Он знает - ничего нет; но всякий раз, когда луна выплывает, он испуганно прыгает в воронку. Он сознательно подчиняется закону этой земли, по которой нельзя ходить, выпрямившись во весь рост.
Луна уже не луна, а огромная световая ракета. В ее желтоватом свете чернеют обгорелые пни знакомой рощицы. За развалинами фермы тянется овраг, которого никогда не переступал неприятель. Рахе, сгорбившись, сидит в окопе. Вот остатки ремня, два-три котелка, ложка, проржавевшие ручные гранаты, подсумки, а рядом - мокрое серо-зеленое сукно, вконец истлевшее, и останки какого-то солдата, наполовину уже превратившиеся в глину.
Он ничком ложится на землю, и безмолвие вдруг начинает говорить. Там, под землей, что-то глухо клокочет, дышит прерывисто, гудит и снова клокочет, стучит и звенит. Он впивается пальцами в землю и прижимается к ней головой, ему слышатся голоса и оклики, ему хотелось бы спросить, поговорить, закричать, он прислушивается и ждет ответа, ответа на загадку своей жизни...
Но только ветер завывает все сильнее и сильнее, низко и все быстрее бегут облака, и по полям тень гонится за тенью. Рахе встает и бредет дальше, бредет долго, пока перед ним не вырастают черные кусты, ряд за рядом, построенные в длинные колонны, как рота, батальон, полк, армия.
И вдруг ему все становится ясно. Перед этими крестами рушится здание громких фраз и возвышенных понятий.
Только здесь еще живет война, ее уже нет в поблекших воспоминаниях тех, кто вырвался из ее тисков! Здесь лежат погибшие месяцы и годы непрожитой жизни, они - как призрачный туман над могилами; здесь кричит эта нежитая жизнь, она не находит себе покоя, в гулком молчании взывает она к небесам. Страшным обвинением дышит эта ночь, самый воздух, в котором еще бурлит сила и воля целого поколения молодежи, поколения, умершего раньше, чем оно начало жить.
Дрожь охватывает Георга. Ярко вспыхивает в нем сознание его героического самообмана: вот она, алчная пасть, поглотившая верность, мужество и жизнь целого поколения.
Он задыхается.
- Братья! - кричит он в ночь и ветер. - Братья! Нас предали! Вставайте, братья! Еще раз! Вперед! В поход против предательства!
Он стоит перед могильными крестами, луна выплывает из-за туч, он видит, как блестят кресты, они отделяются от земли, они встают с распростертыми руками, вот уже слышен гул шагов... Он марширует на месте, выбрасывает руку кверху:
- Вперед, братья!
И опускает руку в карман, и снова поднимает... Усталый, одинокий выстрел, подхваченный и унесенный порывом ветра. Покачнувшись, опускается Георг на колени, опирается на руки и, собрав последние силы, поворачивается лицом к крестам... Он видит, как они трогаются с места, они стучат и движутся, они идут медленно, и путь их далек, очень, очень далек; но он ведет вперед, они придут к своей цели и дадут последний бой, бой за жизнь; они маршируют молча - темная армия, которой предстоит пройти самый долгий путь, путь к человеческому сердцу, пройдет много лет, пока они свершат его, но что для них время? Они тронулись в путь, они двинулись в поход, они идут, идут.
Голова его медленно опускается, вокруг него темнеет, он падает лицом вперед, он марширует в общем шествии. Как блудный сын, после долгих скитаний вернувшийся домой, лежит он на земле, раскинув руки; глаза уже недвижны, колени подогнулись. Тело содрогается еще раз, великий сон покрывает все и вся, и только ветер проносится над пустынным темным простором; он веет и веет над облаками, в небе, над бесконечными равнинами, изрытыми окопами, воронками и могилами.

ЗАКЛЮЧЕНИЕ

1

Пахнет мартом и фиалками. Из-под сырой листвы подснежники поднимают свои белые головки. Лиловая дымка стелется над вспаханными полями.
Мы бредем по лесной просеке. Вилли и Козоле впереди, я с Валентином - за ними. Впервые за долгое время мы опять вместе. Мы редко теперь встречаемся.
Карл на целый день предоставил нам свой новый автомобиль. Но сам он с нами не поехал - слишком занят. Вот уже несколько месяцев, как он зарабатывает кучу денег; ведь марка падает, а это ему на руку. Шофер привез Нас за город.
- Чем ты теперь, собственно, занимаешься, Валентин? - спрашиваю я.
- Езжу по ярмаркам со своими качелями, - отвечает он.
Удивленно смотрю на него:
- С каких это пор?
- Да уж довольно давно. Моя прежняя партнерша - помнишь? - очень скоро оставила меня. Теперь она танцует в баре. Фокстроты и танго. На это сейчас больше спросу. Ну, а я, заскорузлый солдат, не гожусь для такого дела. Недостаточно, видишь ли, шикарен.
- А своими качелями ты хоть сносно зарабатываешь?
- Какое там! - отмахивается он. - Ни жить, ни помереть, как говорится! И эти вечные переезды! Вот завтра снова на колеса. Еду в Крефельд. Собачья жизнь, Эрнст! Докатились... А Юппа куда занесло, не знаешь?
Я пожимаю плечами:
- Уехал. Так же, как и Адольф. И весточки о себе никогда не подадут.
- А как Артур?
- Этот-то без малого миллионер, - отвечаю я.
- Понимает дело, - мрачно говорит Валентин.
Козоле останавливается и расправляет широкие плечи:
- А погулять, братцы, совсем неплохо! Если бы еще не околачиваться без работы...
- А ты не надеешься скоро получить работу? - спрашивает Вилли.
Фердинанд скептически покачивает головой:
- Не так-то просто. Меня в черный список занесли. Недостаточно смирен, видишь ли. Хорошо хоть, что здоров. А пока что перехватываю монету у Тьядена. Он как сыр в масле катается.
Выходим на полянку и делаем привал. Вилли достает коробку сигарет, которыми снабдил его Карл. Лицо у Валентина проясняется. Мы садимся и закуриваем.
В ветвях деревьев что-то тихо потрескивает. Щебечут синицы. Солнце уже светит и греет вовсю. Вилли широко зевает и, подстелив пальто, укладывается. Козоле сооружает себе из мха нечто вроде изголовья и тоже ложится. Валентин, прислонившись к толстому буку, задумчиво разглядывает зеленую жужелицу.
Я смотрю на эти родные лица, и на миг так странно раздваивается сознание... Вот мы снова, как бывало, сидим вместе... Немного нас

Предыдущая страница 34 Следущая страница


35 Эрих Мария Ремарк

осталось... Но разве и эти немногие связаны еще по-настоящему?

Козоле вдруг настораживается. Издали доносятся голоса. Совсем молодые. Вероятно, члены организации "Перелетные птицы". С лютнями, украшенными разноцветными лентами, совершают они в этот серебристо-туманный день свое первое странствование. Когда-то, до войны, и мы совершали такие походы - Людвиг Брайер, Георг Рахе и я.
Прислонившись к дереву, предаюсь воспоминаниям о далеких временах: вечера у костров, народные песенки, гитары и исполненные торжественности ночи у палаток. Это была наша юность. В последние годы перед войной организация "Перелетные птицы" была окружена романтикой мечтаний о новом прекрасном будущем, но романтика эта, отгорев в окопах, в 1917 году рассыпалась в прах, загубленная небывалым состязанием боевой техники.
Голоса приближаются. Опираясь на руки, поднимаю голову: хочу взглянуть на "перелетных птиц". Странно - каких-нибудь несколько лет назад мы сами с песнями бродили по лесам и полям, а сейчас кажется, словно эта молодежь - уже новое поколение, наша смена, и она должна поднять знамя, которое мы невольно выпустили из наших рук...
Слышны возгласы. Целый хор голосов. Потом выделяется один голос, но слов разобрать еще нельзя. Трещат ветки, и глухо гудит земля под топотом множества ног. Снова возглас. Снова топот, треск, тишина. Затем, ясно и четко, - команда:
- Кавалерия заходит справа! Отделениями, левое плечо вперед, шагом марш!
Козоле вскакивает. Я за ним. Мы переглядываемся. Что за наваждение? Что это значит?
Вот показались люди, они выбегают из-за кустов, мчатся к опушке, бросаются на землю.
- Прицел: четыреста! - командует все тот же трескучий голос. - Огонь!
Стук и треск. Длинный ряд мальчиков, лет по пятнадцати - семнадцати. Рассыпавшись цепью, они лежат на опушке. На них спортивные куртки, подпоясанные кожаными ремнями, на манер портупей. Все одеты одинаково: серые куртки, обмотки, фуражки со значками. Однообразие одежды нарочито подчеркнуто. Вооружение составляет палка с железным наконечником, как для хождения по горам. Этими палками мальчики стучат по деревьям, изображая ружейную пальбу.
Из-под фуражек военного образца глядят, однако, по-детски краснощекие лица. Глаза внимательно и возбужденно следят за приближением двигающейся оправа кавалерии. Они не видят ни нежного чуда фиалок, выбивающихся из-под бурой листвы, ни лиловатой дымки всходов, стелющейся над полями, ни пушистого меха зайчика, скачущего по бороздам. Нет, впрочем, зайца они видят: вот они целятся в него своими палками, и сильнее нарастает стук по стволам. За ребятами стоит коренастый мужчина с округленным брюшком; на толстяке такая же куртка у такие же обмотки, как у ребят. Он энергично отдает команды:
- Стрелять спокойней. Прицел: двести!
В руках у него полевой бинокль: он ведет наблюдение за врагом.
- Господи! - говорю я, потрясенный.
Козоле наконец приходит в себя от изумления.
- Да что это за идиотство! - разражается он.
Но возмущение Козоле вызывает бурную реакцию. Командир, к которому присоединяются еще двое юношей, мечет громы и молнии. Мягкий весенний воздух так и гудит крепкими словечками:
- Заткнитесь, дезертиры! Враги отечества! Слюнтяи! Предатели! Сволочь!
Мальчики усердно вторят. Один из них, потрясая худым кулачком, кричит пискливым голосом:
- Придется их, верно, взять в переделку!
- Трусы! - кричит другой.
- Пацифисты! - присоединяется третий.
- С этими большевиками нужно покончить, иначе Германии не видать свободы, - скороговоркой произносит четвертый явно заученную фразу.
- Правильно! - командир одобрительно похлопывает его по плечу и выступает вперед. - Гоните их прочь, ребята!
Тут просыпается Вилли. До сих пор он спал. Он сохранил эту старую солдатскую привычку: стоит ему лечь, и он вмиг засыпает.
Он встает. Командир сразу останавливается. Вилли большими от удивления глазами осматривается и вдруг разражается громким хохотом.
- Что здесь происходит? Бал-маскарад, что ли? - спрашивает он.
Затем он смекает, в чем дело.
- Так, так, правильно, - ворчит он, обращаясь к командиру, - нам только вас не хватало! Давно не видались. Да, да, отечество, разумеется, вы взяли на откуп, не так ли? А все остальные - предатели, верно? Но только вот что странно: в таком случае, значит, три четверти германской армии были предателями. А ну, убирайтесь-ка подальше отсюда, куклы ряженые! Не могли вы, черт вас возьми, дать мальчуганам еще два-три года пожить без этой науки?
Командир отдает своей армии приказ к отступлению. Но лес уже нам отравлен. Мы идем назад, по направлению к деревне. Позади нас хор молодых голосов ритмично и отрывисто повторяет:
- Нашему фронту - ура! Нашему фронту - ура! Нашему фронту - ура!
- Нашему фронту - ура! - Вилли хватается за голову. - Сказать бы это какому-нибудь старому фронтовику!
- Да, - огорченно говорит Козоле. - Так опять все и начинается.

По дороге в деревню мы заходим в маленькую пивную. Несколько столиков уже выставлено в сад. Хотя Валентин через час уже должен быть в парке, где стоят его качели, мы все-таки наскоро присаживаемся к столику, чтобы хоть немного еще побыть вместе. Кто знает, когда приведется снова встретиться?..
Бледный закат нежно окрашивает небо. Невольно возвращаюсь мыслью к только что пережитой сцене в лесу.
- Боже мой, Вилли, - обращаюсь я к нему, - ведь все мы живы и едва только выкарабкались из войны, а уж находятся люди, которые опять принимаются за подобные вещи! Как же это так?
- Такие люди всегда найдутся, - задумчиво, с непривычной для него серьезностью отвечает Вилли. - Но и таких, как мы, тоже немало. Большинство думает как мы с вами. Большинство, будьте уверены. С тех пор, как это случилось (вы знаете, что: с Людвигом и Альбертом), я очень много думал и пришел к заключению, что каждый человек может кое-что сделать, даже если у него вместо головы - тыква. На следующей неделе кончаются каникулы, и я должен вернуться в деревню, в школу. Я прямо-таки рад этому. Я хочу разъяснить моим мальчуганам, что такое их отечество в действительности. Их родина, понимаешь ли, а не та или иная политическая партия. А родина их - это деревья, пашни, земля, а не крикливые лозунги. Я долго раздумывал на этот счет. Нам пора, друзья, поставить перед собой какую-то задачу. Мы взрослые люди. Себе задачу я выбрал. Я только что сказал о ней. Она невелика, допускаю. Но как раз по моим силам. Я ведь не Гете!
Я киваю и долго смотрю на Вилли. Потом мы выходим.
Шофер ждет нас. Тихо скользит машин-а сквозь медленно опускающиеся сумерки.
Мы подъезжаем к городу; вот уже вспыхивают его первые огни, и вдруг к поскрипыванию-шин примешивается протяжный, хриплый, гортанный звук, - по вечернему небу треугольником тянется на восток караван диких гусей...
Мы смотрим друг на друга. Козоле хочет что-то сказать, но решает промолчать. Все мы вспоминаем одно и то же.
Вот и город, и улицы, и шум. Валентин прощается. Потом Вилли. Потом Козоле.

2

Я провел целый день в лесу. Утомленный, добрался я до небольшого постоялого двора и заказал себе на ночь комнату. Постель уже постлана, но спать еще не хочется. Я сажусь к окну и вслушиваюсь в шорохи весенней ночи.
Тени струятся между деревьями, лес стонет, словно там лежат раненые. Я спокойно и уверенно смотрю в сумрак, - я больше не страшусь прошлого. Я смотрю в его потухшие глаза не отворачиваясь. Я даже иду ему навстречу, я отсылаю свои мысли обратно - в блиндажи и воронки. Но, возвращаясь, они несут с собою не страх и отчаяние, а силу и волю.
Я ждал, что грянет буря, и спасет меня, и увлечет за собой, а избавление явилось тихо и незаметно. Но оно пришло. В то самое время, когда я отчаивался и считал все погибшим, оно неслышно зрело во мне самом. Я думал, что прощание - всегда конец. Ныне же я знаю: расти тоже значит прощаться. И расти нередко значит - покидать. А конца не существует.
Часть моей жизни была отдана делу разрушения, отдана ненависти, вражде, убийству. Но я остался жив. В одном этом уже задача и путь. Я хочу совершенствоваться и быть ко всему готовым. Я хочу, чтобы руки мои трудились и мысль не засыпала. Мне многого не надо. Я хочу всегда идти вперед, даже если иной раз и явилось бы желание остановиться. Надо многое восстановить и исправить, надо, не жалея сил, раскопать то, что было засыпано в годы пушек и пулеметов. Не всем быть пионерами, нужны и более слабые руки, нужны и малые силы. Среди них я буду искать свое место. Тогда мертвые замолчат, и прошлое не преследовать меня, а помогать мне будет.
Как просто все! Но сколько времени понадобилось, чтобы прийти к этому. И я, быть может, так бы и блуждал на подступах и пал бы жертвой проволочных петель и подрывных капсюлей, если бы ракетой не взвилась перед нами смерть Людвига, указав нам путь. Мы пришли в отчаяние, когда увидали, что могучий поток нашей спаянности и воли к простой, сильной, у порога смерти отвоеванной жизни не смел отживших форм, половинчатых истин и пустого тщеславия, не нашел нового русла для себя, а погряз в трясине забвения, разлился по болотам громких фраз, по канавам условностей, забот и разных занятий. Ныне я знаю, что все в жизни, очевидно, только подготовка, труд в одиночку, который ведется по великому множеству отдельных клеточек, отдельных каналов, и подобно тому, как клетки и сосуды дерева впитывают в себя стремящиеся кверху соки, передавая их выше и выше, так, может быть, в мощном слиянии единичных усилий родятся когда-нибудь и звонкий шелест осиянной солнцем листвы, и верхушки деревьев, и свобода. И я хочу начать.
Это будет не тем свершением, о котором мы мечтали в юности и которого ждали, вернувшись после долгих лет фронта. Это будет такой же путь, как и другие, местами каменистый, местами выровненный путь, с выбоинами, деревьями и пашнями, - путь труда. Я буду один. Может быть, на какую-нибудь часть пути я найду спутника, но вряд ли на весь.
И, верно, еще часто придется мне снимать свой ранец, когда плечи устанут, и часто еще буду я колебаться на перекрестках и рубежах, и не раз придется что-то покидать, и не раз - спотыкаться и падать. Но я поднимусь, я не стану лежать, я пойду вперед и назад не поверну. Может быть, я никогда не буду счастлив, может быть, война эту возможность разбила и я всюду буду немного посторонним и нигде не почувствую себя дома, но никогда, я думаю, я не почувствую себя безнадежно несчастным, ибо всегда будет нечто, что поддержит меня, - хотя бы мои же руки, или зеленое дерево, или дыхание земли.

Соками наливаются деревья, с едва уловимым треском лопаются почки, и сумрак полон звуков, - это шепот созревания. Ночь в моей комнате и луна. Жизнь вошла в комнату. Вся мебель потрескивает, стол трещит, шкаф поскрипывает. Когда-то они росли в лесу, их рубили, пилили, строгали и склеивали, превращали в вещи для людей, в стулья и кровати; но каждой весной, в ночь, когда все наливается жизненными соками, в них что-то бродит, они пробуждаются, ширятся, они перестают существовать как утварь, как стулья, как вещи, - они снова в потоке жизни, в них дышит вечно живая природа. Под моими ногами скрипят и движутся половицы, под руками трещит дерево подоконника, а за окном, на краю дороги, даже старая, расщепленная липа набухает большими бурыми почками; еще день-другой, и она, эта липа, покроется такими же шелковистыми зелеными листьями, как и широко раскинутые ветви молодого платана, укрывающего ее своей тенью.

Предыдущая страница 35


Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


Эрих Мария Ремарк

Биография

Эрих Мария Ремарк (настоящее имя Эрих Пауль Ремарк) - родился в 1898 году, умер в 1970. Сын переплетчика. Посещал католическую семинарию в Оснабрюке.

1916 - уходит добровольцем на Западный фронт.
1918 - получает ранение. После окончания войны публикует первые рассказы и заметки, берется за любую работу (бухгалтер, корреспондент, агент конторы по изготовлению надгробий, тапер, учитель).
1923 - вступает в должность главного редактора рекламного
издания. Совершает путешествие в Швейцарию, Италию, Турцию и на Балканы.
1925 - становится редактором берлинской газеты "Sport im Bild".
1928 - в "Vossische Zeitung" выходит газетный вариант романа "На Западном фронте без перемен". Следом выходит книга, тираж которой составил 600 000 экз.
1931 - эмиграция в Швейцарию.
1933 - книги Ремарка запрещаются фашистским режимом. Устраиваются их публичные сожжения. 1938 - отказ от немецкого подданства.
1939 - эмиграция в США.
1948 - возвращение в Швейцарию.
1970 - Эрих Мария Ремаркумирает в Локарно.

Оглавление


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора
  • ВСТУПЛЕНИЕ (Страница 1)
  • ЧАСТЬ ПЕРВАЯ (Страница 3)
    • 1 (Страница 3)
    • 2 (Страница 4)
    • 3 (Страница 5)
  • ЧАСТЬ ВТОРАЯ (Страница 6)
    • 1 (Страница 6)
    • 2 (Страница 7)
    • 3 (Страница 9)
    • 4 (Страница 11)
    • 5 (Страница 13)
  • ЧАСТЬ ТРЕТЬЯ (Страница 14)
    • 1 (Страница 14)
    • 2 (Страница 15)
    • 3 (Страница 15)
    • 4 (Страница 16)
  • ЧАСТЬ ЧЕТВЕРТАЯ (Страница 17)
    • 1 (Страница 17)
    • 2 (Страница 18)
    • 3 (Страница 19)
    • 4 (Страница 20)
    • 5 (Страница 21)
  • ЧАСТЬ ПЯТАЯ (Страница 23)
    • 1 (Страница 23)
    • 2 (Страница 24)
    • 3 (Страница 26)
  • ЧАСТЬ ШЕСТАЯ (Страница 27)
    • 1 (Страница 27)
    • 2 (Страница 27)
    • 3 (Страница 29)
    • 4 (Страница 29)
    • 5 (Страница 30)
  • ЧАСТЬ СЕДЬМАЯ (Страница 31)
    • 1 (Страница 31)
    • 2 (Страница 32)
    • 3 (Страница 34)
  • ЗАКЛЮЧЕНИЕ (Страница 34)
    • 1 (Страница 34)
    • 2 (Страница 35)


Эрих Мария Ремарк

Возвращение

М.Горкина

 Читать книгу
Нет картинки
Нет описания
 Содержание
Биография автора

Книга сделана Spider-ом на www.smallweb.ru
программой ChmBookCreator
Файл взят с http://lib.ru/
Дизайн помог разработать Elfin